Дэн Симмонс - Илион

1 Дэн Симмонс

Этот роман посвящается колледжу Уобаш - его
студентам, профессорам и преподавателям, его
наследию

А между тем воображенье
Мне шлет иное наслажденье:
Воображенье - океан,
Где каждой вещи образ дан;
Оно творит в своей стихии
Пространства и моря другие;
Но радость пятится назад
К зеленым снам в зеленый сад.
Эндрю Марвелл, «Сад»*

Можно, что хочешь, добыть, - и коров, и овец густорунных,
Можно купить золотые треноги, коней златогривых, -
Жизнь же назад получить невозможно; ее не добудешь
И не поймаешь, когда чрез ограду зубов улетела.
Гомер, «Илиада»,
песнь девятая, 406-409**

В горечи сердце - ждет и кусает.
Роберт Браунинг,
«Калибан о Сетебосе»

* Перевод Г. Кружкова.
** Перевод В. Вересаева.

БЛАГОДАРНОСТИ
Так как при подготовке к созданию этой книги были использованы различные переводы «Илиады», хотелось бы особенно отметить труд следующих переводчиков: Роберта Фэглса, Ричарда Латтимора, Александра Поупа, Джорджа Чапмена, Роберта Фицжеральда и Аллена Мандельбаума. Красота их творений бесконечно многообразна, а талант превосходит понимание автора.
За поэзию и богатейшую образами прозу, имеющие отношение к «Илиаде», которые помогли придать произведению законченный вид, писатель глубоко признателен У.Х. Одену, Роберту Браунингу, Роберту Грейвзу, Кристоферу Логу, Роберту Лоуэллу, а также Альфреду Теннисону.
За исследования и комментарии к творчеству Гомера огромное спасибо Бернарду Кноксу, Ричарду Латтимору, Малкольму М. Уилкоку, Э.Дж.Б. Вейсу, Ф.Х. Стаббингзу, С. Керений и другим членам схолии, список имен которых оказался бы слишком длинен.
За проницательные пояснения по поводу «Калибанов» (Шекспира («Буря») и Браунинга («Калибан о Сетебосе») автор благодарит Гарольда Блума, У.Х. Одена, а также издателей антологии «Norton Anthology of English Literature». Читателей, желающих глубже разобраться в оденовской интерпретации «Калибана о Сетебосе» и прочих аспектах личности Калибана, писатель отсылает к труду Эдварда Мендельсона «Поздний Оден».
Размышления Манмута о сонетах Шекспира в основном направлялись великолепным произведением Хелен Вендлер «Искусство шекспировских сонетов».
А большинство замечаний Орфу с Ио, относящихся к Марселю Прусту, вдохновлены сочинением Роберта Шаттука «Дорога Пруста: Путеводитель по книге «В поисках утраченного времени»».
Тем, кто пожелает посостязаться с Манмутом в его страстном увлечении Шекспиром, могу посоветовать обратиться к замечательным трудам: «Шекспир: Изобретение человека» Гарольда Блума, а также «Я и Шекспир: Приключения с Бардом» Германа Голлоба.
За предоставление подробных карт поверхности Марса (до терраформирования) писатель в большом долгу перед НАСА и Лабораторией по разработке ракетных и реактивных двигателей. Очень помогла при создании книги научная работа «Постигая тайны Красной планеты», опубликованная Национальным географическим обществом и отредактированная Полом Рэбурном, с предисловием и комментариями Мэтта Голомбека. Богатым источником необходимых подробностей стал для меня журнал «Сайэнтефик Америкэн». Особая признательность за следующие статьи: «Затерянный океан Европы» Роберта Т. Паппалардо, Джеймса У. Хеда и Рональда Грили (октябрь 1999 г.), «Квантовая телепортация» Антона Цейлингера (апрель 2000 г.) и «Как построить машину времени» Пола Девиса (сентябрь 2002 г.).

ОТ АВТОРА
В детстве, когда мы с братом доставали солдатиков из коробки, то ни капли не смущались, выставляя рядом с голубыми и серыми героями Гражданской войны зеленых парней из Второй мировой. Мне нравится видеть в этом некий пример загодя развившейся «негативной способности», как называл ее Джон Китс. (Еще у нас были викинг, индеец, ковбой и римский центурион, размахивающий гранатой, но они воевали за Патруль времени; знаете, некоторые исторические несоответствия требуют того, что голливудские деятели упорно кличут «экскурсами в прошлое».)
Однако в нашем случае, как мне кажется, определенная согласованность все же не помешает. Те из читателей, кто уже вкусил великолепный перевод «Илиады» Ричарда Латтимора (1951), не могли не заметить: Hektor, Achilleus и Aias превратились у него в Гектора (Hector), Ахиллеса (Achilles) и Аякса (Ajax). И тут я целиком согласен с Робертом Фэглсом, переложившим Гомера на английский в 1990 году: более латинизированные варианты написания, конечно, далековато ушли от греческого оригинала (Hektor, Akhilleus, Akhaians и Argeioi), но почему-то самые правдоподобные версии звучат для теперешнего слуха точно кашель кошки, подавившейся собственной шерстью. Тот же Роберт Фэглс доказывает, что ни один из переводчиков не может притязать на стопроцентную верность подлиннику. А потому ради более плавного прочтения имеет смысл вернуться к обычной практике наших поэтов и перейти на латинское - или даже современное английское - написание имен богов и героев.
Исключения, опять же по Фэглсу, составляют лишь те случаи, когда вместо Одиссея вдруг возникает Улисс или, скажем, вместо Афины - Минерва. И хотя Александр Поуп, потрясающе красиво переложивший «Илиаду» в виде героических рифмованных двустиший, не гнушался подобными метаморфозами, мою личную «негативную способность» здесь зашкаливает. Похоже, иногда лучше играть в солдатиков одного цвета.

Примечание: тем, кто, подобно автору, с трудом запоминает имена богов, богинь, героев и прочих эпических персонажей и нуждается в неком пособии, рекомендую обратить внимание на список основных действующих лиц, находящийся в конце книги.

1 - ДОЛИНЫ ИЛИОНА

Гнев.
Пой, о Муза, про гнев Ахиллеса, Пелеева сына, мужеубийцы, на смерть обреченного, гнев, который ахеянам тысячи бедствий содеял и многие души могучие славных героев низринул в мрачный Дом Смерти. И раз уж открыла ты рот, о Муза, пой и про гнев богов, столь раздраженных и сильных на этом их новом Олимпе; а еще про гнев постлюдей, пусть и ушедших от нас, и, конечно, про гнев горстки людей настоящих, пусть и давно поглощенных собой и уже ни к чему не пригодных. Пока ты распелась, о Муза, воспой также гнев тех суровых созданий, глубокозадумчивых и ощущающих мир, но не-слишком-похожих-на-нас, забывшихся сном подо льдами Европы, умирающих в серном пепле на Ио, рожденных на Ганимеде, в холодных каньонах.
Чуть не забыл я, о Муза, воспой и меня, злополучного, что возрожден-сам-того-не-желая, несчастный и мертвый, Том Хокенберри, филологии доктор, для близких друзей Хокенбеби - для друзей, давно обратившихся в прах, из безумного мира, того, что остался в далеком-далеком прошедшем.
Пой же и мой гнев, пусть ничтожен и слаб он рядом с яростью тех, кто бессмертны, или того же Ахиллеса-мужеубийцы. Впрочем, я передумал, о Муза, не пой мне. Я тебя знаю. Я был твоим пленным, слугой, о несравненная стерва. Больше тебе я не верю. Ни слову. Ни жесту.

И раз уж я невольно стал Хором этой истории, то начну ее, где сам пожелаю. А пожелал я начать ее здесь.
День как день, один из многих за те девять лет, что миновали после моего второго рождения. Просыпаюсь в казармах схолии - там, где красный песок, лазурное небо и огромные каменные лица, - получаю вызов от Музы, кровожадные кербериды обнюхивают меня и пропускают, хрустальный высокоскоростной эскалатор возносит к зеленым вершинам Олимпа - это семнадцать миль в высоту по восточному склону, - после доклада вхожу на пустую виллу хозяйки, выслушиваю отчет предыдущей смены, получаю видоизменяющий браслет, непробиваемые доспехи и с тазером за поясом квитируюсь на вечерние долины Илиона.
Вы когда-нибудь пытались представить себе осаду Трои? Если да, то я, как профессионал, только этим и занимавшийся целых двадцать лет, должен уверить: воображение вас подвело. Меня тоже. Правда жизни во много раз чудесней и ужасней того, что показал нам вещий слепец.
Прежде всего поражает сам город - Илион, или Троя, огромный укрепленный полис древнего мира. Отсюда, с побережья, где я нахожусь, до него две с лишним мили - и все же мне отчетливо видны гордые стены на возвышении, озаренные сиянием тысяч факелов и костров, длинные закругленные башни, не настолько уходящие в небеса, как убеждает нас Марло, и тем не менее - внушительные, изумительные, ошеломляющие.
Боевой лагерь ахейцев, данайцев и прочих завоевателей - строго говоря, никакие они не «греки», появления этого народа ждать еще века и века, но мне привычнее величать их именно так - растянулся у моря на многие мили. Рассказывая студентам о Троянской войне, я всегда отмечал, при всем почтении к поэтическому гению Гомера, что в действительности сюжетом «Илиады» могла оказаться и незначительная стычка, каких-нибудь несколько тысяч воинов с обеих сторон. Исходя из содержания поэмы, даже самые начитанные знатоки, члены схолии, оценивали численность ахейцев и остальных греков, что приплыли к этим берегам в своих черных кораблях, в полсотни тысяч голов, не больше.
Так вот, они заблуждались. По моим подсчетам, осаждающих более четверти миллиона. Осажденных, вместе с их союзниками, почти вполовину меньше. Похоже, каждый уважающий себя герой с греческих островов поспешил явиться на битву - точнее, на грабеж, - захватив с собой воинов, союзников, слуг, рабов и наложниц.
Потрясающее зрелище: мили и мили палаток, стен из отточенных кольев, долгих рвов, прорытых в здешней твердой почве, - никто не собирается отсиживаться в окопах, это лишь преграда для вражеской конницы, - и на всем их протяжении полыхают, бросая отблески на лица, вспыхивая бликами на полированных клинках и ярких щитах, костры для освещения, для приготовления пищи и для сожжения трупов.
Да, и для трупов тоже.
Вот уже несколько недель, как в греческий стан запустила щупальца смертоносная зараза; сперва погибали одни лишь мулы и собаки, но затем мор перекинулся на людей: тут сляжет боец, там слуга, и наконец недуг разбушевался в полную силу. Десять дней хвори унесли больше храбрых ахейцев и данайцев, чем долгие месяцы войны. Я подозреваю, что это тиф. Греки не сомневаются, что причина бед - ярость Аполлона.
Видел я его - и здесь, и на Олимпе. Правда, приблизиться не рискнул. На редкость злобная рожа. «Сребролукий» Аполлон - бог лучников и целителей, а заодно и всяческих болезней. Мало того, главный божественный покровитель Трои. Будь его воля, ахейцы давно бы уже повымирали. Так что не важно, откуда пришла угроза: от рек ли, полных разлагающейся плоти, или от крылатых стрел «дальноразящего» - в одном греки правы: Аполлон не желает им доброго здравия.
Прямо сейчас ахейские вожди и владыки - а кто из этих доблестных героев не вождь и не владыка в своей земле и в собственных глазах? - идут на общий совет у ставки Агамемнона, чтобы обсудить, как избавиться от гибельной напасти. Я тоже шагаю туда - медленно, с неохотой, как будто нынче не самый великий день за всю мою вторую жизнь, стоивший девяти с лишним лет ожидания. Ведь именно сегодня по-настоящему начинается гомеровская «Илиада».
Нет, мне, конечно, уже удавалось видеть отдельные происшествия, смещенные волей поэта во времени. К примеру, так называемый «Список кораблей»: собрание и исчисление греческих военных сил, описанное в песни второй. На самом деле сбор имел место девять лет назад, во время вооруженной вылазки через Аулис - пролив между Эвбеей и материковой Грецией. А Эпиполесис, обход войск Агамемноном, упомянутый в песни четвертой? Я лично наблюдал это событие вскоре после высадки ахейцев у стен Трои, а затем и Тейхоскопию, как назывался в моих лекциях знаменитый «Смотр со стены». У Гомера Елена указывает Приаму и прочим троянским военачальникам различных ахейских героев аж в третьей песни, однако в действительности...
Впрочем, какая тут может быть действительность.
Во всяком случае, вожди собираются этим вечером в ставке Агамемнона, чья ссора с Ахиллесом положит начало «Илиаде», и увлеченному схолиасту надлежало бы стремиться туда всей душой. Да только мне плевать. Пусть хорохорятся и распускают перья друг пред другом. Ну вытащит мужеубийца свой меч... Хотя нет, на такое даже я бы взглянул. Интересно, вправду ли Афина явится остановить спорщика, или это лишь образное выражение для описания нежданно-негаданно проснувшегося здравого смысла? Прежде я отдал бы жизнь за ответ, и вот теперь, когда ждать остается считанные минуты... Мне решительно и бесповоротно на-пле-вать.
Девять долгих лет мучительно возвращающихся воспоминаний, беспрестанной войны и наблюдений за доблестным выпендрежем, не говоря уже о рабстве у бессмертных богов и Музы, сделали свое дело. Знаете, я заплясал бы от счастья, прилети сюда Б-52 и сбрось атомную бомбу прямо на головы ахейцев и троянцев, вместе взятых. Пошли они на хрен, эти герои с их деревянными колесницами.
И тем не менее я плетусь в ставку Агамемнона. Это моя работа - следить за всем и отчитываться перед Музой. Иначе... Что ж, зарплату за простой не урежут. Скорее боги сократят меня самого - до горстки костяных обломков и праха, содержащего ДНК, из которой и был возрожден ученый схолиаст. И тогда уж, как говорится, поминай как звали.

2 - ХОЛМЫ АРДИС. АРДИС-ХОЛЛ

Реализовавшись из факса неподалеку от дома Ады, Даэман недоуменно заморгал при виде багрового солнца над горизонтом. Ясное небо горело закатом меж исполинских деревьев по краю цепочки холмов. Отблески зарева полыхали в кобальтовой выси, отражаясь на каждом из величаво вращающихся колец - экваториальном и полярном. Гость был сбит с толку: в Уланбате, откуда Даэман явился, отгуляв на Второй Двадцатке Тоби, стояло раннее утро, а здесь... Аду он не навещал уже много лет. И вообще, отправляясь куда-либо, никогда не знал, на какой материк или в какой временной пояс планеты угодит. Лишь смутно помнил: Седман живет в Париже, Ризир - в собственном доме на скалах Чом, Оно - в Беллинбаде... Вот и все. Впрочем, когда не имеешь понятия ни о расположении материков, ни об их названиях, и даже не догадываешься о существовании временных поясов, любые вопросы отпадают сами собой, верно?
И все-таки. С этим факсом он потерял целый день. Или выиграл? Во всяком случае, местный воздух пах иначе: терпко, влажно, более дико, что ли.
Даэман огляделся. Обычный факс-узел: под ногами - круг, выложенный из пермокрита, по сторонам - железные столбы, украшенные орнаментом из желтого кристалла, и, разумеется, на одном висит неизбежная табличка с надписью, которую невозможно прочесть. Больше ничего - только мокрый зеленый луг в окружении покатых холмов, теплый вечер, мягкая трава, деревья и тихий плеск далекого ручья... Да еще пересекающиеся кольца в небесах, похожие на ржавую арматуру громадного, медленного гироскопа.
В тридцати шагах гостя ожидала старинная двухместная одноколка, над облучком которой парил столь же древний сервитор, а между деревянными дышлами стоял одинокий войникс. М-да, за декаду можно было и подзабыть варварские неудобства здешней жизни. Что за глупая фантазия: поселиться вдали от факс-узла.
- Даэман Ухр? - осведомился сервитор, хотя и сам знал, кто перед ним.
Мужчина промычал в ответ и указал на видавший виды саквояж. Маленький слуга подлетел ближе и, подцепив багаж затупившимися бивнями, легко поставил его в грузовое отделение одноколки, покуда гость забирался на сиденье.
- Ждем еще кого-нибудь?
- Нет, вы последний, - отозвался сервитор.
После чего зажужжал, занял полукруглую нишу возницы и звонким щелчком отдал команду. Войникс тут же впрягся и потрусил на закат, поднимая слабые облачка пыли над усыпанной гравием дорожкой. Даэман откинулся на удобную спинку из зеленой кожи, обхватил ладонями щегольскую трость и приготовился наслаждаться поездкой.
К черту разговоры о дружеских визитах: он прибыл сюда не навестить Аду, а соблазнить ее. Собственно, в этом и заключалось его занятие - прельщать юных женщин. И еще коллекционировать бабочек. Разница в возрасте (Даэман приближался ко Второй Двадцатке) совершенно не смущала его. Как и близкое родство с девушкой. Понятие «кровосмешения» давным-давно вымерло за ненадобностью, а если бы гость и заподозрил себя в «нездоровом» влечении, то отправился бы в лазарет и подлечился. В лазарете исправляют все.
Даэман посетил Ардис-холл десять лет назад, с целью обольстить кузину Виржинию - из чистой скуки, ведь эта кикимора выглядела страшнее войникса. Тогда-то он и увидел Аду обнаженной. Блуждая по нескончаемым коридорам в поисках Оранжереи для завтраков, собиратель бабочек нечаянно оказался рядом с комнатой молоденьких дам. За приоткрытой дверью стояло высокое, слегка рябое зеркало. Мутная поверхность отражала девушку, что обтирала себя губкой в тазике для омовения. На юной купальщице не было ровным счетом ничего, кроме скучающего выражения лица: очевидно, излишняя чистоплотность не относилась к длинному списку ее достоинств. И вот это зрелище - прелестная молодая женщина, проглядывающая из кокона девической невинности, - необычайно врезалось в сердце праздного гостя. Теперь Аде почти столько же, сколько было ему в ту пору.
Округлый полудетский рот, созревающие бедра и маленькие, но тяжелые бутоны будущей груди - даже ради них стоило замереть на месте и залюбоваться. Восхититься бледностью кожи (не важно, как долго эта девушка оставалась на солнце - ее лицо всегда сохраняло мягкую молочную белизну), блестящими серыми глазами, сочным малиновым цветом губ и черными как смоль волосами. Воплощение эротической мечты, да и только. Культура тех лет предписывала женщинам брить подмышки, однако Ада, видимо, не принимала всерьез ее мимолетных требований. Похоже, она вообще чихать хотела на культуру. В огромном зеркале - и в памяти гостя - будто бы застыло точеное изваяние из слоновой кости, оттененное четырьмя черными мазками - вопросительным знаком небрежно перекинутых через плечо локонов, парой запятых под мышками и восхитительным, еще не оформившимся в дельту восклицательным знаком, уходящим в сумрак между бедрами.
Одноколка несла седока прямо к цели. Мужчина блаженно улыбался. Не важно, с чего это Аде вздумалось пригласить его после стольких лет и даже чью Двадцатку здесь отмечают. Главное - занести пленительную дикарку в коллекцию своих побед до возвращения к настоящей жизни: к веселым гулянкам, долгим визитам и случайным интрижкам с более светскими дамами.

Войникс легко трусил вперед, под ногами шуршал гравий и ненавязчиво гудели старые гироскопы повозки. В долину тихо заползали вечерние тени, однако узкая дорожка вывела на гребень холма, и гость успел разглядеть половинку заходящего солнца до того, как опять съехал в полумрак, на просторные поля, засеянные каким-то невысоким злаком. Заботливые сервиторы порхали над колосьями, почему-то напоминая Даэману летающие мячики для крокета.
Одноколка свернула влево, к югу, пересекла безымянную речушку по бревенчатому мосту, запрыгала по крутому каменистому склону и наконец очутилась в древнем лесу. Гостю смутно припомнилась охота за бабочками в этих самых местах. Вечером того дня, когда он увидел обнаженную Аду, двадцатисемилетний мужчина поймал у водопада редчайший вид «мертвой головы», и восторг удачливого коллекционера смешался с пьянящими мыслями о сливочной коже и смоляных волосах красавицы. Даэман до сих пор не мог забыть бледного лица, что посмотрело на него из зеркала после омовения. Холодный взор, в котором не было ни гнева, ни польщенной радости, ни скромности, ни бесстыдства, безучастный и немного циничный, пригвоздил дрожащего от похоти обожателя, словно плененного мотылька. Точно так же сам собиратель разглядывал свои новые приобретения.
А повозка все приближалась к Ардис-холлу. В густой тени древних вязов, рябин и дубов горели желтые фонари, где-то впереди мигали разноцветные гирлянды, возможно, обозначая другие тропинки. Но вот деревья расступились, и в сумерках взгляду гостя открылся широкий вид на Ардис-холл. На вершине пригорка белел особняк, от него по склонам вились во все стороны светлые, усыпанные гравием дорожки, и на целую квадратную милю вниз расстилалась мягкая лужайка; вдалеке поблескивали волны реки, ловя догорающие огни заката. За цепочкой холмов на юго-западе темнели другие, поросшие черным, непроглядным лесом, а за ними - третьи, и так далее, пока угольные хребты не сливались с агатовыми тучами на горизонте.
Даэман поежился. Он и позабыл: где-то в окрестностях водятся динозавры. В душе тяжелой мутью всколыхнулись прежние страхи. Правда, Виржиния, Ванесса и прочие хором уверяли, что стада опасных чудищ бродят за пятьсот миль от Ардис-холла. (Все, кроме пятнадцатилетней Ады: та попросту буравила гостя изучающим, чуть насмешливым взглядом, как потом выяснилось, вполне обычным для этой странной девушки.) Но и тогда мужчину могли выманить наружу только пестрые, редкие бабочки. Сейчас и они бы не помогли. Благодарим покорно. Конечно, если рядом сервиторы и войниксы, бояться в принципе нечего... И все же откровенно не хотелось угодить в зубастую пасть доисторической твари, чтобы затем, лежа в лазарете, вспоминать о подобном унижении.
Исполинский вяз у подножия холма украшали десятки лампочек. Яркие факелы полыхали вдоль окружной подъездной аллеи, тянулись по краям дорожек, ведущих из дома во двор. Войниксы-охранники недвижно стояли у живых изгородей вплоть до самого леса. Под старым вязом был накрыт длинный стол, на праздничной посуде трепетали отблески факельных огней, плясавших на теплом вечернем ветру. Некоторые из гостей уже начинали сходиться к ужину. Даэман с удовольствием сноба отметил, что большинство мужчин по старинке облачены в грязновато-белые одеяния, бурнусы и «торжественные» костюмы землистого цвета: в более значимых кругах, к которым он причислял и себя, такая мода устарела аж несколько месяцев назад.
Одноколка мягко подкатила к парадному входу Ардис-холла и остановилась в луче желтого света, льющегося из дверей. Войникс распрягся и опустил дышла наземь, да так бережно, что седок не ощутил ни малейшего толчка. Легкий сервитор подлетел забрать багаж. Даэман радостно ступил на твердую почву: честно говоря, у него до сих пор кружилась голова после потерянного - или обретенного? - при факсе дня.
Распахнув двери настежь, Ада бросилась по лестнице навстречу новому гостю. Мужчина застыл на месте, растерянно улыбаясь. Девушка оказалась не просто красивее, чем он помнил. Она была прекраснее, чем он мог себе вообразить.

3 - ДОЛИНЫ ИЛИОНА

Греческие предводители сошлись у ставки царя; вокруг полно заинтересованных зрителей, и Агамемнон с Ахиллесом уже затевают грызню.
Нужно сказать, что сейчас я принял вид Биаса* [* В русском переводе «Илиады» этого военачальника зовут Биант. - Здесь и далее примеч. пер.] - не пилосского военачальника из дружин Нестора, а того, который служит Менесфею. Бедный афинянин жестоко страдает от тифа и редко покидает свою ставку, расположенную дальше на побережье. (Но он еще оправится, чтобы сражаться в песни тринадцатой.) Копьеборцы и праздные наблюдатели почтительно расступаются, пропуская полководца в середину. Однако, по счастью, никто не ожидает, что он примет участие в предстоящих дебатах.
Я уже пропустил большую часть разыгрывающейся здесь драмы - ту, где «безупречный гадатель» Калхас объявляет ахейцам истинную причину ярости Аполлона. Один из военачальников шепчет мне на ухо, что прежде чем заговорить, Фесторид потребовал неприкосновенности - на случай, если народу или владыкам его речь покажется неугодной. Ахиллес обещал защиту, и тогда Калхас возвестил то, о чем все и так подозревали. На днях верный жрец Аполлона Хрис умолял царя возвратить захваченную в плен милую дочь; отказ Агамемнона прогневил «дальноразящего», и вот результат.
Стоит ли упоминать, как рассердило владыку подобное выступление. «Развонялся, только держись», - беззвучно хохочет мой собеседник, от которого сильно разит винным перегаром. Если не ошибаюсь, это Орус. Несколько недель спустя он падет от руки Гектора, когда герой-троянец начнет валить врагов направо и налево.
Пару минут назад, доверительно сообщает военачальник, Агамемнон согласился отдать Хрисеиду, хотя девица ему и «милее собственной жены Клитемнестры», по выражению распалившегося Атрида, но тут же потребовал взамен иную, не менее прекрасную наложницу. По словам упившегося в стельку Оруса, Ахиллес тут же обозвал царя «корыстнейшим среди мужей» и закричал, что аргивянам, то бишь ахейцам, или данайцам - как только не кличут этих окаянных греков! - нечем возместить потерю вождя. Но если ход битвы изменится в их пользу, пострадавший получит свою телку назад. А пока пусть отдаст ее безутешному отцу и заткнется.
- Тут сын Атрея поднял такую вонищу, что прямо сил нет! - Орус смеется во все горло, и несколько военачальников строго оборачиваются на нас.
Я киваю и внимательно смотрю вперед. Агамемнон, как обычно, в центре событий. Вот уж поистине прирожденный лидер - рослый, статный, борода завивается классическими колечками, полубожественные брови строго сведены над пронзительными глазами, умащенный маслом мускулистый торс облачен в изысканнейшие одеяния. Точно напротив него, посередке круга, стоит, подбоченясь, Ахиллес. Превосходя царя и молодостью, и силой, и даже красотой, он почти не поддается описанию. Еще когда я впервые увидел его на смотре кораблей, сразу проникся сознанием: передо мной самый богоподобный смертный среди множества богоподобных смертных, настолько впечатляет физическая мощь и властность доблестного сына Пелея. Тогда же я понял, что при всей своей силе и смазливости он все-таки достаточно глуп. Ни дать ни взять безумно похорошевший Арнольд Шварценеггер.
Ахиллеса и Агамемнона окружают герои, лекции о которых я читал в течение десятилетий. Встреча с этими парнями во плоти ничуть не разочаровывает. Подле владыки - но душою в закипающей ссоре явно не с ним - хмурится Одиссей. Он на целую голову ниже царя, зато шире в груди и плечах и потому среди прочих греческих вождей кажется буйволом в овечьем стаде. Лик Лаэртова сына суров и обветрен, глаза сияют живым умом и хитростью. Я еще не разговаривал с ним, хотя непременно воспользуюсь первой же возможностью пообщаться, пока война не закончилась и Одиссей не отправился в долгое плавание.
По правую руку от Агамемнона - младший брат Менелай, супруг Елены. Жаль, что мне не дают доллар всякий раз, когда кто-нибудь из ахейцев вякает, что, мол, будь Менелай искуснее в постели - «был бы у него побольше», - прославленная красавица не улизнула бы с Парисом в неприступный Илион, а греческие герои не мучились бы девять лет понапрасну, осаждая треклятый город. Слева от царя вытянулся по струнке Орест - нет, конечно же не избалованный наследник, тот оставлен дома, хотя в свое время отомстит за гибель отца и заслужит отдельной трагедии, - а его тезка, верный копьеносец властелина. Падет от руки Гектора в следующем крупном наступлении.
Рядом с Орестом я вижу Еврибата - царского вестника, не путать с Еврибатом - глашатаем Одиссея. Бок о бок с ним стоит Птолемеев сын Эвримедон, симпатичный малый и возница Агамемнона. Кстати, возницу Нестора зовут так же, но он гораздо уродливее. (Сказать по чести, я с радостью заменил бы все эти пышные патронимы на обычные, человеческие фамилии.)
К великодержавному Атриду присоединились нынче вечером предводители локров и саламитов - Большой и Малый Аяксы. Эти двое только именами и схожи: если первого, хоть он и белый, взяли бы нападающим в сборную НФЛ* [* Национальная футбольная лига], то второй скорее смахивает на вора-карманника. Еще один вождь аргивян Эвриал ни на шаг не отходит от своего босса Сфенела - благородного воителя, который так ужасно заикается, что и представиться не может без запинки. Друг царя и главный военачальник аргивян, прямодушный Диомед тоже здесь, однако явно не в своей тарелке, судя по скрещенным на груди рукам и потупленному сердитому взгляду. Старец Нестор - «сладкоречивый пилосский вития» - занял место почти посередине между спорщиками. Думается, его более всех тревожит разгорающаяся вражда.
Если Гомер прав, через несколько минут Нестор произнесет знаменитый монолог, в котором безуспешно попытается пристыдить и примирить обе стороны, пока их распря не сыграла на руку троянцам. И надо признаться, мне хочется его послушать. Хотя бы ради упоминания о древней битве с кентаврами*. [* В русских переводах «Илиады» фигурируют «горные чудища» или «лютые чада гор».] В поэме старец говорит об этих загадочных существах и сражении с ними как о чем-то само собой разумеющемся, а ведь полукони - единственные мифические существa во всей книге, не считая Химеры. Пока же, в ожидании речи, надо бы держаться подальше от глаз будущего оратора. Нe хватало еще, чтобы он втянул в беседу своего подчиненного Биаса, чье тело я позаимствовал**. [** Очень странное заявление автора, так как в начале главы он утверждает, что Хокенберри перевоплотился в воина Биаса, который служит не Нестору, а Менесфею.] Сейчас-то опасности никакой: не только сам Нестор, но и остальные зрители ловяг каждое грубое слово, что срывается с брызжущих слюной уст Агамемнона и Ахиллеса.
Возле старца, явно не решаясь примкнуть ни к одной группировке, переминаются Менесфей (согласно Гомеру, Парис убьет его спустя пару недель), Евмел (вождь фессалийцев из Феры), Поликсен (сопредводитель рати эпеян) с приятелем Фалпием, Фоас (военачальник этолийцев), Леонтей и Полипет в одеяниях, типичных для их родной Аргиссы, а также Махаон и его брат Подалирий (за чьей спиной выстроились фессалийские командиры пониже рангом), дражайший друг Одиссея Левк (обреченный на гибель от пики Антифа), ну и прочие герои, каждого из которых я научился узнавать не только в лицо, но даже по манере сражаться, бахвалиться и приносить жертвы божествам. Как я уже, наверное, говорил, древние греки, собравшиеся здесь, ничего не делают вполсилы - о чем ни заикнись, выкладываются на всю катушку. Один из ученых двадцатого столетия называл подобную стратегию «стопроцентным риском».
Кто же в открытую противостоит Агамемнону? Справа от Ахиллеса сверкает очами его ближайший друг Патрокл (чья смерть от руки Гектора разожжет истинный гнев «быстроногого» и развяжет величайшую в истории Троянской войны резню), а также Тлиполем, сын легендарного Геракла, безрассудно убивший дядю своего отца и скрывшийся из дома (молодому красавцу суждено пасть от копья Сарпедона). Между Патроклом и Тлиполемом старик Феникс - милый сердцу Ахиллеса учитель - шепчется с Диоклесовым отпрыском Орсилохом, которого на днях поразит мощный удар Энея. По левую сторону от кипящего яростью мужеубийцы я с удивлением замечаю Идоменея: оказывается, их связывает более тесная дружба, чем говорит поэма.
Само собой, ахейцев во внутреннем круге гораздо больше. Я уже молчу о бесчисленной толпе за своей спиной, но ведь картина и так ясна, правда? Как в эпосе Гомера, так и в повседневной жизни, в долинах Илиона безымянных героев нет. Образно выражаясь, каждый из них неотвязно таскает за собой собственную историю, родину, отца, жен, детишек и движимое имущество, прибегая к их помощи в риторических и военных стычках. Одного этого достаточно, чтобы доконать простого схолиаста.

- Хорошо тебе говорить, богоравный Ахиллес, вечно плутующий в кости, на поле сраженья и с бабами! - вопит Агамемнон. - Только меня не проведешь! Не выйдет! Сам-то отхватил награду не хуже царской - красотку Брисеиду, и рад, а мне, значит, прикажешь сидеть с пустыми руками? Не на такого напал! Да я лучше передам бразды правления... вон хоть Аяксу, или Идоменею, или мудрому Одиссею... или тебе... да, тебе... чем позволю так себя надуть!
- Валяй, передавай! - скалится Ахиллес. - Давно у нас не было достойного предводителя!
Державный сын Атрея багровеет.
- Отлично. Спускайте на море черный корабль с гребцами, возьмите Хрисеиду, если посмеете... Жертвы, о мужеубийца, ты вознесешь сам. Но помни, без добычи я не останусь. Твоя прелестная Брисеида возместит мне потерю.
Красивое лицо Пелида перекошено от ненависти.
- Наглец, одетый в бесстыдство и погрязший в алчности! Трусливая собачья образина!
Царь выступает вперед и хватается за рукоять меча.
Ахиллес делает то же самое.
- Троянцы нам ничем не вредили, Агамемнон, в отличие от тебя. Не они, а лишь твоя корысть привела нас к этому берегу. За что мы бьемся, с какой стати притащились сюда? Воевать за потерянную честь царя и его братца, который и жену не мог удержать за порогом почивальни?
Теперь уже Менелай делает шаг вперед и берется за оружие.
Каждый из владык окончательно определился с выбором, и круг распадается на три части: на тех, кто готовы драться за Атрида, тех, кто желают биться за Ахиллеса, и людей вроде Одиссея и Нестора, взбешенных настолько, что с радостью прикончили бы обоих крикунов.
- Сейчас же беру своих людей и уплываю! - рокочет сын Пелея. - Лучше вернуться назад во Фтию на пустом корабле и без ратной славы, чем унижаться, наполняя царский кубок и набивая добычей твои сундуки!
- Скатертью дорога! - орет Агамемнон. - Дезертируй на здоровье! Кто тебя упрашивал плыть сюда за мой счет? Ты отменный солдат, да что с того? Ведь это дар богов, а не твоя заслуга. Только сражения, кровь, резня тебе и приятны! Так забирай своих раболепных мирмидонцев и катись! - Он презрительно сплевывает.
Ахиллес буквально трясется от негодования, разрываясь между страстным искушением показать царю спину, навсегда покинув Илион со своими людьми, и неодолимым желанием прирезать врага, точно жертвенную овцу.
- Уедешь или нет, однако знай, - Агамемнон внезапно понижает голос, и тем не менее его жуткий шепот отчетливо слышат сотни собравшихся, - Хрисеиду я отдам, раз уж бог требует этого, но твоя красавица рабыня займет ее место. Пусть каждый увидит ясно, что не тебе, вздорному мальчишке, тягаться с великим из мужей!
Оскорбленный сын Пелея совершенно выходит из себя и всерьез обнажает клинок. Вот тут бы «Илиаде» и закончиться: один из спорщиков, а то и оба непременно пали бы, ахейцы с миром отплыли бы домой, Гектор дожил бы до безбедной глубокой старости, а Троя простояла бы тысячу лет, возможно, затмив славу Рима. Как нарочно, в этот миг за спиной Ахиллеса возникает Афина.
Я вижу ее. Мужеубийца поворачивается с перекошенным лицом: он тоже видит. А вот прочие - нет. Никогда не понимал эту шпионскую технологию избирательной невидимости, хотя боги часто пользуются ею. Да и я тоже.
Эй, погодите-ка, дело не только в этом... Бессмертные опять остановили время. Это их излюбленный способ общения с избранными людьми-питомцами без лишних свидетелей. (Правда, я лишь пару раз наблюдал это потрясающее зрелище.) Рот Агамемнона разинут, слюна застыла в воздухе на полпути, а ни звука не слышно; челюсть замерла, не дрогнет ни единый мускул, темные глаза распахнуты и не моргают. И так всякий из увлеченных, ошеломленных, окаменевших зрителей. Высоко над головами зависла белая чайка. С берега не доносится шум прибоя: горбатые волны остановились. Воздух сгустился, будто сироп, а мы в нем - точно мухи в янтарной смоле. Единственные, кто движутся в остолбеневшем мире, - это Афина Паллада, Ахиллес да ваш покорный слуга, который еле заметно качнулся вперед, ловя каждое слово.
Рука мужеубийцы по-прежнему на рукояти меча, наполовину вынутого из мастерски сработанных ножен. Богиня хватает Ахиллеса за длинные волосы и разворачивает на себя. Теперь он, конечно, не посмеет извлечь клинок, ведь это означало бы бросить вызов самим бессмертным.
И все же глаза «быстроногого» пылают полубезумным огнем.
- Ты что задумала?! - кричит сын Пелея в этой густой, тягучей тишине замороженного времени. - Явилась посмеяться над моим унижением, о дочь Громовержца?
- Поддайся ему! - повелевает Афина.
Если вы еще не встречали богинь, что я могу вам сказать? Только то, что они выше смертных (в буквальном смысле: в дочери Зевса футов семь роста, не меньше), а также намного прекраснее видом. Предполагаю, тут не обошлось без нанотехнологий и лабораторий по модификации ДНК. Женственная миловидность «совоокой девы» сочетается с божественной властностью и абсолютной силой, о существовании которой я и не подозревал до того, как возвратился к жизни под сенью Олимпа.
Афина дергает Пелида за голову назад, подальше от окаменевшего царя с приспешниками.
- И не подумаю! - Даже в вязком воздухе, где гаснет любой звук, голос мужеубийцы по-прежнему гулок и грозен. - Эта свинья, возомнившая себя царем, заплатит жизнью за свою наглость!
- Смирись, - настаивает богиня. - Белорукая Гера послала меня укротить твой гнев. Поддайся.
В шальных очах Ахиллеса я читаю замешательство. Среди олимпийских союзников ахейцев Гера, супруга Зевса Кронида, - самая могущественная и к тому же покровительствовала герою еще в его полном странностей детстве.
- Окончи ссору теперь же, - приказывает Афина. - Убери клинок, Пелеев сын. Хочешь, брани Агамемнона, крой его на чем свет стоит, но руки не поднимай. Покорись нашей воле. Воистину обещаю - а мне известна твоя судьба и будущее любого из смертных, - что наступит день, когда за это оскорбление тебе воздастся втрое. Попробуй не подчиниться, и ты умрешь. Лучше повинуйся мне и Гере - и обретешь блистательную награду.
Мужеубийца корчит сердитую гримасу и вырывает волосы из божественного кулака, однако прячет меч в ножны. Со стороны Ахиллес и дочь Громовержца кажутся посетителями в музее восковых фигур под открытым небом.
- Не мне бороться с вами обеими, богиня, - отвечает прославленный ахеец. - Кратковечный обязан исполнять волю бессмертных, пусть даже сердце разрывается от гнева. Нo и боги должны впредь внимать его молитвам.
Афина неуловимо улыбается, исчезает из виду - квитируется обратно на Олимп, - и время возобновляет ход.
Агамемнон заканчивает речь. С клинком в ножнах Пелеев сын выступает на середину опустевшего круга.
- Жалкий пьяница с глазами собаки и сердцем оленя! - вопит мужеубийца. - Что ты за вождь, коль ни разу не вел народ на битву! Даже в засаде с лучшими из нас не бывал! Недостает мужества разорить Илион, так лучше грабить своих, отбирая добычу у каждого, кто скажет слово поперек! Лишь над презренными ты и «владыка»! Но говорю тебе и клянусь великой клятвой...
Сотни людей вокруг меня дружно ахают. Лучше бы Ахиллес взял и порешил противника, словно бешеного пса, чем бросаться ужасными проклятиями.
- Время придет, и сыны Ахеи возжелают Пелида, все до последнего! - продолжает герой, и раскаты его голоса над лагерем заставляют встрепенуться даже игроков в кости за сотню ярдов отсюда. - Гектор покосит вас, точно пшеницу! И тогда, Атрид, как ни дрожи ты за свою душонку, спасенья не будет! В тот день ты вырвешь сердце из груди и изгложешь в отчаянии, что предпочел так обесчестить храбрейшего из ахейцев!
С этими словами Ахиллес поворачивается на прославленной пятке и удаляется во тьму, громко хрустя морской галькой. Красиво ушел, шут меня дери!
Агамемнон складывает руки на груди и качает головой. Прочие возбужденно перешептываются. Нестор делает шаг вперед, готовясь произнести свою речь под девизом «во-дни-кентавров-мы-держались-вместе». Странно: у Гомера старец увещевает обоих, а на самом деле Пелид только что покинул наш круг. Разумеется, я, будучи опытным схолиастом, замечаю явное отклонение, но мои мысли уже далеко-далеко.
Понимаете, я припомнил зверский взгляд Ахиллеса за миг до того, как богиня дернула героя за волосы и вынудила смириться с поражением... И тут в моей голове родился один замысел. Дерзкий, самоубийственный, без сомнения, обреченный на провал и все же такой прекрасный, что с минуту я почти не мог дышать, словно получил удар в живот.
- Ты в порядке, Биас? - спрашивает Орус, мой сосед.
Я тупо гляжу на него. Кто это? И кто такой Биас? Ах да, ясно. Отрицательно машу головой и выбираюсь из плотной толпы великих убийц.
Галька хрустит и под моими ногами, хоть и не столь героически, как при уходе Ахиллеса. Шагаю к воде и, оказавшись вдали от любопытных глаз, тут же сбрасываю с себя чужую личину. Всякий, кто взглянул бы на меня сейчас, увидел бы средних лет доктора наук, очкарика и так далее, обремененного нелепым одеянием ахейского копьеборца; под шерстью и кусками меха скрываются противоударные доспехи и прочее снаряжение схолиаста.
Передо мной расстилается море черного цвета. Винно-черного, поправляю я себя, но почему-то даже не улыбаюсь.
Меня не впервые захлестывает страстное желание употребить свои способности на то, чтобы невидимкой взвиться в последний раз над Илионом с его пылающими факелами и обреченными жителями, окинуть город прощальным взором и улететь на юго-запад, через Эгейское море цвета черного вина, к тем покуда-не-греческим островам и материковой земле. Прописаться бы там под именем Клитемнестры, Пенелопы, Телемаха или Ореста... Профессор Томас Хокенберри с юных лет ладил с детьми и женщинами лучше, чем с сильным полом.
Правда, здешние дамы, да и ребятня тоже, не в пример беспощаднее и кровожаднее любого из взрослых мужей, знакомых мне по прошлой, мирной жизни.
Стало быть, улечу как-нибудь в другой раз. Или нет. Оставим эту затею.
Волны катятся к берегу, одна за одной. Их привычный шум немного утешает.
Внезапно приходит решимость. Я сделаю это. Как будто летишь... Даже не так, не.летишь, но срываешься с вершины, устремляешься вниз и на какой-то волшебный миг теряешь чувство гравитации и знаешь, что возврата не будет. Была не была. Либо в стремя ногой, либо в пень головой. Либо шерсти клок, либо вилы в бок.
Я сделаю это.

4 - БЛИЗ ХАОСА КОНАМАРА

Подводная лодка европейского моравека Манмута опередила кракена на целых три мили и продолжала отрываться, что по идее должно было успокоить миниатюрного полуорганического робота. Однако мысль о щупальцах твари, достигающих длины в пять километров, мало способствовала успокоению.
Тяжеловато придется. Хуже того, нападение отвлекло моравека. Манмут почти закончил новый разбор сонета 116 и не мог дождаться, чтобы послать плоды исследований Орфу на Ио. Поэтому последнее, чего бы он желал, - это позволить огромной и голодной медузообразной массе поглотить суденышко. Убедившись, что тварь все еще преследует его, моравек связался с реактором и увеличил скорость подлодки на три узла.
Кракен, покинувший привычные глубины, изо всех сил старался нагнать добычу на открытых разводьях близ Хаоса Конамары. Моравек знал, что пока они оба перемещаются с той же быстротой, тварь не сможет вытянуть щупальца в полную величину, и значит, ему ничего не грозит. Но если подлодка встретит какое-либо препятствие, скажем, огромный клубок бурых водорослей, и снизит ход или, чего доброго, запутается в мерцающих лентах ламинарий, неприятель слопает кораблик, словно... Подходящее сравнение как-то не шло на ум.
- А, ладно, черт с ним! - изрек Манмут в гудящую тишину тесной кабины.
Сенсоры капитана были подключены к системам подлодки, и сейчас виртуальное зрение показывало гигантские клубки мертвых бурых водорослей. Мерцающие колонии колыхались вдоль изотермических потоков, подпитываясь красноватыми прожилками магниевого купороса. Они тянулись вверх, к плавучим глыбам прибрежного льда, подобно многочисленным кровавым корням.
«Нырнуть», - подумал моравек, и судно опустилось двадцатью кликами (так на военном жаргоне называют километры) ниже. Кракен метнулся следом. Если бы эти твари умели ухмыляться, чудовище непременно оскалилось бы: ведь жертва сама устремилась на гибельную глубину.
Нехотя стерев из визуального поля сто шестнадцатый сонет, Манмут прикинул, как быть дальше. Дать кракену проглотить себя менее чем в сотне километров от Централа Хаоса Конамары не очень-то приятно. Проклятые бюрократы: как будто нельзя сперва очистить местные подледные моря от чудищ, а уж потом вызывать одного из своих исследователей на совещание!
Можно, конечно, убить мерзкую тварь. Однако тут за тысячи кликов ни единой уборочной машины, а бросать многорукого красавца на съедение паразитам, населяющим колонии водорослей, морским акулам, трубчатым червям и его собратьям-кракенам было бы слишком расточительно.
Моравек на время отключил виртуальное зрение и огляделся, словно ожидая, что стиснутая до размеров кабины окружающая действительность подскажет верное решение. Так и получилось.
На рабочем пульте, рядом с шекспировскими томами в кожаных переплетах и распечаткой Хелен Вендлер, стоял светильник в виде прозрачного цилиндра, где в подкрашенной жидкости клубились и медленно поднимались вверх комки светлого расплавленного вещества, - шутливый подарок на память от прежнего партнера по имени Уртцвайль, полученный двадцать земных лет назад.
Манмут улыбнулся и в полном объеме возобновил связь с системами корабля. В такой близи от Централа не могут не плавать диапиры, а кракены их на дух не переносят...
И точно: в пятнадцати кликах к юго-востоку целое извержение диапиров лениво всплывало со дна подобно белым пузырькам в лампе. Моравек устремился к ближайшему из них и заодно прибавил еще пять узлов, просто для надежности. (Если только можно говорить о таких вещах, как надежность, в тот миг, когда взрослый кракен пытается ухватить вас грозными щупальцами.)
Диапир - просто шар теплого льда, который нагревается на большой глубине, в горячих гравитационных очагах, всплывает на поверхность моря из горькой соли и присоединяется к ледниковому покрову, некогда сковывавшему планету целиком. (Да и теперь, спустя тысячу четыреста электронных лет после прибытия на Европу криобот-ар-байтеров, лед занимает более девяноста восьми процентов ее площади.)
Известно, как сильно отпугивают кракенов электролитические свойства подобных «пузырей»: твари не решаются опутать их даже щупальцами, не то чтобы коснуться гибельной лапой или брюхом.
Подлодка достигла шара, оторвавшись от преследователя на десять километров, замедлила ход, усилила прочность внешнего корпуса, втянула вовнутрь сенсоры и зонды и стремительно ввернулась в подтаявший лед. С помощью гидролокаторов и поисковой системы Манмут тщательно изучил поверхность, до которой оставалось почти восемь тысяч метров. Минут через пять диапир вклинится в толстый прибрежный покров, просочится по трещинам, разводьям и лентикулам, а затем вырвется наружу стометровым фонтаном. На какие-то мгновения Хаос Конамара уподобится Йеллоустонскому парку Потерянной Эпохи с его красно-серными гейзерами и кипящими ключами. Струя быстро рассеется (ведь здешнее притяжение в целых семь раз ниже земного, а искусственная атмосфера очень неплотная, около ста миллибар), застынет и медленно осядет, изменяя причудливый рельеф уже многократно потревоженного ледяного поля.
Гибель моравеку не грозила, - являясь лишь частично организмом, он скорее «существовал», чем «жил», - всего лишь не хотелось украшать собой абстрактную скульптуру изо льда в течение ближайшего земного тысячелетия. Манмут на время позабыл и кракена, и сто шестнадцатый сонет, углубившись в вычисления. Итоги расчетов были срочно отправлены в машинное отделение и балластные отсеки. Если все пойдет, как надо, подлодка покинет шар с южной стороны за полклика до удара о прибрежные льды и помчится вперед со скоростью сто кликов в час из-за приливной волны, которую вызовут остатки фонтана, опадающие в разводье. Примерно полпути к Централу Хаоса Конамара моравек пролетит на судне, будто на доске для серфинга, однако последние двадцать с чем-то кликов придется проделать над уровнем моря. Что поделать, иного выбора нет.
Главное, чтобы разводье не оказалось перекрыто чем-нибудь, например, другой подлодкой. Досадно будет подвергнуться разрушению за считанные секунды до цели.
Ладно, по крайней мере кракен перестанет беспокоить: ближе чем на пять кликов эти твари к поверхности не подплывают.
Убедившись, что он сделал все возможное, дабы выжить самому, сохранить «Смуглую леди» и прибыть на базу вовремя, Манмут вернулся к разбору сонета.

Последние два десятка километров, оставшихся до Централа Хаоса Конамары, подлодка, много лет назад окрещенная «Смуглой леди», прочертила по просторному разводью между черной морской гладью и таким же черным небом. Над ледяным горизонтом восходил видный на три четверти гигантский Юпитер в окружении ярких облаков и клубящегося дыма; на фоне встающего великана легко и быстро пронесся его крохотный спутник Ио. Отвесные скалы высотой в сотни метров, испещренные бороздами приглушенных серых и алых тонов, четко вырисовывались на темном космическом небосклоне.
Манмут в волнении раскрыл томик Шекспира на нужной странице.

СОНЕТ 116

Не признаю препятствий я для брака
Двух честных душ. Ведь нет любви в любви,
Что в «переменах» выглядит «инако»
И внемлет зову, только позови.*

[* Перевод С. Степанова.]

Любовь - над бурей поднятый маяк,
Не меркнущий во мраке и тумане.
Любовь - звезда, которою моряк
Определяет место в океане.

Любовь - не кукла жалкая в руках
У времени, стирающего розы
На пламенных устах и на щеках,
И не страшны ей времени угрозы.

1 Следующая страница


Илион 2

А если я не прав и лжет мой стих,
То нет любви- и нет стихов моих!*

[* Перевод С.Я. Маршака.]

За долгие десятки лет моравек успел возненавидеть это слащавое творение. Чересчур прилизано. Должно быть, люди Потерянной Эпохи обожали цитировать подобную чепуху на свадебных церемониях. Халтура. Совсем не в духе Шекспира.
Но вот однажды Манмуту попались микрокассеты с критическими трудами Хелен Вендлер, женщины из девятнадцатого, двадцатого, а может, двадцать первого Потерянного Века (даты плохо сохранились), и ему пришлось поменять свои взгляды. Что, если сонет не содержит липучего, непоколебимого утверждения, как верили столетиями, а, напротив, - одно лишь жестокое отрицание?
Моравек еще раз перечитал «ключевые слова». Вот они, почти в каждой строчке: «не, не, не, не, не, не, нет, нет». Почти эхо речи короля Лира, его знаменитого «никогда, никогда, никогда, никогда, никогда».
Несомненно, это поэма отрицания. Только против чего же столь яростно восстает автор?
Манмут прекрасно знал: сонет относится к циклу, который посвящен «прекрасному юноше»; не сомневался и в том, что само слово «юноша» - всего лишь фиговый листок, добавленный в более осторожные годы. Любовные послания предназначались отнюдь не «юноше», скорее мальчику не старше тринадцати лет. Моравек читал литературных критиков второй половины двадцатого века: эти «знатоки» на полном серьезе воспринимали сонеты дословно, записывая прославленного драматурга в гомосексуалисты. Однако более ранние, как и более поздние, толкования времен Потерянной Эпохи убеждали европейца в наивности прямой трактовки, выросшей на почве политических соображений.
Манмут не сомневался: в сонетах Шекспир воссоздает единую, цельную драму, где и «юноша», и «смуглая леди» - всего лишь персонажи. Это вам не порождение сиюминутной страсти, а плод многолетней работы зрелого мастера в расцвете творческих сил. Что же стало предметом его исследований? Любовь. Только вот что думал о ней автор на самом деле?
Этого никто и никогда не узнает. Разве Бард с его умом, цинизмом, с его скрытностью выставит напоказ свои истинные чувства? Ведь каждая его пьеса, одна за другой, являет читателю, как чувства превращают людей в игрушки. Подобно королю Лиру, Шекспир обожал своих шутов. Ромео - кукла в руках Фортуны, Гамлет - шут Рока, Макбет - игрушка собственных амбиций, Фальстаф... ну, если только Фальстаф... Хотя страсть к принцу Хэлу одурачила даже этого героя и в конце концов разбила брошенное сердце.
Вопреки уверениям непроницательных знатоков двадцатого столетия, моравек ни в коем случае не считал упоминающегося в цикле сонетов «поэта», иногда нарекаемого «Уиллом», исторической личностью. Он видел в нем очередной драматический образ, призванный раскрыть все грани влечения. А что, если «поэт», как и злополучный граф Орсино, был Паяцем Любви? Человеком, помешанным на самой Страсти?
Данный подход нравился Манмуту больше. «Соединенье двух сердец» подразумевало, конечно же, не гомосексуальную связь, но подлинное посвящение восприимчивых душ. А эта сторона любви никого не смущала, напротив, пользовалась почетом и уважением задолго до Шекспира. На первый взгляд сонет 116 кажется избитой пропагандой описанного чувства и провозглашением его нерушимости. Однако зачем же столько отрицаний?..
И вдруг все части головоломки встали на места. Подобно большинству гениев, Бард начинал свои произведения ранее или позже их настоящего «начала». Так что же сказал «юноша» старшему по возрасту, одурманенному любовью поэту, что потребовало столь яростного отпора?..
Моравек протянул пальцы первичного манипулятора, взялся за пишущую иглу и принялся выводить на планшете:

Дорогой Уилл. Да, нас обоих радовал брак двух честных душ - ибо тела мужчин не способны разделять столь священные узы. Поверь, мне тоже хотелось бы продлить его, словно истинное супружество, до скончания дней. Но это невозможно. Люди меняются, Уилл. Обстоятельства тоже. Если человек или какое-либо его качество уходят навсегда, гаснет и чувство. Когда-то я любил тебя, Уилл, святая правда. Только ты стал иным, ты уже не тот, и потому переродился я и моя привязанность.
Искренне твой, юноша.

При взгляде на готовое письмо Манмут довольно расхохотался, хотя смех тут же замер, когда стало ясно, как резко и бесповоротно изменилось понимание всего сонета. Вместо приторных и несбыточных клятв в нетленной преданности - отчаянное сопротивление обману, эгоистичному бегству возлюбленного. Знакомые строки потребовали совершенно нового прочтения:

Не признаю (так называемых) «препятствий» я для брака
Двух честных душ. Ведь нет любви в любви,
Что в «переменах» выглядит «инако»
И внемлет зову, только позови,
О нет!..

Моравека разжигало страшное волнение. Наконец-то все встало на свои места: и каждое слово в стихотворении, да и само оно - в цикле. «Брак честных душ» исчез, не оставив после себя ничего, кроме гнева, упреков, подозрений, лжи и дальнейшей измены - всего, что воплотится с полной силой в сонете 126. К тому времени «юноша» и мысли об идеальной любви канут в прошлое ради грубых наслаждений «смуглой леди». Манмут подключился к виртуальному разуму, готовясь отправить электронное послание своему верному собеседнику, Орфу с планеты Ио. (С ним моравек поддерживал переписку в течение последних двенадцати лет.)
Завыли сирены. Перед виртуальными глазами исследователя замигали огни. «Кракен!» - подумалось ему, однако твари никогда не заплывали так высоко, тем более в открытое разводье.
Сохранив в памяти сонет и собственные заметки, моравек стер неотправленное электронное послание и раскрыл внешние сенсоры. «Смуглая леди» оказалась в зоне дистанционного управления укрытиями для подлодок.
Снаружи Хаос Конамара ничем не отличался от окружающего пейзажа - россыпи горных кряжей с острыми сверкающими зубцами на высоте двух-трех сотен метров, путаницы открытых разводий и черных лентикул, задавленных массами льда. Но вскоре стали заметны следы жизни: черные утробы распахнутых доков, эскалаторы, ползущие по скалам, навигационные огни, пульсирующие по поверхности внешних модулей, жилых отсеков и антенн, а кроме того - в невообразимой дали над пиками, уходящими в непроглядное небо, межлунные шаттлы стремительно снижались над посадочной полосой.
Космические корабли здесь, у Централа Хаоса? Очень странно.
Причалив судно, Манмут перевел функции «Смуглой леди» в режим ожидания и принялся отключаться от систем подлодки. Все это время его не оставляла одна и та же мысль: «Какого черта меня вызвали?»
Каждый раз он испытывал настоящую травму, втискивая собственные чувства в тесные границы более-менее гуманоидного тела. Но ничего не поделаешь. Моравек направился к высокоскоростному эскалатору, который возносился по мерцающему голубоватым светом льду к жилым отсекам на вершине.

5 - АРДИС-ХОЛЛ

Лампочки, мерцающие в кроне вяза, бросали таинственные отсветы на празднично накрытый стол. В кубках сияли красные и белые вина из ардисских виноградников, плескалась содовая с лимоном; на широких блюдах красовалось жаркое из оленины и дикого кабана (зверья в здешних лесах водилось предостаточно), форель из ближайшей речки, отбивные из мяса овец, пасущихся на местных лугах, листья салата, свежая кукуруза и зрелые сливы из собственного сада и еще красная икра, доставленная по факсу... откуда-то издалека.
- Кстати, кто нынче именинник и какую Двадцатку мы отмечаем? - поинтересовался Даэман, дождавшись, когда сервиторы поставили еду перед каждым из двенадцати гостей.
- День рожденья у меня, только это не Двадцатка, - отозвался миловидный мужчина с вьющимися волосами.
- Прошу прощения? - Гость вежливо, но недоуменно улыбнулся, передавая чашу с лимонадом соседке по столу.
- Харман справляет свою годовщину, - пояснила Ада, занявшая место во главе стола.
Она была безумно хороша в платье из бордово-черного шелка, и собиратель бабочек весь трепетал от предвкушения, глядя на девушку.
И все-таки он не понял. Годовщина? Их вообще не замечают, не то чтобы закатывать пирушку.
- А, так вы не празднуете по-настоящему, - протянул он и кивнул сервитору на пустую винную чашу.
- Почему же, у меня и впрямь день рождения, - повторил Харман с улыбкой. - Девяносто девятый по счету.
Даэман оцепенел. Потом изумленно заозирался по сторонам. Это какой-то провинциальный розыгрыш, причем весьма низкого пошиба. В приличном обществе подобными вещами не шутят. Мужчина приподнял уголки губ, ожидая подвоха.
- Да нет же, серьезно, - беззаботно обронила Ада.
Остальные гости хранили молчание. В лесу кричали ночные птицы.
- Э-э-э... извините, - выдавил из себя коллекционер. Харман задумчиво покачал головой:
- У меня такие планы на этот год. Столько нужно успеть.
- В прошлом году он прошел пешком сотню миль по Атлантической Бреши, - вставила Ханна, подруга Ады - смуглая брюнетка с короткой стрижкой.
Теперь Даэман не сомневался: ну разумеется, над ним подтрунивают.
- Бросьте, там же нельзя ходить.
- Но я это сделал, - возразил именинник, вгрызаясь зубами в кукурузный початок. - Как и упомянула Ханна, это была обычная прогулка: сто миль туда и сразу обратно, к побережью Северной Америки. Ничего особенного.
- И как же вас занесло в те края, Харман Ухр? - съязвил собиратель, дабы не отстать от шутников. - Кажется, рядом нет ни единого факс-узла.
В действительности гость ни сном ни духом не ведал, где обретается пресловутая Брешь, и весьма приблизительно догадывался о местоположении Северной Америки. Зато он лично побывал во всех трехстах семнадцати узлах. И не единожды.
Именинник положил кукурузу на стол.
- А я дошел, Даэман Ухр. Начиная от восточного побережья Северной Америки, Брешь тянется вдоль сороковой параллели, если не ошибаюсь, до Испании - была такая страна в Потерянную Эпоху. Развалины старинного города Филадельфии (вам они известны как Узел 124, жилище Ломана Ухр) находятся всего лишь в нескольких часах ходьбы от Бреши. Будь я посмелее и захвати тогда побольше еды, устроил бы пикник в самой Испании.
Соблазнитель девушек слушал, кивал и учтиво улыбался этим бредням. Что он несет? Начал непристойным бахвальством по поводу девяносто девятого дня рождения, теперь вот порет чушь про какую-то ходьбу, города Потерянной Эпохи, параллели... Что за странная прихоть? Люди не передвигаются пешком далее нескольких ярдов. Да и зачем? Все нужное и интересное установлено возле факсов, и лишь некоторые чудаки, вроде хозяев Ардис-холла, обитают чуть поодаль - так ведь и до них всегда легко добраться на одноколке или дрожках. Коллекционер, конечно же, знал Ломана: третью Двадцатку Оно отмечали как раз в его обширном поместье. А вот все прочее звучало пустой тарабарщиной. Спятил мужик на старости лет. Случается и такое. Окончательный факс в лазарет и Восхождение это исправят.
Даэман бросил взгляд на хозяйку стола в надежде, что она вмешается и уведет разговор в нормальное русло, но та лишь улыбалась, как будто бы соглашаясь с речами сумасшедшего. Собиратель бабочек огляделся: неужели никто его не поддержит? Гости внимательно - даже с видимым интересом - слушали Хармана. Можно подумать, подобный треп давно стал привычной частью их провинциальных ужинов.
- Форель сегодня отменная, не правда ли? - обратился коллекционер к соседке слева. - У вас тоже?
Сидящая напротив крупная рыжеволосая дама, чей возраст явно перевалил за третью Двадцатку, пристроила выдающийся подбородок на маленьком кулачке и спросила:
- Ну и как там, в Атлантической Бреши? Расскажите!
Кудрявый, прожаренный на солнце мужчина принялся отнекиваться, однако все за столом - в том числе и юная блондинка, грубо пропустившая мимо ушей учтивую реплику Даэмана, - взмолились о том же. Наконец Харман грациозно поднял руку, показывая, что уступает:
- Хорошо-хорошо. Если вы никогда не видели Брешь, она потрясает, ошеломляет, завораживает еще с берега. Расщелина в восемьдесят ярдов шириной убегает на восток, сужаясь к горизонту, и там, где волны сходятся с небом, кажется: это просто яркая прожилка в океане.
Когда заходите внутрь, вас охватывает странное чувство. Песок на дне абсолютно сух. Вы не слышите плеска прибоя. Сперва взгляд скользит по краям пролома, затем вы шагаете дальше, и постепенно с обеих сторон воздвигаются стены воды, словно стекло, что отделяет человека от бурлящего прилива. Нельзя устоять перед искушением потрогать загадочный барьер - прозрачный, пористый, почти не поддающийся давлению, излучающий прохладу пучины и при этом совершенно непроницаемый. Под ногами скрипит песок и ссохшийся за столетия ил, повсюду видны окаменевшие останки растений и разных подводных жителей: в этих местах морское дно веками не ведало иной влаги, кроме нескольких капель дождя.
Уже через дюжину ярдов отвесные стены вздымаются высоко над головой. За ними движутся какие-то тени. Вот вы замечаете маленькую рыбку, а вот мелькает грозный силуэт акулы, потом глаз ловит бледное мерцание чего-то бесформенного, полупрозрачного, непонятного... Иногда морские создания подплывают слишком близко к преграде между морем и воздухом, утыкаются в нее холодными носами - и в ужасе кидаются прочь. Еще миля-другая, и вы оказываетесь на такой глубине, что безоблачная синева над вами наливается тьмой. Спустя еще двенадцать миль, когда высота удивительных стен достигает тысячи футов, на узкой полоске небосвода высыпают первые звезды. И это посреди белого дня.
- Не может быть! - воскликнул стройный мужчина с волосами песочного цвета, сидящий на другом конце стола. - Вы шутите!
Даэман напрягся и припомнил его имя: Лоэс.
- Ничуть, - улыбнулся Харман. - Так я и шел четыре дня. По ночам спал. Кончилась еда - повернул обратно.
- А как же вы ориентировались в темноте? - вмешалась молоденькая, атлетически сложенная подруга хозяйки Ханна.
- Светился сам океан, - пояснил именинник. - Далеко вверху - ярко-голубым, и только ближе ко дну мрак поглощал все краски.
- Наверное, видели что-нибудь экзотическое? - произнесла Ада.
- Несколько затонувших кораблей. Настоящая древность. Потерянная Эпоха и даже старше. Хотя один из них выглядел... посвежее прочих. Огромный заржавевший нос посудины торчал из северной стены, так что я не удержался - нашел дыру в обшивке, забрался по лестнице и прогулялся по наклонным палубам, освещая путь карманным фонариком. И вдруг в одном из огромных помещений - трюмов, по-моему, - натыкаюсь на водный барьер от пола до потолка. Прижимаю лицо к холодной невидимой стене: по ту сторону - стаи рыб, рачки, моллюски, змеи, кораллы, все живут и пожирают друг друга, а там, где я, - лишь пыль, осыпающаяся ржавчина да белый сухопутный крабик под ногами - тоже, очевидно, забрел с берега.
В этот миг из леса подул ветерок, и листья старого дерева зашелестели. Лампочки закачались, сочные блики заплясали на мягких складках шелка и хлопка, на прическах, ладонях и восторженных лицах. Гости слушали как завороженные. Даже Даэмана захватил этот дикий, нелепый рассказ. Вдоль дороги трепетали и потрескивали растревоженные факелы.
- А как насчет войниксов? - промолвила соседка Лоэса. Собиратель бабочек попытался вспомнить и ее имя. Эмма, что ли?.. - Там их больше, чем на суше? Или меньше? Подвижные или стражники?
- Войниксов там нет.
У гостей перехватило дыхание. Даэман ощутил внезапное головокружение. Должно быть, вино ударило.
- Никаких войниксов, - повторила Ада скорее задумчиво, чем изумленно. Затем подняла бокал и провозгласила: - Тост!
Сервиторы залетали вокруг, наполняя пустые чаши. Коллекционер помотал головой, дабы стряхнуть наваждение. И нацепил на лицо дежурную ослепительную улыбку.
Объявленного тоста не последовало, однако все - Даэман чуть позже остальных - выпили залпом.

К окончанию торжественного ужина ветер разгулялся не на шутку. Темные тучи затмили полярное и экваториальное кольца, в воздухе запахло озоном и дождем, плотные завесы которого надвигались по черным холмам со стороны заката, и хозяева пригласили гостей в особняк. Вскоре гуляющие разбились на маленькие группы, ища развлечений на свой вкус. В южной оранжерее сервиторы услаждали слух камерной музыкой, некоторых людей привлек остекленный бассейн за домом, изогнутая открытая веранда на втором этаже предлагала стол с изысканными закусками, отдельные парочки уединились в частных комнатах и занялись любовью, прочие, отыскав тихий уголок и нацепив туринские пелены, отправились в древнюю Трою.
Ада повела Ханну и мужчину по имени Харман в домашнюю библиотеку на третий этаж. Даэмана звать не пришлось, он и так следовал за девушкой по пятам. Обольщение, к тому же стремительное (успеть бы до конца уик-энда), - это не только искусство, но и целая наука. Сплав умения, дисциплины, упорства и удачи. Причем основное здесь - упорство. Не отходя ни на шаг от намеченной добычи, мужчина буквально впитывал в себя тепло, которое излучала кожа Ады сквозь черный с бордовыми разводами шелк. Нижняя губа девушки, как и десять лет назад, опьяняла своей полнотой и ярко-алым цветом, дразнила, будто напрашивалась на укус... Вот Ада обвела рукой огромный зал, указывая гостям на верхние полки, - Даэман разглядел, как мягко, почти незаметно шевельнулась ее правая грудь под нежным шелковым покровом.
Кстати, хотя собиратель и прежде наведывался в подобные места, библиотека и впрямь оказалась ужасно большой. Целых три стофутовых стены высотою в пятьдесят футов занимали антресоли, вдоль которых легко скользили двухэтажные стремянки, позволявшие быстро достать самый труднодоступный экземпляр. Повсюду, особенно у широченного окна, располагались удобные ниши, кресла, столы с раскрытыми на них фолиантами и даже настоящие книжные шкафы. Собиратель, конечно, знал, что бесполезные артефакты, созданные неведомо с какой целью из кожи, чернил и бумаги, тысячу лет назад были обработаны для сохранения специальными антиразлагающими нанохимикалиями. И тем не менее в этой обитой махагоновыми панелями комнате с ее старомодной кожаной мебелью, лужицами электрического света и наводящими тоску полками чувствительный нос Даэмана улавливал явственный запах тления и ветхости. С чего это вдруг семье Ады вздумалось хранить подобный мавзолей, а главное - каким ветром занесло сюда Ханну и Хармана?
Мужчина с вьющимися волосами, якобы доживающий свой последний год и якобы бродивший по дну Атлантической Бреши, остановился на пороге в полном изумлении:
- Ада, это же великолепно!
Проворно взобравшись на стремянку, он проехал вдоль книжных рядов, протянул руку и осторожно коснулся толстого потрепанного переплета.
Даэман рассмеялся:
- Вы что же, вообразили, будто бы функция чтения вернулась к людям, Харман Ухр?
Именинник тоже улыбнулся, да так уверенно, что на мгновение коллекционер почти поверил: вот сейчас по его руке побежит поток золотых символов, раскрывая таинственное содержание тома. Само собой, об утраченной функции Даэман знал только понаслышке - когда-то в детстве бабушка рассказывала ему, как развлекались ее собственные прапрапрародители.
Однако ничего не произошло. Запечатанные слова не брызнули щедрым дождем. Харман убрал руку за спину.
- А ты, Даэман Ухр, никогда не сожалел о том, что человечество разучилось читать?
Ну и вечерок! Мужчина вновь покатился со смеху, но вдруг поймал на себе взгляды обеих девушек, полные любопытства и необъяснимой неловкости.
- Ясное дело, нет, - выдавил он наконец. - С какой радости? Разве вся эта древняя мура хоть одним боком касается нашей сегодняшней жизни?
Упрямый «старик» залез повыше.
- И тебе совсем не любопытно, куда исчезли постлюди, отчего их больше не встречают на Земле?
- Что здесь непонятного? Убрались в небесные города на кольцах. Это каждому известно.
- А почему? - настаивал Харман. - Тысячи лет они вмешивались в наши дела, следили чуть ли не за каждым шагом и вдруг улетели?
- Ерунда! - Молодой гость и сам не ожидал от себя столь резкого тона. - ПЛ до сих пор наблюдают за нами. Сверху.
Собеседник закивал с таким видом, словно ему только что открыли глаза, и проехал еще пару ярдов на латунной стремянке.
- Ну а как насчет войниксов?
- А что с ними?
- Столько веков лежали недвижно, никак не проявляли себя и вот теперь зашевелились.
Собиратель разинул рот, однако не сразу нашелся с ответом.
- Полная чепуха. Войниксы, спавшие вплоть до Финального факса, - это же миф. Сказки.
Ада шагнула к нему.
- И ты ни разу не задумывался, откуда они взялись?
- Кто, милая?
- Войниксы.
Даэман расхохотался во все горло:
- Что ж тут голову ломать, красавица? Эти твари были всегда. Они вечны, постоянны, неизменны, хоть и перемещаются, на время пропадая из виду. Но не исчезают. Как солнце или звезды.
- Или кольца? - негромко прибавила Ханна.
- Точно, - обрадовался он.
Харман взял с полки тяжелую книгу:
- Даэман Ухр, Ада упоминала, что ты у нас опытный лепидоптерист.
- Пардон?
- Эксперт по бабочкам.
Молодой мужчина ощутил, как запылали щеки. Приятно, когда твои способности оценивают по заслугам. Даже чужаки. Даже полоумные.
- Не такой уж эксперт, Харман Ухр. Скорее любитель, набравшийся кое-каких знаний от своего дяди.
Именинник спустился с лестницы и разложил фолиант на столе:
- Тогда, я думаю, тебя заинтересует вот это.
Он принялся перелистывать желтые страницы, на которых пестрели изображения бабочек. Коллекционер задохнулся. Десятка два названий он выучил со слов дяди, еще несколько разузнал от собратьев по увлечению. А тут... Соблазнитель протянул руку и бережно коснулся картинки.
- Западный светлый парусник, - изрек Харман. - Pterourus rutulus.
Даже не разобрав последних слов, Даэман восхищенно уставился на старика:
- Ты тоже!..
- Ничуть. - Собеседник указал на другую, золотую с черным красавицу: - Монарх, верно?
- Да, - смутился молодой гость.
- Красный адмирал, афродита перламутровка, голубянка Икар, чертополоховка, парусник Феб, - без запинки перечислил Харман.
Коллекционеру оказались известны лишь три названия.
- Вижу, ты настоящий специалист!
- Ничего подобного, - покачал головой его собеседник. - До сей поры я и не подозревал, что у бабочек бывают такие сложные прозвища.
- Неужели... - Даэман уставился на пустую ладонь «шутника». - Ты сохранил функцию чтения. Да?
Именинник опять покачал головой:
- Сейчас на это уже никто не способен. Наши руки утратили множество функций: геопозиционирование, доступ к данным или самоотправление в любую точку от факс-узла.
- Тогда... - Мужчина вконец растерялся.
Да что эти люди задумали? Он-то явился, можно сказать, с добрыми намерениями - соблазнение Ады, конечно, не в счет, - а они... попросту издеваются. Как же так?
Почуяв надвигающуюся бурю, хозяйка потянула гостя за рукав тонкими пальцами:
- Забудь о функциях, Даэман Ухр. Дело в том, что Харман совсем недавно выучился читать.
Даэман опешил. Тарабарщина какая-то. То же самое, что праздновать последний год или молоть чепуху об Атлантической Бреши.
- Это всего лишь навык, - тихо сказал загорелый мужчина. - Ты ведь сумел запомнить названия бабочек... Ну и... с дамами, например...
Последняя фраза совершенно доконала гостя. «Я что, и здесь прогремел?»
Первой заговорила Ханна:
- Харман обещал научить нас этому трюку... с книгами. А что, когда-нибудь пригодится. Я вот хочу больше узнать о литье, пока не заигралась и не спалила себя заживо.
«Рытье? От слова рыть?» Даэман дружил с одним рыбаком, который умел нарыть червей, но от этого никто не сгорал заживо. И при чем тут чтение...
Молодой гость облизнул пересохшие губы:
- Не люблю я такие игры. Что вам вообще от меня нужно?
- Мы ищем космический корабль, - ответила за всех Ада. - И верим, что именно ты сможешь нас выручить.

6 - ОЛИМП

Смена подходит к концу. Я квант-телепортируюсь обратно в комплекс, выстроенный для схолиастов на Олимпе, записываю наблюдения, анализирую их и «загоняю» в запоминающий кристалл, который и отношу в маленький белый зал Музы. К моему удивлению, хозяйка на месте, беседует с моим коллегой.
Его зовут Найтенгельзер. Добродушный такой мужчина, огромный, как медведь. Жил, преподавал и скончался на Среднем Западе Америки где-то в начале двадцатого столетия. Вот и все, что я узнал за те четыре года, пока он здесь обитает. Стоит мне показаться на пороге, Муза обрывает разговор и отсылает Найтенгельзера прочь. Тот выходит через бронзовую дверь к эскалатору, который змеей вьется по Олимпу вниз, к нашим казармам и странному красному миру.
Муза жестом подзывает меня. Ставлю кристалл на мраморный стол перед ней и отступаю обратно. Сейчас она, как обычно, молча отпустит слугу. Однако не тут-то было: хозяйка в моем присутствии берет камень, сжимает в ладони и даже прикрывает веки, чтобы сосредоточиться. Я стою напротив и жду. Нервничаю, конечно. Сердце громко бьется, а руки, сомкнутые за спиной, - видели когда-нибудь профессора, который пытается изобразить солдата в позе «вольно»? - покрываются липким потом.
Боги не умеют читать мысли. К такому заключению я пришел несколько лет назад. Их сверхъестественное понимание того, что творится в мозгах смертных, равно ученых и героев, основано скорее на отточенном умении подмечать игру лицевых мускулов, малейшие движения глаз и тому подобное. Да, но ведь я могу и ошибаться. Вдруг они все телепаты? Если так и если одному из олимпийцев взбрело на ум заглянуть в мой рассудок именно в тот миг прозрения на берегу, сразу после бурной сцены, которую закатили Ахиллес и Агамемнон... Тогда я покойник. Опять.
Мне доводилось видеть схолиастов, не угодивших Музе. На пятом году осады с нами работал один азиат из двадцать шестого века. Звали его необычно - Брастер Лин. Круглолицый весельчак, самый умный и проницательный из нас. Только и это его не спасло. Парня сгубила - в буквальном смысле - непочтительность к хозяйке. Помню, Парис и Менелай устроили поединок типа «победитель-получает-все». Исход единоборства должен был решить судьбу Илиона. Под ободрительные возгласы двух армий на поле сошлись троянский любовник Елены - настоящий красавец в золотых доспехах - и ее ахейский супруг, ужасный в своем стремлении быстрее покончить с этим делом. Но битву так и не засчитали. Едва Афродита заметила, что Париса хотят изрубить на корм червям, как спикировала вниз и унесла фаворита с поля сражения, прямиком в спальню Елены. Подобно каждому изнеженному либералу из любого века, в постели этот парень оказался удачливее, чем на войне. В общем, Брастер Лин позволил себе парочку вольностей при описании данного эпизода. Муза юмора не оценила: щелкнула пальцами - и миллиарды (или триллионы) послушных наноцитов разом вырвались из тела злосчастного схолиаста, будто громадная стая чокнутых нанолеммингов-самоубийц сиганула в пропасть. На наших глазах товарища разорвало на тысячу кровавых кусочков. Его голова покатилась под ноги остальным схолиастам, вытянувшимся по стойке «смирно»; на губах Брастера застыла кривая улыбка.
Это был серьезный урок, принятый всеми близко к сердцу. Никакого тенденциозного изложения материала, никаких шуточек над играми богов. Плата за иронию - смерть.
Муза наконец открывает глаза и смотрит на меня.
- Хокенберри, - произносит она тоном завзятого бюрократа, намеревающегося вышвырнуть на улицу конторского служащего средней руки, - как давно вы с нами?
Я понимаю, что вопрос риторический, но пообщайтесь с божеством, пусть даже такого мелкого пошиба, и вы тоже начнете отвечать на все вопросы.
- Девять лет, два месяца и восемнадцать дней, богиня.
Она кивает. Я самый старый из выживших схолиастов. Продержался дольше всех. И хозяйке это известно. Тогда к чему такое официальное признание моей долговечности? Может, это лирический пролог перед тем, как взбесятся наноциты?
Я всегда учил студентов, что муз было девять: Клио, Евтерпа, Талия, Эрато, Полигимния, Урания и Каллиопа. Каждая из дочерей Мнемозины, согласно поздней греческой традиции, получила в дар власть над каким-нибудь способом художественного выражения: игрой на флейте, к примеру, танцем, искусством рассказчика, героической песни... Однако за девять лет, два месяца и восемнадцать дней службы соглядатаем в долинах Илиона лично я видел и был представлен только одной музе - той, что сейчас возвышается за мраморным столом. Полагаю, это Каллиопа. Не сказать, чтобы мне очень нравился ее голос, противный и резкий, точно клаксон (а ведь calliope означает «сладкоголосая»). Зато на подчиненных он действует безотказно. Муза скажет: «лягушка» - и мы прыгаем.
- За мной, - бросает хозяйка, стремительно поднимаясь с места, и выходит из беломраморной залы через особую боковую дверь.
Я подскакиваю от неожиданности и бегу следом.
Рост у Музы божественный, более семи футов, а формы по человеческим меркам совершенные (хоть и не такие роскошные, как у той же Афродиты). Напоминают фигуру женщины-легкоатлетки из двадцатого столетия. Даже при слабой гравитации Олимпа я с трудом поспеваю за хозяйкой, ступающей по коротко стриженным лужайкам между белоснежных строений. И вот она останавливается у стоянки колесниц. Мы здесь именуем их так, пусть сходство и невелико. Низенькие транспортные средства, изогнутые в виде простой подковы. Ни возничих, ни поводьев, ни коней. Уже внутри колесницы Муза хватается за перила и зовет меня за собой.
Медленно, с бешено колотящимся сердцем шагаю следом и тут же отодвигаюсь в сторону. Хозяйка стучит длинными пальцами по золотому клину - это что-то вроде панели управления. Мигают огоньки. Раздается гудение, громкие щелчки, внезапно колесницу опоясывает силовая решетка, и мы поднимаемся над травой, быстро вращаясь. Перед глазами возникает пара голографических «коней», которые галопом «возносят» нас в небо. Знаю, изображения лошадок нужны, чтобы не сбивать с толку греков и троянцев, но иллюзия настолько безупречна, что и я готов поверить в скакунов. Вцепившись в край борта, пытаюсь собраться с духом, хотя никакого ощущения взлета не появляется. Даже когда транспортный диск выплясывает пьяную джигу, а колесница ныряет вниз и, промчавшись в сотне футов над скромным храмом Музы, разгоняется по направлению к глубокой впадине озера кальдеры.
«Ух ты! Я в колеснице богов!»
Стыдитесь, Томас Хокенберри. Впрочем, это объяснимо: утомление, прилив адреналина...
Разумеется, я и раньше видел, как бессмертные разъезжают у Олимпа или над долинами Илиона по своим небесным делам, однако смотреть снизу - это совсем, совсем не то. С земли кони и колесница кажутся более настоящими, весомыми, что ли. А вот когда вы легко и бесшумно проноситесь в тысяче футов над вершиной горы - точнее, вулкана, - который и сам имеет высоту восемьдесят тысяч футов...
По идее, макушка Олимпа должна находиться в безвоздушном пространстве и сиять вечными льдами. Но я спокойно дышу здесь, как и в казармах схолиастов семнадцатью милями ниже, у подножия вулканических скал, а вместо льда тут мягкая трава, деревья и громадные белые здания, рядом с которыми Акрополь показался бы надворной постройкой.
На сверхзвуковой скорости мы со свистом пролетаем над восьмеркой озера шестидесяти миль в поперечнике. Силовое поле, а может, божественная магия заглушает вой ветра и не дает ему оторвать наши дерзкие головы. По берегу кальдеры расположились сотни домов, окруженные акрами вылизанных лужаек, а синие воды рассекают гигантские самоходные триеры. Брастер Лин сказал как-то раз, что, по его прикидкам, гора богов достигает размеров Аризоны, а площадь вершины приблизительно совпадает с общей поверхностью Род-Айленда. Как странно сравнивать местные достопримечательности со штатами из иного мира, иного времени, иной жизни.
Не отрывая обеих рук от узеньких перил, вытягиваюсь и заглядываю за Олимп. Потрясающее зрелище захватывает дух.
Мы так высоко, что я вижу, как на северо-западе синий горизонт изгибается перевернутым полумесяцем. Поразительно: даже с этого расстояния мой глаз различает колоссальные каменные головы, обозначающие границу моря и суши на северо-востоке. К северу тянется безымянный архипелаг, едва заметный с побережья, что лежит в нескольких милях от наших казарм, а дальше - сплошная лазурь до самого полюса. На юго-востоке вырисовываются еще три горы; они явно пониже Олимпа, однако в отличие от вулкана с его управляемым климатом укрыты седым снегом. Вроде бы одна из них должна называться Геликон и там обитает Муза со своими сестрами, если они вправду существуют. Сотни миль к югу и юго-западу занимают возделанные поля, затем тянутся дикие леса, за ними расстилается красная пустыня, потом... наверное, снова лес, хоть я и не уверен: даль теряется в туманной дымке, сколько ни моргай и ни три кулаком слезящиеся глаза.
Колесница выписывает крутой вираж и снижается к западному побережью озера кальдеры. Белые точки, замеченные мною с немыслимой высоты, оказываются мраморными домами, каждый из которых украшают парадные лестницы, грандиозные фронтоны, изваяния и колонны. Спорю на что угодно: в этой части Олимпа не бывал ни один из схолиастов... А если и бывал, то не дожил до того, чтобы поделиться впечатлениями.
Мы приземляемся у огромнейшего из огромных зданий, и топографические лошади тотчас испаряются. Вокруг в беспорядке припаркованы сотни небесных колесниц.
Хозяйка достает из складок одеяния нечто вроде медальона.
- Хокенберри, я получила приказ доставить тебя туда, где ты не можешь находиться. Мне также велено вручить предметы, без которых тебя здесь прихлопнут словно муху, как только обнаружат. Надень это.
Она протягивает мне какой-то капюшон из тисненой кожи и медальон на цепочке - маленький, но увесистый, точно из золота. Муза наклоняется и поворачивает часть диска по часовой стрелке.
- Это персональный квант-телепортатор, такими пользуются все боги, - негромко произносит хозяйка. - Он переносит в любое место, которое ты сможешь отчетливо представить. Этот квит-диск помогает отслеживать квантовый след каждого бессмертного в пространстве Планка. Однако ни один из нас - кроме того, кто дал мне медальон - не сможет выследить тебя. Понятно?
- Да, - лепечу я в ответ.
Ну, все. Пришла моя погибель.
Следующий «дар» еще ужаснее.
- Это Шлем Смерти, изготовленный самим Аидом. - Муза напяливает на меня затейливый капюшон, свободно ниспадающий за спину, точно монашеский клобук. - Единственное во вселенной средство укрыться от глаз бессмертных.
Я моргаю с преглупым видом. Смутно припоминаю, что греческое «Аидес» (с умлаутом над «и» и кареткой над «е»), согласно чьему-то подстрочнику, могло означать «невидимый». Если не ошибаюсь, Шлем Смерти появляется всего лишь в одном эпизоде «Илиады» - Афина покрывается им, прячась от бога войны Ареса.
Какого, прошу прощения, артишока бессмертные передают подобную вещь в мои руки? При одной лишь попытке представить, что же они потребуют взамен, у меня подгибаются колени.
- Надень Шлем, - распоряжается Муза.
Неуклюже расправляю и запахиваю на лице складки толстой дубленой кожи со вшитыми в нее цепочками микросхем и наноаппаратами. В капюшон встроены гибкие окуляры четкого видения, а также тонкая сеточка на уровне рта. Воздух вокруг начинает странно колыхаться, но других изменений я не замечаю.
- Невероятно, - говорит хозяйка. И глядит сквозь меня.
Ну и дела. Понятия не имею, как работает эта штуковина, только, судя по всему, я осуществил мечту любого подростка - превратился в настоящего невидимку. Меня сжигает желание броситься отсюда очертя голову, забиться хоть в кроличью нору, лишь бы подальше от бессмертных. Однако я удерживаюсь от неразумного шага. Тут какой-то подвох. Ни бог, ни богиня, ни тем более моя Муза не стали бы наделять простого схолиаста столь изумительной силой, не приняв определенных предосторожностей.
- Устройство защищает от любого взгляда, - вполголоса молвит хозяйка, уставившись куда-то вправо от моей головы. - Но та, что поручила мне эту миссию, разыщет тебя где угодно, Хокенберри. Медальон заглушает звуки, запахи и даже биение сердца. И тем не менее запомни хорошенько: наше восприятие неизмеримо обостреннее вашего. Не вздумай отойти хотя бы на шаг в ближайшие минуты. Ступай как можно легче, дыши как можно слабее и молчи. Если тебя раскроют, от ярости Зевса не спасет и самое высокое покровительство.
Хм, интересно. Сначала запугает, а потом: «Ступай тише, дыши легче...»
Послушно киваю. Божественные глаза Музы продолжают напряженно всматриваться в пустоту. Ах да, она же не видит.
- Да, богиня, - сипло отзываюсь я.
- Возьми меня за руку, - отрывисто бросает хозяйка. - Держись рядом и не отрывайся. Ослушаешься - будешь уничтожен.
Я хватаю ее за локоть, словно робкая курсистка, впервые попавшая на вечеринку. Кожа у Музы холодная.

Однажды я посетил сборочный комплекс в космическом центре имени Джона Кеннеди, на мысе Канаверал. Экскурсовод упомянул, что временами под крышей здания, в сотне футов над бетонным полом, собираются настоящие тучи. Возьмите это сорокаэтажное строение, поставьте где-нибудь в углу того помещения, в котором я очутился, - и огромный комплекс вертикальной сборки затеряется здесь, как детская игрушка из конструктора «Лего», забытая в соборе Святого Петра.
Услышав слово «бог», вы, конечно, представляете себе самых популярных бессмертных - Зевса, Геру, Аполлона и пару-тройку других. Но тут их сотни, а комната полупуста. В милях над нами распростерся золотой купол, заметно контрастирующий с прочими классическими зданиями на Олимпе (ибо греки еще не открыли принцип сложения куполов), и звуки разговора гулко разносятся в каждом уголке этих изумительных просторов.
Полы кажутся выполненными из чеканного золота. Божества глядят вниз с округлых лож, опираясь на мраморные перила. Стены испещрены сотнями и сотнями арочных ниш, каждая из которых являет взору скульптуру какого-нибудь бога. Причем из тех, что присутствуют.
То тут, то там мерцают голографические изображения ахейцев и троянцев - в основном полноцветные, трехмерные, в нормальный рост; люди спорят, едят, занимаются любовью или спят.
Ближе к середине сияющий пол опускается и образует впадину, в которой преспокойно уместились бы все олимпийские бассейны мира, вместе взятые. Здесь плавают, вспыхивая, картины Илиона, более совпадающие с реальным временем: обширные виды с высоты птичьего полета, крупные планы, панорамная съемка, полиэкран. Все диалоги раздаются будто бы у вас над ухом. Вокруг видеопруда, сидя на тронах из самоцветов, развалясь на роскошных ложах, стоя в белоснежных тогах со складочками, словно скопированных из комиксов, разместились боги. На сей раз важные боги - те самые, разрекламированные, известные каждому младшему школьнику.
Те, что попроще, сторонятся, пропуская Музу в центр, и я со всех ног бегу рядом. Дрожащая ладонь нервно стискивает золотой локоть хозяйки; теперь главное - не шаркнуть сандалией, не споткнуться, не чихнуть, не дышать. Похоже, бессмертные и в самом деле не замечают моего присутствия. Есть подозрение, что они довольно быстро дали бы мне понять обратное.
Муза останавливается в нескольких ярдах от Афины Паллады. Я чувствую себя трехлетним малышом, вцепившимся в мамочкины юбки.
Одна из младших богинь, Геба, снует в толпе, наполняя блистающие кубки бессмертных неким золотым нектаром; несмотря на это, божества ожесточенно спорят. С первого взгляда ясно, кто здесь владыка, кто движет по небу черные тучи. Огромный, бородатый, умащенный благовониями Зевс, бог богов, восседающий на высоком престоле, - это вам не комикс, а страшная реальность. Его властное присутствие настолько осязаемо, что кровь в моих жилах застывает сгустками холодной слизи.
- Ну и как же нам повлиять на ход войны? - вопрошает Громовержец, а сам так и мечет негодующие взгляды в сторону своей супруги. - Или хотя бы на судьбу Елены? До каких пор богини вроде Геры аргивской или Афины, заступницы воинов, не прекратят вмешиваться в события по любому поводу? Зачем, спрашивается, было удерживать Ахиллеса от пролития крови Атрида?
Он устремляет штормовой взор на ту, что разлеглась на пурпурном ложе:
- Ты тоже хороша, улыбколюбивая Афродита: носишься с этим смазливым Парисом, отклоняешь от него острые копья, только пылинки не сдуваешь! Нет чтобы ясно выказать людям волю богов, а еще важнее - волю Зевса! Вместо этого вы суете нос не в свои дела, защищая любимчиков даже вопреки судьбе! Менелай увезет Елену домой, Гера, так что забудь свои интриги... Впрочем, кто знает, Илион может еще одержать победу. И это решать не вам, горстке бессмертных женщин.
Гера поднимает к груди тонкие сцепленные пальцы. В поэме богиню столько раз величают «белорукой», что я почти поверил, будто ее руки самые белые на Олимпе. Кожа у бессмертной и вправду молочная, но ничуть не молочнее с виду, чем у любой из богинь, собравшихся здесь, - не считая, конечно, Афины с ее необычным загаром. Ну да, эти описательные пассажи - всего лишь дань гомеровскому типу эпической поэзии. Ахиллес, например, вечно зовется «быстроногим», Аполлон - «дальноразящим», а имени Агамемнона предшествуют определения «пространнодержавный» и «повелитель мужей»; ахейцы в «Илиаде» почти всегда «пышнопоножные», корабли у них «черные» или «полые», и так далее и тому подобное.
Повторяемые эпитеты отвечали скорее суровым требованиям дактилического гекзаметра, чем выполняли описательные функции; с их помощью певец укладывал предложения в стандартный ритм. Я вообще подозреваю, что многие из ритуальных оборотов, таких как «встала из мрака с перстами пурпурными Эос» и прочая словесная мишура, лишь позволяли певцу выиграть лишнее время, дабы припомнить - если не выдумать заново - дальнейшую линию повествования.
И тем не менее, когда Гера в ярости ответствует супругу, я не могу удержаться и смотрю на ее руки.
- Помилуй, что за речи, жестокосердый сын Крона! Значит, плакали мои тяжкие труды? Да я тут потом исхожу, точно какая-нибудь смертная рабыня, бросаю целые армии в наступление, задабриваю мужское эго каждого из героев, только бы парни не перерезали друг друга раньше, чем разрушат Трою... Это же сколько сил - моих сил, о Зевс! - потрачено, чтобы навлечь великие несчастья на царя Приама, и Приамовых сынов, и Приамов город!
Громовержец хмурит брови, чуть наклоняется вперед из своего неудобного на вид трона, складывает и снова расцепляет огромные руки.

Предыдущая страница 2 Следующая страница


3 Дэн Симмонс

Гера раздраженно всплескивает ладонями:
- Поступай как знаешь - а ты всегда так и делал, - только не жди от нас похвалы.
Зевс поднимается с места, распрямляясь во все свои двадцать футов роста. Среди прочих, восьми- или девятифутовых богов он выглядит настоящим исполином. Лоб громовержца скорее сморщен в недоумении, чем нахмурен. Голос Кронида гремит небесным громом (и это не поэтическая метафора):
- Гера, Гера! Моя любимая, дражайшая, ненасытная половина! Ну тебе-то какое дело до Приама и Приамовых сынов? Чем они заслужили такую немилость? Ведь ты готова стереть Илион с лица земли!
Супруга молчит, опустив руки, и это лишь подхлестывает царственный гнев Зевса.
- Слушай, богиня, да это даже не злость - аппетит! Чтобы его утолить, тебе пришлось бы высадить ворота Трои, разнести ее крепкие стены и поглотить несчастных живьем!
Судя по выражению лица Геры, она и не собирается опровергать это обвинение.
- Ну... э-э-э... - Громовержец заикается, подобно... впрочем, мужья, живущие в любом тысячелетии, уже поняли, о чем я. - Будь по-твоему. Но запомни, и запомни хорошенько, дорогая: наступит день, и я решу ради каприза погубить город, который мил тебе не меньше, чем мне, - прекрасный Илион. И когда кровь польется ручьями, даже не мечтай остановить мою руку.
Белорукая богиня делает три стремительных шага вперед; в этот миг она похожа на атакующего хищника или на гроссмейстера, прорвавшего ослабленную оборону противника.
- Да! В мире есть три города, которыми я дорожу: великий Аргос, Спарта, Микены, чьи улицы столь же широки и державны, как в твоей злосчастной Трое. Пожалуйста, можешь истреблять их в свое удовольствие, словно последний вандал. Я не скажу ни слова... Да и что толку? Сила на твоей стороне, господин мой. Однако не забывай, о Зевс: я тоже дочь хитроумного Крона и потому заслуживаю хоть немного почтения!
- Я и не спорю, - отвечает Кронид, опускаясь на место.
- Так давай уступим друг другу, - отзывается супруга медоточивым голоском. - Я послушаю тебя, ты меня; подадим добрый пример для меньших бессмертных! Поспеши, муж мой! На поле брани теперь затишье из-за идиотского перемирия. Постарайся, чтобы троянцы нарушили клятву и нанесли урон достославным ахейцам.
Щеки Зевса пылают. Поерзав на престоле и прочистив горло, он отдает приказ Афине, разинувшей рот от нетерпения:
- Ступай сейчас же на затихшее поле брани меж Троей и лагерем ахейцев. Проследи, чтобы троянцы нарушили клятву и нанесли урон достославным ахейцам.
- И в пылу победы бросились на аргивян, - добавляет Гера.
- И в пылу победы бросились на аргивян, - устало повторяет Громовержец.
Полыхает квантовая вспышка, и Афина улетучивается. Царственный Кронид с супругой покидают ассамблею, и прочие боги тоже начинают расходиться, негромко переговариваясь между собой.
Муза еле заметным движением пальца манит меня за собой и уводит прочь.

- Итак, Хокенберри, - произносит богиня любви, откинувшись на устланном подушками ложе.
Ослабленная гравитация подчеркивает прелесть ее роскошного, молочного, гладкого, точно шелк, тела.
Из Великого Зала Собраний Муза привела меня в полутемный чертог, освещенный лишь догорающим канделябром и неким загадочным предметом, подозрительно смахивающим на экран компьютера.
- Сними Шлем, - шепнула хозяйка.
Я с облегчением повиновался, хоть меня и трясло при мысли о том, чтобы снова стать видимым.
Тут вошла Афродита и возлегла на ложе.
- Ступай, Мелета, я тебя позову, - кивнула она, и Муза скрылась за потайной дверью.
Вот оно что! Мелета. Не одна из девяти, а одна из трех сестер, в которых верили прежде. Мелета отвечала за «упражиение», Мнема - за «запоминание», Аоиде же досталось...
- Я видела тебя в Зале Богов, Хокенберри. - Голос Афродиты мгновенно пробуждает меня от ученой задумчивосги. - Стоило мне подмигнуть владыке Зевсу, и от тебя не осталось бы даже приличной горстки пепла. Квит-медальон, как ты знаешь, спасает от чьих угодно глаз, но только не от моих. Знаешь, почему ты здесь?
Афродита - моя покровительница?! Так это она велела хозяйке... Ну и ну. Я-то думал, что девять лет, два месяца и восемнадцать дней ни единое божество, кроме Музы, и не догадывалось о моем существовании. Как себя повести? Преклонить колени? Пасть ниц?
Я ограничиваюсь учтивым поклоном, стараясь не слишком пялиться на ее небесную красоту. На эти розовые груди, просвечивающие сквозь тонкий шелк, и мягкий изгиб живота, бросающий загадочные тени туда, где сходятся бедра. Вот зараза, вопрос уже вылетел из головы.
- Нет, богиня, - выдавливаю из себя в конце концов.
- Известно ли тебе, зачем профессор Хокенберри был избран для реинтеграции среди многих других? С какой целью все его рукописи сохранены в симплексе?
- Нет, богиня.
- Ты хоть имеешь представление о том, что такое симплекс, о жалкая тень смертного?
«М-м-м, что-нибудь вроде герпеса?»
- Нет, богиня.
- Симплекс есть простой геометрический математический объект, упражнение логистики, обособленно свернутый треугольник или трапецоид, - поясняет она. - Только в сочетании с многочисленными измерениями и алгоритмами, определяющими новые воображаемые пространства, творя и отбрасывая вероятные области n-пространства, плоскости вытеснения становятся обязательными кривыми. Теперь-то понимаешь, Хокенберри? Ясно, как этот факт применим к квантовому пространству, времени, к войне там, внизу, или к твоей собственной участи?
- Нет, богиня. - Мой голос дрожит. А что поделать?
Тихо шелестят шелка; на миг поднимаю взгляд и замечаю изящное движение гладких бедер и нежных рук; самая обворожительная женщина в мире меняет позу, устраиваясь поудобнее.
- Не важно. Несколько тысяч лет назад ты, а вернее, твой смертный прототип написал книгу. Помнишь, о чем?
- Нет, богиня.
- Повторишь еще раз, и я разорву тебя от промежности до макушки, а из кишок сошью новые подвязки. И это не поэтический образ. Теперь дошло?!
Попробуйте поговорить, когда во рту не осталось слюны.
- Да, богиня.
И как мне удалось просипеть ответ?
- Твой труд занял девятьсот тридцать пять страниц, посвяшенных одному-единственному слову - Menin. Сейчас-то вспомнил?
- Нет, бо... боюсь, что я все забыл, госпожа Афродита, но уверен, что вы абсолютно правы.
Я снова украдкой вскидываю глаза. Успеваю заметить: богиня улыбается. Ее подбородок покоится на левой руке, и кончики длинных пальцев касаются безупречно изогнутой темной брови. Какие у нее очи! Цвета лучшего коньяка.
- Гнев, - вполголоса изрекает Афродита. - Menin aeide thea...* [* «Гнев, богиня, воспой...» (греч.)] Тебе ведомо, кому достанется победа, Хокенберри?
Ну и спросила. Хорош бы я был, если бы не знал исхода поэмы. Хотя, конечно, «Илиада» заканчивается ритуалом погребения Ахиллесова друга Патрокла** [** В действительности поэма завершается погребением Гектора; Патрокл захоронен в конце предпоследней песни.], а не падением Трои, в песнях не содержится и намека на гигантского коня, мимоходом упомянутого в «Одиссее», да еще в другом эпосе... Но если я заявлю, будто знаю, куда клонится настоящая война, а подслушанный нынче спор дал мне четко понять нерушимость Зевсова указа о том, чтобы не сообщать богам будущее, предсказанное вещим слепцом... То есть раз уж бессмертные сами не подозревают, чем огорошит их завтрашний день, а я возьму и скажу им, не сочтут ли это прямым вызовом Олимпу и самой Судьбе? Спесь - не совсем то слово, к которому тут питают нежные чувства. И еще: только Громовержец читал поэму от корки до корки, после чего лично запретил богам обсуждать любые события, кроме уже случившихся. И не говорите мне, что послать Кронида подальше - хорошая политика для выживания в здешних местах. С другой стороны, я целиком и полностью поверил, когда эта леди так мило пошутила насчет подвязок из человечьих кишок.
- Э-э... Простите, богиня, я забыл вопрос.
- Тебе знакомо содержание «Илиады», однако я нарушу приказ Владыки, если пожелаю услышать хоть пару строчек. - Афродита больше не улыбается, она даже слегка надувает губки. - И все же я могу спросить, вправду ли Гомер описывает нашу реальность, или нет? По-твоему, Хокенберри, кто правит миром - Зевс? А может быть, Судьба?
Вот ведь черт! Как ни поверни, быть мне без кишок, а некой красавице - богине - уже сегодня щеголять в скользких подвязках. Собираюсь с духом.
- Полагаю, госпожа, что хотя вселенная покорна воле Громовержца и не в силах противиться капризам божественной силы, которую прозвали Судьбой, есть еще Хаос, и он по-прежнему любит вмешиваться в жизни людей и бессмертных.
Собеседница тихонько присвистывает от изумления. Что со мной? Она вся такая мягкая, чувственная, соблазнительная...
- На сей раз мы не уступим поле сражения Хаосу, - изрекает она без тени приятного удивления в голосе. - Ты видел, как Ахиллес удалился нынче с общего совета?
- Да, богиня.
- Тебе известно, что мужеубийца умолял Фетиду отомстить своим товарищам-ахейцам за злую обиду, причиненную ему Агамемноном?
- Я сам не наблюдал за молитвой, богиня, однако этот факт не противоречит... содержанию поэмы.
Кажется, выкрутился. Событие-то в прошлом. К тому же Фетида - мать Ахиллеса и весь Олимп в курсе: «быстроногий» побежал поплакать у нее на плече.
- О да, - молвит Афродита, - эта коварная мерзавка с мокрыми грудями побывала здесь, обнимала колени Зевса, а наш бородатый хрыч только что вернулся с эфиопской оргии... в общем, расклеился весь. Обещал, старый педик, даровать сынам Илиона победу за победой, и ведь не подумал, каково это - перечить супруге, верховной защитнице аргивян. Вот и нарвался.
Я стою перед ней, выпрямив спину, руки вытянуты по швам ладонями вперед, голова чуть склонена, глаза неотрывно следят за богиней. Точно за коброй. Хотя если эта дама решит напасть - куда там стремительной кобре с ее смертельным ядом!
- А знаешь, по какой причине ты продержался дольше всех, схолиаст? - вдруг рявкает Афродита.
Это конец. Любое слово станет моим приговором. Молча, почти неприметно, мотаю головой.
- Ты жив, потому что избран. И должен сослужить мне одну службу.
Струйки пота, стекающие по лбу, начинают щипать глаза. Соленые ручьи бегут по щекам за пазуху. Девять лет, два месяца и восемнадцать дней моя обязанность заключалась лишь в одном - наблюдать и не вмешиваться. Ни в коем случае. Никоим образом не влиять на поведение персонажей или тем паче на ход войны.
- Слышал, что я сказала, Хокенберри?
- Да, богиня.
Афродита встает с ложа, и мое лицо склоняется еще ниже. Снова этот тихий шелест шелкового платья. Я внимаю даже тому, как ее белые, гладкие бедра нежно трутся друг о друга при каждом шаге. Богиня любви приближается ко мне вплотную. Чистый аромат этой женщины нещадно кружит голову. Дочь Зевса возвышается надо мною, словно мраморная статуя. А я и забыл, как сильно мы разнимся в росте. Ее упругие груди почти касаются моего пылающего лба. Меня одолевает нестерпимое желание уткнуться носом в благоухающую ложбину между этих холмов, и пропади все пропадом. И плевать я хотел на мучительные пытки, на черную смерть...
Афродита опускает ладонь на сведенное судорогой плечо, гладит грубую тисненую кожу Аидова Шлема, проводит пальцами по щеке. Закипающий ужас не в силах побороть мощную эрекцию: мой дружок вздымается и твердо застывает в таком положении.
Шепот богини щекочет ухо - ласковый, зазывный, чуть игривый. Она не может не понимать, что со мной творится. Чего и ждать при такой красоте? Наши лица сближаются; я чувствую кожей ее лучистое тепло, а затем слышу всего две команды.
- Отныне ты станешь следить для меня за другими бессмертными, - спокойно произносит Афродита. И тихо, так тихо, что биение моего сердца почти заглушает ее слова, добавляет: - Ну а потом, когда придет время, ты убьешь Афину.

7 - ЦЕНТРАЛ ХАОСА КОНАМАРА

Пять моравеков, включая Манмута, собрались в общем отсеке с искусственной атмосферой. Европеец Астиг-Че - первичный интегратор, обитатель ударного кратера Пвилл - был немного знаком провинциалу Манмуту, но трое других казались более чужеродными, чем кракены. Тот, что прибыл с Ганимеда, сверлил всех неподвижным взором мушиных глаз с высоты элегантного, по-старомодному гуманоидного тела, затянутого в черный углепласт. Каллистянин метрового роста, весящий тридцать - сорок килограммов, дизайном и величиной чуть сильнее напоминал Манмута и имел менее человекообразный вид, хотя под прозрачным полимидным покрытием виднелась синтетическая кожа и местами даже настоящая плоть. Пришелец с Ио... Ну, он-то производил самое глубокое впечатление. Тяжеловооруженный ионийский конструкт древнего дизайна для интенсивного использования, способный выдержать воздействие плазменного тора и серные извержения, смахивал на земного краба трехметровой высоты и пятиметровой длины, на котором в беспорядке висели несметные подвижные объективы, поворотные движители, гибкие антенны, сенсоры широкого применения, адаптеры... Существо могло обитать даже в полном вакууме; его побитая, начищенная песком, отполированная и вновь исцарапанная поверхность выглядела такой же рябой, как и сама Ио. Здесь, в конференц-зале с накачанным воздухом, этот моравек втянул реактивные сопла, чтобы ненароком не повредить пол. Манмут невольно переместился к противоположной стене, подальше от громадного чужака.
Никто из вошедших не представился ни по инфракрасной, ни по личной связи, и капитан «Смуглой леди» не стал нарушать здешних правил. Он молча подключился к шаровым питательным шлангам в своей нише, сделал пару глотков и принялся ждать.
Как ни радовала гостя редкая возможность подышать, его все же удивила необычная плотность атмосферы - целых 700 миллибар, - особенно если учесть присутствие коллег с Ио и Ганимеда, которые вообще не нуждались в воздухе. Однако потом Астиг-Че произнес первые слова - вслух, на английском языке Потерянной Эпохи, используя микроколебания атмосферы, - и Манмут понял, для чего это потребовалось. Конечно же, не для удобства прибывших, но из соображений секретности. Здесь, в почти безвоздушной системе Галилея, озвученная речь являлась наиболее защищенной формой коммуникации.
- Хочу поблагодарить каждого из вас, кто прервал дела ради того, чтобы собраться здесь, - начал первичный интегратор, - в особенности путешественников, добравшихся издалека. Мое имя Астиг-Че. Добро пожаловать, Корос III с Ганимеда, Ри По с Каллисто, Манмут с южного полюса, а также Орфу с Ио.
Хозяин «Смуглой леди» изумленно развернулся и тотчас включил персональную связь.
- Орфу с Ио? Мой давний собеседник, знаток Шекспира?
- Да, это я, мой друг. Очень рад познакомиться с тобой лично.
- Поразительно! Встретиться столь случайным образом...
- Не таким уж случайным, Манмут. Узнав, что тебя позовут в эту самоубийственную экспедицию, я сам напросился на приглашение.
- Самоубийственную?
- За пятьдесят с лишним юпитерианских лет, а это примерно шесть земных веков, - продолжал Астиг-Че, - мы не вступали в контакт с постлюдьми и ничего не знали об их намерениях. И нам это не нравится. Пора выслать экспедицию и разузнать, сильно ли изменилось положение этих существ в системе, не несут ли они прямой и непосредственной угрозы обитателям Галилеи... - Говорящий помолчал и веско прибавил: - Как мы подозреваем.
Стена за спиной европейского интегратора сделалась прозрачной, показывая громадный Юпитер, нависший над залитыми звездным сиянием ледяными полями, потом затуманилась и явила взглядам величавый танец различных миров и спутников вокруг далекого Солнца. Картинка резко увеличилась и сосредоточилась на системе Земли с ее кольцами и Луной.
- Пятьсот земных лет наши приборы улавливают все меньшие всплески активности в модулированном радио, нейтрино и гравитоническом спектрах. Я имею в виду полярное и экваториальное кольца планеты, то есть места поселения постлюдей, - произнес Астиг-Че. - За последний век показатели упали до нуля. На самой Земле зафиксированы лишь остаточные следы - возможно, признаки деятельности роботов.
- А как насчет горстки настоящих людей? Они выжили? - поинтересовался Ри По с Каллисто.
- Этого мы не знаем. - Европеец провел ладонью по экрану, и все окно заполнило изображение Земли.
Манмут затаил дыхание. Две трети планеты заливал солнечный свет. Сквозь подвижные массы белых облаков были видны голубые моря и остатки бурых материков. Европейский моравек никогда прежде не видел Землю, и ярчайшие, насыщенные краски потрясли его воображение.
- Картинка дана в реальном времени? - спросил Корос III.
- Да. Консорциум Пяти Лун соорудил небольшой оптический телескоп дальней космической связи сразу же за головной ударной волной. Ри По принимал участие в проекте.
- Извините за слабое разрешение, - вмешался каллистанец. - Но мы обратились к астрономии видимого света не далее как юпитерианский век тому назад, а с этой работой пришлось поспешить.
- Найдены какие-либо следы настоящих? - подал голос Орфу, прибавив по личной связи, специально для Манмута: - Потомков твоего любимого Шекспира...
- Пока ничего не известно, - ответил Астиг Че. - Самое большое разрешение, доступное нам, - два километра. Ни признаков человеческой жизни, ни новых артефактов до сих пор не обнаружено. Только древние, давно нанесенные на карту развалины. Приборы улавливают слабую активность нейтрино-факсов, однако она может являться остаточной или чисто автоматической. Честно говоря, на данный момент люди нас не беспокоят. Чего нельзя сказать о постлюдях.
- Постой-ка. Моего Шекспира? - передал Манмут огромному ионийцу. - Ты имел в виду, нашего?
- Прости, дружище. Как бы ни привлекали меня сонеты и даже пьесы твоего Барда, должен признаться, моя истинная страсть - творчество Пруста.
- Пруст? Этот эстет? Ты шутишь?
- Ни в коей мере. - В дозвуковом спектре личного луча связи раздались грохочущие раскаты: европеец расценил их как смех Орфу.
Между тем облаченный в ярко-желтые доспехи интегратор вывел на экран миллионы орбитальных поселений, торжественно описывающих круги неподалеку от земной поверхности. Переливаясь на солнце ослепительными бело-серебристыми огнями, они выглядели необыкновенно холодными. И пустыми.
- Никаких челноков. Ни единого случая факсирования между планетой и кольцами. И кстати, мост от колец до Марса, обнаруженный нами всего лишь двадцать юпитерианских или же двести сорок с чем-то земных лет назад, бесследно исчез.
- Полагаете, постлюди вымерли? - заговорил Корос III. - Или мигрировали?
- Мы засекли хронокластические, энергетические, квантовые и гравитационные приливы, - промолвил высокий, более человекообразный по сравнению с Манмутом, интегратор мягким, негромким, хорошо поставленным голосом. - Теперь наше внимание приковано к Марсу.
На экране возникла четвертая планета.
Если Марс когда-нибудь и притягивал к себе внимание хозяина «Смуглой леди», то в лучшем случае весьма рассеянное. Где-то на задворках его памяти хранились голограммы и фотографии времен Потерянной Эпохи: красно-рыжий, словно изъеденный ржавчиной мир, ничего особенного.
И вдруг недоверчивому взору моравека предстало синее море - оно заливало почти все северное полушарие - и лазурная лента реки шириною в километры, что бежала к океану через Долину Маринера. Южное полушарие по большей части оставалось красновато-бурым, но теперь его покрывали крупные зеленые оазисы. Вулканы Фарсиды, над одним из которых курился дымок, все так же тянулись темной цепью с юго-запада на северо-восток. Однако гора Олимп высилась уже в двадцати километрах от просторной бухты северного океана. В небесах клубились блестящие на солнце облака; где-то в районе плато Эллады, за темной кромкой границы дня и ночи мерцали яркие вспышки. К северу от побережья Долины Хриза Манмут разглядел мощные завихрения циклона.
- Планету терраформировали, - заметил он вслух. - Постлюди терраформировали Марс.
- И как давно? - произнес Орфу.
Дело в том, что обитателей Галилеи совершенно не трогала судьба Внутренних миров. (Интерес вызывала одна лишь их литература.) Поэтому подобное событие могло произойти незамеченным в течение двадцати пяти земных столетий после окончательного разрыва между человечеством и моравеками.
- Примерно двести лет назад, - откликнулся Астиг-Че. - В крайнем случае сто пятьдесят.
- Невозможно, - отрубил Корос III. - Слишком короткий промежуток времени.
- Согласен, - кивнул интегратор. - Но как видите...
- Выходит, постлюди переселились на Марс, - проговорил Орфу.
- Не думаем, - ответил маленький Ри По. - Разрешение здесь лучше, чем на Земле; давайте посмотрим на линии побережья...
В окне появился изогнутый полуостров немного севернее того места, где реки Долины Маринера (настолько широкие, что впору назвать их длинными внутренними морями) впадали в залив и через тонкий перешеек несли свои воды в океан. Изображение увеличилось. Там, где земля подходила к морю, оборачиваясь то безжизненными багровыми холмами, то зелеными, лесистыми долинами, тянулся четкий ряд из крохотных темных пятен.
- Это что... скульптуры?- изумился Манмут после второго «наезда».
- Скорее каменные головы, - пояснил каллистянин.
Картинка немного сдвинулась, и размытые тени позволили различить высокий лоб, нос и дерзкий подбородок.
- Очень странно, - пожал плечами Корос III. - Чтобы опоясать весь океан, потребуются миллионы подобных сооружений с острова Пасхи...
- Мы насчитали четыре миллиона двести три тысячи пятьсот девять, - уточнил Астиг-Че. - Однако строительство не закончено. Обратите внимание на следующее фото, сделанное несколько месяцев назад, когда Марс максимально приблизился к нашей планете.
Мириады расплывчатых миниатюрных существ тянули за собой нечто, напоминающее ту же каменную голову, только поставленную на ролики. Лицо смотрело в небо, уставившись впадинами глаз прямо в объектив телескопа. Оказалось, фигурки тащили немыслимую тяжесть при помощи бесчисленных канатов. Манмуту припомнились египетские рабы, возводившие пирамиды.
- Это люди или роботы? - спросил Орфу.
- Похоже, ни те ни другие, - покачал головой Ри По. - Размеры неподходящие. И еще, если вы потрудитесь включить спектральный анализ и разглядеть их цвет...
- Зеленые? - первым поразился хозяин «Смуглой леди». Реальные, не книжные загадки выводили его из равновесия. - Зеленые роботы?
- Или неизвестная прежде раса мелких гуманоидов, - с серьезным видом предположил Астиг-Че.
Орфу разразился дозвуковым хохотом, а потом таинственно сказал:
- МЗЧ.
- [?] - передал Манмут.
- Маленькие зеленые человечки, - откликнулся его товарищ по обычной связи. И снова довольно загромыхал.
- Хорошо, но зачем нас вызывали? - Капитан подлодки посмотрел в глаза интегратору. - При чем здесь терраформирование и...
Астиг-Че вернул окну первоначальную прозрачность. Кольца Юпитера и ледяные поля Европы имели довольно блеклый вид по сравнению с только что увиденными картинами трепещущих бело-голубых Внутренних миров.
- На Марс будет послана экспедиция, - проговорил первичный интегратор. - Задача - исследовать планету и выслать подробный отчет. Для этой миссии избраны вы. Если не желаете, то можете отказаться прямо сейчас.
Четверка затихла во всех спектрах общения.
- «Выслать отчет» не обязательно значит «вернуться самим», - продолжал Астиг-Че. - Хотя бы потому, что у нас нет надежного способа возвратить вас в систему Юпитера. Пожалуйста, дайте знать, если хотите, чтобы вас заменили кем-нибудь другим.
Все четверо хранили молчание.
- Отлично, - промолвил европеец. - Подробности получите через несколько минут. Но сперва позвольте оговорить главное. Подлодка потребуется для перемещения по планете и непосредственных исследований. Орфу и Ри По останутся на орбите, в то время как Манмут и Корос III опустятся на поверхность. Наибольший интерес вызывает у нас Олимп, самый крупный из вулканов. На эту область приходится очаг сильнейшей и логически необъяснимой квант-телепортационной активности. Манмут доставит Короса III к побережью, и наш товарищ с Ганимеда проведет тщательную разведку...
Собираясь прервать собеседника, человек Потерянной Эпохи вежливо прокашливался: об этом любитель Шекспира узнал из книг и многочисленных записей. Сейчас он изобразил схожий звук.
- Прошу прошения за мою тупость, только каким образом «Смуглая леди» - так зовут мое судно - попадет отсюда на Марс?
- Отнюдь не глупый вопрос, - возразил интегратор. - Орфу?
Гигантский вооруженный краб развернулся так, чтобы несметные черные окуляры смотрели на давнего друга.
- Вот уже сотни лет мы ничего не посылали ко Внутренним мирам. Обычная, старомодная доставка заняла бы половину юпитерианского года. Поэтому решено было прибегнуть к «ножницам».
Ри По беспокойно поерзал в своей нише:
- Я думал, их используют только для межзвездных исследований.
- Консорциум Пяти Лун взял на себя смелость создать прецедент, - ответил иониец.
- Полагаю, речь идет о каком-нибудь космическом корабле, - вмешался Корос III. - Не станут же нас перебрасывать поодиночке и голышом, как цыплят из требуше?
Беззвучный хохот Орфу сотряс весь отсек; шутка явно пришлась по вкусу.
Манмуту пришлось срочно подключиться к общей связи. Выяснилось, что требуше - это созданная человеческим разумом Потерянной Эпохи, еще до паровой цивилизации второго уровня, осадная машина. Механическое, но более мощное, чем простая катапульта, устройство способно было перебрасывать огромные валуны на целую милю.
- Корабль и в самом деле существует, - отозвался Астиг-Че. - Его конструкция позволяет достичь Марса в течение нескольких дней, а форма нарочно продумана, чтобы уместить внутри подлодку... «Смуглую леди».
- За несколько дней, - повторил Ри По. - Какова величина дельта-V факторов при выходе из трубы потока Ио?
- Чуть менее трех тысяч значений гравитации Земли, - произнес интегратор.
Манмут ни разу не испытывал силы тяжести более чем одна седьмая земной. Он попытался вообразить двадцать одну тысячу подобных величин. И не смог.
- При разгоне, - пояснил исполинский краб, - корабль и, конечно же, «Смуглая леди» будут наполнены особым гелем. Полетим с удобствами.
Маленькому европейцу стало ясно: Орфу принимал участие в создании космической посудины. Ри По активно наблюдал за двумя мирами. Короса III наверняка предупредили о той руководящей роли, которую ему придется играть. И лишь Манмута все это время держали в полном неведении. Наверное, потому, что его собственная работа столь незначительна: вести «Смуглую леди» по волнам марсианских морей. Может, и впрямь стоит отказаться?
- Так, значит, Пруст? - вопросил он громадного ионийца по личному лучу.
- Эх, жаль, что мы не летим на Землю, дружище. Заскочили бы в Стратфорд-на-Эйвоне, купили бы по сувенирной кружечке...
Старая, изъезженная шутка в новых условиях неожиданно обрела прежний вкус. Манмут неловко попытался повторить смех товарища; в ответ Орфу загромыхал так, что его услышали в плотной атмосфере конференц-зала.
Ри По не улыбался. Ум каллистянина занимали подсчеты.
- Размах «ножниц» даст нам первоначальный разгон в две десятых скорости света, и даже после резкого торможения при влете в магнитное поле планеты мы все еще будем мчаться с быстротой в одну тысячную световой скорости, что составляет более трехсот километров в секунду. Чересчур быстро, даже при теперешнем далеком положении Марса. Хоть кто-нибудь задумывался о том, как нам сбавить ход по прибытии?
- Да, - откликнулся краб, оборвав смех. - Мы работали над этим.

После тридцати юпитерианских лет, проведенных на Европе, Манмуту оказалось не с кем попрощаться в этих краях. Уртцвайль, его прежний партнер по исследованиям, встретил свой последний час в сомкнувшемся разводье у кратера Пвилл пятнадцать лет назад; с тех пор моравек не сближался ни с единым мыслящим существом.
Спустя шестнадцать часов после конференции по приказанию Централа Хаоса Конамара «Смуглую леди» извлекли из-подо льдов и запустили на орбиту, где моравеки интенсивного использования, возглавляемые Орфу, запрятали подлодку в недра корабля. При помощи древних межспутниковых тяговых устройств все вместе переправили на Ио. Участники полета некоторое время посовещались, как им окрестить космическую посудину, однако фантазия оставила их, задор быстро остыл, и с той минуты новое место обитания звали просто «корабль».
Подобно большинству своих «собратьев» (а история космического кораблестроения моравеков насчитывала тысячу лет), стопятидесятиметровое судно не отличалось особенной элегантностью, хотя и несколько выделялось среди прочих - прежде всего блестящим сердечником магнитного диполя и щегольскими выдвижными отражателями. В шишковатом носу размещались четыре термоядерных двигателя и пять антенн уловителя Матолофф-Феннелли. Ни уловитель, ни парус не потребуются до самого конца путешествия, да и термоядерные двигатели не имели ничего общего с фазой взлета.
Манмут остался внутри «Смуглой леди», заполненной гелем; Корос III и Ри По заняли головной модуль управления, немедленно прозванный «капитанским мостиком». Предполагалось, что на время полета каллистянин возьмет на себя вопросы навигации, а моравек с Ганимеда сохранит номинальную должность руководителя. Последний собирался переместиться в подлодку (очищенную от геля) сразу перед тем, как упасть в марсианский океан. А уж там хозяин «Смуглой леди» сыграет роль таксиста и доставит Короса III к месту высадки, которое тот выберет для наземного наблюдения. Руководитель получил отдельные указания, не касающиеся простого «шофера».
Орфу самоинсталлировался в собственную «колыбель» на внешнем корпусе корабля, между торами соленоидов и распорками для парусных канатов. С мостиком и подлодкой ионийца соединяли всевозможные лучи коммуникации. Разговоры, не касающиеся технических подробностей полета, гигантский краб вел со своим давним собеседником.
- Между прочим, дружище, меня по-прежнему интересует твоя теория о драматическом построении цикла сонетов. Надеюсь, мы продержимся достаточно долго и ты успеешь разобрать как можно больше.
- Но Пруст!- застонал Манмут.- Зачем? Разве нельзя было без остатка посвятить свое существование творчеству Шекспира?
- Пожалуй, Пруст - главный и лучший исследователь времени, памяти и восприятия.
Европеец ответил неопределенным звуком, смахивающим на статические помехи.
Задетый за живое Орфу снова разразился громыханьем.
- Жду не дождусь, друг мой Манмут, когда смогу убедить тебя: получать наслаждение и учиться можно у обоих.
По общей связи пришло послание Короса III:
- Просьба всем подключиться к визуальной линии. Приближается плазменный тор.
Манмут подчинился. Обычно он предпочитал наблюдать за внешними событиями через объективы товарища, однако на сей раз носовые камеры корабля давали более интересную картину, к тому же не обязательно в видимой части спектра.
Космическое судно приближалось к огромному, испещренному желтыми и алыми пятнами лику Ио, намереваясь миновать северный полюс и угодить в трубу потока Ио- Юпитер. После взлета Орфу и Ри По снабдили товарищей уместной информацией о данном участке космоса. Созданный на Европе Манмут привык сосредоточиваться в первую очередь на показаниях сонаров и кое-каких визуальных датчиков, ориентируясь в непроглядной пучине. Однако теперь он воспринимал магнитосферу планеты во всем ее многообразном грохоте. Настроив зрение на дециметровые радиошироты, моравек рассмотрел впереди плазменный тор и под прямым углом к нему - широкие рога трубы потока, протянувшиеся к северному и южному полюсам Юпитера. Далеко за спутниками планеты и ее магнитопаузой турбулентность головной ударной волны грохотала, будто громадные белые валы, налетающие на подводный риф, а еще дальше, в кромешной магнитной тьме, ленгмюровские волны пели свою вечную песню. В наушниках пощелкивали акустические волны ионов, проделавших долгий путь от Солнца; само же оно казалось не более чем очень яркой звездой над Юпитером.
Когда корабль взметнулся над Ио и попал в трубу потока, Манмута оглушили мощный свист и шипение, которые издавала планета, пробиваясь сквозь плазматор или, если на то пошло, пожирая собственный хвост. Экватор опоясывали широкие ленты рассеявшихся электронов; хозяину «Смуглой леди» пришлось заглушить деци- и километровый радиогром, который издавала труба потока. Пространство Галилеи походило на гигантскую домну электромагнитной активности и проникающего излучения. В глубинах океана виртуальные уши маленького европейца улавливали этот фоновой шум изо дня в день, однако совсем другое дело перенестись из тора в трубу, потока в непосредственной близи от планеты! Мощные каскады истерзанных электронов пронзительно визжали вокруг обшивки, словно духи мертвых, умоляющие впустить их в осажденный дом. Манмут нашел новые ощущения не слишком приятными.
Но вот корабль оказался внутри трубы потока, и Корос III прокричал: «Держись!!!» - прежде чем все звуковые сигналы не потонули в грохочущем урагане.
Плазматор Ио - это колоссальный бублик из заряженных частиц, густо перемешанных в шлейфе из серного диоксида, сульфида водорода, а также прочих газов, оставленных свирепым спутником - родиной Орфу - далеко позади и затем вновь скопившихся вместе. Стремительно пролетая орбиту за 1,77 дней, рассекая магнитное поле газового гиганта и постоянно врезаясь в собственный плазматор, Ио создает между собой и планетой сильнейший электрический поток в виде двурогого цилиндра невероятно сконцентрированных магнитных волн, получившего название трубы потока. «Трубка» соединяет полюса Юпитера, вызывая там необычайно красивые полярные сияния, в то время как ее ответвления постоянно производят более двух триллионов ватт энергии.
Десятки лет назад Консорциум Пяти Лун решил, что это неслыханная и неоправданная растрата.
Манмут проводил взглядом блистающий северный полюс Ио.
Несметные вулканы - особенно выделялся среди них экваториальный Прометей - выбрасывали стосорокаметровые фонтаны серы; чудилось, что рябой и свирепый спутник стреляет по беглецам, предупреждая их вернуться, пока не...
Поздно. Космическая посудина уже достигла точки невозвращения.
Общая видеолиния показала, как управляемые Ри По навигационные скобы аккуратно вошли в трубу потока и выровнялись по «ножницам». Юпитер мчался к судну, заполняя собой все экраны, точно испещренная полосками стена.
Физические лезвия «ножниц» - этого раздвоенного, вращающегося ускорителя магнитных волн, встроенного в естественный ускоритель частиц в трубе потока Ио, - имели длину в восемь тысяч километров, то есть занимали небольшой отрезок миллионокилометровой дуги, соединяющей северный полюс Ио с северным полюсом Юпитера.
При этом «лезвия» могли двигаться.
- И угловой момент бывает величественным зрелищем, мой маленький друг, - пошутил Орфу.
Судно, укрывшее в своих недрах любимую подлодку Манмута, достигло трубы потока на скорости каких-то двадцати четырех километров в секунду, что составило менее восьмидесяти шести тысяч километров в час. Подобными темпами корабль добрался бы до Марса многие световые годы спустя; к счастью, путешественники не собирались сохранять «черепаший шаг».
Грохот, судороги, пощелкивание - посудина влетела в поле трубы потока, очутилась на острие «ножниц», выровнялась по верхнему «лезвию» и понеслась сквозь кольца пятикилометрового диаметра - сферу действия сверхпроводящего диполярного ускорителя. Как только корабль оказался в первом витке - ни дать ни взять корявый крокетный мячик, минующий первые воротца из тысячи, - «лезвия» начали распахиваться с дифференциальной угловой скоростью, которая приближалась к световой, а теоретически даже превышала ее. Путешественники совершили мгновенный прыжок с одного острия на другое, задействовав столько энергии, сколько успели захватить «ножницы».
Судно - и все, что в нем находилось, - перескочило с нулевой гравитации до трех тысяч g за две и шесть десятых секунды.
В один миг планета рванулась навстречу, осталась позади и ухнула далеко вниз. Манмут замедлил изображение на своих мониторах, дабы серьезнее осознать расставание.
- Йуу-хууу!- проорал Орфу, закрепленный на внешнем корпусе.
Подлодка и корабль заскрипели, застонали, захныкали от безумного напряжения, которое обрушилось на них, но прочные материалы и конструкция аппаратов, а тем более самих моравеков, выдержали испытание с честью. «Смуглая леди», например, плавая подо льдами Европы, спокойно переносила давление в миллионы килограммов на кубический сантиметр.
- Вот дерьмо! - Манмут по привычке обращался к дав нему другу, однако нечаянно передал ругательство по общему лучу.
- Это точно, - поддакнул Ри По.
Бурлящие полярные огни Юпитера - ослепительный овал сияния на севере планеты - в последний раз ярко полыхнули внизу и пропали за кормой.
Ганимед, еще секунды назад находившийся за миллион километров от корабля, промелькнул и тоже затерялся вдали.
- Урук Сулкус, - произнес на общей линии Корос III, и Манмуту почудилось, будто он сглотнул или выругался. Потом европеец уловил необычайно теплую нотку в бесстрастном голосе товарища и понял: капитан попрощался с неким клочком земли на грязном, исцарапанном снежке родной планеты, пронесшейся мимо.
Крохотный спутник по имени Гималия - ни один из путешественников ни разу не побывал там и вряд ли жалел об этом - просвистел ошпаренным светлячком.
- Покидаем фронт головной ударной волны, - промолвил Ри По с каллистянским акцентом. - Вот и высунули носы за край своей тарелки. Некоторые из нас - даже впервые.
Манмут обратил внимание на экраны. По данным Ри По, судно удалилось от Юпитера на расстояние пятидесяти трех диаметров планеты и продолжало набирать быстроту. Европеец заглянул в разделы памяти, которыми никогда прежде не пользовался. Выяснив, что радиус этого крупнейшего в Солнечной системе небесного тела имеет длину в семьдесят одну тысячу километров, хозяин «Смуглой леди» наконец получил представление о скорости полета. Маленький моравек смутно припоминал: солнечное тяготение должно подцепить их и перекинуть на противоположную сторону светила, к цели поездки; впрочем, вопросы навигации не волновали Манмута. Его работа начнется позже, в марсианском океане, и не составит ни малейших трудностей. Яркое солнце, теплый климат, небольшие глубины, о давлении не стоит и говорить, ночью можно ориентироваться по звездам, днем - по геопо-зиционирующим сателлитам, которые будут специально выпущены на орбиту, почти никакой радиации по сравнению с поверхностью Европы... Кракенов нет. Льда нет. Даже льда! Как-то слишком все просто.
Разумеется, если постлюди проявят враждебность... или корабль не перенесет вторжения в атмосферу... или не отыщется способ вернуться на Юпитер... Хотя уж это никак не зависело от скромного капитана подлодки. Мыслями европейца начал завладевать сонет 127.
- Друзья, вы в порядке? - спросил Корос III.
- В полном! - отозвался каждый.
Чтобы выбить эту команду из седла, потребовалось бы нечто большее, чем жалкая парочка тысяч гравитаций, принятая на грудь. Дух космолетчиков был бодр, как никогда.
Ри По принялся разъяснять товарищам разные подробности предстоящего путешествия, однако Манмут не особенно прислушивался. Его уже притянуло мощное гравитационное поле сонета 127, первого из тех, что посвящены «смуглой леди».

8 - АРДИС-ХОЛЛ

Даэман крепко спал и видел во сне женщин.
Честно говоря, он и сам находил это немного забавным, даже странным: дамы снились ему, только если не спали рядом. Можно подумать, его тело непременно требовало мягкой, теплой близости каждую ночь, и подсознание услужливо поставляло нужные ощущения, утешая за бесплодно прошедший день. Довольно позднее пробуждение в уютной комнате Ардис-холла разбило ночные грезы на тысячу осколков. Впрочем, и этого, вкупе с утренней эрекцией, хватило, чтобы вернуть расплывчатое воспоминание об Аде или о ком-то очень похожем на нее: ароматная белая кожа, струящая тепло, полные ягодицы, округлые груди, крепкие бедра... Этим чудесным утром гость почти не сомневался в успехе: он обязательно покорит девушку до конца уик-энда.
Приняв душ, побрившись, одевшись в безупречно «деревенском» стиле, к которому Даэман относил хлопчатобумажные брюки в бело-голубую полоску, саржевый жилет, рубашку белого шелка, галстук с рубиновой запонкой и ботинки-лодочки из черной кожи (самую малость потверже привычных комнатных туфель), щеголяя любимой деревянной тростью, коллекционер отправился завтракать в залитую солнцем оранжерею, где, к вящей радости, услышал, что Ханна вместе с этим несносным Харманом покинули особняк на рассвете. «Готовятся к вечерней плавке», - туманно пояснила Ада, но мужчина и не собирался вытягивать из нее подробности. Он был счастлив избавиться от неприятного «именинника».
Хозяйка больше не заводила нелепых разговоров о книгах или космических кораблях - зато она провела с Даэманом целое утро, гостеприимно показывая Ардис-холл - многочисленные флигели, разветвляющиеся коридоры, подвалы с изысканными винами, потайные ходы и старинные мансарды. Собиратель припомнил прошлый раз, когда юная девчушка Ада вот так же водила его по особняку. На крыше располагалась платформа джинкеров, и, забираясь туда по шаткой лесенке вслед за быстроногой малышкой, любитель бабочек, никогда не терявший бдительности в подобных ситуациях, на долю мгновения заметил мелькнувшее из-под взметнувшейся юбки «седьмое небо» горячих парней. Молочные бедра и тени между ними навсегда запечатлелись в его памяти.
Вот и сегодня Ада позвала гостя на крышу. Однако теперь она жестом указала Даэману лезть первым, лукаво улыбнувшись на джентльменский лепет о том, что дам нужно пропускать вперед. Эта улыбка рассеяла все иллюзии, будто бы тот далекий случай остался таким уж незамеченным.

Предыдущая страница 3 Следующая страница


Илион 4

Махагоновые доски платформы, все еще блестящие, выдавались со ската крыши в шестидесяти футах над усыпанной гравием дорожкой, вдоль которой выстроились войниксы, похожие на ржавых скарабеев, застывших на задних лапах. Даэман шатнулся от неогороженного края; Ада же, напротив, подошла прямо к опасной грани, устремив тоскливый взор на газон и далекую линию леса.
- Ну разве ты не отдал бы все на свете, лишь бы заполучить работающий джинкер? Хотя бы на пару дней?
- Нет. А зачем?
Девушка пошевелила тонкими пальцами.
- Да ведь даже в детском джинкере ты мог бы улететь за лес, за реку, унестись за те холмы на западе... Мчаться и мчаться не останавливаясь, прочь от любого факс-узла...
- Кому же этого захочется? - искренне поразился гость.
Спутница молча смотрела на него несколько мгновений.
- Тебе что, совсем не любопытно? Как там, вдали?
Даэман обмахнул жилет, стряхивая несуществующие крошки.
- Не будь глупышкой, дорогая. Нашла о чем ломать голову... Ну что там хорошего? Сплошные дебри. Ни единой души. Все, кого я знаю, живут не дальше пары миль от факс-узлов. И потом, мне совсем не нравятся тиранозавры.
- Тиранозавры? - сказала Ада. - В нашем лесу? Ерунда. Мы здесь отродясь их не видели. Кто тебе мог такое наболтать, кузен?
- Ты, милая. В прошлый раз, когда я гостил у вас. Примерно с пол-Двадцатки назад.
Девушка затрясла головой:
- Так я тебя, наверное, дразнила.
Собиратель обдумал ее слова, вспомнил, как тревожился все эти годы, скольких ночных кошмаров стоило ему решение вернуться в Ардис-холл, и насупился.
Словно прочитав мысли мужчины, Ада беспечно улыбнулась:
- А тебя никогда не удивляло, кузен, с чего бы постлюдям ограничивать нашу расу ровно до миллиона человек? Почему не миллион один, не девятьсот девяносто девять тысяч девятьсот девяносто девять? A?
Даэман совсем растерялся. Трудно угнаться за ходом мыслей этой девушки: то у нее на уме детский джинкер из Потерянной Эпохи, то динозавры, то население Земли, которое... собственно... никогда и не менялось. К тому же гостя нисколько не радовали назойливые напоминания о близком родстве с хозяйкой. Ведь как ни крути, древние предрассудки порой становились препятствием для интимных отношений между кузенами.
- Лично я полагаю, что подобные праздные размышления - прямая дорога к несварению желудка, особенно в такой чудесный день, милая. Не поговорить ли нам о чем-нибудь более приятном?
- Хорошо. - Красавица осияла собеседника самой радужной улыбкой. - Почему бы нам не спуститься к другим гостям перед ленчем и отъездом на литейную площадку?
На сей раз девушка первой ступила на лестницу.

Летучие сервиторы подали завтрак на северном внутреннем дворике. Даэман любезно поболтал с молодыми гостями - оказалось, еще несколько человек прибыли нарочно ради вечернего «литья», что бы ни подразумевалось под этим дурацким словом. После еды многие расположились на кушетках в доме или же отыскали удобные шезлонги в тенистой долине и прилегли, надев на глаза туринские пелены. Ну, эта волынка продлится не меньше часа, смекнул коллекционер и решил прогуляться вдоль деревьев, лениво глядя по сторонам в поисках интересных бабочек.
У подножия холма к нему присоединилась Ада:
- А ты что же, не смотришь турины, кузен Даэман?
- Нет, - ответил он чуть более нервно, чем собирался. - Конечно, почти за декаду привыкнешь и не к такому, хотя, по-моему, это излишество. Ты ведь тоже не увлекаешься, милая?
- Когда как, - отозвалась девушка, игриво покручивая персикового цвета зонтик от солнца. Мягкие отсветы ложились на ее белое лицо и придавали коже соблазнительной живости. - Время от времени слежу за событиями... Наверно, я просто слишком занята, чтобы сходить с ума, как остальные.
- Это точно - сходить с ума, - поддакнул собеседник.
Остановившись в тени огромного раскидистого вяза, Ада опустила и закрыла зонт.
- Но ты пробовал хоть раз?
- Да, пожалуй. В середине моей второй Двадцатки это был последний крик моды. Вот я и... хватил удовольствия через край. - Мужчина так и не сумел скрыть отвращения в голосе. - С тех пор - никогда.
- Не переносишь жестоких сцен, братец?
Даэман пожал плечами:
- Скорее не люблю подменять настоящую жизнь вымыслом.
Хозяйка тихонько рассмеялась:
- Ты говоришь совсем как Харман. У вас двоих много общего.
Гостя замечание настолько выбило из колеи, что он лишь сердито разворошил концом трости упавшую листву.
Ада взглянула на солнце, вместо того чтобы активировать функцию времени на запястье.
- Им уже пора подниматься. Один час под повязкой равняется восьми часам обыкновенных переживаний.
- Ага, - откликнулся Даэман, гадая, случайно ли в устах этой девушки даже избитая фраза прозвучала двусмысленной насмешкой. Впрочем, всегдашнее выражение лица хозяйки - учтивое, однако с озорными искорками в глазах - не давало разгадки.
- Скажи, а это самое «литье», оно... надолго затянется?
- По плану - почти до утра.
Гость изумленно моргнул.
- Мы что же, разобьем палатки на берегу реки или где там еще? Да?
Интересно, возрастут ли его шансы провести ночь с Адой под покровом звездного неба и колец.
- Еды хватит всем, кто пожелает остаться на площадке до рассвета, - успокоила девушка. - По словам Ханны, зрелище обещает быть очень живописным. Но большинство из нас вернется в особняк после полуночи.
- А вина и другие напитки там собираются подавать?
- Обязательно.
Теперь уже улыбнулся Даэман. Пусть себе прочие гости тешатся живописными зрелищами, а у него другие планы. Для начала - незаметно подливать хмеля в чашу красавицы, поддерживая «необыкновенную» беседу и со всем соглашаясь, потом проводить девушку домой (если повезет и если он подсуетится, то они поедут наедине в маленькой двуколке), поразить ее неслабыми мужскими чарами... В общем, еще чуть-чуть удачи - и дело в шляпе. Нынешней ночью ему не придется грезить о женщинах.

Ближе к вечеру сервиторы ненавязчиво собрали десятка два с лишним гостей, которые, находясь под впечатлением от увиденной туринской драмы, без умолку болтали о каком-то Менелае, получившем отравленную стрелу в бок. Постепенно кавалькада одноколок и дрожек потянулась на «литейную площадку». Бесстрастные войниксы-охранники потрусили вслед. Правда, коллекционер, хоть убейте, не мог понять, к чему подобная осторожность, если в лесу нет ни единого тиранозавра.
Не без помощи небольшой военной хитрости Даэман оказался в той же одноколке, что и хозяйка. Всю дорогу Ада показывала ему необычные деревья, узкие долины и ручьи, пока повозка с мерным гудением и постукиванием катилась по двухмильной пыльной дороге вниз к реке. Собиратель бабочек занял на красной кожаной скамеечке немного больше места, чем требовала его приятная полнота, - и в награду ежеминутно чувствовал по пути крепкое бедро девушки.
Когда повозка перевалила за гребень известнякового холма, оказалось, что местом назначения была не сама река, но ее приток, тихая заводь шириной в сотню ярдов с широкой отмелью, - чем-то вроде пляжа. Высокое, ненадежное сооружение из бревен, ветвей, обыкновенных и винтовых лесенок, желобов и рамп (Даэману нелепая конструкция напомнила недоделанную виселицу, хотя настоящих виселиц ему не приходилось видеть) громоздилось наполовину под водой, наполовину на желтом песке невдалеке от острова, заросшего папоротником и саговниками. Их густые заросли то и дело взрывали шумные стайки летучих рептилий или мелких пташек, голосивших на всю округу. Молодой гость лениво подумал, водятся ли на острове бабочки.
Зеленое возвышение над пляжем заполнили цветастые шелковые палатки, шезлонги и длинные накрытые столы. Хлопотливые сервиторы летали туда-сюда, иногда зависая над головами прибывших гостей.
Даэман узнал некоторых из работников, суетящихся на чудных подмостках: на верхней площадке Ханна, с красной банданой на голове, связывала части конструкции. Двадцатью футами ниже сумасшедший Харман, чей потный полунагой торс поражал великолепным загаром, поддерживал огонь в топке. Вверх и вниз по лестницам сновала молодежь, перетаскивая песок, ветки и круглые камни. В глинобитных внутренностях сооружения бушевало пламя, выбрасывая снопы ярких искр в синеву вечереющего неба. Действия добровольных рабочих - наверняка друзей и подруг юной хозяйки - казались вполне осмысленными, хотя собиратель бабочек не мог представить, зачем вообще нужна гора из палок, песка, огня и глины.
Подлетевший сервитор предложил гостю выпивку. Тот принял бокал и отправился на поиски свободного шезлонга.

- Вот это - купол, - объясняла Ханна чуть позже тем же вечером. - Мы трудились над ним целую неделю: сплавляли материалы вниз по реке на каноэ, резали и связывали ветки.
С чудесным обедом было уже покончено. Солнечный свет еще догорал на вершинах прибрежных холмов, но долина погружалась в сумерки. Жаркие искры метались и улетали в темнеющий небосвод, к ярко пылающим кольцам. Шумно дышали кузнечные мехи, и печь оглушала гостей своим ревом. Даэман принял у сервитора напиток- не то восьмой, не то десятый за вечер - и предложил Аде следующий бокал. Та лишь покачала головой, прежде чем снова обратить все внимание на подругу.
- Итак, связав некое подобие корзины, мы намешали из песка, бентонита и воды огнеупорную глину и покрыли ею центр печи. Как? Вначале скатали из вязкой массы шарики, потом завернули их в листья, дабы не пересохли раньше времени, и аккуратно выложили необходимую поверхность. Вот почему деревянный купол не загорается.
Чушь какая-то, подумал собиратель. Сперва громоздят большую кучу дров, а после разводят огонь, да еще боятся, чтобы не вспыхнуло. Что они тут, с ума посходили?
- В эти несколько дней, - продолжала Ханна, - мы только поддерживали пламя и заделывали прорехи в печи - там, где занималось. Потому-то и строили возле реки.
- Потрясающе, - буркнул Даэман и пошел искать новые напитки, пока девушка в красной бандане и ее дружки, особенно несносный Харман, продолжали гудеть о своем, отпуская бессмысленные словечки вроде: «коксовый слой», «воздуходувка», «фурма» (небольшая такая дырка для вентиляции, возле которой молоденькая женщина по имени Эмма раздувала кузнечные мехи), «зона плавки», «формовочная смесь», «летка», «окалина». Речи этих дикарей почти оскорбляли слух коллекционера.
- Настала пора проверить наше детище в действии! - провозгласила Ханна одновременно измученным и восторженным голосом.
Гости заахали, отступая от реки. Молодые люди вместе с ненавистным «именинником» засуетились как шальные. К небу взметнулись новые столпы искр. Ханна бросилась на верхушку купола, а Харман следил за огненной печью и покрикивал на остальных. Эмма надрывалась на мехах, пока не лишилась последних сил и худой парень Лоэс не подменил ее. Даэман вполуха слушал объяснения Ады, которая, задыхаясь от восторга, плела что-то про «закаленный шлак», в то время как языки пламени ревели сильнее прежнего. Коллекционер подумал - и отошел еще футов на пятьдесят.
- Температура - две тысячи триста градусов! - проорал Харман.
Стройная девушка в красной повязке утерла пот со лба, поработала над куполом и молча кивнула. Собиратель бабочек размешал свой напиток. Интересно, надолго эта волынка? Скоро ли одноколка повезет их вдвоем с Адой в Ардис-холл?
Внезапно раздался непонятный шум. Даэман поднял глаза, ожидая увидеть несуразное сооружение в страшном зареве, а Ханну и Хармана - полыхающими, будто соломенные куклы. Он немного ошибся, хотя девушка и впрямь сбивала одеялом язычки огня, охватившего лестницу. Сумасбродка отгоняла сервиторов и даже войникса, поспешивших на помощь, а ее друзья как ни в чем не бывало пробили «летку» и выпустили наружу поток желтой лавы, которая устремилась по деревянным желобам на пляж.
Кто-то из гостей ринулся посмотреть, однако громкие окрики Ханны и сильный жар отбросили любопытных назад. Грубо сколоченные желоба задымились, но все-таки не вспыхнули. Красновато-желтый металл потек из купола в деревянную мульду в виде креста, врытую в песок.
Подружка Ады кубарем скатилась по лестнице - помогать имениннику открывать «летку». Чокнутая парочка заглянула в смотровую щель, поковыряла другое отверстие, потом, взявшись за руки, спрыгнула на песок и побежала проведать литейную форму.
За ними потянулись еще смельчаки. Даэман побрел следом, поставив пустой бокал на поднос подлетевшего серви-тора.
У реки было довольно прохладно, и все же в лица гостей ударил жар от мерцающей красным лавы, которая застывала в крестообразной мульде.
- И что это значит? - громко спросил собиратель. - Какой-то религиозный обряд или вроде того?
- Нет, - отозвалась Ханна, вытирая банданой запотевшее, покрытое сажей лицо и улыбаясь точно полоумная. - Это первая бронза, выплавленная за... сколько, Харман? За тысячу лет?
- Возможно, за три тысячи, - тихо ответил тот.
Толпа зашушукалась и разразилась аплодисментами.
- А какой в этом прок? - расхохотался коллекционер.
Полуголый загорелый старик, доживающий свой последний год, посмотрел молодому человеку в глаза:
- Проку здесь не больше, чем в новорожденном младенце.
- Вот и я говорю,- подхватил Даэман.- Столько же гама, проблем и вони.
Никто не обратил внимания на его слова. Ада бросилась обнимать Хармана, Ханну и других рабочих, как если бы они в самом деле совершили нечто стоящее. Вскоре именинник с девушкой вновь полезли на купол, принялись заглядывать в отверстия и постукивать по глине железками. Ого, приуныл коллекционер, похоже, действо только начинается.
Внезапно ему приспичило. Пойти, что ли, в уборную в крытом тенте? А впрочем... Заразившись варварским духом, царящим вокруг, Даэман решил справить нужду прямо на свежем воздухе. Он пошагал к границе темного леса, якобы вслед за ярким порхающим монархом. Собиратель, конечно, и прежде встречал бабочек этого вида, но чтобы в такое время года и суток? Вот коллекционер беззаботно миновал последнего войникса и вошел под сень вязов и саговников.
Позади кто-то, кажется сама Ада, окликнул его с берега, однако Даэман уже расстегнул штаны и не желал, чтобы его приняли за невоспитанного хама. Поэтому он не стал отвечать, а углубился во мрак леса. Через минутку можно будет вернуться.
- А-а-а-аххх, - выдохнул Даэман, глядя на оранжевые крылья в десяти футах над собой, пока струя дымящейся урины барабанила по темному стволу.
Гигантский аллозавр, тридцати футов от носа до кончика хвоста, с грохотом явился из чащи, пригибаясь под ветками.
У Даэмана еще было время, чтобы развернуться и удариться в бегство, как есть. Вместо этого он вскрикнул, застегнул брюки на все пуговицы (разврат развратом, но надо же и приличия соблюдать) и замахнулся на врага тяжелой деревянной тростью.
Аллозавр сожрал палку вместе с рукой, вырванной из плеча. Собиратель бабочек завизжал и завертелся в фонтане собственной крови.
Чудовище повалило человека ниц, оторвало другую руку, подбросило ее в воздух и проглотило, точно лакомый кусочек. Огромная когтистая лапа прижала несчастного к земле. Хищник наклонил ужасную голову и небрежно, почти играючи, перекусил Даэмана пополам. Послышался хруст ребер и позвоночника. Верхнюю часть динозавр жадно заглотил целиком, после чего взялся за нижнюю. Во все стороны полетели кровавые куски плоти: можно было подумать, исполинский пес поедает крысу-великана.
Пара войниксов подоспела и прикончила дикую тварь, но гости уже заторопились к факсам.
- Боже мой! - воскликнула Ада, замершая у толстого дерева.
- Ну и дела, - хмуро промолвил Харман, делая знак прочим гостям, чтобы не приближались. - Разве ты не велела ему держаться поближе к войниксам? Не говорила о динозаврах?
Хозяйка прижала руку ко рту.
- Он спрашивал про тиранозавров... Ну, я и сказала, что они здесь не водятся.
- По крайней мере честно, - произнес именинник.
Глиняная печь за их спинами ревела и плевалась искрами в темное небо.

9 - ИЛИОН И ОЛИМП

Афродита превратила меня в лазутчика. Известно, как поступают со шпионами смертные. А что сделают боги с жалким схолиастом? Можно лишь догадываться. Хотя нет, лучше не надо. И ведь ничего не поделаешь. Вчера я стал секретным агентом ее величества богини любви.
Утро нового дня. Квант-телепортировавшись с высот Олимпа, Афина перевоплощается в троянского копьеборца Лаодока и отправляется на поиски Пандара, Ликаонова сына. С помощью даров Музы квитируюсь следом. Вибрас превращает меня в Эхепола, который тайно продолжает следить за светлоокой дщерью Зевса.
Кстати, с чего это вдруг я выбрал этого младшего капитана? Часы воина уже сочтены. Если Афина и в самом деле убедит Лаодока нарушить перемирие, то, согласно Гомеру, несчастный троянец первым получит аргивскую пику в череп. Ну да ладно, к тому времени я с превеликим удовольствием верну мистеру Эхеполу позаимствованное тело и личность.
В поэме передышка наступает сразу после того, как Афродита помешала Парису и Менелаю закончить поединок, но в нашей войне соперники пытались сразиться годы тому назад. Здесь все намного проще: какой-то посол царя Приама повстречался с ахейским вестником. Стороны выработали взаимное соглашение о перерыве на время пира, жертвоприношений или обычного десятидневного погребения, что-то в этом духе. У этих греков и троянцев религиозные торжества случаются чаще, чем у индусов двадцать первого столетия, да и светских поводов для отдыха больше, чем у американских почтальонов. И когда они вообще успевают мочить друг друга?
С той поры как я дал обет восстать против воли богов (а сам еще сильнее заплясал на ниточках, рыночная марионетка!), вот что меня занимает: насколько быстро и ощутимо ход событий способен сменить наезженную колею истории, рассказанной Гомером? Мелкие несоответствия в прошлом без труда объясняются желанием поэта втиснуть важнейшие эпизоды многолетней войны в короткий отрезок десятого года. Но речь не о них. Что, если все и впрямь пойдет по-иному? Если я заявлюсь в ставку... скажем, Агамемнона и проткну вот этим копьем сердце владыки? (Ведь даже в руках обреченного бедняги оружие остается оружием, не правда ли?) Олимпийцы могут многое, однако им не под силу вернуть к жизни погибшего человека (или даже бессмертного, простите за каламбур).
«Да кто ты такой, чтобы перечить самой Судьбе?» - вякает внутри писклявый такой, благоразумненький голосок, которому доктор философии следовал большую часть своей настоящей жизни.
«Томас Хокенберри, вот кто! - заявляет ему в ответ новое, пусть и не столь цельное Я. - И мне опротивели пустоголовые качки-кровопийцы, назвавшие себя богами».
Пробираюсь поближе к Пандару. Беседа этого надутого болвана - хотя и отменного лучника - с Афиной/Лаодоком интересует уже не просто схолиаста Хокенберри, а наемного лазутчика. Обращаясь как воинственный троянец к такому же троянцу, дочь Зевса распаляет его тщеславие, уподобляет первому из лучников Аполлону, сулит несказанную милость Париса, дождь бесценных подарков - и все за один удачный выстрел.
Пандар заглатывает наживку с крючком и грузилом. «Так говоря, безрассудного воспламенила», - описал этот миг один из моих любимых переводчиков. Укрывшись за щитами друзей, заказной убийца ладит длинный лук.
Исследователи античности, особенно «Илиады», веками спорили о том, использовались ли в Троянской войне отравленные стрелы. Большинство схолиастов, включая меня, с пеной у рта доказывали обратное: как же, благородные герои, кодекс чести... Чушь. Древние греки не ангелы. А вы думаете, почему даже пустяковые раны в поэме сплошь и рядом приводят к быстрой мучительной смерти?
Зазвенела тетива. Отличный выстрел, лучше и желать нельзя. Провожаю стрелу взглядом: описывая широкую дугу в сотни ярдов, она летит точнехонько в рыжеволосого царского брата. Менелай стоит на самом виду, вместе со своими воинами наблюдая за переговорами вестников на «ничьей» земле. Вот-вот острый наконечник вопьется прямо в грудь... Если, конечно, какое-нибудь греколюбивое божество не вмешается.
Да, так и есть.
Особым, измененным зрением я замечаю, как Афина, вырвавшись из тела Лаодока, квитируется к жертве и - кто бы сомневался, ведь Олимпийцы обожают вести двойные игры! - спасает красавчика от гибели, на которую сама же обрекла, пытаясь развязать новое сражение. С ног до головы окутанная магией, невидимая ничьему взгляду богиня взмахом руки отклоняет стрелу. Словно заботливая мать, отгоняющая муху от спящего сына. (Кажется, это сравнение придумано не мной. Впрочем, не знаю: я уже столько лет не читал «Илиаду»...)
И все же выстрел попадает в цель. Менелай кричит от боли и падает на землю. Стрела торчит у него из живота, чуть повыше паха. Неужели Афина оплошала?
В рядах смятение. Послы Приама торопливо скрываются за спинами троянских лучников, ахейские же переговорщики стремглав бросаются под защиту греческих щитов. Агамемнон прерывает объезд войск (полагаю, не случайно приуроченный к следующему утру после Ахиллесова мятежа) и является на место трагедии, чтобы застать брата корчащимся на земле, в окружении подчиненных и младших военачальников.
Нацеливаю в их гущу короткий жезл, напоминающий по виду щегольскую трость троянского капитана, однако не принадлежащий ему. На самом деле это обычное снаряжение схолиаста, остронаправленный микрофон. Очень удобная штука, усиливает звук на расстоянии до двух миль и передает его в мизерные наушники, которыми я привык пользоваться в долинах Илиона.
А между тем царь толкает чертовски трогательную прощальную речь. Обнимая плечи и голову Менелая, сын Приама распространяется в том духе, что, мол, обрушит ужасную, жестокую месть на троянцев, сгубивших доблестного героя, и тут же начинает сокрушаться о том, как, несмотря на его, Агамемнона, кровавое возмездие, ахейцы падут духом, прекратят осаду и уплывут себе в черных кораблях по домам. И правда, чего сражаться-то, спасая чужую жену, когда ее муж-рогоносец мертв? Менелай громко стонет, а царственный владыка продолжает играть в предсказателя: дескать, скончаешься ты, милый брат, на вспаханных полях невзятого Илиона, истлеешь в чужой земле, на радость троянским червям, так и не выполнив миссии. М-да, веселый мужик. Знает, чем утешить умирающего.
- Э-э, погоди! - мычит несчастный сквозь стиснутые зубы. - Не спеши меня хоронить, старший брат. Рана не опасна, видишь? Стрела прошла через бронзовый пояс и угодила в рукоять любви; хорошо хоть не в яйца или в живот.
- А, ну да.
Агамемнон хмуро глядит на место, задетое стрелой. Он почти разочарован, однако держит себя в руках. Еще бы, такая речь коту под хвост. Судя по выражению лица, При-амид готовил ее заранее и не один день.
- Да, но стрела отравлена, - хрипит Менелай, будто утешая брата.
Взмокшие, спутанные волосы раненого вываляны в траве: золотой шлем укатился при падении. Агамемнон вскакивает, роняет беднягу на землю - не подхвати парня верные капитаны, тот бы здорово ударился, - кличет своего вестника Талфи-бия и велит ему позвать Махаона, сына Асклепия. Это личный доктор Приамида, причем отлично знающий свое дело: говорят, он перенял мастерство у дружелюбного кентавра Хирона.
Поля битвы мало чем отличаются друг от друга. Очнувшись от первого шока, павший герой начинает визжать, ругаться и плакать от боли, разбегающейся по членам. Друзья беспомощно, без пользы толпятся рядом. Появляется врач с помощниками, отдает приказы, извлекает из рваной раны отравленный бронзовый наконечник, отсасывает яд, накладывает чистую повязку, и все это время Менелай вопит как свинья под ножом мясника.
Поручив несчастного заботам лекаря, Агамемнон отправляется воодушевлять войска на битву. Не сказать, чтобы злые, угрюмые, грозные ахейцы нуждались сейчас в каких-либо призывах. Даже отсутствие Ахиллеса не охладило их пыл.
Спустя двадцать минут после злонамеренного выстрела Пандара перемирие уже забыто. Греки наступают на троянские фаланги, растянувшиеся на две мили вдоль берега. Две мили грязи и крови.
Кстати, пора бы вернуть Эхеполу его тело, пока сукин сын не получил медной пикой в лоб.

Я очень смутно помню свою настоящую жизнь на Земле. Не знаю, была ли у меня жена, дети, в каком городе я жил... Так, всплывают в голове какие-то размытые картинки: уставленный книгами кабинет, где я читал и готовился к лекциям, маленький колледж на западе центрального Нью-Йорка - кирпичные и каменные здания на холме, откуда открывался чудесный вид на восток. Иногда я задумываюсь: может, пото- му-то бессмертные и не позволяют нам, схолиастам, существовать слишком долго, из-за этих «лишних» воспоминаний, возвращающихся с годами? По крайней мере я тут - самое старое исключение.
Порой перед глазами встают знакомые аудитории, лица студентов, споры за овальным столом... «А почему Троянская война тянулась так долго?» - спрашивает одна из новеньких слушательниц. Меня так и подмывает ответить ей, выросшей в мире быстрой пищи и молниеносных боев - то есть «Макдональдса», войны в Заливе и международных террористов, - что древние греки не видели смысла в спешке ни на поле битвы, ни за хорошим обедом. Но класс внимательно ждет, и я пускаюсь в объяснения. Рассказываю, сколько значило сражение для героев той эпохи, его так и называли - charme, представляете? От глагола charo- «ликую». Потом я зачитываю отрывок из поэмы, где Гомер описывает противников словами charmei gethosunoi, «торжествующие в сече». И еще знакомлю студентов с понятием aristeia, что означает поединок или сражение небольших групп, в котором каждый мог показать, чего стоит. Древние очень ценили подобные стычки; самые большие битвы частенько прекращались, когда подворачивалась возможность поболеть за прославленных героев. «Значит, типа, вы хотите, типа, сказать, - запинается девица, демонстрируя образец той ужасной неопрятной речи, которая, будто вирус, поголовно поразила американскую молодежь в конце двадцатого столетия, - что война, типа, была бы короче, если бы они, типа, не останавливались ради, типа, ареста-как-его-там?» - «Совершенно верно», - вздыхаю я, бросая тоскливый взгляд на настенные часы Гамильтоновского колледжа.
И знаете, пронаблюдав целых девять лет за этим-как-его-там в действии, я могу лишь повторить свои слова. Да, шут возьми, не будь aristeia столь приятна троянцам и аргивянам, этой долгой, безнадежно долгой осаде давно пришел бы логический конец. Беда в том, что даже самый искушенный американец после длительного путешествия, например, по Франции всей душой рвется назад, к гамбургерам и поп-корну, в мир быстрой еды или, в моем случае, быстрых войн. Парочка бомбовых ударов, воздушный налет, вой сирен, трах-тарарах и - «аста ла виста, беби», живо домой, к Пенелопе.
Но сегодня я думаю иначе.

Эхепол - первый из троянских воинов, павший в этом сражении.
Получив обратно свое тело, герой пошатывается на ногах и несколько мгновений туго соображает. Может, поэтому, когда враждебные рати сходятся, он так медленно и неуверенно поднимает копье? Приятель Ахиллеса, Несторов сын Антилох оказывается проворнее и бьет первым. Бронзовый наконечник ударяет в гребень косматого шлема и пронзает череп Эхепола. Правый глаз лопается, мозги вытекают сквозь зубы серой кашей. Троянец валится в пыль, будто могучий срубленный тополь, как любил говаривать Гомер.
Тут же разгорается обычное «жаркое дело», которое до сих пор не перестает изумлять меня. Как бы вам объяснить? Троянцы и греки дерутся прежде всего ради славы, это верно. Однако не только ради нее, родимой. Кровопролитие - их профессия, а боевые трофеи - зарплата. Львиную долю чести и добычи в битве доставляют воину доспехи убитых. Завладеть искусно выполненным, пышно украшенным оружием врага (а также его щитом, поножами, поясом и нагрудными латами) для античного героя - все равно что индейцу из племени сиу завладеть сотней вражеских скальпов. И даже гораздо круче. Доспехи многих сработаны из дорогой бронзы, а самые важные чины вообще носят чеканное золото, роскошно убранное самоцветами.
Короче говоря, закипает бой за латы Эхепола.
Елефенор, сын Халкодонта, пробивается вперед, хватает павшего за лодыжки и тащит окровавленный труп за собой, не обращая внимания на мелькающие копья, звон мечей и грохот щитов. Я наблюдал за доблестным ахейцем годами, в лагере и небольших стычках. Должен заметить, динозавроподобное имя ему вполне подходит. Видели бы вы этого великана: широченные плечи, могучие руки, сильные бедра. Среди бойцов Агамемнона он, конечно, не самый заметный, однако задира еще тот. Елефенор, тридцативосьмилетний - с прошлого июня - начальник абантов и владыка Эвбеи, отходит за спины воюющих товарищей и принимается раздевать холодное тело.
Троянский герой Агенор, сын Антенора и отец Эхеклеса - и того и другого я встречал на улицах Илиона, - прорывает линию вражеской обороны, видит громилу, склонившегося над убитым Эхеполом, делает выпад и вонзает медную пику в неосторожно открытый бок великана. Слышится треск ребер и звучное хлюпанье. Прежде чем рухнуть, Елефенор изрыгает поток крови. Троянцы кидаются в бой как волки и отбивают ахейскую атаку. Тут уже сам Агенор начинает срывать со своей жертвы пояс, поножи и нагрудную пластину, пока его товарищи оттаскивают полуобнаженного Эхепола из-под стрел и копий.
Вокруг погибших разворачивается настоящее сражение. Вот ахеец по имени Аякс, прозванный Большим Аяксом или Теламонидом - не путайте с Малым Аяксом, начальником локров, - прорубается вперед и, спрятав меч в ножны, вонзает пику в грудь юного Симоесия, который храбро выступил, чтобы прикрыть отступающего Агенора.
Всего лишь неделю назад, в тихом парке крепкостенного Илиона, я в образе троянца Сфенела выпивал с Симоесием и травил непристойные байки. Шестнадцатилетний парнишка, который и женат-то не был, да что там, не знал ни единой женщины, рассказывал об отце Анфемионе, о том, как получил свое имя по названию речки Симоент, протекающей вблизи его скромного дома в миле от стен города. Симоесию не исполнилось и шести лет, когда на горизонте впервые показались черные корабли ахейцев. Отец ни в какую не хотел пускать чувствительного мальчика на войну и лишь несколько недель назад уступил желанию сына. Молодой человек признался мне, что боится не самой смерти; его страшила мысль о том, что он умрет, так и не коснувшись женской груди, не изведав первой любви.
Большой Аякс издает воинственный вопль и бросает копье. Выбив щит из рук юного троянца, наконечник вонзается чуть повыше правого соска. Оружие раздробляет лопатку, и целый фут бронзы выходит из покалеченной спины наружу. Колени парнишки подгибаются; он изумленно смотрит на убийцу, а затем на древко, торчащее из груди. Тяжелая сандалия Теламонида опускается на лицо Симоесия. Большой Аякс небрежно вырывает копье; мальчик беспомощно валится ниц на обагренную кровью землю. Предводитель локров колотит по нагрудной пластине и громким ревом призывает своих людей в наступление.
Троянец Антиф бросает в Аякса пику с расстояния в каких-то двадцать пять футов, но промахивается и попадает в ахейца Левка - тот как раз помогает Одиссею вынести из-под обстрела погибшего товарища. Копье вонзается Левку в пах и выходит через анальное отверстие, выбросив наружу длинные завитки красно-серых кишок. Бедняга валится на мертвого Эхепола; к несчастью, сам он еще жив и какое-то время мучительно извивается, пытаясь вытащить бронзовый наконечник. Однако вместо этого вываливает себе на колени последние внутренности. Левк не переставая кричит и судорожно хватает свободной рукой ладонь Одиссея, выпачканную в крови. Наконец несчастный ахеец испускает дух, глаза его стекленеют. Правый кулак застывает, сжимая злополучное копье, а левая длань накрепко стискивает запястье друга. Одиссей высвобождается из мертвой хватки и оборачивается на вражеские ряды. Его глаза бешено сверкают из-под бронзового шлема, выискивая цель. Какую угодно цель. Сын Лаэрта почти наугад швыряет пику и сам кидается следом. В троянских рядах возникает брешь, в которую немедленно устремляются ахейцы.
Удар Одиссея поражает Демокоона, приходящегося побочным сыном илионскому царю Приаму. Девять лет назад я участвовал во встрече этого молодого человека, по своей воле прибывшего защищать стены Трои. Все, естественно, уже знали: царь нарочно отправил юношу на южный берег Геллеспонта править знаменитыми конюшнями в Абидосе, чтобы удержать подальше от глаз ревнивой супруги и законных детей. Абидосские жеребцы слыли самыми быстроногими и выносливыми на свете, поэтому парень с гордостью носил имя конеборца, заслуженное в столь раннем возрасте. Демокоон оборачивается на грозный клич Одиссея, но в этот миг острая пика сбивает юного защитника Илиона с ног, пробивает левый висок, проходит насквозь и пригвождает размозженный череп к опрокинутой колеснице. Короче говоря, Приамов сын так и не понял, что ему ударило в голову.
Теперь уже троянцы отступают по всей линии, отброшенные назад яростью Одиссея и Большого Аякса; если удается, забирают убитых с собой, если нет - бросают так.
Величайший герой Илиона, честнейший из мужей Гектор спрыгивает с командирской колесницы, потрясая пикой и мечом, и призывает товарищей непреклонно держаться. Однако даже он подается назад под неистовым натиском противника. Все, что остается доблестному воину, - это требовать порядка при отступлении. Троянцы отчаянно дерутся, рубятся и мечут копья, но отходят.
Я активизирую вибрас и, превратившись в илионского копьеборца, пячусь быстрее остальных. Пусть лучше окрестят трусом, главное - не попасть под удар. Где-то впереди, за спинами ахейцев, замечаю невидимую для прочих людей Афину; вскоре к ней присоединяется Гера. Раньше я бы и сам «отвел глаза» воюющим и пробился бы поближе к богиням. Просто бой разгорелся так внезапно и с такой свирепостью... Я и опомниться не успел, как очутился в рядах отступающих. Теперь остается уповать на усиленное технологиями бессмертных зрение и остронаправленный микрофон.
Неожиданно воздух густеет, и все вокруг замирает. Кровь в человеческих жилах прекращает бег, бронзовые пики зависают, не завершив полета. Те, кому жить еще считанные секунды, получают отсрочку приговора, о которой, к сожалению, никогда не узнают. Гаснет любой звук, обрывается любое движение.
Боги снова решили поиграть в игрушки со временем.
На поле битвы недалеко от Гектора квитируется сам «сребролукий» в пышной колеснице. Следом появляется Арес; с минуту поспорив с Афиной и Герой, он перелетает через головы окаменевших воинов и приземляет колесницу рядом с Аполло-новой. Тут же ниоткуда возникает Афродита, бросает молниеносный взгляд в мою сторону, - а я, разумеется, прикидываюсь таким же замерзшим, что и прочие, - улыбается и начинает совещаться со своими троянолюбивыми союзниками, Аресом и Аполлоном. Краешком глаза вижу, как богиня любви оживленно жестикулирует и указывает на поле сражения; в этот миг она напоминает мне Джорджа Паттона, только с большой грудью.
Бессмертные явились, чтобы драться.
Аполлон красиво взмахивает рукой - тишину разбивает грохот, и время возвращается в пыльном вихре сумасшедшего движения. Кровопролитие продолжается уже всерьез.

10 - ПАРИЖСКИЙ КРАТЕР

Выждав пару дней - самое меньшее, что полагалось после визита в лазарет, - Ада, Харман и Ханна отправились навестить Даэмана. В Парижском Кратере было поздно, темно, промозгло и к тому же, как выяснили гости, выступив из-под крыши факс-узла, накрапывал дождь. Мужчина отыскал крытый ландо, и войникс покатил друзей на северо-запад, мимо разрушенных домов, вдоль высохшего русла реки, усеянного белыми черепами.
- Никогда здесь не бывала. - Ханна поежилась.
Молоденькая женщина, которой оставалось два месяца до первой Двадцатки, терпеть не могла большие города, а ПК с его двадцатью пятью тысячами полупостоянных жителей относился к самым населенным узлам на Земле.
- Вот почему я и выбрала этот порт, - откликнулась Ада. - Он достаточно далек от места, где обитает Даэман. Думаю, стоит потратить время, чтобы насладиться здешней древностью.
Подруга с сомнением кивнула. Ряды унылых зданий из камня и стали, одетые в вездесущий пластик, поблескивали под дождем, уставясь на мир пустыми окнами. По темным улицам деловито летали сервиторы и светопузыри, по углам недвижно стояли безмолвные войниксы, и только люди почти не встречались. Хотя, конечно, как заметил Харман, в десять вечера даже в мегаполисе вроде Парижского Кратера ложатся спать.
- Ого! А вот это уже интересно! - воскликнула Ханна, указывая на грандиозное сооружение, вздымающееся к небесам.
Мужчина кивнул:

- Начало Потерянной Эпохи. Символ тех лет и того человечества. Некоторые считают эту штуку ровесницей ПК, а то и самого города, что находился здесь раньше.
- Интересно, - повторила девушка.
Чрезвычайно упрощенная статуя обнаженной женщины высотой в тысячу футов казалась выполненной из прозрачного полимера. Голова изваяния то пропадала в облаках, то вновь мелькала в очередном просвете. Строго говоря, на гладком шаре не было даже лица, одна лишь красная зияющая усмешка. Пятидесятифутовые пружины ниспадали на плечи черными локонами. Женщина стояла, широко расставив могучие ноги, ступни которых терялись где-то во мраке между домами, а внутри одной ляжки спокойно разместился бы весь Ардис-холл. В исполинских, арбузоподобных, карикатурных грудях бурлила багряная фотолюминесцентная жидкость. Временами она уходила в низ живота, временами с плеском поднималась к улыбающемуся лицу и воздетым рукам, заливая рубиновым сиянием верхушки построек вокруг Парижского Кратера.
- Как ее называют? - спросила Ханна.
- La putain enorme* [* Великая блудница.], - откликнулась Ада.
- И что это значит?
- Никому не известно, - промолвил Харман и велел войниксу повернуть налево.
Плавно покачиваясь на ходу, повозка въехала по шаткому мостику на возвышение, бывшее некогда островом посреди реки. Между заросших плющом развалин огромного здания, точно яйцо в каменном гнезде, вырисовывался прозрачный купол в ярких пурпурных бликах.
- Жди тут, - бросил мужчина войниксу и повел девушек прямо под купол.
В самом центре они увидели плиту из белого камня, а за ней - примитивное изваяние нагого мужчины, целящегося из лука. Пол изрезали желоба и сточные канавки.
- Мрамор, - определила Ханна, проведя рукой по гладкой поверхности. - А куда мы попали?
- Святилище Аполлона, - сказал Харман.
- Я слышала об этих новых храмах, - заметила Ада, - но представляла себе какие-нибудь редкие алтари, поставленные в лесу шутки ради.
- Подобных зданий полно и в ПК, и в других крупных городах, - пояснил спутник девушек. - Храмы Афины, Зевса, Ареса - в общем, всех богов из туринской истории.
- А желоба и канавки... - начала Ханна.
- Это для стекающей крови жертвенных овец и прочего скота.
Девушка сделала шаг назад и сцепила руки на груди.
- И что же, люди... убивают животных?
- Нет, - произнес мужчина. - За них это делают войниксы. По крайней мере пока.
Ада застыла на пороге; разбушевавшийся ливень за ее спиной превратил дверной портал в мерцающий пурпуром водопад.
- Любопытно, что здесь было прежде? В Потерянную Эпоху?
- Тоже какой-нибудь собор, - уверенно изрек Харман.
- В честь Аполлона? - Ханна вся напряглась и сжала руки еще сильнее.
- Вряд ли. Среди обломков попадаются куски статуй, однако это не боги, не люди, не войниксы и вроде бы даже не... демоны. Есть такое старинное слово - «горгулья». Знать бы еще, что оно означает...
- Давайте выбираться отсюда, - вмешалась Ада. - Поехали лучше к Даэману.

За рекой сухих черепов, к западу от кратера, здания Потерянной Эпохи увенчивались черными кружевными надстройками из бакикарбона и блестящего под дождем бамбука. Ханна вызвала функцию поиска, и светлый квадратик над левым запястьем девушки повел троицу в нужном направлении: вспыхивал янтарным, красным или зеленым, пока друзья с помощью винтовых лестниц и лифтов поднимались от уровня дороги на уровень мезонинов, оттуда на висячую эспланаду пятью десятками этажей выше городских крыш, и потом уже к жилым отсекам. У перил эспланады Ханна, подобно всем новичкам, остолбенела в изумлении, зачарованно глядя в немигающий алый глаз посреди бездонного черного кратера; Аде пришлось оттаскивать подругу за локоть.
Как ни странно, дверь в обиталище открыл не сервитор, а человек. Женщина, которой на вид было чуть за сорок, представилась Мариной, матерью Даэмана. Назвав себя, гости пошли вслед за ней по коридорам, расписанным в теплых тонах, и вверх по спиральным ступеням, сквозь общие помещения к частным комнатам на стороне кратера. Хозяйка нерешительно замерла у резной махагоновой двери с красивым орнаментом.
- Разумеется, сервитор сообщил о вас. Но сына я пока не предупредила. Он все еще... взволнован после несчастного случая.
- Однако ничего не помнит? - осведомился Харман.
- О, конечно же, нет, - отозвалась Марина. Ада начинала замечать в этой привлекательной женщине с ее рыжей шевелюрой и ладным коренастым телосложением некое сходство с Даэманом. - Хотя вы же знаете, как говорят... клеточная память.
«Правда, клетки уже не те», - подумала Ада. И промолчала.
- Думаете, наш визит обеспокоит его? - осведомилась Ханна, скорее любопытным, чем озабоченным тоном.
Марина грациозно развела руками, словно говоря: «Там посмотрим». Затем постучала в дверь и, услышав приглушенный голос сына, отворила.
Просторную комнату украшали цветастые драпировки, тканые шелковые гобелены и кружевные занавески вокруг спального отсека. Дальняя стена, целиком из стекла, открывалась на личный балкон. Лампы едва горели, зато сразу же за балконом полыхали огни вечернего города и в полумиле, за темным кратером, сияли целые созвездия фонарей, свето-пузырей и тусклых электрических вспышек. Даэман сидел в кресле у залитого дождем окна, якобы рассеянно любуясь пейзажем. При виде неожиданных гостей он вскинул голову. Потом указал на мягкую мебель, расставленную по кругу. Марина извинилась и вышла. Троица расселась по местам. Через приоткрытые стеклянные двери тянуло свежестью, дождем и влажным бамбуком.
- Мы хотели убедиться, что с тобой все в порядке, - сказала Ада. - И еще я должна попросить прощения за тот случай... Скверная из меня хозяйка.
Даэман слабо улыбнулся, пожал плечами, взглянул на дрожащие ладони и положил их на колени, обтянутые шелком.
- Я мало что помню. Какой-то шум в чаще, запах падали, - да, это тоже, - и сразу же резервуар в лазарете. Сервиторы все рассказали. Забавная история. Только слишком... омерзительная.
Кузина кивнула, склонилась вперед и взяла его за руку:
- Прости меня, Даэман Ухр. Мы уже несколько десятилетий не видели аллозавров, да и войниксы всегда рядом, на страже...
Молодой мужчина нахмурил брови, но не отнял ладонь.
- Мне это не очень помогло.
- Да уж, загадка. - Харман постучал ногтями по рифленым подлокотникам и скрестил ноги. - Просто удивительно. Впервые слышу, чтобы охранники не подоспели на помощь в такой ситуации.
Хозяин поднял на него глаза:
- А что, при вас мутанты частенько нападали на людей?
- Я не об этом.
- Еще раз прости, - произнесла Ада. - Войниксы вели себя необъяснимо, хотя их ошибка не снимает вины с меня. Я сожалею о твоем испорченном вечере. Полагаю, ты сильно расстроен.
- Если можно так выразиться о человеке, съеденном двадцатитонной тварью, - вяло усмехнулся собеседник, однако еле заметно кивнул, принимая извинения.
Харман пересел на край кресла, сцепил руки и принялся покачивать ими, подчеркивая значимость своих слов.
- Мы не успели кое-что обсудить, Даэман Ухр...
- Космическую посудину? - издевательски хмыкнул тот, оставив вежливую иронию.
Но «старика» оказалось трудно сбить с толку. Крепко сжатые пальцы взлетали и опускались с каждым слогом.
- Именно. Хотя не только... Это наша конечная цель, а для начала... Что угодно, лишь бы летало. Джинкер. Соньер. Ультрасвет. Главное - перемещаться между факс-портами.
Хозяин подался назад под его напором и тоже скрестил руки.
- Почему ты так настаиваешь? И чего вы ко мне-то пристали?
Ада снова коснулась его ладони.

Предыдущая страница 4 Следующая страница


5 Дэн Симмонс

- Даэман, мы с Ханной слышали от разных людей, будто бы месяц назад, на прошлой пирушке в Уланбате, ты упомянул некоего знакомого, который нашел космическое судно и даже летал...
Пару мгновений мужчина смотрел на нее одновременно пустым и пораженным взором. Потом рассмеялся и покачал головой:
- А, ведьма.
- Ведьма? - вскинулся Харман.
Хозяин красиво развел руками, повторяя жест матери.
- Так мы ее окрестили. Забыл настоящее имя. Сумасшедшая. Такое случается... на последней Двадцатке.
Девяностодевятилетний гость пропустил намек мимо ушей.
- А где ты ее повстречал? - спросила Ада.
- Да на прошлом Горящем Человеке. Года полтора назад. Это происходило... в каких-то холодных краях. Я просто перенесся из Чома вместе с друзьями. Признаться, меня никогда не увлекали церемонии Потерянной Эпохи, однако на праздник собралось множество прелестных девушек.
- А ведь и я там была! - воскликнула Ханна с горящими глазами. - Явилось, наверное, десять тысяч посетителей.
Харман извлек из кармана изрядно помятый, пожелтевший лист бумаги и принялся расправлять его на тахте.
- А название узла?
Девушка помотала головой:
- Это один из полузабытых, пустых. Организаторы выслали код за день до пирушки. Похоже, там никто не живет. Помню каменистую долину, а вокруг - снега. И еще все пять суток светило солнце. Беспрерывно. И царил жуткий холод. Сервиторам пришлось раскинуть огромное поле Планка, расставить повсюду обогреватели, и все равно за пределы долины никого не пускали.
Харман посмотрел на лист, испещренный кривыми линиями, точками, чем-то вроде колдовских рун из древних книг, и ткнул пальцем в самый низ рисунка:
- Вот. Обычно Горящего Человека справляют в Антарктике, в Суходоле.
Даэман непонимающе похлопал ресницами.
- Это карта, над которой я работал пятьдесят лет, - пояснил гость. - Двухмерное изображение Земли с обозначением факс-сети. Я побывал во всех семи узлах Антарктики, но лишь один из них очищен от снега и льда.
Молодому хозяину от этих слов явно не полегчало. Даже Ада и Ханна выглядели сконфуженно.
- Не важно, - отмахнулся Харман. - Суходол действительно подходит под описание. К тому же полярным летом солнце там не заходит круглые сутки.
- Оно и в Чоме не садится, когда на улице июнь, - вставил Даэман, изнывая от скуки. - Может, эти узлы находятся рядом?
- Нет. - Мужчина в летах указал на верх карты. - Я почти уверен, Чом расположен тут, на большом полуострове. Северный, а не южный полюс.
- Полюс? - вымолвила Ада.
- У-у-у, - протянул Даэман, оглядывая троицу. - А я-то принял ту ведьму за сумасшедшую. Оказывается, бывает и хуже.
- А что-нибудь еще она говорила? - не сдавался Харман, слишком увлеченный, чтобы обижаться.
Хозяин устало тряхнул волосами:
- Так, болтовня. Мы все немного перебрали. И не спали пятеро суток, до самой ночи Сожжения. Вздремнешь пару часиков в большой оранжевой палатке - и вперед. Вы знаете, последний вечер всегда завершается оргией...
- Ты услышал разговоры о космическом корабле? - Гость изо всех сил старался проявлять терпение.
Даэман поджал губы.
- Да, какой-то парень, по виду не старше Ханны, то и дело ныл о соньерах, сгинувших после Финального факса. Мол, здорово бы покататься на таком... И тут наша ведьма, которая вообще-то сидела очень тихо, хотя тоже порядком наклюкалась, возьми да и брякни: дескать, остались на Земле и джинкеры, и соньеры, надо лишь места знать. Будто бы сама она разъезжает, сколько захочет...
- Ну а корабль? - подсказал Харман.
- Сказала, что видела, вот и все. - Молодой человек поморщился и потер виски. - Около музея. Я еще поинтересовался, что такое музей, только она не ответила.
- Почему вы прозвали пожилую даму ведьмой? - не уступал загорелый мужчина.
- Ну, это не я начал, - немного виновато произнес Даэман. - Все так говорили, потому что старуха якобы «пришла на праздник пешком». Представляете? А там ни единого узла вокруг долины, и вдобавок поле Планка...
- Точно, - подтвердила Ханна. - По-моему, я еще ни разу не забиралась так далеко. Жаль, что мы не побеседовали с той женщиной.
- Кстати, и я-то видел ее два раза: в первый день и в последний. Да и то по большей части ведьма не раскрывала рта, если не считать той нелепой болтовни.
- А как ты догадался, что она старая? - мягко спросила Ада.
- Ты имеешь в виду, не беря в расчет ее явный сдвиг по фазе?
- Да.
Собиратель бабочек испустил глубокий вздох.
- Ведьма выглядела старой. Как если бы слишком часто наведывалась в лазарет. - Тут он помрачнел, припомнив собственный визит. - Никогда не встречал более потрепанного человека, чем она. Кажется, у нее даже были эти... борозды на лице.
- Морщины? - ахнула Ханна чуть ли не с завистью.
- Но имя ты не запомнил? - уточнил гость.
- Ага. У костра кто-то из наших называл его, да разве теперь... Понимаете, я столько выпил и так долго не спал...
Харман переглянулся с Адой, набрал в грудь воздуха и выпалил:
- Может, Сэйви?
- Да-да, очень похоже, - обрадовался Даэман. - Сэйви. Чудно, не как у всех...
Девушки обменялись многозначительными взглядами.
- А что? Это важно? Вы ее знаете?
- Вечная Жидовка, - промолвила Ада.
- Ах, вы про ту легенду! - утомленно улыбнулся хозяин. - Женщина, которая умудрилась прогулять Финальный факс тысячу лет назад и с тех пор в наказание скитается по Земле? Слыхал, слыхал. Хотя разве у нее было имя?
- Сейви, - кивнул Харман. - Ее звали Сейви.

Марина вошла в комнату вместе с парой сервиторов, несущих кувшины с подогретым приправленным вином и бутерброды с сыром на подносе. Неловкую тишину сменила обычная светская беседа за ужином.
- Факсуем прямо с утра, - объявил загорелый мужчина своим спутницам. - В Суходоле мог остаться какой-нибудь след.
- И как мы его отыщем? - Ханна взяла дымящийся бокал обеими руками. - Даэман прав, Горящего Человека отмечали восемнадцать месяцев назад.
- А когда следующий? - полюбопытствовала ее подруга, всю жизнь игнорировавшая ритуалы безумной эпохи.
- Это не известно никому, - откликнулся Харман. - Особый Совет устанавливает нужную дату и уведомляет гостей за несколько дней до начала. Иногда между праздниками проходит два-три месяца. Иногда двенадцать лет. Сам-то я в прошлый раз изучал Средиземный Бассейн, потому и не смог явиться.
- Я хочу с вами, - выдохнул Даэман.
Остальные, в том числе и мать, уставились на него с изумлением.
- Думаешь, ты в состоянии? - усомнилась Ада.
Хозяин оставил вопрос без внимания.
- Без меня вы не признаете ведьму... Сейви, даже если отыщете.
- Отлично, - решил Харман. - Мы ценим твою помощь.
- Но факсуем не раньше утра, - поставил условие коллекционер. - Сейчас я слишком разбит.
- Разумеется, - поддакнула кузина и повернулась к своим спутникам: - Ну что, возвращаемся в Ардис-холл?
- Еще чего, - запротестовала Марина. - Переночуете у нас. Наверху есть уютные комнаты для гостей. Мой сын пока не оправился после того... случая и может проспать довольно долго. Вот когда он встанет, тогда и отправляйтесь. Правда, только после завтрака.
- Разумеется, - повторила Ада.
Разница во времени между Ардис-холлом и Парижским Кратером составляла семь часов: там, откуда прибыли гости, еще даже не подавали ужин- однако любой факс-путешественник первым делом учился перестраиваться под местные условия.
- Мы вас проводим. - Марина пошла вперед, указывая путь, и сервиторы-двойники послушно поплыли рядом.

Широкая винтовая лестница вывела друзей наверх, в их комнаты, которые на самом деле оказались точной копией хозяйских покоев. Ханне приглянулось новое место, однако после осмотра она убежала поглазеть на город в одиночку. Харман заперся у себя, пожелав всем спокойной ночи. Ада закрыла за собой дверь, подивилась на занятные гобелены, насладилась с балкона видом кратера - дождь как раз прекратился, и в небесах меж рассеянных облаков ярко сияли кольца, звезды и луна, - и велела сервиторам подать легкий ужин. А потом долго-долго нежилась в горячей благоухающей ванне, чувствуя, как напряжение тяжелого дня покидает мускулы.
Девушка размышляла о Хармане. Неужели и вправду они познакомились каких-то двенадцать дней назад? Ей казалось, что с тех пор прошла уйма времени. Необыкновенный мужчина просто околдовал Аду. Произошло это в особняке у развалин Сингапура, на празднике летнего солнцестояния. Хозяйка Ардис-холла при всякой возможности избегала фак- сов и шумных сборищ, предпочитая вечерники в тесном приятельском кругу, и все же в этот раз юная Ханна проявила редкую настойчивость, чтобы затащить подругу с собой. Пирушка по-своему удалась: одна из женщин отмечала четвертую Двадцатку и пригласила кучу занимательных людей (Аду всегда влекло в общество людей старшего возраста). Но потом девушка увидела его в библиотеке особняка - и забыла обо всем на свете. Копающийся в книгах мужчина держался очень тихо, чуть ли не скрытно, однако юной гостье удалось завязать с ним разговор. Для этого она припомнила те уловки, к которым прибегали ее собственные друзья, дабы расшевелить «Аду-молчунью».
Ада до сих пор не знала, что и думать о волшебной способности Хармана читать без помощи напульсной функции. (Кстати, он и сознался-то в этом лишь через шесть дней, уже на другой гулянке.) Но чем больше хозяйка Ардис-холла размышляла о таинственном умении, тем сильнее очаровывалась. Девушка всегда гордилась собственным образованием: и в самом деле, мало кто в ее годы сподобился выучить все народные песни и предания, имена членов Одиннадцати семей, или сумел бы перечислить факс-узлы наизусть. Однако широта кругозора и, главное, беспредельная пытливость удивительного мужчины буквально кружили ей голову.
А эта самая «карта»? Даже Ханна, любопытная искательница приключений, не оценила клочок бумаги по достоинству, владелицу же Ардис-холла проделанный труд потряс до глубины души. Прежде ей и в голову не приходило, что мож-. но создать нечто подобное.
И еще: Земля имеет форму шара. Именно Харман объяснил это девушке. Многие ли из ее друзей догадывались - да нет, вообще задумывались, как выглядит их мир со стороны? Любой растолковал бы вам на пальцах: «мир» - это собственный дом и сеть факсов, необходимая, чтобы навещать приятелей. Но что скрывается внутри привычной системы, что прячется за нею? Ой, ну кого волнуют такие подробности?..
Уже в первую встречу Ада заметила усиленный интерес Хармана к постлюдям, граничащий с одержимостью. «Не-ет, - поправила себя девушка, тонкими бледными пальчиками подгоняя островки радужной пены от груди к шее, - он и впрямь одержимый. Только и гадает, где сейчас ПЛ да почему они нас оставили. Как будто других тем не существует. Зачем ему это?»
Впрочем, даже не понимая загадочной страсти к далекому прошлому, девушка заразилась ею, приняла, как дети принимают захватывающее приключение. А мужчина продолжал задавать вопросы, над которыми расхохотался бы каждый нормальный человек: «Почему нас только миллион? Ни больше ни меньше? С какой стати постлюди выбрали это число? И почему отпустили на жизнь ровно век? И зачем оберегают от всякой опасности, помогая дотянуть до вожделенной сотни?»
Ох уж эти вопросы, приводящие в замешательство своей наивностью и глубиной! Как если бы взрослый вдруг потребовал у вас ответа, зачем ему пупок.
Однако Ада охотно включилась в игру. Искать летучие машины? Пожалуйста! И космический корабль? С удовольствием! Отправиться на кольца, лично встретиться с постлюдьми? Потрясающе! Теперь вот эта Вечная Жидовка из легенды. Каждый прожитый день приносил новые, сногсшибательные сюрпризы.
«Например, Даэман...»
Девушка увидела, как ее бледная кожа заливается краской до самой линии воды и пены. Нет, но ведь это правда: ни хозяйке Ардис-холла, ни ее гостям не доводилось видеть, чтобы динозавры пожирали человека. И почему вдруг растерялись охранники?
«А что они вообще такое? - говорил Харман двенадцать дней назад, на вечеринке в Сингапуре. - Откуда взялись вой-никсы? Кто их создал: человечество Потерянной Эпохи, постлюди, а может, они - порождение безумной агонии Рубикона? Что, если эти твари - чужаки в нашем мире и времени, явившиеся сюда с какой-то собственной целью?»
Ада прекрасно помнила, как беспокойно рассмеялась и чуть не пролила шампанское из бокала, впервые услышав нелепые слова, произнесенные столь серьезным тоном. Да и прочие гости в увитой виноградом беседке хохотали до слез. А вот ответить не смогли. Ни один из них. И ныне девушка, привыкшая к войниксам с рождения, взирала на них с тревожным любопытством. Кстати, Ханна вела себя так же.
«Кто ты?»- изумлялась юная хозяйка Ардис-холла, выступая из крытого ландо в Парижском Кратере и взирая на молчаливое существо, якобы не имеющее глаз, на его ржавый панцирь и мокрый от дождя капюшон из кожи; убийственные лезвия, способные искромсать динозавра, таинственная тварь запрятала подальше, выпущенные вместо них манипуляторы с мягкими подушечками учтиво придерживали дышла повозки.
Выбравшись из ванной, Ада обтерлась полотенцем, накинула на себя тонкий халат и приказала сервиторам исчезнуть. Когда те покорно удалились через полупроницаемую мембрану в стене, девушка вышла на балкон.
Харман поселился справа от нее, их веранды разделяла плотная перегородка из бамбукового волокна, выдающаяся на три фута наружу. Ада приблизилась к самому краю, кинула взгляд в бездну красноокого кратера, возвела глаза к прояснившемуся звездному небу и кольцам - а потом перебросила ногу через перила. Гладкий, влажный бамбук на секунду прижался ко внутренней поверхности бедра, словно ласкаясь, и вот уже девушка очутилась по ту сторону перил, на узеньком внешнем выступе. Босая ступня осторожно потянулась вперед, ища новой опоры. Следом взметнулась рука.
На миг Ада зависла в воздухе, держась только за счет цепких ладоней и пальцев на ногах; земное притяжение неумолимо тащило ее вниз. Интересно, каково это - упасть с такой высоты в бурлящую магму, сознавая, что жить осталось несколько ужасных мгновений абсолютно свободного полета? Беда в том, что она никогда этого не узнает. Даже если отпустит перила, даже если похолодевшие пальцы не вытерпят и соскользнут. В подобной роскоши людям было отказано: очнувшись в лазарете, никто не помнил собственной смерти.
Прижавшись грудью к перегородке и силясь удержать равновесие, девушка не смела поднять глаза, чтобы убедиться: а пуст ли балкон Хармана? Лишь бы не сорваться в пропасть!..
Но вот незваная гостья достигла цели и замерла на месте, вцепившись трясущимися руками в скользкие перила. Всплеск адреналина резко пошел на убыль, и силы начали покидать ее. Девушка быстро перелезла через ограждение и облегченно выдохнула. На внутренней стороне бедра заныла царапина от грубой плетеной перегородки.
Харман сидел в шезлонге, скрестив ноги, и наблюдал за ней при свете одинокой, упрятанной под стекло свечи. На мужчине тоже ничего не осталась, кроме небрежно завязанного шелкового халата.
- Мог бы и помочь, - зашипела девушка, сама не ведая, зачем говорит это и почему понизила голос.
Ее друг улыбнулся и покачал головой:
- Ты и так справилась. А что, в дверь нельзя было постучать?
Ада жадно глотнула воздуха и как бы в ответ распустила узел на поясе. Тонкие полы халата распахнул ветер. Прохладные струи смешались с другими, теплыми, восходящими от ее разгоряченного живота.
Харман поднялся, подошел к девушке и посмотрел ей в глаза.
- Это большая честь для меня, - зашептал теперь и он. - Но не сейчас, Ада. Не сейчас.
Мужчина бережно запахнул ее халатик, стараясь не касаться тела, взял гостью за руку и повел к шезлонгу. Когда они уселись рядом, бок о бок, девушка до кончиков ушей покраснела от изумления и некоего запоздалого смущения - не то из-за полученного отказа, не то из-за собственного бесстыдства, она и сама еще не разобралась. Потянувшись за кресло, Харман извлек пару туринских повязок, окрашенных в нежно-сливочный цвет, и разложил их таким образом, чтобы вшитые микросхемы оказались в нужном положении.
- Я не... - начала гостья.
- Знаю. Только сегодня, один раз. Кажется, нас ожидает нечто важное. И я хочу разделить это с тобой.
Она послушно откинулась на мягких подушках, а мужчина пристроил туринскую пелену у нее на глазах. Ада ощутила, как он прилег рядом и покойно взял ее за правую руку.
Изображения, звуки, чувства хлынули мощным потоком.

11 - ДОЛИНЫ ИЛИОНА

Бессмертные спустились с Олимпа поиграть. Другими словами, они собрались заняться убийствами.
Битва в разгаре; Аполлон подстегивает троянцев, Афина пришпоривает аргивян, а прочие боги, удобно расположившись в тени раскидистого дерева на ближайшем холме, попивают вино и веселятся. Только что на моих глазах предводитель фракийцев Пейрос, доблестный союзник троянцев, в пылу сражения запустил камнем в сероглазого Диора - полководца, что командовал эпейским личным составом греческой армии. Удар всего лишь повредил лодыжку, но когда раненый повалился наземь, его товарищи бросились наутек; горстка героев осталась защищать командира, однако Пейрос раскидал их. Несчастный Диор лежал в пыли и беспомощно смотрел на приближающегося врага. Фракиец погрузил длинную пику в живот жертвы, подцепил внутренности острым наконечником, вытащил его и несколько раз повернул. Все это время Диор ужасно кричал.
Это слишком даже для нынешнего дня, и я с облегчением вздыхаю, когда Афина Паллада, получив молчаливое согласие других бессмертных, вздымает руку и на ходу останавливает время.
Контактные линзы, данные мне богами, позволяют наблюдать сквозь лес ощетинившихся копий за тем, как Афина превращает Диомеда, сына Тидея, в машину смерти, Я говорю в буквальном смысле. Ну, почти в буквальном. Подобно олимпийцам или мне, например, Диомед все более походит на продвинутого робота: его глаза, кожа и особенно кровь напичканы нанотехникой, изобретенной намного позже моей кратковечной жизни.
Заморозив время, дочь Зевса надевает на зрачки Тидида такие же линзы, что и у меня. Теперь ахеец способен видеть бессмертных. В какой-то мере он сможет немного замедлять окружающие события, если как следует сосредоточится. А невооруженному глазу простого человека в самом пекле битвы померещится, будто реакция ахейца повысилась раза в три. «Пламень... зажгла вкруг главы и рамен Диомеда»,- вот как пел об этом Гомер, и лишь сейчас я прочувствовал метафору до конца. При помощи нанотехники, встроенной в ладонь и предплечье, Афина обращает пренебрежимо малое потенциальное электромагнитное излучение человеческого тела в серьезное силовое поле. В инфракрасных лучах даже щит и шлем Диомеда полыхают неугасимым огнем, что «блеском подобен звезде той осенней, которая в небе всех светозарнее блещет, омывшись в волнах Океана». Глядя на героя, чей облик мерцает алым сиянием в тягучей янтарной смоле оцепеневшего времени, я сразу понимаю, о какой звезде речь: без сомнения, это Сириус из Большого Пса, ярчайшая искорка на греческом (да и троянском) небосклоне поздним летом.
Продолжаю внимательно следить. С помощью шприца-пистолета богиня вводит в бедро героя миллиарды молекулярных нанотехнических машинок. Организм привычно вос принимает подобное нанонашествие как инфекцию, и температура Диомеда тут же подскакивает градусов на пять, не меньше. Я так и вижу эти проклятые наноклетки, устремляющиеся по жилам к сердцу, из сердца к легким, а оттуда снова к ногам и рукам. От жара тело ахейца светится в инфракрасном спектре еще сильнее.
Поле брани напоминает выразительную скульптурную композицию. В десятке ярдов от меня замерла колесница в застывшем облаке пыли, людского пота и конской белой пены. Возничий - невозмутимый приземистый Фегес, сын троянского жреца и брат упрямца Идея, с которым я дюжину раз преломлял хлеб и выпивал в свое время, - перегнулся через край колесницы, сжимая длинную пику. Рядом Идей замахнулся на коня бичом, ухватив другой рукой окаменевшие вожжи. Братья мчались прямо на Диомеда в тот миг, когда богиня остановила время, чтобы приодеть избранного вояку в силовые поля, линзы особого видения и прочие навороты; словно девчонка, наряжающая Барби, честное слово. (Однажды в моей памяти всплыла подобная картинка. Должно быть, сестра из дошкольного детства. Ну не дочка же? Ее бы я не забыл. Хотя не уверен. Ведь что такое воспоминания схолиаста? Не более чем мутные отражения в бутылочных осколках.)
Загорелое лицо Фегеса восторженно сияет, однако в немигающих глазах отражается ужас. Если только Гомер не ошибся при описании битвы, жить парню осталось меньше минуты.
Все больше бессмертных слетается к месту сражения подобно голодным стервятникам. Бог войны Арес материализуется в двух шагах от замороженной во времени колесницы, неудержимо влекущей Идея с братом навстречу смерти, и раскрывает за ней собственное защитное поле.
С какой стати ему заботиться об этих двоих? Я знаю, что Арес всегда недолюбливал греков и расправлялся с ними при первой возможности, но при чем здесь отважный Фегес или его братец? Не понимаю. Может, это всего лишь ответный ход: дескать, Афина совершенствует Диомеда, дай-ка и я выручу своих? Так, что ли? Осточертела мне эта игра, где живые пешки на доске валятся, кричат и гибнут сотнями, хотя, признаюсь как на духу, постичь таинственные правила все же хочется. До сих пор.
Ну, конечно, что же я сразу не сообразил: Арес - сводный брат Гефеста, рожденного Зевсовой женой Герой, а Дарес, отец Фегеса и Идея, долгие годы верно служил богу огня за крепкими стенами Трои.
Тьфу, как все запутано на этой идиотской войне. Тут еще меньше смысла, чем во вьетнамских сражениях, тускло мерцающих в памяти о моей юности.
Предводительница схолиастов-лазутчиков Афродита тоже квитируется в гущу событий, чтобы помочь троянцам. Странно... Очень странно...
На исходе последних затянутых мгновений до меня вдруг доходит: если песнь пятая соответствует истине, не пройдет и часа, как богиню любви ранит дерзкая рука кратковечного Диомеда, Тидеева сына.
Ответ очевиден. Он постоянно находился перед глазами, но лишь теперь суровое осознание поразило меня точно молния. Бессмертным неизвестно будущее. Никому из них - кроме Зевса, пожалуй, - не дозволено заглядывать за плечо Фортуны.
Схолиасты давно подозревают об этом. Иначе с чего бы Громовержцу запрещать нам обсуждать с богами содержание следующих песней «Илиады»? Наше дело маленькое - следи, записывай и отчитывайся, совпадают ли произошедшие события с гомеровской поэмой или нет.
Как часто мы с Найтенгельзером, лениво наблюдая на закате, как маленькие зеленые человечки в упряжках везут по берегу гигантские каменные лица, рассуждали об удивительном пробеле в познаниях Олимпийцев.
Итак, я уже читал, что покровительницу ранят. А она - нет. Вот бы обернуть это в свою пользу. Сказать Афродите прямо? Нет, ее царственный папаша непременно проведает - шут его знает как, только проведает непременно. Лично мне ослушание грозит полным расщеплением на атомы; богиню любви, наверное, тоже оставят без сладкого...
Думай, Хокенберри! Дочь Зевса дала тебе шпионские орудия. Сегодня ее ранят. Что можно из этого извлечь?!
Но размышлять некогда. Закончив возиться с Диомедом, Афина разжимает железную хватку и выпускает время на волю.
Полыхают вспышки, уши глохнут от грохота, «статуи» приходят в шальное движение. Тидеев сын выступает вперед. Его лицо, тело и доспехи излучают неземной свет. Смертные друзья и враги щурятся от сияния.
Идей со свистом опускает бич на конский круп; грохоча по камням, колесница врезается в греческие фаланги, устремляясь прямо на Диомеда. Фегес метит в героя пикой - и промахивается. Сверкающий наконечник пролетает в дюйме над левым плечом бесстрашного грека. Кожа доблестного Тидида полыхает жаром, на лбу блестят крупные капли горячечного пота. Диомед поднимает копье и наносит ответный удар. Медное жало бьет точно в цель, «в грудь меж сосцов» - вроде бы так воспел это убийство слепец. Фегес вылетает из колесницы спиной вперед, падает наземь и несколько раз подряд переворачивается, глотая пыль, поднятую колесницей, в которой он мчался пять кратких мгновений назад. Наконец тело останавливается и замирает. Торчащее в груди древко изломано в щепки. Что ж, в долинах Илиона смерть если приходит, то приходит быстро.
Идей на ходу спрыгивает с колесницы и, перекатившись через спину, с трудом поднимается, готовый защищать труп брата с мечом в руках.
Диомед выхватывает другое копье и бросается на храбреца, очевидно собираясь прикончить второго сына Дареса, как и первого. Юный троянец не выдерживает и обращается в бегство, в ужасе оставив Фереса на произвол судьбы. Но глаз Тидида меток, и рука тверда, словно медь: острый наконечник описывает блестящую дугу, метя промеж лопаток беглеца.
В этот самый миг Арес летит вперед, - летит взаправду, без шуток, ибо и мы, и бессмертные пользуемся левитацион-ной упряжью - и вновь приостанавливает время. Сверкающее копье замирает менее чем в десятке футов от цели. Бог войны простирает вокруг Идея силовое поле, «запускает» парочку замедленных секунд, чтобы отклонить бронзовое жало в сторону, после чего квант-телепортирует перепуганного молодого человека с поля боя куда-нибудь потише. Потрясенным и устрашенным троянцам чудится, будто черная ночь молниеносно спустилась и унесла их товарища прочь.
«Не захотел, стало быть, лишаться в будущем обоих жрецов сразу», - думаю я про Ареса. Заметив во вражеских рядах брешь, пробитую Диомедом, греки с воплями кидаются вперед. Жестокая сеча возобновляется с новой силой, и я вынужден стремительно ретироваться от греха подальше. Бесхозная колесница громыхает по камням долины навстречу ахейцам, которые с радостью устремляются на богатую добычу.
Арес вернулся. Полупроявившись в обычном измерении в виде нечеловечески огромного силуэта, бог побоищ зычно призывает жителе'й Илиона храбро сплотить ряды и отразить натиск. Войско в смятении. Некоторые кидаются наутек, едва приметив сияющего Диомеда, другие покоряются громовому голосу божества. Внезапно Афина перелетает через головы сражающихся, берет разбушевавшегося олимпийца за руку и что-то быстро шепчет ему на ухо.
Бессмертные переглядываются и квитируются.
Оборачиваюсь через левое плечо: скрытая от тех, что отчаянно бьются, вопят, разражаются проклятиями и умирают вокруг нее, Афродита небрежным взмахом кисти повелевает мне проследить за исчезнувшими.
Надеваю Шлем Смерти. Теперь боги не видят меня. Только она. Активирую медальон и отправляюсь сквозь пространство Планка на поиски Ареса с Афиной. Это просто: все равно что ступать по отпечаткам на мокром песке.
Хм... а богом быть совсем нетрудно. С подходящим-то снаряжением.

Бессмертные ушли недалеко: остановились миль за десять от поля битвы, в тенистом местечке на берегу Скамандра. (Олимпийцы нарекли этот поток, текущий через долины Илиона, Ксанфом.) Материализуюсь шагах в пятидесяти от них. Арес мигом поворачивает голову и хищно смотрит в мою сторону. Все. Шлем не работает. Я погиб.
- Что такое? - спрашивает Афина.
- Вроде бы я... что-то почувствовал. Какое-то движение. Квантовая активность или...
Серые глаза Афины глядят прямо на меня.
- Там ничего нет. Я могу видеть в любом спектре фазовых сдвигов.
- Не ты одна, - рявкает бог войны и отворачивается.
Я наконец-то судорожно перевожу дух, стараясь дышать как можно тише. Шлем Аида в полном порядке. Арес принимается расхаживать по берегу взад и вперед.
- В последние дни мне кажется, что Зевс повсюду.
- Да, отец очень зол на нас, - кивает дочь Громовержца, шагая рядом.
- Тогда зачем ты дразнишь его еще больше?
- Я? Дразню? - Плутовка даже останавливается. - И как же, позволь узнать? Спасая моих ахейцев от гибели?
- Накачивая Диомеда для резни, - хмурится рослый, идеально сложенный Арес. Интересно: я впервые замечаю, что его волосы отливают на солнце рыжим. - Это небезопасно, Афина Паллада.
Собеседница беззаботно смеется.
- Девять лет мы только и делаем, что вмешиваемся в события. Ради бога, это же просто игра. Чем еще заниматься? Как будто мне неизвестны твои намерения уже сегодня выручить ненаглядных илионцев, а моих аргивян предать закланию, словно жертвенных овец! Значит, и ты рискуешь, о бог войны?
- Может, и так, однако я не вооружаю ни одну из сторон нанотехнологиями. Не прикрываю обреченных сдвинутыми по фазе полями. О чем ты думаешь, Афина? Решила превратить этих смертных в... в нас?
Богиня снова заливается смехом, но вовремя останавливается, заметив и без того мрачное выражение лика Ареса.
- Брат мой, ты же знаешь, сыну Тидея недолго упиваться сверхсилой. Я только хочу, чтобы он пережил эту битву. Наша дорогая сестрица Афродита уже подначила троянского лучника Пандара напасть на моего фаворита Менелая. Вот и сейчас, пока мы говорим, - я прямо слышу, как она шипит в ухо негодяю: «Убей Диомеда! Убей!»
Бог войны пожимает плечами. Афродита - его главная сообщница и подстрекательница. Страшно похожий на обиженного мальчугана (если возможно представить себе обиженного мальчугана десяти футов ростом, вокруг которого пульсирует мощное силовое поле), Арес подбирает гладкий камешек и с силой пускает его по воде.
- Не все ли равно, когда погибнет твой Диомед - нынче или через год? Он человек. И он смертен.
Теперь Афина хохочет ему в лицо без всякого стеснения:
- Разумеется, братец, разумеется! Жизнь какого-то крат-ковечного нас... меня и не волнует, но я же сказала: это игра. Я не дам сучке Афродите изменить волю Провидения.
- Кто может знать волю Провидения? - сердито обрывает ее бог войны, скрестив руки на широкой груди.
- Отец, например.
- Это он так утверждает, - скалит зубы Арес.
- Ты что же, сомневаешься в словах нашего господина и повелителя? - В голосе Афины слышится легкая насмешка.
Бог войны резко оборачивается; должно быть, я чем-нибудь выдал себя. О небо! Хорошо хоть встал на большом камне - только отпечатков ног мне сейчас и не хватало. Однако взгляд Ареса скользит дальше.
- Я и не думал проявлять неуважение к верховному владыке, - изрекает он тоном президента Никсона, прознавшего о «жучках» в Овальном кабинете. Лгущего в расчете на скрытый микрофон. - Вся моя верность, и преданность, и любовь принадлежат Зевсу без остатка, сестра.
- Не сомневаюсь, что отец оценит их и вознаградит по достоинству, - эхом отзывается богиня, не скрывая злорадства.
- Провалиться на месте! - вскидывается вдруг Арес. - Ты нарочно затащила меня сюда, чтобы твои треклятые ахейцы преспокойно закололи побольше моих...
- Именно, - презрительно выплевывает Зевсова дочь.
В ее устах эти три слога звучат настоящим ругательством. Ого, кажется, бессмертные готовы подраться. Такого я еще не видел.
Раздосадованный олимпиец всего лишь пинает ногой песок и молниеносно квитируется обратно на поле брани. Афина довольно хохочет и, преклонив колени у волн Скамандра, омывает водой лицо.
- Вот дурень, - шепчет она скорее всего для самой себя, но на какой-то миг я верю: слова адресованы обезумевшему схолиасту, который топчется на камне, укрытый от ее гнева идиотским капюшоном из кожи.
А что, очень точное слово.
Богиня квитируется в гущу сражения. Я еще с минуту содрогаюсь, размышляя над собственной глупостью, а затем следую примеру бессмертных.

Греки и троянцы по-прежнему «мочат» друг друга. Тоже мне, новость.
Выискиваю взглядом своего коллегу. Он где-то здесь. Даже в чужой шкуре мы легко узнаем друг друга по зеленоватому свечению, которым Олимпийцы наградили каждого схолиаста. Да, вот и Найтенгельзер в образе троянского увальня-пехотинца, что забрался на край низкого утеса понаблюдать за бойней со стороны. Избавившись от Шлема Аида, преображаюсь в троянца Фалка (парня вскоре настигнет пика Антилоха) и отправляюсь поздороваться.
- Доброе утро, схолиаст Хокенберри, - произносит он при моем приближении.
Мы общаемся на чистом английском: никто не расслышит неведомую речь за лязгом боевой бронзы, грохотом колесниц и воинственными криками. А если вдруг и расслышит, невелика беда - в этой разношерстной команде привыкли ко всяческим чудным диалектам.
- Доброе утро, схолиаст Найтенгельзер.
- Где ты пропадал целый час или около того?
- Устроил передышку, - вру я.
Такое случается. Бывает, одного из нас с души воротит от этой мясорубки, тогда лучше квитироваться в Трою, провести часок-другой в тишине, а еще приятнее - пропустить большую глиняную бутыль вина.
- Неужели я что-то пропустил?
Товарищ по ремеслу пожимает плечами.
- Диомед наконец довыделывался и получил стрелу в плечо. Точно по расписанию.
- От Пандара, - киваю я в ответ.
Пандар - тот самый лучник, что ранил Менелая.
- Я видел, как Афродита вдохновила его выстрелить, - говорит Найтенгельзер, не вынимая рук из карманов плаща.
Вообще-то в греческих плащах нет карманов. Поэтому он вшил их сам...
Погодите-ка, а вот это уже новость. Гомер ни словом не обмолвился о том, чтобы улыбколюбивая дщерь Зевса подтолкнула Ликаонова сына к подобному шагу - разве только убедила пустить стрелу в Менелая, дабы нарушить перемирие. Бедолага Пандар, сегодня ты действительно игрушка в руках богов... А ведь это твой последний день.
- И что, сильно Диомед ранен? - интересуюсь я.
- Сфенел оказался поблизости, вытащил наконечник. Видимо, тот был неотравленным. Только что Афина квитировалась на поле, отвела в сторонку Диомеда и «...силу влила во члены героя, в ноги и руки».
Странный перевод, мне такой не попадался.
- Опять нанотех, - вздыхаю я. - Так Диомед уже нашел дерзкого Лиаконида и прикончил его?
- Да, минут пять назад.
- И как, успел Пандар произнести свою коронную речь перед смертью?
В моем любимом переводе парень оплакивает собственную участь аж целых сорок строчек, заводит бесконечный диалог с Энеем - да-да, с тем самым! - и на пару с ним гоняет на колеснице, швыряя копьями в раненого ахейца.
- Нет, - отзывается Найтенгельзер. - Промазав в первый раз, он только и крикнул: «Мать моя женщина!» Потом запрыгнул на колесницу к Энею, бросил в Диомеда копье, пробил щит и доспехи, но плоть не задел. А когда получил от грека пикой промеж глаз, сказал еще: «Вот дерьмо!» - и помер. Что поделать, и Гомера подчас заносило: монополия на прямую речь чревата соблазнами.
- А Эней?
Какая жалость. Пропустить столь важную для «Илиады» и всей истории сцену! Поверить не могу.
- Афродита его спасла, - подтверждает мою мысль товарищ.
Эней - кратковечный сын богини и добродушного Анхиза. Ясно, мать не спускает глаз с любимого отпрыска.
- Диомед громадным камнем раздробил Анхизиду тазовую кость на мелкие кусочки, однако Афродита покрыла раненого мощным полем и вынесла из побоища. Тидид чуть не лопнул от злости.
Солнце слепит глаза. Прикрываюсь ладонью:
- И где Диомед сейчас?
Впрочем, я и сам уже заметил бесстрашного грека: вон он, в сотне футов от нас, в самой гуще вражеского войска. Окутанный блестящим туманом из кровавых капель, «подкованный» Афиной ахеец рубит, режет, колет, нагромождая по обе стороны горы трупов. Словно одержимый, прорубается он сквозь накатывающие волны человеческой плоти, видя перед собою одну лишь медленно отступающую богиню любви.
- О господи, - вырывается у меня.
- Да уж, - невесело соглашается Найтенгельзер. - За несколько минут от его руки пали Астиной и Гипенор, Абас и Полиид, Ксанф и Фоон, Эхемон и Хромий...
- А чего парами-то? - не подумав, отзываюсь я.
Коллега смотрит на меня, будто на своего тупого студента, вернувшегося из последнего десятилетия девятнадцатого века.
- Хокенберри, они же на колесницах. Один правит, второй сражается. Диомед уложил всех. Заодно урвал солидную добычу.
- Ага, - отмахиваюсь я.
При чем тут мертвые военачальники? Мое внимание приковано к Афродите. Богиня любви прекратила отступать, сняла покров невидимости и теперь с окровавленным телом Энея на руках расхаживает по полю туда-сюда, подбадривая разбегающихся в панике троянцев электрическими уколами и увесистыми пинками сияющего излучения.
Увидев такое, Тидид окончательно «слетает с катушек», сминает последнюю линию неприятельской обороны и молча устремляется к дочери Зевса, на бегу замахиваясь копьем. Афродита небрежно прикрывается силовым полем: подумаешь, какой-то смертный.
Она забыла, что имеет дело с усовершенствованной версией человека.
Диомед кидается вперед. В воздухе что-то сухо щелкает. Блестящее жало копья пробивает защитное излучение, разрывает шелковый хитон и наконец божественную плоть. Острый как бритва наконечник отсекает кисть от руки, обнажив розовые мускулы и белую кость. Золотой ихор - это вам не алая кровь кратковечных! - брызжет фонтаном.
Какое-то мгновение богиня изумленно смотрит на рану. А потом поднимает визг - ужасный, нечеловеческий, словно рев, издаваемый блоком мощнейших усилителей на женском рок-концерте в преисподней.
Афродита пошатывается и роняет наземь потерявшего сознание Энея. Диомед, которому раз в жизни воистину улыбнулась удача, вместо того, чтобы прикончить стерву, вытаскивает меч и кидается обезглавить полутруп троянца.

Предыдущая страница 5 Следующая страница


Илион 6

Но между психопатом и жертвой возникает «сребролукий» Феб-Аполлон. Теперь даже Тидиду не пробиться сквозь желтую пульсирующую полусферу плазменного щита. Ослепленный жаждой крови, герой отчаянно продолжает битву, высекая из сфероида красные искры. Афродита все еще глядит на свою искалеченную руку; того и смотри, грохнется в обморок на глазах у бушующего яростью Диомеда. От боли она не способна даже сосредоточиться, чтобы раскинуть нормальное защитное поле.
И тут по небу прилетает в сияющей колеснице брат богини Арес. Плазменный выброс разбрасывает людей во все стороны, расчищая место для посадки, и бог войны приземляется в паре шагов от сестры. Сквозь стоны и причитания Афродита пытается объяснить, что смертный сын Тидея обезумел.
- Он и на Зевса готов напасть! - восклицает она.
- Сможешь править небесной колесницей?- спрашивает Арес.
- Нет!
Теперь Афродита действительно лишается сознания и падает без сил на руки брата, все еще осторожно сжимая кисть, истекающую кровью... тьфу, ихором. Неприятное какое-то зрелище. Обычно боги не проливают золотую влагу - по крайней мере на моем веку подобного не случалось.
Аполлон по-прежнему защищает Энея. Троянцы пятятся, округлив глаза от ужаса, однако упрямый Тидид продолжает неистовствовать. Силы небесные, в инфракрасных лучах его фигура кажется отлитой из кипящей лавы!
На поле возникает Ирида, «ветроногая вестница Зевса».
- Отвези ее на Олимп, - велит Арес, бережно укладывая сестру в колесницу.
Богиня коротко кивает, устремляет удивительную повозку, лишенную коней, прямо в небеса и скрывается из виду.
- Потрясающе, - благоговейно выдыхает Найтенгельзер.
- Какая-то, мать ее, фантастика, - соглашаюсь я. Впервые человек напал при мне на бессмертного. Да еще и удачно!
У коллеги отвисает челюсть. Кажется, он шокирован моими грубыми словами. Все время забываю, что мы из разных столетий.
- А что, не так разве? - оправдываюсь я.
Вот бы проследить за Афродитой. У Гомера подробно описана ее встреча с отцом, но поэма и реальность стали что-то частенько расходиться... Любопытство прямо-таки сжигает меня. Начинаю незаметно отступать в сторону. Хотя схолиаст настолько поглощен битой, что и без того не помнит о моем существовании. Остается лишь надеть Шлем Аида и...
Тут кое-что задерживает меня. Диомед испускает оглушительный клич - ничуть не тише вопля самой Афродиты, эхо которого до сих пор гудит над долиной - и вновь кидается на Энея и его заступника Аполлона. На этот раз наноулучшенное тело и фазотрансформированный меч проламывают внешний слой защитного поля насквозь.
Застыв на месте, бог лучников наблюдает за тем, как Тидид прорубает себе клинком дорогу в мерцающем сиянии. (Ахеец похож на дворника, разгребающего невидимый снег.)
Внезапно грозный рев Аполлона разносится по окрестностям, наверное, мили на три:
- Опомнись, Диомед! Отступи! Полно тягаться с богами, гордый безумец! Племя бессмертных и вы, жалкие, что влачитесь во прахе, от века не были равны между собою! Да и не будут!
«Сребролукий» и так-то был нехилого сложения; теперь же он вырастает в два раза, превращаясь в двадцатифутового великана. Тидид немедленно прекращает сражение, хотя и трудно сказать почему: то ли действительно испугался, то ли просто устал.
Покровитель лучников раскрывает над собой и Энеем купол непроглядного мрака. Спустя минуту тьма исчезает; Аполлона под ней уже нет, зато Анхизид по-прежнему распластан на земле, раненный, истекающий кровью, с раздробленным бедром. Троянцы тут же сбегаются, чтобы окружить своего военачальника и любой ценой спасти его от Диомеда.
Но это - не Эней. «Сребролукий» оставил на поле осязаемую голограмму, а настоящего героя унес в илионскую цитадель Пергам. Там его ждут богини Лета и Артемида, сестра Ареса, которые мигом залатают изувеченное тело и вернут полководца к жизни при помощи наномедицины.
Владыка сражений продолжает призывать троянцев к воссоединению, окружив их войско защитным покровом. Как только я решаю, что пора бы посетить Олимп, Аполлон квитируется обратно.
- Арес, мужегубец кровавый, стен разрушитель! Ты что же, и дальше позволишь этому куску песьего дерьма себя оскорблять?! - Скрытый от человеческих глаз, «сребролукий» грозно указывает перстом на Диомеда, который уже понемногу приходит в чувство.
- Оскорблять? Так он посмел задеть меня?!
- Конечно, безмозглая твоя башка! - грохочет Аполлон, пользуясь ультразвуковыми частотами, доступными лишь слуху Олимпийцев, схолиастов, да еще троянских собак, которые тут же поднимают неистовый брех и жуткий вой. - Вот этот... этот кратковечный... дерзнул напасть на твою сестру, богиню любви, и перерезал божественные сухожилия белой руки! Он и мне бросил вызов, мне, одному их самых могущественных постлюдей! Думаешь, для чего Афина превратила Тидида в сверхгероя? Дабы без жалости высмеять тебя, кровожадный охотник до сечи!
Арес аж выворачивается в сторону Диомеда; тот все еще тяжело пыхтит, не обращая на бога ни малейшего внимания.
- Шутить со мной?! - Надрывный визг любителя сражений заставляет присутствующих Олимпийцев зажать уши; как я и подозревал годами, для бессмертного он слишком недальновиден. - Издеваться надо мной?!!
- Прикончи его! - восклицает Аполлон в ультразвуковом диапазоне. - Вырежи и съешь его сердце!
Закончив напутственное слово, «сребролукий» квитируется прочь.
Бог войны теряет самообладание. Меня так и подмывает посмотреть, как там Афродита, сильно ли ранена, но разве можно упустить такое зрелище? И я решаю остаться.
Для начала Арес превращается в Акамаса, предводителя фракийцев, и носится по рядам, громогласно призывая сынов Приама сплотиться, отбросить греков, которые сильно вклинились в троянское войско, последовав за Диомедом. Потом замечает Гектора - тот сегодня на удивление сдержан в битве - и, приняв обличье ликийского предводителя Сарпедона, осыпает прославленного героя градом колкостей. Пристыженный упреками «союзника», благородный Гектор вновь собирает войско и ведет в наступление. Бог становится самим собой. Теперь он лишь помогает бойцам охранять голографи-ческое изображение павшего Энея.
Должен признаться, это самая свирепая сеча за все девять лет. Если уж старина Гомер и учит нас чему-то, так только одному: человек - всего лишь хрупкий сосуд, кожаный бурдюк с кровью и кишками, которые готовы при любом удобном случае вывалиться наружу.
Вот они и вываливаются.
Не дожидаясь понапрасну, пока Арес обретет второе дыхание, ахейцы вслед за пылким Диомедом и бесстрашным Одиссеем бросаются в сражение. Повсюду свистят копья, бешено ржут кони, сталкиваются и трещат колесницы. Возничие бичами гонят породистых жеребцов прямо на стены колючих пик и блистающих щитов. Тидид полыхает словно факел, где-то впереди, отчаянно призывая друзей на помощь, хотя и сам прекрасно справляется со всяким несчастным, что подвернется под руку.
В вихре пурпурного тумана на поле является Аполлон и выпускает невредимого Энея - на сей раз подлинного и к тому же струящего вокруг себя огонь, каким Афина наградила Диомеда. Троянское войско во главе с Гектором разражается воплями ликования и - вперед, в атаку!
На самом деле мне кажется, что сражаются меж собой лишь двое: Анхизид и сын Тидея. Вражеские предводители пачками валятся под их ударами. В это время бессмертные Аполлон и Арес криками сгоняют жителей Илиона на кровавую бойню.
На моих глазах Эней убивает могучих, беспечных близнецов Орсилоха и Крефона. И вот Менелай, опомнившийся от собственной раны, яростно устремляется навстречу Энею. Я слышу, как хохочет бог войны. Еще бы тому не радоваться, если нынче найдет свою смерть виновник всех бедствий, оставшийся без супруги рогоносец! Стоит героям сойтись на расстояние вытянутой руки, как прочие воины почтительно сторонятся, уступая место для благородной aristeia.
Острые копья грозно вздымаются над головами, но тут решает вмешаться брат Нестора Антилох, закадычный друг позабытого всеми Ахиллеса. Рассудив, что грекам не след терять причину для битвы, герой становится рядом с Менелаем, плечом к плечу.
Увидев перед собой сразу двоих легендарных командиров, Эней поспешно отступает.
Двумястами ярдами восточнее этой сцены распаленный Гектор врубается во вражеские ряды с такой свирепостью, что отбрасывает вспять самого Диомеда. Божественные линзы позволяют Тидиду разглядеть неразличимого для прочих Ареса, который бьется с героем бок о бок, и благоразумие нежданно торжествует.
Я все еще помню, что хотел навестить Афродиту, однако разве можно оторваться от подобного зрелища? Найтенгельзер строчит как сумасшедший в своем блокноте. Курам, на смех: заниматься писаниной в этом обществе, имеющем не больше понятия о книгах, чем двухлетние карапузы в яслях. Царапай он хоть на древнегреческом, каракули схолиаста ничего не значат для этих рубак.
Ого! Похоже, все обитатели Олимпа вознамерились поучаствовать в битве. Невдалеке от меня возникают Гера с Афиной. Супруга Зевса понуждает светлоокую Палладу вступиться за ахейцев. Та вовсе не против. Покровительница юности Геба, прислужница верховных Олимпийцев, молнией слетает на поле в крылатой колеснице и передает поводья Гере. Афина резво запрыгивает следом, на ходу пристегивая нагрудную броню; хитон богини отлетает, подхваченный ветром. Зато кольчуга жарко вспыхивает под солнцем. Подняв пульсирующий желто-алый щит, бессмертная склоняет меч и посылает на землю яркие зигзаги молний.
- Смотри! - кричит Найтенгельзер, перекрывая шум битвы.
На севере блещет настоящая молния. На раскаленном послеполуденном небосводе вздымается гигантская черная туча, которая постепенно принимает грозные очертания Зевсова лика.
- ЧТО, СЪЕЛИ, МИЛАЯ СУПРУГА С ДОЧКОЙ? - ревет небесный гром. - СЛАБО ТЯГАТЬСЯ С БОГОМ ВОЙНЫ, А? СБЕЙТЕ-КА С НЕГО СПЕСЬ, ИЛИ КИШКА ТОНКА?
Клубы мрака закипают над полем брани; струи дождя и грозовые вспышки обрушиваются на головы троянцев и аргивян без разбора.
Гера спускается на колеснице как можно ниже; перепуганные сыны Пергама бросаются врассыпную, словно раскатившиеся по ковру булавки из кожи и бронзы.
Афина перескакивает в обычную колесницу, управляемую верным Сфенелом, к изможденному Диомеду, на латах и руках которого затвердела корка высохшей крови.
- Уже выдохся, кратковечный?- вопит дщерь Зевса, вложив в последнее слово всю издевку, на какую только способна. - Это ли сын Тидея, великого в бронях? Неужели ты уступишь вот ему?- Она презрительно тычет пальцем в сторону остервенело сражающегося Гектора, за чьей спиной возвышается свирепый Арес.
- Так как же, богиня, - задыхается Диомед, - он под защитой Олимпийца и...
- А Я ТЕБЯ ЧТО, НЕ ЗАЩИЩАЮ?! - рокочет пятнадцатифутовая Афина, вырастая на глазах героя, все еще испускающего бледное свечение.
- Д-да, богиня, но ведь...
- Довольно! Диомед, радость моего сердца, прикончи этого наглеца вместе с его заступником!
Обомлевший Тидид лишается дара речи.
- Кратковечным нельзя убивать бессмертных...
- Кто тебе это сказал? - грохочет Афина, после чего склоняется над воителем и впрыскивает ему под кожу что-то новенькое. Видимо, делится своей божественной энергией.
Затем отшвыривает бедолагу Сфенела футов на тридцать прочь и, завладев поводьями, хлещет коней. Колесница дребезжит по камням навстречу Гектору, Аресу и всему троянскому воинству.
Диомед заносит копье - как будто и впрямь задумал убить могущественного Олимпийца.
При этом Афродита мечтает избавиться с моей помощью от самой Афины. Ну и дела. Сердце мое бешено колотится в груди от ужаса и восторга. Скоро все пойдет по-другому. Не поминай лихом, старина Гомер!

12 - НАД ПОЯСОМ АСТЕРОИДОВ

Почти сразу же за юпитерианской магнитосферой корабль сбавил ход, так что полет по огромной дуге над плоскостью эклиптики до Марса занял бы теперь стандартные дни, а не считанные часы. Манмута и Орфу с Ио это вполне устраивало: им было о чем побеседовать.
Вскоре после старта Ри По и Корос III решили поставить парус из борволокна и объявили об этом во всеуслышание. Сенсоры судна позволили маленькому европейцу наблюдать за куском ткани, который был выброшен назад на семикилометровых бикарбон-тросах и резко развернулся в полную ширину - десять километров в поперечнике. Для Манмута, подключившегося к объективам на корме, он выглядел большим черным кругом, который аккуратно вырезали в звездном небе.
Орфу с Ио выбрался из своего кокона, проворно спустился по главному тросу вдоль соленоидного торуса, затем проехал по опорному канату. Подобно какому-нибудь крабу, исполняющему роль Квазимодо-звонаря, он все тщательно опробовал, подергал, пробежал по реактивным двигателям в поисках трещин, неплотных швов или иных изъянов, ничего не обнаружил и вернулся на корабль с удивительной и гордой грацией существа, привыкшего к невесомости.
Корос III отдал приказ выстрелить модифицированный магнитный уловитель Матолофф-Феннелли, и Манмут ощутил энергетический скачок в системах посудины, когда прибор на носу корабля создал уловитель с полем в тысячу четыреста километров, дабы захватывать свободные электроны и собирать солнечный ветер.
- Сколько еще нам придется тормозить, чтобы остановиться у Марса? - спросил хозяин «Смуглой леди» по общей связи, ожидая отклика от своего друга Орфу.
Ответ пришел от властного Короса.
- Когда корабль замедлит ход и эффективная площадь действия уловителя возрастет, для понижения нашей текущей скорости от 0,1992 до 0,001 скорости света - точка жесткого столкновения - понадобится двадцать три и шесть десятых стандартного года.
- Двадцать три и шесть десятых! - повторил европеец по общей линии. Он, конечно, мечтал о долгой дискуссии с приятелем. Но все хорошо в меру!
- И даже тогда мы получили бы весьма приличный разгон - триста километров в секунду, - продолжал обитатель Ганимеда. - Одна тысячная световой скорости при вторжении в атмосферу - на это не чихнешь с высокой колокольни.
- В общем, о мягкой посадке пора забыть, - отозвался маленький моравек.
Орфу с Ио издал рокочущий звук, напоминающий чихание.
В разговор включился каллистянин.
- К счастью, наша скорость зависит не только от паруса из борволокна, Манмут. Реальное путешествие займет примерно одиннадцать стандартных дней, и у орбиты Марса мы будем давать чуть менее шести километров в секунду.
- Так-то лучше, - усмехнулся европеец в тихом и темном чуланчике «Смуглой леди»; странно было получать информацию не через собственную систему жизнеобеспечения, но посредством датчиков огромного космического корабля. - А почему?
- Солнечный ветер, - пояснил Орфу. - Здесь он достигает тоже трехсот километров в секунду. При отправке на борту имелось полцистерны юпитерианского водорода и четверть резервуара дейтерия: все остальное топливо мы рассчитываем извлечь из ветра при помощи уловителя Матолофф-Феннелли. Термоядерные двигатели придут в действие уже за Солнцем, и вот где начнется истинное торможение.
- Жду с нетерпением.
- Я тоже. - Гигантский краб снова загрохотал, и хозяин «Смуглой леди» задался вопросом: либо ирония вовсе недоступна его другу, либо приняла чересчур язвительные формы.

Дорога над Поясом астероидов протянулась на сто сорок миллионов километров. По пути Манмут читал «A la recherche du temps perdu» - «В поисках утраченного времени» Пруста.
Вместе с романом Орфу загрузил в память приятеля биографию автора и французский язык во всей его классической сложности, однако дело закончилось тем, что европеец прочел пять разных английских переводов. Проще оценить произведение на том языке, который изучал полтора земных столетия, заявил он. Краб только хихикнул и предостерег Манмута от сравнений Пруста с Шекспиром, ибо творчество их так же отличается по сути, как терраформированный мир, куда направлялся корабль, от ледяных долин родных юпитерианских спутников. В ответ крохотный моравек упрямо взялся за следующую английскую версию.
Едва завершив чтение - капитан подлодки, разумеется, осознавал, что произведение требовало более напряженной работы мысли, но его разжигало желание пообщаться, - европеец вышел на связь. Орфу как раз покинул свою «колыбель», чтобы проверить на прочность парусные канаты, почти совсем истрепавшиеся из-за нарастающего торможения.
- Не знаю, - произнес Манмут. - Я ничего такого не заметил. Обычные разглагольствования усталого эстета.
- Эстета? - Товарищ подкрутил одну из ручек, настраиваясь на личную связь, в то время как его манипуляторы и бактериальные жгутики занимались точечной сваркой соединителя тросов. Сквозь объективы, расположенные на корме, белая сварочная дуга казалась яркой звездой на фоне черного паруса и громоздкого крабьего панциря. - Ты имеешь в виду самого автора или рассказчика Марселя?
- А что, есть разница?- саркастически хмыкнул собеседник и тут же устыдился. Не он ли забрасывал друга сотнями, а то и тысячами посланий, доказывая разницу между героем сонетов - поэтом по имени Уилл - и реальной исторической фигурой, драматургом Шекспиром? Так почему бы Прусту, пусть даже столь тяжеловесному и неудобоваримому для понимания, не проявить подобную сложность творческой натуры, отделив себя от главного героя?
Орфу из вежливости проигнорировал вопрос.
- Признайся, ты ведь оценил его насмешливый взгляд на мир? Ибо книга далеко не в последнюю очередь пронизана великолепной иронией.
- Да что ты! Мне это не бросилось в глаза, - совершенно серьезно изумился европеец.

Человеческий юмор не был чужд моравекам; даже самые примитивные из них, созданные и спешно уничтоженные людской расой еще до эпидемии Рубикона, - саморазвивающиеся, почти бесчувственные космолетчики - уже воспринимали шутки. Без этого полноценное, двустороннее общение невозможно. Смех столь же неотделим от человеческого мышления, как гнев, логика, ревность или гордость - качества, заметно присущие бесконечному творению Пруста и оцененные Манмутом по достоинству. Но не заметить иронического взгляда автора? Это было бы крупным упущением. Десятки лет капитан «Смуглой леди» исследовал игру слов, юмор и сатиру в произведениях Великого Барда, выискивал тончайшие оттенки смешных фраз или комических положений...
- Вот послушай. - Орфу ловко перебежал по исправно натянутому канату обратно к пульсирующим термоядерным двигателям. - Перечитай-ка еще раз отрывок из «Любви Свана». Помнишь, герой отчаянно хочет убедить ветреницу Одетту остаться дома и не ходить в театр без него, пуская в ход все свои уловки отпетого эмоционального шантажиста?
И он переслал нужный текст.

- Клянусь, - говорил он ей за несколько минут до ее отъезда в театр, - что всякий эгоист на моем месте был бы счастлив, если б ты отказалась исполнить его просьбу, - ведь у меня вечером масса дел. Я бы не знал, как мне быть, не знал, как мне выпутаться, если бы, паче чаяния, ты мне сказала, что не поедешь в театр. Но мои дела, мои развлечения - это не все, я должен подумать и о тебе. Если мы расстанемся с тобой навсегда, ты вправе будешь упрекнуть меня, что в решительную минуту, когда я чувствовал, что теряю уважение к тебе и скоро разлюблю, я тебя не предостерег. Видишь ли, не в «Ночи Клеопатры» (ну и название!) тут дело. Мне важно убедиться, что ты действительно стоишь на самой низкой ступени умственного развития, что в тебе нет ничего хорошего, что ты презренное существо, неспособное даже отказать себе в удовольствии. Если ты правда такая, то как же я могу тебя любить, раз ты не личность, не цельная натура, пусть несовершенная, но подающая надежды? Ты бесформенна, как вода, которая стекает с любого склона, ты - рыба, не обладающая ни памятью, ни способностью мыслить: рыба сто раз на дню бьется о стекло аквариума, которое она принимает за воду. Разумеется, твой ответ не сразу изгонит из моего сердца любовь, но неужели ты не понимаешь, что ты станешь для меня менее привлекательна, как только я увижу, что ты - не личность, что я не знаю никого ниже тебя? Конечно, я предпочел бы обратиться к тебе с просьбой не ходить на «Одну ночь Клеопатры» (меня тошнит от одного названия) так, как будто это для меня несущественно, и притом в тайной надежде, что ты все-таки пойдешь в театр. Но именно потому, что я придаю твоему решению большое значение, раз твой ответ будет иметь важные последствия, я считаю необходимым честно тебя предупредить.
Одетта обнаруживала все признаки волнения и беспокойства. Смысл того, что говорил Сван, был ей недоступен, но она понимала, что это целая «громовая речь», что это настоящая сцена, что тут и мольбы и упреки, а так как Одетта хорошо изучила мужчин, то, не вдумываясь в отдельные слова, она соображала, что мужчина никогда бы их не произнес, если б не был влюблен, а раз он влюблен, значит, подчиниться ему невыгодно, что от неповиновения его влюбленность только усилится. Вот почему она выслушала бы Свана с полнейшим спокойствием, если б не видела, что время идет и что если Сван сию минуту не замолчит, то она (это было сказано ею с улыбкой, выражавшей нежность, смущение и упорство) «непременно опоздает на увертюру!»* [* Марсель Пруст. «В поисках утраченного времени: По направлению к Свану». Часть вторая. «Любовь Свана». Перевод с французского Н.М. Любимова.]

В тесном отсеке управления «Смуглой леди» Манмут громко расхохотался. Он понял. Потрясающий юмор! Читая отрывок впервые, капитан подлодки уделял все внимание человеческим эмоциям - ревности и очевидному желанию Свана управлять поведением женщины по имени Одетта. И вдруг... словно чистое окно прояснилось во льдах.
- Благодарю, - промолвил моравек, обращаясь к пятнадцатиметровому крабу, который успел снова устроиться в коконе. - Думаю, до меня начинает доходить. И я ценю это. Вроде бы ничего общего с Шекспиром - отличаются язык, тон, построение. И все-таки нечто... совпадает.
- Оба одержимы загадкой человека, - предположил моравек с Ио. - Твой Шекспир рассматривает грани человечности сквозь реакцию на события, ищет сокровенное под маской характеров, очерченных внешними поступками. А герои Пруста погружаются в пучины памяти, чтобы воочию разглядеть все те же грани. Другими словами, твой Бард похож на Короса III - он возглавляет экспедицию, стоя на капитанском мостике, тогда как мой дражайший Марсель скорее сродни тебе самому, заключенному в кокон «Смуглой леди», ныряющему в глубину, дабы изведать подводные рифы, познать тайны морского дна, иных живых существ и даже целого мира при помощи эхолокатора.
Европеец задумался на пару-тройку наносекунд.
- Да, но я не вижу, каким образом его герои приблизились к разгадке, плавая по волнам памяти... И пытались ли вообще?
- Не только памяти, друг мой. Ты забываешь о времени.
Внезапно Манмуту почудилось, будто Орфу легко дотянулся до него сквозь почти неуязвимую, непробиваемую оболочку двух кораблей и коснулся некой заветной, очень личной струны.
- Время существует отдельно от памяти, - пробормотал он скорее для себя. - Но может ли память существовать отдельно от времени?
- Именно! - громогласно подтвердил иониец. - И только так. Главные герои Пруста - прежде всего авторское «я» или рассказчик «Марсель», а с ним и бедняга Сван - предпринимают ровно три попытки отыскать и сложить вместе части этой запутанной головоломки под названием «жизнь». Каждый из подходов обречен на неудачу, однако сама история каким-то образом создает ощущение победы, несмотря на все промахи рассказчика и даже автора!
Хозяин «Смуглой леди» погрузился в молчание. Затем принялся переключаться с одной камеры внешнего наблюдения на другую.
«Внизу», над Поясом, парил устрашающий круглый парус. Моравек увеличил изображение до предела и отчетливо увидел, как черноту космоса прорезает одинокий астероид. Столкновения можно было не опасаться. Мало того, что корабль пролетал над плоскостью эклиптики на высоте ста пятидесяти миллионов километров - небесное тело мчалось в противоположном направлении. Сверившись с банком данных Ри По, Манмут узнал его название - Гаспра - и размеры: 20x16x11 километров. Астероид, похожий на бесформенную картофелину, наугад изрезанную кратерами глазков, оказался крохотным, но все же настоящим миром. Подумать только, при мощном увеличении он являл признаки заселенности и даже цивилизации: скалы избороздили ровные линии, в глубинах кратеров мерцали огни, на сплющенном «носу» Гаспры сиял четкий рисунок, сложенный из искусственных источников света.
- Роквеки, - вполголоса промолвил Орфу, который, видимо, глядел в ту же сторону. - Их тут несколько миллиардов по всему Поясу.
- И что, эта раса действительно так враждебна, как говорят? - поинтересовался европеец. Впрочем, он сразу пожалел о своих словах: еще сочтут за паникера.
- Не знаю. Похоже на то. Роквеки избрали более воинственный путь развития, чем мы. По слухам, они боятся и открыто ненавидят постлюдей, а нас, моравеков, просто не выносят. Корос III мог бы порассказать, насколько правдивы легенды об их жестокости.
- Корос? А он-то откуда?..
- Это известно немногим, но шестьдесят земных лет назад он возглавлял экспедицию, отправленную в эти края Консорциумом Пяти Лун и Астигом-Че. В полете принимали участие десять моравеков. Вернулось только четверо.
Капитан «Смуглой леди» задумался. Он впервые пожалел, что не изучал разные виды оружия. Если этим существам придет на ум уничтожить чужой корабль, хватит ли у них мощи? Нет, навряд ли. Даже реактивной ракете не под силу достать мишень, которая движется со скоростью 0,193 световых.
- Так что за три безуспешных способа разрешить загадку жизни предлагает Пруст? - спросил он товарища.
Краб-исполин прочистил виртуальное горло.
- Во-первых, носы героев почуяли увлекательный аромат благородства, дворянства, знатных титулов и наследных привилегий. Рассказчик Марсель следует по этой дороге две тысячи с лишним страниц. Во всяком случае, он искренне верит, что высшая форма аристократии - это аристократия духа. Однако чистый и ровный путь заводит его в тупик.
- Обыкновенный снобизм, - хмыкнул Манмут.
- Обыкновенный?! - Раскатистый голос Орфу все сильнее оживлялся на личном луче. - Если хочешь знать, Пруст усматривал в снобизме силу, скрепляющую общество - любое общество, в какие угодно времена - воедино. И вот он изучает в книге всевозможные уровни и проявления этого феномена, какие только можно вообразить. Автор не устает открывать новые и новые лики снобизма...
- Зато я устал, - буркнул собеседник, надеясь, что его искренность не слишком обидит товарища.
Рокочущий дозвуковой хохот, сотрясший линию, успокоил его.
- Каков же второй способ познать тайну жизни? - спросил европеец.
- Любовь.
- Как? - Манмут растерялся. Более трех тысяч страниц книги затрагивали и эту тему, но всегда с горьковатым привкусом... безысходности, что ли?
- Любовь, - прогрохотал моравек с Ио. - Сентиментальная влюбленность и плотская похоть.
- Ты имеешь в виду... нежное чувство Марселя и - теперь-то я понимаю - Свана к семье, к бабушке?
- Нет, дружище. Теплую привязанность к знакомым вещам. К самой памяти. И к людям, вовлеченным в царство знакомых вещей.
Хозяин «Смуглой леди» покосился на кувыркающийся в космосе астероид по имени Гаспра. Согласно данным Ри По, это небесное тело совершало оборот вокруг своей оси за семь стандартных часов. Интересно, могло бы подобное место сделаться для него, для любого, кто способен на чувства, источником сентиментального притяжения?
- Вот темные моря Европы - это да...
- Прошу прощения?
Маленький европеец ощутил, как сжались и похолодели органические слои в его теле. Надо же было сболтнуть свои мысли по линии! Хорошо хоть, не по общей!
- Так, ничего. Почему бы и в самом деле не влюбиться в разводье? Чем не ответ на главную загадку?
- Потому что, - начал Орфу, и другу впервые послышались скорбные нотки в голосе огромного краба, - Пруст понимал, а его герои выяснили несколько позже... Ни любовь, ни ее благородная кузина дружба не способны уцелеть под губительными лезвиями ревности, скуки, привычки, эгоизма.
- Никогда?
- Никогда. - Иониец испустил тяжкий вздох. - Перечитай последние строки «Любви Свана». Помнишь? «Как же так: я убил несколько лет жизни, я хотел умереть только из-за того, что всей душой любил женщину, которая мне не нравилась, женщину не в моем вкусе!»
- Ну да, я заметил, - отозвался Манмут. - Только не знал в ту пору, как это следует воспринимать: как искрометный юмор, ядовитую желчь или знак невыразимой печали?
- Все вместе, друг мой. Все вместе.
Капитан подлодки накачал в каюту побольше кислорода, желая избавиться от серой паутины грусти, что грозила беспросветно оплести его сердце.
- А как называется третья дорога?
- Давай отложим до следующего раза, - произнес Орфу, очевидно уловив настроение товарища. - Корос III собирается расширить радиус действия уловителя Матолофф-Феннелли. Ну разве не занятно посмотреть на фейерверки в рентгеновских лучах?

На орбите Марса путешественники, разумеется, ничего интересного не встретили: ведь сама планета, как и положено, находилась в то время позади Солнца. Днем позже корабль пересек земную орбиту, и вновь ничего особенного: Земля крутилась где-то внизу. Меркурий мог бы стать единственным небесным телом, четко заметным на смотровых экранах, да только яростное солнечное сияние вскоре заполнило их до отказа.
За девяносто семь миллионов километров от светила, когда нити накала радиатора дышали немыслимым жаром, парус из борволокна был спущен, смотан и убран под купол на корме. Орфу принял в этой работе самое активное участие, деловито суетясь на корпусе космической посудины; обратившись к внешним камерам, Манмут впервые разглядел его шрамы, царапины и выбоины в свете пламенных языков Солнца.
За два часа до запуска термоядерных двигателей Корос III удивил европейца неожиданным приказом: всем собраться в модуле управления, подле приемников магнитного уловителя.
Внутренних коридоров на корабле не было, и хозяина «Смуглой леди» одолевали сомнения в необходимости совершать путешествие по внешней обшивке корпуса ради обычной беседы.
- Зачем идти туда лично?- спросил он у друга. - Тем более ты все равно не поместишься в модуле управления.
- Ничего, подожду снаружи. Я буду видеть вас через открытые двери, кабельная связь обеспечит надежное сообщение.
- Не лучше ли просто обсудить все вопросы по общей связи? - Вакуум и проникающее излучение не пугали европейского моравека, но мысль о необходимости покинуть свою подлодку заставляла его нервничать.
- Не знаю, - откликнулся иониец, - однако до запуска двигателей осталось сто четырнадцать минут, так почему бы мне не заскочить за тобой по дороге?
Так и поступили.
Они встретились у грузового отделения. Манипуляторы Орфу усадили Манмута в укрытую нишу на панцире, подключили к линиям коммуникации. Товарищи направились из темного чрева корабля, между его изогнутых и решетчатых ребер, наружу и вверх по внешнему корпусу. Капитан «Смуглой леди» посмотрел на сферические термоядерные двигатели, которые, если судить по их виду, были прилеплены к носу в последний момент, будто конструкторы не могли додуматься до этого раньше, и сверил часы. Час и четыре минуты до возгорания.
По пути европеец искренне удивлялся ультрашпионскому покрытию судна - сплошной пористой черной упаковке, которая теоретически делала его незаметным для простого взгляда, космических радаров, а также для инфракрасных, ультрафиолетовых и нейтринных зондов. Какой в этом толк, если путешественники ворвутся в атмосферу Марса на четырех столпах реактивного пламени и оно будет бушевать целых два дня?
Отсек управления имел шлюзовые двери для поддержания воздушного давления. Манмут помог товарищу подключиться к защищенным кабельным соединениям; сам же прошел внутрь, предвкушая удовольствие подышать старомодным способом.

- На корабле находится оружие, - без обиняков начал Корос III.
Говорил он, естественно, вслух. Многогранные глаза и черный гуманоидный панцирь вспыхивали алыми галогеновыми бликами.
В каюте собрались три моравека; миниатюрный Ри По завершал равносторонний треугольник.
- Ты слышал? - обратился европеец к Орфу по личной связи.
- Еще как, - откликнулся иониец, маяча за окном.
- А почему ты говоришь об этом теперь? - спросил капитан «Смуглой леди» у Короса.
- Решил, что раз уж ваше с ионийцем существование тоже поставлено на карту, значит, вы имеете право знать.
Манмут перевел взор на каллистянина:
- Так тебе все было известно?
- До сей минуты я не слышал, чтобы экспедиция собиралась доставить военную технику на поверхность Марса, - отозвался Ри По. - Хотя, располагая сведениями о защитном оснащении на самом корабле, нетрудно было догадаться.
- На поверхность Марса, - задумчиво повторил европеец. - То, о чем вы говорите, находится внутри «Смуглой леди»... - Он даже не потрудился придать своим словам вопросительный оттенок.
Корос III кивнул, подтверждая его мысль устаревшим человеческим способом.
- И какого рода оружие? - требовательно вопросил капитан подлодки.
- Я не уполномочен отвечать, - напрягся ганимедянин.
- А может, я тоже не уполномочен перевозить неизвестно что на борту своего судна! - рявкнул собеседник.
- У тебя нет выбора, - скорее печально, чем властно промолвил Корос.
Манмута охватила ярость.
- А ведь он прав, - вмешался Орфу по частной линии. - Выбора у нас не осталось. Только вперед.
- Тогда зачем вообще извещать нас? - сердито повторил европеец.
Ответил ему Ри По:
- Обогнув Солнце, мы понаблюдали за Марсом и выяснили, что здешняя квантовая активность на много порядков превышает наши прежние оценки. Эта планета представляет прямую угрозу всей Солнечной системе.
- С какой стати? - удивился иониец. - Постлюди веками тешились с квантовой телепортацией, еще когда заселяли города на земной орбите.
Руководитель полета по старинному обычаю покачал головой. Хотя, конечно, мысль о какой-либо «старине» едва ли приходила на ум при взгляде на это долговязое, иссиня-черное, с проблеском, существо и в особенности - на его мушиные глазки.
- Не в таких объемах, - возразил он. - На сегодняшний день фазотрансформации на Марсе способны прорвать огромную дыру в ткани космического времени. Это выходит за всякие рамки. Безумным экспериментам пора положить конец.
- Войниксы как-то замешаны в этом деле? - поинтересовался Орфу.
Именно с появлением войниксов на Земле - с первым упоминанием о них в перехваченных беседах постлюдей, то есть более двух тысяч местных лет назад, - планета принялась демонстрировать следы неслыханной квант-телепортационной активности.
- Замешаны ли войниксы и обитают ли они на Земле по-прежнему, нам неизвестно, - ответил Корос III по общей связи. - Повторяю, нравственные соображения повелели мне объявить вам об оружии, которое имеется на борту. Когда и как его использовать, решать исключительно нам. Защита главного судна - ответственность Ри По. Применение боевых сил подлодки - забота моя, и только моя.
- Выходит, с корабля нельзя стрелять по целям на Марсе? - вслух рассудил Манмут.
- Совершенно верно, - произнес Ри По.
- Зато на борту «Смуглой леди» находится оружие массового поражения? - уточнил Орфу.
Моравек с Ганимеда помолчал, взвешивая каждое слово, и наконец неохотно выдавил:
- Да.
Европеец попытался прикинуть, что бы это могло быть. Термоядерные бомбы? Реактивные снаряды? Нейтронные излучатели? Устройства на основе антиматерии? Катализаторы черных дыр? Единственное, с чем он имел дело до сих пор, - это безобидные сети, штыки и гальванайзеры для отпугивания кракенов и ловли редких образцов европейской морской фауны.
- Корос, - негромко проговорил он, - к роквекам ты тоже летал с оружием?
- Нет. Тогда в нем не было необходимости. Моравеки астероидного Пояса сделались воинственной и свирепой расой, однако не представляют угрозы для всего живого в Солнечной системе... - Ганимедянин сверился с хронометром: через тридцать одну минуту сработают термоядерные двигатели. - Еще вопросы?
- Зачем кораблю суперневидимая оболочка, - подал голос Орфу, - если огонь из наших сопл заполыхает на небе не хуже сверхновой звезды, которую даже среди белого дня не заметит лишь слепой? Постойте-ка... Вы специально рассчитывали на ответные действия со стороны местных обитателей? Хотите, чтобы они сами проявили себя?
- Вот именно, - подтвердил Корос III. - Так легче всего выяснить их намерения. Термоядерные двигатели загорятся в восемнадцати миллионах километров от Марса. Если за время снижения судно не попытаются перехватить, то мы отбросим двигатели, соленоиды и прочие внешние конструкции, а значит, вторгнемся на орбиту полностью скрытыми от любого наблюдения. К сожалению, нам до сих пор неизвестно, какая здесь цивилизация - технологическая или посттехнологическая.
Манмут серьезно призадумался. Фактически они «отбросят» последнюю возможность вернуться назад на Юпитер.
- Я бы сказал, что колоссальная квантовая активность очень даже указывает на развитые технологии, - заметил иониец, - разве нет?
- Возможно, - хмыкнул Ри По, - но ведь во Вселенной столько ученых-психов!
На этой загадочной фразе собрание закончилось. Из отсека управления откачали воздух, и Орфу доставил товарища обратно, на борт «Смуглой леди».

Термоядерные двигатели сработали точно по сценарию. В течение последующих двух дней Манмут был прикован к высокогравитационному сиденью, не в силах пошевелиться под тяжестью четырехсот g. Отсек, где содержалась подлодка, снова наполнял особый гель, однако сама «Смуглая леди» оставалась пустой. Непривычное бремя и неподвижность начинали утомлять маленького европейца. Он не хотел и думать о том, каково приходится Орфу в его колыбели на внешнем корпусе. Марс и все другие изображения на носовых экранах затмевались ревущим пламенем двигателей, равных четырем солнцам, поэтому капитан подводной лодки проводил время, разглядывая по видео звезды за кормой и перечитывая отрывки из Пруста. Теперь исследователь Шекспира выискивал различные связи и несоответствия между «A la recherche du temps perdu» и своими любимыми сонетами.
Пылкая одержимость Манмута и Орфу языками и литературой Потерянной Эпохи не являлись чем-то из ряда вон выходящим. Уже первые моравеки, более сорока земных столетий назад посланные в систему Юпитера изучать существа, населяющие его спутники, были запрограммированы первыми постлюдьми таким образом, чтобы неограниченно пользоваться достоверными записями о земной истории, культуре и особенно искусстве. Это произошло после вспышки Рубикона, когда в умах еще теплилась надежда сохранить память и записи о человечестве, даже на тот случай, если последние уцелевшие девять тысяч сто четырнадцать «старомодных» людей не переживут Финального факса. Прошли века, контакт с Землей оборвался, но с тех пор история, литература и искусство человечества превратились в страстное увлечение многих тысяч моравеков, работающих как в жестком вакууме, так и на спутниках. Любимым коньком Уртцвайля, погибшего под ледовым обвалом в глубинах европейского кратера Тире Макула восемнадцать лет назад, была американская Гражданская война. Исследования товарища, посвященные пешим операциям солдат Конфедерации, аккуратно лежали в ящике рабочего стола Манмута возле упакованного в гель памятного подарка - прозрачной лампы с пузырьками расплавленного вещества.
Уставившись на приглушенное фильтрами свечение двигателей, Манмут пытался совместить сведения об исторической личности Пруста - человека, три последних года жизни прикованного к постели в комнате с пробковыми стенами, в окружении старых рукописей, периодически приходящих гранок романов и бутылочек с наркотическими зельями, вдобавок не принимавшего иных гостей, кроме мужчин, промышляющих древнейшим ремеслом, и мастера по обслуживанию одного из первых парижских телефонов, передающего оперу прямо на дом, - с рассказчиком Марселем, авторским «я» в исчерпывающем исследовании восприятия, названного «В поисках утраченного времени». Память маленького европейца хранила чудовищные объемы информации: при желании он мог бы вызвать подробные карты Парижа 1921 года, любой из портретов Пруста - фотографических, выполненных маслом или пером, мог сравнить каждого из героев с каждым из реальных людей, которых когда-либо знал автор... И ничто из этого даже на шаг не приблизило европейца к пониманию книги. Моравек давно проникся одной мыслью: творения человеческого искусства необъяснимым образом превосходили самих творцов.
Орфу упоминал три потайные тропки к разгадке жизни. Первая - одержимость благородством, правами «голубой крови», «сливок общества» - явно заводила в тупик. Манмуту не потребовалось одолевать все три тысячи страниц, дабы осознать это.
Второй ключ - поиски истины в любви - поистине завораживал маленького европейца. Ну разумеется, Пруст, как и Шекспир, только по-иному, пытался изучить все грани человеческой привязанности: однополую, разнополую, семейную, между коллегами, межличностную, а также страсть к определенному месту на Земле или просто к вещам. И здесь капитан «Смуглой леди» не мог не согласиться с ионийцем: в конце концов писатель отвергает любовь на дороге к более глубокому познанию.
Каков же третий путь? И если он тоже ведет в никуда, то в чем же подлинный ответ, сокрытый между страниц и незнакомый героям, но возможно блеснувший перед глазами сочинителя подобно свету в конце тоннеля?
Чтобы выяснить это, достаточно было выйти на связь и поговорить с товарищем. Однако друзья почти не общались во время тяжелого и неприятного снижения. Каждый погрузился в собственные думы и молчал. «Ничего, он расскажет мне после, - утешал себя хозяин подлодки. - Или я сам распутаю этот узел... Ведь и Шекспир докапывался, какая сила стоит за человеческой любовью. Интересно, совпадут ли их выводы?» Нельзя не заметить, что и Барда по мере развития цикла разочаровывает сентиментальное, романтическое и физическое влечение как разгадка смысла бытия.
И вот термоядерные двигатели отключились. Наступила почти пугающая тишина, а мощная гравитация резко покинула обитателей судна.
В тот же миг корабль избавился от сферических топливных двигателей; они стремительно унеслись в космос, отправленные в небольших ракетах.
- Отбрасываем парус и соленоиды, - предупредил Орфу.
Манмут проследил по видео, как названные компоненты отделились и уплыли в атмосферу, а затем вернулся к носовым камерам. До Марса оставалось каких-то восемнадцать миллионов километров, и теперь ничто не мешало путешественникам рассмотреть его. Ри По наложил на изображение планеты рисунок их траектории. Та выглядела просто безукоризненно. Внутренние ионные отражатели продолжали замедлять полет, готовя судно к выходу на полярную орбиту.
- За время снижения не зафиксировано никаких радаров или прочих сенсоров, - сообщил Корос III. - Никаких попыток перехвата.
Чувство собственного достоинства - вещь, конечно, важная, подумалось маленькому европейцу, но зачем обязательно говорить другим общеизвестные факты?
- На пассивные датчики поступила информация, - изрек Ри По.
Хозяин «Смуглой леди» прочел новые данные. Если бы корабль приближался к Европе, например, дисплеи пестрили бы от радио-, гравитонических и микроволн, от множества прочих излучений технологического происхождения. Марс не испускал ничего. И все же терраформированный мир проявлял очевидные признаки жизни. Телескоп на носу космического судна уже различал белые здания на вулкане Олимп, изогнутые и прямые прорези дорог, каменные головы вдоль северного побережья и даже кое-какие индивидуальные перемещения на поверхности... Однако ни единой приметы технологической цивилизации. Как там выразился Ри По: «ученые-психопаты»?..
- Через шестнадцать часов выходим на орбиту, - объявил Корос. - Приготовьтесь, ближайшие сутки мы будем только наблюдать. Манмут, твоя подлодка покидает корабль через тридцать часов.
- Есть, - отозвался европеец - и чуть не добавил: «сэр».

Казалось, планета затихла, выжидая. Правда, телескопы обнаружили на Фобосе предметы искусственного происхождения: горнорудное оборудование, остатки магнитного ускорителя, роботов-вездеходов и расколотые купола подземных жилищ. Только все это выглядело запыленным, побитым и остывшим целых три тысячелетия назад. Кто бы ни терраформировал Марс в течение прошлого века, эти существа явно не имели ничего общего с обветшалыми артефактами на поверхности внутреннего спутника.
Планета более не напоминала красно-оранжевый мир, изображенный на всех фотографиях из прошлого. Шапку полярного льда сменил небольшой полурастаявший белый остров посреди лазурного океана, волны которого омывали большую часть северного полушария. В небесах закручивались причудливые спирали облаков. Плоскогорья и огромные массивы еще сохраняли буроватый оттенок, но яркая зелень лесов и полей поражала даже невооруженный взгляд.

Предыдущая страница 6 Следующая страница


7 Дэн Симмонс

Судно по-прежнему не засекало чужих радаров, не получало ни единого вызова: ни по радиочастотам, ни по лазеру, ни по личной связи. Напряженные минуты ожидания растянулись в долгие часы. Четыре моравека любовались живописными видами и готовились к высадке «Смуглой леди».
Марс кишел жизнью - человеческой или постчеловеческой, а кроме того, здесь обитал как минимум еще один неизвестный вид - малорослые зеленые работники, что старательно возводили каменные головы. На просторах водных каньонов Долины Маринера и вдоль северного побережья белели одинокие паруса; по морю, образовавшемуся у плато Эллада, плавали крохотные флотилии. На Олимпе виднелся по крайней мере один высокоскоростной эскалатор, камеры сфотографировали с полдюжины летающих машин вокруг кальдеры, а также десятки других белых домов и ухоженных садов, спускающихся широкими уступами по склонам вулканов Фарсиды. По оценкам ганимедянина, все четыре горы населяли не более трех тысяч бледных на вид человекоподобных существ, а в палаточных городках у моря обитало примерно двадцать тысяч зеленых работников.
При этом огромные терраформированные земли пустовали.
- Ну и какая тут опасность для разумной жизни в Солнечной системе? - поинтересовался Орфу.
- А вы посмотрите в квантовых лучах, - посоветовал Ри По.
- О боже, - вырвалось у Манмута в пустоте каюты.
Марс буквально ослеплял зловещим багровым сиянием телепортационной активности. Алые линии стекались в единый узел - к Олимпу.
- Странно, - заметил иониец. - Могут ли несколько машин вызвать подобные квантовые беспорядки? Я не вижу их в электромагнитном спектре. И химические реакции отталкивания здесь тоже ни при чем.
- Нет, - отвечал ему Корос. - Летающие автоматы ныряют в квантовый поток и снова появляются, значит, он порожден не ими. Во всяком случае, перед нами не первичный источник.
С минуту европеец разглядывал поразительную карту, прежде чем решился задать вопрос, который мучил его несколько дней:
- Может, стоит связаться с ними по радио или как-то еще? Приземлиться в открытую, сыграть роль друзей, а не шпионов?
- Мы прорабатывали этот вариант, - изрек руководитель миссии. - Но местная квантовая активность до такой степени выходит за обычные рамки, что мы сочли целесообразным собрать как можно больше сведений, прежде чем обнаружить свое прибытие.
«Ну да, собрать сведения - и доставить оружие массового поражения как можно ближе к вулкану», - с горечью подумал Манмут. Он никогда не собирался быть солдатом. Моравеки не созданы, чтобы сражаться; мысль об убийстве разумного существа глубоко противоречит их программе, столь же древней, как и сам род.
И все же капитан принялся готовить «Смуглую леди» к спуску: перевел ее на автономные источники питания, отключил внешние линии жизнеобеспечения, оставив только общие коммуникации; последние связи оборвутся, когда подлодка, заключенная в ультраневидимую шпионскую оболочку, нырнет в океанские глубины. Суденышко поддерживали реактивные опоры; Корос III лично разведет и отбросит их, а также сам откроет парашюты, которые замедлят падение. И лишь на морском дне Манмут снова станет распоряжаться собственной подлодкой.
- Приготовиться к поднятию на борт, - произнес ганимедянин.
- Доступ на борт разрешен, - откликнулся капитан «Смуглой леди», хотя руководитель полета и не думал спрашивать позволения: откуда неевропейцу знать протоколы?
Замигали предупредительные огоньки; двери отсека разъехались в стороны, ожидая Короса III. Манмут бросил взгляд на изображение «колыбели» Орфу, и тот почувствовал внимание к своей особе.
- Пока, дружище, - сказал он. - Увидимся.
- Надеюсь.
Капитан «Смуглой леди» открыл нижние шлюзовые двери и собрался отсечь кабели коммуникации.
- Погодите, - вмешался каллистянин. - Там, на горизонте.
Камеры в отсеке управления показывали, как руководитель полета захлопнул уже распахнутую задвижку шлюза и вернулся к своим инструментам. Маленький европеец убрал палец с кнопки уничтожения последних линий связи.
Из-за края планеты появилось нечто; пока это была лишь точка на экране радара. Носовой телескоп отказывался сообщать подробности.
- Должно быть, они запустили аппарат, пока мы находились по ту сторону планеты, - предположил Орфу.
- Поздороваемся с хозяевами, - промолвил Ри По.
Судно послало несколько запросов на разных частотах. Загадочная точка не отзывалась.
- Видите? - спросил ганимедянин.
Манмут видел отлично. Объект не длиннее двух метров смахивал на конную колесницу, окруженную мерцающим силовым полем. Внутри находились двое, мужчина и женщина. Она правила, а он не сводил взора с космической посудины в восьми тысячах километров над собой, словно та и не обладала искусственной невидимостью. Дама оказалась рослой царственной блондинкой, а ее кавалер - приземистым седобородым старцем.
Орфу расхохотался:
- Не думал, что у богов бывают такие симпатичные подружки!
Будто услышав оскорбление, мужчина поднял правую руку.
Видеовход полыхнул и отключился; маленького европейца швырнуло обратно на высокогравитационное сиденье. Корабль поразили жуткие судороги. И еще раз. Потом его так часто и мощно затрясло, что Манмута отбросило к противоположной стене и вжало в потолок.
- Эй, ребята, у вас все в порядке? - прокричал он по общей линии. - Меня кто-нибудь слышит?
Несколько мгновений ответом ему было молчание и шум помех. Затем через нарастающий рев пробился тихий и спокойный голос Орфу:
- Я тебя слышу, дружище.
- Как ты? Как судно? Мы их подбили?
- Я поврежден и ослеп от вспышки, - ответил иониец сквозь шипение и потрескивание. - Но прежде, чем это произошло, я успел кое-что увидеть. Мы не стреляли. А корабль... его уже нет. Наполовину.
- Наполовину? - бессмысленно повторил Манмут. - А что...
- Своего рода энергетическое копье. Отсек управления пропал - вместе с Коросом и Ри По. Испарился. Носа не осталось. Верхний корпус оплавлен. Судно вращается вокруг своей оси, делая по два оборота в секунду, и вроде бы начинает разваливаться. Мой собственный панцирь проломлен, манипуляторы почти целиком уничтожены. Я теряю силы и чувствительность покрова. Выбирайся отсюда вместе со «Смуглой леди». Торопись!
- Да я не знаю как! - выкрикнул европеец. - Всем управлял Корос! Я даже не знаю...
Внезапно корабль снова тряхнуло, и последняя связь, а также видеолинии полностью оборвались. Вокруг обшивки раздавалось оглушительное шипение. Посудина испаряется, сообразил Манмут. Он переключился на внутренние камеры подлодки. Экраны отобразили клубы горящей плазмы.
«Смуглая леди» завертелась и задрожала еще отчаяннее - то ли вместе с погибающим кораблем, то ли сама по себе. Капитан активировал прочие объективы, систему контроля повреждений и подводные зонды. Половина приборов не работала или же реагировала недостаточно быстро.
- Орфу?
Молчание.
Европеец включил вездесущие мазеры, пытаясь восстановить личный луч.
- Орфу?
Молчание. Тряска усилилась. Отсек для «Смуглой леди», куда в ожидании Короса III предварительно накачали воздух, неожиданно лишился атмосферы, и подлодка закрутилась с бешеной скоростью.
- Я иду к тебе, Орфу! - воскликнул Манмут.
Он распахнул двери шлюза и порвал сдерживающие ремни. Где-то позади, не то на корабле, распадавшемся на части, не то в каюте, прогремел взрыв. Европейца ударило о панель управления. Наступила кромешная тьма.

13 - СУХОДОЛ

Поутру, вкусив отменных блюд, приготовленных сервиторами Марины, четверо друзей покинули Парижский Кратер и факсовали на площадку, где праздновался последний Горящий Человек.
Внутри самого павильона, как и положено, горел свет, зато вокруг царила кромешная ночь, и завывания ветра доносились даже сквозь полупроницаемое силовое поле.
Харман посмотрел на Даэмана:
- У меня записан вот этот код: двадцать один - восемьдесят шесть. Ничего не всплывает в памяти?
- Да мы же в павильоне! - простонал тот. - Они все на одно лицо. А снаружи темно, хоть глаз выколи. Как тут признаешь место, которое посещал белым днем и в шумной компании?
- А мне кажется, код верный, - встряла Ханна. - Помню, числа были крупные и номер незнакомый, раньше я по нему не факсовала.
- В смысле, до шестнадцати лет? - осклабился собиратель бабочек.
- Нет, я была чуть постарше. - Мускулистая загорелая девушка наградила бледного и дряблого собеседника ледяным взглядом, и тот попятился, хотя ни разу, кроме как в туринской драме, не видел, чтобы человеческие существа бились друг с другом.
Не обращая внимания на перепалку, Ада шагнула к силовому полю и прижала к нему тонкие пальцы. Преграда подернулась рябью и чуть подалась, но не более того.
- Эй, а оно твердое. Мы не выберемся.
- Бред какой-то, - произнес Харман.
Они вдвоем принялись толкать барьер и тыкать в него локтями, пинать и налегать всей тяжестью; эластичное поле оказалось не таким уж полупроницаемым - по крайней мере для людей.
- Что-то новенькое. - Подруга Ады тоже попыталась толкнуть невидимый барьер плечом. - В павильоне факса - и вдруг заграждения?
- Мы в ловушке! - Даэман страшно завращал глазами. - Попались, точно крысы.
- Не болтай, - отмахнулась Ханна; нельзя сказать, чтобы эти двое отлично ладили с самого утра. - Всегда можно вернуться. Портал прямо за твоей спиной, и он-то исправен.
Не успела она договорить, как из упомянутого мерцающего портала явилась и подлетела к путешественникам пара сферических сервиторов общего пользования.
- Поле нас не выпускает, - пожаловалась им хозяйка Ардис-холла.
- Знаем, Ада Ухр, - отвечала одна из машин. - Приносим извинения, мы торопились на помощь. Здешний узел... м-м-м... редко используется.
- Ну и что? - Смуглый мужчина нахмурился и скрестил руки на груди. - С каких это пор вы запечатываете факс-узлы?
- Еще раз просим прощения, Харман Ухр, - откликнулся сервитор очень близким к мужскому голосом, обычным для машин этого сорта. - Климатические условия снаружи чрезвычайно опасны для жизни. Вам просто необходима термокожа.
Его напарник вручил каждому из людей молекулярный костюм тоньше простой бумаги.
- Они издеваются? - озадаченно промолвил коллекционер.
- Нет, - покачал головой опытный спутник. - Я уже носил такое.
- И я, - поддакнула Ханна.
Молодой мужчина развернул невесомую термокожу - все равно что дым в руках держать.
- На мой наряд это не налезет.
- И не должно, - пояснил Харман. - Чтобы эффективно действовать, оно обязано прилегать к самой коже. Есть еще капюшон, но ты сможешь отлично видеть и слышать сквозь него.
- А как же наша собственная одежда? - озабоченно спросила хозяйка Ардис-холла, которую после ночных похождений как-то не тянуло на подвиги. Во всяком случае - в вопросах добровольного раздевания.
- Не считая обуви, - отозвался первый сервитор, - не рекомендуется налагать лишние слои, Ада Ухр, они только снижают эффективность.
- Шутите? - возмутился Даэман.
- Всегда можно вернуться домой и надеть самые теплые куртки, пальто и шапки, - ответил его спутник. - Правда, я не уверен, что здесь это поможет.
Он обернулся на черную стену силового поля, за которой грозно ревел ветер.
- Нет, - вставил второй сервитор. - Стандартные одеяния неадекватны обстановке Суходола. Однако, если предпочитаете, мы способны изготовить более благопристойные костюмы и доставить их через тридцать минут.
- К черту, - рявкнула Ада. - Я хочу взглянуть, что там.
Она вышла на середину павильона и принялась разоблачаться у всех на виду. Подруга шагнула к ней и тоже начала стягивать блузку вместе с шелковыми шароварами.
Молодой мужчина вытаращил глаза. Харман взял его за локоть и отвел в сторонку. Избавляясь от одежды, коллекционер исхитрился несколько раз обернуться через плечо на спутниц. Галогеновые светильники заливали кожу Ады ослепительным, сочным сиянием, а стройное и крепкое тело Ханны мерцало, словно начищенная бронза. Натягивая термокостюм на ноги, вторая девушка бросила взгляд на Даэмана и нахмурилась. Тот поспешил отвернуться.
Когда вся четверка опять собралась в центре павильона, облачась в тончайшую кожу и ботинки, юная хозяйка Ардис-холла рассмеялась:
- Эти вещи смотрятся еще откровеннее, чем если б мы ходили голыми.
Собиратель бабочек смущенно шаркнул ногой, но бывалый путешественник лишь улыбнулся под маской.
- А почему мы все разных цветов? - полюбопытствовал коллекционер.
Ада сияла желтым, Ханна - оранжевым, Харману и Даэману достались соответственно блистающий синий и зеленый термокостюмы.
- Чтобы вы могли различать друг друга, - ответил сервитор, как будто вопрос обращался к нему.
Хозяйка Ардис-холла опять залилась своим беспечным, самозабвенным смехом, и оба мужчины уставились на нее.
- Извините, ребята. Просто... и так ведь ясно, кто есть кто. Даже издали.
Харман подошел к силовому полю и приложил к нему синюю руку.
- А теперь-то можно? - осведомился он.
Машины промолчали, зато барьер мягко заколыхался, пропуская ладонь, а после и все тело прошло наружу, точно сквозь серебристый водопад.

Сервиторы тронулись за четверкой путешественников навстречу мраку и ветру.
- Нам не нужно сопровождение, - сказал девяностодевятилетний мужчина.
Даэман заметил, что ревущий вихрь унес эти слова куда-то вдаль, и все же они отчетливо раздавались в ушах: в капюшоне явно имелись аудиопередатчики и пара крохотных наушников.
- Извините, Харман Ухр, вы ошибаетесь, - возразила машина. - Освещение вам не помешает.
И оба сервитора озарили каменистую землю множеством ярких лучей.
Синяя фигура покачала головой:
- Я уже пользовался термокостюмами, высоко в горах и далеко на севере. Линзы капюшона настраиваются на ночное видение. Вот... - Харман прикоснулся к виску, что-то нащупывая. - И я все различаю. Какие яркие звезды!
- Ух ты, - восхитилась Ада, последовав его примеру.
Взамен жалких кругов света, предложенных назойливыми машинами, перед ней раскинулся Суходол во всем великолепии. Каждый камень переливался собственным пламенем, а звезды... У девушки перехватило дыхание. Она повернула голову. Павильон полыхал, будто гигантская раскаленная домна.
- Это так... красиво,- промолвила Ханна и отошла от группы на два десятка шагов, перепрыгивая с одного валуна на другой.
Путешественники находились в самом низу просторной каменистой долины, окруженной крутыми скалами. Земля была чиста от снега, но вершины утесов блистали под звездами бело-голубой россыпью искр. Облака плыли по небу, напоминая стада серебряных овец.
Ветер зловеще завывал в ушах и бил в лицо, даже когда друзья просто стояли на месте.
- Я замерз, - пожаловался Даэман, переступая с ноги на ногу.
Еще бы не окоченеть, если на теле нет ничего, кроме ботинок.
- Возвращайтесь и оставьте нас в покое, - велел девяностодевятилетний мужчина сервиторам.
- При всем уважении, Харман Ухр, наша программа не позволяет покидать людей одних. Вы рискуете получить увечье или заблудиться в Суходоле. Впрочем, мы можем держаться на расстоянии ста шагов, если угодно.
- Угодно. И потушите фары, чтоб вам! Глаза режет.
Машины повиновались и убрались назад к павильону. Ханна первой двинулась в путь. Не считая четырех человек в ярких одеяниях, долина была совершенно безжизненна. Ни деревьев, ни травы, никакого движения.
- А что мы ищем? - спросила подруга Ады, переступив через маленький ручей.
- Это та самая площадка? - повторил Харман.
Даэман и Ханна заозирались.
- Похоже, - нерешительно сказал собиратель бабочек. - Хотя вы понимаете, когда кругом палатки, уборные, купола, и сверху силовое поле, и полно громадных обогревателей, и еще этот Горящий Человек, и постоянно светло как днем... В общем, тогда все выглядело иначе. И я так не мерз! - Он запрыгал оживленнее. - Что скажешь, Ханна?
- Я тоже не уверена... Не знаю.
Ада взяла инициативу в свои руки.
- Давайте-ка разделимся и поищем какие-нибудь следы прошлого праздника. Кострища, каменные пирамиды, что-нибудь в этом роде. Правда, я не думаю, что мы отыщем твою Вечную Жидовку прямо сейчас, Харман.
- Ш-ш-ш! - предостерег тот, оборачиваясь на сервиторов. Механизмы находились в отдалении и тем не менее наверняка прослушивали все разговоры. - Ну, ладно, - вздохнул Харман. - Расходимся на две сотни футов, не дальше...
Мужчина в синем осекся. Со стороны каньона появилась знакомая, смутно напоминающая человека фигура и неуклюже зашагала по камням. Когда существо приблизилось на тридцать футов, Харман окликнул его:
- Уходи. Нам не нужен войникс.
В ушах путешественников зазвучал голос еле заметного вдали сервитора:
- Мы настаиваем, леди и джентльмены. Это самый удаленный и опасный изо всех известных факс-узлов. Нельзя допустить ни малейшей возможности вреда.
- Тут что, водятся динозавры? - Голос Даэмана дрогнул.
Ада рассмеялась и раскинула руки навстречу холодной воющей тьме:
- Сомневаюсь, братец. Если только не появилась новая, морозоустойчивая порода, о которой мы никогда не слышали.
- Почему же, все возможно, - поддразнила Ханна. - Видите вон тот гигантский валун? А вдруг это аллозавр, облизываясь, поджидает добычу?
Коллекционер попятился и чуть не споткнулся о камень.
- Да нет их здесь, - вмешался Харман. - Что вообще может завестись при такой холодрыге? Ничего. Не верите - снимите на секунду капюшоны.
Спутники послушались. И тут же радионаушники наполнились резкими воплями.
- Держись подальше, - обратился мужчина в синем костюме к войниксу. - В случае чего мы тебя позовем.
Друзья тронулись в дорогу - на северо-запад, как показала напульсная функция ориентирования. Под бешеным напором ветра качались даже колючие звезды, и путешественникам постоянно приходилось укрываться за каменными глыбами, дабы не повалиться наземь. Когда вихрь утихал, четверка осторожно двигалась дальше.
- Я что-то нашла, - раздался голос Ады.
Товарищи поспешили к ярко-желтой фигуре, удалившейся на юг. На первый взгляд под ногами девушки лежал обычный камень, однако вблизи становилась заметна щетинистая шерсть, диковинные конечности-плавники и пара черных дыр вместо глаз.
- Это тюлень, - сказал Харман.
- Тюлень? - непонимающе переспросила Ханна, присаживаясь на корточки, чтобы потрогать недвижное существо.
- Морское млекопитающее. Мне попадались такие на побережьях... далеко от факс-узлов. - Мужчина тоже коснулся холодного тела. - Бедняга окаменел. Мумифицировался. Он мог пролежать здесь сотни, тысячи лет.
- Так мы на побережье? - полюбопытствовала Ада.
- Не обязательно. - Харман поднялся и огляделся вокруг.
- Эй! - обрадовался Даэман. - А вон тот утес я помню. Под ним еще стоял пивной павильон.
И он потрусил к большому валуну у скалы.
- Ты уверен? - наморщила нос Ада, когда товарищи догнали коллекционера.
Одинокая глыба вздымалась к ледяным мерцающим звездам и быстрым облакам, сбивающимся в стаи, но ни единая примета не указывала на то, что когда-либо тут проводился праздник. Друзья осмотрели почву у подножия, ища следы от шатровых колышков, кострища или оттиски машинных колес, однако ничего не нашли.
- Да ведь прошло полтора года, - рассудил Харман. - А сервиторы - отличные уборщики, значит...
- О господи! - воскликнула Ханна, задрав голову вверх.
Спутники последовали ее примеру, хотя уже за мгновение до того успели заметить удивительную игру красочных бликов на камнях и скалах.
Ночной небосклон ожил, превратился в сияющий занавес из танцующих лучей лазурного, лимонного, алого цветов.
- Что это? - шепнула Ада.
- Не знаю. - Мужчина в синем тоже понизил голос.
А чудесный свет продолжал переливаться между облаками. Харман откинул капюшон:
- Вот это да! Оно так же полыхает и без ночного видения. Кажется, две-три декады назад я видел подобное, когда...
- Сервиторы! - вмешался Даэман. - Что это за огоньки?
- Атмосферное явление, вызванное влиянием заряженных солнечных частиц на электромагнитное поле Земли, - донесся голос невидимой машины. - Таково научное определение. Феномен имеет несколько названий, например...
- Спасибо, достаточно, - вмешался самый опытный из путешественников, застегивая капюшон. - Глядите-ка! - вдруг изумился он.
На утесе проявились таинственные царапины; ветер или другие природные причины таких не оставляли.
Ада озадаченно нахмурилась:
- Непохоже на символы из книг.
- Да уж, - согласился тот-кто-умел-читать.
- Следы прошлой гулянки? - спросила Ханна.
- Возле пивной палатки? - усомнился Даэман. - Что-то не припомню. Если только сервиторы не исцарапали скалу, убираясь после праздника.
- Возможно, - промолвил Харман.
- Ну как, продолжим искать? - заторопилась Ада.
- Нет, - изрек девяностодевятилетний мужчина. - Ничего мы здесь не найдем. Пора факсовать куда-нибудь потеплее и как следует перекусить.
Девушка изумленно посмотрела на спутника, но промолчала. Сервиторы плавно подлетели ближе, и позади замаячил войникс.
- Мы уходим, - объявил Харман. - Осветите нам дорогу назад, к павильону.

В Уланбате едва перевалило за полдень, и привычная сотня с лишним гостей, собравшихся отметить Вторую Двадцатку Тоби, развлекалась на семьдесят девятом уровне «Небесных колец». Висячие сады шелестели и вздыхали на ветру, что налетал из красной пустыни. Несколько молодых людей и девушек, заметивших отсутствие Даэмана в последние дни, бурно приветствовали его возвращение; мужчина кивнул им и последовал за своими новыми товарищами. Четверка набрала еды на длинном банкетном столе и, отойдя подальше от шумной толпы, села за каменный столик у низенькой стены на краю кольца. Сервиторы налили в бокалы холодного вина. Восемью сотнями футов ниже войниксы с помощью умных машин вели несметные караваны верблюдов по шоссе Гоби.
- Что произошло? - спросила Ада, когда друзья немного подкрепились в тени висячего сада. - Я же чувствую, что-то пошло не так.
Харман открыл было рот, но тут же умолк, выжидая, пока машины-прислужники пролетят мимо.
- Эти сервиторы абсолютно одинаковы с виду, - сказал он. - А никому не приходило в голову, что тот, кто сейчас рядом, уже мог наблюдать за вами где-то еще?
- Глупости, - отрезал собиратель бабочек. Откусывая жирные куски от жареной курицы, он жадно облизывал пальцы и прихлебывал охлажденное вино.
- Возможно, - повторил Харман.
- Так что ты разглядел там, в темноте? - встряла Хана. - Простые наскальные царапины?
- Это были цифры.
Даэман расхохотался:
- Ну уж нет. Цифры-то мне известны. Все их знают. Никакие это не цифры.
- Их изобразили словами.
- Погоди, в книге слова другие... - изумилась Ада.
- Думаю, мы столкнулись с тем типом слов, которые написаны от руки. Символы, соединенные петельками и накренившиеся вбок, будто бы от ветра. Подозреваю, что их нанесли на камень сразу после Горящего Человека. Впрочем, я сумел разгадать их значение.
- Теперь уже слова! - усмехнулся Даэман. - Минуту назад мы говорили о цифрах.
- И что же ты прочел? - полюбопытствовала Ханна.
Девяностодевятилетний мужчина оглядел спутников и негромко произнес:
- Восемь-восемь-четыре-девять.
Ада покачала головой:
- Смахивает на код факс-узла. Только я не слышала, чтобы хоть один из них начинался с двух восьмерок.
- Таких и не бывает, - вставил коллекционер.
Харман пожал плечами:
- Наверное. Только когда мы доедим, я собираюсь испробовать этот номер.
Хозяйка Ардис-холла посмотрела на далекий горизонт. Кольца пересекались в бледно-голубых небесах узкими полосками молочного цвета.
- Вот почему ты не выбросил термокожи в урну, как советовали сервиторы?
- Не знал, что ты заметила. - Мужчина ухмыльнулся и отхлебнул вина. - А я-то надеялся провернуть все втайне. Видимо, шпиона из меня не выйдет. Хорошо хоть, проклятые машинки факсовали раньше нас.
Тут, как по заказу, явился очередной сервитор, чтобы наполнить опустевшие бокалы. Сферическая машина зависла по ту сторону стены на высоте восьмисот футов над красно-желтой пустыней, пока изящные манипуляторы бережно наливали вино из кувшина.

Не убеди Харман своих друзей еще до факса надеть цветные термокожи под обычную одежду, все четверо могли бы проститься с жизнью.
- Мамочки! - воскликнул Даэман. - Где мы? Что происходит?
Никакого павильона здесь не было и в помине. Код 8849 выбросил путешественников прямо во мрак и хаос. Вокруг ревела настоящая буря. Ноги скользили по льду. Куда бы ни пытались шагнуть люди, всюду торчали какие-то шипы.
- Ада! - позвал девяностодевятилетний мужчина. - Свет!
Товарищи не успели накинуть капюшоны, да разве в этой кромешной тьме нашлось бы достаточно отраженного сияния, чтобы линзам ночного видения было что усиливать?
- Сейчас, сейчас, ребята... Готово!
Крохотный фонарик, одолженный у Тоби, пролил тонкий луч в непроглядную темноту. Засверкала инеем распахнутая дверь, заблестели трехфутовые сосульки, а пол оказался вздыблен волнами застывшего льда. Лампа качнулась вправо - и Ада увидела глаза друзей, округлившиеся от изумления.
- Это не павильон, - громко сказал Харман.
- В каждом узле есть павильон, - возразил собиратель бабочек. - Иначе не будет и портала. Верно?
- Почему же? Когда-то давно на земле имелись тысячи частных узлов.
- О чем это он? - закричал Даэман. - Выбираться надо!
Юная хозяйка Ардис-холла обратила свет назад: портал отсутствовал. Путешественники растерянно стояли в комнате с многочисленными настенными полками, целиком закованной в лед. Да, но где же центральный пьедестал? Как же так? Без него не вернуться обратно! В луче фонаря танцевал миллион снежинок. За стенами ревел ветер.
- Даэман, сегодня ты сказал очень умную вещь, - произнес Харман.
- Что? Что я такого сказал?
- Мы попались. Точно крысы.
Молодой мужчина выпучил глаза, а между тем луч двинулся дальше, к замороженным стенам. Вьюга рыдала все громче.
- Вот и в Суходоле так же ревело, - заметила Ханна. - Хотя никаких построек там не было. Или все же?..

Предыдущая страница 7 Следующая страница


Илион 8

- Навряд ли, - промолвил Харман. - Однако я согласен, мы явно попали в Антарктику.
- Куда? - переспросил Даэман, стуча зубами. - В какую еще ант... антаттику?
- В то холодное место, где мы побывали утром, - бросила Ада и шагнула в проем.
Оставшись в полной темноте, друзья сбились вместе и поспешили следом, будто выводок гусят.
- Эй, тут коридор, - послышалось впереди. - Шагайте осторожнее. Здесь повсюду неровный лед и снег.
Обледеневшая прихожая вывела четверку в замороженную кухню, а оттуда - в такую же гостиную. Ада провела лучом по ряду окон, покрытых тройной глазурью инея.
- Я, кажется, догадался, где мы, - прошептал опытный путешественник.
- Да это ерунда, - отмахнулась Ханна. - Главное, как отсюда вырваться?
- Погодите. - Ее подруга опустила фонарь, и яркие вспышки, отразившись от пола, озарили снизу лица товарищей. - Пусть скажет, мне интересно.
- По легенде, которую я слышал, наша Вечная Жидовка обитала в собственном жилище на вершине горы Эребус, на одном из антарктических вулканов.
- В Суходоле? - Коллекционер оглянулся в кромешный мрак. - Господи, ну и мороз!
Ханна дернулась к нему так резко, что молодой мужчина отшатнулся и чуть не упал.
- Дурачок, надень это. - Она бесцеремонно вытащила зеленый капюшон у него из-за воротника, напялила на голову и застегнула. - Всем нам не помешает защита, не то еще минута - и тут станет на четыре сосульки больше. Тело выделяет слишком много тепла через скальп.
Спутники последовали ее совету.
- И правда, так лучше, - обрадовался Харман. - Виднее, да и слышнее, шум ветра заглушается.
- А это жилище из легенды, оно рядом с факс-павильоном Суходола? Мы в состоянии дойти пешком?
Недавний именинник беспомощно развел руками:
- Кто знает. Полагаю, женщина именно так и добралась до Горящего Человека. Однако я еще слабо разбираюсь. Может статься, ей пришлось одолеть тысячу миль.
Даэман покосился на черные заледеневшие окна, за которыми ревела буря.
- Я отсюда не выйду, - безо всякого выражения изрек он. - Ни за что в мире.
- Впервые согласна с тобой, - кивнула Ханна.
- Ничего не понимаю. - Ада свела брови. - Говоришь, эта женщина жила здесь... несколько веков назад? Как же это...
- Понятия не имею, - признался опытный странник и, одолжив фонарик, побрел по следующему коридору.
Внезапно путь преградили мерцающие белые колонны. Пока друзья глазели на препятствие, Харман вернулся в занесенную снегом гостиную, с треском отодрал от пола тяжелый стол и сокрушил с его помощью ледяные наросты, прокладывая себе путь.
- Куда ты? - окликнул Даэман. - Что проку-то? Миллион лет там не было ни души. Мы же окочуримся, если...
Девяностодевятилетний мужчина добрался до двери и выбил ее ногой. Коридор залило яркое сияние. И потоки жары. Спотыкаясь и скользя на коварном полу, троица со всех ног бросилась к товарищу.
Комната, в которой они очутились, отсутствием окон и размерами напоминала ту, самую первую, но в отличие от нее была освещена, прогрета и свободна от снега. И вдобавок ее почти целиком заполнял металлический диск более двенадцати футов в поперечнике, беззвучно парящий в воздухе. Силовое поле поблескивало стеклянным куполом над серебристой поверхностью, в которой чернело шесть углублений с мягкой обивкой, имеющих форму человеческого тела с парой коротких рукояток возле ладоней.
- Кажется, кто-то ожидал на пару гостей больше, - прошептала Ханна.
- Да что это за дрянь? - взорвался Даэман.
- Полагаю, мы нашли соньер. Тарелку, - приглушенно отозвался Харман.
- Что? И как это понимать?
- Не знаю. Только люди Потерянной Эпохи летали в таких машинах.
Под пальцем опытного путешественника силовое поле подернулось рябью, точно ртуть, сомкнулось вокруг руки и целиком поглотило кисть.
- Осторожнее! - предупредила Ада.
Однако мужчина уже встал на колени, а потом и прилег на живот, устроившись в мягком черном углублении. Голова и спина слегка возвышались над поверхностью диска.
- Все в порядке, - подал он голос. - Здесь удобно. И тепло.
Друзей его слова успокоили. Хозяйка Ардис-холла первой забралась на летающий аппарат, вытянулась ниц и ухватила рукояти:
- Они для управления, да?
- Трудно сказать.
Ханна и Даэман заняли места на диске; еще два так и остались свободными.
- А ты знаешь, как управлять этой штукой? - спросила Ада чуть резче обычного. - Читал, наверное? В книгах?
Харман просто покачал головой.
- Тогда что мы здесь делаем, а? - воскликнула девушка.
- Экспериментируем.
Девяностодевятилетний путешественник свернул крышку с правого рычага. Под ней обнаружилась единственная красная кнопка. Мужчина, не раздумывая, нажал.
Передняя стена растаяла в воздухе, словно ее унесло ветром прямо в антарктическую ночь. Ослепительный снежный вихрь вторгся в комнату и завертелся вокруг друзей.
Харман разинул рот, собираясь крикнуть: «Берегись!» - но не успел издать ни звука - диск сорвался с места на немыслимой скорости; четверка испуганно вцепилась в рукояти, чувствуя, как подошвы ботинок прилипли к металлу.

Пузырь защитного поля сохранил жизни любознательным друзьям, когда тарелка вырвалась из белого вулкана, к склонам которого лепились обветшалые, покрытые ледяной коркой постройки. Линзы ночного видения явили взорам путешественников еловый лес, побережье, ржавеющие и заметенные снегом остатки неких машин у залива и застывшее, сверкающее море.
Над этим-то морем и разгонялся металлический диск, с ходу набрав аж тысячу футов высоты.
Харман активировал напульсную функцию поиска и сообщил:
- Движемся на северо-восток.
Никто не ответил. Все пытались совладать с жестокой тряской, цепляясь за рычаги, и потому не заинтересовались курсом своего предсмертного полета.
Кое о чем недавний именинник умолчал. Согласно древним картам, как раз в этом направлении друзей ничего не ожидало. Совершенная пустота на тысячи миль вперед.
Через десять минут, когда сплошные льды остались позади, а внизу расстилались черные воды с гигантскими кусками айсбергов, аппарат начал терять высоту.
- В чем дело? - Аду раздосадовала явная дрожь в собственном голосе. - Скажите, у нас кончается энергия... в смысле, топливо... или что там?
- Я не знаю, - произнес Харман.
Диск пролетал уже чуть ли не в сотне футов над волнами.
- Глядите! - Ханна оторвала руку от рычага и указала пальцем перед собой.
В холодном море появилась крепкая, сморщенная спина огромного существа, заросшего от древности ракушками, но, без сомнения, живого: линзы уловили алые трепещущие волны тепла, которые разбегались вокруг него. Внезапно к небесам взметнулась мощная струя воды, и путешественники почуяли запах рыбы в свежем воздухе, беспрепятственно проникавшем сквозь силовое поле.
- А?.. - заикнулся Даэман.
- По-моему, это кит, - пояснил Харман. - Я читал о таких. Правда, они должны были вымереть тысячи лет назад, еще до Финального факса.
- А может, во время факса постлюди затащили их обратно? - предположила Ада.
- Может, и так.
Диск уносил друзей все дальше на северо-восток, не меняя высоты, и пассажиры слегка расслабились: ведь человек издревле приспосабливался к самым необычным условиям. Харман перевернулся на спину, желая полюбоваться на яркие звезды среди туманных клочьев облаков. Внезапный возглас Ады вывел его из задумчивости:
- Там, впереди!
Над темным горизонтом показался гигантский айсберг. Соньер мчался прямо на него. Друзья уже успели благополучно миновать несколько сверкающих глыб, но это ледяное чудище простиралось в обе стороны на многие и многие мили, а его зубчатые гребни вздымались на высоту, недостижимую для летучей машины.
- Мы можем что-нибудь сделать? - спросила юная хозяйка Ардис-холла.
Опытный спутник лишь отрицательно промычал в ответ. Он понятия не имел, с какой скоростью движется диск, однако ее хватило бы на то, чтобы разбить машину с пассажирами вдребезги.
- А ты шевелил рукоятками? - чересчур спокойно поинтересовалась Ханна.
- Бесполезно, - вздохнул Харман.
- Пора прыгать! - Диск слегка покачнулся: это Даэман встал на четвереньки, почти уперевшись головой в защитное поле.
- Нет, - властно остановил его девяностодевятилетний мужчина. - В ледяной воде ты не протянешь и трех секунд - это если переживешь падение. Хотя вряд ли. Ложись на место.
Собиратель бабочек повалился на живот.
Между тем соньер не снижал скорости и не отклонялся от опасного направления. Бело-голубая стена угрожающе выросла до трех сотен футов; летучий аппарат не набрал и двух третей подобной высоты.
- И что, ничего нельзя изменить? - полуутвердительно сказала Ада.
Харман снял капюшон (под покровом силового поля холод уже не так пугал) и обернулся на нее.
- Кажется, нет. Прости. - Он потянулся и взял девушку за левое запястье. Та обнажила лицо. Их взгляды встретились, а пальцы переплелись на несколько мгновений.

Когда до жуткого столкновения оставались считанные ярды, диск плавно снизил скорость и пошел на взлет. Соньер обогнул вершину айсберга с запасом в десяток футов, сделал вираж вправо, завис над южным склоном, а потом опустился на шипящий снег.
С минуту четверка молча лежала на своих местах, не выпуская рукояток.
Внезапно силовое поле исчезло, и страшный ледяной ветер обжег лицо Хармана. Мужчина торопливо застегнул капюшон, бросая взгляды на Аду, которая сделала то же самое.
- Надо выбираться, - подала голос Ханна, - пока эта штука не унесла нас куда-нибудь еще.
Друзья осторожно слезли. Налетевший вихрь едва не сбил путешественников с ног, тут же утих и снова ударил. Вьюга громко трепала края их верхней одежды и капюшонов.
- Что теперь? - Юная хозяйка Ардис-холла поежилась.
Словно в ответ на ее слова перед четверкой замерцали два ряда инфракрасных маяков, очертив тропинку шириной в десять футов и длиной в сто с чем-нибудь ярдов, уводящую... в никуда.
Исследователи двинулись вперед, стараясь держаться вертикально. Если бы не маячки, столь ярко сияющие в линзах ночного видения, товарищи наверняка повернулись бы спинами к ветру и вскоре, заблудившись, полетели бы во мрак через ближний край айсберга.
Дорожка привела к небольшой норе, прорубленной во льдах. Высеченные ступеньки уходили вниз, где их опять освещало инфракрасное излучение.
- Рискнем? - сказала Ханна.
- А что нам остается? - проворчал Даэман.
Уличные ботинки скользили на коварной лестнице, и только плетеная веревка, пришпиленная к правой стене металлическими крючьями, помогала друзьям спускаться, не падая поминутно. Харман насчитал сорок ступеней, когда путь преградила стена изо льда и тропа резко свернул вправо, а еще через пятьдесят шагов лестница так же круто забрала влево. Инфракрасные маячки в стенах позволяли хорошо видеть дорогу.
Лестница окончилась коридором, который продолжал уводить внутрь айсберга. Временами путешественникам попадались развилки, но одна дорога неизменно оставалась в тени, тогда как вторую освещали алые, зеленые и голубые огни. Товарищи то шагали вверх, то вновь брели куда-то вниз. Наконец бесчисленные повороты, развилки и тупики заставили друзей потерять чувство направления.
- Нас явно ждут, - шепнула Ханна.
И Ада ответила:
- На это я и рассчитываю.
Четверка вышла в просторный зал, наверное, в шестьдесят футов шириной. Ледяные стены были изрезаны несметным количеством других дверей, а пол тоже имел несколько уровней. Обогреватели на подставках мерцали оранжевым; на стенах, полу и потолке сияли многочисленные лампочки. На невысокой платформе, устланной мохнатыми звериными шкурами, лежали подушки, а рядом находился маленький столик. Друзья встали вокруг него, с подозрением глядя на круглые чаши с едой и плодами, кувшины и наполненные кубки, не решаясь присесть на мягкие шкуры.
- Все в порядке, - послышалось у них за спинами. - Это не отравлено.
Женщина появилась в высоком ледяном проеме и стремительно сошла по кривому зигзагу лестницы. Харман успел заметить меловую седину волос хозяйки - почти невообразимый оттенок, который в его дни выбирали только самые отъявленные сумасброды, - и лицо, изборожденное, как и говорил Даэман, древними морщинами. Боже, ну и стара она была. Никто, кроме коллекционера бабочек, прежде не видел более ветхого человека. Даже девяностодевятилетнего мужчину покоробило при взгляде на нее.
И все же, несмотря на возраст, дама сохранила некую привлекательность, и ее походка дышала силой. Хозяйка носила банальный синий жакет, брюки из рубчатого плиса и жесткие ботинки. Накидка из алой шерсти поражала взгляд живописной окраской и непонятным дизайном. Очутившись на платформе, женщина подняла и нацелила на гостей темный металлический предмет, который с самого начала находился у нее в руке, и спросила:
- Кто-нибудь знает, что это?
- Нет, - негромким хором откликнулись трое из них.
- Да, - сказал Харман. - Это какое-то оружие Потерянной Эпохи.
Товарищи обернулись на него. Они видели оружие в туринских драмах, но мечи, копья, щиты и луки со стрелами нимало не походили на эту черную машинообразную вещь.
- Верно, - изрекла женщина. - Оно называется пистолетом и умеет только одно - лишать жизни.
Ада выступила вперед:
- Вы хотите убить нас? Вы что же, позволили нам проделать такой путь ради этого?
Старуха улыбнулась и опустила оружие на столик, подле чаши с апельсинами.
- Здравствуйте, Даэман. Приятно снова увидеться, впрочем, не уверена, что вы запомнили нашу прошлую встречу. Мужчина в подобной степени опьянения...
- Я не забыл тебя, Сейви, - холодно ответил коллекционер.
- И всем вам, - продолжала старуха, - Ада, Ханна, Харман... добро пожаловать. Вы очень настойчиво читали мои следы.
Она опустилась на шкуры и жестом пригласила гостей присоединиться. Один за другим товарищи присели вокруг столика. Сейви взяла апельсин, предложила другим и, когда те отказались, принялась чистить его длинным ногтем.
- Мы не встречались, - промолвил недавний именинник. - Откуда вам известно мое имя? И остальных?
- Вы подняли достаточную шумиху... э-э-э... как там сейчас почтительно величают людей?.. Харман Ухр.
- Шумиху?
- Удаляясь от узлов так, что войниксам приходилось следовать за вами. Научившись читать. Разыскав немногие уцелевшие библиотеки мира... в том числе и принадлежащую Аде Ухр. - Сейви указала глазами на девушку, и та кивнула в ответ.
- Как вы узнали о войниксах? - насупился мужчина в синем термокостюме.
- Они наблюдают за вами. - Разломив плод на дольки, хозяйка раздала их четверке на льняных салфетках. На сей раз товарищи приняли угощение. - Я тоже наблюдаю, - заметила она.
- Но зачем? - Харман взглянул на дольки и опустил салфетку на стол. - С чего за мной шпионить? И каким образом?
- Два разных вопроса, мой юный друг.
Тот, кого назвали «юным», не мог сдержать улыбки.
- Тогда ответьте на первый. Для чего?
Сейви расправилась со второй долькой и облизала пальцы. Опытный путешественник заметил, как завороженно рассматривает Ада сморщенные пальцы и иссохшую кожу старухи. Впрочем, та или не замечала пристального внимания, или делала такой вид.
- Харман... можно без Ухр?- Хозяйка не стала ждать ответа. - Так вот, Харман, на сегодняшний день ты единственный человек на Земле, не считая меня, единственный среди трехсот с лишним тысяч, кто способен читать письменную речь. Или хотя бы пытается.
- А... - начал странник.
- Три сотни тысяч? - вмешалась Ханна. - Да ведь нас миллион. Так всегда было...
Сейви улыбнулась и покачала головой:
- Милая, кто вам сказал, что на планете живет миллион человек?
- Ну-у, никто... В смысле, это и так известно...
- Именно. - Старуха подняла палец. - Всем известно. Но разве в последнее время кто-нибудь пересчитывал население?
- А как же: если кто-нибудь восходит на кольца... - Девушка совсем растерялась.
- ...на Земле рождается новое дитя, - закончила за нее Сейви. - Это точно. Я проверяла целую тысячу лет. Вот только вас не миллион. Гораздо меньше.
- С какой радости ПЛ будут нас обманывать? - встрял собиратель бабочек.
- ПЛ? - Хозяйка подняла одну бровь.- Ах да, ПЛ... Когда вы вообще беседовали с прстлюдьми, Даэман Ухр?
Коллекционер счел вопрос риторическим и не ответил.
- А я говорила с ними, - тихо сказала старуха.
Ее слова повергли друзей в ступор. Четверка ждала затаив дыхание. Особенно Харман и Ада.
- Только это было давно. - Сейви так понизила голос, что слушателям пришлось наклониться поближе. - Очень, очень давно. Еще до Финального факса.
Ее глаза, секунду назад блиставшие небесной синевой, задумчиво затуманились.
Опытный путешественник покачал головой:
- Я, конечно, знаком с историей о вас, о Вечной Жидовке, последней из Потерянной Эпохи... Только все равно не понимаю. Как вам удалось пережить Пятую Двадцатку?
Ада округлила глаза, услышав подобную грубость. Однако сама хозяйка, видимо, не возражала.
- Прежде всего, милые мои, пресловутый столетний рубеж назначен для человечества относительно недавно. Уже когда они угробили Землю и наше будущее в том ужасном факсе. Лишь века спустя после того, как девять тысяч сто тридцать моих собратьев, переживших Рубикон, превратились в поток нейтрино, чтобы больше не вернуться. Хотя постлюди клятвенно сулили им возвращение... Только вслед за тем... геноцидом ваши драгоценные ПЛ изобрели мифический миллион и додумались установить для ваших предков вековой предел...
Распаленная собственной речью, Сейви остановилась, чтобы набрать в грудь воздуха. Она глубоко вздохнула еще раз и указала на кувшины:
- Если кто хочет, у меня есть чай. И очень крепкое вино. Я выпью, а вы?
И она трясущимися руками наполнила кубок. Даэман тряхнул головой. Девушки выбрали чай. Девяностодевятилетний гость налил себе красного вина.
- Харман, - уже сдержаннее заговорила старуха, - до того, как мне вздумалось отвлечься, вы задали два вопроса. Почему вы привлекли мое внимание? И как я дотянула до нынешних дней? Во-первых, мне интересно все, что волнует войниксов. А ваше поведение беспокоит их вот уже несколько декад...
- Постойте, но...
- Во-вторых. - Хозяйка предостерегающе подняла палец. - Сказать по чести, в течение последних столетий я только и делала, что спала или пряталась. Когда нужно, перемещалась либо на соньерах, один из которых вы сами нынче могли оценить, либо при помощи потайных факсов, то есть между стенами современных узлов, используя старинные матрицы.
- Непонятно, - подняла брови Ада. - Какие еще потайные факсы?
Сейви встала из-за стола. Гости последовали ее примеру.
- Полагаю, прошедший день достаточно утомил вас, мои юные друзья. Однако поверьте, впереди ждет гораздо больше. Это если вы решите отправиться за мной. Если же нет, соньер вернет вас в ближайший факс-павильон... Вроде бы он расположен в бывшей Южной Африке. Выбирайте сами, - она бросила взгляд на Даэмана, - каждый за себя.
Ханна допила остатки чая и поставила кубок.
- Отправиться за вами? А что вы можете нам показать, Сейви Ухр?
- О, многое, дитя мое. В первую очередь я научу вас летать и факсовать в те края, о которых вы никогда не слышали... И даже не мечтали.
Четверка переглянулась. Харман с Адой кивнули друг другу: они были готовы на все. Ханна произнесла:
- Можете на меня рассчитывать.
Один Даэман, казалось, серьезно обдумывал свой выбор.
- Ладно, я с вами,- вымолвил он наконец.- Правда, сначала дайте попробовать ваше вино.
Сейви до краев наполнила его кубок.

14 - НА ОРБИТЕ МАРСА

Манмут перезагрузил свои системы и наскоро проверил полученные повреждения. Ничего серьезного, по крайней мере ни один из органических или кибернетических компонентов не отказал. Что же взорвалось? Очевидно, резко разгерметизировались три резервуара с балластом; к счастью, остальные двенадцать в полном порядке. Европеец сверился с внутренними часами: сколько он пролежал без сознания? Как выяснилось, менее полминуты. После перезагрузки Манмут сохранил виртуальное подключение ко всем системам лодки, и те докладывали: «Смуглая леди» стремительно вращается, на корпусе некрупная трещина, устройства наблюдения перегружены, температура обшивки превышает точку кипения... Имелась еще дюжина жалоб, однако ни одна из них не требовала срочного внимания. Капитан восстановил видеосвязь. Смотреть оказалось не на что, кроме раскаленных докрасна пылающих внутренностей отсека, распахнутых дверей и кувыркающегося звездного неба за ними.
- Орфу?
Общая линия молчала. Личный луч тоже. И мазерные каналы. Не слышалось даже статических помех.
Манмут подхватил реактивный ранец, моток нервущейся бечевки из микроволокон и выбрался наружу, держась за поручни, знакомые ему по десяткам лет подводной работы. Затем открыл настежь грузовое отделение подлодки, прикинул, достаточно ли там места, и безжалостно вышвырнул аккуратно уложенное Коросом оборудование - то, что подвернулось под руку. Возможно, оружие массового поражения, которое ганимедянин собирался провезти на Марс. («Это на моем-то судне!» - Манмута снова обуяла ярость.) А может, и полезное снаряжение, необходимое для выживания на планете, - кто знает? Маленького европейца не волновали подробности. Главное, чтобы хватило пространства. Удаляясь от рассыпающегося на части корабля, отброшенные приборы завертелись среди пузырей расплавленного металла и горящей плазмы.
Капитан закрепил веревку на поручне «Смуглой леди» и вылетел в космос, едва избежав столкновения с разбитыми дверями отсека.
За сотню метров от посудины любитель сонетов осторожно развернулся посмотреть на полученные повреждения.
Все оказалось еще хуже, чем он ожидал. Как и говорил Орфу, нос корабля бесследно сгинул. На месте бывшего отсека управления - там, где находились Корос III и Ри По, - рассеивались клубы мерцающей плазмы.
Остатки фюзеляжа оплавились и покрылись трещинами. Не хотелось и гадать, к каким разрушительным последствиям привело бы нежданное нападение, не будь реактивные моторы, водородные резервуары и часть двигателей уничтожены задолго до атаки. Взрывы топлива наверняка погубили бы ионийца и его маленького друга заодно с прочими.
- Орфу?
Манмут воспользовался радио и личной связью, однако внешние отражательные антенны для передачи мазерных сигналов полностью сгорели. Ответа не последовало.
Уворачиваясь от летающих осколков, раскаленного металла и расползающегося облака плазмы, рискуя каждый миг удариться о погибшее судно, европеец стал подтягиваться к корпусу. Звезды - Марс - звезды - Марс... От стремительного мельтешения перед глазами хозяину «Смуглой леди» сделалось плохо. Он зажмурился и принялся искать друга с помощью радара в ранце.
Орфу оставался в своей «колыбели». На какое-то мгновение Манмут возрадовался: товарищ цел и на месте! - но потом раскрыл глаза. И увидел.
Закопченный тяжелый панцирь ионийца потрескался на добрую треть. Передних манипуляторов как не бывало. Антенны коммуникации пропали. Зрительные окуляры выжжены до основания.
- Орфу!- позвал капитан подлодки по личному лучу.
Тишина.
Маленький европеец напряг все способности к точным вычислениям, рассчитал траекторию и подлетел к кораблю, ловко управляя десятью реактивными струями, которые вырывались из ранца. Затем приварил крюк к обшивке, завязал веревку особой петлей - такую легко распутать при желании.
Бечева натянулась до отказа. Раскачавшись, будто маятник, моравек описал дугу и перелетел к черной оплавленной вмятине, оставшейся от «колыбели» друга.
Манмут уцепился за неровности крабьего панциря и, пока его ноги невесомо болтались над головой, размашисто прилепил передатчик кабельной связи чуть выше испепеленных глаз.
- Эй, Орфу?
- Приятель? - произнес иониец скрипучим, но сильным, а главное - воистину изумленным голосом. - Ты где? Почему я тебя слышу? Все мои коммуникаторы давно накрылись.
Хозяина «Смуглой леди» окатила волна изумительного счастья, какое навряд ли испытывали герои Шекспира.
- Мы в прямом контакте. Кабельная связь. И скоро я вытащу тебя отсюда.
- Что за бред? - пророкотал Орфу. - Теперь я бесполезен. Не могу даже...
- Заткнись, а? - попросил Манмут. - У меня есть веревка. Тебя надо привязать. Не подскажешь, где...
- Кронштейн для привязи торчит в полутора метрах от связки датчиков, - отозвался гигантский краб.
- Там ничего нет.
Европейца коробило при мысли о том, чтобы наваривать крюк на панцирь товарища. Но если потребуется...
- Ну... - Орфу помолчал несколько жутких секунд, видимо пытаясь переварить идею собственной увечности, - тогда сзади. Там, куда не достала вспышка. Сразу над пучком зондов и отражателей.
Сказать ему, что зондов тоже нет? А, ладно...
Манмут пару раз перекувырнулся, нашел нужное кольцо и крепко-накрепко завязал микроволоконную бечевку. Уж если что и объединяло исследователя глубин с его давними предшественниками - земными мореплавателями, - так это умение делать по-настоящему хорошие узлы.
- Держись, - провещал он. - Сейчас выберемся. Потеряешь связь - не беспокойся. Тут действует столько разных сил...
- Не пори чушь! - запротестовал иониец изменившимся, скрипучим голосом. - На «Смуглой леди» не хватит места, к тому же от меня там никакой пользы, так что...
- Говорят тебе, заткнись, - невозмутимо прервал его европеец и, подумав, прибавил: - Дружище.
Капитан подлодки избавился от петли на бечевке и запустил реактивные двигатели.
В то же мгновение друзья вылетели наружу и очутились в сотне метров от вращающегося корабля. Веревка предельно растянулась под огромной тяжестью ионийца, однако порвать ее было невозможно, как и сломить волю Манмута в этот миг. Его поле зрения застилали формулы сложных вычислений, Марс и звезды по-прежнему менялись местами каждые полсекунды, но маленькому европейцу все же удалось снова врубить двигатели на полную мощность и... вернуться к отсеку, где ожидала подлодка.
Корабль разваливался на глазах. Две тонны металла пролетели над головой Манмута в каких-то пяти метрах. Моравек поднатужился, продолжая запихивать друга в открытые двери, пока пузыри жидкого железа немилосердно бомбили помятый панцирь бедняги.
Для чего все это?
Обшивка трещала по швам: судно рассыплется прежде, чем они доберутся до «Смуглой леди»...
- Вот и отлично, - пробормотал любитель Шекспира. - Гора пришла к Магомету.
- Что? - воскликнул Орфу на сей раз действительно перепуганным голосом.
Ах да, спохватился европеец. Кабельная связь.
- Ничего. Держись, ладно?
- Интересно чем? Лично у меня не осталось ни рук, ни ног. Лучше уж сам держись за мой панцирь.
- Хорошо, - отозвался Манмут и запустил резервные двигатели. Он толкал, пинал и пихал друга.
Это помогло. В конце концов иониец занял полупустое грузовое отделение.
«Смуглая леди» покинула расползающееся чрево судна.
- Прошу прощения, - шепнул маленький европеец, отталкиваясь при помощи реактивного двигателя от умирающего корабля.
- За что? - поинтересовался Орфу.
- Да так, - вздохнул капитан. - После расскажу.
Непроглядный мрак грузового отделения успокаивал: по крайней мере Марс и звезды больше не кружили голову до тошноты. Пристроив товарища в главной нише, Манмут активировал гибкие зажимы. Теперь иониец в относительной безопасности.
Ясно, что все трое, «Смуглая леди» и моравеки, в любом случае обречены закончить жизнь вместе - далеко не худший исход. Европеец подсоединил коммуникации подлодки к кабельной линии.
- Ты вне опасности, старина, - выдохнул он, чувствуя, как ноют органические внутренности, и начал ощупью пробираться к дверям шлюза. Тот еще действовал.
Собрав последние силы, капитан преодолел вакуумный коридор и захлопнул за собой люк. Линия связи потрескивала от помех. Системы корабля сообщали об ощутимых, но не роковых повреждениях.
- Ты на месте? - спросил маленький моравек.
- А ты-то где?

Предыдущая страница 8 Следующая страница


9 Дэн Симмонс

- В своей каюте.
- Как наши дела, Манмут?
- В сущности, посудина разлетелась на куски. «Смуглая леди» более-менее цела, включая невидимую оболочку, датчики и манипуляторы по всему корпусу. Правда, я понятия не имею, как ими управлять.
- В смысле «управлять»? - растерянно повторил Орфу. И тут до него дошло. - Так ты по-прежнему намерен вторгнуться в атмосферу?
- А что, есть выбор?
Исполинский краб задумался на целую секунду или на две.
- Ну да, согласен, - промолвил он наконец. - Полагаешь, у тебя получится?
- Даже не мечтаю, - откликнулся Манмут почти жизнерадостно. - Вот загружу все программное обеспечение, оставленное Коросом III, и ты поведешь дальше.
Линия содрогнулась от уже знакомого грохота; любитель сонетов не сразу поверил, что его друг и в самом деле смеется в такую минуту.
- Ты, конечно же, шутишь. Я слепец. Выгорели не только глаза и камеры, но вся система оптики. Я полная развалина. Горстка мозга в разломанной корзинке для пикника. Скажи, что ты шутишь.
Европеец выискал информацию по работе внешних дополнительных устройств - всего этого таинственного хлама. Затем включил камеры наблюдения и тут же отвернулся. Суденышко по-прежнему нещадно кувыркалось, разве что Марс приблизился и заполнил экраны. Полярные льды - синее небо - льды - небо - кусок черного космоса - снова льды... У Манмута началось головокружение.
- Ну вот,- сказал он, завершив загрузку. - Отныне я буду твоими глазами. Запрашивай любые данные по навигации, какие потребуются и какие я только смогу откопать. Твое дело - стабилизировать «Смуглую леди» и довести полет до конца.
На этот раз сомнений быть не могло: иониец и впрямь расхохотался.
- Разумеется, дружище, почему бы и нет. Все равно расшибемся.
Внешние двигатели перешли под управление Орфу.

15 - ДОЛИНЫ ИЛИОНА

Диомеда буквально несет нелегкая - точнее, огромная, вооруженная до зубов, сокрытая в облаке богиня лично везет его на битву, управляя колесницей.
Я до сих пор не верю своим глазам. Сначала «подправленный» бессмертной рукой Тидид ранит Афродиту. Теперь же сам «возжигатель сражений» вынужден ответить на его вызов. Aristeia с божеством. Круто.
Еще сегодня утром Арес дал Громовержцу и Афине слово пособлять грекам, однако, по своему обычаю, без предупреждения нарушил клятву, переметнувшись на сторону осажденных под влиянием речей Аполлона и собственной вероломной натуры. Пару минут назад его тяжелая длань оборвала жизнь Перифаса, сына Охезия. Убитый был самым лучшим воином в этолийских частях доблестной греческой армии. Бог войны с жадностью срывает с окровавленного тела богатые доспехи, но некое предчувствие заставляет мародера поднять глаза. Афина окутана маскировочным облаком тьмы. И хотя Арес должен понимать, что за туманом скрывается бессмертный, ему уже все равно: главное, впереди ненавистный Диомед.
Бог войны бьет первым. Разумеется, с нечеловеческой точностью. Копье легко перелетает через головы коней, метя прямо в сердце жертвы. Рука Афины, показавшись из мрака, с той же легкостью отбивает удар. Арес изумленно разевает рот. Наконечник из вольфрамового сплава без толку врезается в каменистый грунт.
Колесница проносится мимо; наступает очередь Тидида. Он перегибается через край и с размаху бросает бронзовое копье, облеченное для мощности тончайшим слоем поля Планка. Полученная от Афины Паллады энергия позволяет оружию пронзить сперва силовой щит бога войны, затем узорно-медный пояс бога войны и, наконец, олимпийские внутренности все того же бога.
Арес принимается кричать. Недавний вой Афродиты, потрясший землю, сейчас уже кажется шепотом. «Страшно, как будто бы девять иль десять воскликнули тысяч сильных мужей на войне, зачинающих ярую битву», - пел об этом реве Гомер. Теперь-то я понимаю, что слепец не сгущал краски. Во второй раз за этот проклятый день обе армии забывают свое кровавое дело, повергнутые божественным шумом в простой человечий трепет. Даже благородный Гектор, по горло занятый жутко благородным делом - прорубиться клинком сквозь аргивскую плоть и умертвить медленно отступающего Одиссея, - прекратив натиск, оборачивается в сторону залитого ихором клочка земли, где вопит раненый Олимпиец.
Диомед соскакивает с колесницы, полный решимости добить поверженного. В этот миг, корчась от нестерпимой боли, бог сражений начинает расти, расплываться, преображаться, совершенно теряя человекоподобный вид. Воздух вокруг Диомеда, прочих греков и троянцев, боровшихся за труп несчастного Перифаса (тот распластался у их ног, всеми забытый), внезапно заполняется ошметками грязи, обрывками ткани, кожи и тому подобной дрянью. Арес напоминает уже не огромного смертного, а... нечто иное. Черный вихрь плазменной энергии неистово дышит, извивается, беспорядочные всполохи статического электричества беспощадно лупят то по троянцам, то по аргивянам.
Диомед шарахается назад; ярость черного циклона временно притупила даже его жажду крови.
Бог войны исчезает, квитируется на Олимп, придерживая рукой собственные кишки, чтобы не выпали. Поле брани замирает. Словно бессмертные вновь остановили время. Да только птицы по-прежнему летают, ветер дует, пыль оседает наземь. Нет, эта неподвижность порождена благоговением - ни больше ни меньше.
- Ты хоть раз в жизни видел что-нибудь подобное, Хокенберри? - раздается над ухом.
Вздрагиваю от неожиданности. Откуда здесь Найтенгельзер? Ах да...
- Нет, не видел.
С минуту мы молча смотрим, как окаменевшие фигуры «оттаивают» и с новой злостью возобновляют сражение. Заметив, что укутанная облаками Афина куда-то пропала из колесницы Диомеда, начинаю удаляться от своего товарища.
- Надо бы сменить облик и проследить, как там королевская семья на стенах Трои, - объясняю я прежде, чем исчезнуть.
И действительно видоизменяюсь, но лишь для того, чтобы не вызвать лишних подозрений. Затерявшись в клубах пыли и полной неразберихе сражения, быстро натягиваю Шлем Аида, активирую медальон и устремляюсь по квантовомy следу за раненым Аресом. Сквозь искаженное пространство - на блистательный Олимп.

Однако телепортация выносит меня вовсе не на зеленые вершины божественной горы и даже не в Зал Собраний. Таинственное просторное помещение смахивает скорее на приемный покой медицинской клиники двадцатого столетия, чем на интерьер любого из здешних зданий, где я побывал до сих пор.
Стерильную с виду комнату наполняют боги и еще какие-то существа. От страха оказаться замеченным я не дышу почти минуту.
Вроде бы пронесло.
Арес корчится на столе типа операционного. Вокруг него снуют и хлопочут некие гуманоиды, а может, и роботы. Более странных, скользких, живых по наружности, но все же чужеродных созданий мне не доводилось видеть даже в фильмах Спилберга. Одно из них подсоединяет капельницу, второе водит ультрафиолетовым лучом над изувеченным телом бога.
Брат Афродиты по-прежнему держит выпавшие внутренности обеими окровавленными руками. Он страдает, он перепуган и унижен до предела. В общем, вылитый человек.
Вдоль белой стены тянется ряд высоченных (от двадцати футов) стеклянных баков; в каждом из них бурлит лиловая жидкость, плавают толстые нити и шланги, а также... бессмертные. Рослые, загорелые, безукоризненные тела в различной степени разложения - или восстановления, это как посмотреть. Я вижу растерзанные органы, белеющие кости, куски красного мяса, у кого-то из-под скальпа сверкает голый череп, от вида которого меня чуть не выворачивает наизнанку. Богов трудно признать, но в ближайшем баке плавает сама Афродита. Волосы медленно колышутся в лиловой жидкости, веки плотно сомкнуты. Обнаженная фигура - воплощенное совершенство, если бы не идеальная кисть, отсеченная от безупречной длани. Вокруг разорванных связок, сухожилий и кости вьется клубок зеленых червей, не то пожирающих больную плоть, не то зашивающих рану, а может, и все сразу. Я отвожу взгляд.
В помещение врывается Зевс. Громовержец стремительно проходит между медицинских мониторов без шкал и циферблатов, полуроботов, покрытых синтетической плотью, и младших богов, которые почтительно склоняют перед ним головы, уступая дорогу. На миг владыка оборачивается и пронзительно смотрит на меня, сдвинув седые брови. Финита ля комедия.
Что будет сначала: оглушительный гром или испепеляющая вспышка?
Зевс отводит взгляд, по-моему, даже усмехается в усы, и тут же снова хмурится. Арес все еще дергается на столе среди загадочных приспособлений и роботов, штопающих его раны. Громовержец застывает напротив, скрестив руки на груди. Длинная тога ниспадает торжественными складками, голова склонена вперед, борода тщательно расчесана, брови, наоборот, косматы и угрюмы, открытая бронзовая грудь дышит божественной силой. Выражением лица Олимпиец напоминает скорее взбешенного директора школы, чем озабоченного папашу.
Арес нарушает молчание первым.
- Отец мой! - стенает он. - Или без гнева взираешь ты на такие злодейства? Мы - вечные боги и не ведаем смерти, но, разрази нас гром, терпим жесточайшие обиды, как только сотворим добро любому из паршивых людишек. А все наши собственные божественные разногласия. И что же? Как будто мало этих нанопридурков, Олимпийцы должны сражаться еще и с тобой, о владыка Зевс!
Покровитель сражений судорожно переводит дух и, перевернувшись от боли, ждет ответа. Молниевержец мрачно взирает исподлобья, словно обдумывает услышанное.
- А твоя Афина! - возмущается раненый. - Ты слишком многое позволяешь этой девчонке, о сын великого Крона. Лишь ее, это зловредное чадо хаоса и разрушения, что вышло у тебя из головы, ты никогда не смиряешь ни словом, ни делом. И вот уж дошло до того: своенравная девица превратила троянца Диомеда в оружие против нас, богов!
Распаленный собственной речью, Арес яростно брызжет слюной. Мне по-прежнему видны голубовато-серые кольца кишок, плавающие в золотой крови.
- Сперва этот... кратковечный поразил Афродиту в запястье, пролив светозарный ихор. Помощники Целителя объявили, что на выздоровление потребуется целый день. Теперь же ненасытная натравила человека напасть на меня! На бога сражений! Представь, наноулучшенный наглец явил такую прыть, что, не будь я столь быстроног, неделю или две пускал бы пузыри в лиловом баке! Но сначала долго извивался бы там, внизу, между страшными грудами трупов, мучился бы еще свирепее, чем теперь, силясь подняться и падая вновь под медными ударами смертных - слабая, бездыханная тень, как в те наши старые дни на Земле...
- УМОЛКНИ! - рычит Зевс, и каждый бог и робот в ужасе леденеют на месте. - Хватит выть, ты, лживый, криводушный недоумок! Ты, жалкая пародия на смертного, не говоря уж об Олимпийце!
Арес моргает, открывает рот, однако не издает ни звука. Поумнел-таки, значит.
- Послушайте, как он плачет и ноет от пустяковой царапины! - Царственный Кронид разводит мощные руки и вздымает длань ввысь, будто готов одним усилием воли истребить бога войны без следа. - Ты... ничтожный лицемер, ненавистнейший из тех недостойных личинок, избранных сделаться богами в день Великой Перемены! Трусливый пес, которому по сердцу одна лишь черная гибель да кровавая мясорубка жестоких сражений! Весь в мать твою, Геру, - такой же строптивый, необузданный злопыхатель! Та тоже, если уж что вобьет в голову, то и мне, владыке, бывает тошно! Вздумала вон извести ахейцев до последней живой души, и попробуй скажи ей слово поперек!
Арес перегибается пополам, точно уязвленный речами Громовержца в самое сердце. В действительности, я думаю, дело в неосторожном уколе шарообразного робота, который парит в воздухе прямо над раненым и штопает распоротое брюхо устройством, напоминающим карманную швейную машинку промышленной мощности.
Не обращая внимания на врачей, Кронид расхаживает по палате взад и вперед, замирает в двух ярдах от меня и шагает обратно к столу, на котором страдает Арес.
- Надеюсь, ты и сейчас мучишься из-за того, что наслушался материнских внушений, о бог войны! - В голосе владыки звучит неприкрытая издевка. - Эх, надо было бросить тебя, дурака, помирать.
Арес ошарашенно вскидывается.
- А ты как думал? - довольно хохочет Зевс, глядя на его глупое лицо. - Полагал, что мы не можем загнуться, если окажемся вдали от целебных баков? Можем, сынок, мы все можем.
Бог сражений не знает, куда девать глаза. Машинка зашила внутренности и взялась аккуратно пристрачивать края мускулов и плоти.
- Доктора сюда! - грохочет Кронид.
Из-за булькающих баков тотчас является, шевеля сотней юрких многочленных лап, огромное существо-механизм, похожее на стоячую сороконожку. Пятнадцатифутовое сегментированное тело увенчано рубиновыми глазами навроде мушиных и затянуто ремнями, к которым в беспорядке пристегнуты лоскуты пластыря, всевозможные устройства и живые органы.
- Но ты все же мое дитя, - говорит Громовержец заметно потеплевшим голосом, глядя на болезненные гримасы Ареса. - Так же, как и я, - сын Крона. От меня порожден ты матерью на свет.
«Дитя» слабо поднимает руку, словно хочет нежно пожать ладонь отца. Зевс притворяется, что не заметил жеста.
- Поверь мне, Арес, - проникновенно продолжает владыка, - скажу тебе как на духу: если бы такая никчемная дрянь - да выросла из чужого семени, корчиться бы ей в черных бездонных глубинах, куда я упек ненавистных титанов.
Зевс властно указывает врачу на пострадавшего, поворачивается и выходит из приемной палаты.
Я опасливо отступаю (младшие боги тоже), когда гигантский врач-насекомое поднимает Ареса будто пушинку и на пяти руках относит покровителя войны к незанятому баку. Как только лицо раненого погружается в бурлящую лиловую жидкость, бог обессиленно смыкает веки. Зеленые черви кидаются к нему из крохотных нор в стекле и с жадностью набрасываются на поврежденные божественные потроха.
Все, пора уходить.

Квант-телепортации учишься быстро. Главное - отчетливо представить себе место, куда ты намерен отправиться. Я со всей ясностью воображаю университетский городок в Индиане конца двадцатого столетия, и... ничего не происходит. Испустив единственный, еле слышный вздох, мысленно рисую казармы схолиастов у подножия Олимпа.
Это - всегда пожалуйста. Медальон вмиг переносит меня к зеленой двери здания, выстроенного из красного камня.
Ужасно длинный был день. Все, чего я хочу, - отыскать свою койку, скинуть боевое снаряжение и хоть немного прикорнуть. Пускай сегодня перед Музой отчитывается Найтенгельзер.
Словно прочитав мои мысли, хозяйка возникает в какой-то паре ярдов от алой лестницы. К счастью, я еще не снял Шлем Смерти. Муза прямо-таки взлетает по ступеням и врывается в казармы. Интересно, что это с ней? Мелета - или как ее там - никогда не спускалась к нам, схолиастам. Наоборот, это мы возносились к ней на хрустальном эскалаторе. Таинственное изобретение Аида по-прежнему действует, так что я без страха следую за Музой в общее помещение.
- Хокенберри! - оглушительно визжит богиня.
На пороге одной из комнат появляется Бликс - молодой схолиаст из двадцать второго столетия, отпахавший ночную смену в долинах Илиона. Парень с довольно глупым видом протирает заспанные глаза.
- Где Хокенберри? - вопрошает хозяйка. - Я не слышала его доклада!
Бликс лишь разевает рот и беспомощно трясет головой. Он вышел в чем спал - в широких боксерских трусах и несвежей майке.
- Где Хокенберри? - нетерпеливо повторяет Муза. - Найтенгельзер сказал, будто бы за стенами Илиона, но там пусто. Кто-нибудь из дневной смены возвращался в казармы?
- Нет, богиня, - отвечает бедняга и низко склоняет голову в тщетной попытке соблюсти приличия.
- Иди спать, - презрительно бросает хозяйка.
Затем выбегает наружу, зорко оглядывает склон и побережье, где сотни зеленых человечков тянут из карьера каменные головы, и квитируется прочь. Слышится тихий хлопок: это воздух устремился в пустоту.
Я мог бы проследить, куда отправилась Муза. Хотя, с другой стороны, зачем? Она, разумеется, хочет вернуть Шлем и медальон. Спохватилась, что без Афродиты меня теперь не изловишь, вот и паникует. Готов поспорить, никто, кроме этих двоих, понятия не имеет, какими игрушкам завладел шпион-схолиаст Хокенберри по воле богини.
А может, и самой хозяйке невдомек, для чего я был нанят?
«Следи за Афиной... Убей Афину».
Непонятно. Пусть даже Зевс не погорячился, а высказал истинную правду и боги способны изведать Настоящую Смерть, по силам ли простому человеку совершить такое? Сегодня Диомед из кожи вон лез - и что? Отправил двоих Олимпийцев на больничный, к зеленым червям. Бр-р-р!
Сконфуженно качаю головой. Внезапно наваливается страшная усталость. А ведь прошли всего лишь сутки с тех пор, как я поклялся противостать бессмертным. Какая чушь. Завтра, в это же время, Афродита сотрет меня в порошок.
Куда теперь?
От богов надолго не спрячешься; при одном подозрении в подобной дерзости покровительница влюбленных, не задумываясь, выкроит себе новые подвязки из моих...
Можно квитироваться на поле битвы и позволить Музе отыскать себя. Это лучший выход. Снаряжение она, конечно, отберет, зато есть надежда прожить до завтра, пока Афродита не вылезет из лилового бака.
Так чего мне терять?
Один день. Богиня любви плавает с червями; кроме нее, ни единая душа не обнаружит схолиаста Хокенберри. Один день.
Как ни крути, больше не выйдет.
Я знаю, куда отправиться.

16 - МОРЕ ЮЖНОГО ПОЛЮСА

В конце концов четверка все-таки решила поесть.
Сейви скрылась в освещенном тоннеле на несколько минут и вернулась, держа на подносе горячие блюда с курятиной, подогретым рисом, перцем, приправленным карри, и тонкими полосками поджаренного на рашпере мяса молодого барашка. Путешественники, каких-то пару часов назад плотно подкрепившиеся в Уланбате, с восторгом накинулись на угощение.
- Никто не желает отдохнуть? - спросила хозяйка. - Можем переночевать здесь, у меня найдутся удобные спальни.
Друзья отказались, ведь в Парижском Кратере в это время едва перевалило за полдень. Даэман посмотрел вокруг, дожевал кусочек баранины, проглотил его и поинтересовался:
- А почему вы поселились в... Как ты его называл, Харман?
- Айсберг, - отозвался тот.
- Вот-вот. Зачем вы живете в айсберге?
Женщина улыбнулась:
- Именно этот дом появился благодаря... назовем это старческой ностальгией. - Заметив напряженный взгляд Хармана, она прибавила: - Я предавалась отдыху на одной горе, очень похожей на эту, когда Финальный факс ушел без меня более десяти отмеренных вам жизней назад.
- А я думала, тогда сохранили всех до единого. - Ада вытерла пальцы о красивую рыжевато-коричневую салфетку. - Миллионы и миллионы человек старого образца.
- Не так много, дитя мое, - покачала головой хозяйка. - Нас оставалось чуть больше девяти тысяч. И насколько мне известно, никто из тех моих друзей не появился вновь после Пробела. Знаете, ведь вирус Рубикона перенесли только мы, евреи, у нас обнаружился иммунитет.
- Кто такие евреи? - полюбопытствовала Ханна. - Вернее, кем они были?
- Раса, которая существовала скорее в мышлении людей. Полуобособленная генетическая группа, появившаяся в результате нескольких тысяч лет культурной и религиозной изоляции. - Старуха умолкла и посмотрела на гостей. Лишь лицо Хармана отражало зачатки отдаленного понимания. - А, это не важно. Вечная Жидовка давно стала преданием, легендой. Значение забыто, слово сохранилось.
И она попыталась улыбнуться, но безо всякого веселья.
- Как же вы пропустили Финальный факс? - спросил загорелый мужчина. - И почему постлюди оставили вам жизнь?
- Я и сама веками задаю себе эти вопросы. Возможно, им потребовался... свидетель.
- Свидетель? - повторила Ада. - Чего именно?
- До и после факса на земле и в небесах столько всего изменилось, дитя мое. Вероятно, даже «посты» почувствовали, что кто-нибудь, пусть даже человек старого образца, должен оценить эти великие перемены.
Ханна изогнула бровь:
- О чем вы?
- Тебе это трудно понять, милая. И ты, и твои родители, и родители родителей твоих родителей живете в мире, который на редкость постоянен, разве что за одними поколениями приходят другие. А те вещи, что я имею в виду, нелегко заметить за жалкую сотню лет, к тому же сидя на месте. Однако поверьте, Земля уже не та, какой ее знали настоящие люди старого образца и даже ПЛ.
- Да? И в чем разница? - осведомился Даэман, не скрывая того, насколько мало его интересует ответ.
Ясные серые глаза старухи пристально уставились на собирателя бабочек.
- Например - мелочь, пожалуй, в сравнении с прочими фактами, однако для меня очень важная, - на свете больше нет евреев.

Хозяйка убедила товарищей избавиться от термокож.
- Они что, больше не понадобятся? - недоверчиво спросил Даэман.
- По дороге померзнуть, конечно, придется, но мы выдержим. А потом холод закончится.
Когда друзья снова собрались в гостиной с ледяными стенами, Сейви явилась из соседних покоев в необычайно живописном виде. На ней были еще более плотные штаны, крепкие и высокие ботинки, плащ с капюшоном на подкладке и низко надвинутая шапка. За спиной висел тяжелый линялый мешок цвета хаки, а седые волосы старуха забрала в конский хвост. Ада никогда прежде не видела, чтобы женщины так одевались, и зрелище ее просто околдовало. Девушка осознала, что попадает под обаяние Вечной Жидовки.
Оказалось, Харман тоже впечатлен, правда, его больше привлекло странное оружие, по-прежнему прикрепленное к поясу хозяйки.
- Все еще думаете подстрелить кого-нибудь из нас?
- Нет, - откликнулась Сейви. - По крайней мере не сейчас. Видите ли, время от времени подворачиваются и другие мишени.
И спутники отправились к летучей машине. Да уж, померзнуть действительно пришлось, и еще как! Зато внутри, под колпаком силового поля, товарищи быстро пришли в себя. Между Даэманом и Ханной зияла пустая вмятина. Заняв бывшее место Хармана, старуха провела по воздуху рукой, и подле рукоятки возникла голографическая панель управления.
- Эй, а это откуда? - возмутился недавний именинник.
- Я нарочно скрыла ее, - пояснила хозяйка, - чтобы вы не пытались самостоятельно управлять аппаратом во время полета. Ни к чему хорошему это не привело бы.
Она сжала рычаг. Диск низко загудел, подскочил сразу на семьсот - восемьсот футов, сделал полный переворот (сквозь невидимое поле несчастным пассажирам показалось, что они падают в смертельные объятия черных вод и голубых коварных льдов), завернул влево и круто взмыл к звездам.
Позже, когда соньер набрал приличную высоту и продолжал стремительно мчаться на северо-запад, девяностодевятилетний путешественник проговорил:
- А может он полететь туда? - Мужчина вытянул правую руку, ткнув пальцем в эластичное поле над собой.
- Куда? - рассеянно переспросила Сейви, потом оторвалась от голографических экранов и подняла взгляд. - К полярному кольцу?
Харман лежал на спине и не сводил глаз с кольца, ярко пылающего в чистом, разреженном воздухе.
- Да.
Старуха покачала головой:
- Это же соньер, а не космическое судно. Так высоко ему не забраться. Кстати, что вам там делать?
Пожилой спутник пропустил последнюю фразу мимо ушей.
- А вы знаете, где можно раздобыть корабль?
Женщина снова улыбнулась. Внимательная Ада подметила, насколько разные у нее улыбки: душевные, невозмутимые и другого рода - такие, как сейчас, полные колючего льда.
- Возможно, - промолвила Сейви тоном, предостерегающим от любых дальнейших расспросов.
- А вы правда встречали «постов»? - полюбопытствовала Ханна.
- Правда. - Старуха заговорила громче, дабы перекрыть гудение машины. - Встречала. Некоторых. Тех, что спускались на Землю.
- Ну и какие они? - Голос девушки дрогнул.
- Во-первых, все они были женщинами.
Харман поперхнулся:
- Серьезно?
- Подозреваю, что мужчин среди них попросту нет. Трудно сказать почему: контролируемая эволюция...
- А их как-то звали? - справился Даэман.
Сейви кивнула:
- Та, которую я знала лучше всех... точнее, видела чаще других, носила имя Мойра.
- Какие они? - наседала Ханна. - Как выглядят и вообще?
- Парят, а не ходят, - загадочно поведала Вечная Жидовка. - Любят... любили закатывать вечеринки для нас, людей старого образца. Изъясняться предпочитали туманными намеками, словно дельфийские оракулы.
С минуту путешественники молчали, лишь ветер злобно выл вокруг поликарбоновой обшивки и защитного поля. Наконец Ада нарушила тишину:
- И часто они сходили на Землю с колец?
Старуха вновь мотнула головой:
- Вовсе нет. Несколько чаще в последние годы перед Финальным факсом. Но я слышала, что в Средиземном Бассейне они оставили какие-то сооружения.
- В Средиземном Бассейне? - вмешался Даэман.
Сейви подняла уголки губ, и Ада распознала одну из ее слегка ироничных улыбок.
- За тысячу лет до Финального факса «посты» осушили довольно крупное море на юге Европы - перегородили его между скалой под названием Гибралтар и краем Северной Африки, - а затем превратили в запретную территорию для нас, старомодных. Большая часть земель ушла под пахоту - так они заявляли, но мой друг успел-таки наведаться туда. Его, конечно, поймали и выдворили. То, что он увидел, проще всего окрестить «городами». Если только...
- Что?
- Ничего, Ханна.
Харман полуприсел, опираясь на локти.
- Впервые слышу о подобных местах, - подумал он вслух. - Средиземный Бассейн*. [* Очень странно: в главе 10 Харман говорит, что сам изучал это место.] Гибралтар. Или эта, как ее... Северная Африка.
- Я знаю, вы обнаружили древние карты и некоторым образом научились читать по ним. Вам подсунули дешевку. Старье. «Посты» не доверили человечеству ни одной стоящей книги, лишь безобидную муру.
Загорелый мужчина опять нахмурился. Друзья продолжали полет в молчании.

Соньер одним махом вынес их из объятий полярной ночи в послеполуденный свет; и теперь вместо сумрачного океана далеко-далеко внизу расстилалась суша. Небеса поголубели, полярное кольцо начало таять, а на севере появилось экваториальное. Высокие молочные облака иногда расступались, открывая вид на длинные, укутанные снегами горные пики, а то и заледеневшие долины. Сейви направила машину ближе к земле, на восток от острых вершин; диск со скоростью молнии полетел в тысяче футов над дикими джунглями и зеленью саванн - так быстро, что маленькие точки, возникающие на горизонте, в мгновение ока вырастали в огромные горы.
- Это Южная Африка? - осведомился Харман.
- Когда-то была ею, - кивнула старуха.
- Что вы имеете в виду?
- А то, что континенты порядком изменились с тех незапамятных времен, когда создавались ваши карты. И названия теперь тоже другие. К примеру, по вашим сведениям, Африка - единый материк, не так ли?
- Да.
- Уже нет.
Она коснулась голографического символа, повернула рукоять, и соньер полетел еще ниже. Ада приподнялась на локтях и огляделась. Почти беззвучно, не считая свиста ветра над защитным пузырем, машина помчалась прямо над верхушками деревьев - саговников, исполинских папоротников и древних безлиственных пород. У рек и озер подвижными расплывчатыми пятнами бродили гигантские животные с невообразимыми мордами и неторопливо жевали траву. Юная хозяйка Ардис-холла разглядела на их шкурах белые, бурые, красноватые и рыжие полосы, но даже не пыталась определить, что же перед нею за существа.
Внезапно одно из стад в панике бросилось врассыпную: за ними погналось полдюжины тварей, отдаленно напоминающих птиц не менее восьми футов ростом, с пышными хохолками на уродливых головах и огромнейшими клювами. Перепуганные звери развили умопомрачительную скорость - где-то тридцать - сорок миль в час, - однако хищники давали все шестьдесят. Это же раза в четыре быстрее любой одноколки или дрожек, успела изумленно прикинуть Ада, прежде чем диск улетел прочь.
- Кто... - начала Ханна.
- Кошмар-птицы, - пояснила Сейви. - Фороракосы. После Рубикона эрэнкашники несколько столетий измывались над дикой природой. «Посты» обещали убрать всю эту нечисть во время Великого Пробела, но, как водится, не сдержали слова.
- Эрэнкашники? - переспросила Ада.
Красноклювые «птички» и их жертвы остались позади. На западе паслись более многочисленные стада из более крупных животных, на которых охотились звери, похожие на тигров. Соньер взвился выше и повернул в сторону предгорья. Старуха испустила усталый вздох.
- Художники по РНК. Поденщики возрождения. Бунтовщики и шутники-оригиналы с подпольными синтезаторами, восстанавливающими резервуарами, а также... - Она посмотрела на хозяйку Ардис-холла, на ее подругу, потом на мужчин. - Ладно, детки, забудьте.
Еще пятнадцать минут машина летела над влажными джунглями, затем свернула на запад, к горной гряде, между острыми пиками которой плавали облака. Белая вьюга свистела вокруг соньера, однако защитный пузырь как-то ухитрялся держать стихию под контролем.
Сейви дотронулась до мерцающей картинки; машина замедлила ход, покружила и устремилась к опускающемуся солнцу, не меняя головокружительной высоты полета.
- Ого! - вырвалось у Хармана.
Впереди, по обе стороны узкой седловины, где среди зеленых террас прятались древние развалины каменных стен без крыш, вздымались две острые зубчатые вершины, а между ними протянулся мост - тоже старинный, но, очевидно, моложе руин. Опоры его уходили глубоко в утес, а оба конца, не заканчиваясь дорогами, упирались в голые скалы.
Соньер принялся выписывать над ним круги.
- Подвесной мост, - шепнул Харман. - Я читал о таких.
Юная хозяйка Ардис-холла, которой неплохо удавалось определять размеры на глаз, прикинула длину полотна: почти целая миля, только в нескольких местах обвалилось, и ржавые прутья арматуры ловили ветер в пустоте. Башни-двойники на вершинах гор (каждая футов под семьсот, по оценке Ады), хотя и сохранили пятна ярко-оранжевой краски, в основном были зелеными. Издали казалось, что их покрывает плющ, но потом друзья разглядели искусственную «растительность»: бутылочного цвета пузыри, винтовые лестницы и потоки некоего эластичного, блестящего, точно стекло, материала обволакивали башни и мощные подвесные тросы, колыхались на ветру над пропастью там, где обрушилось полотно. Белые облака срывались с острого пика и смешивались с туманными клубами, восстающими из глубоких каньонов, извиваясь и затягивая молочной дымкой южную крепость, а с нею - часть моста и тяжелые канаты.
- Это место как-нибудь называется? - подала голос Ада.
Старуха коснулась нужного символа, и соньер подлетел еще ближе.
- Да. Золотые Ворота Мачу-Пикчу.
- И что сие значит? - полюбопытствовал Даэман.
- А я откуда знаю.
Машина описала круг и беззвучно приземлилась на край шершавого, ржавого остова твердыни, алеющего в ярком солнечном свете здесь, под пеленой облаков.
Силовое поле исчезло. Сейви кивнула, и друзья выбрались наружу, потягиваясь затекшими телами, заозирались. Воздух был разреженный и холодный. Даэман сразу же подошел к металлическому краю и перегнулся вниз. Никакого страха перед высотой он, родившийся и выросший над Парижским Кратером, не испытывал.
- Я бы на твоем месте поостереглась, - заметила старуха. - Спасательные службы сюда не заглядывают. Если погибнешь вдали от факс-узла, останешься мертвым навсегда.
Молодой мужчина отшатнулся, едва не свалившись на спину:
- Что вы имеете в виду?
- Только то, что сказала. - Сейви перебросила дорожный мешок через правое плечо. - Лазареты здесь не попадаются. Постарайтесь прожить до тех пор, пока мы не вернемся.
Ада подняла взор к высоким голубым небесам, где медленно вращались кольца:
- А я-то думала, «посты» могут факсовать нас откуда угодно, если мы... попадем в беду.
- На кольца, - бесцветным голосом произнесла Вечная Жидовка. - В исцеляющий лазарет.
- Да, - почему-то смутилась девушка.
Сейви помотала головой:
- На кольцах нет лазарета. И отнюдь не ПЛ забирают вас на лечение, когда что-то случается. Все это миф. Пропаганда. Проще говоря, дерьмо свинячье.
Харман разинул рот, однако Даэман опередил его.
- Я только что оттуда, - возмутился он.
- О да, из лазарета, - кивнула старуха. - Но не с колец. К тому же исцелили тебя не «посты». Им уже давно плевать на вас. Кстати, я не уверена, что они вообще там, наверху.
Четверка задумчиво стояла на самой вершине проржавевшей башни, в пяти сотнях футов над разбитым полотном подвесного моста и почти восьми сотнях - над зеленой седловиной и каменными развалинами. Ветер, налетающий с высоких пиков, нещадно дул в лица и трепал волосы путешественников.
- Когда мы справляем Последнюю Двадцатку, то отправляемся к постлюдям... - слабым голосом промолвила Ханна.
Сейви расхохоталась. А затем тронулась вперед, к стеклянному шару неправильной формы на западной стороне башни.

Они миновали крупные чертоги, комнаты поменьше, прихожие и коридоры, спускались по лестницам, и Ада все удивлялась, почему это небеса, апельсиновые башни, подвесные тросы и мост начисто лишены зеленого оттенка: полупрозрачный материал умудрялся пропускать солнечный свет без искажений.
Сейви повела своих спутников куда-то вниз, из одного жилого отсека в другой, из одной части раздвоенной башни в другую, причем тонкие трубы между ними ни разу не качнулись под напором сильного ветра. Некоторые из комнат пустовали, прочие же являли взорам необычные артефакты: то внушительный ряд звериных скелетов на фоне гор, уходящих в небо, то модели каких-то машин, то плексигласовые кубы с окаменелостями неведомых существ, жутковато смахивающих на гуманоидов, то выцветшие голограммы звезд и колец, которые налетали на незваных гостей и беспрепятственно перемещались сквозь их тела.

Предыдущая страница 9 Следующая страница


Илион 10

- Куда это мы попали? - осведомился Харман.
- Что-то вроде музея, - ответила старуха. - Полагаю, львиной доли важных экспонатов недостает.
- А кто его создал? - вмешалась Ханна.
Вечная Жидовка пожала плечами:
- Уж точно не «посты». Хотя не знаю. Зато я уверена, что этот висячий мост - или его оригинал, потому что перед нами скорее всего модель, - когда-то находился в городе Потерянной Эпохи, на бывшем западном побережье северного материка. Ты когда-нибудь слышал об этом, Харман?
- Нет.
- Значит, мне пригрезилось, - уныло усмехнулась она. - Память иногда выкидывает подобные шутки, особенно после нескольких веков, проведенных во сне.
- Разве такое бывает? - спросил Даэман, как показалось Аде, излишне грубо.
Женщина вывела друзей в комнату, полную загадочных предметов, напоминающих гробы из хрусталя.
- Бывает. А вот здесь погружали в нечто похожее на крио-спячку, только без применения холода. Глупо звучит, конечно, ведь «крио» с самого начала переводилось как «лед». Часть этих коконов до сих пор действует, останавливает перемещение молекул. Им не нужен холод, действует какая-то микротехнология, питающаяся от моста.
- От моста? - удивилась Ада.
- Так ведь вся эта система работает на солнечной энергии. По крайней мере ее зеленая оболочка.
Юная хозяйка Ардис-холла посмотрела на пыльные хрустальные ящики, попыталась представить, каково в них спать, ожидая пробуждения... Сколько? Годы? Декады? Столетия?.. Она поежилась. В тот же миг поймала на себе проницательный взгляд Сейви - и вспыхнула от смущения. Но старуха одарила ее улыбкой. Искренней и веселой.
Войдя в новое помещение, путешественники остолбенели в испуге. Им померещилось, что они угодили в гостиную, битком набитую людьми. Мужчины и дамы в причудливых нарядах стояли по углам, сидели за столами, следили за контрольными панелями. Никто из них и глазом не моргнул при виде новоприбывших.
Собиратель бабочек подошел к ближайшему человеку, облаченному в пыльный синий костюм с непонятным куском ткани на шее, и осторожно дотронулся до его лица.
- Они не настоящие.
Пятерка принялась ходить между фигурами, дивясь на затейливые прически, замысловатые татуировки, необычайные украшения, крашеные пряди волос и разрисованную кожу.
- Я читал, что когда-то сервиторы имели вид людей... - начал девяностодевятилетний путешественник.
- Это не роботы, - возразила Сейви. - Всего лишь манекены.
- Что? - не понял Даэман.
Старуха объяснила странное слово.
- А тебе известно, кого они изображают? - поинтересовался Харман. - И зачем собраны здесь?
- Нет.
Вечная Жидовка отошла в сторону, давая спутникам возможность вдоволь насмотреться.
В дальнем конце чертогов, в стеклянном алькове, на кресле из резного дерева, обитом кожей, исследователи обнаружили сидячую статую мужчины. С первого взгляда было заметно, что если бы он встал, то оказался бы ниже любого манекена в комнате. Его рыжевато-коричневое одеяние напоминало короткое, перехваченное поясом платье из грубого хлопка или шерсти, а на ногах красовались примитивные сандалии. Фигура могла бы вызвать улыбку, однако ее черты - коротко остриженные седые кудри, ястребиный нос и пронзительные серые глаза под тяжелыми бровями - внушали невольное почтение. Изумительно выполненные мускулистые руки покрывало такое количество шрамов, короткие пальцы с такой властностью сжимали подлокотники, да и все изваяние излучало столько сокрытой мощи - причем не одного лишь тела, но и внутренней воли, - что хозяйка Ардис-холла замерла на месте за шесть футов до скульптуры. Мужчина выглядел старше, чем обычно выбирали люди в его летах - солиднее Хармана, однако все-таки моложе Сейви. Низкий вырез туники открывал широкую, бронзовую от загара грудь, заросшую седеющими волосами.
Даэман вышел вперед.
- А я знаю этого парня. - Он ткнул пальцем. - Видел его прежде.
- В туринской драме, - поддакнула Ханна.
- Точно, точно. - Коллекционер защелкал пальцами, напрягая память. - И звали его...
- Одиссей, - представился мужчина. Потом поднялся из кресла и шагнул навстречу ошарашенному Даэману. - Одиссей, сын Лаэрта.

17 - МАРС

- Она уже успокаивается, - промолвил Манмут. - Примерно один оборот за три секунды. Тряска и отклонения от курса снизились до нуля.
- Попробуем выровнять полет, - отозвался его товарищ. - Скажи, когда полярная шапка появится на перекрестие радара.
- Ладно... Нет, оно движется... Тьфу ты. Что за фигня?
Он попытался установить положение размытого белого пятна в голубом океане, но снежный буран летающих обломков и шаров плазмы сбивал его с толку.
- Это точно, - согласился Орфу. - Я настоящая фигня.
- Да я не про тебя.
- Знаю. Зато я про себя. Веришь ли, половину библиотеки не пожалел бы, лишь бы вернуть хоть один из шести глаз.
- Мы подключим тебя к какой-нибудь камере, - успокоил его европеец. - Дьявольщина, опять кувыркаемся.
- Пусть так и будет, пока не войдем в атмосферу. Побережем горючее и энергию. И кстати, по поводу моего зрения - тут уж ничем не поможешь. Пойми, я смотрел прямо на вспышку. Каналы сожжены вплоть до органики. От оптических нервов осталась горсть пепла.
- Мне очень жаль, - сказал Манмут.
Он чувствовал себя прескверно, и не только из-за безумной тряски. Спустя минуту хозяин «Смуглой леди» заговорил снова:
- Вода, воздух и реактивное горючее истощаются слишком быстро. Думаешь, нам обязательно падать вместе с этой кучей обломков ?
- Так больше шансов, - отвечал иониец. - Ни один радар не отличит нас от прочего мусора.
- Радар? Да ты видел, кто нас атаковал? Колесница, чтоб ей! Полагаешь, на колесницах бывают радары?
Орфу откликнулся рокочущим смехом.
- Видел ли я? Не сомневайся, Манмут! Это было последнее зрелище в моей жизни. Люди-переростки посылают молнию, способную стереть в порошок одну треть космического корабля, включая Короса и Ри По. Не уверяй меня, что простые колесницы каждый день разъезжают в открытом вакууме. Не-а. Здесь пахнет какой-то каверзой. И мне это не нравится.
Капитан не нашелся что ответить. Бесконечная тряска и перевороты страшно действовали ему на нервы, однако все вокруг подлодки крутилось вместе с ней и стучало в борта. Значит, выхода нет, верно?
- Потолкуем о сонетах? - предложил Орфу.
- Измываешься, гад? - Моравеки питали слабость к древней нелитературной речи: чем нелитературнее, тем лучше.
- Ага, - подтвердил иониец. - Я гад, и я именно измываюсь. Как ты догадался, дружище?
- Э-э, постой-ка. Мусор начинает раскаляться. Как и мы. Ионизация ускоряется.
Ровное звучание собственного голоса порадовало европейца.
Крупные куски распавшегося корабля разогрелись докрасна, и нос подлодки тоже подрумянивался. Внешние датчики наперебой сообщали о стремительном скачке температуры. «Смуглая леди» входила в атмосферу.
- Пора выровнять нашу траекторию. - Гигантский краб обработал данные, полученные от систем лодки, взялся перенастраивать гироскопы и поджигать двигатели, извлекая все, что можно, из информации, оставленной Коросом. - Ну как, уже легче?
- Не совсем.
- Нельзя ждать. Я собираюсь развернуть эту жестянку, прежде чем мы поджаримся.
- Эту жестянку зовут «Смуглая леди», и она еще может спасти наши шкуры, - холодно проронил Манмут.
- Ладно, ладно. Скажи мне, когда край планетарного диска над полюсом окажется в центре монитора на корме. Тогда и выправим полет. Боже, чего бы я только не отдал за глаз! Прости, в последний раз вырвалось.
Капитан бросил взгляд на экраны. С неба сыпались сияющие осколки того, что некогда являлось космической посудиной и двумя ее пассажирами. Единственным, что маячило сквозь эту густую тучу, где безнадежно затерялись даже маленькие спутники, был сам Марс - оранжево-красно-буро-зеленая тыква, заполнившая собой все мониторы. Перекрестие радара, за которым следил европеец, резко подпрыгнуло вверх, потом еще раз, пересекло затянутое облаками побережье, лазурные волны, попало на белый участок...
- Готово, - доложил хозяин подлодки. - Полярная шапка в середине.
- Отлично.
Двигатели яростно загудели.
Корма раскалялась все ярче.
- Корос III рассчитывал с помощью носовых реактивных двигателей затормозить судно и отбросить их до столкновения с атмосферой, - сообщил Манмут.
- А я намерен сохранить те, что помощнее.
- Зачем? .
- Увидишь.
- Но они же могут взорваться от перегрева?
- Да, могут, - хмыкнул Орфу.
- А есть шанс, что мы развалимся, когда они заполыхают?
- Еще какой, - отозвался краб. И запустил реактивные двигатели.
Подлодку заколотило как в ознобе. Шум моторов нарастал. Маленького европейца вдавило в сиденье. Спустя полминуты все прекратилось. Кольцо контроля высоты с глухим ударом отделилось от «Смуглой леди».
Мимо носовой камеры пронесся огненный шар; теперь она показывала задний вид, ибо путешественники влетели в атмосферу кормой вперед.
- Ударимся, непременно ударимся... - На сей раз любитель Шекспира уловил тревожные нотки в своем голосе. Впервые в жизни его ждал плотный воздух. При мысли о тесно подогнанных друг к другу молекулах кислорода маленького европейца затошнило еще сильнее. - Итак, отброшенные ступени белеют и вспыхивают. Наша корма начинает раскаляться. Реактивные двигатели на носу - тоже, но пока не так серьезно... Ух ты. Мы с тобой словно угодили в метеоритную бурю.
- Хорошо, дружище. Теперь держись.

Всего лишь пару тысячелетий назад Марс не мог похвастать солидной атмосферой: что значат какие-то восемь миллибар диоксида углерода по сравнению с тысячью четырнадцатью миллибар на уровне земного моря? И вот буквально за одно столетие таинственный, недоступный пониманию моравеков процесс преобразил планету до неузнаваемости, в том числе уплотнив здешний кислород до вполне пригодных для дыхания восьмиста сорока миллибар.
Падение космического судна происходило точно так, как описывал Манмут. Останки, самые крупные из которых весили несколько метрических тонн, осыпались на Марс метеоритным ливнем. Пламенные шары прочерчивали в бледно-голубых небесах ослепительные дуги, а грохот мощных звуковых ударов сотрясал мирную тишину северного полушария. Полярные льды озарило сияние сотен «жар-птиц», умчавшихся на юг через море Фетиды, оставляя за собой длинные хвосты распыленной плазмы. Именно это ощущение осмысленного полета, а не простого падения, придавало необыкновенному зрелищу подлинно жуткий вид.
Осколки поменьше - достаточно большие, чтобы не сгореть при вторжении в атмосферу, однако отклонившиеся от курса под влиянием плотного воздуха, - с плеском обрушивались в океан в восьмиста километрах южнее полюса. Если бы в этот миг кто-нибудь посмотрел на планету из космоса, ему почудилось бы, что невидимое божество зачем-то расстреливает Марс непомерно огромными трассирующими снарядами.
Одним из таких снарядов была «Смуглая леди». Ее трясло и вращало, позади стелился внушительный хвост из плазмы, супершпионское покрытие испарилось без следа. Внешние антенны и датчики испепелились. Потом корпус начал обугливаться, покрываться трещинами и расслаиваться.
- Э-э... я тут подумал о парашютах... - заикнулся Манмут, прикованный к сиденью.
При высадке на планету Корос III намеревался задействовать их на высоте пятнадцати километров и мягко опуститься на поверхность моря; об этом знал даже маленький европеец. Кстати, последний взгляд сквозь наружные камеры - перед тем, как они тоже сгорели - убедил его, что волны океана гораздо ближе и надвигаются очень быстро.
- Не сейчас, - просипел Орфу. В отличие от приятеля, иониец находился не в капитанском кресле, приспособленном для подобных перегрузок, и ему явно было не по себе. - Лучше скажи, какая там на радаре высота?
- Радар накрылся.
- А сонар?
- Сейчас попробую включить.
Поразительно, однако прибор действовал. До приземления (в смысле - до приводнения) оставалось восемь тысяч двести - нет, уже восемь тысяч - точнее, семь тысяч восемьсот метров. Хозяин «Смуглой леди» передал информацию другу и вежливо прибавил:
- Может, пора открыть парашюты?
- Сомневаюсь, что прочие обломки оснащены такими же.
- Нет. А при чем тут?..
- Ты ведь не мечтаешь засветиться на всех датчиках?
- На каких еще датчиках?- рявкнул Манмут. Он, конечно же, сразу понял, о чем речь. И все же... - Высота - пять тысяч метров. Скорость - три тысячи двести кликов в час. Мы и впрямь желаем поднять столько брызг?
- Не совсем, - отозвался краб. - Если б мы и пережили столкновение, то зарылись бы кормой в ил по самое... Вроде бы ты упоминал, что здешние глубины не превышают сотен метров?
- Я.
- Значит, придется развернуть судно.
- Что-о?!
В тот же миг европеец услышал. Сработали тяжелые двигатели, зажужжали - или, скорее, заскрежетали - гироскопы.
«Смуглую леди» заколотила безумная лихорадка, нос и корма снова поменялись местами, лютый встречный ветер сорвал с обшивки последние уцелевшие датчики, а мощные толчки искалечили дюжину внутренних отделений. Системы тревоги дружно завыли, так что любителю Шекспира пришлось просто вырубить их.
Теперь, когда нос оказался впереди, передние камеры неожиданно проснулись и явили глазам капитана поднятый обломками фонтан. (Если это слово подходит для описания двухкилометровых столбов пара и плазмы.) Манмут понял: спустя мгновения подводную лодку постигнет та же участь. Поделившись с другом впечатлениями, он смиренно попросил:
- Может, парашюты? Пожалуйста?
- Нет, - отрезал Орфу. И запустил главные ступени - те, что должны были отделиться и погибнуть еще при вторжении в атмосферу.
Ремни, удерживавшие капитана в кресле, натянулись до отказа. Эх! Где тот упаковочный гель, которым так предусмотрительно заполнили подлодку на взлете? Вокруг дрожащего суденышка молниеносно взметались чудовищные коринфские колонны пара. Голубой океан заполнил все экраны. Ступени с ревом вращались, замедляя сумасшедший полет «Смуглой леди». Но вот огонь прекратился, и они, отделившись, умчались в атмосферу. Водная гладь угрожающе мерцала километром ниже: на взгляд маленького европейца, она мало чем отличалась от жестких льдов его родной планеты.
- Парашю... - Он уже визжал от страха. И не стыдился этого.
Вверху раскрылись два огромных купола. В глазах у Манмута покраснело, затем потемнело.
Судно ударилось о поверхность моря Фетиды.

- Орфу? Эй, Орфу? - позвал моравек в жуткой тиши неосвещенной каюты, одновременно пытаясь восстановить связь с системами жизнеобеспечения.
Каюта была цела и невредима. Даже кислород исправно поступал по вентиляции. Невероятно. Внутренние часы сообщили: после столкновения прошло три минуты. Скорость корабля - ноль метров в час.
- Орфу!
- Гррр-ааа-уххх! - пророкотала линия. - Что, уже и вздремнуть нельзя?
- Как ты?
- Спроси лучше, где я. Из ниши меня выбросило, и ежели вокруг все еще «Смуглая леди» - хотя не убежден, - значит, корпус проломлен. Здесь вода. Соленая. Погоди-ка, может, я просто описался?
- Но я же тебя слышу, - возразил Манмут, решив не обращать внимания на заключительные слова. - Стало быть, ты на месте. О, сонар начал выдавать информацию. Мы зарылись в ил, неглубоко, на метр. До поверхности - метров восемьдесят.
- А вот интересно, на сколько кусков меня разломало? - прикинул иониец.
- Оставайся там, - велел капитан. - Я сейчас отключу связь и спущусь за тобой. Не двигайся.
Орфу разразился трескучим смехом:
- Это ты мне, старина? А как бы я пошевелился? Когда манипуляторы и двигатели благополучно отправились в те края, куда все мы уходим после смерти... Я краб, потерявший свои клешни. И даже не уверен по поводу панциря. Манмут... Постой!
- Что еще? - Европеец выпутался из защитных ремней и уже отсоединял шланги с кабелями виртуального управления.
- Если... ну, каким-то чудом... ты до меня доберешься... Представим, что коридор внутреннего сообщения не расплющился при ударе и двери отсека не спаяло намертво, не покорежило и не заклинило... что дальше-то?
- Сперва посмотрю, как ты. - Хозяин лодки пожал печами, отрывая от себя видеовходы, тем более что мониторы все равно покрыла тьма.
- Нет, ты подумай, старина. Допустим, ты меня вытащил и я не распался у тебя на руках. А потом? Коридоры «Смуглой леди» не рассчитаны на такую громадину, как я. Каюта капитана - тоже. Цепляться за обшивку нечем, будь она неладна! Ты ведь не потащишь гигантского краба на себе, топая по морскому дну ближайшую тысячу кликов, а?
Товарищ замешкался с ответом.
- Я еще функционирую, - продолжал иониец. - По крайней мере общаюсь. Представь себе, кислород еще течет по жилам и в запасе есть кое-какая электроэнергия. Мы уже сообразили, что я по-прежнему в грузовом отделении, хоть оно и затоплено. Так почему бы тебе не запустить лодку и не отвезти нас в более удобное место для личной встречи?
Манмут переключился на внешний воздух и сделал несколько глубоких вздохов.
- Ты прав, - промолвил он наконец. - Давай поглядим, что к чему.

«Смуглая леди» умирала. Маленький европеец прослужил на подлодке сотню с лишним земных лет, наблюдал за всеми ее трансформациями, усовершенствованиями, и давно убедился: это не судно, а настоящая крепость. Ей ничего не стоило выдержать давление в метрические тонны на квадратный сантиметр или, к примеру, тяготение в три тысячи g. Однако и самая крепкая система не бывает сильнее своего слабейшего звена. Злополучная энергетическая атака марсиан превзошла допустимые перегрузки, и вот вам, пожалуйста.
Корпус покрыли опасные разломы и непоправимые ожоги. Нос зарылся в ил и уперся в жесткое дно, наружу из грязи торчала лишь часть кормы. Обшивка покоробилась до неузнаваемости, двери наглухо заклинило, десять из восемнадцати резервуаров с балластом получили повреждения. Коридор между капитанской каютой и грузовым отсеком частично обрушился и был залит водой. Две трети шпионской невидимой оболочки обгорели, захватив с собой в небытие все наружные датчики. Три сонара вышли из строя, а четвертый работал только в одном направлении. Маршевые двигатели, а также пульсаторы маневрирования вообще не стоили доброго слова.
Но еще большее беспокойство вызывало у Манмута состояние энергетических систем. Таинственное оружие повредило реактор, и тот сохранил всего лишь восемь процентов обычной мощности. Аккумуляторные ячейки перешли на использование резервного тока. В принципе, его хватило бы, дабы поддержать необходимый минимум обеспечения; беда в том, что питательный конвертор приказал долго жить, да и пресной воды оставалось на пару дней.
Однако самое ужасное - отказал конвертер кислорода. Топливные батареи прекратили производить воздух. На «Смуглой леди» имелись и внутренние запасы, правда, без пополнения они истощатся за день-два. Капитан искренне надеялся, что раз уж иониец месяцами трудился в условиях полного вакуума, то такая мелочь, как отсутствие кислорода, не слишком ему повредит. И все же... не стоит спрашивать об этом прямо сейчас.
Тревожно пищали датчики систем искусственного интеллекта. Единственное, что еще спасло бы подлодку, - это целый месяц, проведенный в ледяных доках на Хаосе Конамары в обществе дюжин старательных мастеров-моравеков. В противном случае дни «Смуглой леди» - любые дни, хоть земные, хоть марсианские, хоть европейские - были сочтены.
Не теряя контакта с молчаливым другом (больше из страха, что тот вздумает отдать концы без предупреждения), Манмут запустил на поверхность буй перископа, после чего поделился с ионийцем самой оптимистичной информацией, какую сумел собрать. Он мог бы просто «скинуть» все невизуальные сведения, однако предпочел пересказать собственный вариант, а заодно разговорить приятеля.
Поплавок имел крохотные размеры и уложился бы в ладони европейца, но зато внутри размещалась целая уйма видео- и прочих датчиков.
- Хорошие новости, - бодро промолвил капитан.
- Консорциум Пяти Лун выслал спасательную экспедицию, - ухмыльнулся товарищ.
- Ну... не настолько хорошие. Буек в порядке. Мало того, позиционирующие и коммуникационные сателлиты, запущенные Коросом и Ри По, до сих пор целы. Странно, почему те... люди, что нас атаковали... не уничтожили их на месте.
- Ветхозаветный божок и его подружка? - уточнил Орфу. - По-твоему, они должны разбираться в комсатах?
- Я бы сказал, тут попахивает античностью, а не Ветхим Заветом, - отшутился Манмут. - Хочешь дослушать?
- А как же.
- Сателлиты докладывают, что мы в южных пределах области Долины Хриза, это в северном океане, за триста сорок километров от побережья Ксанте Терра. Большая удача. В этих краях Асидалия и Море Хриза образуют нечто вроде гигантского залива. Сверни мы чуть западнее, на пару сотен кликов, - угодили бы в холмы Тэмпе Терра. То же самое на восток - Арабия Терра. Задержись мы в воздухе еще на несколько секунд...
- ...и стали бы частичками, распыленными в верхних слоях атмосферы, - подытожил иониец.
- Точно. Зато теперь, если вытащить «Смуглую леди» из тины, можем направиться, куда пожелаем. Хоть в дельту Долины Маринера.
- Вы с Коросом III должны были приземлиться в другом полушарии. Ваша миссия заключалась в том, чтобы провести разведку и доставить прибор к Олимпу. Скажешь, подлодка в состоянии обогнуть полуостров Тэмпе Терра?..
- Нет, - признал капитан.
Честно говоря, он почел бы за истинное чудо, если бы «Смуглая леди» подержалась и не рассыпалась до ближайшего берега, но сию минуту ему как-то не хотелось распространяться об этом.
- Есть еще добрые вести? - полюбопытствовал Орфу.
- Ну... еще здесь отличная погода. Вся вода в пределах видимости буйка - жидкая. Волны слабые, не выше метра. Голубое небо. Температура воздуха - за двадцать...
- Нас разыскивают?
- Прошу прощения?
- Эти самые... люди... что напали на корабль? Они нас ищут?
- А, да. Пассивные радары засекли несколько летающих машин...
- Колесниц.
- ...несколько машин, которые носятся над морем, обследуя тысячи квадратных километров в районе падения обломков.
- Ищут, - мрачно проронил краб.
- До сих пор ни единого радара не обнаружено. Во всех спектрах - полный штиль...
- Они обнаружат нас, Манмут? - бесцветным голосом изрек иониец.
К чему обманывать верного друга?
Капитан помедлил и неохотно выдавил:
- Возможно. Особенно если у них имеется похожее на наше оборудование. Только это вряд ли. Как я понимаю, они просто... смотрят. Глазами. В крайнем случае прощупывают окрестности магнитометрами.
- И все же на орбите нас выследили с легкостью. Почуяли.
- Да.
Никто не сомневался: пассажиры колесницы обладали некой системой слежения, позволявшей видеть противника аж за восемь тысяч кликов.
- Ты втянул буй обратно?
- Разумеется, - отозвался Манмут.
Друзья помолчали. В наступившей тишине стало слышно, как потрескивает поврежденный корпус, негромко шипит вентиляция да глухо стучат и гудят насосы, тщетно пытаясь откачать воду из затопленных отделений.
- Знаешь, у нас несколько преимуществ, - начал маленький европеец. - Во-первых, по волнам сейчас плавают тонны и тонны космического мусора и радиус пятна довольно широк.
Во-вторых, «Смуглая леди» зарылась носом в ил, а на корме по-прежнему болтаются лохмотья шпионской оболочки. В-третьих, наши запасы энергии смехотворны и радарам их не засечь. В-четвертых...
- Ну-у? - подбодрил его товарищ.
Капитан как раз задумался об истекающих запасах энергии, а заодно воды и воздуха, плюс ко всему его одолевали сомнения насчет реактивной системы.
- В-четвертых, им неизвестно, зачем мы здесь.
- Нам бы самим это узнать, старина, - хмыкнул Орфу.
С минуту они не общались. В конце концов иониец изрек:
- Ты прав, дружище. Если в течение ближайших часов нас не обнаружат, надежда есть. Но... ты ничего не скрываешь?
Манмут замялся.
- Тут... небольшая проблема с воздухом.
- А что такое?
- Мы его больше не производим.
- Что ж. Это серьезно. И сколько у нас в запасе?
- Около восьмидесяти часов. Я имею в виду, для обоих. В два с лишним раза больше, если брать в расчет только меня.
- Только тебя? - Линия невнятно загромыхала. - Уж не собираешься ли ты наступить на мой кислородный шланг, старина? Знаешь, моя органика тоже должна дышать.
На мгновение маленький европеец лишился дара речи.
- Э-э... Я думал... Ты ведь вкалывал в вакууме, и мне казалось...
- Верно. Я могу проводить месяцы на заданиях, не прибегая к посторонней помощи. Весьма удобно, когда твои топливные ячейки сами производят воздух, срабатывая от фотоэлектрической дуги.
У капитана отлегло от сердца. Теперь они точно протянут.
- Вот только мне больше нечем производить фотоэлектрическую дугу, - мягко прибавил Орфу. - И кислорода я не выделяю с той самой минуты, как наш корабль полетел в тартарары. Сжигаю ресурсы подлодки. Ты уж извини, Манмут.
- Послушай, - стремительно и властно вмешался тот, - я и не думал дышать в одиночку. Это все ерунда. По моим расчетам, если так пойдет и дальше, мы продержимся восемьдесят часов. А ведь можно и сократить потребление. Моя каюта заполнена воздухом, а зачем? Я прикажу откачать его обратно и законсервировать. Кончатся запасы - всплывем на поверхность. Надеюсь, нас уже перестанут искать к тому времени.
- А ты уверен, что сможешь вытянуть свою красавицу из ила? - усомнился иониец.
- На все сто, - не моргнув, солгал собеседник.
- Тогда лично я предложил бы залечь на дно... скажем, на три марсианских дня, часа на семьдесят три. Затем проверить, отозвали они поисковую группу или нет. Можно также засечь их последнее появление на нашем радаре и подождать двенадцать часов. Смотря что случится раньше. Хватит нам ресурсов до тех пор?
Европеец посмотрел на виртуальную панель управления: половина лампочек не горела, другая тревожно мигала красным светом.
- Семьдесят три часа - срок немалый. С другой стороны, если они уберутся раньше, сразу поднимаемся и рвем к берегу. При нынешней мощности реактора «Смуглая леди» способна разогнаться до двадцати узлов. Дня за полтора по-любому доберемся до суши. Это если не привередничать no-поводу того, куда плыть.
- Да уж, не до жиру, - согласился краб. - Итак, судя по всему, главная опасность, которая грозит нам в ближайшие дни, - это загнуться со скуки. Может, в картишки перекинемся? Виртуальная колода с собой?
- Спрашиваешь! - просиял Манмут.
- Ты ведь не облапошишь бедного слепого моравека? - вкрадчиво поинтересовался Орфу.
Капитан, который уже начал загружать изображение карточного столика, обтянутого зеленым сукном, замер от неожиданности.
- Господи! Пошутить нельзя, - простонал товарищ. - С памятью-то у меня порядок, да и мозги частично целы. Так что давай-ка лучше в шахматы.

Хозяин «Смуглой леди» отнюдь не собирался торчать под водой семьдесят три и восемь десятых часа, то есть три полных марсианских дня. Реактор терял силы гораздо быстрее, чем предвиделось: насосы требовали все больше топлива, и жизнеобеспечение подлодки игриво намекало на скорый крах.
А пока пришло время для отдыха. Моравеки тоже спят, хотя бы ради снов. Манмут переключился на внутренние силы, взял фонарики, резаки и спустился по узким коридорам к грузовому отделению. В каютах плескалась вода. Свет не горел, повсюду царила кромешная тьма. Маленький европеец активировал наплечные лампы и поплыл вниз. Здесь было гораздо теплее, чем подо льдами его родины. Перекладины и балки обрушились, загородив последние десять метров перед входом. Капитан взялся разрезать их при помощи горелки. Он жаждал узнать, как там Орфу.
За два метра до цели Манмут остановился. При столкновении кормовая перемычка прогнулась и намертво вклинилась в другую. И без того тесный коридор съежился до жалких десяти сантиметров. Желанная люковая дверь - захлопнутая, закрытая на все задвижки и вдобавок покосившаяся в проеме - маячила перед глазами моравека, оставаясь по-прежнему недоступной. Дабы убрать с пути гнутые балки, а потом избавиться от окаянного люка, потребуется шесть-семь часов, прикинул европеец. Главная загвоздка заключалась в том, что горелка нуждалась в кислороде не менее самих путешественников. Как ни крути, запасы воздуха подойдут к концу раньше, чем Манмут чего-либо добьется.
Несколько минут хозяин «Смуглой леди» висел во мраке вниз головой, глядя на спутанные водоросли, которые колыхались перед его лицом в лучах наплечных фонариков.
Итак, решение необходимо принять сейчас же. Как только Орфу пробудится, то попытается отговорить товарища от нелепой затеи. Да и собственный здравый смысл повелевал сдаться. Пусть даже Манмут не пожалеет часов каторжного труда и вытащит ионийца из отсека - что дальше? Система первой помощи, предусмотренная для капитана, может и не подействовать на огромного высоковакуумного моравека. Вот если бы выбраться из ила и всплыть на поверхность... По крайней мере кислорода там - сколько влезет. Можно раскромсать балки, да хоть и сам корпус, извлечь приятеля и как-нибудь привязать к верхней обшивке. А что, тоже выход: на свежем воздухе и под солнечными лучами иониец оклемается гораздо быстрее.
Капитан неохотно повернул назад и поплыл по искривленным, полуобвалившимся коридорам. Оказавшись в каюте, он убрал режущие инструменты на место - до поры до времени. Успеется.
Не успел Манмут занять свое кресло, в динамиках раздался голос Орфу:
- Проснулся, дружище?
- Ага.
- Где ты?
- У себя, где же мне быть?
- Ну да, ну да. - Теперь Орфу казался усталым и потерянным. Почти старым. - Понимаешь, мне снился сон... И потом какая-то вибрация... И вдруг показалось, что ты... В общем, сам не знаю.
- Спи, - посоветовал маленький европеец. - Часа через два запускать поплавок, тогда и встанем.

Манмут выпускал перископ на поверхность каждые двенадцать часов, быстренько изучал обстановку - небеса и спокойное море - и втягивал прибор обратно. Летающие машины по-прежнему хищно кружили под облаками, но, к счастью, намного севернее, у полюса.
Любителю сонетов было не на что жаловаться. При желании он мог перемещаться. Его капитанская каюта и жилой отсек совершенно не пострадали, хранили тепло и даже не слишком накренились при падении на дно. Другие отделения - в том числе научная лаборатория и бывший кабинет Уртцвайля - оставались затопленными, однако насосы исправно трудились, откачивая воду. Зная, что вскоре помещения заполнит вакуум, Манмут не собирался тратить на них воздух. Первое, что он сделал после того памятного разговора с ионийцем, - нацепил дыхательный шланг и осушил комнаты от кислорода. Хозяин «Смуглой леди» убеждал себя, будто заботится о драгоценных молекулах, а в глубине его сердца таилась иная причина. Там зрело острое чувство вины: мол, тебе-то хорошо в уютной каюте, а Орфу? Один, без помощи, под водой, в непроглядной мгле... Пусть и экзистенциальные, но все же муки.
Хотя на данный момент капитан не мог с этим ничего поделать - в особенности пока его судно само утопало в тине, - он заранее наведался в лабораторию и покидал в рюкзак все, что может понадобиться для спасения друга.

Предыдущая страница 10 Следующая страница


11 Дэн Симмонс

«И собственного освобождения», - подумалось маленькому европейцу. Если только слово «освобождение» годится для вечной разлуки со «Смуглой леди», в чем Манмут сильно сомневался. Все глубоководные криоботы изначально побаивались открытых пространств, и новые, усовершенствованные поколения унаследовали подобную болезнь.
На вторые сутки, после восьмой партии в шахматы, Орфу спросил:
- А ведь на «Смуглой леди» должно иметься что-нибудь вроде спасательной шлюпки?
- Угу, - пробурчал Манмут. Он-то надеялся, что приятель не знает.
- И какого рода?
- По виду - небольшой пузырь, чуть покрупнее меня. - Капитан раздражался все больше. - Способен вынести мощное давление и подняться на поверхность.
- И там есть маяк, система жизнеобеспечения, примитивные устройства реактивного передвижения и навигации, вода, пища?
- Ну, - хмуро подтвердил товарищ. - И что ?
(«Тебе туда не влезть, и пузырь не выдержит двоих».)
- Ничего.
- Мне претит любая мысль о расставании с подлодкой, - искренне признался европеец. - Сейчас ведь не обязательно думать об этом. Не сегодня и не завтра.
- Ладно, - откликнулся собеседник.
- Без шуток.
- Хорошо, хорошо. Я же так, из любопытства.
Если бы в этот миг иониец позволил себе усмехнуться, Манмут, не раздумывая, забрался бы в спасательную шлюпку и отчалил - настолько взбесил его разговор.
- Еще партию? - предложил он, смягчаясь.
- Покорно благодарю. Не в этой жизни.

Спустя шестьдесят один час после падения над северным океаном разъезжала последняя колесница - зато она снизилась до восьми кликов и кружила в десяти километрах от упавшей подлодки. Манмут поспешно втянул перископ обратно.
Маленький европеец наслаждался музыкой Брамса, и, судя по всему, Орфу в затопленном отсеке занимался тем же.
Внезапно иониец нарушил молчание:
- А тебе никогда не приходило на ум, почему это мы с тобой такие гуманисты?
- Ты о чем?
- Ну как же. Почти все моравеки похожи на нас - проявляют необъяснимый интерес к устаревшей человеческой расе. Встречаются, правда, и такие интерактивные типы, как наш Корос III. Те, кто возглавляет общество... Там, разные партии, Консорциум Пяти Лун и прочее.
- А я и не замечал, - растерялся капитан.
- Да брось ты.
Шекспировед погрузился в размышления. До него начинало доходить, что за полтора века существования можно было бы узнать и побольше об окружающем мире. Неужели он упустил из виду все самое важное? Ледяные моря Европы - в них Манмуту уже не плавать; любимая подлодка - несколько дней, и она прекратит существовать; да еще сонеты и пьесы Потерянной Эпохи.
Негусто.
Капитан едва не расхохотался от горькой досады.
Словно прочитав его думы, Орфу произнес:
- А что сказал бы твой Бард о наших затруднениях?
Хозяин «Смуглой леди» сканировал данные от энергетических и прочих систем судна. Нет, не протянуть им три марсианских дня. Выбираться надо в течение шести часов, не позже. Главное, чтобы реактор перенес нагрузку, а то ведь...
- Эй, старина?
- А? Прости, задремал. Что там насчет Барда?
- По-моему, он как-то писал о кораблекрушении. Я смутно припоминаю...
- Да, и не единожды. «Двенадцатая ночь», «Буря» - сплошные кораблекрушения. Вот только вряд ли нам помогут старые пьесы.
- А ты все-таки поделись. Хоть один пример.
Манмут покачал головой в безвоздушной пустоте каюты. Он прекрасно понимал: Орфу просто желает отвлечь товарища от текущих забот.
- Вспомни лучше своего Пруста. Рассказчик Марсель рассуждал когда-нибудь о путешественниках, затерявшихся на другой планете?
- Вообще-то да, - отозвался собеседник с легким намеком на усмешку.
- Шутишь?
- Я никогда не шучу по поводу «A la recherche du temps perdu», - промолвил иониец таким тоном, что чуть было - чуть было - не убедил европейца в своей полной серьезности.
- Ладно, и что же он писал о выживании в космосе? - подзадорил капитан.
Пять минут до запуска перископа. Если горизонт окажется чист, подлодка начнет всплытие. В противном случае - тоже начнет.
- В третьем томе французского издания (в английском варианте это пятый том) рассказчик утверждает: окажись мы вдруг на Марсе, отрасти пару крылышек и жабры, это все равно не избавило бы нас от самих себя. Чувства остались бы прежними. Рамки сознания - теми же.
- Смеешься?
- Я никогда не смеюсь над мыслями героев «A la recherche du temps perdu», - повторил Орфу, давая понять своей интонацией, что да, конечно же, смеется, но не над этим конкретным отрывком. - Да прочел ли ты книги, которые я послал в самом начале полета?
- О да, разумеется, прочел. Разве что... слегка перескочил через последние... пару тысяч страниц.
- Ничего удивительного. Слушай, вот строки, которые следуют сразу за тем кусочком о Марсе... Как тебе удобней: на языке оригинала или?..
- Английский, - расторопно вставил Манмут.
Не хватало еще в предсмертный час мучиться от звуков французской речи!
- «Единственно подлинное путешествие, этот уникальный источник юности, - процитировал гигантский краб, - вовсе не в том, чтобы навестить дальние края, а в том, чтобы получить иные глаза. Увидеть ту же вселенную с точки зрения другого человека, сотни других людей, и воспринять сотню различных вселенных, которые видят они и которыми сами являются».
Заслушавшись, хозяин «Смуглой леди» забыл даже о жестокой асфиксии, что неизбежно грозила им обоим.
- Так вот она, четвертая и последняя разгадка жизни, предложенная Марселем? Я угадал, Орфу?
Тот не ответил.
- Я имею в виду, - развил свою мысль капитан, - ты упоминал три ключа, каждый из которых подвел рассказчика. Сначала Марсель свято верил в снобизм. Потом - в любовь и дружбу. Наконец - в искусство. И всякий раз его настигали удары обыденности. Но то, о чем ты сказал, - совсем новый, неизведанный путь. Это... как бы точнее выразиться...
- Сознание, выходящее за рамки сознания, - тихо подсказал иониец. - Воображение, разрывающее путы воображения.
- Верно, - выдохнул Манмут. - Теперь я вижу.
- Ты и должен видеть, - изрек товарищ. - Теперь я гляжу на вселенную твоими глазами.
С минуту на линии слышалось лишь тяжелое дыхание европейца. Затем он словно пробудился.
- Ладно, давай попробуем вытащить мою старушку из трясины.
- А как же перископ?
- К черту перископ и колесницы. Лучше погибнуть, сражаясь, чем задохнуться в грязном болоте.
- Правильно, - одобрил краб. - Но почему ты говоришь «попробуем»? Что, возникли сомнения?
- Провалиться мне пропадом, если я представляю, как выбираться из этой мерзкой слизи, - бросил хозяин «Смуглой леди», раздавая виртуальные приказы системам подлодки. Когда на панели загорелись алые буквы «Реактор включен», моравек привел в боевую готовность реактивные двигатели и пироскопы. - Однако попытка - не пытка. Еще восемнадцать секунд - и держись, дружище.
- Тебе ведь известно, - немного свысока отозвался Орфу, - мои хватательные манипуляторы канули в Лету. Поэтому я склонен воспринимать твои последние слова как чистую риторику.
- Зубами держись, - прошипел Манмут. - Шесть секунд.
- Я моравек, - негодующе начал тот. - Что за намеки? Нет у меня никаких зубов...
Остальное потонуло в шуме заработавших двигателей. Оглушительно заскрежетали перекошенные кормовые перемычки. «Смуглая леди» издала протяжный стон и принялась пробиваться к свободе из склизких объятий Марса.

18 - ИЛИОН

Илион, Троя, град Приама, Пергам... Как ни назови это место, оно безумно красиво ночью.
Внушительные стены в тридцать футов высотой залиты пламенем факелов, да еще и подсвечены снаружи кострами, что разложило троянское воинство в долине. Высокобашенный Илион почти не спит. В окнах высоких башен теплятся огни, дворики тонут в сиянии, на балконах и террасах мерцают канделябры и факелы... Из открытых дверей свет струится на широкие, вымощенные с великим искусством улицы. (Как-то раз я попытался воткнуть нож между камнями, острое лезвие погнулось, но не прошло.) Добавьте к этому тысячи и тысячи бивачных костров, на которых готовят пищу союзники, переселившиеся в Трою, и вы получите примерное представление об окружающей картине.
Здесь даже тени живут своей жизнью. Молодые простолюдины и простолюдинки занимаются любовью прямо в темных аллеях или на сумеречных террасах. Откормленные псы и мудрые кошки, перебегая из тьмы во тьму, крадутся по дворикам и переулкам, шныряют на поворотах оживленных улиц, где за целый день нападали с груженых телег кучи сладких плодов и мяса, хватают добычу и снова растворяются в полумраке закоулков или под виадуками.
Уж что-что, а смерть от голода или жажды местным жителям не грозит. При первом же намеке на приближение опасности, который поступил за недели до того, как на горизонте появились черные корабли ахейцев, в город были согнаны неисчислимые стада крупного и мелкого скота, так что поля фермеров на четыреста квадратных миль окрест опустели подчистую. Набеги за говядиной продолжаются и по сей день, кстати, всегда с большим успехом, несмотря на вялые попытки противодействия со стороны осаждающих. Фрукты и овощи стекаются за эти стены рекой - их поставляют те же смекалистые фермеры, что снабжают продовольствием греков.
Сотни лет назад, выбирая место для строительства новой крепости, предшественники троянцев главным образом рассчитывали на неистощимый водоносный слой, обнаруженный под землей. В Илионе и теперь четыре гигантских прохладных колодца, которые ни разу еще не пересыхали. Мало этого, Приам надежности ради велел развернуть и провести через город северный приток реки Симоис, для чего были проложены легко охраняемые каналы и подземные виадуки. Пожалуй, у ахейцев даже больше проблем с пресной водой, чем у номинально осажденных сынов Приама.
Население Илиона (а это самый огромный по нынешним временам город на Земле, что совсем неудивительно) увеличилось с начала войны почти вдвое. Сперва под защиту неприступных стен собрались мирные земледельцы, козопасы, рыбаки и прочие обитатели здешних долин. За ними потянулись дружественные армии, причем не только доблестные герои, но и супруги, дети, седовласые старцы, собаки и скот. Союзников можно условно разделить на несколько групп. Прежде всего, это некоренные «троянцы», то есть дарданы и жители небольших городков, достаточно удаленных от Илиона, включая ратников, населяющих подножие горы Ида и даже саму Ликию. Далее следуют войска из Адрастеи и других мест, расположенных на многие лиги к востоку, а также пеласги из южной Лариссы.
Европа прислала на выручку фракийцев, пеонов и киконов. С южных берегов Черного моря явились на помощь гализоны. Расхаживая вечером по городу, можно услышать у костров, как поют и ругаются пафлагонцы и енетои - пришельцы с далекого севера, вероятные прапрапрародители венецианцев. Из центра Малой Азии прискакали оборванные мизы. В этом племени мне знакомы лишь двое - Энном и Настес*. [* Согласно Гомеру, предводителей мизов звали Энном и Хромий; Настес - военачальник племени «варварских» каров, и его товарищ носил имя Амфимах.] Если верить поэме, Ахиллес заколет обоих в беспощадной битве у берегов Скамандра, после которой волны реки побагровеют от крови на многие месяцы, а русло запрудят груды мертвецов, отправленных в Аид рукой прославленного мужеубийцы. И в их числе позабытые всеми Настес и Энном.
По растрепанным космам, чудному оружию из бронзы и, конечно, по особому запаху вы всегда отличите в толпе фригийцев, меонов, каров и ликийцев.
Шумная жизнь кипит в Илионе по меньшей мере двадцать два часа в сутки. Это самый лучший, самый великий и прекрасный город современности, грядущей эры и вообще любой другой эпохи человеческой истории.
Надо же, какие мысли приходят в голову, когда лежишь обнаженным на постели рядом с Еленой Троянской, простыни сладко пахнут сексом и нами, а прохладный бриз надувает паруса легких занавесок. Вдалеке ворчит, просыпаясь, гроза. Елена поворачивается и шепчет во сне мое имя: «Хок-эн-беа-уиии...»

Я прибыл в город поздним вечером, насмотревшись на больницу богов, твердо зная, что Муза уже разыскивает меня и что если не она, то Афродита умертвит беглеца без сомнений, едва лишь выберется из целебного бака.
Поначалу я собирался смешаться с толпой солдат, наблюдающих со стены за вечерним сражением (где-то там, в клубах пыли, освещенной предзакатными лучами солнца, Диомед по-прежнему яростно рубил троянцев), но вдруг заметил Гектора, который устало шагал обратно в Илион с немногочисленной свитой. Превратившись в одного из сопровождающих - копьеборца Долона, доверенного соглядатая, которого ждет скорая страшная гибель от рук Одиссея и Диомеда, - я присоединился к процессии. Благородный воин миновал главные врата, прозываемые Скейскими и выстроенные из крепчайших дубовых брусьев высотой в десяток человеческих ростов (если иметь в виду мужей вроде Аякса). Героя тут же обступили жены и дочери Трои, наперебой спрашивая о судьбе дорогих супругов, отцов, сыновей, братьев, любовников.
Широкие плечи и сверкающий шлем Гектора, украшенный по здешнему обычаю гривой из рыжего конского волоса, возвышались над головами, словно утес посреди моря, только вместо волн его окружали умоляющие лица. Наконец Приамид остановился, жестом приказав растущей толпе утихнуть.
- Молитесь богам, жены Трои. - Вот и все, что он сказал.
Затем повернулся и тронулся в путь. Солдаты скрестили длинные копья, сдерживая натиск рыдающих дев и старух. Я предпочел вместе с остальными безмолвно сопровождать Гектора далее, к пышным палатам царя Приама, которые так восхитили Гомера блистательными портиками и колоннадами из полированного мрамора.
Вечерние сумерки уже исподволь заползали во дворы и спальные покои дворца. Мы остались у стены на страже, ожидая, пока герой переговорит с матерью.
- Не нужно, - отмахнулся он от чаши, которую приказала подать Гекуба. - Не сейчас. Я слишком устал. Вино истомит последние силы и храбрость, а мне сегодня еще убивать. Да и как возливать Громовержцу сладкий сок лозы вот этой рукой, запачканной в грязи и крови?
И тогда я услышал, как женщина, от которой троянцы годами видели одно лишь тепло и ласку, спросила;
- Сын мой, для чего же ты покинул поле боя, если не ради того, чтоб воздеть руки к Зевсу?
- Молиться будешь ты, мама, - ответил Гектор, присев на ложе и положив шлем рядом с собой.
Воин и в самом деле был грязен: лицо покрывала рыжеватая смесь из пота, пыли и вражеской крови - и сидел он так, как сидят лишь очень утомленные люди: руки на коленях, голова бессильно склонилась вниз...
- Иди в храм Афины, - глухо прохрипел Приамид, - собери достойнейших женщин Илиона, возьми самый большой и узорный пеплос, который только отыщешь. Простри его на золотых коленях статуи Афины, обещай заколоть в ее честь дюжину годовалых телят, пусть проявит жалость к нашим женам и невинным детям, защитит их от ужасного Диомеда.
- Так вот до чего дошло? - прошептала Гекуба, склонилась и взяла запачканные руки сына в свои. - Неужели правда?
- Да, - промолвил герой, с трудом поднялся на ноги, забрал шлем и покинул чертоги матери.
Мы проводили изможденного Гектора к резиденции Париса и Елены. При виде солидного особняка с множеством элегантных террас, внушительных башен и огороженных двориков Приамид словно обрел второе дыхание: промчался мимо стражи и слуг, прогрохотал по ступеням и настежь распахнул дверь в личные покои брата. Я почти ожидал, что он застанет парочку в постели. (Гомер пел о том, как они предались утехам сразу же после похищения троянца богиней прямо с горячего шоу «Парис/Менелай: кто кого?») Однако любимец Афродиты, изумленно поднявший голову, всего лишь перебирал блестящее оружие и боевые доспехи. Сидевшая рядом Елена заботливо раздавала женщинам задания по рукоделью.
- Какого лешего ты тут делаешь? - накинулся герой на более хлипкого брата. - Расселся, точно баба, играется в бирюльки, пока сотни настоящих мужиков головы в бою сложили! Враг подступает к нашим стенам, наполняя слух троянцев заморскими воинственными воплями... Вставай, сукин сын! Хочешь, чтобы город испепелили прямо вокруг твоей трусливой задницы?
Вместо того чтобы вскочить в негодований, царственный Парис лишь криво улыбнулся:
- А, это ты, Гектор. Все верно, я заслужил твои упреки.
- Тогда отрывай седалище от койки и марш на поле брани! - рявкнул гость; впрочем, ярость из его голоса почти испарилась, не то от усталости, не то из-за кроткого ответа противника.
- Сейчас, - отозвался любовник Елены. - Но сперва послушай, что я тебе скажу.
Гектор промолчал, тяжело пошатываясь на ногах. Под мышкой у него находился увесистый шлем с рыжим гребнем, а в левой руке покачивалась длиннющая пика локтей в одиннадцать, позаимствованная у моего товарища по отряду; на нее-то герой и оперся.
- Вовсе не ярость на троянцев или желание мести удерживают меня в этих покоях, поверь, - покачал головой Парис, небрежно указывая на Елену и прочих женщин, будто на бессловесную мебель, - но одна лишь скорбь.
- Скорбь? - Старший брат не поверил своим ушам.
- Да, скорбь. Печаль из-за собственной низости (хоть и не по своей воле я удалился из битвы, а был унесен бессмертной богиней) и кручина по нашей священной обреченной Трое.
- Ну, насчет Трои - это еще бабушка надвое сказала! - взорвался Гектор. - Мы в силах остановить Диомеда и его опьяненных кровью друзей. Надень доспехи, иди за мной. До захода солнца целый час. В багряных лучах заката мы положим горы греков, а под сенью прохладных сумерек - и того больше.
Парень улыбнулся и встал:
- Ты прав. Теперь даже меня, не столь везучего в бою, сколько в любовных утехах, потянуло на сечу. Знаешь, ведь удача неустойчива нравом, шарахается из стороны в сторону, словно безоружный под градом вражеских стрел.
Гектор ничего не ответил. Надев шлем, он продолжал стоять в дверях и с подозрением глядел на брата.
- Ты иди, - махнул рукой Парис. - Я должен облачиться в доспехи. Иди вперед, я догоню.
Герой и на это не ответил. Он упрямо не двигался с места, явно не желая уходить без Париса. Тогда Елена прекрасная - и еще какая прекрасная! - поднялась из кресла, приблизилась к суровому гостю, мягко шурша сандалиями по прохладному мраморному полу, и коснулась руки Гектора, покрытой темными полосами присохшей крови.
- Друг мой, - ее голос дрожал от избытка нахлынувших чувств, - любезный брат, милый моему сердцу, пусть я и бесстыдная, отвратительная, гнусная сука! Ах, если бы мать, породившая меня, швырнула злополучный плод в черные волны Ионийского моря! Лучше так; чем быть виновницей всех этих бед!
Елена осеклась, выпустила руку героя и разрыдалась.
Честный Гектор беспомощно моргнул, попытался погладить волосы несчастной, но тут же отдернул ладонь и смущенно кашлянул. Подобно большинству храбрецов, он пуглив и неловок со всеми женщинами, кроме собственной супруги. Пока герой раздумывал, что сказать, Елена заговорила сама, икая и содрогаясь от слез:
- О благородный Гектор, раз уж боги сами наслали на землю эти жуткие годы резни в мою славу, то хоть бы даровали мне супруга с чистым сердцем - воина, а не любовника, мужа, который мог бы свершить для родного города больше, чем затащить жену в постель в долгий вечер, роковой для Илиона!..
Парис шагнул к ней с таким видом, точно собирался ударить, однако удержался, посмотрев на брата. Мы, четыре стражника у стены, изо всех сил притворялись глухими и слепыми, пялясь в пустоту перед собой.
Елена взглянула на любовника покрасневшими, полными слез глазами - и продолжала говорить с Гектором, как если бы ее похитителя и мнимого супруга вообще не было в комнате.
- Этот вот... заслужил укоры достойных мужей, малодушный пустозвон! И теперь стыда не знает, да и назавтра не переменится.
Парис на миг зажмурился и пошел алыми пятнами, словно получил пощечину.
- Однако он еще пожнет плоды своей слабости. - Красавица буквально выплюнула последние слова вместе с блестящей слюной, упавшей на мраморный пол. - Даю зарок, Гектор, ему не уйти от расплаты. Клянусь богами Олимпа.
Любовник Елены, пошатываясь, вышел из комнаты.
- Но ты, - женщина снова обратилась к усталому, грязному герою, застывшему в дверях, - присядь на ложе, отдохни со мной, милый брат. В этом сражении тебе досталось больше всех, и все из-за меня, распутной собаки. - Опустившись на мягкие подушки, она указала ему на место рядом с собою. - Мы оба избраны злым роком, Гектор. Кронид-Молниевержец посеял семя черной гибели тысяч и тысяч людей равно в твою и мою грудь, когда обрек нас сделаться проклятием целой эпохи. Дражайший Гектор, мы смертны. Мы оба покинем этот свет. Пройдут столетия, но ты и я навеки останемся в песнях потомков...
Словно боясь услышать больше, Приамид повернулся и бросился вон. Легендарный шлем ослепительно засверкал в косых лучах заката.
Последний взгляд на Елену, на ее склоненную голову, точеные бледные руки и нежные груди, очертания которых легко читались под тонким шелком платья, - и я подхватил копье Долона и кинулся вслед за героем с его верными копьеборцами.

Это важно, это надо рассказывать именно так. Елена поворачивается, шепчет мое имя и опять предается сну. Мое имя. «Хок-эн-беа-уиии», - произносит она - и сражает меня наповал. В самое сердце.
Именно теперь, лежа близ самой восхитительной женщины античного мира - хотя чего уж там, во всей истории, - я внезапно вспоминаю свою жизнь. То есть предыдущую жизнь. В смысле - настоящую.
Я был женат. Ее звали Сюзанна. Мы познакомились в Бостонском колледже и сыграли свадьбу вскоре после выпуска. Сюзанна работала в совете института, а в семьдесят втором уволилась: мы переехали в Индиану, где я получил место преподавателя классики в университете. Детей не было, но не по нашей вине. Настал день, и я слег в больницу с раком печени.
Почему, с какой стати вспоминать об этом сейчас? Боже, девять лет безличного прозябания - и вдруг... Сюзанна? Острые осколки прошлого занозами вонзаются в душу, заставляя обливаться кровью.
Не верю я в олимпийских богов с их ма-аленькими «б». Несмотря на свою мнимую реальность, это не они правят миром. Для меня существует лишь одна богиня - стерва по имени Ирония. Вот кому принадлежит вселенная. Вот кто в конечном счете вершит судьбы людей и богов, поголовно.
И у нее нечеловеческое чувство юмора.
Подобно Ромео в его единственное утро с Джульеттой, я слышу, как на юго-западе просыпается и набирает силу гром, отдаваясь эхом в стенах двориков. Морской бриз колышет занавески на террасах по обе стороны просторной спальни. Елена снова шевелится, но не пробуждается. Слишком рано.
Я закрываю глаза, прикидываясь спящим еще на несколько минут. Под усталые веки будто бы кто песку насыпал. Старею, наверное: не могу бодрствовать так долго, в особенности после троекратных занятий любовью с самой чувственной и обворожительной женщиной на свете.

Покинув Париса и Елену, мы двинулись за Гектором к нему домой. Отважный герой, ни разу - ну, или почти ни разу - не показавший врагам спину, без оглядки бежал от прекрасной искусительницы. Куда? Конечно же, к супруге и годовалому сынишке.
Девять лет посещая Трою и ведя наблюдения для Музы, я так ни разу и не пообщался с Андромахой. Зато отлично знаю историю этой женщины. Да и кто в Илионе не знает?
Жена Гектора красива на свой лад - не сравнить, конечно, с Еленой или богинями, но все же красива некоей человечной привлекательностью; к тому же она происходит из благородного рода. Ее отец Этион властвовал в троянской стране Киликии, в высоковратных Фивах. Многие восхищались им, и все уважали. Небольшой дворец, в котором жила семья Андромахи, располагался на нижних склонах горы Плак, в лесу, где добывали самую лучшую древесину. Великие Скейские врата Илиона слажены именно из этого дерева. (Не говоря уже об осадных машинах греков.)
Ахиллес умертвил Этиона в сражении вскоре после высадки, когда ахейцы «брали» и грабили прилежащие к Трое земли. У дочери царя было семеро братьев, из них ни одного воина - все пастыри белорунных овец и козопасы. Быстроногий Пелид поубивал их за день. Выловил по одному в дубравах и на пастбищах, затравил, словно диких зверей, на каменистых склонах Плака. Настала ночь, и прославленный герой сжег тело правителя с подобающими почестями, в искусно сработанных бронзовых доспехах, велев насыпать над прахом покойного высокий погребальный холм. Трупы наследников так и остались лежать в полях, на корм голодным хищникам.
Разграбив дюжину городов, Ахиллес беззастенчиво потребовал за мать Андромахи прямо-таки царский выкуп. И тут же получил свою долю: Илион обладал по тем временам достаточными богатствами, чтобы торговаться с захватчиком.
Правительница возвратилась в опустевший киликийский дворец, где, по печальным рассказам самой Андромахи, «градом серебряных стрел умертвила ее Артемида богиня».
Ну да, в некотором роде.
Артемида, дщерь Зевса и Лето, является богиней охоты, по совместительству отвечая за деторождение. Помнится, разъяренный Аполлон однажды прикрикнул на сестру в присутствии верховного отца: «Он позволяет тебе губить матерей в муках»* [* В «Илиаде» нет подобной сцены. В песни двадцать первой супруга Зевса Гера обвиняет Артемиду: «Гордая луком! Тебя лишь над смертными женами львицей Зевс поставил, над ними свирепствовать дал тебе волю».], намекая на то, что Артемида не только прислуживает смертным женщинам в качестве небесной акушерки, но и убивает при родах.
Заложница Ахиллеса скончалась спустя девять месяцев после гибели Этиона. Выходит, мать Андромахи умерла, пытаясь произвести на свет потомка убийцы собственного мужа.
И не говорите мне, что стерва Ирония не правит миром.

Андромахи и младенца не оказалось дома. Гектор заметался из комнаты в комнату; мы, четверо копьеборцев из свиты, застыли у входа, не вмешиваясь. На поле брани я ни разу не видел героя таким взволнованным. Но вот он кинулся обратно к дверям и натолкнулся на двух рабынь.
- Где Андромаха? Пошла к невестке? Навещает золовок? Удалилась в храм Афины с благородными ахеянками?
- Госпожа отправилась к городской стене, хозяин, - отвечала проворная ключница. - Все женщины Илиона прослышали о нынешней ужасной битве, о том, как троянцы отступают из-за черной ярости Диомеда; вот ваша супруга и устремилась к большой башне узнать, живы ли вы еще. Побежала без оглядки, точно рассудка лишилась, о господин. Кормилица с Астианаксом, конечно, припустила следом.
Гектора будто ветром сдуло; мы едва поспевали за ним, пробиваясь сквозь плотную толпу. В квартале от Скейских ворот я вдруг понял, что не должен здесь находиться. Встреча легендарных супругов - событие огромной важности. Там наверняка будет множество богов. И разумеется, Муза, которой не терпится выследить меня.
За сотни ярдов до цели я незаметно отстал от своих товарищей и нырнул в узкий проулок. Вечерние тени сгущались, в воздухе разливалась прохлада, но высокие башни Илиона еще пылали в алых лучах солнца, что медленно садилось на востоке. Выбрав одно из укреплений, я взбежал по внутренней винтовой лестнице на самый верх. Сменить, что ли, тело? Впрочем, какая разница: копьеносец-то безымянный, а значит, важной роли в сражении не сыграет.
Башня имела форму минарета, что странно, ведь ислам появится через тысячи лет. Я выступил на узкий закругленный балкон, как привилегированный зритель грядущего действа. Солнце било прямо в глаза; пришлось подправить поляризацию визуальных фильтров и настроить фокус богоданных контактных линз, и я получил отличный вид на городскую стену.
Андромаха опрометью сбежала вниз по выступу, кинулась на шею мужа, болтая ногами; Гектор крепко обнял ее в ответ и прижал к себе. Его полированный бронзовый шлем ярко сиял в закатных лучах. Прочие воины и сокрушенные заботой женщины расступились, чтобы дать вождю побыть вдвоем с любимой. Одна лишь нянька с малышом на руках не решалась покинуть пару.
Можно было бы легко подслушать разговор при помощи остронаправленного микрофона, однако я решил просто смотреть на супругов, на выражения их лиц, следить за движением губ. Оправившись от первого восторга, Андромаха нахмурилась и начала быстро-быстро, настойчиво говорить.
Со слов Гомера я примерно помнил, о чем речь. Дщерь Этиона перечисляла свои скорби, сетовала на одиночество, постигшее горемычную после гибели старого отца и милых братьев.
- Теперь ты мне отец, - прочел я на алых губах Андромахи, - и почтенная матерь - тоже ты, Гектор. Единый мой брат, моя любовь, мой муж - молодой, горячий, доблестный, живой! Ты все для меня! Сжалься, супруг! Не уходи. Зачем тебе возвращаться в долины и пасть в бою? Чтобы кони ахейцев таскали твое сильное тело по камням, пока плоть не отделится от костей? Останься! Сражайся тут. Городу нужна твоя защита. Борись у стен!
Гектор медленно покачал головой, слепя окружающих яркими бликами от шлема:
- Не могу.
- Можешь! - Лицо Андромахи исказила гримаса любви и страха. - Должен. Подтяни войско к смоковнице... Вон туда, видишь? Там легче всего проникнуть в священный Илион, и аргивяне знают об этом. Возможно, какой-то пророк открыл им наше слабое место. В надежде взять город враги уже трижды бросали туда лучших бойцов - обоих Аяксов, Идоменея и ужасного Диомеда. Защити нас, любимый, но только здесь!
- Не могу.
- Можешь! - прокричала она, вырываясь из объятий. - Но не станешь!
- Да, - кивнул герой, - не стану.
- А знаешь ли ты, что будет со мной, о благородный Гектор, когда ты найдешь свою благородную смерть и сделаешься пищей ахейских псов?
Мужчина поморщился, однако смолчал.
- Какой-нибудь потный греческий командир утащит твою вдову, словно простую наложницу! - проорала Андромаха, так что даже до меня долетел ее голос. - Меня увезут в Аргос, обратят в рабыню, которую трахают по первой прихоти Аякса, Большого или Малого, или грозного Диомеда, или начальничка попроще!
- Верно, - твердо, хотя и через силу, произнес Приамид. - Только мои глаза уже закроются и земля надо мной заглушит твои крики.
- Ну да, конечно! - Супруга разразилась хохотом и рыданиями одновременно. - Честнейший герой ничего не услышит, он будет мертв! А его сын, которого жители Илиона единодушно величают Астианаксом - Владыкой города, - станет прислуживать ахейским свиньям, разлученный с матерью-рабыней. Вот цена твоего благородства, великодушный Гектор!
Андромаха, подозвав кормилицу, схватила дитя и выставила его перед собой, точно щит.
Теперь я действительно увидел страдание на лице героя. Однако тот наклонился и протянул могучие руки к нежной крохе:
- Иди ко мне, Скамандрий.
Гектор всегда звал сына именем, которое сам дал малышу при рождении, не обращая внимания на любезное прозвище, придуманное троянцами.
Мальчик отвернулся и заревел во весь голос. И хотя нас разделяло полдюжины крыш, я прекрасно услышал его.
Все из-за шлема. Боевая бронза нестерпимо сияла в багровом свете заката, запятнанная грязью и кровью, отражая заходящее солнце, искаженный парапет и самого Скамандрия. Пламенеющий гребень из рыжего конского волоса грозно развевался на ветру, а грубые пластины из металла, изгибаясь вокруг глаз, прикрывали нос отца и тоже ярко блестели.
Малыш с визгом припал к няне и в ужасе спрятал лицо у нее на груди.
Любой на месте героя пришел бы в отчаяние: как же так, любимый сын не хочет попрощаться перед боем? Но Приамид лишь рассмеялся, запрокинув голову, надолго и от души. Через минуту Андромаха присоединилась к его хохоту.
Гектор сорвал с себя пугающую железку, положил шлем на каменную стену и оставил полыхать на вечерней заре. Затем подхватил своего мальчугана, обнял его, принялся подбрасывать вверх, пока тот не запищал от восторга, забыв прежний страх. Тогда герой одной рукою бережно прижал к себе ребенка, а другой милую жену. Так они и стояли обнявшись.
Все еще ухмыляясь, Приамид обернул лицо к небесам:
- Слушай меня, Зевс! И все вы, бессмертные, слышите?
Стража и женщины на стене безмолвно застыли. Над улицей повисла жуткая, неестественная тишина. Зычный голос Гектора разнесся эхом по кварталам Илиона.
- Пусть этот мальчик, мой сын, которым я так горжусь, станет великим, подобно отцу! Первым среди славных троянских мужей! Могучим и доблестным, как я, Гектор! Позвольте, о боги Олимпа, чтобы Скамандрий правил священным Илионом в крепости и во славе и чтобы каждый мог сказать: «Да, этот герой превзошел своего отца!» Вот вам моя молитва, бессмертные, и большего Гектору не нужно!
С этими словами он передал младенца Андромахе, поцеловал обоих и ушел со стены на поле брани.

Понимаете, несколько часов после знаменитой сцены прощания я был жутко подавлен. Настроение омрачалось еще и мыслями о будущем, о том, как Андромаху и в самом деле увезут из горящей Трои в чужие земли, превратят в дешевую рабыню, или о том, как ее завоеватель - ахеец Пирр вырвет малыша Скамандрия (прозванного в народе Владыкой города) из рук кормилицы и без жалости бросит с высоких стен на острые камни.
Тот же самый Пирр умертвит отца Париса и Гектора, славного царя Приама, в его же собственном храме, у алтаря Зевса. Тяжко думать, что дом великого владыки падет в одну ночь.
Нет, я не пытаюсь оправдать свой дальнейший проступок, но... в этом заложено хоть какое-то объяснение.
На город спустилась ночь, а я все так же бродил по широким улицам, испытывая самое глубокое одиночество и тоску за все эти девять лет. Схолиаст Хокенберри по-прежнему выглядел как рядовой троянский солдат, разве что за плечами покачивался Шлем Аида, в любую секунду готовый к действию, а рука постоянно сжимала квит-медальон. И вот я в который раз очутился подле чертогов Елены. Признаюсь, я нередко наведывался сюда - улучив минутку среди кровавых сражений, тайком пробирался в Илион и стоял, стоял у этого многоэтажного особняка, задрав голову, точно заболевший любовью мальчишка, и ждал... В окнах и террасах загорались огни, и я безнадежно, отчаянно грезил хоть на мгновение увидеть ее - самую прекрасную и соблазнительную женщину в мире.
Внезапно мое мечтательное, залитое лунными лучами уединение грубо нарушил шум небесной колесницы. Усиленное бессмертными богами зрение без труда различило хозяйку, что перегнулась через край, окидывая город хищным взором. На моем веку Муза никогда не летала над Троей или даже над долинами Илиона. Я сразу понял, кого она ищет.
Миг- и Шлем Смерти сомкнулся на голове схолиаста, сокрыв беглеца от человеческих и божественных взглядов. По крайней мере я очень надеялся на это. Колесница промчалась менее чем в сотне футов от моей головы, однако не замедлила хода и не снизилась.
Дождавшись, пока богиня улетит к рыночной площади и станет выписывать круги дальше над городом, я нажал кнопки на левитационной упряжи, которой владеет любой схолиаст - правда, мы ею почти не пользуемся. Разве что совсем затошнит от кровавой резни; тогда профессор вроде меня взмывал в небо над полем брани, якобы для лучшего обзора, и потихоньку удирал в Трою - в моем случае к пышным палатам Елены, безмолвно постоять с замирающим сердцем под окном и квитироваться обратно.
Правда, сейчас не тот случай. Только не сегодня. Плавно взлетев над дорогой, я незаметно миновал стражников у главного входа, обогнул высокую стену и опустился на балкон во внутреннем дворике. Вот они, частные апартаменты царственной пары. В груди заколотилось, в висках застучала кровь. Сквозь развевающиеся занавески я незримо прошел в открытую дверь. Сандалии мягко и бесшумно ступали по каменному полу. Псы непременно учуяли бы чужака - запах-то Шлем не маскирует, - но все они охраняли внешний двор, а не бродили вокруг хозяйских покоев.
Елена принимала ванну. Три пышноволосых прислужницы таскали теплую воду, оставляя мокрые следы на мраморных ступенях. Ванну окружали тончайшие драпировки, да только медные треногие жаровни и висячие светильники тоже стояли внутри, поэтому прозрачная ткань совершенно не мешала смотреть. По-прежнему оставаясь невидимым, я замер на месте, не в силах отвести взора от купальщицы.
«Так вот они, буфера, завлекшие тысячу кораблей!» - мысленно ахнул я и тут же обругал себя толстокожей, циничной скотиной.
Живописать вам эту красоту? Объяснить, почему сладостный жар ее нагого тела способен отнять разум у любого мужчины, обжигая сердца даже через три тысячи хладных лет?
Не буду. Не сочтите за излишнюю стыдливость, просто... такое невозможно изобразить словами. Разве ее полная, мягкая грудь чем-то особенно отличается от множества других? Или манящий треугольник темных волос между ног выглядит более совершенным? Или эти упругие белоснежные бедра восхищают сильнее всех прочих? А может, молочные ягодицы, сильная спина или узкие плечи Елены скрывают некую более неизъяснимую тайну?
Разумеется. Однако не спрашивайте: я не тот мужчина, который мог бы поведать, в чем разница. Я всего лишь профессор философии, мечтавший о лаврах писателя в своей прошлой, утраченной жизни. Чтобы судить о совершенстве Елены, потребовался бы гений неизмеримо возвышеннее Гомера, выше Данте, выше самого Шекспира.
Шагнув из прогретой ванной комнаты в прохладу пустой внешней террасы, я в задумчивости коснулся тонкого видоизменяющего браслета. Панель вибраса светилась лишь тогда, когда это было нужно, зато легко сообщалась с большим пальцем руки при помощи символов и картинок. Прибор сохранял данные обо всех людях, с которыми я встречался за девять лет. Теоретически я мог бы превратиться и в женщину, только повода не подворачивалось, тем более в эту ночь.
Попробую объяснить вам кое-что о видоизменении. Если вы думаете, что при этом молекулы плоти, костей и бронзы механически перегруппируются, подстраиваясь под новую форму, то заблуждаетесь. На самом деле я не имею ни малейшего представления, как оно работает, хотя один недолго продержавшийся среди нас схолиаст по имени Хаякава, из двадцать второго века, пытался изложить мне основные принципы превращения лет пять или шесть назад. Рассуждал о материи, энергии - что бы под ними ни подразумевалось, - однако я слушал его вполуха.
В общем, браслет воздействует на квантовом уровне... как и все, к чему прикасаются эти боги. Хаякава просил меня вообразить каждого человека, обитающего на долинах Илиона, в том числе и нас с ним, в виде постоянных волн, волн вероятности. С точки зрения квантовой теории, заявлял он, не только люди, но и любой объект нашей физической вселенной существует от одного мгновения до другого наподобие сжимаемого волнового фронта: молекулы, мысли, старые шрамы, бакенбарды, пивной запах изо рта - все на свете. Олимпийцы одарили нас устройствами, которые позволяют на короткое время сливать собственные волны с уже записанными в памяти, переносить свой разум и волю в новое тело. Не знаю, как это согласуется с излюбленными рассуждениями Хаякавы про энергию и материю... Он заверял меня, что согласуется великолепно.
Вот почему мы, схолиасты, почти всегда перевоплощались в безымянных пешек: что толку выглядеть античным героем, если твое поведение остается прежним? Приняв облик Одиссея, Ахиллеса, Агамемнона или, скажем, Гектора, мы бы с каждой минутой неизбежно отклоняли ход событий от канвы сюжета «Илиады», столь близкого к здешней реальности.
Даже не представляю, куда девается человек, в которого я временно переселяюсь. Скорее всего «бездомная» волна вероятности колышется где-то поблизости, на квантовом уровне, не вмешиваясь в то, что мы привыкли величать «действительностью», пока оболочка снова не освободится; впрочем, она может обретаться прямо в занятом теле или храниться в какой-нибудь бутыли в погребах Олимпа. Кто его знает. Мне наплевать. Однажды, незадолго до того, как Хаякава разозлил Музу и навеки сгинул, я спросил его, позволяет ли вибрас превращаться в богов. Коллега рассмеялся. «Бессмертные наверняка охраняют свои волны вероятности, Хокенберри. Я бы даже не стал с ними связываться».
Включив браслет, я стремительно пролистал перечень сотен личностей, хранящихся в его памяти, покуда не нашел нужную. Парис. Если бы Муза только заподозрила, что схолиаст дерзнул записать данные царского сына для видоизменения, наглец не протянул бы и двух секунд. Но хозяйка ни о чем не догадывалась.
Я занес большой палец над иконкой активирования. Кстати, где этот герой сейчас? События нынешнего вечера - разборка Гектора с Парисом и Еленой, прощание с женой и маленьким сыном у городской стены - завершают песнь шестую, так?..
Думалось с трудом. Сердце разрывалось от одиночества. В голове все плыло, словно после бурной ночи, проведенной в кабаке.
Точно, это песнь шестая, самый конец. Гектор покидает Андромаху, и брат нагоняет его у Скейских врат. Или чуть раньше. Что там, в моем любимом переводе? «Не задержался Парис боговидный в высоких палатах». Нацепил тяжелые доспехи, как обещал, и бросился вдогонку, пылая желанием сражаться. Помню, я готовил для научной конференции доклад, в котором анализировал метафору Гомера, называющую нового супруга Елены гордым жеребцом, что сорвался с крепкой привязи и мчится по вольному полю, за плечами треплется роскошная грива, душа рвется в бой, ля-ля-ля.
Но теперь-то он где? Солнце давно зашло. Что же я пропустил, пока разгуливал по улицам Илиона и пялился на окна Елены... на титьки Елены?
Всегда думал, что следующая, седьмая песнь - кое-как слепленный, полный неразберихи отрывок. Она заканчивает описание долгого дня, начатого еще в песни второй. Довольно супружеских ласк и отцовских объятий: Парис поражает ахейца по имени Менесфий, Гектор пронзает горло вождя Эионея, борьба разгорается, великий сын Приама вызывает Большого Аякса на поединок и...
Что там дальше? А все. Теламонид обязательно одержал бы победу (он всегда сражался лучше), однако боги вновь заспорили об исходе битвы, поэтому что греки, что троянцы долго-долго болтали меж собой, поливая друг друга отборной бранью, а в итоге прославленные противники обменялись ценными подарками и войска согласились на ничью. То бишь заключили перемирие, чтобы собрать и сжечь своих убитых...
Так где же Парис, чума его возьми? Остался с Гектором, покомандовать во время передышки и произнести проникновенную речь над телами погребенных товарищей? Или, что больше похоже на правду, направился прямиком в спальню Елены?
- Какая, на фиг, разница? - сказал я вслух и нажал иконку активации.
И тотчас превратился в Париса, только невидимого.
Шлем Аида, левитационную упряжь и прочее снаряжение схолиаста, за исключением незаметного вибраса и маленького квит-медальона на шее, пришлось схоронить на балконе за медным треногом. Теперь героический облик не вызывал ни тени сомнения. Оружие и доспехи я бросил там же; мнимый Парис остался в одном лишь мягком на ощупь хитоне. Если бы в этот миг Муза ринулась на меня с небес, я бы уже не сумел защититься. Разве что квитировался бы подальше.
Я снова прошел в ванную комнату. Елена изумленно подняла глаза, когда моя рука отвела в сторону прозрачную занавеску.
- Мой господин?
В ее глазах сверкнул вызов, но красавица тут же потупила взор, как бы покорно извинясь за грубые слова, сказанные днем.
- Оставьте нас! - прошипела она рабыням, и те удалились, шлепая по полу мокрыми ногами.
Елена Троянская медленно поднялась мне навстречу из огромной купальни. Ее волосы были сухими, не считая влажных прядей над плечами и грудью.

Предыдущая страница 11 Следующая страница


Илион 12

- Что угодно моему супругу? - спросила она, по-прежнему не поднимая головы, однако пристально разглядывая меня из-под темных ресниц.
Я прочистил горло. И еще раз. Слова никак не срывались с губ.
- Идем в постель, - промолвил я наконец голосом Париса.

19 - ЗОЛОТЫЕ ВОРОТА МАЧУ-ПИКЧУ

Друзья прогулялись еще по зеленым шарам Золотых Ворот, по недвижным эскалаторам и по трубам, соединяющим гигантские тросы толщиной в рост Хармана, на которых далеко внизу держалось полотно моста. Новый знакомец шел вместе с ними.
- Ты и вправду тот самый, из туринской драмы? - полюбопытствовала Ханна.
- Не смотрел я никаких туринских драм, - откликнулся Одиссей.
Ловко он увернулся от ответа, заметила про себя Ада.
- А как ты сюда попал? - поинтересовался Харман. - И главное, откуда взялся?
- Очень сложный вопрос, - нахмурился мужчина. - Я странствую уже некоторое время, ищу дорогу домой. Вот сделаю здесь привал на парочку недель и отправлюсь дальше. Если не возражаете, я бы предпочел поведать свою историю позже. Например, сегодня за ужином. Надеюсь, Сейви Ухр поможет мне собрать куски рассказа воедино.
Юной хозяйке Ардис-холла резануло ухо странное произношение Одиссея, как будто бы всеобщий английский для него неродной. Девушка прежде никогда не слышала акцента: в ее мире, охваченном сетью факсов, не было места даже областным диалектам. Все жили везде - и нигде.
И вот шестеро путешественников выбрались на вершину башни, где их ожидал соньер. Солнце как раз тронуло маковки острых пиков, меж которыми висел огромный мост. С запада дул сильный холодный ветер. Друзья подобрались к железным перилам на краю платформы и поглядели на покатую зеленую седловину с руинами, что спускались в виде террас восемью сотнями футов ниже.
- В прошлый раз, три недели назад, - начала Вечная Жидовка, - я обнаружила Одиссея в одном из криотемпоральных саркофагов. Собственно, потому-то и вышла с вами на связь, оставив те знаки на скале в Суходоле.
Четверка недоуменно уставилась на старуху, ожидая объяснений, но та не прибавила ни слова. Тогда ее спутники повернулись к Одиссею.
- Что у нас на обед? - спросил бородатый мужчина.
- Все то же, - ответила Сейви.
- Ну уж нет. - Одиссей покачал головой и ткнул коротким неряшливым пальцем по очереди в Хармана и в Даэмана. - Вы двое. До заката еще час. Отменное время для охоты. Идете со мной?
- Да, - кивнул первый.
- Нет! - отшатнулся второй.
- Я тоже хочу, - вмешалась Ада, сама удивляясь настойчивости, прозвучавшей в этих словах. - Пожалуйста.
Коренастый бородач смерил ее долгим взглядом.
- Хорошо, - бросил он наконец.
- Мне бы надо сопровождать вас, - неуверенно промолвила старуха.
- Да ладно, я знаю, как управлять твоей машиной. - Одиссей кивнул в сторону соньера.
- А как насчет... - Вечная Жидовка дотронулась до черного оружия на поясе.
- В этом нет нужды. Я ищу пропитания, а не войны. Войниксы там не водятся.
Сейви промолчала.
- Подождите здесь, - обратился бородач к Аде и Харману. - Я только достану свой щит и копье.
Девяностодевятилетний путешественник рассмеялся; он хохотал до тех пор, пока не осознал, что это была не шутка.

Одиссей и в самом деле умел управлять летучей машиной. Твердой рукой он заставил ее взмыть в воздух, покружить над высокой седловиной, развалины которой отбрасывали таинственные тени в вечернем сумраке, и резко устремил в долину.
- Мне казалось, ты собирался охотиться под мостом, - сказал Харман, перекрывая свист ветра.
Герой из драмы лишь покачал головой. Серебристые кудри ниспадали на его шею подобно конской гриве.
- Там ничего особенного, только ягуары, бурундуки и привидения. Стоящая дичь внизу. И потом, я уже знаю, чего хочу.
На зеленой равнине кое-где высились древние саговники или могучие папоротники. Заходящее солнце еще не скрылось за горной грядой, и долину прорезали густые долгие тени. Внизу появилось крупное стадо незнакомых Аде животных с бурыми шкурами и белыми полосками на головах; существа напоминали обычных антилоп, но превосходили их размерами - как минимум раза в четыре - и отличались непонятным строением чудно изогнутых стройных ног. Когда соньер бесшумно пронесся над стадом и приземлился в тридцати футах от него, с подветренной стороны зарослей папоротника, ни одно из животных даже не подняло головы.
- А кто это? - спросил Харман.
- Пища, - бросил Одиссей.
Кроме пары нелепо длинных копий, каждое из которых торчало при полете сквозь пузырь силового поля, бородач захватил с собою круглый щит, искусно сработанный из бронзы и покрытый слоями бычьих шкур, а также короткий меч и нож за поясом. Аде, гораздо чаще имевшей дело с туринскими пеленами, чем она признавалась, становилось все больше не по себе из-за этого нежданного вторжения участника фантастической истории о Трое в привычный, хотя и одичавший в последнее время, мир. Выбравшись из диска, девушка зашагала следом за мужчинами.
- Нет! - рявкнул Одиссей. - Ты останешься с летучей повозкой.
- Раскатал губы! - огрызнулась Ада.
Герой драмы испустил вздох и зашептал, обращаясь к обоим спутникам:
- Ждите здесь, за кустами. Ведите себя тихо. Если кто приблизится, дуйте в машину и активируйте силовое поле.
- Я не умею, - запротестовал Харман.
- Да я оставил невыключенной систему искусственного интеллекта, - туманно пояснил сын Лаэрта. - Просто скажете: «Поле, активируйся».
С этими словами он медленно и бесшумно двинулся по равнине, зажав копья в обеих руках. Стадо паслось так близко, что до хозяйки Ардис-холла доносилось мерное чавканье и похрюкивание, она даже слышала, как острые зубы рвут клочья травы, и ощущала крепкий запах, исходящий от звериных шкур. Животные вели себя доверчиво и не обращали внимания на человека, пока тот не подобрался почти вплотную.
Одиссей положил наземь щит и лишнее копье. Существа прекратили жевать и чутко, но без опаски глядели на странное двуногое.
Могучее тело охотника спружинило, выгнулось и резко расправилось. Пика полетела ровно и прямо, медный наконечник поразил ближайшего зверя в грудь и пробил его длинную, выносливую шею. Животное завертелось, издало приглушенный хрип и тяжко рухнуло.
Прочие травоядные всхрапнули, жалобно заблеяли и с громким топотом кинулись наутек. (Ада никогда не видела, чтобы живое существо передвигалось столь необычными зигзагами, молниеносно меняя направление.) Долина быстро опустела.
Преклонив колено возле добычи, Одиссей достал из-за пояса короткий искривленный нож. Несколькими точными быстрыми ударами он распорол теплое чрево, извлек внутренности, отшвырнул их прочь (одна лишь печень зачем-то отправилась в пластиковый пакет), располосовал кожу от бедра и, отрезав приличный кусок мяса, запрятал его в другой сверток. После этого перерезал мертвому созданию горло, слил кровь на землю и осторожно, стараясь не сломать, извлек наружу копье. Потом насухо вытер блестящее древко и наконечник о траву.
Ада ощутила подкатывающую волну тошноты; дабы не грохнуться в обморок перед товарищами, девушка присела и нагнула голову к самым коленям, выжидая, пока черные точки не перестанут плясать перед глазами. Впервые в жизни юной хозяйке Ардис-холла довелось увидеть, как человек убил животное и к тому же проворно выпотрошил его, почти сняв шкуру. Боже, это выглядело так... целесообразно. Она устыдилась своей реакции, но ничего не могла поделать.
Харман заботливо тронул Аду за плечо; та отмахнулась, и он побрел посмотреть на окровавленную тушу.
- Оставайся на месте, - окликнул его Одиссей. Недавний именинник смущенно кашлянул.
- Так они же ускакали. Разве тебе не нужна помощь с...
Бородатый охотник поднял широкую ладонь, повелевая спутнику держаться подальше.
- Это лишь приманка. На самом деле... Замрите.
Ада и Харман обратили взоры на запад. Пара черно-бело-красных двуногих существ приближались на ужасающей скорости, еще стремительнее, чем удирали травоядные. У владелицы Ардис-холла перехватило дыхание. Девяностодевятилетний мужчина остолбенел.
Сначала твари мчались к истекающей кровью туше и коленопреклоненному Одиссею, покрывая шестьдесят миль в час, потом внезапно затормозили, подняв густое облако пыли. Ада узнала тех самых кошмар-птиц, которые с борта соньера казались столь забавными. (Подумаешь, страусы, неуклюжие бройлеры-переростки, и бегать-то толком не умеют.) Зато вблизи они повергали в трепет.
Мерзкие существа застыли в пяти шагах от желанной добычи и уставились на Одиссея. Мускулистые девятифутовые тела «птичек» покрывало белоснежное оперение, чернели только рудиментарные крылья и дюжие ноги, каждая толщиной с торс Ады. Уродливо загнутые клювы в три с лишним фута длиной были обведены красным, как будто вымочены в свежей крови; могучие мышцы, управляющие ими, заметно раздувались под кожей, как раз под ярко-алым длинным хохолком из шести перьев, торчащим позади. Злорадные желтые зрачки, окруженные синей радужкой, напоминали глаза возрожденных ящеров. Словно в дополнение к сильным кривым клювам, хищники скребли землю страшными когтями длиною в человеческое предплечье и рассекали воздух еще более жуткими острыми наростами на сгибах крыльев.
Чутье мгновенно подсказало хозяйке Ардис-холла: перед нею не простые падальщики, но беспощадные убийцы.
Одиссей выпрямился, держа в обеих руках по копью. Кошмар-птицы разом вскинули головы, перемигнулись желтыми глазами и тут же разделились, точно прекрасно обученные танцоры, готовясь напасть на жертву с обеих сторон. На Аду повеяло зловонием хищников. Она ни секунды не сомневалась: длинные чешуйчатые ноги тварей, весящих не менее тонны, в один прыжок достигнут цели, а еще раньше когти вытянутся вперед, чтобы удобнее растерзать Одиссея. Существа действовали как единая слаженная команда смерти.
Бородатый мужчина не стал дожидаться, пока враги займут нужное им положение и нападут. С убийственной грацией он ровно, прямо и мощно метнул копье в мускулистую грудь левой птицы и тут же развернулся лицом к той, что зашла справа. Поверженная тварь разразилась диким визгом, от которого в жилах девушки похолодела кровь и к которому вскоре присоединился торжествующий вопль Лаэртова сына. Охотник вскочил на окровавленное тело убитого животного, перебросил пику из левой ладони в правую и прицелился в глаз второму хищнику.
Первая птица качнулась назад, обхватила когтями копье, торчащее из груди, и как соломинку переломила толстое дубовое древко. Другая же принялась уворачиваться от выпалов, изгибая шею подобно ядовитой кобре, и всякий раз пытаясь сцапать оружие, которым так неожиданно вздумал уязвить ее какой-то мелкий и бесперый двуногий.
Одиссей стремительно отдергивал копье после каждого неудачного удара. Затем, не прекращая орать, отступил и вроде бы споткнулся о тушу, повалившись набок.
Незадетая птица решила воспользоваться отличной возможностью, прянула на шесть футов и свалилась на человека с небес, растопырив перед собой кровожадные когти.
Уже в падении сын Лаэрта молниеносно встал на колено и погрузил тупой конец древка в землю за миг до того, как противник навалился на копье всей своей тяжестью. Бронзовый наконечник пронзил грудь и угодил прямо в сердце. Охотнику пришлось еще раз откатиться, и громадный хищник безжизненно рухнул туда, где только что находился человек.
- Берегись! - воскликнул Харман и устремился в сражение.
Первая из кошмар-птиц - кровь по-прежнему сочилась из ее раны, и острый обломок все еще торчал из груди - набросилась на Одиссея со спины. Шестифутовая шея, похожая на змею в перьях, сделала выпад, и громадный клюв щелкнул там, где оказалась бы голова мужчины, если бы он отступил. Но вместо этого герой из драмы метнулся вперед и снова перекатился, на сей раз с пустыми руками. Хищник промчался мимо, однако живо развернулся, проявив почти столь же невероятную ловкость, как у скрывшихся «антилоп» с их причудливо изогнутыми ногами.
- Эй! - крикнул Харман и швырнул в птицу камнем.
Тварь снова вскинула голову, желтые глаза моргнули от неслыханной наглости, чудовище устремилось на дерзкого противника. Тот затормозил в грязи, визгливо ругнулся и рванул было наутек, однако быстро смекнул, что не успеет. Тогда Харман решил встретить опасность лицом к лицу, широко расставил ступни и поднял кулаки, готовясь защищаться голыми руками.
Хозяйка Ардис-холла огляделась, ища камень или палку, - в общем, любое оружие. Ничего подходящего не подворачивалось, и она бесхитростно выпрямилась во весь рост.
Одиссей подпрыгнул на туше, будто на матраце, и вскочил на спину кошмар-птицы, одновременно выхватывая из ножен короткий меч. Тварь продолжала нестись на Хармана и Аду, только теперь ее шея изгибалась обратно, а гигантский красный клюв защелкал о круглый щит охотника. Всякий раз, когда массивные челюсти смыкались, сына Лаэрта отбрасывало назад. Впрочем, он ловко прикрывался и плотнее сжимал ноги, как умелые наездники в туринской истории, потому и не падал. Но вот животное, вспомнив о Хармане, качнулось в противоположную сторону. Одиссей, не раздумывая, метнулся к змеиной шее. Блеснувший клинок четко перерезал яремную вену.
Мужчина спрыгнул вниз и, удачно приземлившись на ноги, подбежал к своим спутникам. Кошмар-птица рухнула и недвижно замерла в десяти шагах от людей. Горячий алый фонтан взметнулся на целых пять футов к небесам, успокоился и затих: исполинское сердце перестало биться.
Шумно и часто дыша, все еще не расставаясь с обагренным кровью и перепачканным оружием, сын Лаэрта усмехнулся в бороду:
- Я-то собирался укокошить одного, но второй тоже не помешает, верно?
Ада подошла к Харману и тронула его за плечо. Мужчина не обернулся. Взгляд его остекленел.
Одиссей деловито обезглавил ближайшую птицу и, вскрыв при помощи ножа грудь, принялся отделять мясо от шкуры и перьев, да так спокойно и расторопно, как если бы помогал кому-нибудь избавиться от теплого пальто.
- Понадобятся еще пакеты, - обратился он к товарищам. - Они лежат в багажнике на корме нашего соньера. Прикажите машине открыть багажник, и она все сделает. Только поспешите.
Недавний именинник замер на полпути:
- Спешить? Это почему?
Одиссей утер перемазанную бороду тыльной стороной ладони, после чего сверкнул белыми зубами:
- Кошмар-птицы чуют кровь за десять лиг. Сами подумайте, в сумерках по долине бродят сотни вот таких парочек...
Харман побежал за пакетами со всех ног.

От внимания Ады не ускользнуло, что Сейви с Даэманом напились еще до обеда.
Перед этим старуха сама, собственными руками приготовила пищу в зеленой стеклянной комнатке наверху башни. Пусть Вечная Жидовка всего лишь разогрела еду в обычной микроволновой печи, девушки, словно завороженные, наблюдали за волшебным таинством. Они впервые по-настоящему оценили отсутствие сервиторов в этом заброшенном краю.
Снаружи, на широкой опоре моста, Одиссей построил нелепое сооружение из камней и железа, внутри которого вскоре разгорелось пламя: бородач нарочно доставил из долины приличную кучу дров. Внезапный дождик не остановил его, но вынудил развести костер еще жарче. Оранжевая краска на башне покоробилась от огня и вздулась черными волдырями.
Задумчиво созерцая эту картину сквозь полупрозрачные стены, Харман отхлебнул вина из бокала и поинтересовался:
- Похоже, наш новый друг возвел алтарь своим идолам?
- Нет, - усмехнулась Сейви, расставляя на круглом столе горячие тарелки и миски. - Это он так еду готовит. Позови его, будь любезен, а то наши блюда остынут раньше, чем Одиссей испепелит свои. К тому же приближается гроза, и торчать в такое время снаружи - не самое мудрое решение.

Наконец друзья расселись по местам, и старуха пустила по кругу кувшин с вином. Когда она принялась наливать себе, Ада расслышала тихий шепот: «Baruch atah adonai, eloheno melech ha olam, borai pri hafagen»*. [* «Благословен Ты, Господь Бог наш, Царь Вселенной, сотворивший плод виноградной лозы». Цитата из Торы, еврейская молитва.] Все остальные хохотали над каким-то замечанием Даэмана и не обратили внимания на странное бормотание.
- Что это значит? - вполголоса спросила девушка.
В жизни она не сталкивалась с иными языками - разве что в туринской драме. Однако там перевод почти заглушал варварскую речь, поэтому не приходилось даже напрягаться, чтобы понять, что происходит.
Вечная Жидовка покачала головой: то ли сама не знала, то ли не желала объяснять.
- Я прошлась по всем уровням нашего моста и побывала в каждом из пузырей, - оживленно щебетала Ханна. - Представляете, в нижних комнатах мне попались поразительные фигуры, сделанные из железа. Они стояли просто так, не выполняя никаких функций. И некоторые напоминали людей!
Старуха разразилась лающим смехом. В этот миг она снова наполняла бокал, на сей раз без таинственного бормотания.
- Это же статуи, - удивился Одиссей. - Вы что, никогда их не видели?
Ханна медленно повела головой из стороны в сторону. Мысль о том, чтобы придавать вещам форму живых созданий, ошеломила даже ее - девушку, которая провела много лет, учась отливать металлы.
- Они не знают искусства, - презрительно бросила Сейви, обращаясь к сыну Лаэрта. - У них нет ни скульптуры, ни живописи, ни ремесел, ни фотографии, ни голографии, ни даже простейших генетических манипуляций. Ни музыки, ни танца, ни балета, ни спорта, ни песен. Ни архитектуры, ни театра Кабуки, ни пьес Но. Вообще ничего нет. В них не больше позывов к творчеству, чем у... неоперившихся птенцов. Хотя, погоди, беру свои слова назад. Ведь даже птицы умеют петь и строить гнезда. Эти поздние элои - просто безголосые кукушки, что занимают чужие дома, не удосуживаясь и почирикать из благодарности!.. - Язык старухи начинал заплетаться.
Одиссей воззрился на троицу совершенно необъяснимым взглядом. А гости уставились на Сейви, тщетно пытаясь понять, что же ее так рассердило.
- С другой стороны, - старуха пристально поглядела в глаза сыну Лаэрта, - литературы у них тоже нет. Как и у вас.
Бородач улыбнулся. Юная хозяйка Ардис-холла признала эту ухмылку: точно с такой же он вырезал кусок мяса из бока убитого зверя. Перед ужином Одиссей как следует выкупался и до блеска промыл серебристые кудри, но Аде казалось, она по-прежнему видела на его руках спекшуюся кровь. Все-таки неразумно ведет себя Вечная Жидовка, бросая вызов такому мужчине.
- Что же, человек дописьменной эры, познакомься с людьми послеписьменного поколения. - Сейви сделала ехидный жест, словно представляя их друг другу, после чего подняла указательный палец. - О, я забыла нашего уважаемого Хармана! Вот истинный Бальзак и Шекспир своего времени, ведь он читает на уровне шестилетнего ребенка Потерянной Эпохи. Не так ли, Харман Ухр? Небось до сих пор шевелишь губами, складывая буквы в слова?
- Ну да, - чуть виновато улыбнулся мужчина. - Я и не догадывался, что можно по-другому. Четыре с лишним Двадцатки я потратил, дабы научиться хоть этому.
Ада чутьем уловила, что девяностодевятилетнему путешественнику нанесли глубокую обиду, но тот проглотил ее, со смирением ожидая дальнейших событий.
Хозяйка Ардис-холла учтиво кашлянула.
- А как называлось то животное, которое ты... ну, прикончил сегодня? - весело и безмятежно заговорила она с Одиссеем. - То первое, перед кошмар-птицами?
- Для меня он просто - травоядный носошлеп, - сказал охотник и потянулся за деревянной тарелкой, на которой дымилось обугленное с виду мясо: он с намерением оставил собственную стряпню на отдельной стойке, чтобы не смущать не привыкших к подобной еде товарищей. - Хочешь попробовать?
Ада из уважения отделила крохотный кусочек и осторожно, при помощи вилки с ножом, переложила его к себе на блюдо.
- Я тоже не откажусь, - заметил Харман, и тарелка пошла по кругу.
Даэман и Ханна мрачно покосились на мясо, понюхали его и вежливо растянули губы, однако есть отказались. Сейви молча отодвинула жаркое от себя.
Ада медленно прожевала самый маленький ломтик, какой только сумела отрезать. Мясо имело потрясающий вкус, чем-то похожий на вкус бифштекса, только сочнее. Дым от костра пропитал его ароматом, который невозможно получить ни в одной микроволновке. Девушка осмелела и взяла кусок побольше.
Герой из туринской драмы ел прямо с ножа, насаживая на лезвие тонкие полоски жаркого. Ада изо всех сил старалась не пялиться на это зрелище.
- Макраухения, - промолвила вдруг Сейви, подкладывая себе салатика и риса.
Кузина Даэмана вскинула голову: может быть, старуха снова шепчет свои заклинания?
- Прошу прощения? - произнес коллекционер бабочек.
- Макраухения. Так звали животное, которое убил наш греческий друг и которого теперь уписывают эти двое, как если бы я не приготовила второго блюда. Пару миллионов лет назад несчастные твари водились тут, на равнинах Южной Америки, но вымерли задолго до появления людей. Эрэнкашники успели возродить их в шальные годы после Рубикона, пока «посты» не наложили запрет на беспорядочные опыты по восстановлению исчезнувших видов. Впрочем, кто-то посчитал, что раз уж макраухения тут, можно вернуть и фороракосов.
- Форо - кого? - не понял Даэман.
- Фороракосов. Кошмар-птиц. Эти доморощенные гении как-то не учли одного: твари были главными хищниками континента, по крайней мере до прихода саблезубых тигров из Северной Америки, когда спал уровень моря и стало возможно пешком перемещаться между материками. Вы-то, поди, и не знали, что Панамский перешеек снова ушел под воду? Что земли опять разделились? - Она грозно повела вокруг пьяными глазами, хотя и явно отдавала себе отчет, с какими невежами имеет дело.
Харман отпил еще вина.
- Я вот думаю, стоит ли спрашивать, кто такие саблезубые тигры?
Венчая Жидовка пожала плечами:
- Здоровые, мать их, кошки с громадными, мать их, саблезубыми челюстями. Полакомятся кошмар-птичкой - и скажи спасибо, если кости выплюнут. Придурки ученые решили возродить этих хищников тоже. Только догадайтесь где? В Индии! Кто-нибудь здесь имеет представление, где она находится... в смысле, находилась... то бишь должна находиться? Нет? Когда постлюди отделили ее от Азии, получился большой, провалиться бы ему, архипелаг.
Пятерка молча смотрела на старуху.
- Благодарю за напоминание, - нарушил тишину Одиссей, подошел к стойке и поставил на стол огромную тарелку. - Следующее блюдо у нас - кошмар-птица. Давно мечтаю попробовать, да все руки не доходили. Кто еще хочет?
Все, кроме Даэмана и Сейви, изъявили согласие. Разлили по бокалам еще один кувшин вина. Снаружи яростно бушевала гроза, ослепительные зигзаги прочерчивали тьму вокруг моста, озаряя седловину и каменные развалины далеко внизу, а также тучи, клубящиеся вокруг зубчатых пиков.
Угостившись бледным птичьим мясом, Ада, Харман и Ханна обильно запили его водой и вином. Одиссей продолжал поглощать куски с короткого, кривого ножа.
- Это смахивает на... курятину, - произнесла наконец хозяйка Ардис-холла.
- Ага, - подтвердила ее юная подруга. - Точно, на курятину.
- Только с необычным вкусом, - вмешался недавний именинник. - Насыщенным и горьковатым.
- А по мне, так скорее на грифа. - Сын Лаэрта проглотил еще один ломоть и обнажил белые зубы. - В следующий раз надо будет взять побольше подливки.

В отличие от своих товарищей, Одиссей так и не притронулся к рису, удовольствовавшись мясом и вином. Разговоры сами собой затихли. За стенами неистовствовала ужасная гроза, молнии сверкали почти беспрерывно, заливая пузырь обеденной комнаты белоснежным сиянием. Ревущий ветер поминутно слабо раскачивал его, и во взглядах незваных гостей читалась плохо скрываемая тревога.
- Да ничего с нами не случится, - проворчала Сейви уже без прежней злости, как если бы недавняя вспышка помогла ей успокоиться. - Париглас не проводит электричество. И потом, пузырь намертво закреплен. Пока стоит мост - мы в полной безопасности. Хотя... - она отхлебнула вина и невесело усмехнулась, - строили-то его в незапамятные времена, так что ручаться не стану.
Когда худшая пора грозы миновала, Вечная Жидовка принялась разливать из древних стеклянных сосудов кофе и чай, а Ханна промолвила:
- Одиссей Ухр, ты обещал рассказать, как очутился здесь.
- Ты что же, хочешь выслушать все мои похождения с тех пор, когда мы с товарищами грабили священные холмы Пергама? - мягко осведомился тот.
- Угу.
- Хорошо. Но прежде, полагаю, Сейви Ухр должна обсудить с вами одно дело.
Друзья вопрошающе посмотрели на старуху.
- Да, мне нужна ваша помощь, - начала она. - Веками я не показывалась в вашем мире, там, где войниксы и прочие недоброжелатели только и выжидают... Однако наш друг Одиссей явился сюда не без причины. И наши цели совпадают. Поэтому прошу вас, возьмите его к себе и дайте возможность побеседовать с вашими друзьями.
Четверка переглянулась.
- А почему он просто не факсует, куда сам пожелает? - подал голос Даэман.
Вечная Жидовка мотнула головой:
- Сын Лаэрта, как и я, не может пользоваться факсами.
- Ерунда. Любой может...
Сейви вздохнула и вылила в бокал последние капли вина.
- Мальчик мой, знаешь ли ты, что такое факс?
Собиратель бабочек расхохотался:
- Еще бы! Это штука, которая помогает попасть туда, куда захочешь.
- Но тебе известно, как она работает?- не сдавалась старуха.
- Что значит «как»? - Молодой мужчина поразился ее назойливости. - Работает, и все тут. Вроде речки или сервиторов. Заходишь в один факс-портал, выходишь из другого.
Харман поднял широкую ладонь:
- Я, кажется, понял. Сейви Ухр имеет в виду принцип действия, почему так вообще получается?
- Я тоже иногда задумывалась, - вмешалась Ханна. - Правда. Можно построить печку и плавить в ней металл, это понятно. А вот как соорудить портал, который пересылает человека отсюда туда, и при этом даже не требуется... ходить?
Старуха рассмеялась:
- Этого и не происходит, милые мои. Ваши порталы никуда вас не отправляют. Они уничтожают вас. Разрывают атом зa атомом. И даже те не путешествуют, а остаются на месте, ожидая другого «странника». Пользуясь факсами, люди не перемещаются. Вы умираете, а некая сила воссоздает вас где-нибудь еще.
Между тем Одиссей попивал вино, лениво глядя на убывающую грозу. Он явно скучал. Зато четверка уставилась на Сейви во все глаза.
- Но как же... - заикнулась Ада. - Это... Это...
- Безумие, - закончил за нее Даэман.
- Именно, - ухмыльнулась еврейка.
Харман прочистил горло и опустил на стол чашку с кофе.
- Погодите, если нас разрушают при каждом факсе, как получается, что, попадая на место, мы все помним? - Он показал свою правую руку. - Или вот этот шрам. Я получил его семь лет назад. Обычно такие мелочи легко исправляют в лазарете, где мы бываем каждую Двадцатку...
Он умолк, словно и сам догадался.
- Правильно, - кивнула Сейви. - Машины сохраняют ваши маленькие недостатки, ваши воспоминания и клеточное строение. Между узлами пересылается информация, а не вы. Каждые двадцать лет они освежают ваши стареющие тела, люди называют это «посетить лазарет». Однако задумайтесь, почему однажды обновление прекращается? Куда вы отправитесь на следующий день рождения, Харман Ухр?
Тот, к кому она обращалась, не ответил. Вместо него заговорил Даэман:
- На кольца, глупая старуха. Все туда возносятся на Пятой Двадцатке.
- Чтобы превратиться в постлюдей. - Вечная Жидовка с трудом сдержала ехидную ухмылку. - Взойти на небеса и сесть по правую руку от... неизвестно кого.
- Д-да, - неуверенно пролепетала Ханна.
- Нет, - отрезала Сейви. - Понятия не имею, куда после сотни деваются ваши данные, хранящиеся в логосфере. Одно знаю точно: не на кольца. У меня сильное подозрение, что их преспокойно стирают. Выбрасывают на свалку.
Уже во второй раз за день Ада была близка к обмороку. И все же именно она опомнилась прежде других:
- А все-таки, почему вы не можете пользоваться факс-узлами? Или вы сами выбираете...
«...не превращаться в горсть атомов, не дать себя на растерзание, словно бессмысленную звериную тушу, которой мы сегодня угощались...»
Девушка обмочила пальцы в бокале и провела ими по щекам.
- Логосфера не имеет данных Одиссея, - тихо промолвила старуха. - Первая же его попытка станет последней.
- Логосфера? - повторил Харман.
Сейви еще раз уныло покачала головой:
- Это сложно объяснить. Чересчур сложно для глупой трухи, перебравшей вина.
- Но ты растолкуешь нам попозже? - настаивал девяностодевятилетний мужчина.
- Я покажу вам завтра, - откликнулась старуха. - Прежде чем наши пути разойдутся.
Ада поймала взгляд Хармана: тот едва скрывал возбуждение.
- Подожди... Ведь эта самая сфера, чем бы она ни была, - Ханна сморщила лобик, - хранит записи о тебе? То есть при желании ты сможешь...
- О да, - печально усмехнулась еврейка. - Меня-то им не забыть. Тысячу с лишним лет назад я подобно прочим факсовала ежедневно. Теперь логосфера поджидает меня, словно невидимая кошмар-птица... И мгновенно вычислит. Стоит допустить оплошность, и вашей покорной слуге придет конец.
- Да о чем ты? - изумилась Ханна.
- Давайте отложим технические подробности, - отмахнулась старуха. - Просто знайте, что ваши ненаглядные факсы не для нас с Одиссеем. И что мне к вам лучше не соваться.
- Почему? - Недавний именинник изогнул бровь. - В нашем мире нет насилия. Разве только в туринской драме. Так ведь это все выдумки... - Он многозначительно покосился на сына Лаэрта, однако тот не проронил ни слова.
Сейви допила последние капли.
- Просто поверьте, явиться в открытую для меня - смерть. А главное, поймите, ваши люди непременно должны увидеть Одиссея, поговорить с ним, выслушать его. Ну так что, примет его кто-нибудь у себя дома? Недельки на три? В крайнем случае на месяц...
- Только на три недели! - невежливо перебил ее мужчина: похоже, ему не нравилось слышать о себе в третьем лице, как об отсутствующем. - И ни днем дольше.
- Ладно, пусть не дольше. Друзья мои, вы готовы проявить гостеприимство к этому пришельцу, чужаку в ваших краях?
- Разве его не подстерегает та же опасность, что и тебя? - усомнился Даэман.
- Одиссей Ухр в силах о себе позаботиться.
Наступило неловкое молчание. Четверка пыталась осознать неожиданную просьбу и последствия, которые повлечет за собой ее исполнение. Первым заговорил недавний именинник:
- Я бы с удовольствием. Но мне не терпится попасть туда, где, по твоим словам, может быть спрятан космический корабль. Кольца - вот моя цель, Сейви Ухр. К тому же ты же сама заметила, мне осталось не так уж и много. Конец последней Двадцатки не за горами. Поэтому я лучше потрачу время на поиски судна. Если бы ты показала, как управлять соньером...
Старуха потерла виски, словно у нее разболелась голова.
- Ты говоришь о Средиземном Бассейне? Туда не долететь, Харман Ухр.
- Это запрещено?
- Нет. Просто не долететь. И соньер, и прочие воздушные машины отключаются на той территории... - Вечная Жидовка сделала паузу и огляделась. - Однако мы можем дойти или доехать. Кстати, я так и не побывала там за долгие столетия. Хотя проводить сумею... Если один из вас исполнит мою просьбу.
- Я хочу с вами, - решительно заявила Ада.
- И я, - встрял Даэман. - С удовольствием посмотрю на этот-как-его-Бассейн. А чего уставились? Я вам не трус какой-нибудь. Спорим, я здесь единственный, кого сожрал аллозавр.
- За это надо выпить, - изрек Одиссей и опустошил бокал.
Сейви перевела взгляд на Ханну:
- Остаешься ты, моя милая.
- Вообще-то буду очень рада, - замялась девушка, - но мы с матерью живем уединенно и редко собираем гостей.
- Боюсь, так не пойдет, - помрачнела Сейви. - Три недели - короткий срок, и для начала потребуется место, которое знали бы многие. Вот Ардис-холл пришелся бы как нельзя кстати. - Она бросила выразительный взгляд на Аду.
Та недоверчиво сощурилась:
- Откуда ты знаешь об Ардис-холле? Да и про все прочее тоже: что Харман читает, как устроена Земля?.. Факсы не для тебя, свободно расхаживать между нами - опасно...
- А я наблюдаю. Наблюдаю и жду. Иногда выбираюсь в свет.
- Горящий Человек, - понимающе кивнула Ханна.
- И не только. - Старуха поднялась. - У вас усталый вид. Не пора ли по комнатам и баиньки? Завтра договорим. Тарелки можете оставить, я вымою.
Тарелки? Вымыть? Путешественники округлили глаза. Ах да, ведь поблизости ни единого сервитора.
Ада хотела взбунтоваться, мол, рано еще спать, да и Одиссей не поведал свою историю. Потом посмотрела на своих спутников: у Ханны слипались веки, Даэмана так развезло, что он клевал носом, Харман вдруг по-настоящему состарился... Только тут девушка ощутила собственную усталость. В самом деле, денек выдался не из легких. Пора и на покой.
Сын Лаэрта не спешил покидать столовую, но Сейви отвела друзей вниз по коридору, озаряемому лишь редкими грозовыми вспышками, потом по застекленному эскалатору, что вился вокруг Золотых Ворот, и наконец на самый верх северной башни, где прямо к прозрачному тоннелю виноградной гроздью лепились пузырьки спальных комнат.
Первую дверь еврейка распахнула перед Ханной. Девушка замерла на пороге: она ожидала увидеть прозрачные изогнутые стены и потолок, но чтобы пол? Гостья сделала шаг вперед - и тут же отпрыгнула обратно.
- Это совершенно безопасно, - заверила старуха.

Предыдущая страница 12 Следующая страница


13 Дэн Симмонс

- Ну, ладно, - вздохнула Ханна и попыталась еще раз. Кровать находилась у дальней стены; как и крохотный туалет с ванной, она была защищена от посторонних глаз. Зато стоило девушке опустить взгляд - восемью сотнями футов ниже ослепительные молнии четко обрисовывали каменные развалины на склоне холма.
Осторожно переступая по невидимому стеклу, Ханна добралась до постели и благодарно рухнула на нее. Друзья рассмеялись и захлопали в ладоши.
- Интересно, как я ночью выйду кое-куда, если приспичит, - проворчала девушка.
- Ничего, Ханна Ухр, ты быстро обвыкнешься, - утешила ее Сейви. - И запомни, дверь подчиняется только твоему голосу.
- Дверь, закройся, - кротко сказала девушка, и та затворилась.
Каждому из гостей отвели отдельные апартаменты. Даэман доковылял до кровати, не изъявляя ни малейшего страха перед зияющей под ногами бездной; Харман пожелал товарищам спокойной ночи; следующей поселилась Ада.
- Отоспись хорошенько, милая, - сказала Сейви. - Надеюсь, ты поднимешься рано: здесь бывают чудесные рассветы.
На постели лежало свежее атласное белье. Девушка торопливо приняла горячий душ, просушила волосы, бросила одежду на стульчике возле раковины и в шелковой сорочке забралась в кровать. Повернувшись к прозрачной стене, юная хозяйка Ардис-холла устремила взгляд на горные, затянутые тучами пики. Гроза понемногу отходила на восток, молнии все реже полыхали где-то вдали, а ближние вершины уже заливало бледное сияние луны. Ада свесила голову и посмотрела вниз, на мост и руины. Как там говорил Одиссей? Ягуары, бурундуки и привидения? Серые камни в зловещем ореоле и впрямь наводили на думы о призраках.
В дверь негромко постучали.
Девушка соскочила на прохладный пол, прошла через всю комнату и приложила пальцы к металлической створке.
- Кто здесь?
- Харман.
Сердце Ады подпрыгнуло. В глубине души она, конечно же, надеялась, мечтала, что мужчина присоединится к ней этой ночью.
- Дверь, откройся, - шепнула девушка и отступила назад, мимоходом полюбовавшись на свои стройные руки и белоснежную сорочку, озаренную молочным мерцанием.
Харман, тоже в одной пижаме синего шелка, шагнул внутрь и подождал, пока хозяйка прикажет створке захлопнуться. Ада ждала. Вот сейчас он подхватит ее на руки, пройдет по невидимому полу, бережно положит на мягкую постель... Каково это - заниматься любовью над бездной, среди туч и горных вершин?
- Нам нужно поговорить, - вполголоса промолвил мужчина.
Девушка молча кивнула.
- Я чувствую, что наш Одиссей должен провести эти недели в правильном месте, - выдохнул гость. - И что жилище Ханны ему не подходит.
Ада скрестила руки на груди. Надо же быть такой... На миг ей почудилось, будто холодный горный ветер подул сквозь стекло.
- Да ты же в первый раз его видишь, - шепотом возмутилась девушка. - Что у него на уме?
- Согласен. Однако если сын Лаэрта - тот, за кого себя выдает, это может оказаться очень важно.
В сердце Ады закипела злоба. Кто он, собственно, такой, чтобы ей приказывать?
- Ну и приглашай его к себе домой, на здоровье!
- У меня нет дома, - произнес ночной гость.
От неожиданности хозяйка заморгала. Непонятно. У всех есть дом.
- Я много лет провел в странствиях. Пожитки возил с собой. Правда, в Парижском Кратере осталось пустое, нежилое обиталище, там собраны мои книги.
Девушка открыла рот, но не нашлась что ответить. Харман подошел к ней вплотную. Ада уловила чистое благоухание мужского тела. Так он тоже принял душ, прежде чем прийти? «Значит, после этого разговора мы...» Ее гнев бесследно улетучился. А гость не отступал:
- Мне просто необходимо попасть в Средиземный Бассейн вместе с Сейви. Шестьдесят с лишним лет разыскивать космический корабль, грезить о полете на кольца, и вот, когда мечта почти уже в руках... Понимаешь, я не могу отказаться.
Девушка снова рассердилась:
- А как же я? Я тоже хочу с вами. Потому и помогала тебе все это время.
- Знаю. - Он ласково коснулся ее руки. - Это было бы замечательно. И все же дело Одиссея сейчас важнее.
- Да, но...
- Мать Ханны ведет слишком уединенную жизнь. И дом у них маленький.
- Да, но...
- И твой Ардис-холл подошел бы идеально. - Выпустив ее ладонь, мужчина продолжал испепелять хозяйку настойчивым взглядом.
Небеса прояснились, и над округлым прозрачным потолком высыпали крупные звезды.
- Верю, подошел бы. - Девушка закусила губу, буквально разрываясь на части. - Знать бы только, что задумал этот сын Лаэрта... И кто он вообще такой.
- Конечно, нам известно очень мало. Вот и выяснишь все, что нужно, пока мы будем обшаривать Средиземный Бассейн. А когда отыщем корабль, обещаю взять тебя в полет.
Ада помедлила. Затем подняла глаза на Хармана. Их лица почти соприкасались. «Если бы мы не беседовали, он поцеловал бы меня...» За стеной полыхнула запоздалая молния, и прозрачно-зеленые стены содрогнулись от грохота.
- Ладно, - зашептала девушка. - Пусть живет у нас. Только мне потребуется помощь Ханны. И дай слово, что заберешь меня туда, на кольца.
- Непременно, - заверил гость.
Потом склонился и действительно чмокнул ее - увы, всего лишь в щеку. Словно добрый папочка, разочарованно подумала Ада, хотя девушка, как и все на Земле, никогда не видела своего отца.
Харман сделал вид, что собирается уходить. Однако не успела его собеседница отворить дверь, как мужчина стремительно повернулся:
- Что ты думаешь об Одиссее?
- В каком смысле? - смутилась Ада. - То есть верю ли я в него?
- Нет. Я имел в виду, что ты о нем думаешь? Он интересует тебя?
- Э-э-э... Его история? Да уж, дух захватывает. Впрочем, пусть сначала выскажется. Тогда и решу, доверять ему или нет.
- Да я не об этом. - Мужчина запнулся и потер подбородок. - Он-то сам тебе интересен? Нравится? Привлекает?
Девушке оставалось лишь рассмеяться. На востоке прогрохотало эхо дальнего грома.
- Ну и глупец! - промолвила она, утирая слезы.
Потом, не в силах более сдерживаться, сама подошла к Харману, обвила его шею руками и поцеловала в губы.
Пару мгновений гость покорно принимал ее ласки, затем крепко обнял и ответил на поцелуй. Сквозь тонкий шелк, разделявший их, Ада ощутила растущее волнение Хармана. Лунный свет расплескался по лицам и рукам обоих подобно теплому молоку. Внезапно ужасный вихрь налетел на спальню, и пол закачался под ногами.
Гость подхватил Аду на руки и понес на постель.

20 - МОРЕ ФЕТИДЫ НА МАРСЕ

- Думаю, именно Фальстаф заставил меня разлюбить Барда.
- А? - переспросил Манмут.
Его занимали иные проблемы: как довести погибающую лодку, дающую жалкие восемь узлов, до берега, что по-прежнему прятался за горизонтом; как удержать под контролем уцелевшие функции корабля, одновременно разглядывая небо сквозь перископ в поисках вражеских колесниц и мрачно размышляя о будущем, которое ждет их на суше.
Орфу промолчал в темном затопленном трюме два с лишним часа. И вот вам, здравствуйте.
- Что там насчет Фальстафа?
- Я просто говорю, что он заставил меня отвернуться от Шекспира и увлечься Прустом.
- А мне казалось, ты полюбишь этого героя, - удивился капитан. - Он такой забавный.
- Я и любил, - признался иониец. - Даже воображал себя им. Хотел быть им. Да провались все, я даже какое-то время выглядел, как он!
Хозяин «Смуглой леди» попытался представить подобную картину. И не смог. Вместо этого ему пришлось вернуться к функциям судна и перископу.
- И почему же твои взгляды изменились?
- Помнишь ту часть из «Генриха IV», где Фальстаф находит на поле брани тело Готспера Горячей Шпоры?
- Помню.
Перископ и радар подтверждали: небо чисто от колесниц. Ночью Манмуту пришлось отбросить потухший реактор, и теперь лодка едва набирала шесть узлов, причем запасные аккумуляторы сели уже до четырех процентов мощности. Капитан понимал, что повторного всплытия не избежать. На поверхности он заполнял свою каюту чистым воздухом до отказа, а весь кислород, произведенный кораблем, пересылал Орфу. К сожалению, оказалось невозможно просто перекачать часть марсианской атмосферы внутрь судна: системы безопасности не позволяли сделать этого.
- Фальстаф пронзает лодыжку трупа «для верности», - подал голос иониец, - а затем тащит его на спине, надеясь поживиться за счет прославленного покойника.
- Ну да, - отозвался хозяин «Смуглой леди».
Комсаты подтверждали близость берега, до которого оставалось километров тридцать, однако перископ до сих пор не обнаруживал признаков суши, а рисковать, направляя радар прямо перед собой, европейцу не хотелось. Он приготовился всплыть, одновременно принимая все меры, дабы в случае опасности стремительно погрузиться на дно.
- «Главное достоинство храбрости - благоразумие, и именно оно спасло мне жизнь», - продекламировал Манмут. - Все комментаторы шекспировского творчества: Блум, Годдард, Бредли, Морганн, Хазлитт и даже Эмерсон - единогласно причисляют Фальстафа к величайшим детищам гения.
- И пусть. - Орфу замолчал, ожидая, пока балластные резервуары перестанут грохотать и трястись. Когда кругом воцарилась тишина и только волны плескались у корпуса, моравек спокойно закончил: - Лично я нахожу его достойным презрения.
- Презрения?
Лодка вырвалась на поверхность. Рассвет едва наступил, и здешнее солнце - во сто крат огромнее той блестящей точки, под светом которой прошло все существование европейца, - только-только начинало отрываться от горизонта. Хозяин корабля включил вентиляцию и жадно задышал соленым морским воздухом.
- «Чем он одарен, кроме уменья пробовать херес? Чему научился, кроме разрезывания и пожирания каплунов? Чем он проявил себя, кроме обмана и подлости? Какие у него достоинства?- Никаких. Какие недостатки? - Все решительно», - процитировал краб.
- Да, но ведь принц Гарри шутил, когда говорил это.
Манмут решился плыть у самой водной глади. Так, разумеется, опаснее, недаром радар засекал новую колесницу каждый час или два. Зато наверху подводная лодка делала целых восемь узлов, да и ресурсы жизнеобеспечения частично растягивались.
- Разве? - переспросил Орфу. - Во второй половине пьесы он отрекся от беспутного обжоры.
- Чем заживо убил Фальстафа. «Король разбил ему сердце», как выразилась миссис Куикли, - откликнулся маленький европеец, наслаждаясь кислородом и непрестанно думая о своем товарище, плавающем в одинокой темноте трюма. Уже первое всплытие показало, что ионийца не вытащить наружу посреди океана. Значит, следовало дожидаться суши.
- Негодяй получил по заслугам, я уверен, - возразил Орфу. - Как он исполнял приказ набрать рекрутов для битвы? За взятки отпустил на волю стоящих парней и набрал одних неудачников. Тех, что сам окрестил «пушечным мясом».
«Смуглая леди» набирала обороты, рассекая невысокие волны. Капитан неотрывно следил за показаниями радара, сонара и перископа.
- Но всем известно, Фальстаф интереснее того же принца Гарри, - слегка растерялся Манмут. - Он уморителен, исполнен жизненной правды, отказывается воевать, остроумен... По словам Хазлитта, «счастье свободы, обретенной в юморе, и есть сущность Фальстафа».
- Допустим, - согласился иониец. - Однако что это за свобода? Высмеивать все и вся? Присваивать чужое и прятаться в кустах?
- Сэр Джон был рыцарем... - вскинулся собеседник и вдруг серьезно задумался над словами друга - этого шутливого, порою циничного комментатора причудливого бытия самих моравеков. - Ты говоришь словно Корос III.
Гигантский краб хохотнул:
- Мне никогда не стать воином.
- А ганимедянин?.. Полагаешь, он убивал себе подобных во время той миссии к Поясу астероидов? - полюбопытствовал европеец.
- Что там произошло, нам уже не узнать. К тому же, по-моему, Корос был не менее щепетилен, чем каждый из нас. И не очень-то рвался в бой. Хотя по крайней мере он воспитал в себе качества истинного вождя и ответственность. А ведь именно за это Фальстаф издевался даже над своим любимцем Гарри!
- То есть сюда нас привело чувство долга? - уточнил хозяин судна.
Небо затянула рассветная дымка.
- Что-то в этом роде.
- Выходит, здесь ты предпочел бы оказаться Готспером, нежели Фальстафом?
На линии послышался грохот.
- Поздновато для таких мыслей. «Я долгое время проводил без пользы, зато и время провело меня».
- Эй, это не оттуда.
- «Ричард Третий», - пояснил иониец.
- И теперь ты мнишь себя слишком старым для будущего?
М-да, знать бы самому, что принесет это будущее.
- Как ни странно, да: без глаз, без ног, без рук, без зубов и вроде бы даже без панциря я кажусь себе несколько староватым.
- Зубов у тебя отродясь не было.
Манмут задумался. Миссия Короса заключалась в том, чтобы провести разведку в районе вулкана Олимп и по возможности доставить Прибор на вершину. И вот «Смуглая леди» дышит на ладан, товарищ медленно умирает в затопленном отсеке... Хорошо, пусть даже он выживет и судно благополучно причалит к берегу. Орфу не способен ни видеть, ни передвигаться, ни укрыться от опасности. До цели - три тысячи километров пересеченной местности, над которой беспрестанно кружат летучие колесницы. Как же быть?
Хотя зачем ломать голову сейчас? Для начала надо попасть на сушу и освободить друга. Не больше одной задачи за раз, верно?
Лазурные небеса сияли обманчивой безмятежностью, усугубляя тревогу Манмута; лодка продолжала неуклюже шлепать по открытой водной глади, заметная издали, будто на ладони.
- Погоди-ка, - заметил европеец. И через минуту повторил: - Погоди-ка.
- В чем дело ?
- Земля. Я вижу землю.
- А что-нибудь еще? Какие-то подробности?
- Сейчас настрою увеличение.
На пару мгновений краб затих, потом не выдержал:
- Ну?
- Каменные лица, - промолвил Манмут. - В основном на вершинах утесов. Тянутся от меня на восток, уходя за горизонт.
- Лишь на восток? А на запад?
- Туда - нет. Головы кончаются как раз передо мной. Впереди сотни человечков - или как их там. Суетятся на скале и внизу, на пляже.
- Давай затаимся, - предложил краб. - Ляжем на дно, а когда стемнеет, отыщем подходящую пещеру...
- Поздно. «Смуглая леди» продержится еще сорок минут. Кроме того, зеленые создания побросали работу (прежде они тянули на запад новые головы) и сбегаются на берег. Сотнями. Короче, нас заметили.

21 - ИЛИОН

Я мог бы порассказать вам, что значит заниматься любовью с Еленой Троянской. Но не буду. Во-первых, это не по-джентльменски. Кроме того, личные подробности к делу не относятся. Хотя скажу, не кривя душой: когда завершился наш первый нежный поединок, и мы откинулись на взмокшие простыни, чтобы отдышаться и слегка остыть под прохладным дуновением бриза, предвещавшего шторм, так вот, если бы в тот самый миг мстительная Муза или обезумевшая Афродита вломились в чертог и прикончили меня на месте - Томас Хокенберри умер бы абсолютно счастливым, без единой жалобы на вторую быстротечную жизнь.
Примерно с минуту я упивался неземным покоем. И тут живот ощутил холод стали.
- Кто ты такой? - потребовала ответа Елена, сжимая в руке кинжал.
- Как? Твой...
Я посмотрел в глаза этой женщины - и ложь застряла в горле.
- Попробуй заявить, что ты мой муж, и клинок пронзит твои внутренности, - невозмутимо изрекла она. - Бессмертному подобная шутка не повредит. Если, конечно, ты бессмертный.
- Нет, - выдавил я.
Острый кончик ножа опасно щекотал кожу, готовый пустить мне кровь. Откуда здесь кинжал? Он что, скрывался под подушкой все это время, пока мы?..
- Нет? Тогда как же ты принял вид Париса?
Ах да, передо мной сама Елена Троянская. Кратковечная дщерь Зевса. В ее мире боги то и дело спят с кратковечными, оборотни разных мастей постоянно втираются в доверие к людям, а причинно-следственные связи не имеют ничего общего с привычными для нас понятиями.
- Бессмертные даровали мне способность... м-м-м... менять свой облик.
- Кто ты? - настаивала она. - Что ты такое?
В ровном голосе красавицы не слышалось ни злости, ни особого возмущения. Страх или ненависть не исказили ее идеальные черты. Однако лезвие продолжало давить на мой живот. Женщина ждала ответа.
- Меня зовут Томас Хокенберри. Я схолиаст.
Пустая затея. Она все равно ничего не поймет. Надо же, как неуклюже и коряво вклинилось мое имя в нежную мелодию античной речи.
- Toy-мас Хок-эн-беа-уиии, - повторила супруга Париса. - Звучит по-персидски.
- Вообще-то нет, это смесь датского, немецкого и ирландского, - возразил я, осознавая, что на сей раз не просто порю чушь, но и смахиваю на сущего психа.
- Одевайся, - бросила она. - Потолкуем на террасе.

Просторная спальня Елены имела целых две террасы: одна выходила во дворик, другая наружу, на юго-восточную часть города. И разумеется, дочь Зевса повела меня на внешнюю половину, а не туда, где лежало спрятанное снаряжение. Красавица ни на миг не выпускала из рук короткий, остро заточенный клинок. Мы безмолвно постояли у перил. Огни города и случайные вспышки грозы бросали яркие блики на наши лица. Ветер легко развевал тонкую, полупрозрачную ткань хитонов.
- Ты божество? - спросила Елена.
Я чуть было не ответил «да». Но в эту минуту меня внезапно, горячо и неудержимо потянуло сказать правду. Хотя бы для разнообразия.
- Нет, - покачал я головой, - не божество.
- Так и знала, - кивнула красавица. - Если бы ты сейчас соврал, я бы точно выпотрошила тебя, как рыбу... - Тут она мрачно усмехнулась. - Олимпийцы иначе ведут себя в постели.
«Ну вот, нарвался», - кисло подумал я, хотя ничего не сказал.
- Как получается, что ты можешь принимать чужой облик? - не отставала Елена.
- Боги позволили...
- Зачем?
Кинжал блеснул в паре дюймов от моей груди, прикрытой одним лишь хитоном.
- Такова была их воля. - Я хотел пожать плечами, но припомнил, что этот жест еще не вошел в обиход. - Они хозяева. Моя работа - наблюдать за войной и обо всем им докладывать. Это проще делать, когда находишься в шкуре... другого человека.
Казалось, Елену вовсе не удивили мои слова.
- А мой троянский любовник? Что ты сделал с настоящим Парисом?
- С ним все в порядке. Как только я покину оболочку Приамида, он вернется к тому занятию, которое прервал.
- И где же он окажется?
Ну и вопросики. На засыпку.
- Э-э-э... там же, где и находился, когда я занял его оболочку. Наверное, покинет город, чтобы присоединиться к битве.
По правде говоря, получив свое тело, герой окажется в том месте, где очутился бы, если б не мое вмешательство - будет дрыхнуть или обхаживать рабыню в ставке Гектора, а может, даже сражаться. Но не объяснять же такие вещи Елене! Не думаю, что ее увлечет лекция о функционировании волн вероятности и квантово-темпоральном синхронизме. Я бы сразу запутался, рассказывая, почему ни Парис, ни окружающие не заметят его отсутствия, напротив, сохранят воспоминания о том, что он якобы сделал или сказал за это время. Квантовая последовательность сомкнётся в месте разрыва без малейшего шва, как только я выйду из чужой оболочки. М-да, тут самому бы разобраться.
- Покинь его тело, - приказала дочь Зевса. - Покажи, каков ты на самом деле.
- Госпожа, если...
Она молниеносно взмахнула рукой, лезвие распороло шелк и кожу, и по моему животу потекла теплая кровь.
Медленно, очень медленно я поднял правую ладонь, раскрыл меню функций и коснулся иконки на вибрасе.
И снова стал Томасом Хокенберри: ниже ростом, худощавее, неповоротливей, со слегка близоруким взглядом и редеющей шевелюрой.
Елена сощурилась и стремительно - настолько стремительно, что я не поверил своим глазам, - взметнула кинжал в воздух. Раздался треск разрезаемой... Нет, к счастью, не плоти, а всего лишь завязки хитона из бледного шелка.
- Не двигайся, - прошептала красавица и свободной рукой сорвала одежды с моих плеч.
Побелев как смерть, я остался стоять обнаженным перед этой грозной женщиной. В этот миг мое фото послужило бы идеальной иллюстрацией для энциклопедии - если бы его поместили под словом «жалкий».
- Можешь одеваться, - изрекла Елена Троянская через минуту.
Я попытался нацепить хитон обратно. Пояса больше не было, половинки одеяния пришлось держать обеими руками. Супруга Париса казалась погруженной в раздумья. Несколько минут мы молча глядели на город. Даже в столь поздний час высокие башни Илиона сияли в мерцающем свете факелов. Крепостные валы у внешних стен опоясывала цепочка смотровых костров. Далее на юге, за Скейскими вратами, полыхали горы трупов. Юго-западное небо клокотало черными тучами, из которых поминутно вырывались ослепительные вспышки. Звезды померкли; в воздухе пахло дождем, неумолимо наползающим со стороны горы Ида.
- Как ты узнала, что я не Парис? - вымолвил я наконец.
Елена слегка встрепенулась и удостоила меня слабой улыбки.
- Женщина способна забыть, какого цвета глаза ее любимого, как он говорит или смеется, может даже не вспомнить его фигуру... Но перепутать мужа в постели?..
Настала моя очередь вздрогнуть от неожиданности. И не только из-за резкой прямоты ее слов. Гомер буквально воспевал царственную наружность Приамида, сравнивал парня с жеребцом, «раскормленным в стойле». «Гордый собой. Высоко голова. По плечам его грива играет... Полон сознаньем своей красоты он. Мчат его легкие ноги...» Выражаясь убогим языком тинейджеров из моей прошлой жизни, «еще тот шкаф». Так вот, в постели с Еленой у меня был тот же могучий, умащенный маслом бронзовый торс, те же буйные волосы лились по моим плечам, и плоский живот напоминал твердостью стиральную доску...
- У тебя пенис больше, - вдруг сказала красавица.
Я даже заморгал от изумления. Правда, она употребила другое слово - не «пенис», ибо латынь еще не возникла как самостоятельный язык, а нечто более сленговое, вроде нашего «хрена». Только это не важно. Когда мы занимались любовью, я обладал пенисом Париса...
- Да нет, я вовсе не поэтому отличила тебя, - пояснила Елена, словно прочитав мои мысли. - Это просто наблюдение.
- Тогда как же...
- Вот именно. Как. Ты завладел мной иначе, Хок-эн-беа-уиии.
Я не знал, что на это ответить. А если бы и знал, не смог бы ясно произнести ни звука.
Дочь Зевса опять улыбнулась:
- В первый раз мы были с Парисом не в Спарте, где он захватил меня, и не в Илионе, куда потом отвез, а на маленьком островке Крона, по дороге сюда.
Я никогда не слышал об этом острове. Но поскольку в переводе с античного его название означает «скалистый», получается, сын Приама прервал обратное плавание ради того, чтобы пристать к безымянному, покрытому камнями берегу, лишь бы остаться с пленницей наедине, подальше от любопытных глаз команды. Из чего можно заключить, что герой достаточно... нетерпелив. «Как и ты сам, Хокенберри», - отчетливо проговорил внутренний голос, удивительно смахивающий на пробудившуюся совесть. Слишком поздно пробудившуюся.
- С тех пор мы имели друг друга сотни раз, - мягко продолжала красавица. - Однако ничего подобного этой ночи между нами не случалось. Никогда.
Мамочки. Что это... похвала? Я так хорош или... Стоп! Ерунда. В поэме Гомер на каждом шагу превозносит богоподобный облик и чары Париса, величайшего любовника, перед которым не устоять ни кратковечной женщине, ни богине, а это значит лишь одно...
- Ты, - прервала мои смущенные думы Елена, - ты был... серьезен.
Вот как. Серьезен. Я потуже запахнул рваный хитон и в замешательстве уставился на грозовое небо. Серьезен!..
- Искренен, - продолжала она. - Очень искренен.
Если ты не заткнешься, подумалось мне, если не прекратишь подбирать синонимы к слову «ничтожный», я выкручу твое белое запястье, отберу кинжал и сам полосну себе по горлу.
- Это боги направили тебя? - спросила красавица.
Может, все-таки приврать? Даже у этой женщины с сердцем воительницы не поднялась бы рука распотрошить посланника с Олимпа. Но я снова выбрал правду. Елена читала меня, будто раскрытую книгу. И потом, ложь приедается...
- Нет, меня никто не направлял.
- Ты явился в этот дом, только чтобы побыть со мной?
Что ж, хотя бы на сей раз обошлось без непристойностей.
- Да. То есть не совсем.
Избранница Париса молча смотрела на меня. Где-то на улице громко захохотал мужчина. К нему присоединился звучный женский смех. Я же говорил, Илион никогда не спит.
- Как тебе объяснить? Всю войну, с самого первого дня мне было так одиноко... Безумно не хватало человеческого тепла, беседы, прикосновений...
- Теперь-то, надеюсь, хватило? - перебила она, не то насмехаясь, не то обвиняя.
- Да, - отозвался я.
- У тебя есть супруга, Хок-эн-беа-уиии?
- Да. Нет. - Я замотал головой, чувствуя себя последним идиотом. - Наверное, когда-то я был женат... Только теперь моя жена мертва.
- Наверное?
- Видишь ли, бессмертные перенесли меня на Олимп сквозь пространство и время... - Все равно не поймет; ну и ладно. - Кажется, я умер в той жизни, а они каким-то образом восстановили мой прах. Но не память. По крайней мере не целиком. Иногда в голове возникают картинки из прошлого, зыбкие, как мечта или сон.
- Я знаю, о чем ты, - откликнулась Елена.
И схолиаст из двадцатого столетия поверил: действительно знает. Неясно откуда и все же - знает.
- Кому именно ты служишь, Хок-эн-беа-уиии?
- Отчеты выслушивает одна из Муз. Однако лишь вчера стало известно, что моей жизнью управляет сама Афродита.
- Странно, - вскинулась красавица. - Моей тоже. Как раз вчера, когда она вытащила Париса из горячей схватки с Менелаем и перенесла в нашу постель...* [* Тут Хокенберри противоречит сам себе: в шестой и девятой главах он утверждает, что поединок имел место несколько лет назад.] Сначала я отказывалась, но богиня угрожала предать меня губительной, испепеляющей ярости (это ее слова) троянцев и ахейцев...
- А еще покровительница любви... - негромко сказал я.
- Покровительница похоти. Вожделений, о которых мне столько известно, Хок-эн-беа-уиии.
И снова я не нашел что ответить.
- Мою мать звали Леда, дщерь Ночи, - будничным тоном поведала Елена. - Однажды Громовержец спустился к ней и обольстил, приняв вид лебедя. Огромного такого самца... В нашем доме была фреска, изображающая моих старших братьев у алтаря Зевса. И меня - в виде большого белого яйца.
Тут я не сдержался и громко прыснул. Живот непроизвольно сжался, ожидая удара холодной стали.
Красавица лишь обнажила белые зубы.
- Так что не рассказывай мне про похищения или про то, каково быть пешкой в руках богов, Хок-эн-беа-уиии.
- Ну да. Когда Парис появился в Спарте...
- Нет. Когда мне исполнилось одиннадцать, я была насильно увезена Тезеем из храма Артемиды Орфийской и вскоре понесла. Дочка, Ифигения, не вызывала в сердце нежных чувств, пришлось отдать ее на воспитание Клитемнестре и Агамемнону. Братья избавили меня от ненавистного брака, забрали из Афин обратно в Спарту. Тезей же отправился с Геркулесом воевать против амазонок, потом женился на одной из них, вторгся в царство Аида, ну и заодно прогулялся по лабиринту Минотавра на Крите.

Предыдущая страница 13 Следующая страница


Илион 14

У меня начала кружиться голова. Троянцы, греки, божества - за плечами каждого из них долгим шлейфом тянулась какая-нибудь запутанная история, только и поджидающая удобного случая, чтобы обрушиться на несчастного слушателя. При чем это здесь?..
- Мне все известно о вожделениях, Хок-эн-беа-уиии, - речитативом повторила Елена. - Великий царь Менелай назвал опозоренную девушку своей невестой, хотя такие мужчины предпочитают девственниц. Чистота породы для них важнее жизни. А потом явился Парис, наученный Афродитой, и снова похитил меня, увез на черном корабле в Трою, точно... добычу.
Она остановилась. Ее глаза внимательно изучали меня. Что здесь ответишь? Холодный, даже ироничный тон красавицы разверз передо мной непроглядную черную бездну горечи... Хотя нет, не горечи, спохватился я, заглянув в эти огромные очи. Их наполняла жуткая тоска. И смертельная усталость.
- Хок-эн-беа-уиии, - промолвила Елена, - ты тоже считаешь меня самой прекрасной женщиной в мире? Ты пришел похитить меня?
- Нет, не за этим. Мне и самому некуда идти. Дни схолиаста Хокенберри сочтены. Я обманул Музу и ее госпожу Афродиту. Богиня любви ранена Диомедом и проходит курс лечения, но когда она выйдет... Или мне конец, или мы не стоим сейчас на этой террасе.
- Даже так?
- Да.
- Идем в постель, Хок-эн-беа-уиии.

В серую предрассветную пору, спустя пару часов после нашей новой близости, я пробуждаюсь, чувствуя необыкновенный прилив сил. Лежу спиной к Елене, однако почему-то уверен: она тоже не спит на своей просторной кровати с затейливыми ножками.
Хок-эн-беа-уиии?
Что?
Как же ты служишь Афродите и прочим богам?
С минуту я размышляю над вопросом. Затем поворачиваюсь. Прелестнейшая во вселенной женщина, освещенная тусклыми отблесками из окон, облокотилась на белый локоть; ее долгие темные локоны, немного спутавшиеся за время нашей близости, ливнем стекают на обнаженные плечи и руку. Широко распахнутые глаза пристально смотрят на меня.
О чем ты? - спрашиваю я, хотя и сам догадался.
Зачем бессмертным переносить кого угодно «через время и пространство»? Тебе что-то известно?
Я на миг смыкаю веки. Как ей растолковать? Сказать правду будет чистым сумасшествием. Но, как я уже признавался, обман способен до того опостылеть...
Эта война. Мне ведомы некоторые события, которые произойдут... могут произойти.
Так ты оракул?
Н-нет.
Значит, пророк? Избранный жрец, одаренный божественным видением?
Тоже нет.
Тогда не понимаю, - хмурится Елена.
Я присаживаюсь на постели и устраиваюсь на подушках поудобнее. За окнами еще не рассвело, хотя мы слышим несмелый голос первой утренней птицы.
В моем мире есть песня, - шепотом говорю я, - поэма об осаде Трои. До сих пор ее сюжет удивительно повторял то, что творится вокруг нас.
Ты странный. Говоришь, как будто бы осада и война давно закончились, стали пыльной историей в твоих краях.
Не признавайся, глупец!
Вообще-то так оно и сесть.
Ты - слуга Рока.
Да нет же. Просто человек. Мужчина...
О, это я знаю, Хок-эн-беа-уиии. - Она с лукавой улыбкой касается ложбинки между грудей, на которых я лежал в изнеможении этой ночью.
Покраснев словно рак, провожу ладонью по лицу. Щетина уже колется. И не побреешься, в казармы теперь нельзя... Нашел о чем беспокоиться. Тебе и жить-то осталось...
- Если я спрошу о будущем, ты ответишь?
Ее ласковый тон пугает сильнее крика.
Только этого не хватало. Начинаю хитрить.
- Ну, на самом деле я ведь не провидец. Это всего лишь песня, так, некоторые подробности, да и те не всегда...
Елена кладет мне руку на грудь:
Ответишь?
Да.
- Троя обречена? - Ее голос по-прежнему ровен, тих и безмятежен.
- Да.
Город погубит сила или хитрость?
О боже, я не могу сказать.
Хитрость.
Бывшая супруга Менелая улыбается. По-настоящему.
- Одиссей, - шепчет она.
Я не отзываюсь. Может, если не выдавать всех тонкостей, мои откровения не слишком повлияют на ход событий?
Парис переживет падение Трои? - вопрошает она.
Нет.
Кто его убьет? Ахиллес?
Никаких подробностей! - орет совесть.
Н-нет.
Пропади все пропадом.
- А благородный Гектор?
- Смерть, - откликаюсь я. Точно какой-нибудь судья-фанатик виселицы, чума меня побери.
От руки Ахиллеса?
Да.
А сам Ахиллес? Вернется с войны невредимым?
Нет.
Заколов Гектора, он подпишет свой приговор. И герою это отлично известно. Из пророчества, которое преследует его многие годы, словно раковая опухоль. Долгая благополучная жизнь или слава. Третьего Ахиллу не дано. Умри в глубокой старости простым человеком. Или полубогом, но теперь. Однако Гомер говорил, что парень сам выбрал... э-э-э... выбирает... тьфу, выберет. Судьба не предрешена!
А царь Приам?
Смерть, - сипло отзываюсь я.
Правителя зарежут в собственном дворце, прямо у Зевсова алтаря; изрубят на кровавые куски, точно жертвенного тельца.
А сынишка Гектора Скамандрий, прозванный в народе Астианаксом?
Смерть.
Пирр швыряет кричащего младенца с городской стены.
Я закрываю глаза.
А что ждет Андромаху? - шепчет Елена.
Рабство.
Если она сейчас же не прекратит свой допрос, я непременно сойду с ума. Для безразличного схолиаста из далекого будущего подобные разговоры в порядке вещей, но сейчас речь о тех, кого я знаю, с кем встречался... спал... Да! Почему ее не интересует собственное завтра? Надеюсь, красавица не станет...
- А я? Погибну вместе с Илионом? - все так же спокойно молвит любовница Париса.
Набираю в грудь воздуха:
- Нет.
Менелай повстречает меня?
Да.
Зачем-то вспоминается «Безумная восьмерка» - черный шарик предсказаний, популярный в дни моего детства. Почему я не ответил, как та игрушка: «Будущее туманно» или «Спросите попозже»?! Сошел бы за Дельфийского оракула. С какой стати распускать перья перед этой женщиной?
Поздно, доктор. Больной скончался.
- Супруг найдет меня и оставит в живых? Я перенесу его гнев?
- Да.
Главный герой «Одиссеи» поведал о том, как Менелай отыскал беглянку в стенах царского дворца, в чертогах Деифоба неподалеку от хранилища палладия; о том, как обманутый муж бросился на нее с клинком, а та обнажила грудь, словно приветствуя убийцу; как острый клинок зазвенел о камни пола и разлученные супруги слились в жарком поцелуе. Неясно, когда Менелай сразит Деифоба - до этой сцены или после...
- И мы вместе вернемся в Спарту? - Голос Елены чуть слышен. - Парис падет, Гектор падет, все великие воины Илиона падут, прославленные троянки умрут или иссохнут от горя в рабстве, город сгорит, его стены рухнут, высокие башни будут разрушены, земля засыпана солью, чтобы на ней уже ничего не выросло... А я останусь жить? Уеду с Менелаем домой?
- Что-то в этом роде.
Болван!
Дочь Зевса перекатывается на постели, встает и нагишом выходит на террасу. На мгновение забыв свою роль гадалки, я благоговейно любуюсь темными волосами, струящимися по спине, безупречными ягодицами, сильными ногами. Красавица облокачивается на перила и, глядя на небо, произносит:
Как насчет тебя, Хок-эн-беа-уиии? Провидение раскрыло и твою судьбу в той песне?
Нет, - честно признаюсь я перед ней. - Я не столь важная фигура для поэмы. И кроме того, не сомневаюсь, что умру сегодня.
Елена оборачивается. После всего, что было сказано, я ожидаю увидеть слезы в прелестных глазах (если, конечно, красавица поверила хоть одному слову). Ничего подобного: на ее губах играет легкая улыбка.
Всего лишь «не сомневаешься»?
Да.
Тебя убьет ярость Афродиты?
Верно.
- Я видела, как она гневается, Хок-эн-беа-уиии. Одного ее каприза достаточно, чтобы наслать черную гибель.
Спасибо на добром слове. Мы умолкаем. Через распахнутые двери внешней террасы доносится гул.
- Что там? - спрашиваю я.
- Троянки по-прежнему молят Афину о пощаде и божественном покровительстве, как велел Гектор. - Любовница Париса вновь устремляет взгляд во дворик, словно пытается отыскать ту единственную певчую птицу.
От этой богини им уже не дождаться милости.
Внезапно и безотчетно с моих уст срывается:
- Афродита хочет, чтобы я убил Афину. Она дала мне Шлем Аида и... другие средства для исполнения.
Елена стремительно поворачивается; даже в сумерках я вижу, как побледнело точеное, искаженное от ужаса лицо. Такое чувство, словно до нее наконец дошли мои мрачные предсказания. Все еще не одетая, она возвращается и опускается на край постели, где я лежу опершись на локоть.
- Ты сказал, убить Афину? - Красавица до предела понижает голос.
Я безмолвно киваю.
- Значит, они смертны? - Даже вблизи мне почти не слышен тихий шелест ее слов.
- Думаю, да. Только вчера Громовержец бросил это в лицо Аресу.
Тут я рассказываю о раненых божествах и загадочной лечебнице и что Афродита, возможно, с минуты на минуту покинет целебный бак, ибо «завтра» уже настало.
- Погоди. Ты способен появляться на Олимпе? - шепчет избранница Париса, погрузившись в раздумья. Мало-помалу ее потрясение превращается во что-то... во что же? - И уходить, когда сам пожелаешь?
Осторожнее, Хокенберри. Ты и так наболтал лишнего. Вдруг это вовсе не Елена, а Муза, изменившая обличье? Не-ет, уверен: передо мной именно она. Не спрашивайте почему. А если даже я и не прав, плевать.
- Да, способен. - Я тоже понижаю голос, хотя слуги в доме еще не пробудились. - Не только бывать там, но и оставаться невидимым для богов.
Дворец и весь город потонули в какой-то жуткой, напряженной тишине. Лишь одинокая птица, обманутая мнимым рассветом, продолжает петь. Знаю, у главного входа должна вышагивать стража, однако я не слышу ни шороха сандалий, ни скрежета копий о камни. Вечно оживленные улицы Илиона как будто притаились в ожидании. Странно: даже мольбы несчастных троянок больше не долетают до нас.
- Афродита вручила тебе... средство убить Афину? Божественное оружие?
- Нет.
Что толку показывать ей Шлем Аида или квит-медальон. Этим богиню не умертвишь.
В тонкой ладони снова мелькает знакомый кинжал. Откуда он взялся-то? Где она его прячет? Похоже, каждый из нас хранит свои маленькие тайны.
Лезвие приближается.
- Если я зарежу тебя сейчас, - жарко дышит Елена, - это изменит вашу песню о судьбе Илиона? Скажется на здешнем будущем?
Томми, мальчик, не время откровенничать. Молчи!..
- Трудно сказать. Навряд ли. Если мне... суждено... погибнуть нынче утром, то какая разница, от чьей руки? Я не актер этой драмы, а всего лишь зритель.
Дочь Зевса кивает с отсутствующим видом, словно вопрос о моей смерти - в любом случае дело второстепенное. Затем поднимает клинок, так что его острие почти упирается в белую шею у самого подбородка.
А если уйду я, проклятую песню перепишут?
Не представляю, как это поможет Илиону или повлияет на исход войны.
Тут я, конечно, покривил душой. Елена - ключевой персонаж гомеровской поэмы. Кто знает, задержатся ли греки у берегов Трои, прослышав о самоубийстве бывшей супруги Менелая. Ради чего им сражаться дальше? Хотя... Слава, честь, добыча. С другой стороны, Агамемнон и Менелай утратят главную награду, Ахиллес продолжает дуться в своей ставке... За что же воевать сонмам прочих ахейцев? После стольких лет грабежа на островах и прибрежных троянских землях трофеев у них предостаточно. Возможно, захватчики насытились и сами ищут повода вернуться домой. Это вполне объясняет поединок Париса и Менелая, призванный расставить точки... Тогда уход Елены еще как способен остановить сечу.
Красавица медленно опускает клинок.
- Десять лет я думала совершить поступок, Хок-эн-беа-уиии. Да только не решалась. Я слишком дорожу своей постылой жизнью - и слишком ненавижу смерть. Хотя и заслужила ее.
- Нет, не заслужила, - возражаю я.
Опять эта улыбка.
- А Гектор заслужил? Или его сын? Или царственный Приам, великодушнейший из отцов? Слышишь шум на улицах? Горожане просыпаются - может, они заслужили? Богоподобный Ахиллес и те, чьи души улетят в холодный Аид, - кто из них должен платить за обманщицу, для которой похоть, суета и близость насильника стоят выше верности? А как насчет тысяч благородных троянок, преданно угождавших мужьям и божествам? Вдали от родного дома, от малых детей, не проклянут ли они виновницу своего рабства? Они что, достойны горькой участи только из-за моего нежелания вонзить нож в сердце, Хок-эн-беа-уиии?
- Ты не заслуживаешь смерти, - упрямо повторяю я.
Ее пьянящий аромат пропитал мою кожу, волосы й кончики пальцев.
- Хорошо, - говорит красавица и прячет кинжал под простыню. - А ты поможешь мне уцелеть и сохранить волю? Прекратить эту войну? Или хотя бы свернуть историю с наезженной дороги?
- О чем ты?
Я будто бы очнулся ото сна. Принести победу троянцам, этого еще не хватало! Даже если рискнуть, ничего не выйдет. В игру втянуто слишком много сил, причем не только человеческих...
- Елена, я ведь не шутил: у меня действительно больше нет времени. Афродита выздоравливает сегодня. Ей ничего не стоит выследить и прикончить беглого схолиаста на месте.
Дочь Зевса стягивает простыни с моего тела. Свет утренней зари проникает в спальню, и я наконец-то вижу Елену во всем великолепии - лучше, чем тогда, в купальне. Виновница Троянской войны изящно усаживается на меня, кладет одну теплую ладонь на грудь, а другую опускает все ниже, нащупывая, лаская, воодушевляя.
- Послушай, - произносит она, глядя на меня поверх соблазнительных сосков, - если собираешься изменить наши судьбы, найди чувствительную точку.
Приняв ее слова за приглашение, я порываюсь...
- Не торопись, Хок-эн-беа-уиии. Я серьезно. Намерен победить Рок - найди поворотную точку. И речь вовсе не о том, чем ты занят сейчас.
Это безумно тяжело, но я останавливаюсь, чтобы дослушать.

Спустя полтора часа город пробуждается, и я брожу по его дорогам в виде фракийского копьеносца, не расставаясь с полным снаряжением схолиаста. Солнце уже взошло, и улицы переполнены людьми: кто-то открывает пораньше лавку, другие гонят скотину на торг, солдаты в доспехах бахвалятся и спешат подкрепиться перед новой резней, загорелые дети шумят и носятся по лужам.
Неподалеку от рыночной площади встречаю Найтенгельзера. Он позаимствовал наружность дарданского стражника, но мои линзы позволяют определить товарища с первого взгляда. Коллега завтракает за столиком нашей излюбленной уличной забегаловки. Найтенгельзер поднимает глаза и узнает меня.
Бежать, надеть Шлем Аида? Пожалуй, нет необходимости. Вместо этого я спокойно присоединяюсь к нему в тени невысокого дерева, заказываю фрукты и сушеную рыбу с хлебом.
- Перед рассветом наша Муза искала тебя в казармах, - сообщает розовощекий схолиаст. - А потом еще у стены. Она называла твое имя. И кажется, была не в духе.
- Боишься, что нас заметят вместе? Хочешь, я отойду?
Найтенгельзер пожимает плечами:
- А толку-то? Все мы здесь временные гости. Tempus edax rerum.
Я столько лет общался и думал на древнегреческом, что целую секунду не могу сообразить, о чем разговор. Ах да, это же латынь: Время - пожиратель вещей. Наверное, он прав, однако мне позарез пригодилась бы еще хоть парочка лишних часов. Разламываю свежий, горячий хлеб и наслаждаюсь его восхитительным вкусом, прихлебывая сладкое вино. Корочка нынче хрустит как-то по-особому, мир вокруг благоухает, звучит и смотрится иначе - новее, что ли, удивительнее. Может, из-за ночной грозы? А может, и не только...
- Ты сегодня странно надушен, - замечает коллега.
Я по уши заливаюсь краской, хотя тут же понимаю, в чем дело. Елена настояла, чтобы перед уходом мы вдвоем приняли ванну. Кстати, старую рабыню, которая возглавляла девушек, носивших горячую воду, звали Эфра - и это оказалась та самая Эфра, дочь Питфея и мать знаменитого Тезея, способного насильно увезти одиннадцатилетнюю девочку. Имя этой служанки знакомо мне еще со старших классов - правда, мой наставник, тонкий знаток «Илиады» доктор Фертиг утверждал, будто бы оно угодило на страницы поэмы совершенно случайно. Дескать, звучало подходяще: «Эфра, Питфеева дочь». Вот Гомер или его литературный предшественник и записал мать благородного афинского царя в простые рабыни, что, конечно же, не может соответствовать действительности... Ошибочка вышла, доктор Фертиг. Полчаса назад, когда наши обнаженные тела блаженствовали в теплой купальне, Елена поведала мне историю старухи, похищенной братьями красавицы Кастором и Полидевком в отместку за надругательство над любимой сестрой; в Трою Эфра переехала вместе с Парисом и новой хозяйкой.
- О чем-то задумался, Хокенберри? - говорит Найтенгельзер и снова вгоняет меня в краску.
Как раз в этот миг я представлял себе нежные груди Зевсовой дочери, окруженные радужной пеной. Доев кусок рыбы, спрашиваю, словно невзначай:
Я тут ничего интересного не пропустил прошлым вечером?
Вроде нет. Если не считать великую дуэль Гектора с Аяксом, которой мы ждали с первого дня, лишь только ахейские корабли коснулись носами здешних берегов... ну и всю седьмую песнь.
А, ясно.
В песни седьмой ахейский исполин принимает вызов Гектора, но ничего не происходит. Ни один из противников даже не получил увечья, хотя у Теламонида был явный перевес. Когда вечерние сумерки вынудили бойцов прекратить поединок, те провозгласили перемирие, обменявшись в знак взаимной приязни оружием и доспехами, и обе стороны разошлись жечь своих мертвецов. В общем, ничего серьезного. Одно мгновение с Еленой стоит дороже этих дешевых шоу.
- Да, вчера меня кое-что смутило, - начинает Найтенгельзер.
Я ем хлеб и жду продолжения.
- Помнишь, у Гомера Гектор покидает город вместе с братом и они поднимают войско в наступление? Парис еще убивает Менесфия на первой минуте сражения?
- Ну?
А потом советник Приама Антенор вразумляет сограждан возвратить Елену и все сокровища, награбленные на Аргосе, подобру-поздорову и отпустить ахейцев с миром?
Это уже после того, как Гектор скорешился с Аяксом, потому что не смог его прикончить?
Да-да.
И что же?
Схолиаст опускает кубок на стол.
А то. Парис лично отверг предложение Антенора насчет своей женщины, хотя и согласился дать выкуп. Так ведь?
И?..
Я уже понял, куда он клонит. В животе резко холодеет.
- Наш герой-любовник вообще не явился. Не вышел из Скейских ворот, не проткнул Менесфия, даже не выступил на совете.
Я киваю, дожевывая хлеб.
И в чем дело?
Ну как же! На нашем веку это самое заметное отклонение от поэмы, не находишь?
Притворно пожимаю плечами:
- Да ладно тебе. В седьмой песни ахейцы возводят стену из острых кольев и копают заградительные рвы вдоль побережья. Но мы-то знаем, что укрепления возникли в первые же месяцы осады. Автор иногда смещает эпизоды во времени.
Найтенгельзер внимательно смотрит на меня:
- Возможно. И все-таки отсутствие Париса на собрании настораживает. В конце концов Приаму пришлось выступить от имени сына: тот, мол, никогда не отдал бы супругу, а вот на сокровища не поскупился бы. И, не выслушав самого похитителя, многие троянцы недовольно заворчали: вернуть бабу, и дело с концом. Понимаешь, чем тут пахнет, Хокенберри? Сегодня мы были на волоске от заключения мира!
Моя кожа покрывается мурашками. Так значит, наши невинные шалости с Еленой все же изменили нечто важное. Если бы Музе были известны подробности поэмы - а это, слава Зевсу, не так, - она вмиг просекла бы, куда подевался царский сын.
- Ты уже доложил хозяйке? - тихо спрашиваю я.
Разумеется, это его прямая обязанность. Смена закончилась с наступлением темноты; по моей вине товарищ отчитывался на Олимпе в одиночку.
Схолиаст медленно откусывает и съедает кусок горбушки. Наконец поднимает глаза:
Нет.
Спасибо, - выдыхаю я.
Идем отсюда. - Найтенгельзер поднимается с места.
И в самом деле: ресторан заполняют голодные троянцы и троянки, каждый нетерпеливо ждет своей очереди. Я кидаю монетки на стол. Коллега с видом заговорщика хватает мой локоть.
Надеюсь, ты знаешь, что делаешь, Хокенберри.
Я гляжу ему в лицо. И твердо отчеканиваю:
Понятия не имею.

На улице мы расходимся в разные стороны. Отыскав пустой переулок, надеваю Шлем Аида и трогаю квит-медальон.
Вершину Олимпа с ее белыми домами и подстриженными лужайками золотит рассвет. Отчего-то здесь его лучи кажутся бледнее, да и само солнце будто бы съеживается, не то что в знойных небесах над Илионом.
Медальон перенес меня, куда и следовало: к жилищу Музы. Из-под облаков, описывая широкие круги, стремительно слетает колесница Аполлона. «Сребролукий» приземляется и выходит наружу в каких-то двадцати футах от меня, затаившего дыхание от ужаса. Но Шлем Смерти по-прежнему действует, и покровитель стрелков спокойно удаляется.
Рядом стоит брошенная повозка богов; ее-то мне и надо. Вчера я внимательно следил за Музой во время полета. Ступаю в боковую нишу, осторожно прикасаюсь к пластине из бронзы - парой дюймов выше загорается прозрачная клавиатура. Я нажимаю иконки в том же порядке, что и хозяйка.
Колесница трясется, поднимается футов на пятьдесят над зеленой вершиной, снова трясется. Выворачиваю влево, трогаю стрелку «вперед» и, резко дернувшись с места, огибаю с юга лазурное озеро. Если кто-нибудь заметит мою повозку, ему почудится, будто она летит сама собой, без седока. Впрочем, бессмертных пока не видно.
За озером я плавно набираю высоту, высматривая нужное здание. А, вот оно - сразу за Великим Залом Собраний.
Внезапно какая-то богиня - я не успел разглядеть, кто именно - выходит на огромную лестницу и поднимает крик; прочие бессмертные сбегаются узнать, в чем дело. Слишком поздно: я уже наметил цель - грандиозную белоснежную постройку с открытой дверью.
Выжимаю рычаги до упора, пикирую к земле и устремляю колесницу в темнеющий проем. Только искусственная гравитация самой машины не дает мне вылететь вон, когда повозка со скоростью в сорок - пятьдесят миль в час проносится между громадных колонн у входа.
Внутри все по-прежнему: в колоссальных емкостях булькает лиловая жидкость, и зеленые черви деловито копошатся вокруг уснувших раненых олимпийцев. Многолапый великан-целитель суетится возле бака Афродиты, явно собираясь извлечь ее наружу. Его мушиные красные глазки смотрят в моем направлении, и железные конечности начинают бессмысленно дергаться. К счастью, бедняга находится по ту сторону резервуара. Никто и ничто не стоит у меня на пути. Колесница разгоняется.
И лишь в самый последний миг я решаю спрыгнуть. Должно быть, это из-за Елены, из-за нашей ночи и тех утраченных удовольствий жизни, что она пробудила в моей душе.
На полном ходу отрываюсь от повозки, больно приземляюсь и, кувыркнувшись через какую-то штуковину, замираю на полу. Чтоб вам! Плечо вывихнул. А то и сломал... Карета врезается в лечебный бак, по приемному покою с грохотом разлетаются осколки стекла и пластика, лиловая дрянь хлещет к потолку стофутовым фонтаном. Не то бронзовый обломок колесницы, не то здоровенный кусок стекла перерезает доктора пополам.
Тело Афродиты выкатывается на пол с волной фиолетовой жидкости, облепленное умирающими зелеными червяками. Остальные резервуары сотрясаются от удара, однако не переворачиваются.
Тут же врубаются оглушительные сирены, клаксоны и прочая сигнализация. У меня намертво закладывает уши.
Пытаюсь подняться, но это невозможно: дикая боль пронзает голову, левую ногу и правое предплечье. Я бессильно падаю. Придется ползти к стене, подальше от липкой лиловой лужи. Не думаю, что химикалии повредят здоровью, просто в грязи лишь слепой не разглядит отпечаток моего тела. Перед глазами пляшут черные точки. Еще немного - и отключусь. В просторную палату стремительно вбегают боги, откуда-то появляются таинственные летающие машинки.
За миг до того, как потерять сознание, я вижу Зевса в развевающейся мантии; его ужасные брови грозно сведены.
Все, ребята, дальше играйте без меня. Изможденно упираюсь лбом в холодный пол. Веки смыкаются, и тьма покрывает мне очи.

22 - БЕРЕГ ДОЛИНЫ ХРИЗА

- Я убил своего друга, Орфу с Ио, - сообщил Манмут Вильяму Шекспиру.
Оба прогуливались по берегу Темзы в окрестностях Лондона. Стоял конец лета тысяча пятьсот девяносто второго года, хотя моравек и не мог бы сказать, откуда ему это известно. На реке суетились ялики, баржи и мелкие суда с низенькими мачтами. За домами в стиле Тюдора и высокими полуобрушенными зданиями на северном берегу высились бесчисленные шпили колоколен и несколько незаконченных башен. Жаркая мгла повисла над берегами и трущобами по обе стороны Темзы.
- Я должен был спасти его, но не сумел, - пояснил крошечный европеец, ускоряя шаг, дабы поспеть за драматургом.
В серых глазах поэта плясали зеленые искры. Шекспир оказался коренастым мужчиной намного старше двадцати, сладкоречивым и одетым гораздо приличнее, чем ожидал Манмут от простого театрального актера. Заостренный овал лица окаймляла уже отступающая назад линия каштановых полос, бакенбарды, еле заметная бородка и тонкие усики - создавалось такое ощущение, словно Бард осторожно борется с надоевшим обликом. В левом ухе красовалось маленькое золотое кольцо, на плечах черного камзола лежал широкий мягкий воротник белой блузы с длинными шнурками.
В голове моравека теснилась тысяча вопросов типа: «Что вы сейчас пишете?», «Каково это - жить в городе, который вскоре охватит чума?» и «Существует ли тайная структура в цикле сонетов?» - однако все, на что он был способен, - это вспоминать Орфу.
- Я ведь пытался ему помочь, - изливал душу европеец. - А потом реактор «Смуглой леди» заглох, и батареи разрядились в пяти километрах от земли. Я как раз искал вход в одну из прибрежных пещер - подходящее место, чтобы укрыть подлодку.
- «Смуглая леди»? - прервал его Шекспир. - Так зовется ваше судно?
- Да.
- Умоляю, продолжайте.
- Мы с другом говорили о каменных лицах. Стояла ночь, мы причалили к берегу под покровом темноты, но я воспользовался прибором ночного видения и все подробно рассказывал. Орфу был еще жив. Подлодка производила достаточно О-два...
- О-два?
- Воздух. Так вот, я описывал товарищу гигантские каменные головы...
- Гигантские каменные головы? Статуи, верно?

Предыдущая страница 14 Следующая страница


15 Дэн Симмонс

- Мощные монолиты высотой под двадцать метров.
- Вы разглядели изваяния? - заинтересовался Бард. - Они изображали кого-то из вашего круга? А может, великого короля или завоевателя?
- Сказать по правде, они находились чересчур далеко, и я не разобрал черты.
Собеседники приблизились к широкому многоарочному мосту, застроенному трехэтажными зданиями. На улочке четырех метров в ширину, скорее смахивающей на туннель, толпы прохожих отчаянно старались разминуться со стадом овец, которое гнали в город с южных пастбищ. И вдоль всей дороги на острых кольях торчало множество человеческих голов - кое-где они уже высохли и мумифицировались, некоторые стали почти черепами, если не считать редкие клочья волос и клочки красноватой плоти, иные же поражали румянцем на щеках и еще не поблекших губах.
- Что это? - выдавил из себя Манмут, чувствуя, как холодеют органические внутренности.
- Лондонский мост. - Шекспир пожал плечами. - Поведайте же мне о вашем друге.
Устав глазеть на прославленного драматурга снизу вверх, моравек забрался на каменную стену, что служила перилами. На востоке громоздилась неприступная башня грозного вида - та самая башня из «Ричарда III», предположил капитан подлодки. «Я сплю или умираю от недостатка воздуха, - решил он про себя. - Однако не позволю этому сну прекратиться, не задав хотя бы одного главного вопроса».
- Вы уже взялись за свои сонеты, мастер Шекспир?
Драматург с улыбкой посмотрел на зловонную Темзу и обернулся на смердящий город. Повсюду лежали нечистоты, в лужах разлагались конские трупы, окровавленные части куриных тушек плавали в сточных канавах и плавно кружились в затхлых заводях. Маленький европеец давно уже вырубил все обонятельные датчики. Для него оставалось загадкой, как люди со здоровыми носами, не подлежащими отключению, способны выдерживать подобное издевательство.
- Откуда вам известно о моих первых опытах сонетов? - промолвил Бард.
Манмут по-человечьи пожал плечами:
- Обычная догадка. Так вы их начали?
- Я подумывал развлечься с этой поэтической формой, - признал драматург.
- А кто тот юноша, которому посвящены стихи? - спросил моравек, еле дыша от восторга. Неужели на его долю выпадет счастье разгадать тайну многих веков? - Уж не граф ли Саутгемптон, Генрих Ризли?
Актер Королевского театра заморгал от изумления и внимательно вгляделся в собеседника.
- Похоже, вы следуете за мной по пятам, крохотный Калибан.
Хозяин «Смуглой леди» кивнул:
- Стало быть, это он? Ризли?
- Его светлость встретит в октябре свою девятнадцатую осень, и говорят, нежный пушок над его губой уже превращается в жесткую щетину. Не очень-то годится для «юноши».
- Тогда Уильям Герберт, - высказался европеец. - Ему только двенадцать, и третьим графом Пембрук он станет через девять лет.
- О, вы умеете предвидеть будущие взлеты и падения? - с тонкой иронией изрек Шекспир. - Мастеру Калибану подвластен Океан Времени, а не одни лишь марсианские моря, которые мы здесь упоминали?
Манмут был слишком возбужден, чтобы отвечать.
- Знаменитое издание 1623 года вы посвятите Уильяму Герберту и его брату, а когда сонеты напечатают, на титульном листе будет стоять «г-ну У.Г.».
Драматург уставился на собеседника, как на порождение горячечного бреда.
«О нет, мастер Шекспир, в действительности это вы - предсмертный бред задыхающегося мозга», - подумал моравек. А вслух произнес:
- Мне просто любопытно, как можно иметь любовником юношу или мальчика.
К изумлению капитана «Смуглой леди», Бард выхватил из-за пояса кинжал и подвел острие прямо к шее существа.
- Есть ли у вас глаз, маленький Калибан, чтобы мне пронзить его?
Осторожно, боясь оцарапать долговременную плоть еще глубже, Манмут промолвил:
- Тысяча извинений. Я здесь чужой и незнаком с вашими обычаями.
- Видишь ли те три ближайших головы, насаженные на колья?
Моравек опасливо покосился:
- Вижу...
- Еще неделю назад их обладатели тоже были незнакомы с нашими манерами, - прошептал поэт.
- О да, понимаю. Я не желал оскорбить вас, сэр.
Грозный клинок скользнул обратно в кожаные ножны. Маленький европеец припомнил, что актеры всегда питали слабость к выразительным позам и цветастым выражениям. Хотя, конечно, заточенный кинжал не имел ничего общего со сценическим реквизитом. Как, впрочем, и ответ Шекспира не был отрицанием - в подлинном смысле слова.
Собеседники одновременно повернулись к Темзе. Чудовищно огромное рыжее солнце нависло над рекой в закатной дымке. Шекспир заговорил, негромко и мягко:
- Если я когда-нибудь и напишу сонеты, о Калибан, то лишь исследую в них заново свои ошибки, слабости, сделки с совестью, тщеславие и мучительные неясности жизненного пути - подобно тому, как мы щупаем языком окровавленную дырку в десне после стычки в таверне. Поведайте же мне о гибели своего друга, этого Орфу с Ио.
Манмут не сразу уловил суть вопроса. Ах да...
- Я не смог завести «Смуглую леди» в одну из прибрежных пещер. Пытался, но не смог. Реактор внезапно вырубился, и мы остались без тока. Подлодка проплыла еще чуть-чуть, менее четырех морских миль, я опустошил емкости с балластом, и все-таки мы затонули в трех километрах от берега.
Он бросил взгляд на поэта. Казалось, тот слушает очень внимательно. Стены домов за его спиной окрасились неповторимым алым цветом заката на Темзе.
- Я выбрался наружу, переключился на автономное дыхание и нырял несколько часов подряд, - продолжал Манмут. - Инструментов почти не осталось: нагрудный фонарь, немного ацетилена да пальцы манипуляторов. Я не сумел ни вскрыть двери отсека, ни расчистить завалы в затопленном коридоре. Какое-то время Орфу поддерживал со мною связь- пока внутренние системы подлодки не отказали окончательно. Знаете, в его голосе не слышалось ни беспокойства, ни страха, только усталость... страшная усталость. До последней минуты. Там, внизу, было очень темно. Вроде бы я потерял сознание. Наверное, так и лежу теперь на дне марсианского океана, скончавшись вместе с Орфу. Или же медленно умираю, и клетки органического мозга в предсмертном всплеске активности рождают видение о нашем разговоре.
- В твоей груди сердца живые бьются всех тех, кого давно ты схоронил, - монотонно изрек Шекспир, - возлюбленных, что больше не вернутся, друзей твоих, что спят во тьме могил*. [* Сонет 31. Изм. перевод Сергея Степанова.]

Моравек очнулся на суше. В косых лучах марсианского утра он увидел над собой дюжины маленьких человечков с полупрозрачными зелеными лицами. Их черные глазки пристально смотрели на робота. Когда тот поднялся со слабым жужжанием сервоприводов и сел, существа отступили на пару шагов.
О небо, ну и малыши. Еще ниже Манмута. Бесполые обнаженные существа отдаленно смахивали на гуманоидов: две руки, две ноги - однако, приглядевшись, моравек не заметил ни ушей, ни ртов. Трехпалые конечности придавали им особое сходство с мультперсонажами из медиаархивов Потерянной Эпохи. Плоть этих странных созданий напоминала мягкий прозрачный пластик, внутри которого булькали и перекатывались пузыри, зеленые комки, частички и крупные капли непонятного происхождения, точно в лампе, подаренной Уртцвайлем и погребенной теперь на дне океана. Никаких вен или полноценных органов.
По тропинке, прорубленной в скале, спускались посмотреть на Манмута новые и новые человечки. На краю утеса лежала привязанная к деревянным роликам громадная каменная голова. Еще одна возвышалась на берегу километром восточнее. Черты лица было не разобрать. А, к черту дурацкую башку!
Моравек обернулся на море. Теплые волны накатывались на песок с точностью ударов метронома. Где же «Смуглая леди»?
Вот и она - за две сотни метров от пляжа. Часть верхнего корпуса с командной надстройкой покачивалась над водой. Эхолот и сонар умерли еще раньше подлодки. Манмут пришлось испытать самую горькую обиду капитанов: он пережил собственное судно. Европеец вспомнил, как бешено тряс двери грузового отсека, стоя в клубах поднятого ила и донной мути. Верно, он лишился сознания и каким-то образом выплыл на берег.
«Орфу! Сколько же времени я провел в грезах о Шекспире?» Чуть менее четырех часов, подсказал внутренний хронометр.
«Он еще может быть жив».
Моравек зашагал к воде, намереваясь брести по дну столько, сколько потребуется.
Десяток маленьких зеленых человечков преградил ему путь. Затем их стало двадцать. Потом пятьдесят. И вот добрая сотня существ окружила незваного гостя.
Манмут никогда не поднимал руки в гневе, но сейчас он ощутил готовность драться, растерзать, разбросать ненавистную орду, если придется. Хорошо, вначале он попробует убедить их словами.
- Уйдите с дороги, - провещал европеец на полной громкости и сам поразился звучанию собственного голоса в атмосфере Марса. - Пожалуйста.
Черные глазки зеленоликих созданий буквально сверлили пришельца. Однако где уши, чтобы услышать его, или уста, чтобы ответить?
Моравек печально рассмеялся и двинулся на толпу, зная, что ничего не добьется в одиночку. Твари просто навалятся на него и порвут в клочья. О нет. Мысль о подобной жестокости привела органику Манмута в смятение.
Одно из существ подняло руку, словно прося чужака остановиться. Европеец притормозил. Зеленые головы дружно повернулись направо, толпа разделилась, и к любителю сонетов приблизилось создание, ничем не отличающееся от других. Остановившись перед пришельцем, оно протянуло руки вперед, сложив их будто бы для молитвы.
Манмут не понял. Да он и не собирался копаться в тонкостях здешнего языка жестов в то время, когда Орфу...
Моравек попытался обойти человечка, однако дюжина других тут же сомкнула ряды вокруг посла, преградив путь к морю. Так-то, либо сражайся сейчас же, либо удели внимание назойливому немому.
Европеец испустил вздох, очень похожий на стон, встал как вкопанный и повторил жест зеленой фигурки.
Посол покачал головой, взял пришельца за левую руку (датчики моравека, органические и не только, отметили, что перед ним холоднокровное существо), затем отпустил ее, схватил правую и приложил к своей прохладной груди. Человечек надавил сильнее, пальцы уперлись и... проникли вовнутрь.
Манмут содрогнулся в отвращении, но странная тварь не разжала железной хватки, и ему пришлось наблюдать за собственной темной ладонью, которая погрузилась в жидкую грудь; светопроницаемая плоть сомкнулась у локтя вакуумным швом.
Каждый из человечков поднял свои ладошки к груди.
Растопыренные пальцы моравека нащупали нечто твердое, неправильной сферической формы. Зеленый шарик размером с человеческое сердце тихо трепетал.
Существо надавило снова, и европеец осознал, что от него требуется. Он аккуратно взял таинственный орган в руку.

ЧТО
ТЕБЕ
НУЖНО?

Потрясенный, перепуганный Манмут едва не вырвал руку, однако пересилил себя и продолжал обнимать зеленый шарик-сердце. Моравек почувствовал, а не услышал вопрос - каким-то образом тот перетек в мозг посредством толчков и пульсаций. Слова не понадобились: ни английские, ни французские, ни русские, ни китайские, ни Первичные... В общем, любой известный язык не имел отношения к подобному способу общения. Манмут не знал, как следует отвечать, поэтому просто сказал:
- Я должен спасти своего друга. Он заперт внутри лодки.
Сто пятьдесят зеленых голов одновременно повернулись в направлении «Смуглой леди». Три сотни черных очей внимательно посмотрели на судно и вновь уставились на пришельца.

СКАЖИ
ПРИ
ПОМОЩИ
МЫСЛЕЙ,
ГДЕ
ОН.

Прикрыв глаза, моравек себе представил Орфу в затопленном грузовом отсеке, а также наружные двери и коридор. По руке пробежал трепет.

ПОДОЖДИ.

Хватка вокруг запястья ослабла, и европеец вырвал ладонь со звучным хлюпаньем. Маленький зеленый человечек повалился на песок, скорчился на боку и замер. Пузырьки и комки в его теле перестали перемещаться, глаза подернулись белой пеленой и слепо уставились в никуда, пальцы сомкнулись в кулак и больше не разжимались. Сто сорок с лишним созданий развернулись и отправились прочь с явным намерением спасти Орфу.
Манмут рухнул на берег подле недвижного и очевидно безжизненного тела. «Святые угодники! Общение убивает их».

По крутой дорожке с горного кряжа сошли еще сто человечков. Двести. Триста. Шестьсот... Моравек устал считать, встал и, несмотря на последнюю волю погибшего переговорщика, побрел, а затем поплыл сквозь легкий прибой к затонувшей подлодке. Спустившись в сухую каюту, капитан проверил, не ожил ли хотя бы один аккумулятор. Чуда не произошло. Манмут открыл шлюз и поплыл по коридору к нижнему грузовому отеку. Нет, здесь к ионийцу точно не пробиться, решил он, поднялся к себе и еще раз испробовал кабельную связь. Тишина. На столе в водонепроницаемой упаковке лежало издание Шекспира в твердой обложке. Европеец запихнул его в рюкзак, приготовленный на случай, если вдруг удастся вытащить Орфу, - там уже находились «черный ящик» судна, распечатки карт, ракетница и аккумуляторы.
Маленькие зеленые человечки доставили громадные мотки канатов и несколько роликов, с помощью которых перетаскивали громадные каменные головы. Таинственные создания проявили невообразимую работоспособность. Одни сразу же направились к берегу и закрепили концы веревок у края прибоя, другие погрузили стержни роликов глубоко в песок, третьи забили их же в скалу, устроив тянущие шкивы для подлодки.
«Смуглая леди» весила довольно много, в особенности с поврежденным реактором, залитыми водой отделениями и коридорами. Манмут не мог вообразить, чтобы крохотные человечки в самом деле сдвинули ее с места.
Но им это удалось.
В течение двадцати минут лодку опутала паутина из сотен черных канатов, каждый из которых тянуло маленькое зеленое существо. Марсиане понимали, что выполняют спасательную миссию; первым делом они подтолкнули судно слева, чтобы перевернуть его на правый бок.
Повинуясь невольному порыву, моравек едва не кинулся помогать, однако вовремя осознал, насколько это бессмысленно. Поэтому он продолжал ждать, сидя на корпусе плывущей подводной лодки. Как только обнажились двери грузового отделения, он соскочил на мелководье и включил нагрудные лампы на полную мощность.
Двери отсека перекосило и частично расплавило при вторжении в атмосферу; капитан раздвинул их на пару сантиметров, после чего отсек совершенно заклинило. Едва не разрыдавшись от разочарования, Манмут с бессильной злобой ударил по корпусу, но вдруг вспомнил, что не один, и яростно развернулся.
С полдюжины зеленых человечков стояли рядом на дне и глядели на пришельца. Похоже, они вовсе не нуждалась в кислороде для дыхания.
Не желая платить ужасную цену за «переговоры», европеец осветил секцию дверей, молча указал на поверхность, изобразил жестами, будто бы закрепляет кабели вокруг выступающего фланца и дергает.
Шестеро существ разом кивнули и устремились вверх.
Вскоре они приплыли обратно; на сей раз их оказалось шестьдесят. Как и прежде, работа спорилась на диво, человечки трудились словно единый разумный организм. Несколько минут спустя, когда множество крепких тросов обвили нужный отсек лодки, марсиане жестами позвали Манмута за собой. И опять он пристроился на корпусе «Смуглой леди», дыша чистым воздухом, грея свою полимерную кожу в лучах солнца, пока сотни МЗЧ тянули судно к берегу. Тянули. Тянули. И тянули.
Обшивка затрещала, подлодка крякнула, покачнулась и наконец перевернулась брюхом вверх. Заветные двери погнулись, однако не поддались.
Моравек набросился на них с ацетиленовой горелкой, а когда в ней иссякли запасы энергии, принялся свирепо корежить и уродовать металл небольшим ломом... Все без толку.
Немые создания бережно отвели капитана подлодки в сторону; тот вырвался и побрел, спотыкаясь, назад, но пятеро человечков догнали его и оттолкнули в воду, чтобы не мешал. Оказалось, их работа была еще не закончена.
Марсиане соединили пятьдесят канатов в один и пропустили его по скале, проведя через множество исполинских блоков, каким-то образом вмонтированных прямо в породу. Канат дюжину раз обернули вокруг шеи скульптуры, прежде чем туго завязать.
Манмут смотрел - и не верил. Он-то решил, что исполинские головы имели для МЗЧ некое сакральное значение, что возводить их требовала религия расы или же особые законы психологии. Воображал, будто существа тратят на священнодействие все свое время, силы и разум, не задумываясь более ни о чем. Очевидно, моравек заблуждался.
Сотни зеленых фигурок развернули глыбу, сгрудились позади нее, налегли - и столкнули с обрыва. Голова прокувыркалась в воздухе шестьдесят метров, прежде чем резко натянуть трос. Канат загудел на шкивах, выдирая металлические стержни из кряжа, и вот наконец двери трюма вырвало с петлями, подбросило на пятьдесят метров в высоту и утащило к берегу.
Маленькие создания бросились вплавь к подлодке, однако европеец их опередил. Осветив грузовое отделение поисковыми фонарями, он обнаружил три крупных предмета, в том числе злополучный Прибор, из-за которого и была отправлена экспедиция. В боковой нише затих помятый, искалеченный Орфу.
Остаток энергии в горелке Манмут израсходовал на то, чтобы распилить крепления. Огромный краб медленно всплыл, покачиваясь в мутной морской воде. Да, но как же теперь извлечь его, ведь лодка лежит на «спине»?
Два десятка МЗЧ попрыгали в отсек вместе с пришельцем, отыскали поручни или удобные трещины на панцире, поднатужились и осторожно вытащили пострадавшего на зеленых ручках. Не произнося ни звука, ни разу не уронив и не накренив ионийца, они погрузили его на плот из деревянных роликов, обвязали тросами, а затем плавно отбуксировали к берегу.

Почти тысячная толпа расступилась, пропуская европейца к товарищу. Краб недвижно лежал на красном песке подобно исполинскому, потрепанному бурей трилобиту, которого вынесло на земной пляж в смутную, доисторическую эпоху.
Настороженно косясь на голубые небеса, Манмут опустошил рюкзак и водонепроницаемые сумки, захваченные на подлодке. Первым делом он выложил пять небольших, однако увесистых аккумуляторных батарей. Последовательно соединил их и подключил кабель к питающему вводу друга. Великан никак не отреагировал, хотя, согласно виртуальному датчику, энергия потекла... куда-то. Тогда моравек вскарабкался на панцирь (где впервые рассмотрел физические повреждения друга под яркими лучами солнца) и установил радиопередатчик в гнездо кабельной линии. Проверил связь и, услышав характерное жужжание, активировал собственный микрофон.
- Орфу?
Тишина.
- Орфу?
Никакого ответа. Маленькие зеленые человечки бесстрастно глядели на пришельцев.
- Орфу?
В последующие пять минут европеец вызывал приятеля каждые десять секунд, используя все доступные частоты и перепроверяя соединение передатчика. Линия работала исправно. Вот только друг безмолвствовал.
- Орфу?
Не сказать, чтобы вокруг царила полная тишь. Через внешние наушники до моравека долетало больше шума, чем за всю историю его существования. Волны мягко накатывали на берег, ветер шелестел среди скал, время от времени один из человечков тихонько переступал с ноги на ногу, плотную атмосферу переполняли тысячи различных вибраций. И лишь краб по-прежнему безмолвствовал.
- Орфу?
Манмут бросил взгляд на хронометр. Прошло полчаса с лишним. Все бесполезно. Медлительно, с огромной неохотой, он спустился с помятого панциря, побрел туда, где море лизало пляж, и сел на мокрый песок. Немые существа пропустили пришельца, после чего столпились на почтительном расстоянии, образовав стену из тщедушных зеленых тел. Бывший капитан «Смуглой леди» посмотрел в их невозмутимые лица, немигающие черные глаза:
- У вас что, других дел нет?
Сдерживая слезы, он с трудом узнал собственный голос. Может, акустика здесь такая?
МЗЧ не шелохнулись. Осколки каменного изваяния валялись у подножия скалы, никому не нужные. Дюжина тросов все еще уходила к подлодке, которая недвижно покоилась на мелководье.
Любителя сонетов захлестнула внезапная волна горькой утраты и одиночества. За целых три юпитерианских декады, то есть более чем за три марсианских века, он успел обрести всего три настоящих привязанности. Первая из них, верная «Смуглая леди», была просто полуразумной машиной, но именно для нее моравека и создавали: капитан и судно безупречно дополняли друг друга. Теперь она погибла. Следующим стал напарник по исследованиям Уртцвайль. Убит пятнадцать юпитерианских лет назад. И вот - Орфу.
Манмут оказался за сотни миллионов километров от родной планеты, без единого друга, без особых знаний, нетренированным, совершенно не подготовленным к миссии, возложенной теперь на его плечи. И как же он преодолеет пять тысяч кликов, заберется на Олимп, запустит непонятный Прибор? А если и выйдет- что дальше? Умный, начальственный Корос располагал сведениями о необходимой последовательности действий, но простой «водитель» подлодки?
«А, чтоб тебя, прекрати распускать слюни!» - мысленно прикрикнул на себя моравек. И снова покосился на марсиан. Ему почудилось, что создания выглядят подавленными, даже печальными. Ерунда. Они нимало не огорчились при виде гибели сородича. Так могут ли такие существа посочувствовать утрате думающей машины, с которой даже незнакомы?
Европеец понимал: рано или поздно придется снова вступить с ними в контакт: просовывать руку, хватать чужое сердце... убить... Нет, с этим можно и подождать. Чем позже, тем лучше.
Моравек поднялся, вернулся к исполинскому крабу и принялся отсоединять батареи.
- Эй! - возмутился Орфу. - Повар, я требую добавки.
От неожиданности Манмут отпрянул и сел на песок.
- Святые небеса! Ты жив?
- «Жив», как любой из нашего рода.
- Разрази тебя гром! - Моравеку хотелось рыдать и смеяться, но более всего - заколотить руками по измочаленному панцирю. - А что же не отзывался-то? Я тут зову, зову, зову...
- С ума сошел ? Я же был в спячке. С тех самых пор, как на «Леди» кончились воздух и энергия. Как можно говорить, когда ты в спячке?
- Что за бред? Ни разу не слышал об этой дурацкой... спячке!
- А у вас на Европе в нее не впадают?
- Как видишь.
- Ну, что тебе сказать? Тяжеловато нам, высококовакуумным, приходится в космосе. Особенно если тебя некому отремонтировать и перезарядить. Вот и отключаешься до лучших времен. Так бывает. Нечасто, но все же.
- И надолго вы обычно впадаете в... это самое состояние? - Гнев Манмута постепенно уступал место облегчению.
- Да не очень надолго. Часиков на пятьсот.
Знаток Шекспира нащупал камень, сжал его в ладони - и швырнул в краба. Раздался грохот.
- Ты что-нибудь слышал? - спросил иониец.
Европеец тяжело вздохнул, уселся подле друга и начал описывать для него происходящее.

Орфу наконец удалось убедить приятеля в необходимости потолковать с человечками. Хотя идея о бессердечном убийстве одного из крохотных созданий претила обоим - ионийцу, чью жизнь они спасли, даже больше, - однако миссия напрямую зависела от того, как скоро они наладят общение. Манмут рискнул поговорить вслух, чертил на песке линию побережья и вулкан Олимп, затем использовал язык жестов и напоследок прибегнул к той крайней мере, которая остается всем необразованным иностранцам, - принялся кричать в надежде на понимание. Существа молча глазели на него и не отвечали. Наконец одно из них само вышло вперед, взяло моравека за руку и приложило к своей груди.
- Это обязательно? - спросил европеец товарища.
- Ты должен, - отозвался Орфу.
Манмут поморщился, ощутив, как ладонь проникает в податливую плоть. Затем его пальцы нащупали теплый пульсирующий шарик в жидком сиропе зеленого тельца.

ЧЕМ
МЫ
МОЖЕМ
ПОМОЧЬ?

Моравека одолевала тысяча вопросов. Хорошо хоть, Орфу помог расставить приоритеты.
- Перво-наперво подлодка. Ее нужно убрать из виду, пока не пролетела вражеская колесница.
Перемежая слова мысленными картинками, европеец передал собеседнику основную идею - переместить затонувшее судно примерно километром западнее и затолкать в скальную пещеру на мысе.

ДА.

Несколько дюжин МЗЧ отправились выполнять просьбу, не дожидаясь, пока пришелец извлечет руку из груди их собрата. Для начала они глубоко вкопали в песок металлические стержни, установили блоки и вновь натянули канаты до судна. Переводчик спокойно ждал.
- Я бы хотел узнать о каменных головах, - обратился Манмут к ионийцу. - И кто они такие, и зачем им эти статуи?
- Узнаешь, но не раньше, чем разберемся, как попасть на Олимп.
Моравек опять вздохнул и четко представил себе орбитальные изображения Олимпа. Помогут ли человечки двум инопланетянам перебраться через плоскогорья Тэмпе Терра или проехать четыре тысячи километров на восток вдоль побережья Фетиды, а потом к югу вдоль берега Альба Патера?

ЭТО
НЕВОЗМОЖНО.

- В каком смысле? - поинтересовался Орфу, получив ответ. - Невозможно одолеть маршрут или они не имеют права нам помогать?
Манмуту, который только что с облегчением перевел дух, пришлось запросить пояснений.

ВЫ
НЕ
СУМЕЕТЕ
ПРОНИКНУТЬ
НА
ВОСТОК
ТАЙНО,
ИБО
ЖИТЕЛИ
ОЛИМПА
ЗАМЕТЯТ
ВАС
И
УБЬЮТ.

- Может, есть другой путь?- осведомился иониец.- Например, через Долину Казея.

НЕТ.
ВЫ
ОТПРАВИТЕСЬ
К
ЛАБИРИНТУ
НОЧИ
НА
ФЕЛЮГЕ.

- А что это? - удивился краб. - На слух похоже на итальянский десерт.
- Двухмачтовое судно с треугольными латинскими парусами, - уточнил европеец, чье образование включало все известные сведения о покорителях земных вод. - Бороздило просторы Средиземного моря тысячелетия назад.
- Спроси, когда отплываем.
- Когда отплываем? - послушно переслал Манмут, чувствуя свои слова как тонкие вибрации, что пощипывают пальцы и покалывают мозг.

КАМЕННАЯ
БАРКА
ПРИБЫВАЕТ
УТРОМ
ВМЕСТЕ
С
ФЕЛЮГОЙ.
МОЖЕТЕ
ПЛЫТЬ
НА НЕЙ.

- Нам потребуется забрать еще кое-что с лодки, - произнес моравек и прибавил изображения Прибора, а также двух других устройств, уцелевших в трюме, потом представил их в скальной пещере. Подумав, вообразил, как МЗЧ перекатывают Орфу в ту же пещеру.
В ответ существа начали сновать между «Смуглой леди» и берегом, прочие приблизились к ионийцу и принялись мастерить подходящее устройство для его перемещения.
- Так я долго не протяну, - посетовал европеец, обращаясь к другу. - Все равно что держать в руке оголенный электрический провод.
- Тогда отпускай.
- Но ведь...
- Отпускай.
Капитан погибшего судна поблагодарил переводчика - поблагодарил всех - и разжал хватку. Как и в первый раз, зеленое существо повалилось на песок, содрогнулось, зашипело и лишилось жизни.
- Господи, - прошептал моравек и откинулся на панцирь товарища.
Человечки уже поднимали громадного краба на импровизированный помост.

Предыдущая страница 15 Следующая страница


Илион 16

- Ну, как дела? - поинтересовался Орфу.
Манмут описал для него тело мертвого переводчика и труды зеленых созданий. МЗЧ доставили с корабля Прибор и другие устройства, закрепили канаты на корпусе лодки и повлекли подводную лодку на закат, к потайной пещере, подальше от неприятельских глаз.
- Я пойду за тобой, - промолвил европеец безо всякого выражения.
Труп лежал у его ног бурой высохшей оболочкой. Внутренности вытекли вместе с жидкостью и образовали грязно-алую лужицу, напоминающую кровь. Не обращая внимания на погибшего товарища, малыши покатили краба на запад.
- Нет, - возразил иониец. - Ты знаешь, что надо делать.
- Но мы уже говорили о каменных лицах.
- То было ночью, ты глядел через плавучий перископ. А сейчас белый день.
- Голова разбилась на кусочки. - Манмут почувствовал, что готов заскулить. - А до ближайшей топать километр на восток. И все по скалам.
- Отправляйся вперед, - изрек Орфу. - Заодно проследишь сверху, как они перевозят «Леди». А я буду общаться с тобой по личному лучу.
Любитель Шекспира поворчал, однако повиновался и зашагал на восток, прочь от зеленой толпы, от погибшей подлодки, от своего приятеля и прохладной тенистой пещеры.

Упавшая голова разлетелась на столько кусков, что нельзя было различить никаких очертаний. Манмут с трудом вскарабкался по тропке, которую МЗЧ одолевали с такой видимой легкостью. Дорожка оказалась узкой, угрожающе крутой и скользкой от мокрого песка.
На вершине моравек помедлил, дабы подзарядиться и оглядеть окрестности. Море Фетиды расстилалось к северу до самого горизонта. На юге красную каменистую пустыню сменяли покатые алые холмы, а семью кликами далее моравек различил изумрудные леса и кустарники. На тропинке вдоль обрыва тоже кое-где попадались клочки дикой зелени.
Европеец полюбовался ровным, хитро продуманным отверстием для каменного изваяния, которым пожертвовали ради освобождения ионийца: оказывается, выступ на шее входил в особый паз и заклинивал голову намертво. «А эти человечки - действительно отменные мастера!» - одобрительно подумал космический путешественник и продолжал идти на восход, туда, где на горизонте высилась новая статуя. Ходьба быстро утомила моравека, созданного, чтобы безвылазно сидеть в каюте да разве что иногда плавать. Когда становилось совсем уж невмоготу, Манмут подкручивал нужные суставы, опускался на четвереньки и какое-то время передвигался по-собачьи.
И вот наконец он остановился у широкого основания головы, скрепленного чем-то вроде цемента.
- Уже на месте? - справился Орфу, точно мог наблюдать за другом.
- Ага. Подошел вплотную.
- И что с нашим лицом ?
- Снизу не разглядеть, - ответил Манмут. - Главным образом подбородок, губы и ноздри.
- Тогда иди обратно на пляж. Видимо, по некоему замыслу на изваяния следует смотреть с моря.
- Да, но... - Маленький европеец окинул взором крутой спуск в сотню метров. Склизкая, еле заметная тропка вела с утеса вниз, как и на прошлой стройке. - Знаешь, дружище, если я сломаю шею, вини только себя.
- Заметано, - без лишних споров согласился иониец.
- Ладно, спущусь как-нибудь. Скажи, ты вправду хочешь, чтобы я проверил и следующую голову тоже? Это за километр отсюда, к тому же с орбиты они все казались на одно лицо.
- Думаю, лучше лишний раз убедиться, - отозвался Орфу.
- Тебе-то хорошо, ты безногий... - проворчал любитель Шекспира, начиная долгий и полный опасностей спуск.

Манмут пятился до тех пор, пока невысокие волны не принялись лизать ему ноги. Узнать обладателя лица так и не удалось. Не говоря ни слова, европеец пошагал далее на восход, погруженный в собственные мысли. Еще один километр - и вот она, новая статуя. Абсолютно те же гордые и надменные черты: скуластый, морщинистый лик сурового старца, под насупленными бровями - маленькие глаза с глубокими складками в уголках, свирепый взор устремлен в голубые дали океана, плотно сжатые губы неодобрительно изогнуты, некрупный, но твердый подбородок придает выражению жесткости, надо лбом зияет огромная лысина, зато по |бокам струятся потоки длинных волос.
- Старикан какой-то, - отчитался бывший капитан подлодки. - Мужчина почтенного возраста, человек, хотя в моих исторических архивах не нашлось ни единого подобного портрета.
Несколько мгновений на линии потрескивали помехи. Орфу раздумывал. Потом он заговорил:
- Поразительно. Простой земной дедушка - и вдруг заслужил такую честь: тысячи статуй по всему марсианскому побережью? Интересно, за что?
- Сдаюсь, - заявил Манмут.
- Или это местный колесничник? Похож он хоть чуть-чуть на бога?
- На античного - нет. Больше всего напоминает умудренную годами царственную персону, страдающую несварением желудка. А теперь можно я все-таки вернусь? Раз уж мы вспомнили о летающих машинах: не хотелось бы попасться на глаза врагам, стоя тут и пялясь на загадочные достопримечательности, словно раззява турист.
- Да. Полагаю, тебе пора возвращаться.

23 - ТЕХАС, ЛЕС МАМОНТОВЫХ ДЕРЕВЬЕВ

Одиссей так и не поведал свою историю за завтраком, в изумрудном пузыре столовой на вершине Золотых Ворот Мачу-Пикчу. Впрочем, его никто и не спрашивал. Каждый думал о своем, и Ада вскоре догадалась почему.
Сама она почти не отдохнула, зато провела лучшую ночь в своей жизни. Как и большинство ее ровесниц, девушка и раньше «пробовала секс». Однако лишь теперь она поняла, что значит «заниматься любовью».
Харман был бесконечно нежен - и вместе с тем страстен и настойчив. Будучи сильным, как лев, он сердцем улавливал ее желания и настроения, все же не позволяя им взять над собою власть. Любовники мало спали на узенькой кровати у кривого окна - их тела то и дело пробуждались и начинали предаваться ласкам прежде, чем просыпался разум. Когда солнце озарило восточный пик Мачу-Пикчу, Ада почувствовала себя другим человеком. Хотя нет, решила девушка, личность осталась прежней. Просто она словно выросла, раскрылась, наполнилась...
Аде бросилось в глаза странное поведение подруги: возбужденный взгляд, румянец на щеках, избыточное внимание к любому слову мужчины, который называл себя сыном Лаэрта... Время от времени Ханна косилась на юную хозяйку Ардис-холла и тут же отводила глаза, будто ошпаренная.
«Господи, - дошло вдруг до Ады, - она же переспала с Одиссеем!»
Нет, не может быть. За все годы их знакомства Ханна даже вскользь не упоминала об интимных отношениях с каким-либо мужчиной. Но как она смотрит на этого бородача! И как напряжено ее тело, склонившееся к сыну Лаэрта, как беспокойно переплетаются пальцы... Похоже, прошедшую ночь на Мачу-Пикчу не назовешь спокойной.
Даэман и Сейви выделялись из общей картины. Собиратель бабочек отрывисто расспрашивал о Средиземном Бассейне, явно тревожась из-за предстоящего приключения и все же не собираясь от него отказываться. Старуха была неразговорчива, даже угрюма, и торопилась с отъездом.
Харман ел и участвовал в беседе с самым невозмутимым видом, не показывая остальным того, что (как надеялась и втайне чувствовала Ада) поглощен мыслями о прошедшей ночи. Несколько раз девушка ловила на себе его улыбчивый взгляд, и в груди поднималась теплая волна нежности. Однажды мужчина незаметно опустил руку под стол и погладил ногу возлюбленной.
- Ну и какие у нас планы? - спросил молодой коллекционер, когда друзья заканчивали завтрак, состоявший из горячих рогаликов (Ада с восторгом наблюдала, как искусно старуха выпекала их утром), масла, ягод, свежевыжатого сока и крепкого кофе.
- Сперва отвозим Одиссея и девушек в Ардис-холл, - пояснила Сейви, - а потом отправляемся на поиски корабля. Все еще рвешься в бой, Даэман Ухр?
- Ага.
Непохоже, чтобы ты рвался, мысленно ухмыльнулась Ада. По ее мнению, кузен выглядел утомленным или слегка испуганным.
- Тогда шмотки в сумки, оторвали зады от кресел и двигаем, - распорядилась Вечная Жидовка. - Надо бы управиться засветло.

В соньере оказалось на изумление много места для личных вещей путешественников, даже для щита и бронзовых пик Одиссея. Старуха заняла центральное углубление, у виртуальной панели управления. Сын Лаэрта и Ханна устроились рядышком - оглядываясь на них, Ада заметила, как те держатся за руки.
Сначала внизу проплывали остроконечные горы, потом протянулась широкая бурая река (Сейви окрестила ее Амазонкой) и раскинулись бескрайние зеленые джунгли, на просторах которых время от времени мелькали тысячефутовые пирамиды из голубого хрусталя, чьи неприступные вершины раздвигали стайки дождевых облаков. Еврейка не стала объяснять, кто и для чего их возвел, а ее спутникам не пришло на ум спросить.
Спустя полчаса после того, как вдали скрылась последняя пирамида, диск вывернул влево и вновь полетел над горами. Кислород здесь был столь разрежен, что его пришлось накачивать под силовое поле искусственным путем.
- Мы, случаем, не отклонились? - нарушил молчание Харман.
- Угадал, - кивнула старуха. - Я сделала приличный крюк, решив показать вам Зоринские Монолиты вдоль побережья бывших Перу, Эквадора и Колумбии. Между прочим, некоторые до сих пор вооружены и автоматизированы.
- О чем речь? - поинтересовалась Ханна.
- А, не обращай внимания, - отмахнулась Сейви.
- Мы быстро летим? - спросила Ада.
- Медленно. - Старуха взглянула на контрольную панель. - Триста миль в час, не больше.
Девушка попыталась прикинуть, во сколько раз это превышает скорость обычных дрожек. И не смогла. Во всяком случае, прежде окружающий пейзаж никогда не мелькал перед глазами так стремительно.
Пролетел еще час.
Ханна подумала вслух:
- Я себе всю шею свернула, выглядывая через край этого диска. Вот если бы...
Тут она осеклась и завизжала. Даэман, Ада и Харман поддержали ее своими воплями.
Сейви провела рукой над пультом управления, и соньер просто-напросто испарился. Прежде чем зажмуриться от ужаса, друзья успели-таки разглядеть, что мчатся по воздуху безо всякой поддержки вместе с багажом и копьями.
- Предупреждать надо, - дрожащим голосом упрекнул старуху девяностодевятилетний путешественник.
Еврейка пробормотала что-то неразборчивое.
Ада целую минуту ощупывала металл вокруг себя и мягкую кожу сиденья, пока не осмелилась приоткрыть глаза.
«Я не падаю, не падаю, не падаю...» - мысленно твердила она. «ЕЩЕ КАК ПАДАЕШЬ!» - кричали в ответ чувства. Девушка снова сомкнула веки и разлепила их гораздо позже, когда летучий диск покинул горы, а внизу показался полуостров, уходящий в океанские воды на северо-запад от материка.
- Я хотела бы кое-что показать, - произнесла старуха, обращаясь к Харману, как если бы рядом не было других.
Впереди синие волны поглощали огромную - не меньше ста миль - часть перешейка. Соньер взмыл к небесам и устремился на север, в открытое море.
Харман недоуменно хмыкнул:
- А на моих древних картах Южная и Северная Америка соединяются...
- Твои древние карты безнадежно устарели, - проронила еврейка и, пошевелив пальцами, увеличила скорость диска.
Уже за полдень впереди показалась линия побережья. Старуха повела соньер на снижение. Внизу потянулись болота, вскоре уступившие место бескрайним, вечно влажным лесам из секвой и мамонтовых деревьев (как нарекла их Сейви). Самые высокие из деревьев достигали двух и даже трех сотен футов.
- Не желаете размять ноги на твердой земле? - осведомилась Вечная Жидовка. - Или, скажем, посидеть в кустиках, ответить на зов природы?
Одиссей слабо улыбнулся сквозь полудрему. Остальные дружно проголосовали за остановку.

Шестерка отобедала на маленькой опушке, в окружении вековых исполинов. На видимом клочке синего неба над головами медленно двигались бледные кольца.
- А динозавры тут не водятся? - спросил Даэман, вглядываясь в густые тени между деревьями.
- Ну что ты, - откликнулась старуха. - Они предпочитают север и середину материка.
Собиратель бабочек успокоенно привалился к трухлявой колоде и приготовился наслаждаться плодами и ломтиками говядины со свежим хлебом, но ленивое замечание Одиссея заставило его поперхнуться и подскочить на месте:
- Сейви Ухр имеет в виду, их отпугивает кое-кто пострашнее.
Вечная Жидовка нахмурилась и покачала головой, мол, что за неразумные выходки. Даэман снова посмотрел во влажный сумрак леса - и передвинулся поближе к соньеру.
Ханна, до сих пор не сводившая глаз с Одиссея, вытащила из кармана туринскую пелену. Несколько минут девушка молча полулежала, прислонившись к дереву, пока товарищи заканчивали трапезу среди тенистой жары и безмолвия. Затем она выпрямилась, убрала расшитую микросхемами тряпочку и поинтересовалась:
- Одиссей, не хочешь узнать, что происходит с тобой и твоими товарищами?
- Не-а.
Бородач оторвал крепкими зубами кусок холодного мяса кошмар-птицы, разжевал его и запил вином из своего бурдюка.
- Зевс прогневался. Он склонил весы смерти на благо троянцев, которыми командует Гектор, - продолжала Ханна как ни в чем не бывало. - Греки отброшены за укрепления - ров и частокол - и бьются у кораблей. Судя по всему, ваша сторона проигрывает. Все великие владыки, даже ты, повернули спины и спасаются бегством. Устоял только Нестор.
Одиссей фыркнул:
- Этот словоохотливый старикан? Куда ж ему было деваться, когда подстрелили коня?
Девушка переглянулась с подругой и победоносно улыбнулась: кажется, ей все же удалось разговорить Одиссея.
Аде по-прежнему не верилось, что вот этот даже-чересчур-настоящий мужчина, чья кожа покрыта морщинками, шрамами и бронзовым загаром, слишком не похожий на ее знакомых, пользовавшихся услугами лазарета, и есть герой туринской истории. Да ведь это просто сказки Потерянной Эпохи, разве нет? Все интеллигентные люди ее круга полагали именно так.
- Помнишь ту битву у черных судов? - продолжала наступление Ханна.
Сын Лаэрта опять фыркнул:
- Ага, и еще грандиозную попойку накануне. Целых тридцать кораблей приплыли от острова Лемнос, доверху груженные вином. Да мы могли бы утопить в нем все троянские рати - если бы не знали более достойного применения драгоценной влаге. Тысяча мер, подумать только! Роскошный дар Язонида Эвнея нашим державным Атридам - Агамемнону с Менелаем... - Мужчина подмигнул девушкам. - Не-е, вот путешествие Язона - это я понимаю, дух захватывает.
Все, кроме Сейви, бессмысленно заморгали, уставившись на коренастого грека в подпоясанной тунике.
- Ну как же, Язон и его аргонавты. - Одиссей обвел товарищей недоверчивым взглядом. - Про них-то вы слышали?
Старуха решила нарушить неловкое молчание:
- Ничего они не слышали, сын Лаэрта. Наши так называемые люди старого образца начисто утратили прошлое. Историю, мифологию... Осталась одна лишь туринская драма. Они такие же безграмотные, как и ваше племя.
Бородач насупил брови:
- А мы не нуждались в царапинах на коре, пергаменте или грязной глине. Наши деяния и без того прогремели в веках. И прежде нас люди выдумывали письменность - только потом забросили. За ненадобностью.
- Ну да, - сухо проронила Сейви. - «У того, кто не знает букв, стоит не хуже». По-моему, это из Горация.
Одиссей полыхнул очами.
- Расскажешь нам про Язона и его... как их там? - начала Ханна и покраснела до ушей, чем окончательно убедила подругу в невероятной утренней догадке.
- Во-первых, ар-го-нав-тов, - изрек сын Лаэрта, подчеркивая каждый слог, будто бы общался с несмышленым ребенком. - А во-вторых, нет, не расскажу.
Ада поймала себя на том, что неотрывно глазеет на мужчину, с которым провела безумно долгую ночь. Девушку страстно потянуло уединиться с Харманом, поговорить об их общей тайне или хотя бы сомкнуть глаза и задремать на этой влажной, жаркой опушке среди танцующих солнечных бликов. Предаться грезам, полным горячей ласки...
«Или еще лучше, - размышляла она, разглядывая Хармана из-под ресниц, - скрыться вдвоем в густой чаще и уже не мечтать о любви, а...»
Однако недавний именинник упорно не замечал ее нежных взоров, словно без жалости отключил телепатический приемник, настроенный на волну Ады. Судя по его виду, мужчина ловил каждое слово героя-самозванца.
- Тогда поведай нам о своей туринской войне, - учтиво попросил он Одиссея.
- Троянской, чтоб вам, - нехотя отозвался тот. Но, сделав еще пару глотков из бурдюка, смягчился: - Ладно, поделюсь одной историей, которую не знают даже ваши бесценные пеленки.
- Да, пожалуйста, - поддержала его Ханна, придвигаясь ближе.
- Упаси боже от рассказчиков, - проворчала старуха, поднимаясь. Затем Сейви запрятала пакет с остатками обеда в багажный отсек соньера и побрела в лес.
Даэман тревожно посмотрел ей вслед.
- Интересно, здесь и вправду встречаются твари опаснее динозавров? - промолвил он, ни к кому конкретно не обращаясь.
- Сейви не даст себя в обиду, - ответил Харман. - У нее и оружие имеется.
- Да, но если ее все-таки съедят, - собиратель бабочек продолжал коситься на темные заросли, - как мы отсюда улетим?
- Тише ты, - зашипела Ханна и коснулась руки Одиссея тонкими загорелыми пальцами. - Мы с удовольствием послушаем историю, которой нет в туринской драме. Прошу тебя.
Ада и Харман согласно закивали, и нахмурившийся было сын Лаэрта наконец сдался. Смахнув крошки с бороды, он неторопливо начал:
- Этих событий не показывали на ваших тряпочках. Да и не покажут. События, о которых пойдет речь, свершились уже после смерти Гектора и Париса, но раньше деревянного коня.
- А что, Гектор умрет? - вмешался Даэман.
- Как, Парис погибнет? - спросила Ханна.
- Какого коня?- воскликнула Ада.
Сын Лаэрта закрыл глаза, провел рукой по седым кудрям и поинтересовался:
- Можно не перебивать?
Все, кроме удалившейся старухи, послушно кивнули.
- Итак, события, о которых пойдет речь, свершились уже после смерти Гектора и Париса, однако раньше деревянного коня. Как известно, в те дни главным сокровищем Илиона, помимо прочих несметных богатств, являлся божественный железный камень, упавший с небес в день основания города. То, что вы непременно нарекли бы «метеоритом», на самом деле был образ, высеченный самим Зевсом и посланный на землю в знак благоволения к зарождавшейся священной Трое. Видом напоминал он Палладу... Сразу оговорюсь, не Афину-Палладу, как мы зовем нашу богиню, а ее подругу юности. Эта самая вторая Паллада (само слово, в зависимости от ударения, может иметь в нашем языке либо женский, либо мужской род, но тут оно ближе всего латинскому virago, что значит могучая дева) нашла погибель в показательной битве с любимицей Зевса. И как раз Ил, отец Лаомедона, который, в спою очередь, стал прародителем Приама, Тифона, Лампа, Клития и Гикетаона, именно он однажды утром обнаружил камень-звезду перед шатром и сразу понял знак свыше.
Палладий, издревле являвшийся источником процветания и мощи города, был трех локтей в высоту. В правой руке статуя держала копье, а в левой - веретено и прялку, поэтому многие связывали ее с богиней фортуны и смерти. Ил и прочие предки будущих защитников Трои велели изготовить множество поддельных палладиев разной величины, а хранить их столь же надежно, что и настоящего, ибо все знали, в чем секрет непобедимости Трои. Сами боги явили мне сию тайну во сне, в последние недели осады. Пробудившись, я поделился с Диомедом своей задумкой - наведаться в Трою и вычислить настоящий палладий, чтобы потом, вернувшись, выкрасть небесное сокровище и раз навсегда решить судьбу Трои.
Первым делом я облачился в рубище и приказал слуге обезобразить мое лицо ударами бича. Видите ли, эти илионцы прославились своей мягкотелостью к отребью, дисциплины в домах никакой, распускают прислугу почем зря. В общем, ни в одной почтенной семье не увидишь раба с битой рожей или в лохмотьях. Вот я и надумал: никто и не взглянет на вонючего, замызганного, и главное - окровавленного прохожего, а кто взглянет - отвернется и гадливо плюнет. Согласитесь, хорош лазутчик, комар носа не подточит!
Я ведь почему сам вызвался? Ну, во-первых, не найдешь ахейца хитроумнее, и потом, я-то уже проникал за городские стены еще прежде, чем наши грозные суда встали у берегов седого моря. Дело в том, что перед войной мы пытались вести переговоры: дескать, отдавайте Елену, и разойдемся мирно, полюбовно. Ничего, конечно, не вышло, да наши горячие парни-аргивяне только того и ждали - уж больно руки чесались подраться и добычи награбить. Зато мои острые глаза все высмотрели, наизусть запомнили, где там и что.
Была, правда, одна загвоздка: неведомые боги - а скорее всего Афина, благоволившая к нам сильнее прочих, - хоть и открыли мне, что искать бесчисленных палладиев следует где-то во дворце Приама, однако точного места не выдали. И вдобавок умолчали, как отличить среди них подлинник.
Дождался я глубокой ночи, когда дозорные огни почти не горят на крепостном валу, а сонная стража клюет носом, закинул веревку с крюком на высокую стену, забрался... Караульного, как водится, прикончил, а тело зарыл у врат в куче фуража, приготовленного для фракийской конницы. Велик был город Илион - по тем временам величайший град на земле, - так что пришлось поплутать по темным улицам и аллеям, пока добрался я до Приамовых чертогов. Дважды натыкался на стражу, но чтобы премудрый Одиссей не обвел вокруг пальца блюстителей порядка? Начинаю хрюкать и бестолково махать иссеченными кнутом руками, наивные дурни, естественно, принимают меня за раба-идиота, которого справедливо выпороли за безмозглость, и что вы думаете? Спокойно пропускают!
Царский дворец насчитывал пять десятков одних только спален для сыновей владыки. Охраняли его лучшие из лучших, сливки троянского воинства, причем вооруженные до зубов. У каждой двери, у любого окна, выходящего на улицу, не говоря уж о внутренних двориках, бдительные караульные не смыкали глаз. Мимо этих парней так просто не проберешься, смекнул я, какую тупую рожу ни делай, хоть весь обхрюкайся и обмашись залитыми кровью руками. Пришлось идти в обход, к обители Елены Прекрасной. Дом ее стоял неподалеку и, разумеется, тоже находился под неусыпной стражей, но это я быстро исправил. Достал нож, да и заколол второго за ночь троянца. Незаметно спрятать труп - дело техники...
Забыл сказать: после гибели Париса Елену отдали в жены его брату Деифобу (илионцы еше нарекли его «истребителем врага», но мы, ахейцы, предпочитали прозвище «воловья задница»), однако в ту ночь супруг отлучился из дому, и красавица почивала одна.
Вряд ли моя рука поднялась бы убить Елену, даже если б та позвала на помощь. Все-таки я не раз гостил у благородного Менелая, а еще раньше - сам сватался к юной дочке Зевса, пусть даже ради чистой формальности. И ведь не кто иной, как ваш покорный слуга присоветовал Тиндарию взять со всех поклонников клятву почтительно принять свободный выбор Елены и тем самым помог избежать кровавых стычек между невоспитанными неудачниками. Полагаю, красавица по достоинству оценила мою мудрую поддержку.
Впрочем, Елена не стала поднимать шум, когда я нарушил ее неспокойный сон. Напротив, она тут же узнала меня и, заключив в объятья, начала расспрашивать о здоровье своего настоящего мужа и дочери, оставленной в далекой Спарте. Я ответил, что, мол, оба живы и здоровы. (Умолчав о паре серьезных и полудюжине слабых ран, полученных Менелаем на поле битвы, а в особенности о стреле, торчащей у него из седалища, и скверном расположении духа.) Говорю, скучают по тебе, желают здоровья, с нетерпением ждут обратно.
Выслушала меня красавица - и расхохоталась. «Мой супруг и повелитель желает мне черной смерти, и тебе, Одиссей, это известно, - изрекла она. - Да любезный Менелай своими руками прикончит меня, как только падут крепкие стены. Трои вместе со Скейскими вратами. И роковой день близится, как предсказал Хок-эн-беа-уиии».
Я никогда прежде не слышал о подобном провидце, я вообще доверяю лишь Дельфийскому оракулу и великой Афине-Палладе, но возражать даме не стал. Наоборот, посулил замолвить словечко перед мужем, которого, само собой, распирала ярость за долгие годы, проведенные изменщицей в теплых постелях его врагов... В обмен на ее спасенную жизнь я просил немногого - не выдавать меня троянцам этой ночью и показать безопасный путь во дворец.
«Я и так не предала бы тебя, о хитрый и разумный сын Лаэрта», - отвечала Елена. После чего растолковала, как обойти дворцовую охрану и даже как распознать истинный палладий.
К сожалению, до рассвета оставалось недостаточно времени, чтобы исполнить великую миссию. Что делать, выбрался я на улицу, заколов по дороге нескольких стражников, добежал до стены, перемахнул через нее и был таков. Долго же я отсыпался в тот день! Потом выкупался, выпил и плотно закусил, а меж тем искуснейший целитель нашего войска Махаон, сын Асклепия, перевязал мои раны и наложил на них чудодейственный бальзам.
Настал вечер, и я, понимая, что сражаться и одновременно тащить на себе статую несподручно, что без сообщника в таком деле не обойтись, посвятил в свой замысел Диомеда. Вдвоем дождались глубокой ночи, меткой стрелой поразили зазевавшегося караульного - и вот уже мы бесшумно, словно тени, крадемся по узким переулкам Илиона. Больше никакого маскарада и размахивания драными рукавами - на сей раз мы просто убивали всякого, кто осмеливался подать голос во мраке. И вот наконец впереди показалась наша цель - потайная сточная труба из отхожих мест Приамова дворца, о которой и говорила Елена.
Сын Тидея, типичный твердолобый герой Аргоса, тут же развонялся. И нудел, и пенял, и скулил - не хочется ему, видите ли, марать ножки в троянском дерьме, а уж когда пришлось лезть наверх через очко в уборную подвала...
Сокровищница Приама располагалась в самой гуще военных казарм. Мы вели себя очень тихо, но запашок-то в карман не засунешь. Вот и прирезали десятка два стражников. Двадцать первый - тот растолковал нам, как избежать ловушек и открыть заветные двери. Мы проверили: оказалось, не соврал. Короче, клинком предателю по горлу - и входим.
Под сводами подвала тонны чистого золота, груды самоцветов, глубокие чаши, полные жемчуга, шкатулки с изумрудами, громадные тюки роскошных материй и прочие богатства сказочного Востока. А в нишах красовалось не меньше сорока изваяний - похожих, как родные, только разного роста.
Припомнив наставления Елены, отыскиваю самого маленького, заворачиваю в красную накидку одного из убитых стражей. Остается лишь незаметно исчезнуть. Рок Илиона в наших руках.
И тут-то моему спутнику приходит на ум дикая блажь: он желает начать грабеж немедля, безотлагательно, сразу же! Не смог устоять перед блеском сокровищ, похотливый дурень. Десятью годами, политыми кровью и потом товарищей, готов был пожертвовать ради жалких пригоршней злата.
Однако я... разубедил его. Поставил палладий на пол, вытащил меч и... Не стану описывать, как именно мне удалось помешать его алчности завалить нашу миссию. Битва была краткой. Ладно, расскажу, если вы настаиваете. Сказать по чести, благородным поединком там и не пахло. Никакой aristeia, одна военная хитрость. Предлагаю владыке Аргоса избавиться от зловонных одеяний, а пока сын Тидея путается в складках своего наряда, беру золотую глыбу поувесистей... Удар по голове - и простак вырубается.
Поверьте, мало приятного - удирать по смрадной трубе со статуей под мышкой и здоровенным обнаженным телом, болтающимся на плече.
Впрочем, через городскую стену я бы вряд ли его перекинул. Каюсь, меня так и разбирало бросить парня в луже дерьма у выхода из трубы, но герой вовремя очнулся. Он достаточно быстро согласился покинуть город вместе со мной. Удирали мы тихо. Очень тихо. А Диомед не разговаривал со мной до вечера. И всю неделю. Даже после нашей победы и разорения Трои ни слова не проронил.
Да и я с ним не беседовал.
После той вылазки мы тщательно запрятали палладия в аргивском стане и, зная, что дни Илиона теперь сочтены, принялись делать огромного деревянного коня. Фигура была нужна сразу для трех целей. Прежде всего, я придумал спрятаться в ней вместе с отборными воинами, дабы таким остроумным способом проникнуть в город. Кроме того, чтобы затащить нашу жертву Афине к себе за стену, троянцам потребовалось разобрать верх Скейских ворот, а древние предсказания сулили Илиону погибель лишь тогда, когда палладий покинет Трою, а перемычка главных врат будет сломана. В-третьих, как я уже упомянул, мы хотели замолить перед Пал-ладой грех похищения статуи. Конь подходил идеально: богиня обожала лошадей. Она даже лично взнуздала и усмирила крылатого Пегаса для Беллерофонта и вообще не упускала возможности насладиться лесными скачками.
Вот, друзья мои, вы и услышали коротенький рассказ о том, как был похищен палладий и пала священная Троя. Надеюсь, я доставил вам хоть немного удовольствия. Вопросы есть?
Переглянувшись с Харманом, Ада прочла в его глазах отражение собственной мысли: «И это называется коротенький рассказ?!»
- Да, у меня вопрос, - подал голос Даэман.
- Пожалуйста, - кивнул сын Лаэрта.
- Почему ты называешь город то Троей, то Илионом?
Одиссей закатил глаза, поднялся, взял из багажника соньера свой меч и скрылся в чаще.

24 - ИЛИОН. ИНДИАНА. ОЛИМП

Зевс разгневан. Громовержец и раньше бывал не в духе, однако на сей раз он очень, очень, очень, просто ужасно зол.
Верховный отец Олимпийцев буквально влетает в разгромленную палату, дико озирается и, заметив на мокром полу бледное тело дочери, на котором извивается клубок червей, молниеносно разворачивается ко мне. О нет. Шлем Смерти подвел, как пить дать. Уверен, что Зевс видит сквозь любые магические изобретения Аида - видит меня. Его серый взгляд, леденящий в жилах кровь, задумчиво задерживается на несколько секунд - а затем решительно отворачивается. И Томас Хокенберри, профессор Индианского университета, пару часов как выбравшийся из теплой постели Елены, остается в живых.
Предплечье и нога покрыты жуткими синяками, но главное - кости целы. Затянув потуже спасительный капюшон, осторожно пробираюсь через толпу богов к выходу. Есть лишь одно место, не считая спальни в покоях Париса, куда мне сейчас хочется. И я квитируюсь к подножию Олимпа, в казармы схолиастов.
Привычно шагаю в свою спальню и прямо в действующем Шлеме валюсь на голую кровать. Боже, какой долгий день остался позади. Не говоря уже о ночи. И разумеется, утре. Человек-невидимка забывается мертвецким сном.
Пробуждаюсь от страшных воплей и ударов грома на нижнем этаже. Пулей выскакиваю в коридор. Схолиаст по имени Бликс проносится мимо, едва не сшибает меня, прозрачного, с ног, на ходу объясняя коллеге Кэмпбеллу:
- Это хозяйка! Явилась сюда и всех убивает!
Казармы охвачены огнем. Стоит мне укрыться под лестницей, как рядом пролетает Муза - та самая, наша, Мелета - и мечет в немногих уцелевших зигзаги чистой энергии. Да-да, окаянные молнии, вошедшие в поговорку, но оттого не менее губительные для беззащитной человечьей плоти. Бликсу не спастись. Я ничем не могу помочь ни ему, ни остальным...
Найтеигельзер. Флегматичный схолиаст был мне все эти годы единственным другом. Тяжело задыхаясь, бегу в его комнату. Мрамор исцарапан и покрыт сетью трещин. Деревянные перекрытия обуглились, стекло в окне оплавлено, однако обгоревшего тела нигде нет. Ни в холле, ни в коридорах я не заметил среди гор опаленных трупов никого, кто бы напоминал дородного Найтенгельзера. С третьего этажа доносятся последние вскрики - и все смолкает, кроме бушующего пламени. Через окно мне видно, как голографические кони галопом уносят Музу вдаль. Благодарение судьбе, ибо я так сильно кашляю от едкого дыма, что хозяйка непременно услыхала бы. Сгибаясь пополам, утирая слезы, с трудом преодолеваю безумный ужас: нужно четко вообразить ту самую улочку, где мы с коллегой подкрепились утром. Хватаю квит-медальон, поворачиваю диск и переношусь в Илион.
Схолиаста в забегаловке нет. Нет его и на поле битвы, по крайней мере на излюбленном уступе, откуда открывается отменный вид на троянские рати. Гектор и Парис во главе троянцев успешно преследуют отступающих аргивян. Где же ты, друг? Поразмыслив, квитируюсь в тенистое местечко за греческим тылом - пару раз мы сталкивались там, подле глубоких рвов и частокола.
Так и есть: я обнаруживаю коллегу в обличье Долопа, сына Клития, - через несколько дней, если верить Гомеру, парня ждет гибель от меча Гектора. Даже не думая менять собственную нелепую наружность, срываю Шлем Аида и предстаю перед товарищем.
- Хокенберри! Ты что...
Бедняга шокирован моей профессиональной небрежностью, а также потрясенным видом окружающих ахейцев. Привлечь к себе внимание - последнее, чего может желать схолиаст... ну разве что быть испепеленным до черных головешек. Неизвестно, какая муха укусила нашу мстительную хозяйку, но внутренний голос подсказывает, что моя выходка в лечебнице неким образом причастна к этой Варфоломеевской ночи.
- Уходим отсюда! - ору я сквозь грохот металла, ржание лошадей и оглушительный шум колесниц.
Вокруг клубится пыль, однако мы видим, как греческие ряды подаются под вражеским напором.
- О чем ты? Нынче такой важный день! Парис и Гектор...
- Начхать на твоего Париса! - выкрикиваю на чистом английском.
На том утесе, откуда мы обычно наблюдали за перипетиями сражений, появляется хозяйка. Она мчит в колеснице, предоставив управление такой же музе, и обшаривает поле брани зорким взглядом усовершенствованной хищницы. Видоизменение - не то чудо, которое спасет кратковечных схолиастов от гнева богини.
Словно в подтверждение этой мысли, Мелета резким взмахом ладони выпускает на землю ярчайший силовой луч. Троянский пехотинец Дий, согласно поэме преспокойно доживший до песни двадцать четвертой, чтобы получить жестокий разнос от царственного Приама, умирает сегодня - исчезает в жарком всполохе и мощном вихре дыма. Троянцы в панике разбегаются; им непонятен столь черный знак небесного гнева в день, предназначенный Зевсом для великой победы. Только Гектор и Парис бьются где-то в четверти мили далее страшного места и даже не оборачиваются на грозный рев Музы.
- Это был не Дий, - побелевшими губами шепчет Найтенгельзер, - это был Хьюстон.
- Знаю.
Перестраиваю фокус линз на нормальную длину. Самый молодой из схолиастов оказался в наших казармах позже всех; мы почти не общались. Откуда он взялся на поле? Ах да, верно: заменял пропавшего Хокенберри.
Летучая колесница выписывает крутой вираж и устремляется прямо к нам. Еще неясно, видит ли мерзавка своих служителей в гуще сражающихся или нет, но в любом случае искать ей осталось недолго.
Что же мне делать? Нацепить Шлем Аида и бежать, словно последний трус? Бросить товарища, как бросил Бликса и прочих? Капюшон не натянется на две головы. Бежать! К черным ахейским кораблям. Ага, это же в двадцати ярдах отсюда!
Повозка снижается и окутывается маскирующим облаком. Теперь только мы двое различаем ее.
- В чем дело, черт побери? - восклицает Найтенгельзер и роняет от изумления пишущий жезл.
В полном отчаянии я заключаю друга в объятия, обвиваю ногами, будто какой-нибудь костлявый пехотинец, внезапно воспылавший страстью к медведю, прижимаю к себе его шею и поворачиваю диск квант-телепортации.
Лишь бы сработало! Хотя, по идее, не должно. Медальон явно рассчитан только на одну персону. С другой стороны, если одежда, оружие и другие вещички пересекают пространство Планка вместе со мной, то вполне возможно, квантовое поле способно перемещать все предметы, с которыми я тесно соприкасаюсь в нужный момент?
В конце концов, чего ломать голову? Попытка не пытка.
Провалившись в темноту, мы кубарем летим по склону и раскатываемся в разных направлениях. Вскакиваю на ноги, бешено озираюсь. У меня даже не было времени точно вообразить место назначения. Просто пожелал перенестись куда подальше, вот и перенесся... не разберешь куда.
Где мы?
В серебристом сиянии луны Найтенгельзер пугливо косится на меня, словно в любую минуту ожидает второго нападения. Ну и наплевать. Поднимаю глаза к небесам: звезды, месяц, Млечный Путь. Опускаю вниз: высокие деревья, покрытый травой склон холма, невдалеке бежит речка.
Мы на Земле - по крайней мере на древней Земле времен Илиона. Однако точно не на Пелопоннесе и не в Малой Азии.
- Что это за место? - Найтенгельзер поднимается, раздраженно отряхивая одежду. - Что происходит? Почему темно, как ночью?
И тут я понимаю. Мы на обратной стороне античного мира.
- По-моему, это Индиана.
- Ка-ак? - Товарищ в панике отступает назад.
- Индиана, тысяча двухсотый год до Рождества Христова, - говорю я. - Плюс-минус одно столетие.
Вот незадача: после неудачного падения предплечье и рука заныли еще сильнее.
- Ладно, как мы сюда попали? - Он никогда не умел сердиться. Беззлобно ворчать по любому поводу - сколько угодно. Но чтобы наш большой медведь вышел из себя?.. И вот вам, пожалуйста, Найтенгельзер в бешенстве.
- Это я нас квитировал.
- Что ты несешь? Да здесь и за мили не найдешь ни единого квит-портала.
Ничего, когда-нибудь он успокоится. Присаживаюсь на камень, потирая больную руку. Я помню: в Индиане с возвышенностями негусто. И лишь в Блумингтоне, где жили мы с Сюзанной, встречались такие холмистые, лесистые, скалистые области. Может ли быть, чтобы я с перепугу одолел не только пространство, но и время вездесущего Планка, угодив прямо... домой? В Индиану конца двадцатого века? Да нет. Небеса здесь какие-то слишком черные, девственно-черные, а воздух так первобытно чист, что я сразу отбрасываю напрасные мечты.
Кстати, кто заселял эти земли в тысяча двухсотом году до нашей эры? Индейцы. Снова Ирония? Скрыться от разъяренной Музы - и отдать свой скальп дикарям? «Большинство племен не имело обычая скальпировать жертв до тех пор, пока не пришли белые люди, - назидательно бубнит внутри педант-ученый. - Прежде они, кажется, отрезали уши...»
Ну, это другое дело. Не могу передать, насколько я утешен. Как говорится, от убийцы всегда жди красивых слов, а от профессора - чего-нибудь мрачного, когда и без него тошно.
- Эй, Хокенберри? - подает голос коллега. Он тоже уселся на камне размером со стул (подальше от меня) и массирует собственные ушибы.
- Дай-ка подумать, - откликаюсь я, подражая, как могу, Джеку Бенни*. [* Комедиант Джек Бенни прославился своей лаконичностью. Самая известная его реприза: преступник наставляет на Бенни пистолет и говорит: «Кошелек или жизнь!» Бенни, замявшись, отвечает: «Сейчас, дайте подумать».]
- Хорошо. Когда закончишь, может, соизволишь объяснить, за какую провинность Муза только что умертвила юного Хьюстона?
Отрезвляющие слова, но я все равно не готов к ответу.
- Видишь ли, боги способны на всякое, - произношу наконец. - Козни. Интриги. Заговоры.
- Ты еще мне расскажи, - полушутя-полусерьезно усмехается схолиаст.
- Сдаюсь! - Я вскидываю вверх обе руки. - Афродита пыталась нанять меня, чтобы убить Афину.
Глаза товарища изумленно распахиваются. Еще чуть-чуть - и его челюсть отвисла бы до колен.
- Знаю, о чем ты думаешь, Найтенгельзер. Почему именно меня? За что такой вот, как я, мог получить от богов личный квит-медальон и вдобавок Шлем Аида? Согласен: все это полная чушь.

Предыдущая страница 16 Следующая страница


17 Дэн Симмонс

- Вообще-то меня занимало другое, - словно во сне, отзывается коллега. Усеянное звездами небо прорезает яркий метеорит. Где-то в лесу за холмом странно, не по-птичьему, вопит сова. - Я тут как раз подумал, как же тебя зовут?
Теперь моя очередь захлопать глазами.
- С чего это вдруг?
- Боги заставляли нас обращаться друг к другу по фамилиям. Да мы и сами не желали привязываться к людям, которые то и дело... исчезают, уступая место новичкам, - глухо говорит профессор. Даже в этой непроглядной тьме он кажется прежним медведем-великаном. - Так вот теперь я желаю знать твое имя.
- Томас, - отвечаю я, помолчав. - А твое?
- Кейт, - представляется мужчина, знакомый со мною почти год. Затем поднимается и смотрит на черный лес. - И что дальше, Том?
В чаще надрываются криками лягушки, насекомые и прочая ночная живность. Или перекликаются индейцы, подбираясь к подозрительным чужакам?
- Э-э-э... - запинаюсь я, - ты умеешь, то есть ты когда-нибудь раньше... путешествовал... в смысле...
- Хочешь спросить, не подохну ли я тут в одиночку? - перебивает Найтенгельзер... Кейт.
- Д-да.
- Понятия не имею. Может, и так. Хотя, чтоб мне провалиться, надежда все-таки есть. Здесь тебе не долины Илиона, где музы выходят на тропу войны...
Вот и проболтался: индейцы тревожат его не меньше, чем меня.
- Полагаю, одному из нас пора возвращаться и завершить, что бы он там ни задумал, - изрекает схолиаст. - С этим снаряжением и техно-забавами богов несложно развести костер, когда надо, полетать на левитационной упряжи, преобразиться в Чингачгука, если придется. Посвятишь позже в подробности? Если настанет это «позже»...
Я киваю. И поднимаюсь. Неправильно, даже дико бросать друга в подобном месте одного. Однако другого выбора нет.
- Ты отыщешь обратную дорогу? - спохватывается Кейт. - Назад, сюда? Чтобы забрать меня?
- Ну, наверное.
- Что-о? Наверное? - Найтенгельзер проводит рукой по копне непослушных волос. - Надеюсь, вы не работали деканом, схолиаст Хокенберри.
Как я полагаю, эра обращения по именам благополучно закончена.

И вот я на Олимпе - в последнем из мест вселенной, где хотел бы оказаться. Обитатели прославленной горной вершины созваны в Великий Зал Собраний. Лишний раз проверяю, в порядке ли Шлем Смерти, не тянется ли за мной тень, и проскальзываю в громадное, выстроенное в стиле Парфенона здание.
За все девять лет я не видел столько богов сразу. Чертоги пересекает длинная голографическая имитация глубокого рва с водой. По ту сторону от меня вздымается одинокий золотой трон Зевса. Громовержец нынче огромен, как никогда. Я уже упоминал, что бессмертные предпочитают иметь рост в восемь-девять футов, пока не притворяются людьми, и обычно Кронид возвышается в их толпе фута на три-четыре - этакий божественный папаша посреди космических деток. Но сегодня Повелитель Молний вымахал аж до двадцати пяти футов, если не выше: одно его мускулистое предплечье больше всего моего тела. Мимолетом задаюсь вопросом, как разъяснил бы подобный феномен тот схолиаст, что любил беседы о материи и энергии... А, плевать. Вжаться в стену и не двигаться, не дышать, не кашлять, дабы ни один из этой сверхъестественной стаи супергероев не учуял незваного гостя - вот что важно.
Раньше я верил, будто знаю каждого бога и богиню в лицо. Однако здесь дюжинами толпятся незнакомцы. Те, что принимают активное участие в троянской войне, держатся особняком, словно приглашенные телезвезды на вечеринке не слишком популярных политиков. Но должен заметить, даже самый незначительный представитель или представительница этой кучки смотрится выше, стройнее, прелестнее, да попросту совершеннее любой прославленной кинознаменитости из моего прошлого. Афина-Паллада подошла к краю рва, а значит, и к Зевсу, ближе всех. Рядом с ней - Арес, покровитель войны (видимо, уже подлечился - благо его собственный резервуар я не успел зацепить), младшие братья Громовержца - Посейдон (владыка морей и редкий гость на Олимпе) и Аид, повелитель мертвых, а также Гермес, не уступающий в великолепии собственным статуям, которые мне приходилось видеть. (Проводник мертвых и убийца многоглазого великана Аргуса доводится Крониду родным сыном.) Брат Гермеса Дионис беседует с Герой; вопреки принятым представлениям, в руках у него нет ни кубка, ни тяжелой виноградной грозди. Да и вообще, для бога исступленного разгула он какой-то бледный, хиловатый и угрюмый - вылитый член клуба анонимных алкоголиков, причем принятый недели три назад. За его спиной хмурит седые косматые брови Нерей - ветхий, как само время, истинный властелин океанов, Старик из Моря. Между пальцами на руках и ногах у него прозрачные перепонки, а под мышками виднеются жабры.
Парки и фурии в изобилии снуют среди Олимпийцев; в каком-то смысле они тоже боги, иногда получающие временную власть над иными бессмертными. Наружность у них не столь человекообразная, как у прочих. Следует признаться, мне ничего не известно об этих существах, кроме того, что живут они неподалеку отсюда, на одном из трех вулканов к юго-востоку от Олимпа, подле резиденции моей хозяйки.
К слову: Мелета заодно с сестрицами Мнемой и Аоиде тоже явилась. Более «современные» музы - настоящая Каллиопа, Полигимния, Урания, Эрато, Клио, Евтерпа, Мельпомена, Терпсихора и Талия - оживленно болтают между собой. А прямо за ними начинаются богини высшего разряда. Афродиты, правда, нет - это я разглядел прежде всего, - хотя ее мать Диона прийти не замедлила. Вон она, разговаривает с Герой и Гермесом, озабоченно супя брови. Рядом Деметра, покровительница земледелия, с дочкой Персефоной, супругой Аида, и Пазифея, одна из харит. Далее всех, согласно своему низкому положению, с каверзным видом перешептываются соблазнительные нереиды, обнаженные по пояс.
Метабогиня по имени Ночь стоит отдельно, сама по себе. Прочие боги почтительно сторонятся этой могущественной дамы в иссиня-черном платье и вуали. Я никогда не видел ее на Олимпе и ровным счетом ничего о ней не знаю. Кроме разве что невразумительных слухов, будто бы сам Зевс побаивается темной гордячки.
Пытаясь различить в толчее знакомые «звездные» лица, я чувствую себя робким фанатом, угодившим на вручение наград Киноакадемии. Вот, например, Геба - пристроилась к небольшой группе бессмертных мужского пола; она и сама богиня юности, дитя Громовержца и Геры, однако приучена прислуживать остальным. Величайшего ремесленника Гефеста в любой сутолоке выдают пламенно-рыжие волосы; хромоногий прибыл не один, а с молодой супругой Харитой. (Правда, вроде бы этих самых харит на свете много...) Впрочем, я давненько обнаружил, какое неблагодарное занятие - разбираться в иерархии Олимпа.
Неожиданно посланница Зевса Ирида вылетает - да, именно вылетает - на середину и возвещает чистым, звучным, как песня флейты, голосом:
- Отец будет говорить!
Приглушенные беседы немедленно смолкают, и бескрайний зал, своды которого теряются в вышине, погружается в тишину.
Громовержец поднимается. Величественный престол и лестница, выполненные из чистого золота, омывают его тело жарким, неземным сиянием.
- Слушайте, что я скажу, о боги и богини. - Голос владыки спокоен и негромок, но от его мощи гудят мраморные стены. - Один из нас нанес тяжкие раны Афродите, лежащей на исцелении в лечебнице. Теперь моей дочери ждать возвращения еще несколько долгих дней. Злодей (или злодейка) хотел погубить божество, не созданное, чтобы умирать!
Потрясенные слушатели принимаются бурно обсуждать невероятную новость.
- МОЛЧАТЬ!!! - кричит Зевс.
Его рев сшибает меня с ног и отшвыривает в сторону, словно листок, поднятый вихрем. Хорошо еще, что я не задел никого из присутствующих, а звук падения заглушили раскаты эха.
- Так вот мое слово, о боги и вы, прекрасные богини, - Молниелюбец грохочет подобно громкоговорящей системе оповещения распоследней модели, - и пусть никто из вас даже не помышляет преступить его. Покоритесь моей воле. СЕЙЧАС ЖЕ!
В этот раз я оказался подготовлен к яростному смерчу и со всей силой вцепился в колонну, чтобы не улететь.
- Внимайте все. - Зевс понижает голос до шепота, еще более ужасного в своей силе. - Любой, кто поможет ахейцам или троянцам, как я наблюдал в этом месяце, окажись это бог или богиня, не избежит суровой кары: возвратится с долин Илиона под ударами громов и молний и с вечным позором будет изгнан с Олимпа. Дерзнете не повиноваться - и познаете, как глубока и прожорлива черная бездна Тартара, разверстая в пространстве и времени на половину Вселенной.
В течение этой речи голографический омут начинает кипеть, бурлить, чернеет как смоль и наконец превращается в нечто совсем иное. Четвероугольный ров размером с десяток олимпийских бассейнов, только составленных встык и наполненных клокочущей нефтью, со страшным шумом исчезает. В полу зияет отверстие, точнее, ход в какое-то мрачное, безумно глубокое, полыхающее зловещим пламенем место. Из пропасти вырываются волны удушливого запаха серы, и боги с богинями отшатываются подальше от края.
- Вот он, Тартар! - вопит владыка. - Глубочайшая пропасть в Доме Аида, настолько же далекая от ада, как светлое небо от земли! Вспомните, вы, старейшие из бессмертных, как последовали за мной на битву с титанами, правившими до нас! Забыли, что Крон и Рея, породившие меня, низвергнуты за те железные врата и медный порог?! И где теперь Тифон с его чудовищною силой?
В Зале повисает гробовая тишина, нарушаемая лишь сдавленным воем и стенаниями, доносящимися из бездны Тартара. Я ни на миг не сомневаюсь: это не голограмма, а истинный адский прогал чернеет и плюется серой в тридцати футах от моего укрытия.
- ЧТО Ж, ЕСЛИ Я РОДИТЕЛЕЙ - И ТЕХ БЕЗ ЖАЛОСТИ ПОВЕРГ ТУДА НАВЕКИ, - громыхает Зевс, - ДУМАЕТЕ, ХОТЬ НА МИГ ПОЩАЖУ ВАШИ ВОПЯЩИЕ ДУШОНКИ?!
Боги и богини не отвечают, лишь пятятся еще на пару шагов.
Губы Тучегонителя кривит опасная улыбка.
- Давайте, бессмертные, испытайте меня, авось хоть чему-нибудь научитесь!
С крыши в тот же миг падает исполинская веревка, растянутая прямо над зловонными глубинами. Олимпийцы кидаются врассыпную, уворачиваясь от увесистого конца, и тот ударяется о мрамор с оглушительным громом. Трос, который должен, судя по виду, весить многие и многие тонны, скручен из дюймовых канатов из чистого золота.
Сойдя по сияющим ступеням, Зевс без усилия поднимает веревку со своей стороны.
- Хватайтесь за конец, - говорит он почти дружелюбно.
Боги и богини переглядываются; никто не двигается с места.
- ХВАТАЙТЕСЬ ЗА КОНЕЦ!
Сотни бессмертных и их бессмертных слуг бросаются выполнять приказ, цепляясь за канат, словно малыши на «Веселых стартах». С минуту Громовержец поигрывает золотой веревкой, преспокойно посматривая на бесчисленную ораву, столпившуюся на другом краю пропасти.
- Стащите меня вниз, - ровно произносит Кронид. - С небес на землю, в Аид, и даже глубже, в вонючий Тартар. Я сказал, тащите.
Ни единое божество не шевелит бронзовым мускулом.
- ТАЩИТЕ, Я ПРИКАЗАЛ!
Владыка принимается тянуть за блестящий конец. Сандалии Олимпийцев с визгом скользят, упираясь в гладкий пол. Противники друг за другом сползают к роковому обрыву; кто-то спотыкается, кто-то валится на колени.
- ТАЩИТЕ, СУКИНЫ ДЕТИ! - орет Зевс - ИЛИ САМИ ПОЛЕТИТЕ В СМРАДНУЮ ЯМУ ДО СКОНЧАНИЯ ДНЕЙ, ПОКУДА ВРЕМЯ НЕ СГНИЕТ НА КОСТЯХ ВСЕЛЕННОЙ!
Зевс дергает сияющий трос, и двадцатифутовый конец извивается в его кулаке коварной змеей. Очередь из богов, богинь, харит, фурий, нереид, нимф и как-их-там-еще (не держит веревку одна лишь иссиня-черная Ночь), громко скрипя подошвами, неудержимо влечется к Тартару. Афина должна пасть первой; когда до пугающей пучины остается каких-то три десятка футов, дочь Громовержца возвышает голос:
- Ну что же вы, бессмертные? Завалим старого козла!
Арес, Аполлон и Гермес с Посейдоном напрягают дюжие спины, еще некоторые следуют их примеру, и скольжение прекращается. Натянутый трос скрипит от напряжения. Богини громко считают до трех и тянут в унисон, причем Гера - жена Зевса - старается больше всех. Золотая веревка даже стонет от натуги.
Кронид хохочет. До сих пор он ловко удерживал канат в одной руке; теперь же кладет на него другую и дергает снова.
Олимпийцы поднимают громкий визг, точно детишки на американских горках. Афина и те, кто рядом с ней, съезжают по мрамору, как по гладкому льду, все ближе и ближе к жуткой бездне. Дюжины бессмертных попроще не выдерживают и бросают веревку, но Афина и не думает разжимать хватку. Светлоокую немилосердно несет к дымящейся западне вечных страданий. Божества тужатся, истекая потом и громогласно извергая проклятия, однако страшного движения не остановить.
Владыка вновь усмехается - и выпускает сверкающий трос. Олимпийцы пачками отлетают назад и беспорядочно валятся на свои сверхчеловеческие зады.
- О вы, боги и богини, братья, сестры, сыновья, дочери, кузены и слуги, все до единого; вам не стащить меня вниз, - вещает Молниевержец. Он ступает обратно к золотому трону и удобно усаживается. - Хоть руки себе поотрывайте. Надрывайтесь хоть до скончания века, а я не сдвинусь с места, если сам того не пожелаю. Потому что я - Зевс и стою выше всех бессмертных.
Тут он грозно поднимает огромный палец.
- Но если бы я... всерьез пожелал совлечь вашу шайку с Олимпа, качаться бы вам над непроглядной хлябью Аида вместе с морем, небесами и самою землей и стенать во мраке, пока Солнце не остынет, покрывшись коркой льда!
Еще полчаса назад я заподозрил бы, что Кронид малость блефует. Теперь блаженное время неведения ушло безвозвратно.
Афина встает на ноги в каком-то ярде от бурлящего Тартара.
- Отец наш, верховный сын Крона, чей царственный трон выше любого во Вселенной, - начинает она. - Всем доподлинно известно, как необорна твоя сила. И кто же может ей противиться? Только не мы...
Боги в ужасе; они почти не дышат. О бесцеремонном норове этой девицы и так уже ходят легенды. Если и сейчас она брякнет что-нибудь не то...
- Но нам по-прежнему жаль этих смертных - мне, например, несчастных аргивских бойцов, тех, что исправно играют свои маленькие роли на крохотной сцене судьбы и в конце своих коротеньких жизней встречают мучительную гибель, захлебываясь собственной кровью.
Светлоокая делает два шага вперед. Кончики ее сандалий повисают над черными глубинами; в тысячах футов под ногами гордячки яростные молнии прорезают кромешную тьму, и нечто невообразимо громадное кричит от боли и страха.
- О да, Зевс, - возглашает она, - мы воздержимся от брани, как ты велишь. Позволь хотя бы одно: не запрещай внушать любимцам добрые советы, чтобы не все они пали под твоим сокрушительным гневом.
Громовержец долго и пристально смотрит на богиню. Трудно понять, чем полны его глаза: злостью? насмешкой? нетерпением?
- Афина Тритогенея, третье дитя, дражайшая дочь, - улыбается он. - Вечно моя голова трещит из-за твоей неустрашимости. Что же, дерзай, ибо урок, преподанный мною сегодня, вызван вовсе не гневом. Он должен был лишь показать цену непокорности.
Окончив речь, Кронид сходит с ослепительного престола, и в тот же миг в Зал Собраний влетает его личная колесница. Пара абсолютно реальных коней с волнующимися золотыми гривами, промелькнув между огромных колонн, плавно приземляется у подножия трона и бьет белоснежный пол бронзовыми копытами. Облекшись в доспехи из злата, Громовержец забирается в боевую машину. Звонко щелкает блистающий бич. Колесница катится по мрамору, взмывает в воздух и описывает круг в доброй сотне футов над головами бессмертных, прежде чем пролететь между теми же колоннами и эффектно исчезнуть из виду в квантовой вспышке, сопровождаемой раскатистым громом.
Боги и богини, а также разные олимпийские «шестерки» медленно расходятся маленькими группами, возмущенно перешептываясь между собой. Даю голову на отсечение, они уже замышляют новые козни, сплетают новые интриги. Похоже, ни один не принял ужасную сцену близко к сердцу.
А я... Я еще какое-то время сижу на полу с отвисшей челюстью, тяжело дыша, словно побитая в жаркий день собака, чувствуя, как по подбородку тянется тонкая струйка слюны.
Иногда в этих краях перестаешь верить в науку, по крайней мере в закон причины и следствия.

25 - ТЕХАС, ЛЕС МАМОНТОВЫХ ДЕРЕВЬЕВ

Даэман сидел на опушке в полном одиночестве, если не считать бессловесной летучей машины, и ему было не по себе.
После ухода Сейви Одиссей затянул свою дурацкую, нескончаемую историю, а потом убрался в лес. Выждав ровно минуту, Ханна отправилась следом. Собиратель бабочек еще поутру смекнул, что эти двое провели ночь вместе: его секс-радар редко давал сбои.
Немного погодя старик Харман и Ада дружно поднялись и ушли в противоположную сторону, якобы «на прогулку». Коллекционер уже понял: эта пара тоже не скучала. Что же получается, только ему и старой карге Сейви ничего не обломилось?
И вот Даэман остался один. Прислонившись к металлическому корпусу диска, мужчина вслушивался в шуршание листвы и хруст ломающихся веток. И ему подобное не нравилось. Ни капли. Если вдруг из-за деревьев покажется аллозавр, можно запрыгнуть в соньер, но как быть дальше? Не умея даже вызвать голографический пульт или защитный пузырь, напрасно мечтать о том, чтобы взмыть в небеса. Скорее всего несчастный собиратель бабочек станет закуской для чудовищ. На блюдечке с голубой каемочкой.
Покричать, что ли, может, кто вернется? Или нет, не стоит. Интересно, привлекает шум динозавров или других кровожадных тварей? Даэману не хотелось ставить эксперимент на собственной шкуре. Страдания усугублялись еще и острой потребностью справить нужду. И пусть все прочие спокойно уединялись в зарослях, попросив у старухи пару бумажек! А он слишком хорошо воспитан и цивилизован, чтобы ходить в туалет в отсутствие... этого самого туалета. Не начинать же теперь!
На беду, коллекционер не знал даже примерно, сколько часов займет полет к Ардис-холлу, а ведь судя по некоторым фразам Вечной Жидовки, она якобы не собиралась там задерживаться: просто высадить Ханну, Аду и подозрительного жулика, что именовал себя Одиссеем, у особняка и незамедлительно отбыть в направлении Средиземного Бассейна... Да, пожалуй, так долго бедному кишечнику не выдержать.
...А все-таки здорово Даэман удивил вчера друзей, вызвавшись в эту опасную экспедицию! И ведь ни единая душа не догадалась об истинных мотивах его внезапной смелости. Первым делом нужно признаться, что собирателя бабочек по вполне ясным причинам повергала в ужас мысль о динозаврах Ардис-холла. Возвращаться туда? Бр-р-р. Нет уж, увольте. Но факсовать в Парижский Кратер после леденящих душу рассказов старухи? Только не это! И хотя прежде соблазнитель прелестных девушек проделывал подобные штуки ежедневно, теперь его и палкой не загонишь в портал. Да и кто согласится, чтобы его мышцы, кости, мозг, память бесследно уничтожили, а где-то еще собрали копию? Вот гадость-то! Не то чтобы Даэман до конца поверил Сейви, однако...
В общем, из трех зол путешествие в несколько лишних дней показалось ему наименьшим. Можно ведь попросить Вечную Жидовку, чтобы высадила его у Парижского Кратера. Наверняка это рядом с жилищем Ады. Впрочем, для современного человека, даже удосужившегося взглянуть на так называемую «карту» Хармана, любая географическая точка находилась в шаге от другой.
Старуха вышла на опушку, увидела одинокого Даэмана и спросила:
- Где все?
- Вот и я думаю где. Сперва ушел этот варвар. За ним улизнула Ханна. Потом Ада с Харманом отправились... куда-то туда. - Мужчина неопределенно махнул рукой в сторону высоких деревьев.
- А запястье тебе на что? - усмехнулась еврейка.
- Да я уже пробовал, - вздохнул мужчина. - И на твоей ледяшке, и на мосту, и здесь. Не работает.
Он поднял руку, вызвал функцию поиска и показал собеседнице пустой белый квадрат, зависший в воздухе.
- Подумаешь, локатор ближайших целей, - фыркнула Сейви, веселясь неизвестно почему. - Им только нужную книжку в библиотеке искать. Есть же дальняя сеть или общая, наконец...
Глаза Даэмана округлились. Нет, она точно спятила.
- Ах да, - насмешливо протянула старуха. - Вы же растеряли все, что могли. Поколение за поколением.
- Это ты о чем? - помрачнел коллекционер. - Старые функции больше не действуют. Они пропали, когда нас покинули «посты». - Он указал пальцем на голубой клочок неба.
- Чушь, - отрезала Вечная Жидовка. Затем подошла к соньеру, взяла мужчину за левую руку и развернула ладонью к себе. - Давай, вообрази три алых круга с голубым квадратом посередине каждого.
- Чего-чего?
- Что слышал. - Она продолжала сжимать его запястье.
«Дурдом», - вздохнул про себя Даэман, однако повиновался.
На месте пустого желтовато-белого квадрата возник большой овал ярко-синего света.
Мужчина завизжал, вырвал руку и отчаянно затряс ею, будто заметил гадкое насекомое. Дурацкая фигура залетала вслед за запястьем.
- Расслабься, - бросила старуха. - Представь себе кого-нибудь.
- Кого? - Собиратель бабочек содрогнулся: с какой стати его тело вытворяет новые, неизвестные прежде фокусы?
- Да кого хочешь.
Даэман зажмурился и припомнил лицо матери. Затем приоткрыл глаза. Синий овал заполнили диаграммы. Упрощенная карта улиц, река, неразборчивые слова, изображение огромной черной дыры - явно центра Парижского Кратера. Картинка увеличилась и превратилась в стилизованное изображение комнаты на пятом этаже.
- Это не мой дом... - начал собиратель бабочек.
На постели шевелились две карикатурные фигурки с настоящими человеческими лицами: мужская снизу, женская сверху.
Коллекционер сжал пальцы в кулак, и овал почернел.
- Прости, - спохватилась Сейви. - Я и забыла, что в ваши дни люди не пользуются антиобнаружителями. Подружка?
- Мать, - процедил сквозь зубы Даэман.
Он узнал квартиру, в которой часто играл ребенком, пока мама ублажала за стенкой высокого темнокожего соседа с вечно пьяным голосом. Она не говорила, что до сих пор встречается с этим мерзким Гоманом.
- Давай лучше поищем наших друзей. - Еврейка захихикала. - Надеюсь, им-то не потребуется антиобнаружитель. Хотя кто знает...
Молодой мужчина по-прежнему стискивал пальцы, боясь увидеть неприятную сцену.
- Да убери ты ее, - посоветовала Сейви.
- Как это?
- А как ты избавляешься от стрелки-искателя?
- Просто думаю «отменить»... - «Темная ты старуха», - мысленно добавил он.
- Вот и сделай так.
Собиратель бабочек послушался, и синий овал сгинул.
- Чтобы включить дальнюю сеть, вообрази желтый круг с зеленым треугольником внутри, - сказала Вечная Жидовка.
Коллекционер попытался.
- А теперь подумай о Ханне.
Ярко-желтый квадрат, возникший над запястьем, явил взглядам обоих вид североамериканского материка, потом совершил «наезд» на юго-западную его часть, потом на северное побережье, показал несколько топографических карт и непонятных слов и наконец заглянул под стилизованные кроны деревьев, чтобы обнаружить грубо изображенную фигурку с лицом Ханны; девушка брела в одиночестве, если не считать загадочной закорючки, плывущей рядом.
Сейви опять усмехнулась:
- Забавно, Одиссей не знаком даже общей сети.
- Что-то я его не вижу.
- А вопросительный знак? - Старуха протянула руку прямо в голографический куб и коснулась непонятной загогулины. - Кстати, вон те красные силуэты на краю облака - мы с тобой.
- А девушка? Может, это и не она вовсе? - заупрямился мужчина.
- Подумай: «Ближе».
Даэман ахнул: какие чистые краски! Теперь он мог рассмотреть даже тени от листьев на лице Ханны, которая оживленно беседовала с «вопросительным знаком». Хорошо хоть, ее не застали врасплох, успокоился коллекционер.
Между тем напульсная функция Сейви отыскала Хармана, бредущего подле Ады посреди чудных топографических символов.
- Ну вот, все живы, никто не проглочен динозаврами, - заключила Вечная Жидовка. - Только, шут возьми, когда же мы полетим? Зря они не торопятся. В старые добрые денечки я бы просто вызвала голубков по напульсной функции, но...
- Разве такое возможно? - Обитатель Парижского Кратера с сомнением уставился на пустую ладонь.
- Естественно.
- Почему же я не подозревал об этом? - сердито вопросил он.
Старуха пожала плечами:
- Вы вообще мало о чем подозреваете, мнимые людишки старого образца.
- Как тебя понимать? - окончательно возмутился собеседник.
- Ты что, и в самом деле полагаешь, будто бы в Потерянную Эпоху тела и клетки человечества были нашпигованы вашей генетической наномурой?
- Ага, - произнес Даэман и вдруг осознал, что ничегошеньки не смыслит в этом вопросе, ибо тот попросту не приходил ему на ум.
С минуту Сейви молчала; внезапно ее вид показался собирателю бабочек очень усталым, хотя для женщины, ни разу не бывавшей в лазарете, она еще прилично смотрелась.
- Пошли, заберем их, - встрепенулась старуха. - Я иду за Ханной и Одиссеем, а ты приведи Аду и Хармана. Когда включишь общую сеть, активируй стрелку-искатель, дальше все элементарно. Скажи им, поезд уходит по расписанию.
«Что еще за «поезд»? - промелькнуло в голове коллекционера. - Впрочем, какая разница».
- Скажи, а другие забытые функции у нас есть? - полюбопытствовал он прежде, чем отправиться в лес.
- Сотни, - отозвалась Вечная Жидовка.
- Тогда покажи мне хоть одну.
Ну, сотни - это она загибает. Молодому соблазнителю хватило бы и двух-трех, чтобы пользоваться еще большим успехом у светских леди.
Старуха вздохнула и прислонилась к соньеру. Почти под облаками сорвавшийся ветер зашумел в кронах секвой.
- Я могу показать тебе функцию, которая в конце концов отвадила постлюдей от нашей планеты, - мягко промолвила Сейви. - Хочешь увидеть сплошную сеть?
Мужчина испуганно сжал пальцы, отдергивая руку:
- Если это опасно...
- Нет. По крайней мере не для нас. Ну же, решайся.
По спине Даэмана пробежали мурашки, когда она взяла его за левое запястье, осторожно разжала кулак и плотно приложила свою ладонь к его.
- Сейчас вообрази четыре синих квадрата, под ними - три алых круга, а ниже - четыре зеленых треугольника.
Ничего себе заданьице, нахмурился собиратель бабочек. Картинки непривычно дергались, прыгали, издевательски растворялись перед его мысленным взором. Пришлось напрячь волю, зажмуриться - и вот непослушное изображение успокоилось.
- Открой глаза, - посоветовала еврейка.
Мужчина разлепил веки - и тут же вцепился в край соньера, чтобы не упасть.
Никаких овалов, квадратиков, неразборчивых надписей или примитивных фигурок не было в помине.
Зато преобразилось буквально все вокруг.
Деревья, на которые Даэман прежде и внимания-то не обращал, разве что прятался под их сенью в жаркий день, превратились в огромные, сложнейшие структуры, источники беспрестанного движения красных и зеленых соков жизни, обмена воды, сахара, солнечного света и тепла, прозрачные пласты пульсирующей ткани, омертвевшей коры, вен и пузырьков, пронизанные стрелами силовых векторов, испещренные колонками постоянно меняющихся данных, - если бы мужчина мог прочесть их, его разуму стало бы доступно гидрологическое устройство истинного природного чуда, каким на самом деле являлась простая секвойя. Он уразумел бы, какое давление требуется, чтобы заставить воду, начиная от корней (боже, Даэман опустил голову и увидел эти самые корни глубоко под землей и как они вбирают из почвы энергию), совершить путешествие в сотни футов. И все это без наклона, совершенно отвесно, как будто великан потягивает лимонад через гигантскую соломинку! А дальше - боковое движение, не менее ошеломляющее, по трубочкам толщиной в одну-единственную молекулу, по ветвям в пятьдесят, шестьдесят и семьдесят футов, и при этом нескончаемое всасывание питательных веществ...
Собиратель бабочек отвернулся: солнечное сияние, льющееся с неба, на глазах обратилось в дискретный дождь мощной энергии; вот его впитывают зеленые иглы, а вот он падает на перегной под ногами человека и согревает колонии бактерий - при желании коллекционер мог бы сосчитать их! Окружающий мир захлестывал его мозг потоком информации, волнами данных, где миллионы микроэкологий разом воздействовали друг на друга, обмениваясь жизненной силой, где даже смерть стала частью изумительного танца рождений, преобразований, воспроизведения, роста, голода и его утоления.
На противоположной стороне опушки истлевала полузарытая в перегной мышь. От полевки остались буквально кожа да кости, но и ее тельце мерцало алым маячком жизни - в нем пировали бактерии, созревали мушиные личинки, прогретые послеполуденным светом, и сложные протеиновые белки медленно растворялись, продолжая существование на молекулярном уровне, и кроме того...
Ловя воздух ртом, почти задыхаясь, несчастный Даэман устремил глаза в другую сторону, тщетно пытаясь избавиться от видения, хотя везде было все то же: энергия свершала свои приливы и отливы, клетки поглощали пищу, неуемно двигались молекулы в прозрачных деревьях, земля жарко дышала, небо низвергало пылающие потоки солнечных лучей и радиопосланий от далеких звезд.
Мужчина вскрикнул и закрыл лицо руками. Только слишком поздно: он уже успел разглядеть Сейви. Непостижимая галактика жизни таилась в этом старческом теле - полыхала в нейронах мозга под покровом ухмыляющегося черепа, молниями пронзала нервы глазной сетчатки, копошилась в кишечнике миллиардами бесстрастных, занятых самими собою форм...
В испуге отводя взор, Даэман допустил еще более чудовищную ошибку. Он невольно посмотрел вниз, на себя, сквозь себя, увидел собственную связь с воздухом, землей и небесами.
- Отменить! - рявкнула Вечная Жидовка.
Разум ее спутника покорно повторил команду.
Внезапно блистающий полдень с его светом, изливающимся на кроны деревьев и усыпанную иглами почву, показался мужчине кромешной полуночью. Трясущиеся ноги подкосились. Собиратель бабочек сполз по краю соньера, повалился на живот, раскинул руки, вжавшись лицом и ладонями в землю.
Сейви присела рядом на корточки и похлопала его по плечу.
- Мне надо идти, - мягко сказала она. - Ты отдохни пока. А я приведу остальных.

Ада не сразу осмелилась отправиться с Харманом на прогулку: девушку беспокоило, не рассердится ли Сейви, что все разбежались. С другой стороны, Ханна без зазрения совести последовала за Одиссеем, оставаться у летучего диска наедине с кузеном совершенно не хотелось, и к тому же когда еще выпадет удобная минутка побеседовать с новым возлюбленным наедине?
Пара перебралась через холм и двинулась вдоль небольшого ручья. Лес наполняли птичьи трели, однако животных крупнее белки на пути не встречалось. Харман шел молча, погруженный в собственные мысли; лишь раз он и прикоснулся к своей спутнице - протянул руку, помогая пересечь ручей. «Неужели наша ночь на двоих была ошибкой, обидным просчетом?» - начала мучиться Ада. Но когда путники остановились у подножия десятифутового водопада и блуждающий взгляд мужчины сосредоточился на девушке, та ощутила такой прилив нежности, что сразу поняла; нет, не зря, а к счастью, сделались они любовниками.
- Ада, - заговорил Харман, - ты знаешь своего отца?
Девушка ждала чего угодно, только не этого. Не то чтобы вопрос нарушал какое-либо табу, теоретически многие люди «знали» своих отцов, и все же... о подобном редко спрашивали.
- Ты имеешь в виду, известно ли мне, кем он был? - уточнила она.
Девяностодевятилетний путешественник покачал головой:
- Да нет же. Вы когда-нибудь виделись?
- Нет. Мама однажды упоминала его имя, хотя, по-моему, несколько лет назад он... достиг Пятой Двадцатки.
«Вознесся на кольца», - чуть не вырвалось у нее по привычке.
Сердце девушки тревожно забилось. Почему он спрашивает? Может ли получиться, что... Ну да, порой случалось и такое. Молоденькие девушки занимались любовью со взрослыми партнерами, которые оказывались их анонимными «сперм-отцами». Интимные связи между родственниками более не запрещались: дети от подобных связей никогда не рождались, а вступить в отношения с братом было бы просто невозможно, ибо каждая женщина воспроизводила только одного ребенка. Но как неприятно даже думать об этом!
- Я вот ни разу не встречал отца, - продолжал Харман. - Сейви утверждает, будто бы раньше, в Потерянную Эпоху и даже чуть позднее, они играли в жизни детей почти столь же важную роль, как и матери.
- С трудом верится, - по-прежнему смущенно откликнулась Ада.
К чему он клонит? Уж не хочет ли сказать, что слишком стар для нее? Это же глупости!
Недавний именинник тронулся дальше в лес; хозяйка Ардис-холла побрела следом. Тень освежала прохладой, хотя сосновый запах сильнее дурманил голову. Позади негромко журчал водопад. Неожиданно девушка подскочила и смятенно заозиралась. Спутник шагнул к ней:
- Услышала что-нибудь?
- Н-нет. Просто... Как-то все неправильно.
- Здесь нет сервиторов. И войниксов тоже.
Вот оно что, догадалась Ада. Они остались одни. Совершенно одни. Было нечто пугающее в этом незнакомом чувстве. Безо всякой причины девушку передернуло.
- А ты найдешь дорогу обратно?
- Не сомневайся, - кивнул спутник. - Я делал пометки на земле и внимательно следил за солнцем. Вон там,- он указал концом палки, которую использовал как посох, - за холмом наша опушка.
Ада улыбнулась, хотя и не очень убежденно. Затем снова попробовала включить напульсную функцию поиска. Та не работала. Девушка и прежде гуляла в лесах, неподалеку от собственного особняка, однако ни разу - без вездесущего сервитора, что показал бы дорогу домой, или без охранника-войникса. Впрочем, сейчас Аду беспокоило иное.
- Почему ты завел речь об отцах?
Пара спустилась по холму и углубилась в чащу секвой, в благоговейный, словно с соборе, полумрак, пронизываемый острыми лучами. Мужчина не сводил взгляда с юной спутницы.
- Сейви кое-что сказала мне утром, - признался он. - Я ведь и впрямь гожусь тебе в деды. И этот отчаянный поиск лазарета, и наша связь может означать всего лишь... отрицание моего возраста. Нежелание признать Пятую Двадцатку.
Девушку немедля охватил гнев («да как смеет эта старуха... ей-то какое дело!»), тут же сменившийся досадным уколом ревности: стало быть, утром он торопился покинуть их теплую постель вовсе не из обыкновения вставать рано.
И что же такого важного могла сообщить Вечная Жидовка в подобную рань? Разве нельзя наговориться по пути к Средиземному Бассейну... Между прочим, даже в этом путешествии Сейви беззастенчиво заняла ее, Ады, место!
Хозяйка Ардис-холла всмотрелась в лицо Хармана, столь моложавого в сравнении с Одиссеем, с его жуткими «куриными лапами» у глаз и сединой, и поняла: собеседник не заметил ни злости, ни ревности. А ведь он был таким чутким, таким отзывчивым! Неужели его прежняя сердечность - лишь часть заученной игры, прелюдия к постельным утехам, не более? Девушке не хотелось этому верить, но когда же влюбленные безумцы не совершали ошибок?
- Тебе известно, как женщины решают забеременеть? - невпопад ляпнул спутник, рассеянно водя концом палки по земле.
Ада замерла на месте. Вот беспардонность!
Харман тоже остановился и поглядел на нее, будто ни в чем не бывало.
- Я имею в виду, как это происходит? - повторил он, словно мужчины каждый день обсуждали подобные вещи с дамами.
- Если ты собрался просветить меня насчет пчелок и птичек, - сухо проронила девушка, - то немного запоздал.
Недавний именинник от души рассмеялся. Час назад этот звучный смех околдовал бы собеседницу, теперь же вывел из себя.
- Я говорю не о сексе, дорогая. - Разозлившись, хозяйка Ардис-холла пропустила мимо ушей это первое в их близости ласковое слово. Харман продолжал: - Речь о том, как ты получаешь разрешение зачать, возможно даже, через десятки лет, и выбираешь донора спермы.
Ада залилась краской и разгневалась еще сильнее:
- Не понимаю, что ты несешь.
Конечно же, она понимала. Это мужчинам не полагалось знать всего, а уж обсуждать вообще не следовало! Большинство женщин, приближаясь к Третьей Двадцатке, собирались завести ребенка. Обычно спустя несколько лет после запроса «посты» передавали разрешение посредством сервиторов. С того момента будущая мать прекращала всякие сношения с мужчинами, принимала особые таблетки, высвобождающие силу зачатия, и решала, кто же из ее партнеров достоин стать отцом малыша. Беременность продолжалась несколько дней, ну а дальше... история, древняя, как само человечество.
- Я про устройство, которое позволяет «назначить» отца из числа тех, с кем... ну, ты понимаешь, - настаивал Харман. - Люди старого образца не имели подобного выбора.
- Ерунда! - оборвала его девушка. - Мы и есть люди старого образца. И так было всегда.
Спутник медленно, чуть ли не печально, покачал головой:
- Ничего подобного. Даже в годы Сейви, каких-то тысячу лет назад, дамы беременели от кого попало. ПЛ вживили в нас... в наших женщин... специальное устройство по хранению спермопакетов и ее сознательному отбору. Сейви говорит, они позаимствовали его у моли.
- У моли?! - взорвалась Ада. К черту смущение! Что за бред! - Соображайте, что вы городите, Харман Ухр.
Мужчина вскинул голову, словно получил пощечину. Казалось, он впервые обратил внимание на чувства собеседницы.

Предыдущая страница 17 Следующая страница


Илион 18

- Это правда. Прости, если я расстроил тебя, но Сейви...
- Хватит! - воскликнула девушка; впервые в жизни она была готова броситься на человека с кулаками. - Сейви то, Сейви се! Довольно с меня этой старой кретинки! Не верю ни единому слову! Никакая она не старая и не мудрая. Просто полоумная. Все, я возвращаюсь.
И она побежала прочь.
- Ада! - крикнул вдогонку Харман.
Девушка не ответила.
- Ада!

26 - МЕЖДУ УЩЕЛЬЕМ ЭОС И УЩЕЛЬЕМ КОПРАТЕС, В ВОСТОЧНОЙ ЧАСТИ ДОЛИНЫ МАРИНЕРА

За три недели плавания вверх по реке - точнее, внутреннему морю - Долины, Манмут едва не лишился рассудка. Фелюга с командой в сорок МЗЧ оказалась далеко не единственным судном, рассекающим волны затопленного ущелья. Кроме десятков похожих корабликов, путешественники миновали в день самое меньшее по три стометровых баржи, груженных неотесанными глыбами из каменоломен Лабиринта Ночи, до которого оставалось целых две тысячи восемьсот километров.
Орфу с Ио человечки закатили на борт и укрыли от летучих неприятелей куском парусины вместе с прочим грузом и предметами, извлеченными из трюма «Смуглой леди». Впрочем, любое воспоминание о подлодке, покинутой в пещерке на мелководье, приводило бывшего капитана в подавленное расположение духа. До сих пор он и не подозревал в себе столь сильной склонности к мрачным чувствам, к такому отчаянному одиночеству, которое отнимало бы всякую волю к дальнейшей борьбе. Лишь немилосердная утрата собственного судна явила истинную глубину скорби, на какую был способен моравек. Его товарищ - слепой калека, занявший место среди бесполезного балласта - и тот казался более жизнерадостным; хотя Манмут уже начинал понимать, как редко и осторожно иониец раскрывает перед кем-либо свою душу.
Фелюга причалила к берегу, точно по обещанию, на следующее марсианское утро после прибытия путешественников, и пока зеленые создания погружали гигантского краба на борт, маленький европеец успел несколько раз наведаться на «Смуглую леди», дабы забрать все, что только возможно: переносные аккумуляторы, сонар, навигационную оснастку, оборудование для коммуникаций...
- Не иначе, ты сплавал на разбитую посудину нагишом и набил карманы сухарями? - усмехнулся Орфу в ответ на его рассказ об утренних похождениях.
- Как? - Манмут испугался, а не свихнулся ли его друг окончательно.
- Авторская ошибочка, непоследовательность сюжета в «Робинзоне Крузо», - громыхнул краб. - Обожаю подобные неточности.
- Не знаю, не читал, - нахмурился европеец. Он был не в том настроении, чтобы выслушивать шуточки. Прощание с кораблем разрывало его душу на части.
Последующие три недели друзья обсуждали состояние Манмута - иных занятий на судне просто не было. К счастью, радиопередатчик ближнего действия, вмонтированный в панцирь ионийца, работал исправно.
- А ведь ты страдаешь не только из-за разлуки, - заметил однажды Орфу. - У тебя наверняка развивается агорафобия, боязнь открытого пространства.
- Почему это?
- Ты же создан, запрограммирован быть частью подлодки, которая прячется под вечными льдами на океанском дне, среди кромешной тьмы, под невыносимым давлением мощных слоев жидкости. Такому существу по-настоящему удобно лишь в тесной каюте. И недолгие набеги на поверхность Европы вряд ли подготовили тебя, старина, к марсианским просторам, далекому горизонту, ясным голубым небесам...
- Не такие уж они сейчас и голубые, - только и вымолвил в ответ знаток Шекспира.
Стояло раннее утро, ничем не отличавшееся от прочих, а это значит, Долину Маринера окутывала пелена тяжелых облаков и густого тумана. Зеленые человечки убрали ветрила и взялись за весла. Три десятка неутомимых гребцов уселись на скамеечках по пятнадцать с каждого борта, ибо ветер опять раздумал нести к цели двухмачтовый кораблик с треугольными «латинскими» парусами. На данном участке ширина реки достигала ста двадцати километров, а вскоре должна была увеличиться до двухсот, так что даже и в ясную погоду прибрежные скалы безнадежно затерялись бы за окоемом. Однако, учитывая оживленное судоходство, из предосторожности фелюга едва перемещалась в серой мгле, мерцая сигнальными фонарями на носу, мачтах и корме.
Со временем европеец осознал правоту друга. Агорафобия в самом деле доставляла ощутимые муки, ведь наиболее острая тоска подкатывала к горлу именно в солнечные, безоблачные дни. И все-таки его главная беда заключалась не в том, чтобы свыкнуться с потерей привычной скорлупки да нескольких внешних датчиков. Нет ничего ужасней для капитана, чем пережить свое судно, - так уверяли моравека исторические программы и прочитанная позже литература. Хуже того, на него была возложена ответственная миссия - доставить Короса III к подводному подножию Олимпа; теперь она бессовестно провалена. Ганимедянин мертв, как и Ри По - тот самый, кому следовало принять от главного разведчика Короса наиважнейшую информацию, зашифровать ее и передать...
Кому? Куда? Каким образом? Оставалось теряться в догадках.
Друзья беседовали и об этом долгими, тихими неделями путешествия. Ночью становилось еще тише, ибо с заходом солнца немые матросы впадали в спячку, закрепив корабль при помощи причудливого морского якоря. (Манмут как-то проверил здешние глубины эхолотом и присвистнул: более шести километров.) МЗЧ не шевелились, пока первые лучи рассвета не касались их полупрозрачной кожи. Становилось ясно, что молчаливые создания извлекают энергию прямо из солнечного света, пусть даже поглощенного клочьями тумана. Маленький европеец ни разу не видел, чтобы существа принимали пищу или что-либо выделяли. Он мог бы спросить их самих, но, несмотря на правдоподобные предположения Орфу о коллективной природе МЗЧ, означающей невозможность «убить» отдельную личность в принципе, знаток сонетов не настолько доверился гипотезе товарища, дабы без колебаний сунуть руку в чужую грудь и хватать чужое сердце ради праздных вопросов, не требующих безотлагательного решения.
Зато покалеченного ионийца он тормошил безо всякого стеснения.
- Зачем нас вообще послали? - изумился Манмут на десятый день. - Поручение - загадка, выполнять его мы совершенно не готовы. Просто безумие - отправлять на Марс подобных невежд.
- Моравеки-управляющие склонны четко разделять обязанности между специалистами, - пояснил краб. - Ты - лучший среди водителей-подводников, я идеально подходил для обслуживания космического корабля. Никому и в голову не приходило, что нам с тобой придется действовать за четверых.
- А почему нет? Они же понимали серьезную опасность миссии.
Орфу слабо усмехнулся:
- Похоже, начальство рассудило так: в случае чего, смертью храбрых падем все сразу.
- А ты погоди радоваться, - буркнул европеец. - Еще не вечер.
- Опиши-ка лучше погоду. Скажи, мгла уже рассеялась?

Дневные и ночные декорации поражали моравека своей красотой. Все его прежние сведения о мирах с атмосферой, пригодной для дыхания, сводились исключительно к земным архивам, и терраформированный Марс вызывал живейший интерес.
Небеса постоянно меняли краски: от сочной полуденной лазури до розоватого закатного багрянца и чистого золота, что заливало окрестный пейзаж, наделяя все предметы собственным сокровенным сиянием. Здешнее солнце, конечно, выглядело гораздо мельче земного, отображенного на старинных видеозаписях, зато неимоверно превосходило величиной и жаром крохотное светило, сиявшее галилейским моравекам последние полторы тысячи земных лет. Ласковый бриз благоухал соленой морской водой и время от времени - как ни странно - растениями.
- Никогда не задумывался, для чего нам дано это чувство? - сказал Орфу, услышав от друга об аромате свежей зелени.
- Какое?
- Ну, обоняние.
Маленькому европейцу пришлось глубоко задуматься. Он-то всегда принимал свой нюх как должное, хотя под водой или на ледяной планете от него не было ни малейшего проку, а в капитанской каюте и подавно. Манмут с изумлением обнаружил, что перечислил все места собственного обитания.
- Э-э-э... Можно учуять ядовитые испарения внутри «Смуглой леди». Или в переговорном отсеке на Хаосе Конамара... - Он запнулся. Нет, глупо. Для таких случаев моравеки обладали более совершенными системами оповещения.
Орфу тихо рассмеялся:
- А я мог бы унюхать серу на поверхности Ио, да кому ж это надо?
- Ты? - озадачился собеседник. - Высоковакуумный трудяга?
- Согласен, бессмыслица. Как и то, что я провожу... проводил... большую часть жизни, рассматривая мир в части спектра, доступной человеческому глазу. Однако это правда.
Вот и новая причина для размышлений. А ведь верно: знаток сонетов поступал точно так же. При желании он легко переключался на восприятие инфракрасных или ультрафиолетовых волн, а зрение Орфу улавливало радиочастоты и линии магнитных полей - незаменимая способность для того, кто работает в условиях проникающего космического излучения. Тогда зачем, зачем ионийцу выбирать «видимые» волны?
- Мне кажется, наши дизайнеры, как и последующие поколения расы моравеков, втайне мечтали стать людьми, - ответил краб на невысказанный вопрос приятеля без своей обычной усмешки. - Эффект Пиноккио, так сказать.
Манмута идея не убедила, но он был слишком удручен, чтобы спорить.
- А теперь чем-нибудь пахнет? - продолжал иониец.
- Да, гниющей растительностью. Почти как на Темзе в час отлива.

Дабы не спятить от полного безделья, маленький европеец принялся сортировать и тщательно изучать вещи, захваченные со «Смуглой леди».
Самый мелкий артефакт - гладкий яйцеобразный объект чуть крупнее Манмута - оказался тем самым Прибором, важнейшим элементом для миссии Короса III. Друзья-путешественники ровным счетом ничего не знали о предназначении загадочной штуки: ганимедянин намеревался лично установить ее на Олимпе и при соблюдении неких таинственных условий произвести запуск.
Любитель Шекспира испробовал на Приборе сонар и отколупнул крохотную частичку блестящего покрытия, однако не понял назначения устройства. И по крайней мере энергия, содержащаяся в Приборе, имела невероятные объемы.
- Вполне может оказаться бомбой, - пробормотал Манмут, приставляя частичку на место.
- Не то слово, - поддержал его иониец. - Жахнет - и нет планеты. Ищи клочки по закоулочкам.
Европеец поборол искушение вышвырнуть последнего друга за борт и, притворившись, будто не расслышал, переключил внимание на могучие стены каньона, грозно вздымающиеся в трех километрах к югу. Гордые красные скалы, испещренные темными бороздами, возносились к небесам крутыми уступами. Неужели все это великолепие обречено сгинуть навеки? Мангровые деревья, растущие на болотистых землях нижней дельты, дикие виноградники на самых неприступных вершинах и даже хрупкое голубое небо с растрепанными перистыми облаками... Манмут попытался представить, как эта мирная картина исчезает в огромной квантовой вспышке. Нет, что-то здесь не так.
- Подумай, старина. Может, это все же не бомба?
- Прямо с разбегу другую версию и не сочинишь, - посетовал иониец. - В моем воображении вообще не укладывается такой размах, тут же сумасшедшие силы запрятаны. Технологии - запредельные. Я бы посоветовал обращаться с окаянной штуковиной поласковей, да раз она пережила нападение тех, в колеснице, плюс вторжение в атмосферу, погубившее твою подлодку, значит, не такая уж и неженка. Дай-ка ей лучше доброго пинка, и поговорим о следующем предмете. Что там у нас на очереди?
На очереди была вещь солиднее размерами, зато более доступная для понимания.
- Похоже на лучевой коммуникатор, - произнес европеец. - Сейчас он компактно сложен, хотя нетрудно догадаться, что при активации развернется высокий треножник, широкая тарелка направится в космос и пошлет мощный луч... неведомо чего.
- С какой стати Коросу тащить с собой коммуникатор? - усомнился Орфу. - Комсаты до сих пор носятся по орбите, да и сам корабль отлично справлялся с любыми пересылками. Даже твоя собственная лодка - и то имела связь с системой Юпитера.
- А вдруг адресат вовсе не там? - предположил Манмут.
- А где же?
- Без понятия.
- Кстати, как наш ганимедянин собирался закодировать сообщение? - осведомился краб.
Зрячий моравек удалил нанокарбоновое покрытие и аккуратно исследовал тонкий механизм.
- Тут есть виртуальные гнезда соединения, - заявил он после осмотра. - Очень удобно: можно загрузить всю визуальную и невизуальную информацию, зашифровать и активировать на месте. Если только начальство не защитило активацию каким-нибудь секретным кодом. Хочешь, подключимся и проверим?
- Нет. Не время.
- Ладно, тогда я закрываю...
- Еще одно. Какого сорта энергией питается устройство?
Незнакомый с чуждыми технологиями европеец рассказал в общих чертах.
- Ну и ну! - присвистнул иониец. - Искусственная антиматерия. Консорциум Пяти Лун использовал подобное топливо при первых межзвездных перелетах. Подключись мы с тобой к этой кормушке, силенок хватило бы на многие земные столетия.
- Выходит... - Сердце Манмута учащенно заколотилось. - Если заменить ею сгоревший термоядерный двигатель «Смуглой леди»...
Иониец погрузился в молчание и, наконец, с неохотой выдавил:
- Не-е, вряд ли получится. Когда чудовищная сила вырывается на волю с чудовищной скоростью, она неуправляема. Мы-то с тобой еще нашли бы способ подпитаться от энергетического поля, но заправить лодку? Тем более что сперва нужно починить судно. А ты, если я правильно понял, не сумеешь сделать этого в одиночку?
- Тут потребуются доки Хаоса Конамара... - Манмут ощутил странную смесь сожаления и облегчения, осознав, что для его бедной подводной лодки не осталось надежды. Как ни скорбел он о непоправимой утрате, мысль о том, чтобы повернуть и проплыть обратно две тысячи с лишним километров, портила и без того угрюмое настроение.
Последним под руку попался самый большой, увесистый и самый непостижимый для понимания европейца объект: бамбуковая корзина полутораметровой высоты с основанием два на два метра, упакованная в прозрачный трансполимер. Внутри знаток Шекспира обнаружил сотни квадратных метров микротонкого «шпионского» полиэтилена со вшитыми в него полосками высокопроизводительных солнечных батарей, четыре газовых баллона (датчики засекли гелий, азото-кислородную смесь и метанол), восемь атмосферных реактивных двигателей со встроенными контроллерами и наконец двенадцать аккуратно сложенных пятнадцатиметровых углепластовых тросов, присоединенных ко всем четырем сторонам корзины.
Манмут долго шуршал полиэтиленом, постукивал по днищу, напрягал сенсоры и раздумывал.
- Сдаюсь. Что это за ерунда такая ?
- Воздушный шар, - откликнулся иониец.
Любитель сонетов недоуменно покачал головой. Допотопное средство перемещения - на Марсе? С какой радости тащить сюда...
Орфу ответил прежде, чем он сформулировал вопрос:
- Цель нашей миссии - миссии Короса III - находится на Олимпе, в центре квантовых волнений. Не собирался же ганимедянин штурмовать гору пешком! Кстати, какие размеры у этой штуки?
Манмут описал.
- Видишь? Все сходится. Если надуть шарик гелием, гондола спокойно поднимет и тебя, и Прибор, и лучевое радио, а затем унесет хоть на край земли... или на вершину знаменитого вулкана.
- Гондола? - переспросил маленький европеец, пытаясь вникнуть в незнакомую идею.
- Ну да, корзина, куда все упаковано.
- Но ведь на Олимпе есть эскалатор... - брякнул, не подумав, бывший капитан подлодки.
- А разве тем, кто планировал экспедицию, это было известно? - возразил ему товарищ.
Манмут не ответил и в задумчивости отвернулся от воздушного шара. Южные скалы Долины Маринера превратились в тонкую красную линию на лазурном горизонте; фелюга все дальше уходила от берега, устремляясь к срединным течениям.
- Тебе не влезть в эту гондолу, - промолвил европеец.
- Естественно... - начал краб.
- Придется смастерить что-нибудь покрупнее, - перебил его Манмут.
- Ты и вправду веришь, что мы с тобой выполним миссию? - мягко произнес иониец.
- Не знаю. Я уверен лишь в одном: когда... если... достигнем побережья, до вулкана останется две тысячи километров. И у меня нет ни малейшего понятия, как нам их одолеть. А эта безумная затея с шаром... глядишь, и сработает.
- Тогда можно лететь хоть сейчас! Все быстрее, чем ползти по волнам на этой... Как ты ее кличешь?
- Фелюга, - повторил Манмут и запрокинул голову к розоватым облакам, на фоне которых качалась оснастка и два остроконечных паруса. МЗЧ бесстрашно и ловко суетились на реях. - Нет, вот что я тебе скажу: воздушным шаром воспользуемся не раньше, чем это потребуется. Пусть у него даже гондола обтянута хамелеоновской тканью - откуда нам знать, может, люди на летающих колесницах видят и сквозь нее? Перелет над Лабиринтом Ночи и тремя высочайшими вулканами планеты сам по себе достаточно длинен, труден и опасен.
Орфу негромко хохотнул:
- «Вокруг света за восемьдесят дней» - так, что ли?
- Почему вокруг света? Считая вместе с этим плаванием, мы обогнем только четверть Марса.

Дабы скоротать время и отвлечься от сумеречных мыслей, Манмут перечитывал книгу сонетов, спасенную с погибшей «Смуглой леди». Однако привычное снадобье ото всех бед на сей раз не помогало. Там, где прежде моравек погружался в дотошный анализ, выкапывал потайные связи между фразами, умопостроениями, а также глубинами драматического содержания, осталась одна лишь горькая печаль. Печаль и безысходность.
Сказать по чести, маленького европейца не очень волновало, что именно делал с «юношей» «Уилл» или «поэт» и чего ожидал взамен, - сам-то он никогда не имел пениса или анального отверстия, да и не грустил по этому поводу. Однако теперь медоточивые дифирамбы вперемешку с позорным клеймением одного и того же туповатого, зато физически здорового парня со стороны седеющего автора почему-то вдруг начали угнетать дух читателя. Он «перескочил» на сонеты, посвященные «смуглой леди», - те оказались еще более циничными и полными извращений. Манмут не мог не согласиться с критиками, утверждающими, будто интерес Барда целиком сосредоточен на сексуальной неразборчивости этой темноглазой, темноволосой, темногрудой женщины, которая, по словам поэта, если и не зарабатывала продажей собственного тела, то по крайней мере была еще та стерва.
Когда-то давно капитан подлодки скачал в свои архивы эссе Зигмунда Фрейда - этого колдуна и знахаря Потерянной Эпохи - и прочел о типе мужчин, что нарочно выбирают целью чересчур доступных «леди». Так вот, насмешливо играя словами, Шекспир не гнушается называть женскую вагину «проезжим двором», «общинным выгоном», «заливом, переполненным судами». Воистину: «Правдивый свет мне заменила тьма, и ложь меня объяла, как чума»!
Глядя на солнце, которое клонилось к закату над безбрежными просторами внутреннего моря, на пламенеющие вдали зубчатые стены скал, Манмут не мог понять, как он умудрялся долгие годы выискивать глубочайшие тайны и сокровенные идеи, копаясь в грязном белье, в этих граничащих с неприличием откровениях извращенца.
- Зачитался любимыми сонетами ? - проговорил Орфу.
Европеец захлопнул книгу.
- Как ты догадался? Уж не получил ли мой друг дар телепатии взамен утраченных глаз?
- Еще нет, - беззаботно загрохотал краб, накрепко привязанный к палубе в десяти метрах от носа фелюги, где и сидел сейчас Манмут. - Просто иногда ты молчишь литературнее обычного.
Товарищ поднялся и устремил взор на закат. Маленькие зеленые человечки деловито хлопотали, возясь с оснасткой суденышка и готовясь ко сну.
- А если серьезно, - задумался маленький европеец, - зачем нам, моравекам, заложена в программу нелепая страсть к творениям расы людей, которые, наверно, уже повымерли?
- Я и сам удивлялся, - откликнулся иониец. - Короса III и Ри По наша общая болезнь благополучно миновала, но ведь тебе известны и другие случаи этой одержимости...
- Мой бывший напарник Уртцвайль зачитывался Библией в переводе короля Якова. Мог изучать ее десятки лет подряд.
- Прямо как я и мой Пруст. - Промычав несколько тактов из песенки «Я и моя тень», Орфу продолжал: - А знаешь, чем похожи все эти творения, к которым нас неудержимо влечет?
Манмут пораскинул мозгами:
- Нет.
- Они неисследимы, - таинственно изрек иониец.
- Как это?
- Их невозможно постичь до конца. Они словно дома, где вечно натыкаешься на новую дверь, не замеченную ранее мансарду, потайную лестницу или чердак... что-то в этом роде.
- Боюсь, я не до конца врубился, - буркнул знаток Шекспира.
- А ты не слишком-то весел, старина. И Бард уже не радует?
- Кажется, его неисчерпаемость исчерпала меня самого, - признал собеседник.
- Ладно, что там, на палубе? У наших маленьких друзей, поди, работы по горло?
Капитан погибшей лодки огляделся. Зеленая команда торопилась убрать паруса и опустить тяжелую якорную цепь, пока лучи заходящего солнца еще дарили последние крупицы необходимой энергии. Совсем немного - и немые создания улягутся, свернутся калачиками, впадут в глубокую спячку вплоть до рассвета.
- А ты, наверное, уловил колебания палубы? - полюбопытствовал Манмут.
- Да нет: время вроде бы подходящее. Почему ты им не поможешь?
- Прошу прощения?
- Ну, ты же у нас морской волк. Во всяком случае, отличаешь перлинь от перины и линя. Протяни малышам руку помощи... или хотя бы манипулятор.
- Я бы только путался под ногами. - Европеец с сомнением посмотрел на МЗЧ, шустрых и безупречно ловких, как обезьянки на старинных видеозаписях. - По-моему, они вообще телепаты, не то что мы с тобой. Моя помощь им явно не нужна.
- Чушь. Давай, старина, отыщи себе достойное занятие. Лично я намерен почитать о месье Сване и его ветреной подружке.
Манмут замешкался, потом засунул томик сонетов обратно в ранец и отправился на среднюю палубу. Там он присоединился к человечкам, которые привязывали к рее остроконечный парус. Поначалу существа, работавшие в унисон, замерли, уставившись на пришельца черными пуговицами глаз на гладких, одинаковых лицах, затем посторонились, и поклонник сэра Уильяма с радостью принялся за работу, изредка бросая восхищенные взоры на закатное небо и вдыхая чистый марсианский воздух полной грудью.

В течение следующих недель настроение маленького европейца совершило скачок от уныния к покойному удовлетворению и даже к некоему варианту радости, доступной обычному моравеку. Морские труды захватили его почти целиком, и даже непрерывные беседы с другом не мешали одновременно штопать паруса, сращивать концы канатов, драить палубу, вытягивать из глубин якорную цепь и стоять на вахте у руля. Фелюга покрывала около сорока километров в день - на первый взгляд смехотворно мало, но это если не учитывать капризные ветра, из-за которых судно в основном шло на веслах, да еще и против течения, к тому же исключительно при свете солнца. Долина Маринера протянулась на целых четыре тысячи километров (приблизительная ширина Соединенных Штатов - земной страны времен Потерянной Эпохи, как любил напоминать Орфу), и вскоре Манмут распрощался с надеждой достичь цели за сотню марсианских дней. А ведь за границей моря путешественников ожидали тысяча восемьсот километров плато Фарсида.
Впрочем, бывший капитан «Смуглой леди» не очень-то и спешил, наслаждаясь незамысловатыми, однако подлинными радостями плавания под парусом. Морские ароматы кружили голову, дневное солнце прогревало до самого сердца, ночная прохлада давала приятный отдых, а безотлагательность отчаянной миссии исподволь растворялась в утешительном круге привычных забот.
В конце шестой недели, когда Манмут преспокойно работал на передней мачте фелюги (насколько он ведал, судно не имело названия, хотя, чтобы узнать наверняка, пришлось бы убить очередную жертву), менее чем в километре от корабля вдруг появилась колесница. МЗЧ занимались своими делами внизу; моравек был совсем один, открыт и беззащитен, у него даже не оставалось времени спуститься на палубу и спрятаться.
Летучая машина стремительно промчалась прямо над фелюгой - так низко, что европеец успел заметить: кони поддельные, голографические. Виртуальные поводья держал в руках высокий, царственного вида мужчина в темной тунике. Его гладкая кожа источала золотистое сияние, длинные белые локоны струились по плечам, вся фигура дышала необыкновенной красотой. Орлиные глаза смотрели только вперед, не снисходя до того, что творится на земле или на море.
Манмут не упустил возможности поближе «познакомиться» с колесницей и ее седоком - разумеется, не напрямую, а при помощи разных визуальных фильтров и чувствительных датчиков; полученные сведения он тут же переправлял другу-ионийцу, на случай, если неприятель все-таки опустит взгляд и надумает покарать дерзкого моравека ослепительной молнией. Скакуны, вожжи и колеса оказались чистой воды голограммами, зато сама повозка была еще как реальна. Выполненная из драгоценного сплава золота с титаном, она излучала энергию по всему электромагнитному спектру. А самое страшное - оставляла позади широкий «хвост» четырехмерных квантовых потоков. Маленький исследователь отчетливо увидел в инфракрасных лучах мощный силовой щит, прикрывающий колесницу от встречного ветра, и огромный защитный пузырь вокруг нее. По расчетам Орфу, такое поле легко спасло бы седока от чего угодно, кроме, пожалуй, хорошенького ядерного взрыва. Европеец тут же порадовался, что не догадался бросить в небесную машину камнем, которого очень кстати не оказалось под рукой.
- Как оно летает? - спросил краб, когда колесница растаяла на горизонте. - На всей планете не найти столько электромагнитной энергии, чтобы поднять такую штуку в воздух.
- Может, квантовые потоки? - отозвался Манмут, качаясь на сильном ветру вместе с мачтой; фелюгу носило из стороны в сторону, за бортом кипели белые барашки.
Иониец издал неприличный звук.
- Управляемое квантовое искривление разрывает время и пространство, а также людей и целые планеты - это я понимаю. При чем здесь колесницы?
Капитан в отставке пожал плечами, забыв, что укрытый под брезентом приятель все равно не способен его увидеть.
- Пропеллеров я не заметил. Сейчас ты получишь остальные данные. Однако, ей-богу, драндулет выглядел так, будто его несла самая настоящая волна квантового искривления.
- Вот чудно, - хмыкнул Орфу. - И потом, даже тысяча заоблачных повозок не объясняет нам всей активности, зафиксированной в отчетах Ри По.
- Это точно. Ладно, будем рады и тому, что божок нас не вычислил.
Собеседники помолчали. Встречные волны с шумом били о нос фелюги, громко хлопали на ветру паруса, гудели натянутые канаты. Манмут упивался этими звуками, ему нравилось резко раскачиваться и подпрыгивать вместе с легким суденышком, вцепившись руками в мачту и снасти.
- Или же вызвал подкрепление с Олимпа, - предположил краб.
Зрячий моравек ответил радиостатическим подобием тяжкого вздоха.
- А ты у нас, как всегда, полон веры в лучшее.
- Точнее, в жизненную правду, - насмешливо парировал иониец, но тут же посерьезнел: - А ведь знаешь, дружище, скоро нам опять придется говорить с маленькими зелеными человечками. Слишком уж много вопросов накопилось.
- Знаю.
Европейцу сделалось так дурно, как бывает при самой ужасной морской болезни.
- И еще, - продолжал товарищ. - Возможно, обстоятельства потребуют надуть и запустить шар немного раньше, чем намечалось.
Перед этим отставной капитан потратил несколько дней на то, чтобы сколотить более просторную гондолу из остатков прежней корзины и обшивных досок, оторванных от не самой необходимой переборки судна. МЗЧ не проявили ни малейшего беспокойства по этому поводу.
- Думаю, лучше пока не спешить, - возразил Манмут. - Если бы знать заранее, какие вскоре задуют ветра! А попадешь в мощный поток - не поможет и реактивная тяга. Не стоит рисковать шаром, особенно в такой дали от Олимпа.
- Согласен, - проговорил гигантский краб после паузы. - А вот потолковать с командой уже пора. У меня появилась новая теория. Кажется, они вовсе и не пользуются телепатией для общения.
- Разве? - озадачился европеец. - А чем еще? Ушей и ртов у них нет, а мои датчики не чувствуют никаких волн, которые несли бы информацию.
- Что, если она содержится прямо в их телах? В виде маленьких частичек, этаких нанопакетов с закодированными данными? Вот почему МЗЧ настаивают, чтобы ты сжимал некий орган - пункт центрального телеграфа - живой рукой, а не общим манипулятором. При взаимопроникновении молекулярные машинки проникают непосредственно в твою кровь и направляются в органический мозг, где такие же нанобайты помогают расшифровать полученные сведения.
- А как они говорят между собой? - с сомнением спросил Манмут. Теория о чтении мыслей привлекала его больше.
- Точно так же, - пояснил Орфу. - Прикосновения. Видимо, у них полупроницаемая кожа и обмен информацией происходит при каждом физическом контакте.
- Даже не знаю, - усомнился бывший капитан. - Помнишь, когда эти матросы причалили к берегу, им уже было известно, кто мы и куда едем? Сухопутные МЗЧ умудрились передать новости по морю?
- Мне тоже так померещилось. Однако раз уж наука людей и моравеков до сих пор не докопалась до основ телепатии, согласно бритве Оккама я бы допустил, что морячки «услышали» о пришельцах опять же благодаря прикосновениям - или к нам, или к собратьям, обитающим на берегу.
- Значит, нанопакеты закодированных данных? - Маленький европеец не потрудился скрыть от приятеля скептицизм. - Вот только если я захочу побеседовать, одно из этих созданий в любом случае умрет.
- К несчастью, - подтвердил иониец, уже не вспоминая своих прежних доводов, будто бы МЗЧ - не более личности, чем клетки человеческой кожи.
Безъязыкие существа с проворством акробатов суетились на палубе; пробегая мимо, человечки дружелюбно кивали Манмуту зелеными головками.
- Спросить, конечно же, надо, - произнес он, - но давай отложим хотя бы до завтра. Южный горизонт заволокла громадная красно-бурая туча, и все готовятся к буре. Лишних рук сейчас нет.

27 - ДОЛИНЫ ИЛИОНА

А троянцы по-прежнему истребляют греков. Студенты из моей прошлой жизни непременно сказали бы, что они «производят зачистку». В самом конце двадцатого - начале двадцать первого столетия бытовал такой расхожий оборот, пущенный в обиход безграмотными журналистами и на деле означавший полное уничтожение врага. Однако «зачистить» можно пятно на рукаве, и этот процесс никак не приводит к разрушительным последствиям, верно?
Так вот, троянцы истребляют греков.
Объявив бессмертным ультиматум, Зевс на золотой колеснице квитируется с Олимпа на вершину Иды - высочайшей горы, откуда божественному зрению открывается отличный вид на Илион - и, заняв место на блистающем престоле чудовищных размеров, устремляет взор далеко вниз, на крепкие стены города, на сотни ахейских кораблей, что качаются на якоре у берега. Прочие боги слишком запуганы, чтобы вмешиваться, и Громовержец в гордом одиночестве извлекает наружу золотые весы Смерти. На правой чаше лежит гирька, отлитая в форме троянского конника, на левой - фигурка аргивского лучника в бронзовых латах.
Кронид поднимает священные весы, перехватив коромысло посередине, и наблюдает. Роковая чаша ахейцев предательски склоняется, в то время как судьба Трои резко взмывает кверху. Владыка ухмыляется. Я подобрался достаточно близко, чтобы без труда заметить: старый хрыч прижал левую гирьку могучим пальцем.
Троянцы вырываются из городских врат и налетают на врага, точно стая потревоженных шершней. Тяжелые, сизые тучи, неистово клокочущие темной силой, то и дело разражаются молниями небесного гнева. Причем лупят они исключительно по ратям аргивян и длинноволосых ахейцев. Ясно видя знаки божественного неудовольствия, греки все же бросаются на поле битвы, - а что еще им остается? Долину наполняет грохот сшибающихся щитов, скрежет пик, шум колесниц, конское ржание, победные крики и предсмертные стоны.
Ахейцам не везет с самого начала. Молнии поджаривают воинов, точно закованных в броню цыплят. Гектор устремляется вперед подобно урагану; где тот великодушный человек, восхитивший меня в трогательной сцене прощания с женой и сыном? Его место занял помешанный убийца, который косит живых людей, словно траву на лугу, жуткими воплями призывая товарищей проливать все больше, и больше, и больше крови. Те и не думают отставать. Троянцы и их союзники все, как один, с громким кличем обрушиваются на неприятеля, будто неистовый цунами из бронзы и кожи.
Парис, которого я еще вчера не воспринял всерьез и которому без колебаний наставил рога прошлой ночью, скачет рядом с братом, напоминая одержимую демонами машину для бойни. Его специальность - искусный лучник, и нынче ни одна из длинных стрел не пролетает мимо цели. Каждый выстрел - прямо в яблочко. Острые наконечники со свистом впиваются в глотки, сердца, глаза и гениталии; ахейцы с аргивянами валятся на поле будто подкошенные.
Гектор следит за врагом и стремительно подавляет любой очаг греческого сопротивления; упиваясь битвой, он перерубает шеи, точно стебли ромашек, не ведая милости и не слыша мольбы о пощаде. Как только ахейцам удается сплотить ряды, голубоватая вспышка молнии низвергается с неба, разрываясь как космическая граната, и крики умирающих тонут в раскатах грома.
Великий царь Агамемнон с отважным Идоменеем прорубают себе путь к отступлению. Оба Аякса, прошедшие тысячу сражений, теряют присутствие духа и бегут с поля. Одиссей, прозванный «многотерпеливым», не может более терпеть и опрометью бросается к своим полым кораблям - видимо, надеется обрести там былое мужество. Удирает он даже слишком быстро для такого коротконожки. Единственный, кто не поворачивает обратно, - почтенный Нестор, да и тот задержался не по доброй воле: супруг Елены вонзил крылатую стрелу в череп его скакуна. Бедное животное бешено закружилось, вгоняя в панику остальных. Пилосец кидается к поверженному коню, очевидно собираясь отсечь упряжь и покинуть битву вслед за остальными. Но Гектор гонит колесницу вперед, и герои вокруг падают наземь, сраженные стрелами Париса, кто в грудь, кто в открытую шею. Лошади Нестора сами находят дорогу назад, умчавшись проворнее самих людей. Седовласый муж остается один среди врагов в ожидании свирепого Приамида.
Мимо, не удостоив старого друга даже взглядом, быстрее ветра проносится Одиссей.
- Куда спешишь ты, о сын Лаэрта, разумный тактик?.. - взывает сладкоголосый вития, но колкая насмешка пропадает даром.
Многоумный Лаэртид скрывается в клубах пыли, даже не замедлив хода.
В этот миг Диомед (а я всегда подозревал, что этот парень сильнее боли, сильнее смерти, сильнее самого страха боится получить прозвище труса) разворачивает повозку, устремляется к беспомощному старцу и подхватывает его, словно груду мятой одежды. Приняв у героя вожжи, Нестор направляет колесницу уже не прочь, а на воинствующего Гектора. Диомед бросает тяжелое копье. Правда, вместо седока поражает возницу - отважного Эниопея, сына почтенного Фебея. Тело убитого отлетает назад, к ногам изумленных товарищей, испуганные кони взвиваются на дыбы. Что дальше?
Я где-то читал, что во многих битвах бывают такие мгновения, когда все висит на тонком волоске. Пока Гектор пытается унять норовистых скакунов, греки, почуяв перемену в настроении фортуны, с громкими воплями кидаются на замерших в нерешительности троянцев и уверенно сминают первые ряды. На какое-то время им удается перехватить инициативу, однако Зевс не дремлет. Сверхмощная молния с грохотом вонзается в землю, из образовавшейся трещины вырывается столб огня и серного дыма, несколько ахейских колесниц взрывается, расшвыривая вокруг обожженные куски конской и человеческой плоти, паленые кожаные лоскуты и плевки расплавленной бронзы. Теперь даже твердолобый Диомед соображает, что его поведение не совсем угодно владыке Олимпа.
Нестор в панике пытается остановить лошадей, но те закусывают удила и выходят из подчинения. Злополучная повозка на всем ходу продолжает трястись по камням - теперь уже в полном одиночестве, так как прочие греки снова бежали поджав хвосты - и летит навстречу тысячам разгневанных троянцев.
- Скорее, Диомед, бери поводья и разворачивай этих буйных скакунов! - надрывается пилосец. - Сражаться дальше - верная смерть!
Тидид перехватывает вожжи, даже и не собираясь отступать.
- Пойми, старец, - хрипит он, - если скроюсь, Гектор меня засмеет! Начнет бахвалиться перед своими: я, мол, обратил вспять самого Диомеда!
Услышав такое, Нестор обеими руками сдавливает мускулистую шею героя:
- Тебе что, шесть лет от роду, молокосос? А ну гони обратно к кораблям, или Приамид подпояшется нашими кишками к ленчу!
Ну или что-то в этом роде. Не могу ручаться за подлинность последних слов: мой остронаправленный микрофон немного барахлит, а сам я нахожусь в сотне ярдов от колесницы - удираю вместе с ахейскими пехотинцами, то и дело оборачиваясь на героев через плечо, в то время как пернатые стрелы Париса осыпают нас гибельным градом.
Тидид борется с собой секунды две или три, потом все же усмиряет скакунов и направляет их к берегу, под защиту черных кораблей.
- Ха-ха! - восклицает Гектор, перекрывая гул побоища. Он уже нашел себе нового возницу - миловидного Архептолема, Ифитова сына, и, обретя второе дыхание, нагоняет неприятеля с видом человека, упивающегося работой. - Спасайся, Диомед, уноси ноги, пока цел! Трусливый пес, презренная дева, воробьиное дерьмо!
Оскорбленный герой в гневе бросает взгляд назад, однако Нестор больше не выпускает вожжей, да и кони, смекнув, где безопаснее, скачут диким галопом. Колесница неудержимо катится прочь, и сыну Тидея остается единственная возможность ответить на вызов Гектора - спрыгнуть на землю и противостать вражеской армии в одиночку. Подумав, он отказывается от этой затеи.

«Если хочешь изменить наши судьбы, найди чувствительную точку», - сказала Елена.
В то утро она снова и снова выпытывала у меня содержание «Илиады» (хотя и по-прежнему называла это моим даром предвидения), заставляя искать пресловутый поворотный момент. Так сказать, ось в колесе фортуны. Я, как умел, юлил и выкручивался. Потом мы занялись любовью в третий раз и вовсе отвлеклись от темы. Но в эти долгие, безумные часы ее вопрос не выходил у меня из головы.
«Если хочешь изменить наши судьбы, найди слабое место».
Готов поспорить на собственную ученую степень, я знаю, где это. Близится поворотная точка десятилетней войны - посольство к Ахиллесу.
До сих пор события худо-бедно разворачивались по сценарию Гомера, и даже Афродиту с Аресом вовремя удалили по состоянию здоровья на скамью запасных. Зевс, преступив собственный закон, активно вмешивается в побоище, подыгрывает троянцам. Мне совершенно не хочется квитироваться на Олимп, хотя уверен, что и там все происходит, как в поэме: царица Гера, испугавшись за своих побитых аргивян, умоляет Посейдона прийти им на выручку, а божество, «колеблющее землю», в ужасе перед яростью владыки отказывается ее слушать... Позже, когда греков разобьют в пух и прах, Афина не вытерпит и, «скинувши тонкий, пышноузорный покров, облачится в броню громоносного Зевса» (ладно, согласен: ради этого зрелища, пожалуй, стоило бы квитироваться на Олимп), и только посланница Молниелюбца златокрылая Ирида удержит ее от побоища, передав лаконичное обращение Кронида светлоокой дочери: мол, «попробуйте, приблизьтесь вместе с Герой к полю битвы на выстрел, и я переломаю ноги лихим скакунам, скину во прах вас, богинь, сокрушу колесницу и так искалечу громом обеих, что и в десять круговратных лет синим червям не заштопать глубокие язвы!».
Афина предпочтет остаться. А греки спустя пару часов после удачного контрнаступления понесут еще большие потери и будут отброшены за собственные укрепления. Даже за рвом, прорытым годы назад, и острым частоколом ахейцев обуяет страх, и они проголосуют за скорейшее отплытие домой.
Чтобы утихомирить народ, Агамемнон устроит для командного состава грандиозную попойку. (Самое время, если учесть, что троянцы готовятся нанести последний удар, то бишь покончить с осадой, спалив крутобокие суда противника.) На этой пирушке Нестор и провозгласит, что последнее упование данайцев - смягчить сердце быстроногого Ахиллеса.
Агамемнон согласится выплатить обиженному несметный, более чем царский выкуп: семь новых треножников, десять талантов золота, двадцать блестящих котлов, дюжину победоносных коней, «стяжавших награды на гонках», семь красавиц с острова Лесбос, «знающих дело свое безупречно», и не помню, что еще, - кажется, уютное гнездышко на ветвях своего родословного древа. Но главная часть добычи - безусловно, сама Брисеида, из-за которой и разгорелся весь сыр-бор. Словно желая перевязать щедрый дар еще и розовой ленточкой, Атрид побожится, будто бы даже не всходил с девушкою на ложе. В конце концов царь поклянется бросить к ногам Пелида семь греческих городов: Кардамилу, Энопу, Гиру, Анфею, Феру, Эпею и Педас. Само собой разумеется, процветающие цитадели принадлежат не Агамемнону, а его ближайшим соседям - по-моему, на это державный хитрец и рассчитывает.
Единственное, чего «повелитель мужей» не предложит никогда, - это слов извинения. Сын Атрея все еще слишком горд, чтобы склонить перед кем-либо царственную выю.
- Должен он мне уступить! - заорет Агамемнон, брызжа слюной на Нестора, Одиссея, Диомеда и прочих героев. - Я и властью, и годов старшинством перед ним справедливо горжусь! И вообще заявляю, что стою много выше его!
Лаэртид с товарищами сразу же воспрянут духом. Царская спесь их мало тронет: это ничего, можно ведь передать Ахиллесу лестные дары и весточку о Брисеиде, «позабыв» упомянуть ту часть, где Атрид загибает про власть, старшинство и высокую стоимость. Хотя бы лучик надежды в бездне отчаяния.
И вот тут начинаются сложности. Это я насчет «слабого звена» в цепи событий.
Видите ли, как схолиаст с многолетним стажем, я не сомневаюсь, что посольство к Ахиллесу и есть тот самый стержень «Илиады». Ведь именно ответ Пелида определит дальнейший ход трагедии: убийство Патрокла, неминуемую гибель самого прославленного ахейца, наконец, падение Трои.
Здесь-то и закавыка. Вещий слепец (а он очень точен при выборе слов; возможно, это самый дотошный рассказчик в истории) уверяет нас, будто бы Нестор назовет пять имен, предложив отправить Феникса, Большого Аякса, Одиссея, Одия и Эврибата. С последней парой все ясно: они просто глашатаи, которые нужны лишь для протокола и не примут в уговорах ни малейшего участия.
Исследователей веками смущало другое: при чем тут Феникс? Седой мирмидонец был Ахиллесу наставником и вассалом Пелея, но никак не военачальником, достойным приглашения на совет и тем более способным убеждать собственного хозяина. И потом: когда послы бредут «по песку неумолчно шумящего моря» в ставку Эакида (еще одно из имен Ахилла - внука Эака), Гомер почему-то говорит о них в двойственном числе, которое употреблялось в греческом языке только по отношению к двум лицам или предметам - видимо, речь об Аяксе и Одиссее. Значит, к Пелиду отправляется пара?
А где же, позвольте спросить, обретается Феникс? Уже поджидает товарищей в ставке? Маловероятно.
Десятки схолиастов, живших в одно время со мной и задолго до того, в один голос утверждали, что старик был искусственно, причем довольно грубо, «вставлен» в поэму столетия спустя. Их теория, конечно, объясняет, откуда взялась двойственная форма, но совершенно упускает из виду то, что из всей троицы Ахиллов наставник «выдал» наиболее длинную и сложную по построению речь, буквально пропитанную гением самого Гомера.
Такое впечатление, будто слепец и сам колебался, сколько же послов ходило к пресветлому Пелиду и какую роль уговоры Феникса сыграли в беседе, оказавшей безмерное влияние на участь каждого из героев.
У меня всего пара часов на раздумья.

Предыдущая страница 18 Следующая страница


19 Дэн Симмонс

«Хочешь изменить наши судьбы - найди точку отсчета».

Но это еще впереди, а пока что солнце едва перевалило за полуденный зенит. Троянцы остановились подле ахейских укреплений; греки суетятся за каменным валом и частоколом, как обеспокоенные муравьи. Не выходя из образа потного греческого лучника, я подбираюсь поближе к Агамемнону, послушать, как он будет костерить верных воинов и взывать к Зевсу о помощи в самый черный час.
- Позор на ваши головы! - ревет повелитель. Из огромной толпы грязных, измученных воинов его слышит самое большее одна сотая часть: античная акустика оставляет желать лучшего. Все же царь полагается на свою луженую глотку и на то, что передние ряды слово в слово передадут брань дальше.
- Срам, аргивяне! Разоделись, как лучшие воины, а сами? Забыли свое бахвальство спалить Илион дотла - там, на пирах, поедая, понимаешь, несчетных рогатых волов и упиваясь вином из кубков, налитых через край! А кто все это оплатил и привез сюда, я вас спрашиваю? Посмотрите на себя, ощипанные вороны! Мы, говорили, готовы идти каждый против сотни, против двух сотен! И вот не справитесь с одним смертным! Да Гектор в любую минуту явится в лагерь с ордами поджигателей - и плакали наши корабли, купленные за мой счет! Удирайте домой, к милым женам и детишкам, о хвастливая армия... героев!
Атрид плюется и возносит руки к небесам, обращаясь на юго-восток, в направлении горы Ида, откуда во время побоища являлись ужасные громы и молнии:
- Владыка Зевс, и ты можешь вот так постыдно отбирать мою славу? Чем я тебя прогневал? Ни разу - ни единого раза, клянусь! - не миновал я с пустыми руками твоего алтаря, который даже в плавании сопровождал нас на быстром судне! Нет, я всегда останавливался, чтобы сжечь телячий тук и бедра в твою честь, Олимпиец! И ведь как проста была наша молитва: сровнять Илион с землею, поубивать всех героев, обесчестить их жен, набрать рабов... Что тут сложного, а?.. Исполни же теперь мою молитву, отец бессмертных: позволь нам самим уплыть живыми и невредимыми - хоть это-то можно?! Не дай сынам Приама побить ахейскую рать, будто мула, взятого взаймы у соседа!
М-да, сегодня Агамемнон не блещет красноречием. Слыхали мы речи и покруче. Если честно, по сравнению с последней любая его прошлая речь кажется шедевром ораторского искусства. Неудивительно, что Гомер решил слегка подправить этот дикий образчик... Впрочем, чудо все-таки свершается - по крайней мере в глазах ахейцев.
Невесть откуда прилетает преогромный орел и тащит в когтях молодого оленя.
Пятидесятитысячная толпа греков, которая только что в беспорядке ломилась под защиту черных кораблей и затормозила всего на пару минут, чтобы выслушать державного Атрида, теперь буквально примерзает к берегу, изумленно тыча пальцами на юг.
Хищная птица взмывает под облака, описывает круг, плавно снижается - и вдруг роняет еще теплую, бьющуюся в конвульсиях жертву точнехонько на песчаный холм, к подножию алтаря, посвященного Громовержцу, который захватчики воздвигли сразу после высадки.
Знамение срабатывает. Секунд пятнадцать потрясенные ратники безмолвствуют, после чего оглашают берег торжествующим воплем. Некогда перепуганные до смерти, а теперь бесстрашные воины, вдохновленные очевидным знаком небесного благоволения, очертя голову кидаются строиться в боевом порядке; коней опять впрягают в колесницы, а те выкатывают наружу по земляным перешейкам через глубокий ров. Сражение возобновляется.

И наступает звездный час лучника.
Разумеется, контратаку возглавляет отважный Диомед, не отстают от героя и братья Атриды, Агамемнон с Менелаем, а также Большой и Малый Аяксы. И хотя каждый из храбрецов внесет собственный вклад в кровопролитие, вдоволь побросает копья и побряцает коротким мечом, основная битва сосредоточится вокруг ахейского стрелка по имени Тевкр.
Побочный сын Теламона всегда слыл искусным лучником, за прошедшие годы он поразил на моих глазах дюжины троянцев, но нынче парень действительно добивается всеобщего внимания. Вдвоем со сводным братом, Большим Аяксом, они исполняют некое подобие ритуального танца. Тевкр укрывается за щитом товарища - исполинским, четвероугольным (военные историки внушали нам, что ко времени Троянской осады подобные еще не вошли в употребление), и когда законный потомок Теламона отводит щит в сторону, воин выпрямляется и пускает пернатую стрелу; похоже, сегодня он в ударе.
Первым падает Орсилох, бронзовый наконечник вонзается ему в сердце. Следом отправляется в мрачный дом Аида Офелест: у него пробит правый глаз. Еще два метких, молниеносных выстрела - и на залитую кровью землю почти одновременно валятся Детор и Хромий. Всякий раз, когда Тевкр появляется из безопасного укрытия, троянцы поднимают отчаянную стрельбу, однако Большой Аякс успевает спрятать товарища за своим верным щитом, способным отбить любую пику.
Напор илионцев затихает. Лучник снова показывается, свистит тетива, и стрела избирает Ликофонта. Солдаты бросаются на помощь раненому военачальнику, и все же Тевкр всаживает в него еще одну стрелу - прямо в печень.
Гамопаон, Полиемонов сын, становится следующей жертвой. Из горла бедняги хлещет багровый фонтан в пять футов высотой. Воин пытается встать - и понимает, что накрепко пригвожден к земле. Тело героя содрогается все слабее и менее чем за минуту истекает кровью. Ахейцы ликуют. Я знаю... точнее, знал Гамопаона. Частенько встречал его в нашей с Найтенгельзером излюбленной забегаловке, нередко мы болтали о том о сем. Однажды троянец поведал мне о своем отце, который в мирное время водил дружбу с самим Одиссеем. Как-то раз, охотясь с приятелем-греком на Итаке, Полиемон прикончил дикого кабана, разъяренного неудачным выстрелом Лаэртида и бросившегося на обидчика; дикий зверь непременно умертвил бы бедолагу, если бы друг-троянец не подоспел вовремя. Говорят, Одиссей до сих пор носит памятный шрам...
Аякс опускается на корточки, прикрывая себя и сводного брата щитом, по которому, словно по крыше, барабанит ливень отравленной бронзы. Аякс поднимается, отодвигает щит - и на расстоянии восьмидесяти ярдов пернатая стрела Тевкра втыкается в пах могучему Меланиппу; когда воин падает ниц, острый наконечник выходит наружу через анус. Ахейцы победно кричат.
Агамемнон стремительно подлетает к удалому лучнику на колеснице и начинает сулить герою вторые после царских дары, дорогие треножники, табуны чистокровных коней и прекрасных женщин, чуть ли не саму Андромаху - если, конечно, Афина и Зевс даруют возможность разорить пышную Трою, прибавляет он.
Тевкра возмущают подобные речи.
- Ты что же, сын Атрея, думаешь, твоя болтовня про награды заставит меня сражаться еще лучше? Да я и так бью без промаха: восемь стрел - восемь трупов.
- Прикончи Гектора! - взывает владыка.
- А я в кого целюсь?! - Лицо Теламонида багровеет. - Только в него и мечу с самого начала. Все бесполезно!
Агамемнон умолкает.
Будто в ответ на вражеский вызов, Гектор гонит колесницу навстречу аргивянам, пытаясь ободрить своих людей, потерявших присутствие духа из-за бойни, учиненной Тевкром.
Теперь Аякс даже не утруждает себя, убирая щит: напарник внезапно выпрямляется в полный рост и снова спускает тетиву. Стрела на какие-то сантиметры промахивается мимо Приамида, но зато поражает великана Горгифиона, случайно оказавшегося за повозкой брата. Ратник смотрит на оперение, торчащее из груди, с таким недоверием, точно заподозрил злую шутку товарищей. Затем его голова начинает клониться, словно под бременем вдруг потяжелевшего шлема, обессиленно валится на плечо, и Горгифион падает замертво на залитый кровью песок.
- А, чтоб тебе! - восклицает Тевкр, пуская новую стрелу. Гектор находится к нему ближе всех, как если бы сам подставлялся под удар.
И на сей раз блестящий наконечник минует цель, вонзившись прямиком в сердце Архептолема, что правит колесницей Приамида. Кровь возничего горячей струей хлещет на спины скакунов. Молодой парень вылетает из повозки и зарывается спиною в прах, разметав длинные волосы. Тут даже привыкшие к жестоким сечам кони взвиваются на дыбы и бешено несут вперед.
- Кебрион! - ревет Гектор, перехватив поводья.
Очередной побочный сын гуляки-Приама с готовностью запрыгивает на повозку, в то время как Гектор, наоборот, соскакивает наземь. Вне себя от ярости и скорби по верному Архептолему, герой выбегает на нейтральную полосу - отличная мишень для греческих луков - и хватает самый острый, самый увесистый камень, какой только способен удержать.
И куда подевалось военное благородство, которым он славился все эти годы? Позабыв все, чему его учили с пеленок, военачальник превращается в первобытного дикаря. Приамид заносит левый кулак за спину - в этот миг он похож, хоть режьте, на Сэнди Кауфакса перед подачей. Кстати, я и не замечал до сих пор: а ведь Гектор одинаково свободно владеет обеими руками.
На радостях Тевкр вытягивает из колчана новую стрелу в твердой уверенности, что не единожды успеет поразить Приамова сына прямо в сердце, пока тот замахнется.
Только он ошибается. Гектор кидает мощно, быстро, ровно и без промаха.
Камень поражает лучника в ключицу возле глотки как раз в то мгновение, когда герой хочет выстрелить. Заостренный конец рассекает жилы, дробит кость, и рука Тевкра виснет в онемении. Печально звенит тетива; стрела вонзается в землю между сандалиями Теламонида.
Гектор устремляется вперед, расшвыривая греков словно котят. Троянцы отчаянно палят по распластавшемуся телу, но верный Аякс не покидает друга, бережно прикрывая Тевкра стеной огромного щита, пока остальные ахейцы отбивают натиск вражеской пехоты. На его зычный зов - а точнее, рев - прибегают Мекистей и Аластор, чтобы оттащить стенающего, наполовину потерявшего сознание Теламонида за глубокие окопы, под сень полых судов, где сейчас относительно безопасно.
На этом пятнадцать минут славы Тевкра истекают.
Положение ахейцев ухудшается на глазах. Гектор соображает, что выжил только чудом, которое принимает за очередной знак Зевсова благоволения, и бросается вместе с товарищами в новые и новые атаки на удрученных, отступающих греков.
Агамемнон, Менелай и прочие военачальники, лишь несколько часов назад рвавшиеся в бой, похожи на побитых собак. Аргивяне спешно и беспорядочно бегут, они даже не пытаются удержать собственные укрепления. Тут бы и заполыхать черным судам, если бы не закат солнца и внезапное наступление тьмы.
Растерянные ахейцы мечутся по берегу, кто-то уже ладит корабли к отплытию, кто-то потрясение сидит на песке, потерянно глядя перед собой. А Гектор играет в Генриха V: без устали носится подле троянских фаланг, громогласно раздавая приказы: призывает воинов продолжать кровопролитие, посылает в город за упитанными волами для жертвоприношений и обильного пира, за бочками сладкого вина и подводами свежевыпеченного хлеба (изголодавшиеся троянцы набрасываются на них, будто на самого Агамемнона), велит разложить сотни смотровых костров вдоль частокола и заградительного рва, дабы ни один из ахейцев не проскользнул в Илион в отсутствие защитников; перепуганным грекам так и так не удастся сомкнуть глаза этой ночью.
Надев Шлем Аида, невидимо брожу по стану троянцев.
- Завтра я прирежу бешеного пса Диомеда! - горланит Гектор, и товарищи довольно хохочут. - Распотрошу, как рыбу, пусть потрепыхается на глазах своих солдат, если не уберется сегодня же ночью! Я раздроблю ему спину этим вот копьем, а потом повешу голову бахвала над Скейскими вратами!
Троянцы торжествуют. Костры посылают снопы искр к низким черным тучам, сквозь которые почти не пробивается звездный свет. Скрытый от людей и богов, я пересекаю заградительный ров, пробираюсь за острый частокол и оказываюсь в лагере сокрушенных греков.
Близится час истины. Агамемнон уже созвал военачальников на совет и теперь обсуждает с ними, как поступить: немедля поднять паруса или попытаться уломать ожесточенного Ахиллеса?
Приняв облик старика Феникса, верного мирмидонского друга и наставника Пелида, шагаю по остывающему песку на совещание. Жребий брошен, отступать поздно.
«Хочешь изменить наши судьбы - найди точку отсчета».

28 - СРЕДИЗЕМНЫЙ БАССЕЙН

Соньер летел чуть ниже края Атлантической Бреши, каждые несколько миль ныряя или подпрыгивая, когда на пути встречались полупрозрачные зеленые «трубы», соединяющие половинки океана.
Даэман лежал ничком по левую руку от Сейви, угрюмый Харман - по правую. Прочие ниши пустовали. Собиратель бабочек вспоминал волнующие события прошедших суток.
Ада рассорилась со своим ухажером: ее кузен сразу смекнул это, как только парочка вернулась из чащи. Девушка глядела холодно, однако внутри вся кипела. Ее девяностодевятилетний спутник казался крайне смущенным. Молодой коллекционер так и не понял, какая кошка между ними пробежала. Впрочем, после многочасового перелета и необъяснимых событий в Ардис-холле размолвка Хармана с Адой перестала занимать думы Даэмана.
Странно было смотреть на особняк и прилегающие угодья с высоты, хотя вроде бы холмы, река, луга и лес находились там же, где и в прошлый раз, во время того дурацкого «литья», затеянного Ханной. При воспоминании о случившемся тогда сердце Даэмана забилось где-то в горле.
- Если не ошибаюсь, под конец Потерянной Эпохи эта земля носила название Огайо, - сказала Вечная Жидовка, выписывая маленький круг перед посадкой.
- А я думал, Северная Америка, - вставил Харман.
- И это тоже. Тогда каждое место имело множество имен.
Диск приземлился в четверти мили от Ардис-холла, на северном пастбище за рощей. Даэмана с прежней силой тянуло в туалет, но, черт возьми, не тащиться же в такую даль, когда вокруг рыщут динозавры!
- Да не бойся ты, - грубовато бросила Ада, заметив, что единственный оставшийся пассажир не торопится слезать с диска. - Войниксы патрулируют вокруг особняка в радиусе двух-трех миль.
- Да? - прищурился полноватый кузен. - А как далеко Ханна устраивала свой пикник с горячим металлом?
- За три с половиной мили, - отозвалась та, услышав вопрос.
- Точно не пойдешь в дом? - обратилась Ада к Сейви.
- Не могу, - отвечала старуха и протянула хозяйке Ардис-холла руку, которую девушка, помедлив секунду, взяла. Собиратель бабочек впервые увидел, как женщины пожимают друг другу руки. - Я подожду Хармана с Даэманом здесь.
Ада перевела взор на девяностодевятилетнего:
- А ты-то заскочишь на минутку?
- Разве что попрощаться...
- Может, пойдем уже? - заныл коллекционер, не заботясь о том, как визгливо звучит его голос. В самом деле, сколько еще терпеть?!
Все, кроме Сейви, побрели сквозь высокую, по пояс, траву пастбища к далекому дому. На пути попадались редкие коровы; Даэман обходил их чуть не за полмили - ну недолюбливал он с некоторых пор крупных животных! Но вот впереди из-за деревьев появился первый войникс.
- Наконец-то, - проворчал собиратель бабочек. - А то ходим пешком, словно какие-нибудь... Эй, ты! - окликнул он создание из железа и кожи. - Давай-ка возвращайся в поместье и пригони для нас пару широких одноколок.
Невероятно, однако войникс не обратил на приказ ни малейшего внимания, продолжая надвигаться на людей - верней, на Одиссея. При виде безглазого существа бородач с силой оттолкнул в сторону Ханну.
- Это нелепо, - возмутилась Ада, впрочем, ее тону явно недоставало убежденности. - Они еще ни разу...
Когда войникс приблизился к сыну Лаэрта на расстояние пяти футов, грек выхватил из-за пояса меч, нажал большим пальцем потайную кнопку и замахнулся гудящим клинком. Лезвие рассекло якобы непробиваемый панцирь наискосок. На краткое мгновение тварь замерла, очевидно, потрясенная неслыханной выходкой Одиссея не меньше, чем его спутники. Затем верхняя половина стального туловища соскользнула, покачнулась и рухнула наземь, бессмысленно дергая конечностями; нижняя, с ногами, постояла еще пару секунд и тоже повалилась в траву.
С минуту все молчали; один лишь ветер посвистывал над полем. Повсюду синели брызги какой-то странной жидкости, густой, точно кровь.
- Ты что вытворяешь? - воскликнул, опомнившись, Харман.
Бородач вытер меч о траву и показал на правую руку существа:
- Он обнажил свои лезвия для убийства.
И вправду, собравшись вокруг затихшего войникса, все четверо увидели на месте подушечек-манипуляторов торчащие наружу клинки, способные изрубить аллозавра и любую другую опасную для людей тварь.
- Не понимаю, - пролепетала Ада.
- Он ошибся. - Ханна отступила от сына Лаэрта еще дальше. - Решил, что ты несешь нам угрозу.
- Нет, - проронил Одиссей и толкнул короткий меч обратно в ножны.
Даэман в завороженном испуге уставился на покалеченное тело; он ожидал увидеть сложный механизм - шестеренки, пружины и все в таком роде, но вместо них обнаружил мягкие белые органы, сеть голубых трубочек, гроздья каких-то розовых виноградин... Кишечник молодого мужчины едва не опорожнился сам по себе.
- Идем же, - бросил собиратель бабочек и быстро пошагал в сторону Ардис-холла; уважительно посмотрев вослед коллекционеру, товарищи двинулись за ним.

Уже после того, как Даэман побывал в уборной, принял освежающий душ, побрился, переменил одежду и наведался на кухню в поисках чего-нибудь съестного, ему пришла в голову простая мысль: с какой стати лететь дальше с этим неприятным Харманом и помешанной старухой?
Несмотря на отсутствие юной хозяйки - а может быть, именно благодаря ему, - особняк переполняли толпы гостей, слетевшихся на пирушку. Сервиторы усердно потчевали всех яствами и поили вином - в общем, поддерживали праздничное настроение. На просторной покатой лужайке молодежь играла в мяч; посреди веселой стайки Даэман заметил несколько молоденьких красавиц, знакомых ему по прошлой, беззаботной жизни до Хармана и прочих безумных приключений. Вечер выдался чудесный. На траве лежали долгие тени, в воздухе серебристыми колокольчиками звенел радостный смех, и сервиторы хлопотали вокруг большого стола под старым каштаном, расставляя благоухающие блюда.
А ведь и в самом деле, почему бы не остаться? Поужинать, сладко выспаться... Или еще лучше - заказать одноколку, прокатиться до факс-портала и провести ночь дома, в Парижском Кратере, в собственной постели, вкусив маминой стряпни. Целых два долгих дня коллекционер не общался с матерью и теперь ужасно скучал по ней.
На подъездной дорожке недвижно стоял войникс, при взгляде на которого у Даэмана кольнуло сердце. Все-таки в жестоком деянии Одиссея было нечто жуткое и недозволенное. Зачем уничтожать войниксов? Это ведь то же самое, что спалить дрожки или разгромить собственное жилище. Нет уж, пора избавиться от этих сумасшедших друзей...
Дамский угодник вышел на дорогу и огляделся. Харман и Ада негромко, но возбужденно спорили в сторонке. На лужайке Ханна представляла сына Лаэрта любопытным гостям. Войниксы явно избегали приближаться к бородачу. Намеренно или случайно? Даэман впервые задумался: а могут ли они общаться между собой? И каким образом, если за всю жизнь он не слыхал от них ни звука?
Выбросив из головы навязчивые мысли, мужчина помахал молчаливому войниксу и жестами потребовал себе одноколку. Юная хозяйка особняка закончила препираться с девяностодевятилетним любовником, гордо повернулась и прошествовала в Ардис-холл. Харман сердито потопал обратно, к ожидающему его соньеру. По пути мнимый старик натолкнулся на собирателя бабочек и смерил Даэмана таким угрюмым взглядом, что тот попятился.
- Ну как, ты с нами?
- Я? Э-э-э... нет, - выдавил молодой мужчина.
В этот миг к нему плавно подкатил одноколесный экипаж, поблескивая роскошной гладкой обивкой и успокаивая слух вкрадчивым гудением гироскопов.
Харман развернулся и, не сказав ни слова, побрел через пастбище прочь.
Даэман забрался в повозку, удобно откинулся на сиденье:
- Факс-портал, и побыстрее.
Под колесом ритмично захрустела белая галька. Девушка на лужайке - Оэллея, кажется, - прокричала что-то на прощание. Одноколка легко покатила вниз по склону покатого холма.
- Стоп! - вырвалось вдруг у седока.
Войникс замер на месте, придерживая оглобли. Внутренний гироскоп тихонько жужжал без остановки.
Даэман обернулся, однако Харман уже пропал из виду, затерявшись между деревьев. Неизвестно почему любитель женских прелестей мучительно пытался сообразить, где именно встречал эту самую Оэллею. На вечеринке в Беллинбаде позапрошлым летом? Хотя, пожалуй, они познакомились пару месяцев назад: Четвертая Двадцатка Верны, пирушка в Чоме... А то и в Парижском Кратере?
Кстати, спал он с ней или нет?
Память услужливо подсунула картинку обнаженного тела красавицы. Но для этого не обязательно вступать в близость: некоторые гулянки проводились на краю бассейнов, а в прошлом году последним писком стали живые картины... Много их было, этих девушек, чересчур много.
Затем собиратель бабочек постарался припомнить Вторую Двадцатку Тоби, на которой гостил всего лишь три дня назад, в Уланбате. В уме возник расплывчатый образ, туманная мешанина из веселья, секса и выпивки. Оказывается, все вечеринки во всех без исключения факс-узлах неотличимы друг от друга. А вот если подумать о Суходоле в этой... как там ее?.. Антарктике... Об айсберге, о мосте Золотые Ворота над Мачу-Пикчу, даже о дурацком пикнике среди мамонтовых деревьев... Перед глазами вставали отчетливые, ясные, незабываемые картинки.
Даэман выбрался из экипажа и побрел обратно. «Глупо, глупо, глупо!» - твердил он себе. На полпути к рощице мужчина сорвался на неуклюжий бег.
Задыхаясь, обливаясь потом, он достиг дальней стороны пастбища. Соньера уже не было. У низенькой каменной ограды темнела примятая трава.
- Чтоб вам!
Даэман поднял глаза в опустевшее вечернее небо, где медленно крутились неизменные кольца.
- Провались все пропадом.
Он тяжело опустился на заросшую мхом каменную ограду, повернувшись спиной к заходящему солнцу. Глаза почему-то защипало.
Соньер вынырнул из-за деревьев на севере, спикировал вниз и завис в десятке футов над землей.
- Я предчувствовала, что ты передумаешь, - подала голос Сейви. - Ну что, прокатимся?
Молодой мужчина встал на ноги.

Диск летел на восток во мраке, внизу содрогались от вспышек спины грозовых туч, облитые сиянием звезд и обоих колец. На ночь путешественники остановились на побережье, в чудном домике, сооруженном прямо на дереве. Дом состоял из маленьких сборных комнаток, платформ, винтовых лестниц. И хотя окрестности выглядели необитаемыми, в жилище имелся даже водопровод и морозильные камеры с едой. Под присмотром Вечной Жидовки мужчины разогрели макароны, говядину и рыбу; Даэман понемногу свыкался с неслыханной идеей самостоятельного приготовления пищи в отсутствие войниксов и сервиторов.
- И много у тебя в запасе таких же укромных местечек, Сейви? - полюбопытствовал Харман.
- О да. Вне окрестностей ваших несчастных трехсот узлов Земля совершенно пуста. Я имею в виду - безлюдна. Живи, где хочешь.
Путешественники сидели на «гостевой площадке», расположенной на средних ветвях. Внизу расстилалась долина, усеянная ржавеющими останками древних машин. В густой траве загорались и гасли светляки. Бледное сияние колец пронизывало пышную крону дерева, окрашивало равнину в молочный оттенок. Стояла теплая звездная ночь, ибо грозы, виденные товарищами по дороге, не успели добраться в такую даль.
Неожиданно Харман снова нарушил молчание:
- А все-таки, почему «посты» покинули Землю и больше не возвращаются?
Даэман припомнил кошмар, пережитый в мамонтовом лесу, и ощутил сильный приступ тошноты.
- Сдается мне, я знаю почему, - промолвила Сейви.
- Поделишься с нами?
- Не сегодня.
С этими словами старуха поднялась по витой лестнице в свою комнатку, в маленьком окошке которой горел свет.
Мужчины переглянулись, однако не нашли что сказать друг другу. В конце концов они тоже отправились в крохотные «спальни», примостившиеся на стволе десятью метрами выше.

Летучий диск на огромной скорости пронесся вдоль Бреши через Атлантический океан и, почти достигнув берега, повернул на юг.
- Смотрите, Длани Геркулеса, - указала вниз старуха.
- Потрясающе! - Харман почти встал на колени, вглядываясь в необычайную картину.
Молодой спутник не мог с ним не согласиться.
На участке протяженностью в девять миль, между громадной плоскобокой скалой (Сейви окрестила ее Гибралтаром) и утесом пониже, океан встречала непреодолимая преграда. Из самой бездны тянулись к небесам гигантские золотые руки, каждая длиной в пятьсот футов. Они сдерживали бурные волны могучими ладонями. Далее на восток простирался высохший Средиземный Бассейн, окутанный облаками тумана.
- А почему руки-то? - поинтересовался собиратель бабочек. - Могли же постлюди установить силовое поле, как в Бреши...
Старуха покачала головой:
- Геркулесовы руки существовали задолго до моего рождения, и ПЛ никогда не объясняли их значения. Лично я подозреваю, дело в простом капризе.
- В капризе... - раздумчиво повторил Харман и помрачнел.
- А ты уверена, что мы не сумеем перемахнуть через Бассейн? - подал голос Даэман.
- Уверена. Прямо на границе соньер камнем рухнет на землю.
До вечера троица летела над болотами, озерами, лесами папоротников и полноводными реками в местности, которую Вечная Жидовка назвала северной Сахарой. Вскоре трясины исчезли, почва пересохла, потрескалась и стала каменистой. По жухлым пастбищам и возвышенностям бродили стада огромных полосатых животных величиной с динозавров.
- Кто это? - спросил Даэман.
- Какая разница, - пожала плечами старуха.
- Был бы здесь Одиссей, наверняка зажарил бы парочку на обед, - усмехнулся Харман.
Сейви хмыкнула.
Под вечер диск пошел на снижение, покружил над необычным городом на холмах и приземлился к западу от городской стены.
- Где это мы? - нахмурился собиратель бабочек.
Он еще ни разу не видел таких древних строений, даже издали.
- В Иерусалиме, - ответила старуха.
- Я думал, мы будем искать корабль в Средиземном Бассейне, - удивился девяностодевятилетний спутник.
Вечная Жидовка вылезла из соньера и размяла онемевшее тело. Выглядела она по-настоящему изможденной. Хотя, спохватился Даэман, она же вела летучую машину два дня напролет.
- Так и есть, Харман. Однако нужно же на чем-то добираться, и мы найдем это здесь. А на закате я вам кое-что покажу.
Коллекционер насторожился, однако последовал за друзьями по выжженной равнине, усыпанной каменными обломками не крупнее простой гальки. Старуха повела товарищей через городские ворота. По дороге она порола какую-то чушь. Древние стены пламенели в лучах заката; сухой ветер чуть холодил кожу.
- Мы вошли Яффскими вратами, - с умным видом вещала Сейви. - Это улица Давида, когда-то она отделяла христианский квартал от армянского.
Покосившись на загорелого спутника, Даэман злорадно отметил про себя, что бессмысленное умение читать, которым тот так гордился, ничуть не помогло девяностодевятилетнему разобраться в этой тарабарщине. Христианский? Армянский?..
А Сейви уже указывала на бесформенные развалины, разглагольствуя о каком-то храме гроба Господня, и говорила, говорила, говорила... Спутники молча кивали, проявляя чудеса терпения. Наконец молодой мужчина вмешался:
- Что-то я не вижу ни войниксов, ни сервиторов.
- Их и нет. Сейчас по крайней мере. Но за несколько минут перед Финальным факсом, когда мои дорогие Пинхас и Петра были тут, за городскими стенами ни с того ни с сего разом очнулись десятки тысяч этих тварей. - Еврейка остановилась, чтобы посмотреть в глаза спутникам. - Вам же известно, не правда ли, что когда войниксы выпали из темпоралкластического облака за пару столетий до рокового дня, они казались ржавыми, неподвижными куклами? Это важно, не забывайте.
- Хорошо-хорошо, - снисходительно заговорил Харман. - Я одного не понимаю: сначала ты утверждаешь, будто провела тот самый день внутри айсберга... Откуда же такие подробности?
- Записи, - скупо проронила старуха, прежде чем тронуться вперед. - Дальняя, общая, сплошная сеть.
Мужчины обменялись взглядами. Путешественник преклонного возраста недоуменно поднял брови, но товарищ помоложе поспешил отвести взор, дабы не выдать... Чего? Внезапной гордости? Чувства собственного превосходства? Приятно хоть иногда знать больше прочих!
Кстати... Он еще раз попробовал включить поисковую стрелку. И опять безуспешно. А может, рискнуть: вообразить синие квадраты над алыми кругами и зелеными треугольниками, как тогда, на опушке?
- Не советую активировать функцию сплошной сети в этих краях, - бросила через плечо Вечная Жидовка, словно угадав его мысли. - Одно дело проникнуть в тонкости энергетического взаимодействия природных систем. Совсем другое - столкнуться с пятью тысячелетиями боли, ужаса и злобного антисемитизма.
- Что значит «антисемитизм»? - переспросил Харман.
- Ненависть к евреям.
Спутники снова переглянулись и пожали плечами. Бред какой-то.
Собиратель бабочек начинал жалеть о поспешном решении. Зачем только он передумал? Есть хочется. Спать тоже. Ночь не за горами, а тут и не заикайся о приличной кровати.
Миновав несколько каменных пролетов, троица очутилась в тесном переулке и уперлась в неприступную черную стену, на самом верху которой темнела некая закругленная металлическая штуковина.
- Мы что, ради этого пришли? - разочарованно протянул Даэман. - Здесь же тупик!
- Имей терпение. - Сейви прищурилась на закат. - Сегодня Тиша бе-Ав, как и в день Финального факса.
- Тиша бе-Ав? - повторил Харман, всем своим тоном показывая отвращение к назойливой абракадабре.
- Девятого числа месяца ава, - торжественно изрекла еврейка, - были разрушены оба Храма: сначала Первый, а спустя века и Второй. Третий - нечестивый - возведен войниксами в тот же горький день. - Старуха ткнула пальцем в сторону черного купола на стене. - Думаю, скорбная дата не случайно совпадает с Финальным факсом...
Внезапный грохот заставил мужчин содрогнуться и отпрянуть назад. У Даэмана застучали зубы. В ноздри ударил запах озона. Воздух наполнили разряды электричества, так что волосы путешественников поднялись дыбом и заколыхались на ветру подобно морским водорослям. Стремительнее, чем полыхнула бы гроза, из-под купола с оглушительным шумом вырвался мощный столп чистого синего слепящего света. Прямой как стрела, он пронзил вечернее небо и ушел в черные глубины космоса, едва не задев экваториальное кольцо, продолжавшее плавное движение на восток.

29 - УЩЕЛЬЕ КАНДОР

Восемь марсианских дней и восемь марсианских ночей подряд пыльный ураган вздымал десятиметровые валы, выл в корабельной оснастке и относил крохотную фелюгу и ее команду, включая двух моравеков, все дальше к подветренному берегу - навстречу гибели.
Маленькие человечки проявили себя опытными, отважными мореплавателями. Однако, на беду, пыльные тучи полностью затмевали солнце, и теперь зеленые существа покорно проводили в спячке не только ночные, но и большую часть дневных часов. Когда молчаливые создания укладывались в темные ниши, дабы их не смыло за борт, Манмуту чудилось, будто он угодил на корабль мертвецов, наподобие того, что был описан в «Дракуле» Брема Стокера.
Паруса фелюги, сшитые из невесомого сверхпрочного полимера, могли выдержать многое, но свирепые вихри с юго-востока и пригоршни гравия с песком растерзали крепчайшую ткань в клочья. Находиться на палубе стало небезопасно, и, улучив солнечную минуту, МЗЧ помогли европейцу прорезать в полу отверстие и опустить товарища в специальное укрытие из досок и брезента, подальше от шквального ветра. Манмуту страшно досаждали песчинки и мелкие камешки, они забивались в его суставы, скрежетали, мешали передвигаться. Поэтому теперь и он старался не проводить столько времени вместе с командой - при всяком удобном случае наведывался к товарищу, а заодно проверял, хорошо ли тот закреплен, не развязались ли канаты. Несчастную фелюгу кренило то вправо, то влево; соленая вода, окрашенная рдяным песком в цвет крови, искала каждую щелочку, чтобы пробиться внутрь. Едва успев пробудиться, зеленые матросы кидалась к ручным помпам, дабы осушить днище и нижние палубы. Нескончаемыми ночами европеец трудился в одиночку.
Иногда матросам удавалось обратить злобный ураган в свою пользу, хотя паруса, оснастка и якорная цепь истрепались до предела. Легкая фелюга, у носа которой по-прежнему грохотали ожесточенные волны, всеми силами стремилась прочь от северного берега с его грозными утесами. Где-то справа по борту маячил грандиозный затопленный каньон ущелья Кандор.
Но вот буря расходилась не на шутку, небеса покрылись непроглядной мглой, воздух переполнили пыль и красный песок, молчаливые существа забились на нижнюю палубу и впали в кому, и обе якорных цепи - кормовая и носовая - порвались разом. Электростатические разряды атмосферы угрожали вывести приемник навигационной системы Манмута из строя, а между тем вот уже двое суток моравек не видел даже отблеска звезды или солнца. Так что ужасные скалы могли оказаться хоть в получасе пути.
- Думаешь, мы утонем? - спросил Орфу на четвертый вечер светопреставления.
- Что ж, шансы хорошие, - откликнулся европеец, нарочно облекая истину в самые двусмысленные выражения.
- А ты умеешь плавать в шторм? - промолвил исполинский краб. Нимало не обманувшись, он справедливо принял слово «хорошие» за плохие новости для себя и друга.
- Н-не совсем. Разве что под водой.
- А вот я пойду ко дну, что твой топор. - Иониец тихо усмехнулся. - Какая, ты говорил, здесь глубина?
- Я не говорил.
- Ну так сейчас скажи.
Бывший хозяин подлодки проводил эхолокацию всего час назад.
- Километров семь будет.
- Не развалишься до дна?
- Почему? Я забирался и глубже. Для того и создан.
- А я развалюсь?
- Э-э-э... не знаю.
Манмут и впрямь не знал, хотя нетрудно было догадаться, что станет с моравеком, запрограммированным на полный вакуум, в условиях разрушительного морского давления. В лучшем случае через три километра товарищ превратится в помятую консервную банку. Если раньше не лопнет вообще.
- Может, все-таки прибьемся к берегу? - подал голос Орфу.
- Навряд ли. Скалы здесь, я видел, огромные и крутые, у подножия торчат гигантские острые камни, а волны сейчас, полагаю, метров под сто.
- Впечатляющая картинка. И что же, М3Ч точно не доберутся до суши?
Европеец огляделся в полумраке трюма. Все до единого матросы забились в ниши, привязавшись ремнями для безопасности. Зеленые ручки и ножки этих безжизненных хлорофилловых кукол трепыхались при каждом сильном толчке и крене судна.
- Трудно сказать, - как можно бодрее откликнулся любитель Шекспира.
- Значит, дружище, придется тебе спасать наши шкуры, - подытожил иониец.

И Манмут постарался. Проклятье, да он просто лез вон из искусственной кожи.
Настал пятый день бури. Небеса по-прежнему застила кровавая тьма, и ветер завывал в потрепанных снастях. Неразговорчивые матросы валялись внизу бесполезным штабелем дров. Намертво заклинив корабельный руль, маленький европеец достал огромные иглы и бечевку: пора штопать жалкие остатки драных парусов. Точно так же, как это делали зеленые человечки. Только на сей раз фелюгу швыряло из стороны в сторону, разворачивало и подбрасывало метров на пятнадцать ввысь, и бурные соленые валы с шумом окатывали палубу.
Бывший капитан «Смуглой леди» принялся латать первую дыру, и тут на корабле полопались рулевые канаты. Суденышко содрогнулось, несколько раз взлетело навстречу тучам, а затем опасно развернулось по ветру - носом к берегу, к его невидимым, но вездесущим рифам. Когда фелюга оседлала очередную алую волну и в багровом небе на миг появился просвет, Манмут успел разглядеть сквозь кипящую пену и полумрак высокие утесы северного побережья. Путешественники мчались прямо на них. Если не починить управление, через час все будет кончено.
Моравек бросился на корму - убедиться, что хотя бы руль закреплен. Его и вправду не оторвало. Однако массивное колесо штурвала со скрипом крутилось туда-сюда, утратив силу. Маленький европеец скользнул по лестнице во тьму третьей палубы, сменил манипуляторы на режущие лезвия и, освещая путь нагрудными лампами, стал пробиваться туда, где, по его мнению, лопнули толстые пеньковые канаты. К счастью, Манмут провел достаточно времени, изучая системы управления и навигации судна. Он бы непременно срастил концы разорванного рулевого троса или обоих. Лишь бы только добраться до них! Может статься, авария произошла в недоступном месте - тогда дела и впрямь плохи. Покинет ли Манмут тонущий корабль, проплывет сквозь грохочущий прибой, отыщет для себя тихую гавань? Заманчиво, но как же Орфу? Его с собой не возьмешь. Моравек наконец-то прорубил путь в шахту, по которой проходили рулевые веревки, зажег свои лампы на полную мощность и огляделся. Канатов нигде не было видно.
- Как там, все нормально? - проскрежетало радио в ушах.
Любитель сонетов подпрыгнул при звуках знакомого голоса.
- Да, конечно. Надо кое-что починить.
Вот они, голубчики!
Все-таки не выдержали оба троса. Кормовые сегменты торчали в шести метрах от Манмута из узкого желоба, носовые унесло аж на десять метров вперед. Моравек забегал между ними, проламывая твердую обшивку, вытягивая канаты часть за частью и неимоверными усилиями пытаясь воссоединить обрывки.
- Ты уверен, что все в порядке? - уточнил Орфу.
Европеец убрал отточенные лезвия, выпустил манипуляторы и переключился на сверхъювелирную моторику. После этого он принялся сращивать толстые нити пеньки с такой скоростью, что быстро мелькающие пальцы утратили ясные очертания в галогеновых лучах, прорезавших густую темноту.
Фелюга то возносилась на безумную высоту, то головокружительно скатывалась по водному хребту - и всякий раз внутренности Манмута сжимались в ожидании следующего вала, ибо громкие удары сотрясали суденышко подобно пушечным выстрелам. И каждая волна, как известно, приближала гибельные скалы.
- В полном порядке, - подтвердил моравек, в то время как пальцы его танцевали, свивая лопнувшие нити, а низковаттный напульсный лазер аккуратно сваривал стальные волокна, вплетенные в пеньку. - Прости, я тут немного занят.
- Тогда я подключусь чуть позже, - предложил краб.
- Ага. - «Если не устранить поломку, мы налетим на скалы через полчаса. Скажу ему минут за пятнадцать». - Подключайся позже. Буду ждать.

Предыдущая страница 19 Следующая страница


Илион 20

И вот безымянная, примитивная фелюга вновь приручена. Это, разумеется, не «Смуглая леди», однако в беде сгодится. Европеец широко расставил ноги на верхней палубе и ухватился за руль. Впереди четко вырисовывались суровые, обветренные скалы. Над головой хлопали обрывки парусины, с грехом пополам скрепленные между собой. Развернув суденышко против злобного ветра, самозваный капитан связался с товарищем и доложил обстановку: мол, не исключено, что утесы дождутся их через четверть часа, но он, Манмут, выжимает все силы из окаянной морской лоханки, дабы увести ее подальше от берега.
- Что же, спасибо за откровенность, - отозвался иониец. - Могу я чем-то помочь?
Исполинский вал грозил опрокинуть хрупкую фелюгу вверх тормашками. Моравек навалился всей тяжестью на огромное колесо:
- Как тебе сказать? Рассмотрю любые предложения.
Пурпуровые тучи нависали еще ниже, не показывая, будто намерены рассеяться; ураган выл не стихая. Канаты стонали от натуги, парусина оглушительно билась на ветру. Нос корабля поминутно исчезал в клочьях пены, и новая стена воды едва не сбивала с ног Манмута, стоящего на корме.
И тут Орфу заговорил:
- «Опять вы тут? Чего вам надо? Что же, бросить все из-за вас и идти на дно? Вам охота утонуть, что ли?»
Оказавшись почти в полной невесомости после очередного взлета, европеец не сразу признал «Бурю» своего любимого Шекспира*. [* Изм. перевод Михаила Донского.] Моравек обернулся через плечо: скалы угрожающе надвигались. Тогда он вызвал в памяти текст пьесы и воскликнул:
- «Язва тебе в глотку, проклятый горлан! Нечестивый безжалостный пес - вот ты кто!»
- «Ах так? Ну и работайте тогда сами!»
- «Подлый трус! - проревел Манмут будто сквозь вой урагана и грохот волн, хотя радиосвязь и работала вполне исправно. - Мы меньше боимся утонуть, чем ты, грязный ублюдок, наглая ты скотина!»
- «Он-то уж не потонет, - гаркнул краб. - Если б даже наш корабль был не прочнее ореховой скорлупы, а течь в нем было бы так же трудно заткнуть, как у созревшей девахи!»... Это он о чем, дружище?
- О менструальном цикле, - пояснил капитан, сражаясь с непокорным рулем. Тонны холодной воды окатывали несчастного с головы до ног. Оборачиваясь назад, Манмут больше не видел в кровавых завихрениях марсианского шторма остроконечных утесов - но зато прекрасно чувствовал их близость.
- Фу, как некрасиво, - произнес Орфу. - На чем бишь я остановился?
- «Держи круче к ветру», - подсказал товарищ.
- Ах да. «Держи круче к ветру! Круче! Ставь грот и фок! Держи в открытое море! Прочь от берега!»
- «Мы погибли! - подхватил европеец. - Молитесь! Погибли!»... Погоди-ка!
- «Погоди-ка»? Я такого не помню.
- Да нет же, ты погоди-ка. Впереди, среди скал какой-то просвет. Вроде как расщелина.
- И туда можно заплыть?
- Если я прав и это выход на ущелье Кандора, то за ним откроется водоем просторнее нашего Хаоса Конамара на Европе!
- Что-то я подзабыл, как выглядит Хаос Конамара, - сознался иониец.
- Тогда - просторнее всех трех Великих озер Северной Америки и еще Гудзонова пролива, вместе взятых. В сущности, ущелье Кандора - это тоже внутреннее море... Тысячи квадратных километров для маневрирования. Никаких тебе подветренных берегов!
- А это хорошо? - насторожился краб, явно не желая расставаться с отчаянием.
- Теперь мы можем и уцелеть. - Дождавшись, пока фелюга взлетит на гребень волны и ветер наполнит залатанные паруса, Манмут с силой налег на руль и развернул судно на правый борт, туда, где зиял расширяющийся проход в отвесных прибрежных утесах. - Можем и уцелеть, - уже веселее повторил он.

К полудню восьмого дня все закончилось. Только что сердитые тучи сбивались в стада, нависая над самой водой, ураган исступленно бушевал и великое море ущелья Кандора бурлило седой пеной - и вдруг, не прошло и часа после кровавого ливня, небеса прояснились и поголубели, а волны утихомирились, точно по волшебству. Маленькие зеленые человечки заворочались в нишах и начали выбираться наружу, напоминая заспавшихся ребятишек.
Моравек чувствовал себя выжатым как лимон - в органическом, ментальном, кибернетическом и эмоциональном смыслах - поэтому немедля подключился к портативным солнечным батарейкам.
Между тем МЗЧ, казалось, с удивлением осматривали пострадавшее судно: сплошные заплаты на мачтах, сращенные канаты, прочие следы титанических трудов пришельца, совершенных за последние три дня. Затем человечки дружно взялись приводить фелюгу в порядок: драить покрасневшие палубы, откачивать воду из трюмов, набело починять паруса, смолить и конопатить подмокшую обшивку, скреплять поломанные реи, распутывать снасти... В общем, готовить корабль к дальнейшему путешествию.
Манмут распорядился жестами, чтобы команда извлекла Орфу из отсыревшего укрытия, помог устроить друга на палубе и сам расположился на отдых. Моравек отыскал теплое, солнечное местечко в стороне от суеты, прилег и разложил вокруг себя толстый моток шпагата, чтобы немного смягчить приступ агорафобии. После чего позволил себе расслабиться и погрузиться в полудрему. Стоило ему заснуть по-настоящему, как перед глазами заплясали гигантские волны, палуба заходила ходуном, и в ушах люто завыл ураган.
Европеец приоткрыл глаза и увидел ясное небо. Вокруг расстилалось безмятежное море. Ласковый юго-восточный бриз подгонял фелюгу обратно к той расщелине в скалах, где ущелье Кандор соединялось с Долиной Маринера. Любитель сонетов успокоенно выключил зрение и снова забылся.
Что-то задело его плечо. Манмут быстро вскочил на ноги. Сорок зеленых матросов выстроились в шеренгу и передвигались мимо него по одному, поочередно прикасаясь к плечу пришельца.
Используя личный луч, маленький европеец поделился наблюдениями с товарищем.
- Наверное, благодарят своего избавителя, - усмехнулся Орфу. - Оно и понятно: останься у меня рука или нога, я бы тоже тебя похлопал.
Моравек ничего не ответил, однако ему с трудом верилось, будто бы ради подобной мелочи существа пойдут на контакт. Если они так равнодушны к смерти, то и спасения не оценят. Хотя, разумеется, настоящий морской волк с первого взгляда поймет: не вмешайся бывший капитан вовремя, гнить бы фелюге на темном дне.
- А вдруг тебя приняли за счастливый талисман и хотят поднабраться положительной ауры? - прибавил краб.
Прежде чем Манмут нашел достойный ответ, последний из МЗЧ преклонил колени, взял руку чужака и положил себе на грудь.
- О нет, - простонал хозяин погибшей «Смуглой леди», обращаясь к ионийцу. - Они снова надумали... общаться.
- Вот и отлично, - отозвался тот. - У нас навалом вопросов.
- Да, только ответы не стоят чьей-то оборванной жизни, - возразил моравек, силясь вырвать ладонь из цепких ручек черноглазого существа.
- А может, еще как стоят. Даже если наши немые друзья имеют хотя бы отдаленное понятие о смерти, в чем я лично сомневаюсь. И потом, он же сам первый предложил. Уважь просьбу.
Европеец прекратил сопротивление и безвольно проник пальцами в полупрозрачную грудь. Скользкая плоть, как всегда, с неприятным хлюпаньем подалась, рука окунулась в тепловатый густой раствор и вскоре нащупала дрожащий орган величиной с человеческое сердце.
- На этот раз держи чуть покрепче, - посоветовал краб.- Если моя теория верна, то чем плотнее физический контакт, тем больше нанопакетиков информации попадет в твою кровь.
Манмут кивнул, вспомнил, что друг не может его видеть, но решил не отвлекаться и сосредоточился на диковинных вибрациях, которые побежали вверх по руке, направляясь к мозгу. Существо заговорило.

БЛАГОДАРИМ
ЗА СПАСЕНИЕ
НАШЕГО
СУДНА.

- Всегда пожалуйста, - промолвил поклонник Шекспира, одновременно передавая разговор ионийцу. - Кто вы такие? Как себя называете?

ЗЕКИ.

Странное слово. «Орган речи» часто-часто пульсировал в ладони. Моравека так и подмывало отдернуть руку, хотя теперь от этого никому не полегчало бы.
- Знаешь такое выражение: «зеки»?- обратился он к товарищу.
- Минуточку, сейчас активирую память третьего уровня. А, вот оно. «Один день Ивана Денисовича». Это советский тюремный сленг, относится к шарашке - особому научному или техническому институту с персоналом из одних заключенных, которых и окрестили зеками *. [* Не понятно, почему автор ссылается на повесть А.И. Солженицына «Один день Ивана Денисовича». О работе заключенных в «шарашке» российский писатель рассказывает в романе «В круге первом». К тому же и понятие «зек» обозначало любого советского заключенного, а не только «обитателя шарашки».]
- Не понимаю, - растерялся Манмут. - Не верю я, что МЗЧ с Марса, напичканные хлорофиллом, на самом деле - пленники недолговечного земного режима, отжившего свое две тысячи лет назад.
Краткая беседа заняла не более двух мгновений.
- Расскажите, откуда вы? - произнес европеец вслух.
Ответ пришел в виде ярких картинок: зеленые поля, лазурное небо, солнце - крупнее марсианского светила, далекие цепи гор, млеющих в туманной дымке плотного воздуха.
- Земля? - потрясенно вымолвил Манмут.
Человечек откликнулся:

ЗВЕЗДА
НЕ ЭТИХ
НОЧНЫХ
НЕБЕС.
ИНАЯ
ЗЕМЛЯ.

Любитель сонетов немного поразмышлял, но так и не придумал уточняющего вопроса и наконец попросту ляпнул:
- Это какая же?
МЗЧ повторил набор изображений: поля, небеса, далекие горы, громадное солнце. Хозяин погибшего судна ощутил, что силы покидают его собеседника, да и сердцеобразный орган бился все медленнее.
- Я убиваю его! - запаниковал европеец.
- Спроси о головах.
- Кого представляют каменные изваяния? - покорно сказал Манмут.

ВОЛШЕБНИК.
ТОТ, ЧТО ИЗ КНИГ.
ПОВЕЛИТЕЛЬ СЫНА СИКОРАКСЫ,
КОТОРЫЙ ПРИВЕЗ НАС В ЭТИ КРАЯ.
ВОЛШЕБНИК - ХОЗЯИН САМОГО СЕТЕБОСА,
БОГА МАТЕРИ НАШЕГО ГОСПОДИНА.

- Волшебник?! - передал моравек своему другу.
- Это значит «колдун, маг, чародей», - начал Орфу. - Или волхв, как те три рождественских...
- Можешь не разжевывать! - взорвался бывший капитан подлодки, боясь растратить драгоценные секунды чужой жизни. - Слово мне известно. Только я не верю в магию, и ты тоже.
- А вот наши МЗЧ, похоже, верят. Узнай про обитателей Олимпа.
- Кто летает на колесницах и живет на большом вулкане? - бездумно спросил Манмут, досадуя на то, что истинно нужные вопросы так и не приходят на ум.
Серия крохотных нановспышек неведомым образом опять превратилась в слова.

ИСКЛЮЧИТЕЛЬНО
БОГИ.
ИХ ПЛЕНИЛО
ГОРЬКОЕ СЕРДЦЕ,
ЧТО ЖДЕТ
И КУСАЕТ

- А кто... - заикнулся было европеец, но слишком поздно.
Переводчик покачнулся вперед, рухнул на палубу, и в руке моравека вместо живого сердца осталась морщинистая пленка. МЗЧ стал съеживаться и усыхать, едва коснувшись досок. Антрацитовые глаза человечка провалились под кожу, прозрачные струйки потекли к ногам собеседника. Зеленое лицо сделалось коричневым, старчески сморщилось и вскоре утратило форму. Собратья молча унесли пожухлую оболочку.
Манмута затрясло словно в лихорадке.
- Жаль, - заметил Орфу. - Надо бы найти другого добровольца и потолковать с ним.
- Не сейчас, - выдавил ценитель сонетов между судорогами.
- «Горькое сердце, что ждет и кусает», - процитировал иониец. - Ну, это ты должен был признать.
Маленький европеец покачал головой, спохватился и произнес для слепого товарища:
- Нет.
- Постой, кто из нас подлинный знаток Барда, я или ты?
- Шекспир такого не писал.
- Естественно. Это Браунинг. «Калибан о Сетебосе».
- Никогда не слышал, - буркнул Манмут и, поднявшись на две ноги, побрел к перилам.
За бортом невинно синела вода: красный песок давно уже осел на дно. «Будь я человеком, меня бы стошнило».
- Ну как же, Калибан! - чуть ли не проорал гигантский краб. - «Горькое сердце, что ждет и кусает». Уродливое создание, полузверь, получеловек. Его мать - ведьма по имени Сикоракса - поклонялась божеству Сетебосу. Припоминаешь?
Действительно, промелькнуло в голове европейца, перед смертью человечек упоминал что-то подобное. Вот только сосредоточиться никак не удавалось. Этот ужасный «разговор»... Будто бы нанизываешь бусы на еще живое, окровавленное сухожилие, над которым поднимается пар.
- Интересно, - задумался Орфу, - могли эти МЗЧ подслушать, как мы с тобой читали «Бурю» три дня назад, а?
- Подслушать? - повторил Манмут. - У них же ушей нет.
- Тогда получается, это мы начинаем отражать загадочную новую реальность, а не она копирует нас, - прогрохотал иониец, и его смех прозвучал более зловеще, чем когда-либо.
- Ты о чем? - устало откликнулся товарищ.
На западе все четче обозначались восьмисотметровые багровые скалы, расступаясь над волнами дельты ущелья Кандора.
- Кажется, мы стали героями горячечного бреда, - высказался краб. - Однако определенная логика тут есть... Пусть и сумасшедшая, но все-таки...
- Да о чем ты? - рявкнул Манмут, которому было не до словесных игр.
- Например, теперь мы знаем, чье лицо у каменных статуй.
- Правда?
- А как же. Это волшебник. Тот, что из книг. Повелитель сына Сикораксы.
Разум европейца отказывался связывать воедино даже простейшие мысли. Его системы до сих пор переполняли угасающие потоки чуждых нанобайтов, внушая чувство удивительного покоя, доселе незнакомое моравеку. Приятное... жутко приятное.
- Кто-кто?- переспросил он, не заботясь о том, примут ли его за идиота.
- Просперо, - вздохнул иониец.

30 - ЛАГЕРЬ АХЕЙЦЕВ. ПОБЕРЕЖЬЕ ИЛИОНА

До сих пор события вечера в точности повторяли описание Гомера.
Троянцы разожгли сотни огней прямо на берегу, сразу же за ахейским рвом - последней линией обороны врага. Разгромленные наголову греки, утомленные бесконечно долгим сражением, даже не развели собственных костров для приготовления пищи. Приняв наружность седовласого Феникса, я подобрался к ставке Агамемнона, когда тот, захлебываясь рыданиями (без шуток; этот могучий владыка греческих владык рыдал словно дитя), заклинал своих людей бежать на родину.
Атрид и раньше использовал подобную тактику - притворялся, будто хочет уплыть, желая на самом деле разозлить подданных и заставить их объединиться для битвы. Однако теперь пожилой царь серьезен, как никогда. Пышная грива растрепана, доспехи покрыты засохшей кровью, по грязным щекам бегут ручьи слез. Агамемнон и впрямь призывает воинов спасать свои жизни.
Конечно же, не кто иной, как бесстрашный Диомед бросает владыке вызов и, нарицая того мягкотелым, робким трусом, клянется не прекращать побоища, даже если останется вдвоем со Сфенелом, - драться, доколе не увидит предрешенное богами падение священной Трои. Ахейцы воинственными криками приветствуют его браваду.
Слово берет седовласый Нестор. По обычаю сославшись на свои лета, он предлагает всем остыть, плотно перекусить, выставить часовых, особенно вдоль вала, и тщательно обсудить положение, прежде чем в панике ломануться к морю, к судам и домой.
К его совету прислушиваются, как и утверждал вещий слепец.
Семеро предводителей стражи во главе с Нестеровым сыном Фразимедом уводят сотни храбрых юношей, чтобы занять новые оборонительные позиции между рвом и стеной, а также развести хоть несколько костров для запоздалого ужина.
Как жалко смотрится эта горстка огней по сравнению с могучим пламенем, что бушует по всему стану троянцев, сыпля искрами до небес!
Агамемнон закатывает пир для ахейских владык и военачальников; совет продолжается, точь-в-точь по Гомеру. Нестор превозносит храбрость и прозорливость Атрида, ловко намекая между дифирамбами, что именно царь и заварил всю эту кашу, когда силой отнял у Ахиллеса пленную Брисеиду.
- Здесь ты прав, почтенный старец, - честно отвечает Агамемнон. - Я был не в себе. Нужно не только лишиться рассудка, но и ослепнуть, чтобы оскорбить Пелида.
Повелитель выдерживает паузу; ни один из дюжин военачальников, присевших на корточки у огня, не возражает.
- Да, я сошел с ума, - молвит Атрид. - Не стану отрекаться. Тот, кого любит сам Громовержец, и в одиночку стоит целого батальона... даже нет, целой армии!
И снова никто не прекословит.
- Так вот, раз уж ярость ослепила меня и отняла разум, мне и исправлять положение. Пошлю-ка сыну Пелея несметные дары, пусть только вернется в наши ряды.
Собравшиеся вожди одобрительно мычат, пережевывая большие куски говядины и курятины.
- Здесь, перед вами, друзья, я исчислю сказочный выкуп за благосклонность героя. - Царь возвышает голос. - Семь новых треножников, не бывших в огне, десять талантов золота, двадцать отполированных рабами до блеска котлов, двенадцать великолепных быстроногих коней, стяжавших награды на гонках...
В общем, ля-ля-ля. Все как пел Гомер. И как недавно предсказывал я сам. Разумеется, Агамемнон клянется отдать не опороченную им Брисеиду и еще два десятка прелестных троянок - это, правда, после того, как рухнут высокие стены Илиона, - а потом, в качестве основного искушения, щедро предлагает собственных дочек - Хрисомефису, Лаодику и юную Ифианассу, на выбор. (Заядлый схолиаст-зануда в моей голове привычно подмечает несовпадение речи с прошлыми и будущими текстами «Илиады». В частности, отсутствие в списке Электры и, возможно, переиначенное имя Ифигении, но ведь это не суть важно.) На сладкое оставлены семь густозаселенных городов.
Все эти лакомые гостинцы - старина Гомер и здесь не ошибся - Агамемнон предлагает взамен простых слов извинения.
- Так я немедля исполню, - восклицает он, - коль скоро Пелид позабудет вражду. Пусть подчинится наконец моей власти! Один лишь Аид, бог мертвых, столь несмирим и непреклонен, как этот выскочка!
Небеса оглашают раскаты грома; вспышки прорезают мрак, и чудится: сам Зевс теряет терпение.
- Пусть уступит, как положено! - не унимается державный Атрид. - Я и рожден прежде, и владыка из владык, и вообще, заявляю вам, более велик среди смертных!
Начинает накрапывать дождь. Туча постепенно уходит туда, откуда доносятся пьяные крики троянцев; теперь молнии Кронида полыхают за насыпью и окопами, заполненными водой. Я жду не дождусь, когда же Нестор заговорит о посольстве. Скорее бы отправиться к Пелиду в компании Одиссея и Аякса. Вот и настал самый важный день в моей... по крайней мере во второй из моих жизней. Снова и снова прокручиваю в голове хитроумно сплетенную речь. Все должно получиться.
«Хочешь изменить наши судьбы - найди поворотную точку».
Кажется, я нашел такую. Хотя бы одну из них. Конечно, участь греков, и троянцев, и богов - да и вашего покорного слуги - бесповоротно переменится, если этой ночью мне хватит духу выполнить задуманное. Слова старика Феникса не положат конец ярости Ахиллеса, но обратят его гнев на истинных врагов - богов Олимпа; останется только поднять Гектора, и троянцы рука об руку с греками бросятся штурмовать надменную вершину.
- О сын Атрея! - неожиданно выпаливает Нестор. - Великий повелитель и прославленный владыка! Нет, Агамемнон, ни одному человеку, ни даже царю Ахиллесу не отвергнуть подобного дара! Давайте же вышлем послов, тех избранных мужей, что поспешат передать Пелиду твои слова, как и нашу искреннюю признательность и любовь. Пусть те, кого я назову, без промедленья исполнят свой долг!
Облаченный в ветхую плоть Феникса, ступаю поближе к Теламониду, с тем чтобы старец без труда заметил меня.
- Прежде всего, - возвещает пилосец, - отправим Большого Аякса, а с ним - нашего многоумного, дипломатичнейшего среди царей, Одиссея. Одий и Эврибат, полагаю, достойны сопровождать посольство как глашатаи. Подайте воды на их руки! И сотворим, по нашему обычаю, благоговейное молчание, в сердцах умоляя великого Зевса послать милость. И да улыбнется Ахиллес благосклонно, получив добрые вести!
Слуги совершают обряд омовения, и военачальники склоняют головы в безмолвной молитве. Я примерзаю к месту, потрясенный до глубины души.
Нестор нарушает мертвую тишину, обращаясь к четверке - а вовсе не пятерке - послов:
- Смотрите же, усердствуйте! Смягчите его сердце, верните нам милость непобедимого, неуязвимого, не знающего жалости Ахилла!
Двое мужей в сопровождении глашатаев покидают круг света от пиршественного костра и уходят вдаль по берегу.
Как же так? Меня не избрали? Феникса даже не заметили! Неужели поэт ошибся?! Ну и дела: судьба резко свернула в сторону, и вот я так же слеп по отношению к будущему, как и все остальные участники пьесы, как бессмертные жители Олимпа, как сам Гомер, бельмо ему в оба незрячих глаза!
Пошатываясь на бесполезных костлявых ногах мирмидонского старца, выбираюсь из толпы греческих командиров и бросаюсь вдоль кромки грохочущего прибоя догонять Одиссея с Аяксом.

Я настигаю послов на полпути к ставке Ахиллеса. Герои шагают по мокрому песку темного пляжа и переговариваются вполголоса. Услышав мою сиплую старческую одышку, Большой Аякс оборачивается.
- В чем дело, Феникс, почтенный сын Аминтора? - спрашивает он. - Признаться, ты немало удивил меня, появившись на совете: носятся слухи, что в последнее время искусные мирмидонские целители не отходят от твоего ложа. Призван ли ты передать последние напутствия Агамемнона?
- Приветствую вас, благородный Теламонид и царственный сын Лаэрта, - хриплю в ответ. - Владыка пожелал, чтобы я присоединился к посольству.
Аякс таращится на меня, точно на новые ворота. Одиссей подозрительно щурится:
- Зачем Атриду избирать тебя для столь ответственного задания, достопочтенный старик? И как ты очутились в ставке вождя в этот поздний час, когда троянские псы так и рыщут по берегу?
На второй вопрос мне решительно нечего ответить, поэтому неуклюже отбиваюсь от первого:
- Нестор подумал, что со мной вам будет легче склонить слух Пелида, и Агамемнон счел его слова мудрыми.
- Тогда идем, - отзывается Теламонид. - Пошли, Феникс.
- Только не вздумай открывать рот, если я не подам знака. - Одиссей продолжает коситься на меня, будто на хитрого притворщика. (И он недалек от истины.) - Может, Нестор и державный владыка нашли смысл в том, чтобы послать тебя к Ахиллесу. Однако лично я не вижу резона, чтоб ты еще и говорил.
- Но ведь... - Я осекаюсь. Как же его переубедить? Сказать, что если промолчу, то упущу поворотную точку, провалю все дело? Что события потекут дальше, как им вздумается, невзирая на ход поэмы?.. Постойте-ка, да они уже текут, как им угодно! Согласно Гомеру, Нестор назвал Феникса в числе послов и Агамемнон утвердил кандидатуру! Что здесь вообще творится?
- Значит, хочешь присутствовать в ставке Ахилла? Тогда запомни, - предупреждает Лаэртид, - подождешь нас в прихожей вместе с Одием и Эврибатом. Входить или вмешиваться в беседу - строго по команде. Вот мои условия.
- Как же... - Я снова беспомощно умолкаю.
С этим парнем шутки плохи. Чего доброго, отфутболит обратно к Агамемнону, и все уловки пропадут впустую. А у меня такой блестящий план...
- Да, Одиссей, - киваю трясущейся головой Ахиллесова наставника. - Как прикажешь.
Герои бредут вперед, я медленно следую за ними, а волны с грохотом разбиваются о камни.
Возможно, вы представляете себе ставку Ахилла в виде этакой палатки для ночевок на заднем дворе. Так вот, быстроногий сын Пелея обитает в огромном шатре из парусины, не менее пестром и сложном по устройству, чем цирковой... Что-то мне вдруг отчетливо припомнился бродячий цирк из детства; вот так обрывки прошлого и проникают в разум обезличенного профессора Хокенберри.
Вокруг ставки вождя, как и по всему ахейскому лагерю, вперемешку теснятся мелкие палатки, озаренные бивачными кострами. Кое-кто из верных Ахиллу мирмидонцев пакует вещички, готовясь к отплытию, другие воинственно расхаживают вдоль вала на случай, если враг нагрянет до рассвета, третьи... третьи просто ужинают у огня, подобно военачальникам Агамемнона.
Одий и Эврибат возвещают о нашем прибытии капитану стражников; личная охрана Пелида настороженно сопровождает нас во внутренний лагерь. Оставив побережье позади, взбираемся вверх по склону, на котором поселился быстроногий. Проходя под пологом, Большой Аякс пригибает шею; менее рослый Одиссей шагает не склоняя головы. Обернувшись ко мне, Лаэртид указывает на место в прихожей. Отсюда, конечно, удобно и видеть, и слышать все, что происходит в покоях, но только не принимать участие в событиях.
Мужеубийца, в точности по книжке, развлекает себя игрой на лире и эпической песней об античных героях и событиях, не сильно разнящихся от «Илиады». (Серебряный инструмент, как мне известно, - военный трофей, приобретенный в Фивах, в доме убитого Ахиллесом Гетиона, отца Андромахи; маленькой девочкой будущая супруга Гектора качала кукол у домашнего очага под звуки именно этой лиры.) Напротив восседает ближайший друг хозяина Патрокл и выжидает своей очереди исполнить несколько строчек.
Увидев гостей, Пелид прекращает щипать струны и удивленно поднимается. Патрокл, сын Менетия, так же почтительно встает с места.
- Какие люди! - восклицает Ахилл. - Видишь, - обращается он к товарищу, - нас навестили истинные друзья. Видно, крепко припекло. Хоть и сердит я на ахейцев, но среди них вы мне, право, милее всех.
С этими словами он проводит вошедших и усаживает на мягкие кресла, устланные пурпурными коврами.
- Прошу тебя, Менетид, неси чашу побольше... Правильно, мехи клади сюда... Сейчас намешаем цельного вина. Кубок для каждого из дорогих гостей! Ибо самые близкие люди собрались нынче под моим кровом.
Патрокл подвигает колоду для рубки мяса к огню, выкладывает на ней спины овцы и тучного барашка, бросает рядом лоснящийся салом окорок кабаньей туши. Автомедон, общий друг и возница обоих хозяев, держит огромные ломти, пока Ахиллес рассекает их на порции, посыпает солью и нанизывает на вертел. Менетид раздувает пламя, затем разгребает угли и ставит мясо в самую жаркую часть очага, предварительно посолив каждый кусок еще раз.
Наблюдая за потрясающе учтивой церемонией античного гостеприимства, я вдруг осознаю, что голоден как волк. Рот наполняется обильной слюной, и если бы сейчас мне все-таки дали слово, даже под страхом смерти я не вымолвил бы ни единого членораздельного звука.
Будто услышав урчание моего желудка, Пелид заглядывает в прихожую и застывает от изумления.
- Феникс! Любимый наставник, благородный конеборец! А я-то думал, ты прикован к постели. Входи, входи!
Молодой герой сам заводит меня внутрь, на освещенную середину покоев и крепко обнимает. В воздухе аппетитно пахнет жареной бараниной и свининой. Глаза Одиссея так и мечут молнии, предупреждая хранить молчание.
- Присаживайся, милый Аменторид, - уговаривает старца бывший ученик.
Однако мои подушки устилает алый, а не пурпурный ковер, да и место выбрано подальше от беседующих: Ахиллес не забывает старых друзей, но протокол соблюдает строго.
Патрокл приносит плетеные корзины с горячим хлебом, тем временем Пелид снимает говядину с вертела и раскладывает дымящиеся порции по деревянным тарелкам.
- Воздадим жертвы богам. - Ахилл кивает товарищу, и тот бросает кусочки еды в очаг. - А теперь начнем.
Не дожидаясь второго приглашения, мы накидываемся на хлеб, вино и мясо. Пока я с наслаждением пережевываю вкусную, ароматную снедь, разум напряженно работает. Как же добиться позволения выступить? Ведь это может повлиять на жизни всех людей, не говоря уже о богах!.. Час назад затея выглядела проще некуда. Кто же знал, что Одиссей не купится на хитрость?
Кстати, ему скоро говорить. По ходу поэмы именно он предлагает Пелееву сыну щедрые подношения Агамемнона, на что Ахиллес разражается самой мощной и красивой речью во всей «Илиаде» (так, во всяком случае, утверждалось в моих лекциях). Но затем-то следует долгий монолог Феникса, искусно сотканный из трех частей: сперва описание собственной жизни, потом притча о молитвах - «дщерях смиренных великого Зевса», и под конец иносказание о Мелеагре - мифическом герое, который слишком долго ждал, не принимая даров умилостивления и не вступаясь за гибнущих товарищей.
В целом это самая продуманная и увлекательная речь из тех, что произносят послы в песни девятой. Гомер заверял читателя, будто увещевания старого мирмидонца растрогали сердце гневного Пелида, твердо намеренного отплыть сегодня же ночью. К тому времени, пока слово дойдет до Аякса, сын богини Фетиды должен смягчиться, пообещать, что останется на берегу посмотреть, как пойдет сражение, и в случае необходимости спасти от нашествия троянцев хотя бы собственные суда.
Я ведь на что рассчитывал? Отбарабанить на память роль Феникса, а там потихоньку отклониться от темы, как бы ненароком вплести собственные мотивы. И вот вам, пожалуйста, - Одиссей грозно хмурит брови, прозрачно намекая, чтобы я оставил всякую надежду.
Хотя, если вдуматься, потеря невелика. Пусть даже Лаэртид снизойдет до немощного старца - как же я не учел, сколько видеопрудов транслируют нашу встречу в прямом эфире! Если Пелид примет взятку, вняв силе убеждения, дарованной Одиссею свыше, Гектору несдобровать: Ахилл сам по себе - армия из одного солдата. Беседа - чуть ли не важнейшая в «Илиаде», даром что об этом ведомо только Зевсу! Вмешиваться никто не станет, памятуя недавнюю внушительную сцену, разыгравшуюся в Великом Зале Собраний. Но, с другой стороны, приказ Громовержца должен был еще сильнее разжечь любопытство Олимпийцев, а значит...
Рискни я внушать герою еретические намерения прямо сейчас (как задумывалось), не вмешается ли Кронид в ту же секунду, не спалит ли шатер вместе с обитателями? И даже если он удержится от немедленной вспышки, никакие строжайшие запреты не заставят Афину, Геру или, к примеру, Аполлона оставаться в стороне от враждебного заговора, направленного против их бессмертных персон. Все это и прежде приходило мне в голову; перевешивало только упование на квит-медальон да на верный Шлем Смерти. Теперь же, сидя в ставке вождя, я начинаю понимать всю нелепость мыслей о побеге. В этом еще был бы толк, будь я уверен, что негодующие Олимпийцы не сумеют переубедить - или вообще попросту уничтожить - прославленных героев. В ином случае рассерженные боги выследят беглеца Хокенберри хоть на краю мира, хоть в самой доисторической Индиане - и, пока, гасите свет.
Так что Лаэртид, можно сказать, оказал мне услугу.
Тогда зачем я здесь?

Когда все насытились, отодвинув от себя пустые тарелки, где остались лишь крошки, хозяин решил наполнить наши кубки по третьему разу. В этот момент Аякс незаметно мигает Одиссею.
Великий стратег ловит намек на лету и высоко поднимает чашу:
- Твое здоровье, Пелид!
Герой склоняет белокурую голову в знак признательности, и мы выпиваем.
- Я вижу, на этом пиру ни в чем нет недостатка, - вкрадчиво, на диво спокойно начинает Одиссей. Среди ахейских военачальников молодой бородач известен медоточивым голосом, а также непревзойденным коварством. - В точности как под царственной сенью Агамемнона, так и здесь, под кровом Ахиллеса, наши сердца не встречают отказа. Однако в эту бурную грозовую ночь отнюдь не пышная снедь занимает наши умы. Страшное бедствие, порожденное и вскормленное волей бессмертных, - вот чего мы поистине ждем и трепещем.
Лаэртид продолжат говорить - неспешно, гладко, как по писаному. Местами он достигает почти драматического эффекта. Вначале описывает вечернее побоище, торжество троянцев, панику в греческих рядах, всеобщее желание убраться домой и вероломство Зевса.
- Представь, эти наглые сыны Приама с их дальноземными прихлебателями разбили шатры на расстоянии полета камня от наших полых судов, - расписывает Одиссей, словно Ахиллес и не слышал нынче того же от ближайшего друга, Патрокла. Или не мог бы увидеть собственными глазами, высунув нос из палатки. - Теперь их ничто не остановит, этих кичливых гордецов. Они грозят нам, и пламя тысяч костров являет нам, ахейцам, горькую правду их слов. Гектор уже молится, скорее бы встала над морем божественная Эос; подстрекает друзей чуть свет кинуться с факелами к нашим кораблям, спалить черненые корпуса, а уцелевших аргивян перебить в душном дыму пожарища. А как же: сам верховный Кронид ободряет его, поражая наши ряды грохочущими молниями. Вот Приамид и упивается ужасной силой. Он никого не страшится, Ахиллес, - ни людей, ни бессмертных! Неистовствует, словно бешеный пес; верю, что им завладели демоны...
Одиссей умолкает. Пелид не изрекает ни слова, сохраняя невозмутимое выражение. Патрокл не отрывает взора от его лица, однако Ахилл и глазом не ведет в сторону друга. Ему бы в покер играть, этому парню.
- Гектор страстно ждет утренней денницы, - еще мягче продолжает Лаэртид. - Вначале он посрубает резные украшения на кормах, потом подожжет суда и до последнего умертвит нас, припертых к морю, суетящихся в душном дыму пожарища. Я в страшном трепете: боюсь, что боги дадут ему силу исполнить угрозы и провидение осудит ахейцев погибнуть под стенами Трои, вдали от зеленых холмов Аргоса.
Оратор выдерживает паузу. Но и на сей раз мужеубийца нем как могила. В догорающем очаге потрескивают угли. Из дальнего шатра доносятся звуки лиры и тихая погребальная песня. С другой стороны долетает хохот пьяного солдата - бедняга явно не надеется пережить восход солнца.
- Вставай же, друг! - Одиссей наконец возвышает голос. - Поднимайся, хотя теперь и одиннадцатый час ночи, если желаешь избавить жестоко теснимых ахейцев от ярости троянских воинств...
Далее он увещевает Ахиллеса позабыть «душевредный» гнев и расхваливает сказочные дары Агамемнона, в точности повторяя царские слова о необожженных треножниках, дюжине рысаков, и так далее и тому подобное; на мой взгляд, чересчур затягивает описание прелестей нетронутой Брисеиды, троянских дев, только и ожидающих своего грозного похитителя, а также прекрасных дочек самого царя. Заключительная часть выступления содержит страстный призыв припомнить наставления старого Пелея, что завещал сыну ценить истинную дружбу превыше разногласий.
- Если же Атрид и его подарки так уж противны твоему сердцу, - заканчивает Лаэртид, - сжалься хотя бы над остатком ахейского воинства. Примкни к сражению, избавь нас, тебя станут чтить, словно бога! Но лишь позволь обиде увлечь себя домой за винно-черное море прежде окончания битвы - и уже никогда не узнаешь, сумел бы ты умертвить Гектора или нет. Такой шанс выпадает единожды! Десять лет герой отсиживался за крепкими стенами, и вот нынче свирепая жажда крови выгнала Приамида в открытую долину. Останься, благородный Ахиллес, сразись с ним!

Предыдущая страница 20 Следующая страница


21 Дэн Симмонс

Мощно задвинул, надо сказать. На месте этого юного полубога, разлегшегося на мягких подушках, я бы размяк. В ставке повисает тишина. Наконец Ахилл опускает пустую чашу.
- О благорожденный сын Лаэрта, семя Зевса, находчивый тактик, дорогой мой Одиссей, - начинает он. - Чувствую, что должен честно и откровенно сказать, как я на это смотрю и как собираюсь поступить, дабы вы прекратили тут юлить передо мной, задабривать, ворковать невинными голубками... Мне, как и вам, ненавистны черные врата Аида. Однако настолько же мерзок любой, кто устами говорит одно, а на сердце прячет иное.
Я вздрагиваю. Надо же было так поддеть «многоумного тактика», известного среди ахейцев удивительной способностью искажать правду, когда это удобно. Впрочем, Лаэртид непроницаем словно скала. Значит, и Фениксу волноваться не пристало.
- Выскажусь ясно, - продолжает Ахилл. - Итак, Агамемнон возомнил купить мою поддержку с помощью этих вот... подарков? - Последнее слово он буквально выплевывает гостям в лицо. - Нет. Никогда в жизни. Целая армия со всеми военачальниками не убедит меня вернуться. Опоздали вы со своей неискренней благодарностью... О чем ахейцы думали, пока я без устали бился с врагами, вседневно в опасностях, в тяжелых доспехах, не зная, когда же конец проклятой сече?
Двенадцать городов я взял со своих кораблей, пеший разорил еще одиннадцать, оросив плодородные земли кровью троянцев. В каждом награбил я многие груды сокровищ, бесценной добычи, несметные толпы плачущих красавиц. И всякий раз безропотно отдавал ему, Атриду, лучшую долю. А он? Восседал на быстрых черных кораблях или похаживал далеко за спинами воинов! Хотя приношения брал без зазрения совести, все до монеты, и даже больше...
Ах да. Порой он швырял вам крохи с царского стола. Поймите, ведь это вам, чья верность ему необходима, владыка что-то давал, и лишь у меня отбирал. Наконец отнял и милую деву-невесту. Знаете что? Гори оно синим пламенем! Пошел он, и она вместе с ним! Отныне владыка может трахать мою Брисеиду, всаживать ей по самую рукоятку, если сумеет, старый пень!
Горькие воспоминания распаляют Ахилла, и вот он уже недоумевает, на кой вообще сдалась мирмидонцам эта осада.
- Неужто же ради одной пышнокудрой Елены? - насмешливо вопрошает он и совершенно справедливо намекает, что не только Менелай с Агамемноном скучают по любимым женам, но и, к примеру, сам Одиссей, оставивший на далекой родине Пенелопу.
А я думаю о ней, о Елене аргивской, представляю, как на сидит на постели, как переливаются в сиянии звезд ее распущенные по плечам локоны и белеет во тьме нежная грудь.
Становится невмоготу следить за речью Пелида, пусть даже не менее удивительной, чем в поэтическом пересказе Гомера. Шутка ли: за каких-то несколько минут Ахиллес умудряется полностью разрушить собственный имидж супергероя, делавший из него бога в глазах смертных.
Воспитанник Феникса открыто заявляет, что его не прельщает aristeia с могучим Гектором - ни гибель от его руки, ни славная победа.
Потом обещает забрать своих людей и отплыть на рассвете, бросив данайцев на милость беспощадного Приамида, в тот миг, когда орды троянцев хлынут через ров и насыпь с острым частоколом.
Потом называет Агамемнона псом, обрядившимся в бесстыдство, и отвергает скопом его дочерей, будь они даже прекраснее Афродиты и искуснее Афины.
Потом и вовсе поражает слушателей рассказом о давнем пророчестве среброногой Фетиды, своей матери. Мол, «жребий двоякий приведет тебя, сын, к гробовому пределу; хочешь - сражайся за Трою, Гектора ты умертвишь, и хотя домой уже не вернешься, слава твоя средь людей и бессмертных в веках не исчезнет. Другая дорога - плыть в отчизну на всех парусах. Долгие годы большого семейного счастья там тебя ждут, но забудь навсегда ты о чести и славе... Волен ты сам выбирать свою участь».
И он говорит, будто бы склонился ко второму варианту. Вот тебе и на! Этот герой... эта гора мускулов и тестостерона, ходячая легенда, полубог, отрекается от славы ради жизни! Лаэртид недоверчиво щурится; Большой Аякс разевает рот, словно рыба.
- Так что, братья мои, - как ни в чем не бывало обращается к ним Пелид, - отправляйтесь к ахейским старейшинам и передайте ответ Ахиллеса. Теперь пусть сами придумывают, как спасти крутобокие суда и народ на тесном берегу. А что до нашего молчаливого Феникса...
Он поворачивается ко мне, и я подпрыгиваю на красных подушках, будто ужаленный. Размышляя над собственной пламенной речью, я забыл, где нахожусь, и в самом деле не проронил ни единого звука.
- Старый мой дедушка, - снисходительно улыбается герой, - Одиссей с Аяксом должны явиться с отчетом к владыке, но ты-то свободен. Заночуй со мной и Патроклом, а поутру плыви с нами к дому... Если пожелаешь. Я бы не стал никого принуждать.
Ага, кажется, пришла и моя очередь. Не обращая внимания на хмурые взгляды Одиссея, неуклюже поднимаюсь и прочищаю горло. Сейчас я им выдам... Черт, как же там начинается? Столько лет я учился, преподавал, вникал в тончайшие особенности каждого греческого слова... А дошло до дела - и в голове хоть шаром покати.
Аякс резко встает.
- Пока эта развалина решает, удирать вместе с вами или нет, скажу одно: ты, Ахиллес, такой же дурень, как и твой одряхлевший учитель!
Прославленный мужеубийца, не спускающий обид, готовый скорее предать на гибель всех ахейцев, чем дать увести свою девушку, с улыбкой приподнимает бровь, проглотив явное оскорбление.
- Тьфу! - кривится Теламонид. - Вечная слава, двадцать красавиц, а он... из-за одной бабы! Идем, Одиссей. Наш золотой мальчик, видно, еще не припадал к сосцам мужской дружбы. Оставим парня предаваться беспредельной злости, данайцы ждут от нас вестей, хотя бы и горьких. Идем, рассвет уже близок, а перед боем полагается отдых. Уж если умирать, то не во сне!
Лаэртид согласно кивает, поднимается, кивает еще раз, прощаясь с хозяином, и покидает ставку вслед за товарищем.
Я не в силах пошевелиться. Рот уже раскрыт, мгновение - и оттуда полилась бы долгая, умная речь из трех актов, исправленная лично мною, она бы так легко и ненавязчиво перепрограммировала действия героев...
Патрокл и Пелид потягиваются, разминая затекшие плечи, и многозначительно переглядываются. Ну, конечно: друзья ждали посольства. И дикий, невероятный ответ был продуман и отрепетирован заранее!..
- Феникс, питомец богов, - с теплой нежностью говорит Ахилл, - не знаю, что на самом деле привело тебя к нам темной ночью, в такую грозу. Зато я не забыл, как после занятий ты брал меня, полусонного мальчишку, на руки и относил в постель. Останься, сын Аминтора. Менетид с Автомедоном приготовят мягкое ложе. На заре поднимем паруса, и ты можешь плыть с нами... Или не плыть.
Простившись, он удаляется в спальные покои на заднюю половину палатки. А я... Я стою на месте, дурак дураком, онемевший в любом известном смысле, ошеломленный сильнее некуда. Это что же, вся «Илиада» на фиг?
Быстроногий должен был остаться! Правда, у Гомера он тоже не рвется в сражение, и грекам поначалу приходится туго. Троянцы торжествуют, данайцы истекают кровью; великие военачальники - Одиссей, Агамемнон, Менелай, Диомед, все до единого получают серьезные раны. И тогда, из жалости к обреченным товарищам, в бой вступает Патрокл, надев золотые доспехи Ахилла. Герой рубит вражеские головы, словно кочаны капусты, пока наконец не сходится с Гектором. Приамид побеждает, срывает с противника бесценные латы, и вокруг нагого, обесчещенного тела разгорается жаркая сеча. Убитого буквально разрывают на части; вот что вытащит Ахилла, кипящего жаждой мести, из его ставки на побережье и в конце концов определит участь Гектора, Илиона, Андромахи, Елены и каждого из нас.
А теперь Пелид возьмет и уедет? Не могу поверить. Мало того, что я упустил точку отсчета и не направил события в нужном направлении. История вообще слетела с рельсов. За девять с лишним лет я ни разу не замечал такой глубокой пропасти между поэмой и действительностью. Он что, правда уплывает? По всей видимости, парень настроен решительно.
А это значит, ахейцев ждет великое поражение.
На рассвете крутобокие корабли заполыхают.
Троя выстоит.
Главным героем античного эпоса станет Гектор, а не Ахилл.
«Одиссея», похоже, вообще не появится... Ну, или появится в сильно измененном виде.
Все будет не так.
Только из-за того, что настоящий Феникс остался не у дел? А может, боги сами нащупали слабое звено и решили вмешаться, прежде чем я до него доберусь? Этого мне не узнать. Ясно лишь одно: мой мудрый план переубедить Одиссея с Пелидом окончился полным провалом.
- Пойдем, старый Феникс. - Патрокл берет меня за руку, будто ребенка, и отводит в боковые покои просторного шатра, туда, где разложены мягкие подушки, устланные овечьими шкурами и тончайшими покрывалами изо льна. - Пора спать. Завтра будет новый день.

31 - ИЕРУСАЛИМ

Укрывшись в тени западной городской стены, троица смотрела на мощный голубой луч, отвесно уходящий в темное небо.
- Что это? - выдавил Харман.
- Мои друзья, - промолвила Сейви. - Девять тысяч сто четырнадцать человек старого образца. Все мои товарищи, унесенные Финальным факсом.
Мужчины тревожно переглянулись.
- Какие друзья? - осторожно произнес Даэман. - Это просто свет.
Вечная Жидовка с трудом отвела жадный взор от ослепительного столпа, что заливал голубоватым сиянием крыши древних домов и полуразрушенные стены, и печально улыбнулась:
- Вот этот яркий свет и есть они.
Пояснять слова она не стала, просто развернулась и повела спутников обратно, прочь от загадочного луча.
- «Посты» уверяли, что Финальный факс - лучший способ сохранить человечество, пока они не приберутся на планете. - На узких переулках негромкий, размеренный говор Сейви отдавался гулким эхом. - Ведь как нам было сказано? Дескать, свернем ваши коды (а люди уже тогда являлись для ПЛ всего лишь кодами), заключим в непрерывную нейтринную петлю на десять тысяч лет, а сами аккуратно вычистим Землю.
- В каком смысле - вычистим? - вмешался Харман.
Путники проходили под внушительной аркой, больше пoхожей на тоннель, и Даэман едва разглядел на лице старухи скорбную усмешку.
- Под конец Потерянной Эпохи мир сошел с ума. Особенно после Рубикона. А потом настали Окаянные Времена. Эрэнкашники, эти «вольные художники», вернули к жизни динозавров, кошмар-птиц, разные виды вымерших растений. Экологическая система планеты слетела с катушек, причем инфо- и ноосфера начали образовывать единый сплав - разумную активную логосферу, которая и вынудила постлюдей к поспешному бегству. Не доверяла она этим выскочкам. Сами виноваты: играли в игрушки с квантовой телепортацией, без зазрения совести открывали порталы куда ни попадя, распахивали двери, которые лучше было не трогать.
Харман остановился посреди широкой улицы, куда друзья только что вышли.
- Может, хоть что-нибудь растолкуешь нам, Сейви? Мы даже трети не понимаем из твоей болтовни.
- Неудивительно, - процедила старуха. - Чтобы понимать, нужно иметь историю, науку, литературу, в конце концов.
- У нас есть книги, - обиделся девяностодевятилетний.
Еврейка горько хохотнула.
- Погодите, а при чем здесь динозавры, ноосферы? - встрял Даэман. - Мы-то говорили о синем луче.
Сейви присела на каменную ограду. Налетевший ветер засвистел над обвалившимися крышами. Холодало.
- Мы якобы мешали им заняться уборкой, - повторила женщина. - Ах, как удобно! Нейтринный торус - без массы, без шума, без пыли. Десять тысяч лет - и планета как новенькая. Мол, вы и глазом не успеете моргнуть. Так они говорили.
- Но тебя зачем-то оставили, - заметил Харман.
- Да уж.
- Может, случайно?
- Сомневаюсь. «Посты» редко допускали случайности. Полагаю, у них была какая-то цель. Хотя бы наказать меня за то, что совала нос, куда не следовало. Копалась в прошлом, которое они предпочитали похоронить. Я ведь изучала историю. Историю культуры!
И старуха снова, без всякой видимой причины, залилась хриплым смехом.
- А почему нейтрино такие синие? - не сдавался собиратель бабочек.
- Ошибаешься, - фыркнула Вечная Жидовка. - Не думаю, чтобы у них имелся цвет... или красота. Каждое девятое ава над куполом появляется голубой луч. Вот я и прикинула: вряд ли его порождает машина. Сердцем чую, это и есть сохраненные коды моих не вернувшихся на Землю собратьев. Скорее всего раз в год планета занимает такое положение на орбите, что свет можно увидеть. С помощью определенного устройства.
- Десять тысяч лет, - произнес Харман, - А по твоим словам, со дня Финального факса прошло не более четырнадцати веков.
Сейви утомленно кивнула:
- Да. И на Земле с тех пор не стало чище, вы не находите?
Она поднялась, подхватила заплечный мешок и двинулась дальше, но вдруг замерла будто вкопанная. В соседнем арочном проеме возникла до боли знакомая фигура.
- Войникс! - обрадовался Даэман. - Теперь не надо шагать к соньеру - закажем одноколку и...
Существо резко втянуло манипуляторы, с тихим щелчком обнажило блестящие лезвия - и ринулось в наступление. Закованная в железо и затянутая в кожу фигура пользовалась при беге всеми четырьмя конечностями, напоминая мерзкого паука.
Молодой коллекционер, оказавшийся первым на пути спятившей твари, остолбенел от ужаса, однако та мчалась мимо, избрав для себя иную жертву - Сейви.
Вечернюю тишину растерзал грохот.
РРРРРААААЗЗЗССССССС!
Как будто по булыжной мостовой протащили деревянные весла.
Ближайшая стена брызнула фонтаном обломков штукатурки. Войникс отшатнулся и рухнул на дорожные камни. Еврейка выступила вперед, прицелилась из пистолета и еще раз выстрелила.
Панцирь и стальной капюшон существа изрешетили дюжины дробинок; правая рука словно замахнулась на людей. Новый удар оторвал ее от тела и отбросил во мрак. Собрав последние силы, войникс поднялся на ноги; уцелевшее лезвие по-прежнему грозно вращалось.
Старуха нажала спусковой крючок. На сей раз тварь почти разодрало пополам. По улице и стенам домов расплескалась молочно-голубая жидкость. Изувеченный противник повалился, содрогнулся всем телом и замер.
Мужчины опасливо приблизились к поверженному существу, стараясь обходить блеклые синеватые лужицы. Надо же: второй уничтоженный на их глазах войникс - и это за два дня!
- Идем, - напомнила Вечная Жидовка, заменив обойму. - Неровен час, нагрянут остальные. Выбираемся отсюда, пока не поздно.

С улицы друзья свернули в проулок, потом протиснулись в какую-то щель между домами, которую и проулком-то не назовешь, очутились на просторном и пыльном дворе, откуда, нырнув под каменную арку, вышли во дворик поменьше.
- Быстрее, - шепотом выдохнула Сейви.
Внешние ступени одного из домов вывели беглецов на кровлю заброшенной террасы, укрытую дюнами вековой пыли; у стены между разбитых окон стояла подгнившая деревянная лестница. По ней друзья выбрались на крышу.
- Зачем это нужно? - прошипел Харман, очутившись на холодном ветру. - Мы же хотели бежать к соньеру!
- Я его вызову сюда, - ответила Вечная Жидовка.
Присев почти на краю, она включила общую сеть и осторожно прикрыла мерцающий экран свободной ладонью. Девяностодевятилетний спутник опустился рядом.
Собиратель бабочек остался стоять. Приятно было освежиться после душных переулков да нагретых за день мостовых. И к тому же сверху открывался довольно занятный вид. По правую руку взмывал к небесам гигантский луч, заливая бледным сиянием улицы, арки, купола и крыши города, лишенного собственных огней. Над головой высыпали первые звезды.
Еще по дороге Сейви поведала спутникам название обнесенного стенами холма, откуда теперь вырывался яркий столп света, - Харам-эш-Шариф, или Храмовая Гора. Купольные постройки у подножия Третьего Храма оказались мечетями - Омара и Аль-Акса.
Внезапно пронзительный, усиленный микрофонами крик раздался в ночи:
- Итбах-аль-Яхуд!
Звуки доносились откуда-то позади, отзываясь резким эхом в лабиринте переулков, которые отделяли путешественников от соньера.
- Итбах-аль-Яхуд!
Старуха встрепенулась.
- Это еще что? - с присвистом зашептал Харман. - Войниксы не разговаривают!
- Верно, - сказала Вечная Жидовка. - Вы слышите старинный призыв к молитве. Здесь в каждой мечети установлены автоматизированные муэдзины.
- Итбах-аль-Яхуд! - Визгливый, назойливый голос продолжал оглашать окрестности Иерусалима. - Аль-джихад! Итбах-аль-Яхуд!
- Проклятие! - Сейви посмотрела на экран у запястья. - Вот почему дистанционное управление не работает.
- А что?
Мужчины придвинулись к ней и вгляделись в мерцающее изображение. Зеленоватая картинка ночного видения показывала место высадки - каменистую долину, западную стену и соньер, окруженный сворой войниксов. Твари всей своей тяжестью кидались на летучий диск, колотили по нему булыжниками, нагромождали сверху громадную кучу камней.
- Они повредили защитное поле, - прошептала старуха. - Соньер не прилетит за нами.
- Аллаху Акбар! - вопил город на все голоса.- Итбах-аль-Яхуд! Итбах-аль-Яхуд!
Забравшись на вершину крыши, троица огляделась. На мгновение кузену Ады почудилось, будто улицы содрогаются, дробятся, рушатся в отраженном голубом блеске. Да нет же, дошло до него, просто в Иерусалиме невиданное нашествие тараканов, а может, пауков. Полчища насекомых наводнили мостовые, купола, крыши, яростно устремляясь на свет. Или... Постойте-ка! Даэман прикинул расстояние. Если отсюда твари кажутся такими мелкими, то на самом деле это... войниксы?!
- Итбах-аль-Яхуд! - надрывались повсюду механические глотки. Храмовая Гора гулко отзывалась на клич, ничуть не приуменьшая его резкой въедливости.
- Что они хоть орут-то? - поморщился коллекционер.
Сейви неотрывно смотрела на многотысячные волны «насекомых», облитые холодным пламенем луча. Они зловеще надвигались на путников по крышам и узким, кривым переулкам. Вот уже враги совсем близко, в паре кварталов. Вот уже до ушей доносится скрежет лезвий о черепицу и топот жестких манипуляторов по булыжной дороге...
Старуха медленно повернулась к спутникам - еще никогда ее лицо не выглядело таким уставшим от этого мира.
- Итбах-аль-Яхуд, - вполголоса повторила она. - Смерть евреям.

32 - СТАВКА АХИЛЛА

Придется убить Патрокла.
Эта мысль приходит, точно шепот откуда-то извне, в тихой ночи, когда я лежу без сна в мирмидонском лагере, в ставке Пелида, упакованный в дряхлую плоть Феникса.
Патрокла придется убить.
Я еще никогда никого не умерщвлял. Господи боже, в колледже я выступал против бойни во Вьетнаме; даже нашу собаку - семейную любимицу - усыплять отвозила жена; профессор Хокенберри слыл отъявленным пацифистом всю свою ученую жизнь. Боже, да я руки ни на кого не поднимал!
И все же убить Патрокла придется.
Это единственный выход. А я-то надеялся уломать вояк при помощи риторики; думал, что правильные слова убедят мужегубителя пойти на встречу с Гектором, подписать мирный договор, зарыть топор войны...
Ага, если только с размаху - и в твой череп, болван.
Желание Ахилла променять бесконечную славу на долгую жизнь, полную удовольствий, способное поразить воображение любого схолиаста, на поверку оказывается вполне логичным. Для Пелеева сына честь по-прежнему дороже всего, вопрос в том - какая? Порешить Приамида и пасть от его руки? Нет уж, увольте. Многоумный Одиссей, этот совершенный оратор, не жалея красок, расписывал почет, которым покроется быстроногий после смерти в глазах современников и бесчисленных грядущих поколений. Однако Лаэртид не учел самой малости: Ахиллеса не интересует чужое признание. Он должен быть героем в собственных глазах. После публично нанесенного оскорбления воин перестал видеть что-либо героическое в том, чтобы сражаться с врагами Агамемнона и Менелая, а тем более умереть ради их блага. Поэтому Пелид скорее отплывет к родным берегам и доживет свои годы, как заурядный смертный, навеки лишившись возможности войти в плеяду прославленных витязей истории за двадцать веков до принца Хэла и Азенкура, чем поступится хотя бы крупинкой собственной чести на кровавых долинах Илиона.
Теперь-то я понял. Где были раньше мои глаза? Если уж Одиссей не повернул ход его мыслей - Одиссей, «советами равный Зевесу», - с чего я взял, что Фениксу это под силу? Вот ведь глупец. Ослепленный авторитетом Гомера, но все равно глупец.
Придется убить Патрокла.

Вскоре после ухода послов, когда были погашены факелы и жаровни в «гостевых» покоях ставки, я услышал, как в шатер привели девиц на потеху Патроклу и Ахиллесу. Этих наложниц я раньше не видел, зато знал их имена: в «Илиаде» нет анонимных персонажей. Подружку Пелида звали Диомеда, дочь Форбаса, она выросла на острове Лесбос, однако лесбиянкой не являлась. Живая игрушка Патрокла носила имя Ифиса. (Используй я подобные словечки на лекции в Индианском университете, полиция нравов быстренько вышибла бы меня на улицу. Только хоть режьте, не могу я величать этих хихикающих секс-кукол «женщинами».) Я чуть не расхохотался во весь голос, когда впервые разглядел обе парочки сквозь щель между складками занавески. Рослый, белокурый Ахилл, с его фигурой, напоминающей статую, и мускулами легкоатлета, выбрал себе полногрудую чернявую малышку, в то время как низкорослый брюнет Патрокл позарился на высокую, точеную блондинку с плоским бюстом. Примерно с полчаса из соседней комнаты доносился тоненький девичий смех и сальные мужские шутки, затем все четверо начали стонать и кричать кто во что горазд. Парней явно не стесняло присутствие друг друга во время соития, они даже обменивались комментариями, что называется, прямо на ходу. Нет, ну, конечно... на свете бывает и не такое, вспомнить хотя бы Блумингтон, штат Индиана, странствующих коммивояжеров или братьев-масонов на загородном пикнике. Но чтобы эти благородные герои эпохи античности?..
Варварство.
Потом девицы ушли, все так же глупо хихикая, и в ставке воцарилась тишина. Лишь охранники приглушенно переговаривались у входа да потрескивало пламя в факелах. И еще этот жуткий храп из-за тонкой занавески. Я вроде не слышал, чтобы Менетид покидал покои, следовательно, или у него, или у многосветлого Пелида серьезные проблемы с небной занавеской.
А я лежу в полумраке, размышляя, как быть дальше. Хотя нет, сперва меняю тело старика - плевать на последствия! - на свое, родное, и тогда уже принимаюсь размышлять.
Ладонь осторожно сжимает квит-медальон. Можно бы снова улететь к Елене - мне достоверно известно, что Парис бодрствует за мили от городской стены, нетерпеливо дожидаясь вместе с Гектором рассветной резни и пожарищ. Пожалуй, красавица будет рада меня видеть. Впрочем, вдруг ее больше не забавляет необычный ночной гость по имени Хокенберри, - как странно, что кому-то еще, кроме схолиастов и Музы, известно мое имя! - Елена вызовет стражу, и дело с концом. Хотя и я ведь всегда могу квитироваться...
Интересно, куда?
Ну... А если забыть безумные грезы, явиться на Олимп с повинной, покаяться перед хозяйкой, перед Афродитой (когда ее выудят из бака), кинуться в. ноги Зевсу?
Очень смешно, Хокенбеби. Так они тебя и простили. Вора, который похитил Шлем Аида, квит-медальон, все снаряжение схолиаста и нагло использовал дары бессмертных в личных целях; беглого слугу Музы, а главное - того, кто угнал летучую колесницу и покушался на жизнь богини?! В лучшем случае смерть наступит мгновенно, и меня не вывернут, скажем, наизнанку, или не зашвырнут в кромешную бездну Тартара, где жалкого преступника заживо сожрет свирепый Крон со товарищи.
Нет уж, дорогой, что посеял, то и расхлебывай. Или как там правильно? Сказано - сделано. Любишь славу - люби и кишки выпускать. Лучше жить стоя, чем умереть на коленях... Пока я подыскиваю приличную случаю поговорку, свыше нисходит озарение. Грубое, совсем не литературное, но зато в точку.
Или ты сейчас же что-нибудь придумаешь, или утонешь в дерьме.

Потолковать по душам с Одиссеем?
Вот он, истинный ответ. Лаэртид - человек здравомыслящий, культурный и к тому же мудрый стратег. Мне ничего не стоит убедить его, что война с троянцами - не достойное занятие. Зато мятеж против чересчур-каких-то-человекоподобных Олимпийцев... Знаете, а ведь я всегда с большим удовольствием преподавал «Одиссею». Чувствительность Фицджеральда в переводе этой поэмы гораздо ближе простым людям, чем ярая воинственность Мандельбаума, Латтимора и даже Поупа в лучших местах «Илиады». Я просто сглупил, полагая найти поворотную точку здесь, под сенью Ахиллова шатра. Пелид - не тот парень, к которому стоило бы взывать этой ночью. Одиссей, сын Лаэрта, - вот кто, несомненно, оценит мои неотразимые доводы и логику мирного сосуществования.
Решено. Я поднимаюсь с ложа и протягиваю руку к медальону, собираясь на поиски героя... От последнего шага схолиаста Хокенберри удерживает одна мелочь. Я знаю, что сейчас происходит. Не здесь, за мили отсюда.
Атридам тоже не спится. Около часа назад старший из царственных братьев пригласил к себе Нестора, посоветоваться насчет того, как отвратить от огромного воинства неминуемую беду. Старец предложил устроить военный совет. В ставку тут же вызвали Диомеда, Одиссея, Малого Аякса и еще несколько предводителей. Как только все собрались, пилосец надоумил послать самых отважных на разведку, дабы разузнать намерения божественного Гектора. Возможно, Приамид насытился кровью и славой и вернулся обратно в город, отложив кровопролитие хотя бы на полдня?
Затея понравилась; соглядатаями выбрали Диомеда и Лаэртида. Правда, героев спешно подняли прямо с постелей, так что они явились без доспехов и оружия. Но ради такого дела с храбрыми ахейцами поделились. Тидид, укутанный до пят в рыжую шкуру исполинского льва, получил крепкий шлем из бычьей кожи; Одиссею же достался знаменитый микенский шлем из вепря, утыканный снаружи белыми клыками. В общем, выглядеть они должны внушительно.
Квитироваться, что ли, на совет и посмотреть?
А зачем? Лазутчики скорее всего уже отправились на миссию. Это если Гомер не ошибся. Или не солгал, как в случае с Фениксом. И. потом, у меня других забот по горло. Я ведь больше не схолиаст. Простой человек, который хочет уцелеть, а заодно покончить с войной... А лучше всего - повернуть ее в иное русло!
Тем не менее сегодня случится еще кое-что, и при этой мысли в моих жилах леденеет кровь. Как только друзья выберутся из стана, навстречу им попадется Долон - тот самый пехотинец, чье тело я позаимствовал пару дней назад, сопровождая Гектора к дому Елены и Париса. Богатый сын троянца Эвмена послан Приамидом шпионить за ахейцами. Непригожий, но резвый ногами Долон, облаченный в косматую волчью шкуру и хоревый шлем, опасливо пробирается по темному полю, усеянному свежими трупами, к переправе через ров. Зоркие глаза Лаэртида издали замечают лазутчика. Товарищи залегают в засаду среди мертвецов, подпускают Эвменида поближе, затем нападают врасплох и разоружают бедолагу.
Троянец молит о пощаде. Одиссей заверит его (если уже не заверил), что, дескать, «гибель от нашей руки - последнее, чего тебе стоит опасаться», а после аккуратно прощупает парня на предмет важной стратегической информации касательно размещения вражеских ратей и их союзников.
Долон выкладывает то, что ему известно: где разбиты лагеря беззаботно спящих этой ночью кариан, пеонов, лелегов, кавконов, где почивают славные пеласги, а также верные, бесстрастные ликийцы и мизы, гордые как индюки, выдает расположение ратей знаменитых фригийских конеборцев и меонских колесничников, словом - рассказывает все. И снова, стуча зубами от ужаса, в слезах молит сохранить ему жизнь. Предлагает даже остаться в заложниках, пока герои не наведаются в неприятельский стан и не убедятся, правду ли от него услышали.
Лаэртид отечески улыбнется (или уже улыбнулся?) и похлопает по плечу бледного, трясущегося Эвменида. Потом сорвет с «языка» верхнюю одежду, отберет копье с кривым луком, спокойно объясняя, что так полагается обращаться с пленными, - и тогда уже Диомед рассечет парню шею одним безумным взмахом острого ножа. Отрубленная голова запрыгает по песку, продолжая взывать к состраданию.
Тем временем Одиссей вознесет к беззвездным небесам тяжелую пику Долона, его шапку и седую волчью шкуру, восклицая:
- Радуйся, богиня Афина Паллада! Это твое! Теперь проводи же нас в лагерь фракийцев! Помоги зарезать как можно больше мужей и увести их скакунов! Лучшая часть добычи - снова тебе, клянусь!..
Дикари. Я окружен дикарями. Даже боги у них - варвары.
Нет, к сыну Лаэрта я сегодня не пойду. Это уж точно.

Но вы спросите, при чем здесь Патрокл?
Да ведь я был прав с самого начала: Ахилл - это ключ. Та необходимая чувствительная точка, которая поможет сдвинуть с оси колесо Фортуны, как человеческой, так и вершащей судьбы бессмертных.
Могу поспорить, Пелид и не подумает сниматься с якоря, едва младая Эос встанет из мрака с пурпурными перстами. Нет, шалишь. Он останется, прямо по сюжету, чтобы насладиться страданиями своих собратьев. «Теперь-то, надеюсь, ахейцы приползут к моим ногам», - заявит герой в ужасную минуту, когда все великие военачальники, вплоть до Атридов, Диомеда и Одиссея, будут стенать от ран. И это после того, как Ахилла умоляли вернуться. Упоительное злорадство быстроногого прекратится только с гибелью Патрокла, звонко храпящего сейчас за тонкой занавеской.
Так вот, изменить ход истории может одно: сын Менетия должен умереть сейчас.
Встав с роскошного ложа, быстро проверяю, что у меня есть. Короткий меч - ерунда, это чтобы не выделяться из толпы, дурацкая железка даже не заточена. Для настоящей защиты Муза всегда выдавала нам почти невесомые противоударные доспехи, достаточно прочные, дабы остановить клинок, случайную пику или стрелу (по крайней мере нас уверяли в этом, однако у меня не было случая проверить) и тазер, встроенный в конец тросточки остронаправленного микрофона, с которым не расстается ни один схолиаст. Оружие мощностью в пятьдесят тысяч вольт способно оглушить нападающего, пока ученый беспрепятственно доберется до ближайшего квит-портала. Прочее матобеспечение включает в себя линзы интенсивного видения, фильтры, усиливающие слух, краденый Шлем Аида в виде капюшона, что болтается за плечами, квит-медальон на цепочке и тонкий вибрас на запястье.
Внезапно в моем утомленном разуме начинает созревать новый замысел.
Действовать надо сейчас же. Пока я не растерял мужество. Натягиваю кожаный капюшон-невидимку (ни дать ни взять Фродо, Бильбо или, на худой конец, Горлум, нацепивший Кольцо Всевластия) и на цыпочках выхожу из покоев Феникса в спальные чертоги хозяев шатра.

Наложницы давно удалились; обнаженные Пелид и Патрокл спят в обнимку, залитые сумеречным мерцанием. Я даже застываю на месте.
Это что же, Ахиллес - «голубой»? Выходит, младший преподаватель с нашей кафедры, которого вечно высмеивали за одержимость однополой любовью, был прав? И все его выспренние разглагольствования о политкорректности - не ложь, не ошибка?
Чушь какая. Не забивай голову, Хокенберри. Твоя Индиана появится через три тысячи лет, и ты понятия не имеешь о том, что видишь. Парни вдоволь нагулялись, устали, вот и повалились где попало. И потом, кому вообще интересна личная жизнь античных воинов?
Включаю вибрас и просматриваю скан, выполненный пару дней назад в Великом Зале Собраний. Интересно, получится? Прочие схолиасты непременно подняли бы мою затею на смех.
Волны вероятности смещаются в недоступных моему восприятию квантовых сферах. Воздух вокруг содрогается, замирает и вновь подергивается рябью. Осторожно снимаю капюшон. И обретаю облик.
Облик Афины Паллады, Тритогенеи, Третьерожденной из бессмертных, Дщери Зевса, Заступницы ахейцев. Гордо выпрямившись во все свои девять футов, излучая собственное сияние, приближаюсь к ложу героев. Друзья разом просыпаются.
Новое тело неустойчиво, каждый атом так и норовит сорваться с катушек. Вибрас не рассчитан на то, чтобы превращать кратковечных в Олимпийцев. Позвоночник опасно гудит, будто натянутая струна арфы, готовая лопнуть. Значит, время дорого. С трудом, но все же отмахиваюсь от непривычных ощущений: подумать только, у меня вагина и грудь, я - богиня!
И все-таки форма слишком нестабильна. Да и силой Афины я не завладел - одной оболочкой, и то на секунды. А что потом? Ядерная реакция, полное расплавление? Поспеши, Тритогенея!
- Встать, Ахиллес! Подъем!
Быстроногий мужеубийца скатывается с подушек на пол и кое-как поднимается.
- Богиня! Что привело тебя в глухую полночь под этот кров, о дочь Громовержца?
Менетид следует примеру товарища, потирая глаза. Обнаженные тела мужчин затмевают красотой любую из будущих статуй героев. Меж мускулистых, бронзовых от загара бедер качаются ничем не прикрытые пенисы.
- МОЛЧАТЬ! - реву я сверхмощным, сверхчеловеческим голосом Афины.
Уверен, что перебудил всех в огромном шатре. Стража, наверное, уже забила тревогу. У меня меньше минуты. Словно подтверждая эту невеселую мысль, блистающая длань богини сменяется бледной, волосатой рукой профессора Хокенберри, однако молниеносно возвращает себе прежний вид. Ахилл смущенно уставился в пол и ничего не замечает. Зато глаза Патрокла приобретают размер чайных блюдец.
- О госпожа, если я чем-то обидел тебя... - Пелид несмело поднимает взгляд, но не голову.
- ЗАТКНИСЬ!!! - ору я. - РАЗВЕ В СИЛАХ МУРАВЕЙ, КОПОШАШИЙСЯ В ГРЯЗИ, ОБИДЕТЬ ЧЕЛОВЕКА? ИЛИ МЕРЗКАЯ, НИЧТОЖНАЯ КРЕВЕТКА НА ДНЕ МОРЯ МОЖЕТ ОСКОРБИТЬ РЫБАКА, МЫСЛИ КОТОРОГО ЗАНЯТЫ ДРУГИМ?
- Муравей? - растерянно повторяет Ахилл, надув идеальные губы, как малый ребенок.
- ВСЕ ВЫ МУРАВЬИ ПО СРАВНЕНИЮ С НАМИ! И ДАЖЕ МЕНЬШЕ! - Я делаю шаг вперед, и мой мерцающий свет озаряет их лица каким-то радиоактивным излучением. - ЗНАЙ ЖЕ, ЧТО ВАШИ СМЕРТИ ЗАБАВЛЯЛИ НАС, О СЫН ПЕЛЕЯ И НЕДОРАЗВИТЫЙ ОТПРЫСК ФЕТИДЫ!
- Недоразвитый отпрыск? - Щеки Пелида заливает краска. - Госпожа, чем же я...
- МОЛЧАТЬ, МАЛОДУШНЫЙ! - Рев усиливается настолько, что оскорбление слышат в ставке Агамемнона, примерно за милю отсюда. - ЧИХАЛИ МЫ НА ВАС! НА ЛЮБОГО ИЗ КРАТКОВЕЧНЫХ! ВАШИ ВОЙНЫ - ТОЛЬКО ИГРА, ЗАБАВА ДЛЯ БЕССМЕРТНЫХ! А РОБОСТЬ НАМ НАДОЕДАЕТ, ТЫ ПОНЯЛ, БЫСТРОНОГИЙ? - Моя глумливая усмешка превращает поэтический эпитет в уничижительную брань.
Герой сжимает кулаки, словно готовясь броситься на врага.
- Богиня... Афина Паллада, надежа ахейцев... Я всегда возносил тебе лучшие жертвы...
- ОЛИМПУ НЕ НУЖНЫ ПРИНОШЕНИЯ ТРУСА! - громыхаю я, ощущая, как вероятностная волна подлинной богини исступленно рвется обратно. Остаются считанные мгновения. - ОТНЫНЕ МЫ САМИ БЕРЕМ ВСЕ, ЧТО ПОЖЕЛАЕМ!
Поддельная Афина простирает руку к Менетиду; тросточка-тазер умело припрятана в складках хитона, палец ложится на спусковую кнопку.
- ЗАХОЧЕШЬ ВЕРНУТЬ ОСТАНКИ ДРУЖКА, ДОБРО ПОЖАЛОВАТЬ К НАМ НА ВЕРШИНУ! ПОПРОБУЙ-КА СУНЬСЯ, ЗАЯЧЬЯ ДУШОНКА!
Я целюсь в середину бронзовой, лишенной растительности груди Патрокла и наношу сокрушительный удар в пятьдесят тысяч вольт.
Будто пораженный молнией, парень хватается за сердце, содрогаясь, словно в припадке, и с душераздирающим криком валится ниц. В воздухе резко пахнет мочой.
Нагой, ошарашенный происходящим Ахиллес бешено выпучивает глаза, сжимает и разжимает кулаки, однако по-прежнему не двигается с места. Не дожидаясь, пока он опомнится, я в образе Афины склоняюсь вперед, поднимаю безжизненного с виду Патрокла за волосы и грубо тащу вон из палатки.
Очнувшись, Пелид со страшным воплем хватает с кресла ножны и молниеносно извлекает клинок.
Но я уже выволок обмякшее тело на улицу. Взятая напрокат плоть богини расползается по швам и покрывается частыми полосками помех, как изображение на плохом телевизоре. Нащупываю на шее медальон: пора уносить ноги вместе с жертвой.

33 - ИЕРУСАЛИМ И СРЕДИЗЕМНЫЙ БАССЕЙН

Троица странников спешно покинула крышу и углубилась в один из тесных проулков. Звездного света и голубого сияния от нейтринного луча, пылающего на Храмовой Горе, еле хватило, чтобы на бегу не врезаться в стену и не свалиться в колодец. Дверные проемы и пустые окна заполняла непроглядная тьма. Даэман быстро отстал и начал задыхаться. Ни разу, даже в раннем детстве, не приходилось ему гоняться по улицам. С какой стати? Что за бессмысленное занятие?
Сотни и сотни смертоносных клинков, надвигаясь, царапали камни мостовой и плоские крыши в одном квартале позади.
- Итбах-аль-Яхуд! - скрежетали громкоговорители, которые Сейви нарекла муэдзинами.
Из тесного неосвещенного переулка друзья выбежали в какой-то прогал, усеянный тускло блестящими человеческими скелетами, а оттуда нырнули в совсем уж кромешный мрак внутреннего дворика. Гулкий топот и скрежет лезвий неумолимо приближались.
- Итбах-аль-Яхуд! - все назойливей громыхало в ушах.
«Еврейка здесь только Сейви, что бы это ни значило, - мелькнуло в голове собирателя бабочек. - Если ее оставить, то и нас не тронут. Наверное, даже помогут вернуться домой. Пускай сама выкручивается! Нам-то чего ради лезть в петлю?»
Тем временем Харман, тяжело дыша, пересек дворик вслед за старухой и проскочил под низенькую арку обветшалого строения.
«Ну, раз он так хочет, - подумалось Даэману, - я могу и один...»
Он перешел на шаг и остановился посреди пыльной мостовой. Недавний именинник замер в черном проеме и помахал товарищу: догоняй! Молодой мужчина обернулся на мерзкий звук (точно сухие кости сыпятся на камни) и разглядел при свете голубого луча первую дюжину войниксов, наводнивших дорогу.
Неведомый доселе страх сковал душу коллекционера. Один?! Нет, один он не сможет! Все, что угодно, только не это! И собиратель бабочек рванулся вперед.
Троица устремилась вниз по лестнице, сужающейся и дряхлеющей прямо-таки на глазах. Четырьмя пролетами ниже, когда последний отраженный свет улицы померк во влажном сумраке, Вечная Жидовка достала из мешка фонарь. Тонкий луч прорезал темноту, и сердце Даэмана снова ухнуло в пятки: тесный коридор упирался в глухую стену.
- Скорее! - шепнула старуха.
Отведя рукой кусок неприметной дерюги, она ловко скользнула в какую-то нору. Харман без раздумий нырнул следом. Внутри, словно в колодце, загуляло эхо.
Даэман с сомнением присмотрелся к дыре: поместится ли он там? Где-то далеко над головой слышался металлический скрежет, однако ступени молчали. Во всяком случае, пока.
Мужчина просунулся вовнутрь. Под ним разверзлась черная дыра фута в четыре в поперечнике. Руки отчаянно молотили по воздуху, покуда не наткнулись на железные скобы в стене. Кузен Ады хмыкнул, протиснул в отверстие упитанный живот и бедра. Шершавая штукатурка оцарапала кожу. Ноги заболтались в пустоте, наконец нашли опору, и Даэман принялся спускаться вслед за товарищами, голоса которых приглушенно звучали внизу.
Пальцы и подошвы неуверенно скользили по холодному железу. Сейви продолжала перешептываться с Харманом. Неожиданно в лицо ударил свежий ветер, скобы кончились, и мужчине пришлось прыгать. Пролетев четыре или пять футов, он жестко приземлился на кирпичный пол. Девяностодесятилетний путешественник подхватил друга, не дав тому упасть. Светлый круг от фонарика еврейки скользил по степам округлого каменного тоннеля.
- Сюда. - Старуха махнула рукой и кинулась бежать, пригибаясь под неудобным потолком.
Товарищи опасливо двинулись за ней. Щербины в неровном полу заставляли смотреть не столько под ноги, сколько на луч, горящий во тьме.

Предыдущая страница 21 Следующая страница


Илион 22

Впереди показалась развилка. Сейви сверилась с напульсной функцией и повернула налево.
- Почему я не слышу войниксов? - осведомился Харман, вынужденный из-за своего роста склоняться больше других.
- Они наверху, - откликнулась еврейка. - Преследуют нас по улицам.
- Общая сеть? - понимающе кивнул Даэман.
- Угадал.
Недавний именинник недоуменно покосился на товарища, но промолчал. У следующего разветвления старуха выбрала средний тоннель; теперь уже склоняли шеи все трое. Вскоре Сейви остановилась, чтобы слегка отдышаться. Лицо ее в тусклом пятне фонарного света поражало мертвенной бледностью.
- Вообще-то войниксы бегут за вами, - сообщила она, вглядываясь в лица спутников.
- А разве не за тобой? - растерялся собиратель бабочек.
Старуха покачала головой:
- Они даже не догадываются, что я здесь. Мои данные сети не воспринимают. А вот вы, нарушители границ, у них как на ладони. Ближайший факс-узел, если не ошибаюсь, находится в Мантуе, пешком оттуда не добраться.
- Куда же мы теперь? - тихо промолвил Харман. - К соньеру?
- Ни в коем случае. - Сейви снова тряхнула седыми волосами, слипшимися от пота и влажного воздуха. - Во-первых, эти тоннели не ведут в Старый город. И потом, наверняка войниксы распатронили диск до неузнаваемости. Нет, сейчас мы ищем вездеход.
- Не понял? - переспросил молодой мужчина.
Однако еврейка уже устремилась дальше. Еще через сотню шагов коридор сузился, затем превратился в лестницу, и наконец путь преградила стена. Сердце Даэмана отчаянно заколотилось.
- Что же делать? - Он беспомощно отшатнулся от света и напряженно вслушался. - Что делать-то? Делать-то что?
- Лезь.
Кузен Ады обернулся и увидел, как Харман подсаживает Сейви куда-то наверх, в новую, еще более тесную дыру. В тоннеле опять потемнело: старуха забрала с собой лампочку.
Девяностодевятилетний путешественник подпрыгнул, пытаясь поймать нижнюю скобу, промахнулся, сдавленно выругался, прыгнул снова, зацепился и скрылся в отверстии. Собиратель бабочек с трудом разглядел руку товарища, простертую к нему сверху.
- Давай, Даэман. Не тяни резину. Войниксы, наверное, поджидают снаружи.
- А чего тогда лезть?
- Давай же! - Харман обхватил его запястье и рывком втащил за собой.

Войниксы проломили стену в тот миг, когда троица поспешно вскарабкивалась на вездеход.
Машина-исполин занимала большую часть сооружения, в котором, по словам Сейви, некогда размещалась церковь. Выбравшись из подвала, Даэман замер на месте, не веря тому, что предстало его глазам при мечущемся свете фонаря.
Вездеход возвышался над людьми гигантским пауком: шесть двенадцатифутовых колес на тонких распорках и сферическая кабина, белеющая посередине, словно яйцо в паутине.
В дверь начали колотить еще до того, как старуха залезла в машину по невесомой металлической лесенке.
- Торопитесь! - прикрикнула еврейка, забыв осторожный шепот.
Ох и любит же она командовать без необходимости, заметил про себя собиратель бабочек, в который раз оказавшийся третьим на очереди. Заколоченное окно в шестидесяти футах над полом лопнуло, и пятеро войниксов устремились вниз по стене, впиваясь лезвиями в камень, точно заправские альпинисты. Безглазые ржавые купола на их панцирях, как один, неуклюже повернулись в направлении вездехода, вернее, людей, которые пытались оседлать его. Дальняя стена взорвалась фонтаном камней; еще шесть тварей вошли через пролом, держась вертикально.
Сейви коснулась выцветшего красного круга на нижней стороне шара, набрала код на появившемся желтом поле, и часть прозрачного шара со скрежетом отъехала в сторону. Троица полезла в кабину. Даэман едва успел втянуть ноги, когда первое существо ринулось к машине, поднимая клубы вековой пыли.
Мерцающая сфера сомкнулась. Друзья повалились на кожаные сиденья, причем Вечная Жидовка, разумеется, заняла переднее. Старуха провела рукой над ровным металлическим выступом у стены - и в воздухе мягко замерцала панель управления, гораздо более сложная, чем на соньере. Сейви принялась жать на какие-то кнопки.
- А если не заведется? - выдохнул Харман.
Молодой спутник мысленно выдвинул его на первую премию за самый «удачный» риторический вопрос. Обезумевшие войниксы атаковали гусеничные колеса и подобно кузнечикам-великанам запрыгнули с них на стеклянный купол. Даэман содрогнулся и вжался в сиденье.
- Тогда нам конец, - ответила еврейка и дернула виртуальный рычаг вправо.
Мотор не взревел, и гироскопы не загудели; послышалось лишь тихое, почти дозвуковое жужжание. Темноту впереди прорезал свет фар, и возле панели управления возникло еще несколько дисплеев.
Полдюжины тварей, царапавших лезвиями стеклянный купол и колотивших по нему со всей силы, внезапно соскользнули на пол, отброшенные на двадцать футов назад. Вскочив на ноги, они тут же повторили атаку, однако вновь попадали на пыльные камни, не в силах удержаться на шаре, где преспокойно висели минуту назад.
- Кто бы мог подумать, - пробормотала Сейви, не сводя взгляда с лампочек и символов, горящих на пультах управления. - Оказывается, силовое поле толщиной в микрон, которое лишает купол трения, чтобы наверху не скапливался снег, отлично справляется и с войниксами.
Даэман обернулся: злобные существа кидались на гусеничные колеса, стучали по ним, дергали за распорки, пытались расшатать соединительные скобы.
- Едем, а? - сказал он.
- Сейчас. - Вечная Жидовка перевела контроллер в переднее положение.
Вездеход проломился сквозь древнюю стену, пролетел двенадцать футов, упал наземь и рванул вперед. Проулок был слишком тесен, однако это не задержало гигантскую машину. Круша тысячелетние дома направо и налево, троица выбралась на улицу Давида и поехала на запад, прочь от голубого луча, по-прежнему пронзающего небо.
Десятки войниксов бросились в погоню. Вездеходу удалось от них оторваться, хотя несколько тварей успели зацепиться за распорки и принялись чиркать по металлу когтями.
- Могут они навредить? - насупился Даэман.
- Почем я знаю, - откликнулась старуха. - Приближаемся к Яффским воротам. Пора избавляться от хвоста.
Машина с грохотом ударилась о своды чересчур низкой арки. Мощная тряска и осыпавшиеся камни старинной кладки помогли стряхнуть врагов, но из обломков восстала целая стая других и присоединилась к погоне. Покинув город, вездеход покатил вниз по усыпанному гравием склону туда, где друзья оставили соньер. Об исчезнувшем диске напоминал только высоченный курган из булыжников, по которому сновало сорок-пятьдесят войниксов. При виде противника они тут же хищно устремились наперерез. Сейви раздавила несколько тварей колесами, увернулась от прочих... Впереди расстилалась древняя западная дорога.
- Машина что надо, - похвалил Харман.
- В конце Потерянной Эпохи их делали на совесть, - согласилась еврейка. - Нанотехнологии придавали почти полную несокрушимость.
Старуха надела на глаза линзы ночного видения и отключила фары. Собиратель бабочек поежился, когда вездеход окружил полный мрак, а под огромными колесами захрустели останки проржавевших повозок. Товарищи проехали через мост и с громыханием скатились в ложбину между холмами. Покосившись через плечо на угасающий столп голубого огня над Иерусалимом, молодой мужчина не сумел рассмотреть погоню, хотя не сомневался, что просто так войниксы не отстанут. Расстояние в тридцать миль до побережья бывшего Средиземного моря троица покрыла за десять минут.
- О, взгляните-ка, - сказала Сейви, замедляя ход. После чего сняла очки ночного видения и врубила фары на полную мощность.
Сотни войниксов построились клином у крутого спуска в пересохший бассейн.
- Поворачиваем? - выдавил девяностодевятилетний.
Старуха покачала головой и заметно прибавила скорости. Звук, с которым вездеход врезался в огромную стаю тварей, напомнил Даэману грохот ночного града по крыше особняка в Уланбате, услышанный им пару лет назад. Только здесь стучали очень крупные градины.
- Держись! - крикнула еврейка.
Машина слетела с обрыва и совершила гигантский скачок, продлившийся не менее десяти секунд. Вот колеса-великаны достигли земли, замысловатые распорки смягчили удар, вездеход обрел равновесие и продолжил путь, рассекая сумерки ослепительными конусами света. Кузен Ады не переставая бросал взоры назад, где черные силуэты уцелевших войниксов выстроились вдоль берега.
- Они что, больше не побегут за нами?
- В Бассейн? - хмыкнула Сейви. - Ни за что.
Она сбавила безумную скорость, нацепила ночные линзы и отключила фары. За миг до этого Даэман увидел ровную бурую колею посреди зеленеющих полей; над волнующейся пшеницей, овсом, льном и подсолнухами высились черные кресты, на которых извивались странные подобия нагих человеческих тел.

34 - ПОБЕРЕЖЬЕ У ИЛИОНА. ИНДИАНА

Ахиллес бушевал и свирепствовал, потом разодрал руками плотную ткань шатра. Но Афина уже исчезла, а вместе с ней - тело его лучшего друга. При виде пустого пляжа мужеубийца лишился рассудка.
Охрана ворвалась в палатку. Обнаженный Пелид поднял первого стражника на руки и швырнул им во второго. Третий успел услышать громкие крики - а в следующий миг тоже закувыркался в воздухе, запутавшись в промасленной материи. Четвертый уронил копье и помчался будить мирмидонцев, крича, что их господин и предводитель одержим демоном.
Ахиллес сгреб в охапку и завернул в простыню хитон, броню, щит, полированные поножи из бронзы, сандалии, пику, выбрался наружу, разрубив коротким мечом три перегородки и опрокинув посреди ставки большую пылающую жаровню, и опрометью кинулся прочь от стана, от людей - в ночную темноту, к божественной матери Фетиде.
Винно-черные волны с грохотом бились о берег. Здесь, вдали от костров, глаз различал лишь светлые клочья пены на каждом вздымающемся гребне. Пелид одиноко бродил вдоль кромки прибоя. Он был по-прежнему неодет: снаряжение и латы как попало лежали на сыром песке. Герой громко стенал и рвал на себе волосы, тоскливо взывая к матери.
И вняла его воплям дочь повелителя Нерея, Старика из Моря, - покинула соленые глубины, взошла из кипящей седой пучины, как облако. Легкий туман сгустился и принял очертания благородной богини. Ахилл кинулся к ней, словно обиженное дитя, и пал на одно колено. Фетида нежно прижала рыдающего воина к мокрой груди.
- Что ты льешь слезы, сын мой? Какая печаль посетила твое сердце?
- Ты же знаешь, мам, - простонал он. - Должна знать! Не заставляй меня рассказывать!
- Я оставалась с отцом в зеленых безднах, - проворковала богиня, ласково гладя золотые локоны героя. - И смертные, и мы глубоко почиваем в столь поздний час. А что произошло? Поведай, дитя, не таись.
Пелид так и сделал. То всхлипывая от горя, то задыхаясь от неслыханного гнева, поделился ужасной скорбью.
- Афина забрала его тело, мама! - безутешно расплакался он под конец. - Забрала тело! Не дала даже провести честного погребения!
Фетида похлопала Ахилла по плечу и сама разразилась слезами.
- Увы, сын мой, рожденный в горечи, обреченный не на веселую долю! Зачем я взращивала семя, если Громовержец погубит его?
Ахиллес поднял лицо, по которому струились блестящие ручьи.
- Так это и вправду воля Зевса? А я надеялся, что Паллада была ненастоящая, что кто-то принял ее образ...
- Нет, милый, - жалобно молвила дочь Нерея. - Хоть я и не видела всего своими глазами, однако ни на миг не сомневаюсь: Афина ворвалась этой ночью в шатер, чтобы унизить и оскорбить тебя, а после отнять жизнь у Патрокла. О, как печален твой рок! Как недолог и полон бедствий, разрывающих юное сердце!
Герой вырвался из объятий матери и вскочил на ноги:
- За что, мама? Почему бессмертные гонят меня? Афина всегда была за нас, за аргивян, я ходил у нее в любимчиках!
- Боги непостоянны, - покачала головой Фетида; вода продолжала капать с ее длинных волос. - Если ты еще не заметил.
Ахиллес принялся расхаживать, то сжимая кулаки, то рассекая воздух растопыренными пальцами.
- Это же бессмысленно. Мы зашли так далеко... Дочь Кронида и ее божественный отец всегда выручали меня! Почему теперь?..
- Теперь они стыдятся тебя, сынок.
Мужеубийца окаменел на месте. Потом очень медленно повернул к матери посеревшее лицо. В глазах застыло выражение человека, получившего жестокую пощечину.
- Меня? Быстроногого Ахилла, сына отважного Пелея и богини Фетиды? Стыдятся? Внука почтенного Эака?
- Да. Зевс и прочие презирают вас, людей. Даже героев. С вершины Олимпа люди кажутся мошками, проживающими крохотный, мучительный, неприглядный век лишь ради того, чтобы забавлять бессмертных кровавыми сценами. А ты засиделся в ставке, тогда как исход войны предрешен. Вот и прогневал третью дщерь Громовержца, а заодно и его самого.
- Но они убили Патрокла! - Пелид отшатнулся от матери. Следы его босых ног тут же смыло волной.
- Они уверены, что тебе не хватит духа отмстить за его гибель, - изрекла дочь Нерея. - Твоего друга бросят на растерзание воронам и стервятникам.
Герой взревел и упал на колени.
- Мать моя! - сокрушался он, загребая влажный песок горстями и бросая себе в обнаженную грудь. - И ты молчала? Знала, что Олимпу плевать на меня, а сама всю жизнь учила служить и поклоняться Зевсу? Почитать Афину?
- Я уповала на их милость, хотя бы к нашим несчастным кратковечным детям. И все же холодное сердце владыки Кронида и воинственные замашки Тритогенеи одержали верх. Человечьи ристалища больше не тешат их. Вы больше не нужны, даже для забавы. Как и мы, немногие из богов, что восставали против вашего истребления.
Ахиллес подошел ближе:
- Ты бессмертна, мама. Зевс не может причинить тебе зло.
Фетида невесело рассмеялась:
- Молниевержцу ничего не стоит убить любого, сынок. Даже Олимпийца. Хуже того, он способен заключить нас в адские бездны Тартара, где мучится его родной отец Крон и проливает слезы его мать Рея.
- Значит, и над тобой нависла опасность, - безо всякого выражения сказал Пелид, покачиваясь, точно в стельку пьяный матрос на палубе в шторм.
- Я обречена, - тихо отозвалась богиня. - Ты тоже, сын мой. Если только не решишься на поступок, которого не совершал ни один из смертных, даже неуязвимый Геракл.
- О чем ты, мама? - Лицо Ахилла, совсем белое в сиянии звезд, отражало страшную внутреннюю борьбу: отчаяние сменила ярость, а ее - нечто высшее, нечто запредельное для самой ярости.
- Одолей богов, - шепнула Фетида, и ревущий прибой почти заглушил звук ее голоса; Пелид шагнул ближе и недоверчиво склонил голову.
- Одолей богов, - повторила дочь Нерея. - Возьми Олимп силой. Умертви Афину. Свергни Зевса.
Ахиллес отшатнулся:
- Это же невозможно...
- В одиночку - нет, - кивнула мать; вокруг ее ног бушевала седая пена. - Но если ты поднимешь своих отважных аргивян и воинственных ахейцев...
- Ахейцев, и аргивян, и всех дальноземных союзников ведет Агамемнон, - горько усмехнулся сын Пелея, оглядываясь на костры, зажженные на берегу, а потом на мощное зарево, пылающее за рвом. - Вдобавок их часы сочтены. С рассветом черные суда вспыхнут как дешевые свечки.
- Еще неизвестно, вспыхнут ли, - коварно улыбнулась Фетида. - Не забывай, бессмертные капризны... Знаешь, сегодня в полночь Атрид заявил перед Нестором, Одиссеем и прочими в своей ставке, что считает себя выше героя Ахилла - мудрее, отважнее, лучше! Докажи, как он ошибается. Покажи им всем. За тобой ахейцы и аргивяне пойдут хотя бы и на Олимп. Вместе вас не победить.
Пелид повернулся к богине спиной, разглядывая вдали высокие стены Илиона, озаренные факелами.
- Я не могу сражаться с богами и троянцами разом, - выдавил он.
Мать положила руку ему на плечо, заставив обернуться.
- Ты прав, мой быстроногий сын. Положи конец этой бессмысленной бойне, разгоревшейся из-за гулящей бабы. Кому какое дело, в чьей постели почивает Елена и сколько ветвей на рогах высокомерного Атрида? Прекрати войну. Примирись с Гектором. У него свои причины ненавидеть богов этой ночью.
Ахиллес вскинул на нее изумленный взгляд, однако Фетида не стала ничего объяснять. Герой снова посмотрел на огни далекого города.
- Если так, я нынче же явлюсь на Олимп, убью злодейку Афину, низложу Громовержца и с почестями погребу Патрокла.
Отчаяние безумца и холодная решимость прозвучали в этих негромких словах.
- Я пошлю человека, который покажет тебе дорогу.
- Когда? - встрепенулся он.
- Сначала переговори с Гектором, заключи с троянцами союз и забери власть у спесивого Агамемнона.
Пелид заморгал от неслыханной дерзости ее замысла:
- Отыскать Гектора? Мы же убьем друг друга...
- Я и на сей раз пошлю провожатого, - откликнулась Фетида и отступила назад.
Предрассветный прилив бурно плескал у ее ног.
- Постой, мама! Мне...
- Я отхожу к Зевсу. Мой жребий уже не изменить. - Слабый шелест ее голоса утонул в зловещем шипении волн. - В последний раз поспорю с волей Кронида, но знаю, что неудача и вечное изгнание станут моим уделом. Крепись, Ахиллес! Не бойся. Твоя судьба пока еще в твоих руках. Выбор за тобой: ранняя смерть и лавры - или долгие мирные годы. Или жизнь вместе со славой, да, такое тоже возможно. И что за слава, сынок! Ни один кратковечный не мечтал о подобной! Отмсти за Патрокла.
- Мама...
- Боги тоже смертны, дитя мое. Боги... тоже... смертны.
Очертания Фетиды начали расплываться, таять и улетучились легкой дымкой.
Ахиллес продолжал стоять и глядеть на море. Он стоял и смотрел, покуда холодная заря не осияла дальний край небес. Тогда герой надел хитон, сандалии, доспехи, прикрепил узорные поножи, поднял исполинский щит, опустил клинок в длинные ножны на поясе, подобрал копье и зашагал прямо в ставку Агамемнона.

Сразу после спектакля я буквально разваливаюсь на глазах. В течение всего разговора видоизменяющий браслет жужжал на ухо противным искусственным голоском: «Осталось десять минут до отключения... Осталось шесть минут... Осталось...»
Вибрас почти «сел», и я понятия не имею, как его перезарядить. В запасе жалких три минуты, а нужно еще навестить семью Гектора.
«Ты не сумеешь выкрасть младенца», - тихонько вякает внутри нечто вроде позабытой совести.
Что тут ответишь? «Должен».
Поздно идти на попятный. Я все продумал. Патрокл был ключиком к сердцу Ахиллеса. Скамандрий и Андромаха откроют путь к душе Гектора. Только так.
Умел зачать, умей и родить.
Квитнувшись на золотые предвечерние холмы в те места, которые по-прежнему с надеждой называю Индианой, я не заметил и следа Найтенгельзера. Быстренько уронил на траву до сих не опомнившегося Патрокла. (Не сочтите гомофобом, но как-то не обвык носить на руках обнаженного мужчину.) Покричал в сторону берега и дремучего леса. Кейт не отозвался. Наверное, коренные американцы уже скальпировали его. Или приняли в племя. Впрочем, схолиаст мог просто уйти за реку по грибы, по ягоды, по орехи... Менетид застонал и пошевелился.
Нравственно ли покидать голого, ослабевшего человека в незнакомых краях? А если его задерет медведь? Хотя вряд ли. Скорее сам Патрокл отыщет беднягу Найтенгельзера и расправится без жалости. Да-да, в подобной стычке я поставил бы на безоружного грека, а не на Кейта с его противоударными доспехами, тазером и кинжалом. Порядочно ли бросать обмочившегося героя на том же акре, где собирает ягоды миролюбивый академик?
Размышлять было некогда. Я еще раз проверил заряд вибраса - дьявольщина, уже на исходе! - и перенесся обратно, на Илионский берег. Опыт перевоплощения в богиню у меня уже имелся, к тому же облик Фетиды требовал меньше усилий, чем наружность Афины, поэтому я искренне уповал, что энергии хватит с лихвой.
Так и вышло. Осталось как раз на посещение семьи Гектора.
Ах да. Младенец. Во что ты превратился, Хокенберри? В какого-то беглого каторжника. В человека, способного на все.
Надеваю Шлем Аида и бреду по сырому песку.
Что, если квит-медальон тоже выдохнется? Или тазер подведет в самую неподходящую минуту?
Скоро узнаем. Не правда ли, забавно будет поднять на мятеж обоих героев - Ахиллеса и Гектора - и не суметь телепортироваться с ними на Олимп?
Я не стану думать об этом сейчас. Займусь этой фигней после.
А прямо теперь, в четыре утра, у меня важная встреча. С женой Приамида и их малюткой.

35 - 12 000 МЕТРОВ НАД ПЛАТО ФАРСИДА

- А про воздушные шары Пруст когда-нибудь писал?
- Не так уж много, - откликнулся Орфу с Ио. - Он вообще не слишком увлекался путешествиями. Может быть, мастер Шекспир чаще упоминал наше средство передвижения?
Манмут пропустил вопрос мимо ушей.
- Эх, жаль, что ты этого не видишь, дружище.
- Мне тоже жаль, старина. Опиши, как все выглядит.
Маленький европеец поднял взгляд.
- Мы так высоко, что небо над головой почти черное, затем переходит в синеву и голубеет у самого горизонта, изогнувшегося дугой. По обе стороны стелется легкая дымка - порождение плотной атмосферы. Под нами все еще толпятся кучевые облака, раннее утро окрашивает их в золотые и нежно-розовые тона. А вот позади облачный покров расступается, за ним видны синие волны и красные скалы Долины Маринера, уходящие на восток. На западе - там, куда мы держим путь, - небо словно бы обнимает плато Фарсида, оберегая землю от нашего взора. Но верхушки трех вулканов прорезают позолоченную пелену, сверкая невозможной белизной. По левую руку - гора Арсия, справа на севере - Аскарейский вулкан, между ними - Павонис.
- Олимпа еще не видать?
- Ну, как же. Правда, он от нас дальше всех - возносится в точности над западной дугой планеты. Однако, что касается роста, уже сейчас даст фору любому вулкану Марса. Олимпийские ледники так же ослепительно горят на солнце, алеет одна лишь вершина, свободная от снега.
- Дружище, где-то внизу должен быть Лабиринт Ночи, где попрощались с зеками.
Любитель сонетов перегнулся через край гондолы.
- За облаками теперь и не разглядишь. Зато, когда мы только взлетали, я успел рассмотреть и морской порт, и каменоломню, и путаницу кряжей, каньонов, горных обвалов - лабиринт протянулся на сотни километров к западу и на дюжины кликов с севера на юг.
Завершающие дни плавания на фелюге оказались на редкость дождливыми. Ливни шли не переставая: и когда судно причалило к переполненным докам у карьера; еще сильнее - когда Манмут сколачивал гондолу подходящих размеров, а затем надувал огромный шар, и даже когда тот поднимался в небо над поселением МЗЧ.
Один из зеков явно рвался «поговорить» с европейцем, настойчиво предлагая собственное сердце. Путешественник отказался наотрез. Пусть Орфу прав и маленькие человечки вовсе не личности - моравек все равно не мог пересилить себя и растратить еще одно разумное существо. Но молчаливые трудяги без слов сообразили, что нужно делать: захлопотали вокруг, помогая подсоединить канаты, осторожно развернуть ткань однокамерного шара, пока тот медленно наполнялся газом из баллонов, закрепить гондолу на земле, чтобы не улетела раньше времени. Манмут даже залюбовался их дружной, сплоченной работой, в которой проявилось и мастерство, и непостижимое знание чужеродной техники.
- Расскажи мне о шаре, - попросил иониец, усаженный в особую, сколоченную из досок раму посреди корзины и привязанный к ней километрами крепчайшей бечевки. Рядом, тщательно упакованные и закрепленные, лежали передатчик и Прибор.
- Представь, что у тебя над головой висит здоровенная тыква, - отозвался товарищ.
Орфу рассмеялся:
- Ты сам-то лицезрел настоящую тыкву?
- Живьем - нет, однако картинки попадались нам обоим, верно? Над нами парит огромный, немного сплющенный сверху эллипс шестидесяти метров в поперечнике и пятидесяти - в высоту. У него такие же вертикальные складочки, как на тыкве, и вдобавок он... ядовито-оранжевый.
- Эй, - изумился краб, - а я думал, это ткань-невидимка.
- Да, она невидима, - серьезно подтвердил маленький европеец. - Для радаров. Кто же мог догадаться, что у наших преследователей будут еще и глаза?
Линию сотрясли громовые раскаты хохота.
- Да уж, это типично для наших кабинетных умников. Типично.
- Связка углепластовых канатов опутывает гондолу и соединяет ее с шаром, - продолжал Манмут. - Корзина висит в сорока метрах под ним.
- Надежно висит, надеюсь?
- Вообще-то я старался. Разве что пропустил пару-тройку важных узлов...
Иониец опять хохотнул и замолк.

Когда Орфу снова вышел на связь, была глубокая ночь. Звезды мерцали холодным светом, облака и вулканы отражали их обманчивое сияние. На севере поблескивали волны океана. Низко в небе мчался спутник Фобос, а Деймос едва показался из-за горизонта.
- Уже прибыли? - поинтересовался краб.
- Нет. Еще день-полтора.
- Ветер по-прежнему дует, куда нужно?
- Ну да, более или менее.
- Растолкуй, дружище, что значит «менее» и насколько.
- Нас несет на северо-запад. Если промахнемся, то совсем на чуть-чуть.
- Это ж как надо постараться, - хмыкнул иониец, - чтобы промазать мимо вулкана величиной с Францию.
- Но мы ведь на шаре. По-твоему, Корос III тоже собирался лететь сюда за тысячу двести километров? Или планировал сесть в корзину прямо у подножия?
- Постой-постой. Если не ошибаюсь, севернее Олимпа расположено Море Фетиды.
Манмут испустил вздох.
- Вот почему я построил новую гондолу в виде лодки.
- Ты мне не говорил.
- Не думал, что это важно.
Какое-то время друзья парили в полной тишине. Вулканы Фарсиды приближались; по расчетам европейца, воздушный шар должен был миновать Аскарейский вулкан примерно к середине следующего дня. Если направление ветра так и будет понемногу смещаться, путешественники точно минуют крутые склоны Олимпа, пролетев десятью-двадцатью километрами севернее.
Все четыре горы были так прекрасны в своем великолепии ледников, залитых сиянием лун и усеянных звездными блестками, что Манмуту не приходилось даже настраивать глаза на максимальное приближение, чтобы упиваться потрясающим пейзажем.
- Я вот тут размышлял по поводу Калибана и Просперо, - начал Орфу.
Товарищ подпрыгнул от неожиданности: его думы витали где-то далеко.
- И?..
- Нетрудно догадаться, ты наверняка исходил из тех же предположений, что и я: изваяния Просперо и прочие признаки шекспировщины в этих краях объясняются увлечением здешнего диктатора человеческой литературой.
- Откуда нам знать, действительно ли каменные головы изображают Просперо? - заспорил европеец.
- По крайней мереМЗЧ уверяли нас, а разве они когда-нибудь обманывали? Похоже, зеки вообще не умеют лгать - разве это возможно, если передаешь информацию непосредственно через кровь?
Манмут не нашелся что возразить: ему тоже так казалось.
- Значит, все эти тысячи статуй на побережье северного океана...
- И бассейна Эллады на юге, - подсказал собеседник, припомнив орбитальные фотографии.
- Именно. Все эти статуи каким-то загадочным образом связаны с пьесой земного Барда.
Знаток сонетов кивнул, уже не сомневаясь, что друг воспримет его молчание правильно.
- Но что, если местный диктатор и есть Просперо? - промолвил иониец. - Не человек и даже не постчеловек?
- Я не совсем понимаю, - смутился товарищ. И на всякий случай проверил доступ кислорода из баллонов: воздух поступал исправно и к нему, и к Орфу. - Хочешь сказать, некий ПЧ заигрался в старого волшебника... и забыл свою истинную сущность?
- Нет, я имею в виду, что он и есть Просперо, - упрямо повторил краб.
Европеец ощутил укол тревоги. Бедняга Орфу столько перенес: покалечен, ослеп, обстрелян сверхмощным потоком проникающего излучения, наконец, пережил далеко не мягкое падение подлодки в океанскую пучину... Не всякий разум выдержит подобные нагрузки.
- Не надо пугаться, я еще в здравом уме! - с неудовольствием проговорил иониец. - Выслушай меня.
- Просперо - литературный герой, - медленно проговорил Манмут. - Авторская выдумка. Только благодаря древним архивам человечества, заложенным в программу самых первых моравеков, нам стало о нем известно.
- Ага, - поддакнул гигантский краб. - Волшебник - авторская выдумка, античные божества - миф... И если они расхаживают во плоти, то это не они, а люди или постлюди в чужом обличье. Так? А теперь представь, что перед нами сам Просперо... И подлинные греческие боги!
Маленький европеец забеспокоился по-настоящему. Идти на опасную миссию в одиночку, схоронив лучшего друга, - что могло быть хуже? Только это: оказаться в одной гондоле с безглазым, изувеченным, сумасшедшим напарником. Хватит ли ему духа бросить товарища сразу после высадки?
- Стало быть, не мифы и не забывшиеся постлюди... - с расстановкой начал Манмут. - Кто же они, по-твоему... Инопланетяне? Древняя раса, которую прозевали во время первых экспедиций на Марс?
- Я предположил другое, - тихо ответил иониец. - Что, если греческие боги - это греческие боги? Что, если Просперо - это Просперо?А Калибан - это Калибан, не приведи судьба нам когда-нибудь встретиться?
- А-а, - протянул знаток Шекспира. - Занятная мысль.
- Давай без этого покровительственного тона! - взорвался Орфу. - Ты хоть малость разбираешься в квантовой телепортации?
- Так, в теории. И еще знаю, что здешний мир изрешечен квантовой активностью.
- Дыры.
- Как?
- Это похоже на червоточины. В случае подобного обострения телепортационных перемещений мы получаем эффект исключительности устойчивой червоточины. Надеюсь, тебе известно, что такое исключительность?
- Да. - Теперь уже европейца стал раздражать снисходительный тон товарища. - Представь себе, я знаком с определениями квантовой телепортации, червоточин, черных дыр, исключителъностей, и для меня не секрет, каким образом все перечисленные явления - кроме разве что первого - уродуют пространственно-временной континуум. Однако разжуй непонятливому другу, при чем тут наши красавцы на колесницах? Лично я уверен, они самые настоящие постлюди. Вероятно, свихнувшиеся на почве безграничных способностей, и только.

Предыдущая страница 22 Следующая страница


23 Дэн Симмонс

- Возможно, ты прав, старина, - отозвался краб. - А не хочешь ли рассмотреть иной вариант?
- Это про невесть как оживших книжных героев?
- Когда-то наши инженеры десятилетиями копались в квант-телепортации, мечтая с ее помощью летать к далеким звездам. Почему они свернули все разработки, ты знаешь?
- Ненадежность, - проворчал Манмут. - Говорят, на Земле тоже баловались с этим феноменом и ничего путного не вышло. Даже вроде бы отрицательно сказалось на самих исследователях.
- Большинство наших ученых полагает, что негативные последствия вызваны именно удачей проведенных опытов, - сказал Орфу.
- Это как понимать?
- Квант-телепортация относится к очень древним технологиям, верно? Человечество старого образца забавлялось с нею аж в двадцатом-двадцать первом столетиях, еще до того, как из людей развились постлюди. Прежде, чем все пошло кувырком.
- Ну и?..
- В сущности, квант-телепортация не позволяет пересылать большие объекты - всего лишь обычный фотон. Впрочем, и он в реальности никуда не отправляется. Лишь его квантовое состояние.
- Не вижу разницы.
- В том-то и дело. Не важно, что мы телепортируем - фотон или лошадь Пржевальского, на другом конце пути возникает неотличимая копия. Точно такой же фотон.
- Или лошадь, - вставил европеец. Он очень любил разглядывать изображения этих прекрасных животных, вымерших, по сведениям моравеков, тысячи лет назад.
- Но даже если переслать наш фотон, - продолжал гигантский краб, - по законам квантовой физики частица не в силах переносить никакую информацию. Включая память о собственном квантовом состоянии.
- А разве это не излишне? - удивился Манмут.
Свершив путь по ночному небосводу, стремительный Фобос опускался за дальний изгиб горизонта; Деймос торжественной поступью догонял собрата.
- Вот и человечество так думало, - сказал иониец. - А потом постлюди взялись играть с квантовой телепортацией. Сперва на Земле, затем на орбитальных городах, или как их там.
- И что, им повезло больше? Нам ведь известно, четырнадцать веков назад что-то пошло не так и именно в то время планета проявила необычайную квантовую активность.
- Ага, не так, - поддакнул Орфу. - Но это не была ошибка телепортации. Постлюди разработали целую линию кванттранспортации, основанной на связанных частицах.
- «Призрачное общение на расстоянии», - ухмыльнулся маленький европеец, которого никогда в жизни не затрагивала ни квантовая физика, ни астрофизика, ни физика микрочастиц, - ровным счетом никакая физика. И только убийственная эйнштейновская фраза о квантовой механике вызывала у бывшего капитана подлодки невольное восхищение*. [* По поводу квантовой механики А. Эйнштейн заявил: «Бог не играет в кости».] Что и говорить, умел язвительный старикан припечатать неугодного коллегу или теорию!
- Вроде того, - повысил голос Орфу: очевидно, ему не нравилось так часто прерываться на неуместные замечания. - Так вот, когда выяснилось, что на квантовом уровне духи очень даже работают, постлюди взялись пересылать все более крупные объекты.
- Лошадь Пржевальского? - сострил собеседник, всегда питавший неприязнь к напыщенным лекторам.
- Почему бы и нет? Ведь куда-то же кони подевались. Слушай, Манмут, мне, ей-богу, не до юмора. Я размышлял над этим с тех самых пор, как мы покинули Юпитер. Можно закончить без твоих насмешек?
Любитель Шекспира заморгал от изумления - в переносном смысле, конечно. Иониец более не походил на безумца. Слова его звучали веско, серьезно и... уязвленно.
- Ладно, приятель. Приношу свои извинения. Давай дальше.
- Как известно, постлюди начали потеху четырнадцать веков назад, примерно тогда же, когда мы, моравеки, оставили Землю. Квантовые исследования понатыкали дыр в пространственно-временном континууме почем зря...
- Прости, пожалуйста, - как можно мягче вмешался товарищ. - Я полагал, что на такое способны одни черные дыры, червоточины или обнаженные исключительности.
- И еще квантовые туннели, оставленные в рабочем состоянии.
- Постой, квантовая телепортация - это же мгновенный процесс... - Манмут уже не шутя напрягался, пытаясь вникнуть. - По крайней мере должен быть мгновенным.
- Так и есть. В случае с фиксированными парами и частицами стоит изменить квантовое состояние одного элемента, его двойник тотчас меняет свое.
- Но тогда туннель нельзя оставить... включенным? Если все происходит моментально?
- И тем не менее. При пересылке крупного предмета - кусочка сыра, например, - один лишь объем квантовых данных вырвет приличный кусок из ткани пространственно-временного континуума.
- И сколько информации содержит трехграммовый ломтик сыра?
- Десять в двадцать четвертой степени бит, - незамедлительно откликнулся краб.
- А взрослый человек?
- Не считая памяти, десять в двадцать восьмой степени килобайт хранится только в атомах.
- Всего четыре нуля, - разочарованно протянул европеец.
- Пресвятая дева, - застонал собеседник. - Речь идет о порядках! А это значит...
- Знаю-знаю, - отмахнулся Манмут. - Сглупил, больше не буду. Продолжай.
- За тысячу четыреста лет до наших дней постчеловечество - ибо «старомодных» к той поре осталось на Земле считанные сотни - взялось телепортировать машины, людей и прочие вещи.
- Куда? В смысле - их отсылали на Марс? В иные солнечные системы?
- Нет, в этом деле необходим как передатчик, так и приемник, - пояснил иониец. - Их просто перебрасывали с одной земной или орбитальной точки в другую. Тут-то ученых и ждал огромный сюрприз.
- Ты, случайно, не на муху намекаешь? - вырвалось у европейца, тайной слабостью которого были древние фильмы двадцатого столетия.
- Муху? - растерялся Орфу. - Нет. А при чем здесь?..
- Не обращай внимания. Так что же их удивило?
- Во-первых, квант-телепортация сработала. Но еще важней другое: прибывая на место назначения, человек, животное или другой предмет сохранял всю нужную информацию. Абсолютно всю. Включая человеческую память.
- А ты говорил, будто бы законы квантовой физики запрещают...
- Именно, - подтвердил иониец.
- Волшебство, да? - усмехнулся Манмут, с тревогой начиная понимать, куда тот клонит. - Значит, опять Просперо и греческие боги?
- Погоди смеяться. С годами моравеки пришли к любопытному выводу: скорее всего постлюди просто заменяли пересылаемый объект его двойником из... э-э-э... иной вселенной.
- Параллельные миры? - ошарашенно спросил европеец.
- Не совсем. Это раньше верили в бесчисленное множество параллельных мирозданий. Я имею в виду вполне ограниченное количество сдвинутых по фазе квантовых космосов, сосуществующих где-то рядом с нами.
Любитель сонетов и на сей раз ничего не понял, однако перебивать товарища не решился.
- Сотворенных космосов, - веско прибавил Орфу, будто бы его слова что-то проясняли.
- Сотворенных? - повторил Манмут. - Это как в Библии?
- Да нет, речь о другом. О продукте гениального ума. Или умов.
- Все равно непонятно.
Деймос закатился. Бывший капитан подлодки сверился с внутренним хронометром. До рассвета оставался ровно час. Вдали маячили марсианские вулканы, облитые звездным сиянием, и бледно-жемчужные амебы облаков медленно ползли вверх по неприступным склонам. Манмута пробирал предутренний озноб.
- Помнишь, с чем столкнулось человечество тысячи лет назад, изучая собственный мозг? - не сдавался гигантский краб. - Еще до появления ПЛ?
Собеседник напряг искусственные и органические извилины.
- Когда-то давно, чуть ли не в двадцать первом веке, земные ученые открыли, что разум людей - именно разум, а не мозг, - мало чем напоминает компьютер или химическую машину для запоминания, но представляет собою...
- Устойчивый волновой фронт квантового состояния, - закончил за него иониец. - Сознание человека первично существует в виде волновой формы квантовых состояний, как и все прочее на свете.
- И при этом ты утверждаешь, будто сознание самостоятельно творит иные вселенные? - Манмут честно пытался вникнуть в так называемую логику рассуждений товарища, однако нелепые фантазии с неразборчивым подтекстом выводили его из себя.
- Не просто сознание, - пояснил Орфу. - Только его особые виды, сами подобные обнаженным исключителъностям и потому способные влиять на пространственно-временной континуум, перестраивать его, расщеплять волны вероятности на разные альтернативы. Я говорю о Шекспире. Прусте. Гомере.
- Это же так... так... э-э-э... - Европеец запнулся.
- Солипсично?
- Глупо.
Несколько минут полета прошли в гробовом молчании. Любитель сонетов догадывался, что ранил чувства друга, но сейчас и это было не важно. Наконец он снова нарушил тишину:
- То есть на Олимпе нас ожидают призраки реальных греческих богов?
- При чем тут призраки? - вздохнул краб. - Главное, ты уже видел квантовые отчеты. Кем бы ни оказались обитатели вулкана, они продырявили этот мир, словно дуршлаг. Они постоянно куда-то уходят. И откуда-то являются. Квант-реальность в здешних краях так неустойчива, что поминутно грозит взорваться вовнутрь и прихватить с собой приличный кусок Солнечной системы.
- По-твоему, тут и заключается предназначение Прибора? - осенило Манмута. - Уничтожить квантовые поля, прежде чем они достигли критической массы?
- Не знаю, - задумался Орфу. - Возможно.
- И ты полагаешь, Земля съехала с катушек, а постлюди сбежали на орбиту по этой причине? Из-за неудачных квантовых опытов?
- Наоборот. По мне, так они оказались слишком удачными.
- Да о чем ты?! - Европейцу вдруг расхотелось обсуждать тему дальше.
- Сдается мне, парни пробили дыры в иные измерения, - сказал иониец. - И что-то оттуда впустили.
Друзья умолкли до самого рассвета.

Первый луч зари коснулся верхушки воздушного шара, рыжая ткань полыхнула невообразимым оттенком, и углеканаты засияли, все до единого. Следом засверкали пики трех вулканов; рассветное пламя медленно сползало по ледяным восточным склонам потоками кипящей лавы. Потом омытые розовым золотом облака расступились, и внизу блеснула небесно-голубая трещинка на лице мира - безбрежная река Долины Маринера. Минутой позже солнце добралось и до Олимпа. Гордый вулкан, вздымающийся над изогнутым западным горизонтом, представился Манмуту королевским галеоном с красно-золотыми парусами.
И вот впереди, высоко над землей, загорелся еще некий объект.
- Эй, Орфу! Мы здесь не одни.
- Колесница?
- Пока не рассмотреть. Я уже и зрение настраивал, но против света трудно...
- Если это колесница, мы можем что-то сделать? Признайся, ты ведь нашел какое-нибудь оружие и забыл сказать мне?
- Нет, дружище, единственная наша сила - в остроумии, - отозвался европеец, вглядываясь в огненную точку, которая быстро приближалась. - Разве что активировать Прибор.
- Рановато.
- Странно, неужели Корос III отправился в миссию безоружным? - хмыкнул бывший капитан подлодки.
- Откуда нам знать, какое оборудование лежало в его каюте? - возразил иониец. - Кстати, ты мне напомнил...
- В чем дело?
- Однажды мы с тобой обсуждали секретную экспедицию ганимедянина к Поясу астероидов.
- Да?
Солнце по-прежнему било в глаза, и все же Манмут не сомневался: прямо на них летела колесница. Голографические кони мчались резвым галопом.
- Что, если он был вовсе и не шпионом? - выпалил Орфу.
- А кем же?
- Ну, подумай: роквеки развили в себе такие качества, о которых мы, жители Пяти Лун, никогда не беспокоились.
- Агрессию? Воинственность?
- В точку. Так вот, я и говорю, может статься, Корос летал туда не в качестве лазутчика, а...
- Прости, пожалуйста, - перебил собеседник. - Гость уже прибыл. Это громадный гуманоид на летающей машине.
Вокруг Манмута загрохотали звуковые удары, по ткани шара побежали волны. Колесница вознеслась еще выше и принялась кружить над путешественниками.
- Наш старый знакомый с орбиты? - безупречно ровным тоном осведомился недвижный краб, который не мог даже посмотреть в лицо надвигающейся опасности.
- Нет. У того бога длинная седая борода, а этот моложав и чисто выбрит. Рост у него - метра под три. - Шекспировед взметнул правую руку пустой ладонью вверх, изображая старинное миролюбивое приветствие. - Вроде бы он...
Колесница подкатила ближе. Великан тоже выбросил руку над головой и помахал увесистым кулаком.
Над головой Манмута прогремел взрыв. Оболочку шара охватило пламя, гелий зашипел, вырываясь наружу. Маленький европеец едва успел уцепиться за край гондолы, чтобы не вылететь прочь. Извивающаяся масса горящей ткани вместе с путаницей тросов и деревянной корзиной со свистом устремились к плато Фарсида, расстилающемуся тридцатью километрами ниже. Ноги моравека отчаянно болтались над головой, и лишь пальцы свирепо сжимали бамбуковый поручень.
Призрачные кони повернули обратно и проскакали сквозь клубы огня. Человекобог протянул ладонь и поймал черный конец уголепластового каната. Вопреки здравому смыслу, вместо того, чтобы вырвать дерзкую руку из плеча, многотонная гондола резко дернулась и замерла на месте.
Великан хлестнул коней, и колесница понеслась на запад, к вершине Олимпа, таща за собой на буксире тяжелую корзину со всем ее содержимым.

36 - СРЕДИЗЕМНЫЙ БАССЕЙН

Уже час или около того вездеход месил дорожную бурую глину среди полей и холмов Средиземного Бассейна. В ночи разошелся немилосердный ливень; стеклянную кабину то и дело сотрясал оглушительный гром. Во время одной из ярких вспышек Даэман ткнул пальцем в темные кресты:
- А там кто - люди?
- Нет, калибано, - ответила Сейви.
Она хотела еще что-то добавить, но вдруг собиратель бабочек не выдержал:
- Останови колымагу.
Еврейка затормозила, включила фары и сняла линзы.
- Что случилось? - быстро спросила она, взглянув на искаженное страданием лицо молодого спутника.
- Сейчас умру с голоду, - сообщил он.
- В мешке найдется пара питательных плиток.
- ...и от жажды.
- У нас есть бутыль с водой, а в дождик ничего не стоит пополнить запасы.
- Мне надо, - нехотя признался Даэман. - И срочно.
- Ах вот оно что. - Старуха вздохнула. - Да, чего только нет на этом вездеходе, а туалет не предусмотрен. Значит, всем придется поразмять ноги.
С нажатием кнопки в прозрачном шаре появилась крупная щель, и на путешественников пахнуло свежим запахом мокрой кукурузы.
- Снаружи? - ужаснулся коллекционер. - Прямо на улице?
- На поле, - поправила товарища Сейви. - А вот и удобства. - Она протянула мужчинам рулон салфеток.
Кузен Ады уставился на него с нескрываемым отвращением.
- Лично я пошел, - вмешался Харман, принимая у старухи тонкую бумажку. - Идем, Даэман. Девочки направо, мальчики налево.
Троица спустилась по металлической лесенке, причем еврейка проявила гораздо больше ловкости, чем ее молодые спутники.
- Нет уж, ребята, я тоже направо, - заявила Сейви. - Не стоит разбредаться.
- Почему?.. А, ну да, - смутился дамский угодник, покосившись на черное оружие, которое она сунула за пояс.
Друзья сошли с дороги, перепрыгнули глубокую канаву и зашлепали по грязи, углубляясь в высокие заросли. Между тем ливень разошелся не на шутку.
- Эх, не догадался я взять непромокаемую одежду, - досадливо крякнул Даэман. - Вымокнем до нитки.
Ужасная молния прорезала клубы туч, и над Бассейном разнеслись мощные громовые раскаты.
- Я захватила ваши термокожи, - произнесла старуха. - Вернемся на вездеход - переоденемся, пока все не просохнет.
- Волшебный заплечный мешок, - улыбнулся Харман. - Может, у тебя есть еще что-нибудь этакое, о чем мы не знаем?
Вечная Жидовка пожала плечами:
- Несколько питательных плиток, запасные обоймы, бутыль с водой, теплый свитер и карты, нарисованные от руки. Вроде бы все.
Как ни тянуло Даэмана остаться в одиночестве, он помедлил у края высокого зеленого ряда.
- Надеюсь, тут безопасно?
- Войниксы точно не водятся, - успокоила его старуха.
- А эти, как ты их назвала?
- Калибано, - повторила Сейви. - Нынче ночью можешь забыть про них.
Мужчина кивнул и шагнул за длинные стебли (их верхушки шумели в двух-трех футах над его головой, а по широким листьям барабанил нескончаемый дождь), но тут же выпрыгнул обратно.
- Жуткая темень! - пожаловался он.
Харман уже пропал из виду, однако еврейка услышала Даэмана и вернулась.
- На, возьми фонарь. Мне и молний хватит.
Раздвигая густую кукурузу плечом, собиратель бабочек двинулся вперед. Он отошел на восемь или десять рядов, пока не убедился, что совершенно невидим с дороги. Потом еще на девять - на всякий случай. Отыскал более-менее сухое местечко, огляделся по сторонам и пристроил фонарь на стебле - устремленный в небеса луч напомнил ему о столпе голубого огня в Иерусалиме. Лишь после этого молодой мужчина спустил штаны и, присев на корточки, выкопал руками неглубокую ямку.
«Как там говорила Сейви? Полевые условия?»
Впрочем, несмотря на варварскую обстановку, облегчение было невероятным. Правда, намокшие, разбухшие салфетки никак не отвечали своему предназначению. И тут кузен Ады ощутил, как что-то привычно оттягивает нагрудный карман. Ах да, туринская пелена! Даэман давно уже не следовал всеобщей моде на игрушечную битву троянцев с ахейцами, а после знакомства с истинным Одиссеем (хотя никто не доказал его подлинность) и подавно бросил ею интересоваться. Этот бородач увел у него из-под носа Ханну, намеченную в будущие «жертвы», а теперь вот развлекался в доме той, что подвигла дамского любимца ввязаться в приключения! Блеснула молния. Коллекционер задумчиво взглянул на льняную перевязь, узорчато расшитую микросхемами.
Да ну ее! Оказалось, это даже приятно - обойтись с надменным Одиссеем подобным образом. Пускай впредь не задается. Даэман выкинул скомканную тряпку в отхожую яму, набросал сверху грязи, застегнул брюки, кое-как обтер ладони о мокрые листья и бодро двинулся в обратный путь.
Но поле не желало кончаться. Насчитав тридцать пять рядов, мужчина понял, что шел в противоположном направлении. Он развернулся и попытался идти по собственным следам, однако их уже размыло водой. Ливень припустил с новой силой, и гроза полыхала все чаще. Обитатель Парижского Кратера вертелся во все стороны, пока не осознал, что окончательно сбит с толку.
- Помогите! - воскликнул он.
Никто не откликнулся.
- На помощь! Я здесь!
Небесный гром заглушил оба вопля.
Даэман пометался туда-сюда и бросился бежать, не разбирая дороги, раздвигая руками толстые стебли, колотя по ним фонарем... Рядов через сорок, а может, пятьдесят мужчина остановился.
- Я здесь! На помощь!
На сей раз шум с небес не поглотил крика. И все же ответом была тишина, не нарушаемая ничем, кроме стука дождя и хлюпанья подмокших туфель молодого горожанина.
Несчастный устремился вдоль ряда стеблей, хотя и понимал, что, возможно, с каждой секундой удаляется от друзей. Он неистово озирался по сторонам, ища хоть какой-нибудь проблеск или движение. Через несколько минут мужчина замедлил шаг и, задыхаясь, встал.
- Помогите!
Огненный зигзаг ударил менее чем в одной миле от него; по кукурузному полю прокатилась могучая звуковая волна. Даэман поморгал, чтобы избавиться от пятна на сетчатке, и заметил впереди некий просвет. Неужели край?
Беглец на едином дыхании одолел последние полсотни рядов и вырвался на вольное пространство.
Нет, поле не кончилось. Мужчина увидел себя на широкой прогалине, посреди которой возвышался громадный металлический крест. Даэман переместил желтоватый луч фонаря от подножия до вершины - и замер, не в силах отвести взор. Оказалось, существо не висело на кресте, но пряталось внутри полой конструкции.
Тварь отдаленно смахивала на обнаженного, склизкого человека, покрытого чешуей зеленоватой расцветки, в какую воображение Даэмана окрашивало мертвецов, не доживших до гуманной эры небесного лазарета. Бесчисленные мелкие чешуйки тускло поблескивали сквозь мерцающую стену воды. Ливень стекал по ним и капал на черный занозистый металл. Тело существа ошеломляло непривычными для глаза пропорциями. Предлинные корявые руки, слишком уж развитые запястья, хищные ороговевшие когти на тощих пальцах с выпирающими наружу суставами, чересчур мощные бедра, по три неестественно растопыренных пальца на ластоподобных ногах... Даже в мужских гениталиях, неприлично розовеющих под плоским мускулистым животом, было нечто неподобающее, словно в пенисе акулы или черепахи. А раздутые плечи, змеевидная шея и безволосая голова, пожалуй, имели менее всего сходства с людскими.
Глубоко посаженные очи под нависшими надбровными дугами напоминали то ли рыбьи, то ли обезьяньи органы зрения. Лицо выдавалось вперед, образуя какое-то полурыло, нос казался подобием жабр. Нижняя челюсть твари отпала на грудь, являя взгляду острые желтые зубы - не звериные и не человечьи, по виду скорее принадлежащие мерзкой щуке-гиганту - и длиннющий синеватый язык, что зашевелился во рту при свете лампы. Даэман поспешил перевести луч выше - и чуть не заорал во все горло.
Безобразное создание приоткрыло глаза - продолговатые, янтарные, с крохотными черными разрезами посредине, почти как у кошки, только гораздо холоднее. Калибано - кажется, так называла его старуха? - завозился в металлической нише, кулаки его разжались, сверкая кривыми когтями, а конечности с хрустом потянулись; судя по всему, тварь пробуждалась ото сна.
Никакие узы или цепи не удерживали ее на месте. Ничто не мешало уродцу броситься на человека и растерзать его во мгновение ока.
Мужчина попытался бежать, но как же повернуться спиной к этому существу? Тварь опять задвигалась. Ее правая рука потянулась из ниши наружу.
За спиной собирателя бабочек послышался треск и грохот. Калибано. Учуяли добычу и явились на вопли. Даэман резко развернулся, сжимая в кулаке фонарь, точно дубину.
Ноги поскользнулись в луже, а может, просто подкосились. Молодой мужчина повалился на колени в грязь. Перед глазами все поплыло. Через две или три секунды кукуруза с шумом расступилась, и на прогалину выехал вездеход - чудовищный паук с четырьмя парами горящих очей-фар. Ладонь Даэмана взметнулась к лицу, не то защищая взгляд от слепящего света, не то прикрывая слезы.

Немного погодя друзья в термокостюмах сидели на креслах, обтянутых потрескавшейся кожей, и жевали питательные плитки, передавая по кругу бутыль с водой. По настоянию молодого спутника Сейви проделала пару миль по глинистой дороге, прежде чем съехать на обочину и отключить все машинные системы, кроме защитного поля и бледно мерцающих панелей управления.
- Что это было? - наконец выдавил из себя Даэман.
- Один из калибано, - откликнулась еврейка, удобно устраиваясь на изогнутом стекле кабины с дорожным мешком под головой.
- Я слышал, как ты их называла, - огрызнулся собиратель бабочек. - Но кто они?
Старуха вздохнула:
- Возьмешься объяснять одно - потянутся другие вопросы. Ничего-то вы, элои, не знаете. Ничегошеньки.
- Так растолкуй для начала, что значит кличка элои, - холодно произнес Харман.
- Подозреваю, сперва в ней содержался некий оскорбительный смысл... - Яркая молния четко высветила изборожденное морщинами лицо, однако гром донесся гораздо позже и откуда-то издали. - Хотя, сказать по чести, мой собственный народ заслужил ее намного раньше вас... Само слово взято из древней книги. Был такой рассказ об одном путешественнике во времени. Забравшись в далекое будущее, он обнаруживает на Земле две расы. К первой, элоям, относились изнеженные бездельники, которые только развлекались на солнышке. Вторые - гадкие, уродливые морлоки, трудолюбивые, с развитой технологией, ютились в подземных пещерах, поставляя наверх пропитание, одежду и все необходимое для своих бывших собратьев. А когда элои нагуливали жирок, то их съедали...
Где-то за полем блеснула и быстро потухла слабая молния.
- Выходит, и мы так живем? - спросил обитатель Парижского Кратера. - Войниксы, калибано - они вроде морлоков? Они нас едят?
- Ах, если бы все было так просто, - горько усмехнулась собеседница. И, помолчав, неожиданно сказала: - Даэман, покажи-ка Харману, что ты умеешь.
- Э-э-э... Общую или дальнюю сеть?
- Дорогуша, мы пока еще не заблудились. Конечно, дальнюю.
Молодой спутник нахмурился, однако исполнил просьбу. Со странным, неведомым доселе чувством он принялся объяснять товарищу, что нужно вообразить, дабы над запястьем появился овал синего света. Оказалось, это необычайно увлекательно - учить другого чему-то новому, пусть даже и не имеющему отношения к сексу.
- Так, а теперь вспомни кого-нибудь. Кого угодно.
Девяностодевятилетний мужчина с сомнением покачал головой, но все же сосредоточился. Синий овал заполнил подробный чертеж Ардис-холла, вид сверху. На переднем крыльце особняка упрощенная женская фигурка беззвучно разговаривала с подобными ей примитивными человечками.
- Ада, - изрек Даэман. - Ты думал о ней.
- Потрясающе. - Харман, широко распахнув глаза, уставился на подвижную картинку. - А теперь Одиссей.
Изображение задергалось во все стороны и погасло.
- Правильно, - кивнул коллекционер. - Сейви говорит, что сын Лаэрта не подключен к сети. Вернись-ка лучше к моей кузине. Где она?
Харман напряг зрительную память. Возникшая в овале девушка присоединилась к толпе, собравшейся на поле в сотне с лишним ярдов от особняка. Место в самой середине, куда были устремлены все взгляды, загадочно пустовало. Собиратель бабочек наклонился ближе.
- Интересно, что там творится. Как я понимаю, вон та дыра в картинке и есть наш варвар из прошлого. И он развил бурную деятельность. Кажется, Ада прямо-таки заслушалась. Или засмотрелась...
Недавний именинник отвел глаза от изображения.
- Сейви, а ты не морочишь нам головы? При чем здесь калибано? Почему войниксы хотели нас убить? Что вообще происходит?
Старуха сложила руки на груди.
- Итак, за несколько веков до Финального факса постлюди поумнели так, что будь здоров. Их наука достигла невероятных успехов. И хотя во время жуткой эпидемии Рубикона «посты» удрали от нас на кольца, они по-прежнему оставались хозяевами Земли. Даже хозяевами вселенной, как им казалось.
ПЛ оснастили планету ограниченной системой энергоинформационной трансмиссии, позволяющей людям факсовать, после чего увлеклись экспериментами - точнее, играми - с путешествиями во времени, квантовой телепортацией и прочими опасными вещами. Большинство их забав основывались на достижениях науки давнего-давнего двадцатого столетия - знаете, физика черных дыр, теория червоточин, квантовая механика, но главным образом на важном открытии двадцатого века о том, что, в сущности, все является информацией. Факты. Сознание. Материя. Энергия. Все на свете.
- Ничего не понимаю, - сердито откликнулся Харман.
- Кстати, Даэман, раз уж ты показал своему другу функцию дальней сети, может, пора перейти к сплошной?
- Сплошной? - Голос молодого мужчины дрогнул.
- Ну да, четыре синих треугольника над тремя красными кругами над четырьмя зелеными треугольниками.
- О нет! - взвизгнул собиратель бабочек и тут же отменил все напульсные функции.
Сейви посмотрела на девяностодевятилетнего:
- Если хочешь хотя бы отчасти понять, с какой стати мы здесь, почему постлюди навеки покинули Землю, зачем вокруг рыщут калибано и войниксы, вообрази то, что я сказала. Сначала трудно, потом привыкаешь.
Недавний именинник с подозрением покосился на молодого товарища, однако закрыл глаза и сконцентрировался.
Даэман же всеми силами старался не представлять дурацкие фигуры. Он заставил себя вспомнить обнаженную Аду-подростка, свою последнюю ночь с красивой девушкой, ссоры с матерью, на худой конец...
- Боже мой! - задохнулся Харман.
Друзья обернулись на него. Рослый путешественник поднялся из кресла и дико заозирался с разинутым ртом.
- Ну и что ты видишь? - тихо поинтересовалась старуха. - Что слышишь?
- Не может быть... Не может быть... - простонал Харман. - Я... мамочки... Все такое... Энергия. Звезды поют... Кукуруза перешептывается с землей... Да! В кабине полно маленьких микробиков, они постоянно чинят наш вездеход, охлаждают воздух... И еще... Ай! Моя рука! - Он уставился на собственную ладонь с ужасом пророка, получившего запретное откровение.
- Хватит на первый раз, - вмешалась еврейка. - Теперь подумай: «Отменить».
- Не... сейчас... - Девяностодевятилетний добрел до прозрачной стены и дрожащими ладонями ощупал ее. - Как это... красиво. Я могу, я почти...
- От-ме-нить! - взревела Сейви.
Бледный как смерть Харман сморгнул от неожиданности, прислонился к стеклу и повернул к друзьям застывший взор.
- Что это? - бессильно пролепетал он. - Я все видел... все слышал...
- И ни рожна не понял, - хмыкнула старуха. - Впрочем, я и сама-то мало смыслю. Даже «посты», полагаю, не воспринимали всего.
Мужчина доковылял до кресла и рухнул туда.
- Откуда... как?

Предыдущая страница 23 Следующая страница


Илион 24

- Тысячи лет назад, - начала Вечная Жидовка, - подлинные люди старого образца основали примитивную информационную экологию под названием «Интернет». В конце концов они решили приручить его и создали нечто, получившее имя Кислород. Нет, это был не газ, а искусственный разум, пребывающий в самой сети, вокруг нее и над ней. Он управлял потоками Интернета, упорядочивал их, помогал пользователю отыскать нужные данные.
- Общая сеть, - прошептал Даэман, чувствуя, как взмокли ладони.
- Точнее выражаясь, ее предшественник. Со временем Кислород развился в планетарную ноо- или логосферу. Но и этого «постам» показалось недостаточно. Они соединили суперинтернет с биосферой, живой составляющей окружения нашей планеты, куда относится любое растение, зверь и каждый эрг энергии. В сочетании с ноосферой родилась всеобъемлющая, абсолютная информационная экология, нечто вроде разумной омнисферы, которой не хватало разве самосознания. И «посты» по глупости наделили ее этим самосознанием - не просто сотворили основной искусственный разум, а позволили ему стать отдельной личностью. Данная сверхноосфера выбрала себе имя Просперо. Это вам ничего не напоминает?
Кузен Ады растерянно посмотрел на более опытного товарища, умеющего читать, однако тот в недоумении покачал головой.
- Не важно, - усмехнулась Сейви. - И вот у «постов» появился противник, не поддающийся никакому контролю. Сначала их это не беспокоило: ПЛ и раньше создавали саморазвивающиеся программы, разрешая квантовым компьютерам, так сказать, «жить собственным умом». Хотите верьте, хотите нет, они достигли недостижимого. Заполучив стабильные червоточины и возможность путешествовать во времени, «посты» принялись потехи ради перебрасывать людей старого образца - не рисковать же своими драгоценными бессмертными шкурами, когда под рукой полно подопытных кроликов! - через ворота пространственно-временного континуума с помощью квантовой телепортации.
- А калибано тут при чем? - не сдавался Харман, судя по его лицу, еще не опомнившийся после видений сплошной сети.
Старуха устало рассмеялась.
- Просперо то ли начисто не имеет чувства юмора, то ли шутит чересчур изощренно. Разумную биосферу (подобие земного духа) он окрестил Ариэлем. Одновременно он вывел новый сорт человека - ни старомодного, ни «поста», ни элоя, а уродца, с которым вы сегодня познакомились.
- 3-зачем? - переборов себя, выдавил коллекционер.
Еврейка пожала плечами:
- Вышибалы нужны всегда. Просперо - довольно миролюбивая личность. По крайней мере ему нравится так думать. А калибано - чудовища. Прирожденные убийцы.
- Зачем? - вырвалось на сей раз у девяностодевятилетнего.
- Чтобы остановить войниксов. Вытурить постлюдей с планеты, пока не натворили других зол. Разобраться со всякой неугодной силой.
Собиратель бабочек напряг мозговые извилины; куски головоломки не желали складываться в цельную картину. Как же все запутано...
- А почему он висел на кресте?
- Не на, а внутри. Это их зарядное устройство.
- Для чего постлюди сотворили войниксов? - вымолвил Харман, лицо которого начинало тревожить спутников своей нездоровой бледностью.
- Ошибаешься. Эти явились сами по себе, невесть откуда, неизвестно с какими целями, да и служат неясно кому.
- Я считал их машинами, - подал голос Даэман. - Вроде сервиторов.
- Ты заблуждался.
Путешественник преклонного возраста задумчиво глядел во тьму. Еле заметные зигзаги молний пробегали по небосводу где-то у самой линии горизонта. Меж клочьями облаков проклевывались первые звезды.
- Значит, из-за калибано войниксы не суются в Бассейн.
- Из-за них тоже, - согласилась Сейви тоном лектора, который в кои-то веки услыхал верный ответ от безнадежного тупицы студента.
- Эти твари могли бы убить нас, - вставил Харман. - Что им помешало?
- Наша ДНК.
- Наша кто? - вмешался коллекционер.
- Забудьте, мои милые. Скажем проще: я отстригла у каждого из нас по клочку волос, и это спасло наши жизни. Видите ли, мы заключили сделку с Ариэлем. Он помогает пройти этот путь до конца. Взамен я обещала сохранить душу Земли.
- Ты встречалась с воплощенной биосферой планеты? - недоверчиво сощурился девяностодевятилетний.
- Не лично, разумеется. Но мы очень мило поболтали через особый интерфейс. И кое о чем сговорились.
Мужчины тревожно переглянулись: в своем ли она уме?
- Ладно, проехали. - Старуха пристроила мешок под головой поудобнее, откинулась и смежила веки. - Поспите, ребятки. К утру вы должны быть как огурчики. Если повезет, завтра полетим туда, на самый-самый верх, на орбиту...
И она сладко захрапела, не успев заметить смятенные взоры товарищей.

37 - ИЛИОН И ОЛИМП

И вдруг выясняется, что я не могу. Кишка тонка, молоко на губах не обсохло, духу не хватает, а может, бессердечия, кто его разберет. Не могу я поднять руку на ребенка, даже ради спасения Трои. И самого малыша. И даже ради собственной шкуры.
Еще до рассвета квитируюсь в просторные чертоги Приамида. Позапрошлым вечером, в виде пехотинца Долона сопровождая Гектора, я постарался запомнить расположение комнат в доме. Детская - рядом со спальней Андромахи. Младенец, которому не исполнилось и года, лежит в затейливой резной колыбели, а над ним раскинута прозрачная сетка от мошек.
Поблизости крепко спит на ложе нянька - та, что была с Гектором и Андромахой у городской стены, когда мальчик так испугался отражения в отцовском шлеме. Ее тонкое, просвечивающее одеяние ниспадает сложнейшими, болезненно-хрупкими, точно на рисунках Обри Бердслея, складками. Ночная рубашка подпоясана на античный манер под самой грудью, что выразительно подчеркивает роскошный белый бюст; на лице няньки пляшут отсветы от жаровен, разожженных на верхней террасе. Как я и предполагал, младенца кормит эта женщина, а не мать. Это важно, поскольку в мой замысел входит похищение ребенка вместе с кормилицей. Андромахе же должна явиться ложная Афродита и заверить несчастную, будто дитя украдено богами в отместку за грехи троянцев, что если Гектор желает снова увидеть сына, пусть приходит на Олимп, и все в таком роде.
Значит, сперва мне надо сграбастать малыша и няньку. Как ни гадко, а даму придется ошарашить выстрелом тазера- она гораздо крепче меня и, без сомнения, лучше дерется. Потом быстренько квитировать их на холмы Индианы - новый эпицентр демографического взрыва в доисторическом мире. Отыскать Найтенгельзера (кстати, что делать с Патроклом, ума не приложу) и убедить его взять заложников под опеку до моего возвращения.
И когда все это кончится? Спустя несколько дней, недель, месяцев? По плечу ли Кейту подобная задача? Если дело дойдет до рукоприкладства, я готов поставить все деньги на кормилицу из Трои тысяча двухсотого года до нашей эры. Впрочем, это уже головная боль Найтенгельзера. Мое дело - убедить Гектора, что тот обязан восстать против богов, и лучший довод посапывает передо мной в колыбельке.
Маленький Скамандрий, получивший от жителей Илиона ласковое прозвище Астианакс - Владыка города, принимается тихонько хныкать и потирает крохотными кулачками раскрасневшиеся щечки. Даже под защитой Шлема Смерти я примерзаю к месту, настороженно глядя на женщину. Та продолжает мирно спать. Но конечно же, стоит мальчику заплакать всерьез...
Сам не зная зачем, опускаю свой бронекапюшон и становлюсь видимым. Кто меня здесь заметит? Две беззащитных жертвы, да и те через пару мгновений окажутся за десятки тысяч миль отсюда... Так что навряд ли они смогут описать мою внешность троянской полиции.
Подбираюсь на цыпочках и откидываю прозрачную вуаль. Налетевший с далекого моря бриз раскачивает занавески на террасах и колышет легкую газовую ткань. Малыш молча распахивает глазенки и смотрит прямо на меня, своего похитителя. И улыбается. Разве такие крохи не должны бояться чужаков? Вот не думал. Хотя что я вообще знаю о детях? У меня и Сюзанны никогда их не было. Студенты, которых годами учил Хокенберри, напоминали скорее полуоформившихся взрослых - долговязые, нескладные, лохматые, неуклюжие в общении, с бестолковыми взглядами. Боже, пять минут назад я не ведал, что малыши до года умеют улыбаться.
Оказывается, умеют. Еще миг - и Скамандрий поднимет рев, а мне придется забрать его с кормилицей далеко-далеко отсюда. Интересно, перенесет медальон сразу трех человек или нет? Ладно, скоро узнаю. После - живо назад. Запаса энергии в моем вибрасе пусть ненадолго, но хватит. Обернусь Афродитой и объявлю жене Гектора ультиматум.
Что будет с Андромахой? Закатит ли она истерику, примется ли кричать и рвать на себе волосы? Сомневаюсь. В конце концов, Ахиллес порешил ее отца и семеро братьев, надругался над ее матерью, и та, обретя долгожданную свободу, скончалась в муках, на глазах у Андромахи разграбили и осквернили родной дом... Она не просто выжила, но и дала жизнь здоровому ребенку. И вот теперь отец малыша каждодневно покидает ее, уходя на битву, чтобы однажды - а супруги сердцем чувствуют такое - не вернуться. О, это вовсе не слабая женщина. Будь ты хоть Афродитой, а все же лучше не сводить глаз с ее рукавов. За такие вести можно в два счета получить кинжал в живот.
Профессор Хокенберри решительно склоняется над колыбелькой. Пальцы с грязными ногтями почти касаются нежной розовой кожи - и внезапно отдергиваются прочь.
Я не могу.
Не могу.
Как же так? Вся моя жизнь (и если бы только моя!) висит на волоске, а тут...
Едва передвигая ослабевшие ноги, выхожу из детской. Надеть, что ли, Шлем Смерти? Да шут с ним, со Шлемом.
Ладонь нащупывает квит-медальон. Куда теперь-то? Как бы ни повел себя Ахиллес, это уже не имеет значения. Ему не взять Олимпа в одиночку; грекам не одолеть богов без помощи троянцев. Так что вся пьеса, разыгранная перед мужеубийцей, была пустым и нелепым фарсом. На заре Гектор и его орды разобьют ахейцев наголову, пока Пелид будет рвать на себе волосы и вопить от горя по усопшему другу. Чихать ему теперь на войну, этому быстроногому. Кстати, если таинственный незнакомец-провожатый, обещанный Афиной, так и не явится, парень и сам сообразит, что над ним мило подшутили. А потом дщерь Зевса явится собственной персоной, поклянется в своей невиновности... Представляете? «Илиада» еще может пойти по-старому!
Какая, в сущности, разница...
С дурацким наполеоновским планом покончено. С Томасом Хокенберри - тоже. Пора говорить о нем в прошедшем времени.
Да, только где скоротать часы, пока Муза или подлатанная червями Афродита не разыскали меня? Навестить Найтенгельзера? Интересно, как быстро бессмертные разыщут мой квантовый «хвост», поняв, что я натворил... или пытался натворить?
Однако не хочу навлекать беду еще и на друга-схолиаста. Пусть тешит доисторических девиц в Индиане тысяча двухсотого года до Рождества Христова. Может, коллеге открыть университет и заняться преподаванием? Даром что большинство историй, изображенных в мировой классике, еще не произошли... Ах, чтоб мне, совсем забыл про Патрокла! У меня нет ни малейшего желания опять стрелять в него из тазера, тащить в шатер к Ахиллесу, а потом, став Афиной на последних три минутки, подмигнуть Пелиду: типа, «с первым апреля! Вот он, твой дружок, целый и невредимый. А ты что, купился?».
Не-ет, пусть как-нибудь сами разбираются.
Может, сразу махнуть на Олимп? А что там? Хозяйка уже доведена до белого каления... И Громовержец с его очами-радарами... И мокрая Афродита вылезает из бака... Бр-р-р. Стало быть, на сегодня Олимп отпадает.
Остается единственное место. Вообразив его, я быстро поворачиваю диск медальона. Пока не передумал.

Я так и не надел Шлема. Елена сразу видит меня в мягком мерцании свечей.
- Хок-эн-беа-уиии? - спрашивает она и приподнимается на подушках.
Молча смотрю на нее, стоя посреди просторной спальни. Почему я здесь? Вздумай красавица позвать охрану или вытащить клинок, измученный незваный гость станет легкой добычей. Рука не поднимется даже включить медальон. Я так изможден, что не удивляюсь, почему это в половине пятого утра в покоях Парисовой супруги горят свечи.
Елена приближается ко мне, правда, без кинжала. О небо, я и забыл, как она прекрасна. Нянька Скамандрия - просто неуклюжая толстуха в сравнении с этой стройной, гибкой, нежной прелестницей, облаченной в полупрозрачные одежды.
- Хок-эн-беа-уиии? - сладко тянет она мое нестерпимое для античного слуха и губ имя. Я готов разрыдаться: красавица - единственная в мире, кому оно известно. Не считая Найтенгельзера, который, наверное, уже мертв. - Ты ранен, Хок-эн-беа-уиии?
- Ранен? - выдавливаю я. - Нет, не ранен.
Елена ведет меня в купальню, примыкающую к спальным чертогам. Здесь я впервые увидел дочь Зевса. Вокруг по-прежнему пылают свечи, ванна наполнена водой, и я замечаю собственное отражение. Колючие впалые щеки, красные глаза... Сколько же я не спал? Теперь и не вспомнишь.
- Сядь, - говорит Елена.
Бессильно опускаюсь на мраморный край купальни.
- Зачем ты пришел, Хок-эн-беа-уиии?
- И-искал по-поворотную точку. - Слова путаются в разуме и на языке.
С грехом пополам излагаю все: игру-маскарад с Ахиллом, похищение Менетида, дерзкий замысел возбудить героев на битву с богами, которая могла бы спасти... всех и вся.
- Но Патрокл жив? - спрашивает красавица. Ее темные очи прожигают меня насквозь.
- Разумеется. Я просто унес его... кое-куда.
- Ты можешь путешествовать, как боги, - полувопросительно кивает она.
- Да.
- А мальчик Гектора, Астианакс? Его ты не сумел унести?
Безмолвно качаю головой.
Дочь Леды погружается в раздумья. Прекрасные глаза чернеют. Разве может она поверить моим объяснениям? Кто я для нее вообще? Зачем виновница троянской войны подружилась со мной (хм, «подружилась»; чересчур мягкое слово для целой ночи страсти) и как поступит дальше?
Словно отвечая на последний вопрос, хозяйка выходит из ванной комнаты с самым мрачным выражением лица. Из коридора доносятся ее громкие кличи. Сейчас ворвутся стражники. Притрагиваюсь к медальону.
Рука бессильно падает. Мне больше некуда идти.
В тазере еще остался заряд, однако я не берусь за оружие. Елена возвращается, с ней еще несколько человек. Не охранников - служанок. Рабынь.
Минуту спустя мои грязные шмотки грудой свалены у стены, а девушки наполняют ванну из высоких сосудов, над которыми струится пар. Позволяю снять с себя вибрас, однако с медальоном расставаться не желаю, хоть и боюсь его намочить.
- Омойся, Хок-эн-беа-уиии. А потом, - в ее руках сверкает короткий клинок, - я сама побрею тебя. Вот, выпей. Это поднимет твой дух и восстановит былую мощь.
Женщина Париса протягивает кубок с густым зельем.
- Что здесь?
- Любимый напиток Нестора, - смеется она. - Когда-то старик навещал моего супруга, Менелая. Помогает при упадке сил.
Я принюхиваюсь, чувствуя себя подозрительным грубияном.
- Что тут намешано?
- Вино, тертый сыр и ячменная мука, - отзывается Елена и прижимает кубок к пересохшим губам; ее белоснежные пальцы касаются моей пыльной, выдубленной на солнце кожи. - И еще я добавила зеленого меда. Для сладости.
- Совсем как Цирцея, - глупо ухмыляюсь я.
- Как кто?
- Забудь. Это уже из «Одиссеи». Нешу... нешуще... несущественные пустяки.
Выпиваю залпом. Зелье ударяет по мозгам, словно копыто миссурийского мула. Я лениво размышляю о том, водятся ли мулы в Миссури тысяча двухсотого года до нашей эры.
Юные рабыни заставляют меня подняться, стягивают хитон и нижнее белье. Даже смутиться сил нет. Я так устал, и еще этот напиток... голова гудит.
- Искупайся, Хок-эн-беа-уиии. - Красавица предлагает свою руку и сводит меня в глубокую дымящуюся ванну.
Вода такая горячая, что я съеживаюсь, как дитя, и опускаюсь - медленно, боясь обжечь мошонку, но все же схожу, не в силах противиться гравитации. Когда я наконец откидываюсь на косую стену купальни, служанки намыливают мои щетинистые щеки и шею. Елена подносит острое лезвие прямо к лицу. Ничего страшного. Я доверяю ей.
Пойло старого Нестора дает о себе знать. Тело наполняется такой силой, что... в общем, если Елена предложит мне постель, непременно позову красавицу с собой. До рассвета еще пара часов. Нам хватит. С этой мыслью я блаженно смыкаю веки. Совсем ненадолго. Всего лишь на мгновение.

Когда я пробуждаюсь, яркие лучи солнца пробиваются через узкие окошки под потолком. Уже утро? Я вымыт, выбрит и даже надушен. Почему-то лежу на холодном каменном полу пустой комнаты, а не в знакомой постели на длинных ножках. Я обнажен. Совершенно гол, даже квит-медальон куда-то исчез. Ощущения возвращаются медленно, точно ленивая струйка воды еле каплет в дырявое ведро. Начинаю понимать, что связан множеством ремней. Кожаные веревки тянутся от запястий, перекрученных над головой, к железному кольцу в стене, а те, что намотаны на лодыжки раздвинутых ног, соединены с кольцами в полу.
Подобная поза и положение сами по себе достаточно неприятны. Но что еще хуже, я не один. Надо мной возвышается пять женщин. Они глядят сверху вниз. Без улыбок. Мои руки безотчетно дергаются, пытаясь прикрыть гениталии. Ремни коротки, и ладони не опускаются даже до плеч. Бечевки на лодыжках не дают сомкнуть ноги. У всех женщин в руках блестят кинжалы. Некоторые настолько длинные, что я бы назвал их мечами.
Эти дамы мне знакомы. Посредине, рядом с Еленой, стоит Гекуба - супруга Приама, седовласая, все еще привлекательная мать Гектора с Парисом. Рука об руку с ней - Лаодика, дочь царицы и жена Геликаона. По левую сторону - Феано, дщерь Киссея, супруга конеборца Антенора и, что гораздо важнее в моей ситуации, избранная жрица Афины. Богини, чью наружность и голос присвоил себе жалкий смертный. Судя по мрачному взгляду Феано, ей уже обо всем доложили.
Последняя из собравшихся - Андромаха. Женщина, младенца которой я собирался выкрасть и отправить в ссылку на холмы Индианы. Ее лицо наиболее сурово, а пальцы нетерпеливо поигрывают острым как бритва кинжалом.
Елена присаживается подле меня на низкое ложе:
- Хок-эн-беа-уиии, ты должен поведать им все, что я слышала. Кто ты такой. Почему следил за нами. Расскажи про богов и про свои ночные похождения.
- Может, сперва отпустите меня? - Язык ворочается с большим трудом. Чем она меня опоила?
- Нет. Говори прямо сейчас. И только правду. Феано получила от богов дар провидения. Она умеет отличать ложь от истины. Даже когда слышит такой жуткий варварский акцент, как у тебя. Говори. Не пропускай ничего.
Я не тороплюсь исполнять приказание. При таких условиях, пожалуй, рот лучше держать на замке.
Феано опускается на одно колено. У этой прелестной молодой женщины глаза такие же бледно-серые, как у ее богини. Клинок у нее короткий, широкий, заточенный с обеих сторон и к тому же очень холодный. Просто ледяной. Она только что прижала его к моим яичкам. Приподняла, как жертвенное мясо на серебряной тарелочке. Острие прокалывает чувствительную промежность до крови. Я удерживаюсь от крика, однако тело содрогается, пытаясь отпрянуть.
- Начинай. И не вздумай врать. Солжешь раз - и я запихну тебе в рот правое яйцо. Солжешь дважды - проглотишь левое. Третья попытка - и псы сожрут все остальное.
А, ну тогда ладно. Слушайте, девочки. И я выкладываю всю правду-матку. Про бессмертных и про то, как они оживили схолиаста для шпионской работы. Делюсь впечатлениями от Олимпа. Описываю свой мятеж против Музы, покушение на Афродиту и Ареса, попытку поднять Ахилла и Гектора, так сказать, на баррикады... Все-все. Клинок не шевелится. Острие не убирается. Металл не греется.
- И ты принял наружность Афины? - шепчет Феано. - Разве это под силу кратковечному?
- Нет. Это под силу моему снаряжению. Было.
Я крепко зажмуриваюсь. Сейчас начнется: хрясть! шлеп! шмяк!
До слуха доносится голос Елены.
- Поведай Гекубе, Лаодике, Феано и Андромахе о том, как ты видишь будущее. Наши судьбы.
- Он не провидец, - вмешивается жена Приама. - Боги не могли наградить такого особым даром. Да он просто необразованный дикарь. Вы только послушайте его: «бар-бар-бар-бар»!
- Хок-эн-беа-уиии сам признает, что прибыл издалека, - возражает Елена. - Если он и варвар, то не виноват в этом. Выслушай его, благородная дщерь Димаса. Говори же, мужчина.
Я провожу языком по губам. Взор у Феано прозрачно-серый, как воды Северного моря. Взгляд истинного фанатика или офицера СС. Глаза Лаодики затуманены. Очи Андромахи сияют сознанием пугающей внутренней силы.
- Что вас интересует? - спрашиваю я.
Мои познания слишком уж лично касаются этих дам, их города, или мужей, или детей.
- Все, кроме обмана. Все, что считаешь правдой, открытой тебе богами.
На какой-то миг я задумываюсь, стараясь не думать о лезвии, столь по-женски прижатом к несчастному паху.
- Я не провидец. Понимаете, это просто воспоминание об одной песне, которую сложили в моем прошлом, которое для вас будущее...
Вот это загнул. Они же ни бельмеса не разберут. Тем более этот ужасный акцент... Позвольте! Нет у меня никакого акцента! Как бы там ни было, деваться некуда.
И рисую перед ними картину падения Трои: улицы, залитые кровью, пылающие здания... Объявляю Гекубе, что ее супруг Приам найдет погибель у ног статуи Зевса в домашнем храме. Рассказываю Андромахе, как Ахиллес прикончит Гектора и ни один из троянцев не осмелится выйти на помощь своему защитнику; о том, как убийца привяжет ее возлюбленного к колеснице и протащит вокруг городской стены, а потом в ахейский лагерь, где вражеская солдатня примется справлять нужду на безжизненное тело и аргивские псы потревожат геройскую плоть. А спустя пару недель маленького Скамандрия швырнут с самой высокой башни Илиона, расплескав мозги младенца по острым камням. Но и на этом страдания Андромахи не завершатся, ибо ее горький удел - остаться в живых; уплыть на черных кораблях к ненавистным греческим островам и до конца дней прислуживать мужчинам, убившим Гектора, спалившим ее город, не пощадившим Астианакса. Ублажать их и молча сидеть в уголке, слушая, как стареющие ахейские герои похваляются великими подвигами давно прошедших лет, вспоминают славные времена грабежа и насилия.
Описываю надругательства победителей над Кассандрой и тысячами других женщин и девушек Трои. И самоубийство тысяч иных, тех, кто предпочтет вонзить себе нож в сердце, нежели претерпеть позор.
Далее обращаюсь к Феано: Одиссей с Диомедом выкрадут священную статую палладий из тайного храма Афины, чтобы позже вернуться с мечом и, осквернив святилище, разрушить его до основания. Жрица, прижавшая нож к моим яичкам, должна услышать: ее богиня ничего, ровным счетом ничего не сделает, дабы прекратить разбой и глумления.
Повторяю для Елены подробности гибели Париса и ее последующего рабства в доме обманутого супруга Менелая.
И наконец, рассказав им все, о чем прочел в «Илиаде», объясняю еще раз: мне неизвестно, исполнятся ли эти пророчества, но только большая часть из них уже свершилась. Затем я умолкаю.
Можно было бы поведать им о приключениях Одиссея, гибели Агамемнона, которая ждет его сразу по возвращении на родину, или даже изложить содержание «Энеиды» Вергилия, где говорится о конечном триумфе Трои, ведь именно в ее честь был заложен великий Рим... Хотя, на это им уже плевать с высокой колокольни.
Воцаряется жуткая тишина. Ни одна из пятерых женщин не плачет. Ни одна из пяти не изменила выражения лица с тех пор, как я начал зловещие прорицания. Больше сказать нечего. Выжатый будто лимон, я закрываю глаза и покорно жду приговора.

Мне позволяют одеться: служанки Елены приносят новый хитон и свежее белье. Красавица предъявляет мое снаряжение и спрашивает, эти ли вещи дают волшебную силу.
Хотелось бы, конечно, слукавить (сильнее всего мне недостает сейчас Шлема Аида), однако лучше не стоит. И я растолковываю назначение каждого предмета.
- И это сработает для любой из нас? - Жена Париса поднимает брови.
Хороший вопрос. Вот уж чего не знаю, того не знаю. Если вдуматься, тазеры и вибрасы должны реагировать на отпечатки пальцев. А как же, ведь при несчастном случае бесценные орудия могут попасть в руки древнего грека или троянца. Неужели боги допустили бы такой риск? Наверное, нет. Впрочем, ни один из схолиастов не дерзнул бы спросить такое. Ну, шлем-невидимка точно рассчитан на всякого пользователя: Афродита и сама «увела» его у настоящих хозяев. А вот работа с браслетом и медальоном требует по крайней мере небольшой подготовки. Внимательно выслушав, красавица возвращает мне лишь противоударные доспехи и кожаную нагрудную броню; остальное отправляется в небольшую, расшитую узорами сумочку, после чего мы покидаем чертоги Париса.
- И что дальше? - интересуюсь я, следуя за женщинами по оживленным утренним улицам Илиона в направлении храма Афины. Мои спутницы сосредоточены и угрюмы; их черные как ночь одеяния слишком живо напоминают мусульманские бурнусы двадцатого столетия.
- Тс-с-с! - шипит Елена. - Молчи. Здесь нас могут услышать.
Я в испуге кошусь на крыши домов, ожидая увидеть над ними колесницу свирепой Музы.
У заднего входа в святилище Феано заставляет меня надеть такое же черное платье. Теперь мы почти не отличаемся: шестеро одинаковых жриц шагают вниз по пустым коридорам. Правда, из-под ряс видны ноги в боевых сандалиях, но, наверное, так положено.
В храме я еще ни разу не был. И знаете, внутри он не разочаровывает. Через открытые двери успеваю заглянуть в главный зал: просторное, внушительное помещение, таинственный полумрак которого рассеивают лишь подвесные канделябры и молитвенные свечи. Воздух пропитан запахом ладана, и я внезапно чувствую себя как в католической церкви. Сводчатый потолок так недостижимо возвышен, что под ним угасает даже эхо. Только вместо алтаря и статуи Девы с Младенцем посередине храма высится исполинское изображение Афины. Футов тридцать ростом, не меньше. Богиня высечена из белого мрамора, а потом живописно размалевана красками: алый рот, румяные щеки, розовая кожа. Серые глаза, кажется, выложены перламутром. Пояс щедро сияет лазуритом. Нагрудная броня выполнена из полированной позолоченной меди, а вот замысловатый гигантский щит - сплошь из чистого золота. Грандиозная скульптура грозно потрясает сорокафутовым бронзовым копьем. Я в трепете замираю у входа. Прямо здесь, у божественных сандалий Афины, Великий Аякс настигнет дщерь Приама Кассандру и грязно надругается над пророчицей.
Елена поворачивает обратно, хватает меня за руку и силой увлекает вперед. Возможно, я - единственный мужчина, переступивший порог храма. Если не ошибаюсь, палладий и святилище охраняют одни лишь молодые девственницы. Феано сердито сверкает очами, и я прибавляю ход. Эта жрица - давно уже не дева; она супруга воинственного Антенора, да и самой ей палец в рот не клади: отхватит вместе с рукой.
Сумрачный коридор выводит нас в широкий подвал, где слабые, подрагивающие огоньки свечей почти не разгоняют прохладную тьму. Феано с подозрением оглядывается, быстро откидывает гобелен, извлекает из кармана прихотливо изогнутый ключ и вставляет его в ровную с виду стену. Каменная плита беззвучно поворачивается, открывая путь в потайной коридор, озаренный жаркими факелами.
Женщины поспешно спускаются туда и, миновав три едва заметных двери, вталкивают меня в последнюю. Комната, где мы оказываемся, по меркам храма невелика: двадцать на двадцать футов или около того. Здесь почти пусто. По углам чуть теплятся медные треножники, в центре расположен деревянный стол и маленькая (фута четыре в высоту), грубоватая копия статуи Афины.
- Это и есть настоящий палладий, Хок-эн-беа-уиии, - шепчет Елена, указывая взглядом на главную святыню Илиона - упавшего с неба каменного идола, знак благоволения Олимпа. Согласно античной легенде, как только кумира похитят, беззащитный город падет.
Феано и Гекуба озираются на Елену, и та умолкает. Затем моя бывшая любовница (вернее, женщина, подарившая мне единственную ночь) вытрясает на доски бесценные сокровища богов, и мы присаживаемся на деревянные стулья. Поглядите-ка на весь этот хлам. Лично я сохранил бы для себя только блестящий медальон, а неприглядную тросточку, старый капюшон и тонкий браслетик по дешевке спустил бы соседям на распродаже у гаража.
Гекуба обращается к виновнице девятилетней войны:
- Скажи этому... человеку... мы должны проверить его историю. Пусть докажет нам, что эти игрушки имеют подлинную силу.
Мать Париса и Гектора поднимает вибрас. Я уверен, ей не под силу включить его, и все же с языка срывается:
- Эй, в этой штуке заряда на пару минут, не балуйтесь с ней, пожалуйста.
Старуха уничтожает меня едким взглядом. Лаодика берет со стола тазер и вертит его в бледных руках.
- Так вот чем ты оглушил Патрокла? - впервые заговаривает она в моем присутствии.
- Да.
- Как оно действует?
Показываю ей три нужных точки: тут и тут нажать, здесь повернуть, и оружие активируется. Несомненно, тазер рассчитан только на мои прикосновения, иначе если бы он вдруг потерялся, такое началось бы! Правда ведь? Хотя вообще-то не каждый сообразит найти сложноватый механизм включения. Я принимаюсь объяснять, что прибор не «слушает» чужих приказов... Лаодика направляет тросточку мне в грудь и еще раз легонько стучит пальцем по жезлу.
Как-то раз мы с Сюзанной устроили пешую прогулку по округу Браун в Индиане. Когда мы взошли на зеленую вершину холма, всего лишь в десяти шагах от меня неожиданно ударила ослепительная молния. Помнится, я рухнул без сознания и несколько минут не приходил в себя. Потом мы вместе посмеивались над необычным приключением, хотя на самом деле при мысли о нем у меня до сих пор пересыхает во рту.
Так вот, этот удар гораздо хуже.
Как будто бы в сердце с размаха всадили раскаленную кочергу. Отлетев со стула, я глухо валюсь на каменный пол, бессмысленно дергаюсь, точно эпилептик, - и отключаюсь.

Сознание понемногу возвращается. Все тело ноет, в ушах гулко звенит, череп раскалывается. Не обращая на меня внимания, женщины пристально глядят в пустой угол. Странно, почему их только четыре? Было вроде пять.
Я приподнимаюсь, прислоняюсь к стенке и трясу головой. Зрение слегка проясняется. Андромаха исчезла. Может, побежала за доктором, испугавшись за мою жизнь? Бедняжки могли решить, что я скончался.
И тут жена Гектора появляется из ничего - именно там, куда смотрели ее подруги.
- Шлем Аида и впрямь работает, - подтверждает она, снимая капюшон-невидимку. - Не понимаю, зачем боги доверили столь ценный дар вот такому? - Дама небрежно кивает в мою сторону и кладет Шлем на место.
В руках Феано качается квит-медальон.
- Мы не можем разобраться с этим. Покажи.
В голове такой кавардак, что до меня не сразу доходит, к кому она обращается.
- С какой радости? - Я нетвердо встаю на ноги и опираюсь на спинку стула, чтобы не упасть. - Почему это я должен вам помогать?
Елена обходит стол и накрывает ладонью мою руку. Я невольно отдергиваюсь.
- Разве ты не знаешь, Хок-эн-беа-уиии? - нежно воркует красавица. - Ты послан нам богами.
- О чем ты? - Я подпрыгиваю и дико оглядываюсь.
- Нет-нет, бессмертные не слышат нас в этой комнате, - успокаивает она. - Стены выложены твердым свинцом. А его не одолеть ни взору, ни слуху Олимпийца. Это же всем известно.
Я снова озираюсь. Бред какой-то! Хотя почему бы и нет? Рентгеновский взгляд Супермена тоже не проникал через свинец. Неудивительно, что мои новые подружки оборудовали богонепроницаемый подвал. Под храмом Афины.
Андромаха шагает ко мне.
- Выслушай нас, приятель Елены, Хок-эн-беа-уиии. Много лет назад мы, женщины, сплотились, дабы прекратить эту войну. Однако мужи, как наши, троянские, так и ахейцы с аргивянами, не слушают советов разума. Они признают лишь власть Олимпа. И вот боги услышали самые тайные моления наших сердец, послав тебя. С твоей помощью мы направим реку истории в иное русло, спасемся сами, освободим своих детей, мало того - избавим весь человеческий род от жестокого ига своенравных божеств.
Ну, дают! Я качаю головой и смеюсь:
- Мадам, ваша логика немного подкачала. С чего это Олимпийцам давать вам в руки орудие, которое свергнет их собственную власть? Концы-то с концами не сходятся!
Женщины в недоумении смотрят на меня. А Елена говорит, словно ребенку:
- Есть множество богов на этом свете, что и не снилось вашим мудрецам.
Я разеваю рот. Не-ет, наверное, послышалось. Все-таки голова еще гудит. Грудная клетка побаливает, да и мускулы не оправились после судороги...
- Отдайте оружие, - на всякий случай говорю я.
Дамы без слов подчиняются.
- Так что вы там задумали? - Я как бы невзначай направляю на них тазер. На всех сразу.
Андромаха сверкает очами.
- Мой супруг никогда не купился бы на россказни о мнимом похищении Скамандрия и няньки. Гектор служил богам всю свою жизнь. Затея хороша для самовлюбленного мужеубийцы Ахилла, но не для него. Благородный Приамид решил бы, что бессмертные испытывают его верность. Афродита или кто-нибудь из них должен прикончить младенца на глазах многих свидетелей. Вот тогда ярость Гектора не знала бы границ. Почему ты не умертвил нашего сына?
Я теряю дар речи. Тогда она отвечает за меня:
- Слюнтяй! Боишься замарать руки? Не ты ли говорил, что мальчика сбросят с городской стены, если вовремя не вмешаться?
- Ну да.
- И постеснялся поднять нож на младенца, который давно уже обречен? Хотя бы от этого зависел исход нашей войны и твоей личной битвы с богами? Ты слабак, Хок-эн-беа-уиии.
- Да.
Гекуба жестом предлагает сесть, но я остаюсь на ногах, не выпуская тазера.
- В чем заключается ваш замысел?
Я почти боюсь услышать ответ. Не убьет же Андромаха собственного ребенка ради?.. Посмотрев в ее глаза, я пугаюсь еще больше.
- Мы все расскажем, - изрекает престарелая царица. - Однако сперва хотим убедиться, что твои последние игрушки тоже действуют. - Мановением руки она показывает на медальон и вибрас.
Опасливо косясь на непредсказуемых дам, надеваю браслет. Индикатор предупреждает о том, что в запасе осталось меньше трех минут. Выискиваю данные Гекубы и включаю функцию видоизменения.
Настоящая супруга Приама исчезает, в то время как я занимаю место ее волн вероятности в квантовом пространстве.
- Теперь верите? - произношу я голосом царицы, поднимаю руку и показываю им вибрас. После чего извлекаю из складок платья тросточку-тазер.
Оставшаяся четверка, включая Елену, ахает и в ужасе отшатывается, словно старуху прирезали у них на глазах. Хотя нет, еще хуже: к виду ножевых ранений красавицам не привыкать.
Я принимаю прежнюю наружность, и Гекуба оказывается на своей стороне комнаты. Царица растерянно моргает, хотя мне доподлинно известно: она ничего не заметила. Женщины принимаются быстро и бессвязно лопотать. Бросаю взгляд на индикатор. Еще две минуты и тридцать восемь секунд.
Хорошо, что энергия квит-медальона беспредельна. Пока.
- Хотите, чтобы я квитировался прочь отсюда и благополучно вернулся?
- Нет, - возражает опомнившаяся Гекуба. - Все наши планы - и твои тоже - зависят от того, можешь ли ты незаметно пробраться именно на Олимп. Возьми туда кого-нибудь из нас. Это возможно?
Я опять не спешу с ответом. Наконец решаюсь:
- Да, но Шлем Аида скрывает лишь одного человека. Второго все увидят.
- Тогда принеси доказательство, что ты был там, - настаивает она.
- Какое, например? - Я всплескиваю руками. - Ночной горшок Зевса?
Женщины снова шарахаются, словно услышали непристойность. А, ну да. Я и забыл. Богохульство нынче не в моде, не то что в мое время, И кстати, по вполне понятным причинам. Попробуй оскорби десятифутового громилу, который так и мечет убийственные молнии! Последствия будут ужасны. Надеюсь, свинцовые стены и впрямь непроницаемы для Олимпийцев. Дело даже не в остроумной шутке про ночной горшок - скорее в том, что мы здесь замышляем.
- Однажды, - мягко начинает Елена, - я видела, как Афродита расчесывает сияющие волосы чудесным серебряным гребнем тончайшей божественной работы. Принеси его.
Когда же до них дойдет: покровительница влюбленных пускает пузыри в лиловом баке! Принимаюсь рассказывать заново и вдруг понимаю: нет, леди права. Это я глупец. Вряд ли гребень плавает вместе с хозяйкой.
- Ладно. - Я нахлобучиваю на голову Шлем и кручу диск телепортации. - Не уходите без меня.
Капюшон сработал прежде медальона, поэтому последние слова донеслись до женщин из пустоты.

Дочь Зевса должна обитать в одном из огромных белых домов у кратера. Знать бы еще, в каком. Единственное, что я помню, - это помещение неподалеку от Великого Зала Собраний, где мы пообщались однажды и где богиня едва не соблазнила схолиаста Хокенберри, норовя превратить его в наемного убийцу. Если там и не личные покои Афродиты, то по крайней мере съемные апартаменты.
Квитируюсь на Олимп - и у меня захватывает дух.
Трибуны почти пусты, зал погружен в полумрак, голографическое видеоозеро не показывает ничего, кроме объемных статических помех. Однако некоторые боги здесь. Как ни странно, Зевс тоже, хотя я был твердо уверен, что он восседает на горе Ида и наблюдает за кровавой резней на Илионских долинах. Отец бессмертных и смертных занял свой золотой трон; рядом переговариваются боги-мужчины, в том числе «сребролукий» Аполлон. (Каждый - футов десять ростом, не меньше.) Даже под защитой Шлема и на приличном расстоянии я стараюсь почти не дышать: еще услышат, чего доброго. Но их внимание приковывает иное зрелище.
У подножия Зевсова престола, на пересечении всеобщих пристальных взглядов, громоздится нечто, мягко выражаясь, невообразимое для здешних мест. Огромный, искореженный и покрытый выбоинами металлический панцирь величиной с корпус «форда экспедишн» - груда механизмов, взятых со страниц какого-нибудь научно-фантастического романа, - и маленький, сверкающий робот-гуманоид. Последний произносит речь. Причем на английском. Боги внимательно слушают, и вид у них не слишком довольный.

Предыдущая страница 24 Следующая страница


25 Дэн Симмонс

38 - АТЛАНТИДА И ОРБИТА ЗЕМЛИ

- Непонятно, - вслух заметил Харман, - почему постлюди выбрали для своей базы именно такое название?
- Думаешь, я что-то смыслю в их выкрутасах? - пожала плечами Сейви, следя за показаниями виртуальных датчиков.
Собиратель бабочек медленно дожевал третью питательную плитку и поинтересовался:
- А чем вас не устраивает название «Атлантида»?
- Да ведь, судя по древним картам, Атлантический океан размещался к западу отсюда, за Дланями Геркулеса, - пояснил девяностодевятилетний. - А тут расстилалось Средиземное море.
- Правда?
- Истинная.
- И что?
Опытный путешественник испустил вздох и умолк, однако Сейви решила подать голос:
- Может статься, дело в простом капризе «постов». Хотя, если память мне не изменяет, один мыслитель по имени Платон, живший еще до наступления Потерянной Эпохи, писал о некоем острове Атлантида, будто бы расположенном когда-то в здешних водах*. [* Согласно энциклопедии Брокгауза и Эфрона, «по мифу, который, как рассказывает Платон в «Тимее» и «Критии», один египетский жрец будто бы сообщил Солону, так назывался громадный остров в Атлантическом океане». Теория греческого археолога А. Галанопулоса, отождествлявшая платоновскую Атлантиду с крито-микенской цивилизацией в Средиземном море, появилась только в XX в.]
- Платон, Платон... - задумался Харман. - По-моему, я встречал в книгах ссылки на его труды. Там еще была странная картинка... Собака.
Вечная Жидовка кивнула:
- Жаль, что большая доля старинной иконографии навеки утратила смысл.
- А что такое собака? - полюбопытствовал дамский любимец, прихлебывая воду из бутыли. Питательные плитки не притупили острого голода, но еда все равно закончилась.
- Мелкий зверек, широко распространенный в Потерянную Эпоху, - ответила старуха. - Не знаю, зачем «посты» позволили этим домашним любимцам людей исчезнуть с лица земли. Возможно, тут постарался вирус Рубикона.
- Это как с лошадьми, что ли? - Даэману припомнились большие грациозные животные из туринской драмы, которых он доселе считал плодом чьего-то воображения.
- Ну, собаки были помельче и мохнатые, но в общем вымерли в то же самое время.
- Значит, всяких там динозавров ПЛ возвратили. - Коллекционера даже передернуло. - А безобидных лошадок и собак не стали?
- Я же говорю, постлюди часто совершали необъяснимые поступки.
Путешественники ехали весь день, легко преодолевая на громадном шестиколесном вездеходе неглубокие речки и пересохшие каналы. Вокруг расстилались бескрайние поля, на которых колыхались на ветру все известные и неизвестные Даэману злаки. Над ними хлопотали привычные глазу сервиторы, чей вид поначалу весьма порадовал молодого мужчину - пока до того не дошло, какой чудовищной величины должны быть эти умные машинки, заметные в синей дали. Футов двадцать, а то и все пятьдесят в высоту и наполовину такие же в ширину, не меньше. И вообще, чем сильнее углублялся вездеход в таинственный Бассейн, тем чужероднее становились поля и сервиторы, обрабатывающие их.
Когда паукообразная машина грузно покатила между высокими стенами сахарного тростника (как назвала растение всезнающая Сейви), с хрустом ломая зеленую поросль по обе стороны от узкой дорожки, Харман впервые заметил зеленовато-серых гуманоидов. Они скользили по полю, точно призраки, ухитряясь не тревожить плотно прижатые друг ко другу стебли.
- Это калибано, - пояснила еврейка. - Не думаю, что они нападут.
- Вчера ты говорила об этом более уверенно, - насторожился собиратель бабочек. - А как же всякие там дээнка-штучки, отрезанные волосы, сделка?
Старуха улыбнулась:
- Да, Просперо весьма переменчив нравом. Но пораскиньте-ка мозгами: если бы твари собирались остановить нас, зачем было ждать утра?
- У нас защитное поле вокруг кабины, - неуверенно начал коллекционер. - Может, оно их отпугнет?
- Калибано умнее войниксов, - хмыкнула Сейви. - Они способны застать добычу врасплох.
Обитатель Парижского Кратера нервно повел плечами, после чего долго не отрывал от поля напряженного взора. Бледные силуэты мелькали тут и там, проворно ускользая из виду.
Оставив позади тростниковые заросли, вездеход вскарабкался на пригорок; дорога из бурой глины продолжала бежать на северо-запад по просторам, засеянным озимой пшеницей. Маленькие, в пятнадцать-шестнадцать дюймов, колоски шумели, будто сплошное безграничное море.
Увы, твари с кошачьими глазами не собирались отставать. Они тоже покинули зеленый тростник и теперь вприпрыжку мчались вдогонку прямо по пшенице; те, что выбрались на дорогу, отталкивались на бегу всеми четырьмя конечностями.
- Ох и не нравится мне такая компания, - поежился Даэман.
- Это еще что! Видел бы ты самого Калибана, - откликнулась Сейви.
- А они кто? - рассердился молодой мужчина. Хоть бы раз понять еврейку от начала до конца!
Старуха усмехнулась и перемахнула на тяжелой машине через какой-то трубопровод неясного назначения.
- Говорят, все калибано - лишь клоны одного настоящего. Третьего элемента троицы Гайи: Ариэль, Просперо, Калибан.
- «Говорят, говорят», - передразнил коллекционер. - Кругом одни сплетни. Сама-то ты хоть что-нибудь знаешь, из первых рук? А то все эти древние кривотолки - ерунда чистой воды.
- Отчасти да, - согласилась Сейви. - Понимаете, я ведь не все полторы тысячи лет своей жизни бродила по Земле. Вот и приходится полагаться на книги да чужие слова.
- Что значит: «не бродила»? - встрепенулся Харман.
Еврейка невесело рассмеялась:
- Я, конечно, лучше вас, элои, приспособлена для восстановления здоровья. Однако никто не живет вечно. И даже тысячу лет. Большую часть срока я, точно Дракула, провела в особых морозильных камерах, вроде тех, что вы видели на мосту Золотые Ворота. Время от времени высовывала нос наружу, то бишь выходила в свет, пыталась разузнать, что к чему, искала способ вернуть друзей, заключенных в голубой луч, и сразу назад, в спасительный холод.
Мужчина почтенного возраста склонился ближе к ней:
- И сколько лет ты... бодрствовала?
- Менее трехсот, - промолвила старуха. - Этого вполне достаточно, чтобы утомить человечье тело. И разум. И душу.
- А кто такой Дракула? - встрял Даэман.
Сейви промолчала.

Между так называемым Иерусалимским побережьем и местом, куда направлялись путешественники, пролегло «три сотни миль» - еще один оборот, ничего не значащий для слуха мужчин. Ведь раньше любую дорогу длиннее мили Даэман одолел бы в мгновение ока - по факсу. Как и все порядочные люди.
Половину вышеозначенного расстояния вездеход покрыл как раз к полудню. Но вот глинистая дорога закончилась, и машина тяжело покатила по твердым ухабам, заметно снизив ход. Сейви не единожды приходилось описывать большие крюки, однако машина неизменно возвращалась к намеченному курсу. Следить за направлением еврейке помогал крохотный инструмент со стрелкой и помятые карты, нарисованные от руки.
- А не проще воспользоваться напульсной функцией? - осведомился кузен Ады.
- Общая сеть не работает здесь, в Бассейне, - пояснила старуха. - К тому же нашу цель не отыщешь в банке данных. Ничего, мне хватает компаса, карт и ГСН* [* Глобальная Система Навигации.] - это такое старое, позабытое изобретение, но действует безотказно.
- А как именно? - полюбопытствовал собиратель бабочек.
- Магия, - отмахнулась Сейви.
Молодого спутника ответ удовлетворил.
Дорога продолжала бежать под уклон. Ровные квадраты полей уступили место каменистым равнинам и буеракам, поросшим кое-где тростником и пышными папоротниками. Калибано больше не показывались на глаза; впрочем, их могла скрыть серая пелена дождя, разыгравшегося, когда солнце перевалило точку зенита.
На пути стали попадаться древние артефакты - корпуса бесчисленных погибших кораблей из дерева и железа; лес полуразрушенных ионийских колонн; старинные пластмассовые предметы, выглядывавшие из серой осадочной породы; выбеленные солнцем кости морских обитателей и несколько громадных, проржавевших бочек - «настоящих подлодок», по словам старухи.
Через пару часов ливень утих, и троица разглядела на северо-востоке мезас** [** Название горных плато в Амазонии.] или столовую гору с плоской зеленой вершиной, довольно покатую, в окружении зубчатых утесов, изборожденных синими потоками.
- Нам сюда? - спросил Даэман.
- Нет, это Кипр. Во вторник исполнится тысяча четыреста восемьдесят два года с тех пор, как я утратила девственность на его пляже.
Спутники тайком переглянулись, однако благоразумно смолчали.
Ближе к вечеру под колесами захлюпали болотца, и по сторонам от битой дороги вновь потянулись возделанные поля. Сервиторы самой невообразимой формы по-прежнему суетились над ними, не обращая внимания на вездеход, вперевалку колесящий мимо. Большинство машин, похоже, вообще не имели органов зрения.
Однажды путь преградила река в добрых две сотни ярдов шириной. Еврейка наглухо захлопнула щель (до сих пор друзья наслаждались чистым воздухом, свободно обдувающим кабину) и направила вездеход вниз по берегу. Посередине потока, на глубине сорока с лишним футов, даже яркие фары едва пронзали сумрачную толщу волн. Мощное течение постоянно сносило громадную машину вбок, и Сейви потратила немало усилий, чтобы вывести ее на нужный путь. Пожалуй, прикинул Даэман, имей вездеход колеса чуть помельче, мотор послабее или не столь подвижные распорки - его вместе с пассажирами непременно унесло бы на запад.
Но вот гигантский «паук» вынырнул на сушу и покатил вперед, волоча за собой тридцатифутовый хвост из грязных водорослей. Харман с уважением заметил:
- Не знал, что вездеходы ездят под водой.
- Я тоже, - беспечно бросила старуха.
Вскоре на пути начали попадаться энергетические устройства.
Когда первый прибор блеснул в тридцати ярдах от глинистой дороги, еврейка остановила машину.
- Желаете полюбоваться вблизи?
И хотя друзья уже несколько часов не видели ни единого калибано, Даэману менее всего хотелось покидать надежную кабину. Однако недавний именинник, разумеется, изъявил желание пойти. Оставаться в одиночестве было бы еще хуже, так что собирателю бабочек пришлось плестись вслед за престарелой парочкой через поле. К тому же после долгого сидения в машине ноги сделались как ватные, и размять их не мешало.
Желтовато-рыжее приспособление с подвижными зелеными прожилками парило в четырех футах над землей. Оно слегка напоминало шар, из которого во все стороны торчали какие-то «стручки», что раздувались, образовывали маленькие слепки с главного устройства и тут же вновь поглощались им. Обитатель Парижского Кратера наотрез отказался подходить к подозрительной диковине ближе чем на двадцать шагов. Ему и так стало не по себе, когда голова и плечи любопытного Хармана скрылись из виду за медленно летающей штуковиной на целую минуту.
- Что это? - поинтересовался девяностодевятилетний.
- Мы достигли окраин Атлантиды, - произнесла Сейви. - Осталось около шестидесяти миль. «Посты» возводили все наземные станции из этого материала.
Мужчина осторожно протянул руку:
- Можно потрогать?
- Некоторые из них бьют током, хотя и не смертельно. Ладонь тебе точно не оторвет.
Пальцы Хармана коснулись блестящей изогнутой поверхности - и прошли насквозь. Он проворно выдернул руку; с нее тут же закапали желтые пузырьки, которые поплыли по воздуху обратно к большому шару.
- Окоченеть можно. - Мужчина поморщился, сгибая онемевшие пальцы.
- В сущности, перед нами одна громадная молекула, - промолвила старуха. - Только убей - не знаю, как им это удалось.
- Что такое молекула? - повысил голос Даэман; во время трюка с пропавшей ладонью он отскочил назад еще на несколько футов и теперь вынужден был напрягаться, дабы поучаствовать в разговоре.
- Это крохотные шарики, из которых состоит все на свете, - туманно пояснила еврейка. - Чтобы разглядеть их, нужны специальные лупы.
- Да я и так вижу, - хмыкнул молодой спутник.
«Иногда наша Сейви лопочет хуже неразумного ребенка!» - подумалось ему.
Впрочем, о младенцах кузен Ады знал только понаслышке.
Троица возвратилась к вездеходу. Жаркое пламя заката сияло на крутых боках стеклянной кабины и мерцало на стальных коленцах распорок. Далеко на востоке, там, где высилась гора Кипр, вершины кучевых облаков ловили золотые отблески вечерних зарниц.
- Почти вся Атлантида выстроена из макромолекулярной замороженной энергии, - продолжала рассказывать еврейка. - Постлюди обожали подобные квантовые шуточки. Это смесь реальной и «иноземной» - как называли ее ученые Потерянной Эпохи - материй, но не спрашивайте у меня точный состав или принцип действия. Знаю одно: изобретение помогло сделать их города чем-то вроде оборотней. При желании они легко перемещаются по квантовым мирам туда и обратно.
- Не понял, - сказал Харман, опередив товарища.
- Ничего, скоро сами увидите. Насмотритесь, когда поднимемся вон на тот холм на горизонте. Только нужно успеть дотемна.
Троица забралась в машину, однако прежде чем Сейви стронула громадного «паука» с места, девяностодевятилетний путешественник изрек:
- Ты бывала здесь раньше.
В его тоне не слышалось и намека на вопрос.
- Да, - подтвердила старуха.
- А на орбитальных кольцах - нет. За этим ты сюда и ходила?
- О да. - Еврейка запрокинула голову посмотреть на светящиеся крестообразные полосы в сумеречном небе. - Я до сих пор уверена, что ключ к освобождению моих друзей из нейтринного луча находится там.
- В прошлый раз у тебя не получилось. Почему?
Сейви развернула кресло к мужчинам и улыбнулась:
- Откровенность за откровенность. Сначала поведай мне, что ты забыл на кольцах. Потратить столько лет на поиски дороги в небеса... Должна же быть какая-то цель?
Их взгляды скрестились. Через минуту Харман отвел глаза:
- Обычное любопытство.
- Нет, - отрезала старуха. И продолжала ждать.
На лице недавнего именинника отразилась труднейшая внутренняя борьба; собиратель бабочек ни разу не видел в его глазах столько чувства.
- Ты права, - рявкнул девяностодевятилетний. - Это не праздный интерес. Я хочу отыскать лазарет.
- Чтобы прожить... дольше, - тихо произнесла еврейка.
Харман сжал кулаки:
- Да, шут возьми! Дольше. Потому что я ненасытный ублюдок. Мало мне Пяти Двадцаток, понимаешь? Я мечтаю быть с Адой, когда она родит наше дитя, и помогать ей воспитывать его, хотя современные папаши слыхом не слыхивали о таких вещах. Я жаден, жаден, очень жаден до жизни! Теперь довольна?
- Вполне. - Сейви обратила проницательный взор на молодого участника экспедиции. - Ну а тебя как занесло в нашу компанию, Даэман Ухр?
Тот пожал плечами:
- Да я бы с радостью слинял домой, попадись на пути хоть один факс-портал.
- Здесь их нет. Извини.
Горожанин пропустил насмешку мимо ушей.
- Объясни лучше, для чего мы тебе понадобились? Дорогу ты знаешь, вездеход нашла без труда. Мы-то тут при чем?
- Дельный вопрос. В последний раз я добиралась до Атлантиды пешком. С севера. Это произошло полтора столетия назад. Со мною дошла пара элоев - простите за обидное слово, - пара девушек. Вот их привело настоящее любопытство.
- И что случилось потом?
- Они умерли.
- Отчего?.. Калибано?
- Нет. Эти твари сожрали моих предыдущих спутников, мужчину и женщину, примерно три века назад. Тогда я еще не умела говорить с логосферой и слабо разбиралась в ДНК.
- А почему всегда по трое? - вмешался девяностодевятилетний.
«Да кого оно интересует! - мысленно возмутился Даэман. - Лучше бы разузнал про тех, погибших. Что она имеет в виду? Не совсем же они скончались? Только до лазарета, верно? Ведь правда же?..»
Сейви рассмеялась:
- А вот это самый удачный вопрос, Харман Ухр! В первый раз, тысячу лет назад, ваша покорная слуга проделала путь в одиночку, но... Скоро сами поймете. Кстати, это не единственная станция «постов», которую я посетила. Есть еще Гималаи. Остров Пасхи. Южный полюс. Прогулки, доложу я вам, выдались на славу. Особенно если учесть, что за триста миль от любой нужной остановки соньер вырубался...
Молодой человек уже не слушал; мысли его занимали убийства, пожирание человеческой плоти...
- Так ты до сих пор не обнаружила ни одной космической посудины? - Харман поднял бровь. - После всех попыток?
- Нет никаких космических посудин, - проронила старуха.
И, включив виртуальную панель управления, повела «пayчище» на северо-запад. Багровый закат разливался уже вполнеба.

Город «постов» растянулся по высохшему дну на многие мили. Вездеход вперевалку покатил мимо синих пирамид, складывающихся вовнутрь, мимо красных витых лестниц, возносящихся в пустоту, голубых помостов, которые то появлялись, то вдруг исчезали, парящих в воздухе шаров и бессчетных прочих фигур всевозможной окраски.
- Выходим, приехали! - объявила Сейви.
В этот миг даже Харман, облачившийся, как и остальные, в термокостюм, помедлил на пороге. Снаружи сгущался мрак; к сиянию орбитальных колец на пурпурно-черном небосклоне уже присоединились первые звезды. Энергетическое мерцание безлюдного города озаряло пересохшее дно и возделанные поля на сотни миль вокруг.
- Нам сюда, - сказала старуха и отправилась вверх по алой лестнице.
Даэман беспрестанно морщился: ему чудилось, будто он шагает по гигантским губкам. Хотя, если честно, макромолекулярные ступени отлично держались в пустоте.
В доброй сотне футов над землей спираль закончилась площадкой из черного металла, не отражающего свет. Посередине квадратной платформы стояло три безумно древних с виду деревянных кресла с высокими спинками. На сиденьях лежали пунцовые подушки. Кресла располагались симметрично: каждое в десяти футах от круглого отверстия в центре площадки, причем спинкой к нему.
- Садитесь, - пригласила спутников Вечная Жидовка.
- Это шутка? - Даэман побледнел под маской.
Старуха медленно повела головой из стороны в сторону и уселась сама. Харман занял другое кресло. Молодой мужчина обошел платформу и вернулся к пустому сиденью.
- А что дальше-то? - насупился он. - Мы ждем кого-нибудь? Или чего-нибудь?
- Сядь и узнаешь, - посоветовала Сейви.
Кузен Ады с опаской, но подчинился. На крепких поручнях, украшенных затейливой резьбой, он заметил два ярких кружочка: слева белый, справа красный. Обитатель Парижского Кратера не тронул ни одного.
- Как только досчитаю до трех, - сказала старуха, - жмите на белую кнопку. Раз, два...
- Минутку, минутку! - заволновался Даэман. - И что тогда случится?
- Да ничего такого. - Еврейка пожала плечами. - Главное - нажать одновременно. Это я усвоила еще во время первого визита. Готовы? Один, два... три!
Три пальца разом вдавили кнопки в поручни.
Собиратель бабочек пулей вылетел из кресла и добежал до самого края черной платформы, прежде чем обернуться.
- Ну и дела! - воскликнул он, однако застывшие на своих местах спутники не услышали вопля. Мощный взрыв, раздавшийся миг назад за спинами путешественников, оглушил всех троих.
Выброс энергии напомнил Даэману молнию. Зигзаг чистого пламени вырвался из черной дыры посреди площадки и взметнулся к темному небосводу, все выше и выше. Затем он плавно свернул на восток и описал раскаленную добела дугу, которая словно... как будто бы...
Нет, на самом деле. Молния соединилась, взаправду соединилась с одной из ярких звезд орбитального кольца. Молодого мужчину обуял такой ужас, что его едва не стошнило.
- А ну вернись! - проревела Сейви.
Ни тогда, ни после собиратель бабочек так и не смог объяснить себе, зачем он ее послушал. И главное, зачем совершил то, что совершил минуту спустя.
- На счет «три» жмем красную кнопку! - прокричала сквозь грохот женщина, чьи седые волосы поднялись дыбом и шевелились вокруг лица подобно коротким змеям. - Раз, два...
«Ни за что, никогда, - как молитву, твердил про себя кузен Ады, плотно зажмурившись. - В жизни этого не сделаю».
- Три! - проорала старуха. И вдавила палец в алый круг.
Харман без колебаний сделал то же.
«He-e-em! - вопил разум Даэмана.
Но рука сама нащупала кнопку. И нажала изо всей силы.
Деревянные кресла устремились в небо, вращаясь вокруг шипящей, потрескивающей, подвижной и живой нити-молнии, с такой скоростью, что звуковая волна гулко сотрясла пересохшее дно Бассейна, а вездеход подпрыгнул от воздушного удара.
Миг - и кресла затерялись на звездных просторах. Лишь змея ослепительной энергии продолжала извиваться, содрогаться и корчиться между Землей и экваториальным кольцом.

39 - ОЛИМП, ИЛИОН И СНОВА ОЛИМП

Блестящий робот завораживает меня. Искушение остаться и дослушать, чем кончится дело, очень велико, но я все равно не осмелюсь подобраться ближе: бессмертные без труда услышат шаги под этими пустыми сводами. Английская речь умолкает. Зевс и прочие опять переходят на древнегреческий - на язык, с которым я так сроднился за девять с лишним лет. До слуха долетают какие-то обрывки: «...маленькие автоматы... игрушки... из Великого моря... подлежат уничтожению...»
Эх, подкрасться, что ли? Однако я не забыл, зачем прибыл сюда: ради гребня Афродиты. Троянки ждут. Участь сотен тысяч людей находится в моих руках, поэтому я нехотя удаляюсь от богов и диковинных машин и на цыпочках двигаюсь по длинному коридору к анфиладе комнат, где впервые повстречал покровительницу любви. Когда же это было? Неужто пару дней назад? Не могу поверить. Сколько воды утекло с тех пор.
Эхо божественных голосов, долетающих из Зала, по-прежнему рокочет где-то под потолком. Чувствуя, как сердце колотится прямо в глотке, проскальзываю в номер люкс Афродиты. Без сомнения, та самая комната; знакомое ложе, минимум мебели, ни единого окошка, свет излучают медные треногие жаровни да загадочный голубоватый экран, мягко мерцающий над рабочим столом из мрамора. Еще в прошлый раз эта штука напомнила мне монитор компьютера, и я подхожу ближе. Все правильно. Голубой четырехугольник парит в нескольких дюймах над крышкой стола; меню отсутствует, но на поверхности плавает одинокий белый кружок, словно приглашая: «Нажми меня, и экран зажжется!»
Не дождетесь.
Рядом с ложем пристроился аккуратный круглый столик для личных мелочей. Надеюсь, окаянная расческа здесь. Нет, ошибочка. Брошка из серебра - есть, пара блестящих цилиндров (Олимпийская помада? Кто его знает...) - вот они, разбросаны. Зеркало. Тоже серебряное, явно неземной работы, полеживает себе отражающей стороной вниз. Только гребня нет.
Вот влип, а? Понятия не имею, какое из многочисленных строений, разбросанных по зеленой вершине, принадлежит дочери Зевса. Не хватало только спрашивать путь у бессмертных, ха-ха. Нет уж, Елена, уволь. Гребня мне точно не отыскать. Но ведь главное - доказать, что у меня свободный доступ на Олимп, и чем скорее, тем лучше, верно? Троянки могут и не дождаться.
Не глядя, хватаю зеркало, ясно представляю перед собой подвал святилища Афины и квитируюсь обратно.
Прошло всего несколько минут, а женщин уже семь. При моем появлении все шарахаются к стене, а одна вскрикивает и закрывает руками лицо. Впрочем, я уже успел распознать, кто это. Прелестнейшая из дочек Приама, пророчица Кассандра.
- Ты принес гребень, Хок-эн-беа-уиии?
- Некогда было искать. Это сойдет? - Я протягиваю зеркало ближайшей из них, Лаодике.
- Резьба на ручке действительно похожа... - Елена осекается.
Лаодика с аханьем роняет зеркало. Жрица Феано ловит его у самого пола, заглядывает, белеет как полотно и поспешно передает Андромахе. Жена Гектора смотрит - и заливается краской. Кассандра выхватывает у подруги загадочную вещицу и снова вскрикивает.
Гекуба отнимает у девушки зеркало. Брови царицы нахмурены. Какая кошка пробежала между этой парочкой? Вспомнил: юная прорицательница убеждала Приама умертвить сына Гекубы Париса, предвидя будущее похищение супруги Менелая и падение священной Трои. Однако Кассандру никто не слушал, ибо, согласно древней традиции, Аполлон, наделивший девицу даром предсказания, обрек ее на неверие и насмешки горожан.
Теперь царица уставилась на свое отражение, разинув рот.
- В чем дело? - Я начинаю волноваться. Что-то не так с моим трофеем?
Елена берет зеркало у жены Приама и протягивает мне:
- Видишь, Хок-эн-беа-уиии?
Заглядываю. Да, отражение какое-то... странное. Вроде бы я и в то же время нет. Мужественный подбородок, некрупный нос, неустрашимый взор, волевые скулы, белоснежные зубы...
- И все? Чего же тут пугаться?
- Да, это зерцало Афродиты, - шепчет избранница Париса. - Оно показывает лишь красоту. Мы видели себя богинями.
Разве Елена может быть еще обворожительнее? С трудом верится. Однако я киваю и осторожно касаюсь мнимого стекла. Поверхность мягкая, упругая, на ощупь напоминает экран ноутбука на жидких кристаллах. Может, так оно и есть. И резная крышка скрывает под собой мощные микрочипы видоизменяющих программ, которые на основе алгоритмов симметрии, идеализированных пропорций и прочего преобразуют воспринимаемую человеческую красоту.
- Позволь представить тебе, Хок-эн-беа-уиии, тех троянок, что явились на наш зов, дабы испытать твои слова, - Елена плавно показывает рукой в сторону новеньких. - Ту, что помоложе, зовут Кассандра, она дщерь Приама. Другая - Герофила, или «возлюбленная Геры», древнейшая из Сивилл и жрица Аполлона. Это она много лет назад растолковала ужасный сон Гекубы.
- Какой сон? - устало спрашиваю я.
Нарочито не глядя на пришедших, царица рассказывает:
- Когда я носила во чреве второго сына, Париса, то получила с небес видение о том, что произведу на свет зажженный факел, который спалит Илион дотла. Дитя обернулось лютой Эриннией - богиней мщения. Никому не ведомо, откуда явились в наш мир эти чудища - то ли проросли из крови оскопленного своим сыном Крона, то ли вскормлены Аидом и Персефоной, хотя скорее всего рождены гибельной Ночью. Огненная Эринния не имела крыльев, но походила на гарпий. Ее зловонное дыхание пахло серой, прямо из очей струилась ядовитая слюна, а голос напоминал крики перепуганных стад скота на бойне. На поясе существа качалась связка медных бичей, в одной руке горел факел, в другой извивался змей, и домом чудища была сама Преисподняя. Оно явилось отмстить за все слезы матерей, и о приходе его возвестил бешеный лай илионских собак, будто бы страдающих от невыносимой боли.
- Ух ты, - говорю я. - Надо ж такое увидеть.
- Мне открылось, что Эринния воплотится на земле в образе ее сына Париса, - встревает седая карга по имени Герофила. - Кассандра предсказывала то же. Приаму настоятельно советовали умертвить младенца сразу же, как только выйдет из лона матери... - Жрица бросает на Гекубу испепеляющий взгляд. - К нам не прислушались.
Елена делает шаг и становится между пожилыми дамами.
- Каждая из нас, Хок-эн-беа-уиии, хоть однажды видела грезы о полыхающем Илионе. Трудность в том, чтобы отличить кошмары, зародившиеся из наших собственных страхов за себя и близких, от истины, прореченной свыше. Твои речи оценить проще. Кассандра задаст тебе несколько вопросов.
Я поворачиваюсь и смотрю на ту, о ком зашла речь. Юная блондинка явно страдает отсутствием аппетита, хотя и сохранила необыкновенную притягательность. Ногти девицы обкусаны до крови, вокруг очей - багровая кайма, пальцы ежесекундно дергаются и переплетаются между собой. Дочь Приама не может спокойно стоять на месте. Перед моими глазами всплывают фотографии голливудских старлеток, подсевших на кокс и угодивших в реабилитационный центр.
- В моих снах не было ни одного мужчины, столь бессильного на вид, - изрекает Кассандра.
Пропускаю оскорбление мимо ушей.
- Но я спрошу тебя кое о чем. Однажды ахейский владыка Агамемнон предстал мне в образе царственного тельца. Можешь объяснить это, о великий провидец?
- Мне известно ваше грядущее, ибо оно свершилось в моем прошлом. Но я не провидец и не толкователь. А тут все просто. По возвращении в Спарту Атрида прирежут, точно жертвенного быка.
- В стенах его же дворца?
- Нет. - Мать моя, что это: устный выпускной экзамен в Гамильтоновском колледже? - Атрид найдет гибель в чертогах Эгиста.
- От чьей руки? - не унимается пророчица. - По чьей воле?
- Клитемнестра.
- За какую же провинность, о непровидец?
- Жена не простит ему принесение в жертву их дочери, Ифигении.
Не прекращая прожигать меня глазами, Кассандра еле заметно кивает прочим.
- А что ждет меня, о всевидящий? - насмешливо вопрошает она.
- Страшные надругательства в этом самом храме.
Слушательницы шумно втягивают воздух. Кажется, я зашел слишком далеко. Хотели правду, красавицы, вот и подавитесь.
Кассандра сохраняет невозмутимый вид. Она чуть ли не довольна. Боже, до меня вдруг доходит: картина дикого изнасилования всю жизнь стояла перед мысленным взором этой женщины-девчонки. И никто, ни единая душа не верила ей. Должно быть, мои слова в каком-то смысле утешили дочь Приама - впервые за долгие годы.
Прорицательница разжимает уста. И тон ее далек от довольного, как небо от земли:
- Кто поднимет на меня руку в храме?
- Аякс.
- Какой? Большой или Малый? - Измученная бессонницей и тревогами, она все же очаровательна в своей болезненной уязвимости.
- Малый. Аякс - предводитель локров.
- Зачем же я сойду в святилище, о слабый мужчина?
- Спасти или спрятать палладий. - Я киваю в сторону невысокой каменной статуи.
- Уйдет ли предводитель локров от расплаты, о мужчина?
- Утонет по дороге домой. Корабль налетит на Гирейские скалы. Многие схолиасты усматривают в этом знак ярости Афины.
- Ярости за глумление надо мной или за оскверненный храм? - требует ответа Кассандра.
- Не знаю. Скорее последнее.
- Кто станет свидетелем моих мучений, о мужчина?

Предыдущая страница 25 Следующая страница


Илион 26

Постойте-ка минутку...
- Одиссей. - В моих словах проскальзывает вопросительная интонация, как у студента, надеющегося, что он нечаянно выпалил верный ответ.
- Кто еще, кроме сына Лаэрта?
- Неоптолем, - говорю я после раздумий.
- Сын Ахиллеса? - усмехается Феано. - Девятилетний мальчик, оставленный на Аргосе?
- Нет, - возражаю я. - Ему семнадцать, и он свиреп, словно лев. Парня вызовут с острова Скирос после убийства Ахилла. Неоптолем залезет в брюхо деревянного коня вместе с Одиссеем.
- Деревянного коня? - перебивает Андромаха.
Однако в распахнутых очах Елены, Герофилы и Кассандры ясно читается признание: треклятая лошадь знакома и им.
- Известно ли тебе другое имя Неоптолема? - интересуется юная пророчица тоном завзятого прокурора.
- Грядущие поколения запомнят его как Пирра, - усиленно роюсь в памяти, извлекая оттуда обрывки своих лекций, киклических поэтов античности, Прокла и, наконец, Пиндара. А я давненько не читал Пиндара. - После войны сын Ахилла не вернется на родину отца. Он останется в Молоссии, на западном побережье острова. Позднейшие владыки нарекут героя Пирром и объявят своим дальним предком.
- В ту ночь, когда падет Троя, совершит ли Неоптолем нечто еще? - продолжает давить Кассандра.
Ну и судьи у меня, аж мороз по коже: жена Приама, дочь Приама, мать Скамандрия, жрица Афины, сивилла с ее паранормальными способностями, полуженщина-полуребенок, обреченная предвидеть грядущее, и вдобавок Елена, супруга Париса и Менелая. Как хотите, а я предпочел бы суд присяжных.
- Пирр, известный ныне под именем Неоптолема, зарежет царя Приама в его дворце. Он же сбросит Скамандрия с городской стены, разбив головку младенца о камни. Он же лично увезет Андромаху в рабство, как я уже упоминал.
- И скоро наступит эта ночь? - не отступает Кассандра.
- Да, скоро.
- Сколько осталось: годы, месяцы, недели? Дни?
- Недели. Или дни.
И в самом деле, сколько? Если «Илиада» пойдет точно по расписанию, то ждать... м-м-м, совсем недолго.
- Ответь нам... ответь мне, о мужчина. Илион разрушат, меня изнасилуют, а что дальше? Что будет потом? - почти выкрикивает она.
У меня пересыхает во рту.
- С... с тобой?
- Да! Каков мой удел, о человек из будущего? - шипит белокурая красотка. - Обесчещенную или нет, враги ведь не бросят меня здесь? Когда благородную Андромаху повлекут в рабство, а благородной Еленой опять завладеет разгневанный муж, что станется с Кассандрой?
Я тщетно провожу шершавым языком по растрескавшимся губам. А сама-то она знает? Простирается ли дар «сребролукого» на события за пределами судьбы Илиона? А шут его ведает. Один из поэтов-схолиастов, Роберт Грейвз, по-моему, переводил имя пророчицы как «та, что запутывает людей». Все так. Но еще она - та, чей вечный приговор - высказывать людям истину. Вот и я решаюсь поступить так же.
- Твои чары вскружат голову Агамемнону... - Мой шепот еле слышен. - Владыка заберет тебя в Спарту как свою... наложницу.
- Наши дети появятся на свет прежде, чем корабли достигнут берега?
- Д-да.
Я так отчаянно заикаюсь, что не убеждаю и сам себя. Гомер перемешался в голове с Вергилием, тот с Эсхилом, и все трое намертво переплелись с Еврипидом. Шекспир, чтоб его, - и тот приложил сюда руку.
- Двойняшки, - уточняю я, подумав. - Сыновья. Теледам и... как там... Пелоп.
- А в Спарте, в царском дворце? - не сдается она.
- Клитемнестра зарубит тебя тем же топором, каким обезглавит мужа. - Голос предательски срывается.
Губы провидицы трогает улыбка. Недобрая улыбка.
- Кого убьют сначала: меня или Агамемнона?
- Его.
Вот дерьмо. Ладно, если она способна принять такое не поперхнувшись, мне-то что? Я и так уже покойник. Только учтите, дамочки, тазер бьет без промаха, и нескольких из вас я с удовольствием подстрелю перед смертью.
- Клитемнестре придется побегать за вами, и все же она настигнет обоих. Твою голову царица тоже отрежет. А затем прикончит ваших детей.
Женщины долго и безмолвно глядят на меня. Их лица непроницаемы, как серые скалы. Вот с кем я никогда не сел бы за карточный стол. Первой нарушает молчание Кассандра:
- О да, этому человеку открыто грядущее. Не знаю, зачем боги одарили его видением - возможно, чтобы разоблачить наши козни. Но мы должны поведать ему все. Ибо конец Илиона близок и на раздумья нет времени.
Елена кивает:
- Хок-эн-беа-уиии, крути свой медальон и отправляйся в ахейский лагерь. Доставь Ахиллеса к дверям детской в доме Гектора к той минуте, когда сменится стража на городских стенах.
Мысленно прикидываю. Гонг, возвещающий о смене охраны, прозвучит в половине двенадцатого. Еще примерно час.
- А если Ахилл не пожелает?..
Их желчные взгляды омывают меня волной презрения и уничижительной жалости (в пропорциях где-то семь к трем).
Пора делать ноги.

Это, конечно же, глупо и не моя забота, однако во время викторины, которую устроила Кассандра, у меня из головы не шел тот странный робот с Олимпа. Видал я там создания и почудней: вспомнить хотя бы насекомообразного врача-великана (о богах разговор отдельный)! Но что-то в этом создании не дает мне покоя. Откуда оно? По крайней мере не из тех двух миров, меж которыми я метался последние девять с лишним лет, - не из Илиона и не с Олимпа. Маленький автомат, или кто он там, выглядел так, словно пришел из моего мира. В смысле - старого. Я имею в виду, подлинного. Не спрашивайте, с чего я это взял. Никогда прежде не видел роботов-гуманоидов, разве что в научно-фантастических фильмах.
И потом, напоминаю я себе, остался еще целый час. А пока - натягиваю Шлем Аида и квант-телепортируюсь обратно в Великий Зал Собраний.
Таинственные железки, включая робота и громадный панцирь, уже исчезли. Зевс еще здесь. С ним парочка других богов. И кстати, Арес тоже. В последний раз на моих глазах он плавал в целебном резервуаре.
Пресвятая Дева, где же тогда Афродита? Эта стерва разглядит меня даже в Шлеме-невидимке. Она что, вышла из лечебницы? Господи боже.
Громовержец восседает на троне; покровитель сражений надрывает глотку:
- Безумие царит внизу! Я отлучился всего лишь на пару дней, и что же? Вся война коту под хвост! Миром овладел Хаос! Ахиллес сразил Агамемнона и принял командование ахейскими ратями. Гектор отступает, хотя воля верховного Зевса заключалась в победе троянцев!
Агамемнон сражен? Пелид во главе войска? Оба-на! Кажется, мы вернулись из страны Оз, Тотошка.
- А те подозрительные автоматы, которые я притащил? Как их там?.. Моравеки? Что с ними, владыка? - восклицает Арес, и гулкое эхо его воплей отдается под сводами Зала.
Краем глаза отмечаю, как балконы потихоньку заполняются бессмертными. Видеобассейн, прорубленный в каменном полу, являет картины сумасшедшей резни на поле боя и в аргивском лагере. Однако я не свожу взора с огромного, мощно сложенного, седобородого Зевса, возвышающегося на сияющем троне. Точнее, с его исполинских запястий, которые кажутся высеченными самим Роденом из лучшего каррарского мрамора. Я так близко, что могу видеть седые волосы на обнаженной груди Олимпийца.
- Уймись, благородный лучник, - грохочет Кронид. - Я распорядился уничтожить их. Гера как раз выполняет повеление.
О нет. Может ли быть хуже?
Забавно. Стоит мне подумать об этом, как в помещение врываются Афродита, Фетида и хозяйка-Муза.

40 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО

Даэман визжал всю дорогу. Не переставая.
Сейви с Харманом, наверное, тоже - почему бы нет?! Однако молодой мужчина слышал только собственные крики.
Некая могучая сила - должно быть, защитное поле - сдавливала его со всех сторон. Она не просто удерживала зад на красных подушках бешено крутящегося кресла, но стягивающей пленкой теснила грудь, плотно облегала лицо, глаза, рот, проникала в легкие.
И все-таки несчастный орал. Особенно когда пламенная дуга изогнулась почти параллельно удаляющейся земле и с каждым оборотом стало казаться, что он вот-вот выпадет. Далеко внизу, в Средней Азии была глухая полночь, однако плотная завеса туч подсвечивалась изнутри грозовыми всполохами, на краткие мгновения озарявшими красный пейзаж, клочья которого кое-где мерцали в окнах среди жемчужно-серых облаков.
Даэмана не интересовало, как называется этот материк. Сжимая подлокотники побелевшими руками, невольный путешественник вопил, обращаясь к родной планете, к звездам, к злосчастным кольцам, к тонкому слою атмосферы, оставшемуся... тоже внизу?!. и к солнцу, что вновь явилось на западе, простирая в космос языки немеркнущего огня.

Защитное поле пока еще охраняло людей, давало возможность дышать и даже - при желании - вопить во все горло. Обитатель Парижского Кратера вконец охрип к тому времени, когда впереди показалась цель путешествия.
Собиратель бабочек всегда рисовал себе кольцо состоящим из сверкающих цилиндров, стеклянных и металлических, внутри которых постлюди веселятся, закатывают вечеринки и занимаются другими постчеловеческими делами. Но все оказалось совсем не так.
Большинство блестящих объектов, навстречу которым извивающаяся молния стремительно возносила троицу, напоминали скорее сложные антенны, чем орбитальные дома: какая-то путаница из прозрачных трубок, железных прутьев и кабелей. На концах у многих сооружений мерцали энергетические шары, а внутри у тех пульсировали черные сферы. Другие конструкции поддерживали колоссальные, в несколько квадратных миль, зеркала - их полированные поверхности посылали друг другу невесть откуда взявшиеся золотые, лазурные и тускло-белые снопы света. Мерцающие шары и обручи, выполненные, судя по их виду, из той же энергетической материи, что и таинственные приборы Атлантиды, испускали пучки рассеянных частиц и выстреливали лазерные лучи. Все это и близко не походило на картину, рожденную воображением молодого путешественника.
Планетарный горизонт слегка изогнулся, потом сильнее, точно тетива крепкого лука в руках стрелка. Солнце вновь исчезло за окоемом, и небосклон взорвался россыпью звезд, которые мало уступали по яркости пламенеющим в черной выси кольцам. Их призрачный свет изливался сквозь тысячи и тысячи миль на далекие, укрытые снегами горы Земли. На западном изгибе мира горел узкий краешек океана.
Среди нелепых устройств и зеркал плавала огромная скала; когда защитное поле еще сильнее вдавило Даэмана в подушки, когда его затылок и лопатки больно уперлись в высокую спинку, а крик оборвался сам собой от нехватки воздуха, молодой мужчина осознал, что змеящийся луч энергии заканчивается именно там - на парящем утесе, на склонах которого мерцали огни города, чьи бесчисленные стеклянные стены переливались подобно граням гигантского японского фонаря.
И вот кресла начали крутой, головокружительный спуск. Даэман ожидал, что они затормозят, но этого не произошло, и вся троица с размаху врезалась в сверкающий небоскреб высотой не менее сотни этажей. Обитатель Парижского Кратера выдавил из горла последний осипший вопль и крепко зажмурился.
Грохота битого стекла не последовало. Рокового удара и остановки тоже. Друзья плавно продолжали снижение, как если бы упали в кучу мягкого мусора. В миг столкновения крыша небоскреба изогнулась и превратилась в узкую желтоватую воронку, которая выплюнула троицу в белую комнату. Энергетический луч бесследно исчез, кресла разлетелись в разные стороны, а защитные поля полопались, точно мыльные пузыри. Собиратель бабочек проехал на животе по твердому полу, ударился о еще более жесткую стену, рикошетом отлетел к потолку и снова упал. В глазах у него потемнело, затем побагровело, затем опять потемнело. Сознание отключилось.

Я падаю!
С кресла? На Землю?
Даэман резко очнулся; тело и мозг кричали ему о том, что внизу пустота. Молодой мужчина раскрыл рот, чтобы снова завопить, и тут же захлопнул его, когда понял: он просто висит над полом; Сейви и Харман парили рядом, держа товарища за руки.
Так не бывает!
Несчастный забился в панике.
- Все в порядке, - попыталась успокоить его старуха. - Мы в условиях нулевой гравитации.
- Нулевой чего?
- Гравитации. Притяжения. Здесь невесомость. Ну-ка, надень. - Она дала ему один из респираторов, захваченных из кабины вездехода.
Кузен Ады изумленно посмотрел на свои руки, облаченные в термокожу. Оказывается, во время обморока кто-то натянул на него «умный» костюм. Стыд-то какой! Даэман снова задергался, но друзья уже сами напялили респиратор ему на лицо.
- Вообще-то эти маски создавались на случай пожара и выделения токсических газов, - пояснила старуха. - Однако и в условиях вакуума они помогают. На несколько часов.
- Какого еще вакуума?
- Города «постов» почему-то утратили атмосферу и гравитацию, - произнес Харман. - Мы уже проходили сквозь стену, пока ты был в отключке. Воздух очень разрежен: плавать можно, дышать нет.
Головная боль Даэмана усилилась. «Сквозь стену? Плавать по воздуху? Спятили они, что ли?»
- Как это можно потерять гравитацию? - сказал он вслух.
- На маленьком астероиде ее и так немного, - отозвалась Вечная Жидовка. - Полагаю, вначале постлюди поддерживали притяжение искусственным путем, с помощью силовых полей.
Молодой мужчина понятия не имел, что такое астероид, однако его это и не заботило.
- Как будем возвращаться? - выпалил горожанин и спешно прибавил: - Только я больше не сяду на эту деревянную штуковину...
Прозрачный респиратор не скрыл улыбку женщины, выбравшей для себя персиковый термокостюм.
- В ближайшее время наши кресла никуда не полетят. - Она кивнула на порхающие по комнате подушки и деревянные обломки.
- И что, ПЛ каждый раз вот так?..
По тону девяностодевятилетнего спутника Даэман догадался, что не одинок в своих страданиях.
- Может, они страстные поклонники американских горок, - усмехнулась Сейви.
- Что это такое?.. - заикнулся было кузен Ады.
- Ладно, проехали, - отмахнулась старуха и взвалила на плечи дорожный мешок, с которым не расставалась всю поездку. - Готовы к встрече с «постами»?

Проходить сквозь стену оказалось проще простого. Словно через теплый водопад..
А вот плавать по воздуху... Полчаса молодой мужчина беспорядочно размахивал конечностями, то и дело переворачиваясь вниз головой, но почти не двигаясь с места. Зато потом научился занятному трюку: отталкиваться ногами от какого-либо твердого предмета, а после лишь чуть-чуть направлять полет при помощи сложенных «чашечкой» ладоней.
Вскоре путешественники совершили неожиданное открытие. На поверку оказалось, что теплый свет, вроде бы лившийся из тысяч окон, излучали сами стекла. Одновременно наружу и вовнутрь колоссальных залов. Друзья наведались в один из таких: триста-четыреста футов в поперечнике, тысяча в высоту... Бледный рыжеватый полумрак создавал обманчивое впечатление подводного мира. Чувство усугубляли дикие растения, предлинные бурые стебли которых колыхались при малейшем ветерке подобно морским ламинариям.
В косых лучах света, струящихся из-под потолка, кружились ледяные кристаллики, будто радужная пыль в готическом соборе. Даже сквозь молекулярный слой термокожи Даэмана пробирал озноб; внутреннюю поверхность очков немедленно затянула тончайшая пленка льда.
Спустя пять минут плавающего блуждания по соединенным между собой зданиям астероида друзья наткнулись на первые трупы.
Пол устилали ковры из травы и цветов, как знакомых землянам, так и совершенно неизвестных. Однако все эти растения были мертвы, кроме бурых «ламинарий». Открытые балконы и обеденные террасы, устроенные на тонких металлических столбах, а то и попросту прилепленные к стенам, давали представление о том, что местная гравитация и раньше не отличалась особой силой («одна десятая земной, не больше», по словам старухи). Наверняка «посты» легко отталкивались от пола и взвивались аж на целую сотню футов, не нуждаясь в дополнительной опоре. На многих площадках до сих пор сохранились заиндевелые столы, опрокинутые стулья, висящие в пустоте ковры и мягкие ложа.
И еще - тела.
Сейви, брыкаясь, взлетела на одну из террас. Когда-то постлюди наслаждались тут разными кушаньями, любуясь водопадом, который стекал с балкона, расположенного четырьмя-пятью сотнями футов выше по стене. Струи давно заледенели и превратились в изящное ледяное кружево. Над столами, запутавшись в бахроме плетеных скатертей, парили мертвецы.
Женщины. Почему-то сплошь женщины. Хотя, конечно, разобрать пол этих высохших серых кукол было довольно сложновато.
Следы разложения не бросались в глаза, мороз и упадок давления мумифицировали тела за десятки, если не сотни лет. В самом деле, задумался Даэман, подплыв поближе, как давно эти... существа ходили, дышали, беззаботно реяли в воздухе, прежде чем... Прежде чем что? Молодой путешественник заглядывал в уцелевшие очи женщин, молочно-белые и затуманенные поволокой, словно искал там ответ. Затем, прочистив горло, спросил через микрофон, запрятанный в маске:
- Интересно, отчего они умерли?
- Я думал о том же, - откликнулся Харман, чей ярко-синий костюм резал глаз посреди замогильного мерцания и блеклых тел. - Может, резкая потеря атмосферы?
- Нет-нет, - вмешалась еврейка, пристально всматриваясь в мертвое лицо. - Ни кровоизлияний, ни следов удушья, барабанные перепонки целы... И потом - видите?
Товарищи придвинулись к ней. На морщинистой шее мумии зияла рваная рана. Пальцы Сейви, облеченные в перчатку из термокожи, погрузились до самых костяшек. Даэман брезгливо шарахнулся прочь. На беду, он уже заметил такие же темные дыры на шеях, бедрах и груди у всех остальных трупов.
- Крысы? - подал голос Харман.
- Вряд ли, - отозвалась старуха, изучая каждое тело по отдельности. - И уж точно не следы гниения. Не верится, что здесь и раньше-то водились микробы. Могу поспорить, в кишках у «постов» даже бактерии не водились.
- Тогда что же? - поднял брови молодой спутник.
Еврейка лишь покачала головой и отправилась на другую платформу, где сидела в креслах пара мертвецов с очень широкими ранами на животах. Драные клочья одежды тихонько развевались в ледяном разреженном воздухе.
- Кто-то сожрал их потроха, - прошептала Сейви.
- Что? - беспомощно пискнул Даэман.
- Похоже, все эти люди - постлюди - скончались от одного и того же. Кто-то выгрыз им глотки, сердца и внутренности.
- Что? - повторил мужчина.
Вместо ответа старуха вынула из мешка черное оружие и пристегнула к липучему поясу.
- Я заметила движение. Вон там. - Она махнула рукой, оттолкнулась от стены и, не оборачиваясь, устремилась вниз, к открытой прогулочной площадке в полумиле от зданий с блестящими окнами.

41 - ГОРА ОЛИМП

Когда высокий блондин в колеснице уничтожил воздушный шар и поволок гондолу с путешественниками на Олимп, в голове у Манмута забилась одна отчаянная мысль: нужно активировать Прибор!
Да, но как до него добраться? Или до передатчика? Или хотя бы до незрячего друга? Несчастному оставалось лишь крепче держаться за край гондолы, смотреть на землю с двенадцатикилометровой высоты и благодарить судьбу за то, что иониец и все необходимое намертво привязано к днищу.
Ничуть не смущаясь тоннами дополнительного груза, небесная машина преспокойно взмыла над облаками, устремляясь к вершине грозного вулкана. Даже маленького европейца, короткие ножки которого болтались над головой, а пальцы манипулятора вгрызались в жесткий бамбук, восхитил открывшийся вид.
Вулканы остроконечными тенями вырастали из густых облаков, затянувших большую часть небес между вершинами Фарсиды и Олимпом. Малое, но яркое восходящее солнце рассеяло по волнам такой нестерпимый блеск, что Манмуту пришлось откалибровать визуальные фильтры. У края моря Фетиды высился грандиозный колосс Олимпа: внушительные ледяные склоны, уходящие в небо, завершались сказочной зеленью лугов и россыпью лазурных озер.
Колесница резко снизилась, так что моравек разглядел укрытые полумраком четырехкилометровые отвесные скалы у подножия, ниточки дорог и крохотные постройки на тоненькой, в две-три мили, полоске пляжа между золотым океаном и подошвой горы. Чуть севернее выглядывал из воды терраформированный островок, напоминающий голову осторожной ящерицы.
Любитель Шекспира живописал захватывающее зрелище слепому другу по личному лучу. Иониец ответил кратко:
- Звучит премило. Если б еще погулять здесь без экскурсовода...
Манмут спохватился: и в самом деле, что-то он увлекся местными красотами.
Колесница нырнула вниз. За три тысячи километров до заснеженного склона европеец ощутил озоновый шок и перепад напряжения: путешественники пересекли силовой щит.
- Прости, дружище, что вовремя не заметил этого парня, - шепнул Манмут за пару мгновений до посадки.. - Могли бы улизнуть...
- Брось ты, - метафорически отмахнулся Орфу. - Даже искушенного знатока прозы нет-нет, да и подстережет эдакий бог из машины.

Приземлившись, великан ухватил бывшего капитана подлодки за шею и поволок его в самое огромное из рукотворных помещений, которое тот видел на своем веку. Навстречу вышли другие боги, они потащили следом помятого ионийца, Прибор и передатчик. Любитель сонетов уже привык думать, что эти существа на колесницах считают себя античными богами и что выбор ими Олимпа вовсе не случаен. Голограммы в бесчисленных нишах только подтвердили его догадку.
Зал начал заполняться. Великан, изловивший моравеков, докладывал о поимке царственному старцу - очевидно, Зевсу, - и лопотал исключительно по-гречески. Когда молодой исполин умолк, его начальник обратился к Манмуту на том же древнем наречии. Маленький европеец ответил по-английски. Боги непонимающе наморщили лбы. Проклятье! Отправляясь в первые плавания на «Смуглой леди», маленький моравек не мог и вообразить, что однажды его существование будет зависеть от такой чепухи.
Ругая себя за недальновидность, любитель-шекспировед переключился с английского на французский, с французского на немецкий, с немецкого на русский, с русского на японский, пытаясь воспроизвести одну и ту же фразу: «Я пришел с миром и не желал ничего дурного». Зевс властно поднял гигантскую длань, чтобы тот замолчал. Боговидные создания оживленно заговорили, и голоса их звучали не слишком дружелюбно.
- Что происходит? - спросил по личному лучу Орфу, побитый панцирь которого валялся на полу вместе с прочими артефактами, захваченными на гондоле.
Как и подозревал Манмут, местные жители не распознали в изуродованной железке разумное существо. Потому-то он и употреблял местоимение «я» вместо «мы». Неизвестно ведь, что ждет впереди, пускай уцелеет хотя бы друг. Конечно, моравек с трудом представлял себе, каким образом слепой и безногий бедняга скроется из вражеского стана, и все же...
- Боги толкуют между собой. И я ни бельмеса не понимаю.
- Повтори-ка несколько слов.
Европеец беззвучно повторил.
- Так и знал. Это классическая версия древнегреческого. В моей базе данных он есть.
- Скачаешь для меня? - попросил Манмут.
- По личной связи? Это займет примерно час. Ты не торопишься, старина?
Тот повернул голову. Красавцы гуманоиды перебрасывались непонятными отрывистыми фразами и, казалось, близились к некоему общему решению.
- Тороплюсь.
- Тогда пересылай мне все, что услышишь. Я стану переводить и затем диктовать тебе наши ответы.
- Достаточно быстро? - уточнил европеец.
- А что, есть выбор? - хмыкнул товарищ.
Бывший капитан подлодки воспроизвел речи молодого блондина, получил перевод, посоветовался с Орфу и выучил ответ по слогам в течение доли секунды.
- ...на мой взгляд, груда металла и маленькая умная машинка - никчемная добыча, владыка Зевс, - с поклоном закончил двух-с-половиной-метровый атлет.
- Не спеши выбрасывать игрушки на свалку, о сребролукий Аполлон,- возразил тот. - Еще неизвестно, откуда и зачем они прибыли. Воздушный шар - это тебе не детская забава.
- Я тоже не игрушка, - вмешался Манмут. - Я прилетел с миром и не желаю ничего дурного.
Боги засовещались вполголоса.
- Какого роста эти существа ? - поинтересовался Орфу.
Товарищ прикинул на глаз и ответил.
- Невозможно, - заспорил краб. - Функции человеческого скелета начинают нарушаться уже после двух метров, а три - полная анатомическая нелепость. Кости голеней не выдержат нагрузки.
- Мы ведь на Марсе, - напомнил европеец. - Здешняя гравитация хоть и ужаснее всех, которые мне приходилось терпеть, однако земное притяжение должно быть троекратно сильнее.
- Так ты полагаешь, они оттуда? Мне почему-то не верится, разве что...
- Извини, дружище. Я тут слегка занят.
Владыка рассмеялся, чуть наклонившись вперед на своем золотом троне:
- О, маленькая игрушка умеет болтать по-человечьи?
- Умею, - отозвался зрячий моравек; вдвоем с товарищем они перебрали разные варианты обращения, но, так и не отыскав ничего подходящего для верховного божества, отца бессмертных и смертных, отказались от притязаний на придворную вежливость.
- Целители тоже ведут беседы! - огрызнулся Аполлон, по-прежнему глядя на Зевса. - А думать не могут.
- Я способен и говорить, и мыслить, - ответил знаток сонетов.
- Да неужели? - протянул седобородый. - Какая умная машинка. Ну-ка, скажи нам, есть ли у тебя имя?
- Моравек Манмут, - с достоинством представился тот. - Исследователь подводных глубин обледеневших морей Европы.
- Далековато заплыл! - Гигант усмехнулся в бороду, и поверхность бывшего капитана содрогнулась от низкочастотного грохота. - Кто твой отец, о моравек Манмут?
- У меня нет отца, о Зевс, - честно признался тот, посоветовавшись с приятелем.
- Тогда ты всего лишь игрушка, - заключил владыка, и его громадные белоснежные брови почти сошлись на переносице.
- Нет, - бесстрашно возразил европеец. - Я разумное существо, хотя и облачен в непривычную для вас форму. Как и мой друг Орфу с Ио, высоковакуумный моравек. - Он указал рукой, и взоры бессмертных устремились на покоробленный панцирь.
Иониец сам пожелал быть представленным и разделить судьбу товарища.
- Еще одно мыслящее создание, только в виде раздавленного краба? - Верховный бог больше не улыбался.
- Да, - кивнул Манмут. - Можем ли мы теперь узнать ваши имена?
Аполлон сердито сверкнул очами. Владыка помедлил, но все-таки насмешливо раскланялся и обвел рукой присутствующих:
- Это, как тебе уже известно, Аполлон, мой сын. Тот. что надрывал глотку больше всех, - Арес. Темный силуэт за его спиной - Аид, еще одно дитя Крона и Реи. По правую руку от меня стоит Гефест, сын моей супруги. Величественный старец подле твоего друга-краба тоже любит морские пучины, люди нарекают его Посейдоном. Он нарочно явился посмотреть на вас. В золотом воротнике из водорослей - другой повелитель океанов, седовласый Нерей. А рядом с ним Гермес, убийца великана и проводник мертвых. Как видите, здесь гораздо больше богов и богинь. Но судить вас будем именно мы.
- Судить? - эхом повторил европеец. - Мы с товарищем не совершили никакого преступления.
- Ошибаетесь! - расхохотался Зевс. И перешел на английский: - Зачем вам было прилетать с Юпитера, гнусные моравеки? У вас недобрые намерения! Мы с дочкой Афиной лично подстрелили ваш корабль и, честно признаюсь, не верили, что кто-нибудь уцелеет. Прочности вам не занимать, мелкие железки. Ничего, сегодня я сам положу этому конец.
- Ты изъясняешься как чужеродные твари! - возмутился Арес. - Тебе знаком их мерзкий для слуха язык?
- Отцу бессмертных и смертных известны все наречия, сынок! - рявкнул владыка. - А теперь заткнись.
Грандиозный зал быстро наполнялся любопытными зрителями.
- Отправить безногого краба и говорящую механическую собачку в запечатанную комнату, - распорядился Кронид, - а вещи положить рядом, в сокровищнице. Нам нужно посовещаться. Вскоре я объявлю приговор.
Арес и Аполлон двинулись на Манмута. Бежать или драться? - колебался тот. Можно ведь огорошить их внезапным выстрелом из напульсного лазера и рвануть на четвереньках - так быстрее - прочь из огромного зала... Если повезет, нырнуть в кальдеру - и поминай как звали. Да, но... Четыре новых, не представленных великана подняли Орфу, словно пушинку. Европеец посмотрел им вослед - и передумал. Гуманоиды схватили маленького моравека под руки и вынесли, будто надоевшую железную куклу.

Согласно показаниям внутреннего хронометра, друзья прождали в просторной кладовой ровно тридцать шесть минут. Мраморные стены шестиметровой толщины оказались усилены защитными полями, которые, как подсказывали датчики, устояли бы и перед ядерным взрывом.
- Пора включить Прибор, - промолвил иониец. - Все лучше, чем позволить им уничтожить нас без борьбы.
- Да я бы включил, - вздохнул Манмут, - будь у него дистанционное управление... А ведь хотел смастерить! Но потом так увлекся строительством гондолы...
- Ах, эти упущенные возможности! - громыхнул краб. - Ну и хрен с ними. В конце концов, мы попытались.
- Я еще не сдался, - заверил его любитель сонетов, расхаживая взад-вперед и дотошно изучая металлическую дверь.
За ней ощущались такие же мощные силовые поля. Впрочем, если бы Орфу сохранил руки, он бы вырвал ее. Пожалуй.
- Что бы сказал твой Бард о подобном финале? - спросил иониец. - Он когда-нибудь прощался с юношей?
- Ну... - Манмут принялся ощупывать створку органическими пальцами. - Можно сказать, они расстались на ножах, когда выяснили, что занимаются сексом с одной и той же дамой.
- Надеюсь, это шутка? - вспылил Орфу.
Маленький европеец даже замер от неожиданности. -
- Как?
- Ладно, проехали.
- А твой Пруст, он-то писал о таких вещах? - заинтересовался бывший капитан.
- «Longtemps, je me suis couche de bonne heure», - процитировал товарищ.
Французская речь всегда напоминала Манмуту звук излишней смазки, хлюпающей в суставах, однако он порылся в базе данных и без труда перевел начальную фразу книги «В поисках утраченного времени»: «Давно уж я привык укладываться рано».
Спустя две минуты и двадцать девять секунд европеец негромко ответил:
- «Дальше - тишина».
Металлическая дверь открылась, и в комнату вошла богиня семи футов ростом. В каждой руке она держала по серебряному яйцу с крохотными черными отверстиями, направленными на чужаков. Внутренний голос подсказал Манмуту: нападать на эту даму опасно и бессмысленно. Тогда он просто попятился и положил руку на панцирь Орфу, прекрасно зная, что друг не почувствует прикосновения.
Бессмертная заговорила по-английски:
- Меня зовут Гера. И я пришла избавить вас, наиглупейших моравеков, от жалкого и бесполезного существования. Недаром я всегда недолюбливала вашу расу.
В воздухе полыхнуло, стены содрогнулись, и комната погрузилась в кромешный мрак.

42 - ОЛИМП И ИЛИОН

Предыдущая страница 26 Следующая страница


27 Дэн Симмонс

Как только в Зал Собраний вторгаются Фетида и Афродита в компании Музы, первое мое побуждение - естественно, квитнуться куда подальше. Но ведь это бесполезно: богиня любви наверняка учует поспешное перемещение в квантовом континууме. Кроме того, у меня здесь кое-какие дела. На цыпочках, стараясь прятаться от вошедших дам за толпой и широкими колоннами, потихоньку выхожу из Великого Зала и пячусь дальше по коридору. Арес продолжает бушевать, требуя отчета о прошедших днях. Не нужно напрягаться, дабы услышать визгливое вмешательство Афродиты:
- Отец и владыка Зевс! Еще не оправившись от жестоких ран, я по своей воле покинула целебный бак. Ибо до моего сведения дошло, что один из кратковечных выкрал квит-медальон и Шлем Невидимости, созданный Аидом. Боюсь, беглый смертный творит ужасное зло прямо сейчас, в эту минуту!
Толпа Олимпийцев разражается недоуменно-возмущенным гулом.
Вот тебе и застал врасплох. Не снимая капюшона, мчусь по коридору и на развилке бездумно поворачиваю налево. У меня нет четкого плана - просто надежда натолкнуться где-нибудь на Геру. Дорога опять разветвляется. Куда теперь? Позади нарастает шум. Я зажмуриваюсь и начинаю молиться. Нет, не здешним богоподобным свиньям. Это моя первая молитва - с тех пор, как мама скончалась от рака, оставив на земле девятилетнего сына.
Открыв глаза, я вижу супругу Зевса. Она пересекает коридор в сотне ярдов по левую руку от меня. Высоченные золотые треноги отбрасывают огненные блики на стены и потолок. Мои сандалии громко шлепают; длинные мраморные холлы оглашает эхо. Плевать, если услышат, главное - догнать. Крики в Великом Зале усиливаются. Интересно, как Афродита собирается выкручиваться? Ведь это она снарядила меня и превратила в шпиона-убийцу. Нашел чем забивать голову: чтобы непревзойденная лгунья - и не вывернулась? Истину знаю лишь я один, а меня убрать недолго. Афродиту еще объявят героиней, раскрывшей вероломство беглого схолиаста.
Гера тормозит на всем ходу и резко оборачивается. Я замираю, затаив дыхание. Супруга Громовержца хмурит брови, озирается по сторонам и проводит ладонью по металлической двери в двадцать футов высотой. Железо гудит, внутренние замки щелкают, и створка распахивается вовнутрь. Я еле успеваю проскочить, пока богиня не закрыла дверь легким мановением руки. Шелест моих шагов тонет в возросшем рокоте. Гера достает из мягких складок хитона маленькое серое оружие, похожее на морскую раковину с гибельными черными отверстиями.
В комнате находятся только маленький робот и гигантский побитый панцирь. Первый в испуге пятится от богини, кладет чудную человекообразную руку на мятую броню огромного предмета, и я впервые смекаю, что вторая машинка, наверное, тоже робот. Уверен: эти создания не отсюда, не с Олимпа.
- Меня зовут Гера, - вещает бессмертная. - И я пришла избавить вас, наиглупейших моравеков, от жалкого и бесполезного существования. Недаром я всегда недолюбливала вашу расу.
Знаете, если б она молчала, моя рука не поднялась бы. Все-таки жена и родная сестра Зевса, царица Олимпа, самая могущественная из богинь, не считая разве что Афины... Не знаю, может, дело в этих ее словах: «вашу расу». Я ведь родился в середине двадцатого века, дожил до двадцать первого и часто слышал подобные речи. Слишком часто.
В общем, поднимаю тазер и без колебаний стреляю в надменную стерву.
Я не был убежден, что пятьдесят тысяч вольт подействуют на богиню. Но удар уязвил ее. Падая, Гера активирует яйцевидный пистолет и разносит силовым лучом мерцающую панель на потолке. Комната погружается в кромешную тьму.
Перезаряжаю тазер. Черт, ни зги не разглядеть. Шагаю вперед и едва не спотыкаюсь о распростертую супругу Зевса. Кажется, она без сознания, однако по-прежнему корчится на полу. Внезапно мрак прорезают два ярких луча. Снимаю капюшон и показываю себя.
- Не свети в глаза, - прошу я.
Лучи перемещаются. Если не ошибаюсь, они выходят прямо из грудной клетки робота.
- Ты человек? - произносит существо.
До меня не сразу доходит, что вопрос задан на чистом английском.
- Да, - отзываюсь я, удивляясь родной речи в собственных устах. - А ты кто?
- Мы оба - моравеки.
Незнакомец приближается; направленное сияние выхватывает из темноты Геру. Ее веки уже подрагивают. Подбираю с пола оружие и опускаю его в карман.
- Манмут, - представляется собеседник.
Его темная металлическая голова не достает мне даже до груди. На лице из пластика вместо глаз - черные пластины, однако у меня такое чувство, что робот с любопытством разглядывает нежданного спасителя.
- А моего друга зовут Орфу-иониец, - прибавляет он, показав на громоздкий помятый корпус, занимающий примерно пятнадцать футов пространства комнаты.
Голос у машины мягкий, тембр явно мужской и совершенно не металлический.
- А Орфу... он что... живой?
- Да, хотя и утратил свои окуляры и манипуляторы. Мы общаемся по радио. В данную минуту он говорит, что весьма польщен знакомством и что ты мог бы стать первым человеком, представшим его глазам... если бы те сохранились.
- Орфу-иониец, - повторяю я. - Ио - это вроде бы одна из лун Сатурна?
- С твоего позволения, Юпитера, - уточняет существо.
- Ну что же, рад встрече. Только, может, сначала выберемся, а там уже поболтаем? А то корова приходит в себя, и неровен час, кто-нибудь заглянет. Боги сегодня малость расстроены.
- Корова, - повторяет собеседник, глядя на Геру сверху вниз. - Забавно. - Он переводит лучи на дверь. - Вот только хлев заперт. Ты, случайно, не знаешь, как сорвать эту створку с петель?
- Нет. Нам это и не потребуется. Давай руку... э-э-э, лапу... в общем, что там у вас?
Робот медлит с ответом.
- Если я правильно понял, ты собираешься квант-телепортировать нас отсюда?
- Тебе известно про квант-телепортацию?
Маленький автомат устремляет свет на неподвижную груду металла выше моей головы:
- Сумеешь забрать нас обоих?
Теперь моя очередь задуматься.
- Трудно сказать. Вряд ли. Такую большую массу...
Богиня дергается и стонет под ногами.
- Давай руку, - повторяю я. - Сперва квитирую тебя, потом вернусь за твоим другом.
Малыш пятится прочь.
- Не будучи уверенным, что Орфу в безопасности...
В холле грохочут голоса. Меня уже ищут? Похоже на то. Афродита могла поделиться с другими своей способностью видеть сквозь чары Шлема. Или бессмертные разделились и прочесывают здание в поисках человека-невидимки? Супруга Зевса мычит и ворочается на полу. Веки подрагивают сильнее.
- Вот дерьмо! - Я срываю капюшон и левитационную упряжь. - Посвети, пожалуйста.
Прилично ли говорить машине «пожалуйста»? Впрочем, это же не робот, а моравек. Знать бы еще, что это такое.
Пояс упряжи не смыкается на необъемной «талии» гигантского краба; приходится скрепить воедино сразу три ремня, защелкивая пряжки на трещинах. Бедный старина Орфу смахивает на мишень, по которой палили поколения террористов, упражняясь в прицельной стрельбе: внутри крупных выемок - бессчетные вмятины поменьше, и так далее.
- Ладно, проверим...
И я включаю сбрую. Тонны недвижного железа трясутся, громыхают, однако отрываются от пола и зависают в нескольких дюймах от мрамора.
- Посмотрим, справится ли медальон с такой тяжестью. - Меня не очень волнует, поймет Манмут или нет. Впихиваю ему тазер в руки. - Если корова шевельнется или кто-нибудь сунется до моего возвращения, целься и жми вот здесь. Это их остановит.
- Сказать по чести, - вмешивается робот, протягивая тросточку обратно, - у меня здесь дела, и я предпочел бы твой прибор невидимости. Можно его одолжить? Боги украли у нас кое-что важное.
- Дьявольщина! - отзываюсь я.
Голоса рокочут прямо за дверью. Отстегиваю противоударную броню и швыряю Манмуту вместе со Шлемом. Интересно, рассчитана эта штука на механизмы? Предупредить его, что на глаза Афродиты чары не действуют? А, некогда.
- Как я тебя отыщу?
- Возвращайся к озеру кальдеры в течение часа, - отвечает робот. - Я сам тебя найду.
Тут отворяется дверь, и он исчезает.
Я прислоняюсь к панцирю, обнимаю железку одной рукой (с Найтенгельзером и Патроклом было проще) и кручу диск.

В глаза ударяет солнечный свет. Под ногами золотой песок. Орфу телепортировался вместе со мной и теперь витает в десяти дюймах над пляжем. Неплохо, ведь внизу острые булыжники. Возможно ли квитнуться в твердый объект, не знаю, однако не хотелось бы проверять это именно сегодня.
Мы явились в ставку Агамемнона. Уже давно засветло, и шатры почти опустели. Над головой бурлят тяжелые тучи, однако солнце изливает свои лучи на побережье, окрашивая бока длинных черных кораблей. Ахейские стражники даже отскакивают в испуге при нашем неожиданном появлении. В сотнях ярдов от лагеря слышен гул сражения. Греки отчаянно бьются с троянцами у заградительных рвов - ручаюсь, что во главе стоит сам Ахиллес.
- Панцирь обещан богами! - ору я стражникам, которые безуспешно прячутся за собственными пиками. - Любой, кто его коснется, умрет на месте. Где Ахиллес? Вы его видели?
- А кто спрашивает? - Громадный волосатый охранник выходит вперед и поднимает копье.
Смутно припоминаю имя нахала: Гуней, предводитель эниан и перребов из Додоны. С чего это парню стоять на страже в лагере Атрида? Потом разберусь, если будет время.
Укладываю Гунея одним выстрелом тазера, перевожу взгляд на кривоногого коротышку-сержанта:
- Может, ты меня проводишь?
Мужчина проворно втыкает пику в песок, опускается на одно колено и склоняет голову. Прочие хоть и не сразу, но следуют примеру начальника. Повторяю вопрос.
- Боговидный Пелид с самого рассвета сновал по берегу, будил спящих ахейцев пронзительными воплями, - откликается сержант. - После чего бросил вызов Атридам и прикончил обоих. Сейчас он в ставке, обсуждает с командирами план войны. По слухам, войны с Олимпом.
- Веди.
Уходя вслед за провожатым, я бросаю последний взгляд на Орфу: панцирь колышется над берегом, охрана уважительно косится на него и держится на расстоянии. Меня разбирает громкий смех.
Сержант удивленно оборачивается. Ну и пусть. Как объяснить ему, что впервые за девять лет я, Томас Хокенберри, свободно шагаю по долинам Илиона в собственной личине и мне хорошо?!

43 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО

- Покушать бы! - в который раз заныл Даэман.
Еще бы: десять часов ни крошки во рту! На что это похоже?
- Должно же здесь быть хоть что-нибудь съестное, - сетовал молодой мужчина.
Отталкиваясь от случайных опор, троица плыла по безжизненному орбитальному городу. Стекла в окнах давно погасли, сделались просто прозрачными. Над горизонтом поднималась Земля. Ее мягкое сияние медленно затопляло пустые пространства с их реющими трупами, колыхающимися «ламинариями» и мертвой травой.
- Ну, хоть что-нибудь, - не унимался горожанин. - Консервы, сушеная пища... Да что угодно!
- Если и так, еда мумифицировалась вместе с людьми, - пожала плечами Сейви.
- Встретить бы сервиторов! Они бы нас накормили, - вздохнул кузен Ады и тут же понял, что сморозил глупость.
Друзья не потрудились ответить. Между тем троица забралась в густые бурые заросли. Здешний воздух наверняка не был столь разрежен, однако снимать маску и проверять это не хотелось никому. Если уж и под респиратором Даэман чуял гнилой запашок...
- Найдем факс-портал, и сразу же домой, - нахмурился рослый, сильный Харман.
Сквозь прозрачную дыхательную маску молодой спутник заметил первые морщины, наметившиеся у его глаз. Отметины времени? Еще вчера их не было...
- Вот уж не думаю, что найдете, особенно в рабочем состоянии, - возразила старуха. - К тому же после стычки с войниксами в Иерусалиме, боюсь, не только мой код занесен в черный список на уничтожение.
Недавний именинник тяжко вздохнул.
- Но ты же сама говорила: кресла-то одноразовые. Надо срочно искать другой выход... - Он печально обвел взглядом темные улицы, плавающих повсюду мумий и шевелящиеся на клумбах «ламинарии». - Знаешь, Сейви, я ведь совсем иначе представлял себе кольца.
- Я тоже, - устало призналась еврейка. - Кто бы мог подумать? Даже в мои годы человечество верило, будто огни в ночных небесах и есть сияющие города «постов».
- Кстати, что это за железки мы видели, когда летели сюда? - без особого воодушевления спросил Даэман, лишь бы отвлечься от мыслей от пустом желудке.
- Какие-нибудь ускорители частиц, - промолвила старуха. - ПЛ были просто помешаны на путешествиях во времени. Миллион приборов создает столько же малюсеньких червоточин, из которых затем получаются более крупные и стабильные. Я имею в виду те вращающиеся массы на концах у многих ускорителей.
- А громадные зеркала? - поинтересовался Харман.
- Эффект Казимира, - пояснила Сейви. - Отражение отрицательной энергии обратно в червоточину не дает ей взорваться вовнутрь и сделаться обычной черной дырой. Вот почему «посты» могли странствовать в пространственно-временном континууме, куда им угодно. Главное, чтобы туда выходил другой конец червоточины.
- Другие солнечные системы? - спросил девяностодевятилетний.
- Сомневаюсь. Насколько мне известно, здешние обитатели никогда не пытались создать космический корабль или что-либо в этом роде. Разве что населили нашу собственную систему умными, саморазвивающимися роботами, которые поставляли им астероиды для строительства небесных городов. Но это было еще до моего рождения.
- Тогда в какие же края их тянуло? - недоуменно вскинул брови Харман.
- Полагаю, из-за квантовой...
Терпение молодого мужчины лопнуло.
- Хватит!!! - заорал он. - Я голоден! Я есть хочу!
- Минутку, - перебил его спутник. - Что это там? - Он указал вперед и чуть выше.
- Лазарет, - сказала старуха.

И она оказалась права. Прокувыркавшись еще с полмили по городу, среди парящих постмертвецов, облитых подводным сиянием, троица достигла гигантского четырехугольника, прилепленного к мерцающей стене высоко над землей. Сквозь прозрачный пластик вырисовывались длинные - в сотни ярдов - ряды резервуаров с телами «старомодных» людей внутри и деловитые сервиторы (обитатель Парижского Кратера едва не расплакался от умиления), сновавшие в ярком свете зала.
- Дайте передохнуть, - взмолился Даэман, тяжело отдуваясь. - Сил моих больше нет!
И хотя старуха явно горела нетерпением заглянуть в лазарет, а взор недавнего именинника пылал алчным огнем, оба повернули назад.
- На вот, попей. - Сейви протянула молодому спутнику бутыль, и тот жадно вылил к себе в рот остатки воды.
- Вообще-то я обещал взять Аду с собой, - тихо промолвил девяностодевятилетний. - А что вы так смотрите? - Он смущенно пожал плечами. - Думал, заскочим на корабле в Ардис-холл и заберем девушку. Я же не знал...
- Брось, она все равно на тебя сердилась, - хмыкнул собиратель бабочек, понемногу приходя в себя.
- Да уж, - согласился товарищ.
Из гущи водорослей выплыла очередная изъеденная мумия, уставившись на пришельцев белыми, остекленевшими глазами, в которых читался некий упрек. Сейви оттолкнула тело подальше.
- Сомневаюсь, чтобы Ада испытала пылкую благодарность, попав в такое место. А вот ты, Харман, должен быть доволен. Ты ведь этого хотел, верно? Пробраться в лазарет и выторговать для себя лишних несколько лет?
- Что-то вроде того. - Мужчина сглотнул.
Еврейка указала движением головы на качающийся в воздухе труп:
- Интересно, с кем ты собираешься разговаривать? Похоже, ПЛ тут давно уже ни при чем.
- Полагаешь, лазарет целиком автоматизирован? - усомнился Харман. - Не может быть, чтобы всю работу выполняли сервиторы: следили за приборами, забирали кого нужно с Земли, восстанавливали для следующей Двадцатки, факсовали поправившихся обратно - доживать их короткие, скучные жизни. И все это в течение нескольких веков?
- Так почему бы нам не заглянуть и самим не убедиться? - рассудила еврейка.

В поблескивающей стеклянной стене путешественники без труда обнаружили так называемый вход - белый квадрат полупроницаемой материи.
Да, это и впрямь был лазарет. Здесь имелся не только свет и атмосфера, но и притяжение - по крайней мере одна десятая земной гравитации, точно в бассейне. И тем не менее, пройдя через стену, Даэман больно упал на четвереньки. Колени его подогнулись на пороге - то ли от неожиданной перемены давления, то ли от восторга при виде привычных сервиторов, а может, еще и от ужасных воспоминаний о последнем визите. К счастью, спутники этого не заметили: они сразу же отправились к лечебным резервуарам.
Сейви опустила респиратор на шею и глотнула воздуха.
- Не-е, вонь ужасная, - поморщилась она. - Атмосфера, конечно, погуще, чем на улице, и все же лучше дышите через маски.
Мужчины так и поступили.
Между тем сервиторы начисто игнорировали пришельцев, продолжая следить за показаниями виртуальных панелей управления. В прозрачных трубках, подходящих к десятифутовым бакам, плескалась алая и зеленая жидкость. Недавний именинник заглядывал во все резервуары. Человеческие тела в них казались почти идеальными, но слишком уж обмякшими и, можно сказать, незаконченными: склизкая кожа, полное отсутствие волос на головах и внизу животов, пустые белые глаза... Впрочем, некоторые сохранили (приобрели?) красочную радужку и смотрели полуосмысленно, хоть и в одну точку.
Даэман последовал за друзьями, брезгливо шарахаясь от емкостей, где и сам днях плавал только на днях. Какой-то сервитор на лету обогнул молодого мужчину и как ни в чем не бывало продолжил путь.
- Должно быть, их не запрограммировали иметь дело с людьми вне целебных резервуаров, - заметила Сейви. - Но если достаточно долго путаться под ногами...
Над одним из баков замигала зеленая лампочка, и жидкость в нем отчаянно забурлила. Внутри находилась совершенно «готовая» голубоглазая девушка с рыжими локонами до плеч. Миг - и она бесследно исчезла. На ее месте явилось новое тело - бледный мужчина с застывшим взором покойника и кровавой раной на лбу.
Собиратель бабочек присвистнул:
- Эй, у них факс-портал в каждом резервуаре!
«Ну да, - спохватился он про себя. - А как же иначе? Нужно же людям как-то попадать в лазарет, отметив очередную Двадцатку, или после серьезной раны... Или смерти...»
- Вот вам и выход! - торжествующе закончил Даэман.
- У вас, может, и получится, - проронила старуха, прижимаясь лицом к стеклу. - Хотя вряд ли. Если в портале хранится код человека, который там находится, машина попросту не признает вас, а ей ничего не стоит избавиться от генетического мусора.
В бак с новым телом хлынули разноцветные струи; целые клубки синих червей вылезли из некоего отверстия, опутали мертвеца и начали забираться к нему под кожу, вгрызаясь в бледную, распухшую, израненную плоть.
- Все еще мечтаешь понежиться здесь лишний разок, а? - съязвила старуха, обращаясь к Харману.
Тот лишь задумчиво потер подбородок и, прищурившись, посмотрел в другой конец зала.
- О нет, - простонал вдруг девяностодевятилетний.
Наполовину пешком, наполовину по воздуху троица двинулась вперед. Обитатель Парижского Кратера отказывался верить собственным глазам. Почти все баки в этой части лазарета пустовали. Однако в телах недостатка не наблюдалось. Наоборот, они лежали повсюду. Пол, столы, панели управления - все горизонтальные поверхности были завалены расчлененными трупами.
«Мумии. Просто мумии», - успокаивал себя Даэман, чувствуя, как бешено колотится сердце.
Только это оказалось не так.
На длинном-длинном столе были разложены человеческие останки - белые, розоватые, алые, кровавые, влажные, свежие. Примерно дюжина мужских и женских тел, еще не просохших после целебного резервуара, являли ошеломленным взглядам рваные раны и небрежно обглоданные ребра. Под столом валялась оторванная голова; ее голубые глаза навечно остекленели от ужаса - наверняка в то мгновение, когда некто вонзил острые зубы в тело, которому она прежде принадлежала. Груда окровавленных ладоней высилась перед высокой спинкой крутящего кресла, отвернутого к стене.
Шведский стол каннибала, да и только.
Прежде чем кто-либо из пришельцев успел вымолвить хоть слово, кресло развернулось. На секунду собирателю бабочек померещилось, будто перед ним еще один труп. Однако зеленовато-серое существо выглядело невредимым. И к тому же дышало. Узкие желтые глаза моргнули. Тварь раскинула невообразимо длинные руки с когтистыми пальцами и прошипела, ворочая бугристым синеватым языком среди отточенных клыков:
- Ты возомнил, что Я тебе подобен...* [* Фраза взята из Псалма 49: стих 21, эпиграф к поэме Р. Браунинга «Калибан о Сетебосе».] Ты обманулся.

Подхватив под руки молодого спутника, Харман и Сейви кинулись вплавь наутек. Дамский любимец визжал так же пронзительно, как и по дороге в космос. Друзья прорвались сквозь белый квадрат (на морозе термокостюмы плотнее прилипли к коже) и, не замедляя хода; нырнули далеко вниз.
В шестидесяти футах над землей товарищи спикировали на платформу в блестящей стене и лишь тогда отпустили Даэмана. Вокруг по-прежнему торжественно реяли серые постмумии. Кузен Ады обратил внимание на то, что их раны в точности схожи с укусами на человечьих телах в лазарете, и его чуть не стошнило прямо в респиратор. Тем временем товарищи перевели дух, оттолкнулись и взмыли в сумеречную высь.
Даэман в отчаянии сорвал маску. Холодный, вонючий, разреженный воздух наполнила бесформенная рвота. Глаза мужчины тотчас полезли из орбит, а барабанные перепонки непременно лопнули бы, не поспеши он нацепить респиратор обратно, задыхаясь собственным зловонием. Желудок и не думал успокаиваться; близился новый приступ, и совсем не хотелось куда-то лететь. Но даже неопытный искатель приключений осознавал, что иного выбора нет. Изо всех сил удаляясь от мерцающего лазарета, беглец то и дело озирался через плечо.

Калибан захватил троицу в самом темном уголке города, там, где дикорастущие «водоросли» покачивались под влиянием кориолисовой силы астероида. Ясные, как слеза, стены домов отразили Землю, испещренную белыми мазками облаков; та свершила свой путь за несколько минут, оставив после себя лишь мрак и колючие звезды. Во мраке и явилась ужасная тварь.
Путешественники тесно прижались друг к другу под покровом холодной тьмы.
- Вы не заметили, вылетел он за нами или нет? - прохрипела в микрофон Сейви, которой, как и спутникам, начинало не хватать воздуха под маской.
Даэман покачал головой.
- Я так удирал, что ни разу не обернулся, - признался Харман.
- Кто это был? Калибано? - просипел молодой мужчина; лицо его заливали едкие слезы, но в душе вопреки всему еще теплилась искорка надежды.
- Нет, - отрезала старуха. - Калибан самолично.
- А эти... люди на столах... - начал девяностодевятилетний. - Им что, всем по пять Двадцаток?
- Некоторые выглядели гораздо моложе. - Еврейка сжала черное оружие, всматриваясь в сумрак между колышущимися стеблями.
- Должно быть, поначалу он обходился столетними, - глухо промолвил Харман. - Потом обнаглел... Сделался нетерпелив... Ненасытен...
- Боже, боже, боже, - зашептал Даэман старинную человеческую присказку, значение которой стерлось в веках.
- Ну, как ты, все еще голоден? - Сейви попыталась улыбнуться, но спутник не оценил ее черного юмора. - Лично я сыта по уши.
- А я - нет, - послышалось в наушниках.
Чудовище возникло из гущи «ламинарий», накинуло на друзей сеть, выбило оружие из рук еврейки и потащило троицу за собой, словно трепыхающуюся рыбу.

44 - ГОРА ОЛИМП

Оставшись без привычной связи с товарищем, Манмут почувствовал себя как-то неуютно. Надеюсь, с Орфу ничего не случится...
Боги ворвались в комнату спустя мгновение после того, как человек квант-телепортировался прочь. До сей поры бывший капитан подлодки не верил в иные невидимые технологии, кроме шпионских тканей, и все же удивительный Шлем сработал. Бессмертные столпились вокруг упавшей Геры, не удостоив чужака даже взглядом. Проскользнув между белых тог и бронзовых голеней, маленький европеец выбрался в коридор. Бежать по лабиринту и не контролировать визуально собственные шаги оказалось нелегко, но моравек опустился на четвереньки и бесшумно двинулся вдоль стены.
Еще по пути в «карцер» Манмут подметил, куда боги понесли Прибор и передатчик. Сокровищница находилась за третьим поворотом направо. Нужный коридор пустовал, хотя где-то рядом громыхали шаги, раздавались возбужденные голоса. Беглец активировал низковаттный лазер на запястье (стороннему наблюдателю могло померещиться, что красный двадцатисантиметровый луч вырвался прямо из воздуха) и начал плавно вскрывать внушительную дверь. Аккуратно вырезав небольшой кружок металла над замком, моравек толкнул створку вперед - и тут же захлопнул ее за собой, услышав подозрительный шум. Через пару мгновений кто-то громко протопал мимо. Маленький европеец первым делом стащил с головы Шлем, рассудив, что не видеть собственных рук и ног - это слишком неудобно.
Сокровищницу и впрямь наполняли всяческие драгоценности. Под ее стометровыми сводами переливались и вспыхивали в жарком пламени золотых треножников увесистые слитки, груды монет и самоцветные шкатулки, посреди белоснежных изваяний богов и людей высились хрустальные колонны, начиненные лазуритом, рядом с полуразбитыми колесницами бессмертных темнели загадочные бронзовые артефакты, крупный жемчуг пригоршнями сыпался на полированный пол из огромных морских раковин...
Наконец Манмут обнаружил то единственное, что искал, - скромный с виду, неблестящий лучевой передатчик и Прибор. Тащить их с собой не имело смысла: какой толк в шапке-невидимке, когда рядом с тобой со скрипом ползут по полу две железяки?
На все про все оставались считанные минуты, возможно, секунды.
Моравек нашел переключатель на передатчике и отдал стандартное низковольтное распоряжение. Примитивный искусственный разум команду воспринял; нанокарбоновая оболочка раскололась пополам, предъявив компактно уложенные внутренности. Бывший капитан отскочил в сторону, когда устройство с легкостью циркача перекатилось на другой бок, выбросило вниз три острых ножки и еще три стрелы, после чего над ним развернулась восьмиметровая тарелка. Европеец от души порадовался подходящим размерам комнаты: страшно представить, чем бы закончился подобный эксперимент, скажем, в гондоле воздушного шара.
Да, но здесь по-прежнему нет окон, и неизвестно, сориентируется ли передатчик в отсутствие звездного неба, сумеет ли сигнал пробиться сквозь чудовищные массы гранита и мрамора. Тарелка задвигалась и тихо загудела, наводясь на далекую цель. Манмут ощутил в сердце неприятный холодок. Крики за стеной усиливались. Как только боги поймут, что Гера жива и невредима, следующее место, куда они направятся... О нет, если дурацкая тарелка не подключится здесь и сейчас, миссия сорвана. Теперь судьба экспедиции зависела от изощренности незнакомого устройства.
Широкое блюдце качнулось в последний раз, еще немного пожужжало и застыло на месте, отклонившись от вертикали примерно на двадцать градусов. Рядом с физическими входами появилась виртуальная панель управления, на которой мигали огоньки.
Моравек подключился и скачал в банк памяти всю информацию о путешествии, не исключая бесед с товарищем, Коросом III и Ри По, каждую картинку, записанную им с момента отлета. Благодаря широкому спектру передатчика весь процесс занял не более пятнадцати секунд.
Датчики маленького европейца четко улавливали энергетическое излучение антиматерии Чевковианского поля - интересно, бессмертные тоже чуяли его или нет? Впрочем, какая разница, в любом случае они скоро нагрянут. И в комнате, будто назло, больше ни единого выхода. И когда бы Манмут ни запустил таинственный Прибор, сразу или попозже, он неизбежно окажется в эпицентре событий.
На панели передатчика одновременно загорелись бесчисленные зеленые лампочки, сообщая, что источник энергии полностью заряжен, полученные данные закодированы и цель (Юпитер? Европа?) определена. По крайней мере любителю сонетов хотелось в это верить.
В дверь забарабанили.
«Почему бы им просто не квитнуться внутрь?» - мелькнуло в голове моравека. Однако раздумывать было некогда. Наскоро заменив руки свинцовыми стержнями, европеец отыскал последнее незадействованное гнездо доступа и послал возбуждающий заряд из тридцати двух модулированных вольт.
Тарелка выплюнула вверх ярко-желтый луч одиннадцатиметровой толщины. Столп чистой Чевковианской энергии прожег дыру в потолке, затем пробил три последующих этажа и устремился к звездам. Едва лишь он погас, передатчик оплавился и растекся по полу шипящей лужицей.
Защитные поляризующие фильтры Манмута сработали с точностью до наносекунды, но даже с ними он на какое-то время совершенно ослеп. Когда зрение вернулось и сквозь косые, курящиеся отверстия над головой моравек увидел голубые небеса, его впервые за долгое время посетила надежда.
Дверь подалась под ударами божественных кулаков, и порывом ветра весь дым сдуло в сторону маленького европейца. Воспользовавшись этой завесой, бывший капитан схватил Прибор (на Земле штуковина весила бы килограммов десять, а здесь - так и вообще три), сгруппировался, подкрутил амортизаторы и приводы в ногах, наплевав при этом на обычные требования безопасности... и пулей помчался вверх. Посыпалась гранитная и мраморная крошка, мимо пролетели несколько перегородок.
Свобода! Манмут бросился во всю прыть по плоской крыше, сжимая под мышкой Прибор.
В ясном небе над вершиной Олимпа десятками кружили колесницы бессмертных. Одна из машин резко нырнула вниз, явно собираясь раздробить беглеца на мелкие кусочки. Бывший капитан запоздало вспомнил о Шлеме Аида, болтающемся за плечами. Вот чума, теперь он как на ладони, сам сыграл на руку врагам!
Не заботясь о том, сколько энергии осталось в аккумуляторах, маленький европеец напрягся, точно пружина, и снова прыгнул. Пролетев сквозь голографических лошадей, он выставил вперед манипулятор. Удар в грудь выбил изумленную богиню из «седла», она беспорядочно замахала белыми руками и жестко приземлилась на крышу Великого Зала.
За три десятых доли секунды Манмут изучил виртуальный голографический дисплей, погрузил пальцы в матрицу и вывел заоблачную машину на крутой вираж. Бессмертные с криками устремились на противника со всех сторон, отрезая любые воздушные пути к бегству. Но моравек и не рассчитывал скрыться по небу.
Пять огромных колесниц неумолимо настигали дерзкого чужака. В воздухе засвистели титановые стрелы. (Стрелы, подумать только!)
Внизу блеснули воды озера кальдеры; маленький европеец вцепился пальцами в Прибор и прянул. В тот же миг первая из стрел Аполлона вонзилась в бок летучей машины. Прогремел взрыв, и синие волны оросил дождь из расплавленного золота, микросхем и пылающих энергетических кубов. Глубоководный сонар показывал двухкилометровое расстояние до дна.
В самый раз, прикинул беглец. После чего активировал плавательные перепонки, прорезал водную гладь и ушел в пучину.

45 - ДОЛИНЫ ИЛИОНА. ИЛИОН

Жаль, что нельзя вернуться за роботом прямо сейчас, но тут просто дым коромыслом.
Стражник проводит меня к Ахиллу. Тот снаряжается на войну в окружении капитанов, унаследованных от прежнего владыки. Одиссей, Диомед, почтенный Нестор, Большой и Малый Аяксы - привычная команда, не хватает лишь Агамемнона и Менелая. Неужто истеричный Арес кричал правду и Клитемнестра лишилась надежды на свирепую месть, сотни драматургов утратили чудесный кровавый сюжет, а немилосердная судьба Кассандры за ночь переменилась?
- Кто ты такой, клянусь Аидом? - рявкает мужеубийца, завидев нас на пороге.
Ну да, он же смотрит на Томаса Хокенберри - сутулого, перепачканного, заросшего щетиной пехотинца в нечищеных латах, без шлема и оружия.
- Я тот, кого послала Фетида. Мой долг проводить тебя к Гектору, а затем на битву с Олимпийцами, убившими Патрокла.
Герои с военачальниками шарахаются в ужасе. Судя по всему, Пелид поведал им только о смерти друга, но не предупредил о своих богоборческих планах.
Ахилл поспешно отводит меня в сторону, подальше от любопытных начальников и усталых бойцов.
- Чем докажешь, что ты посланец Фетиды? - вопрошает юный полубог. За одну ночь на его идеальном лице пролегли резкие морщины.
- Тем, что доставлю тебя на место.
- Олимп? - В его глазах пляшут блики безумного костра, полыхающего в сердце.
- Туда тоже, - мягко говорю я. - И все же сначала, как и настаивала твоя мать, нужно заключить мир с Гектором.
Пелид корчит презрительную гримасу и сплевывает:
- Нынче мир не для меня. Все, чего я жажду, - это война. И кровь бессмертных.
- Тогда прекрати нелепую вражду с героями Трои.
- Да мы же бьем их! - восклицает он, указывая жестом на заградительный вал, за которым реют на ветру ахейские знамена (там, где еще недавно были троянские позиции). - Какой такой мир, если через пару часов я выпущу кишки Гектора вот этим копьем?
Пожимаю плечами:
- Будь по-твоему, сын Пелея. Я послан помочь тебе отомстить за Патрокла и забрать его тело для погребения. Если твои желания переменились...
Поворачиваюсь к нему спиной и притворяюсь, что ухожу. В одно мгновение герой настигает меня, валит на песок и достает нож. Все произошло столь быстро, что я не успел бы прицелиться из тазера, даже если б от выстрела зависела чья-нибудь жизнь. Вообще-то так и есть: острое, точно бритва, лезвие щекочет мне шею.
- Ты посмел оскорбить меня? - жарко дышит в лицо Пелид.
Отвечаю как можно осторожнее, чтобы не поцарапаться:
- Никого я не оскорбляю. Я пришел ради тебя и Патрокла. Хочешь похоронить его с честью - делай, что я скажу.
Очи Ахиллеса опасно сверкают. Затем он встает, убирает клинок в ножны и помогает мне подняться. Одиссей и прочие молча следят за нами издали, явно сгорая от любопытства.
- Как тебя зовут? - вопрошает герой.

Предыдущая страница 27 Следующая страница


Илион 28

- Хокенберри.
Я отряхиваю штаны и потираю шею. Затем, спохватившись, прибавляю:
- Сын Дуэйна.
- Чудное имя, - бормочет мужеубийца. - Хотя какое время - такие имена. Добро пожаловать, Хокенберри, сын Дуэйна.
Он протягивает руку и сжимает мое предплечье, так что кровь прекращает струиться по жилам. Пытаюсь ответить на дружеское приветствие тем же. Ахилл поворачивается к своим вождям и помощникам.
- Дай мне пару минут на сборы, и я последую за тобой даже в сам Аид, если нужно.
- Начнем с Илиона.
- Идем, я представлю тебя моим товарищам и военачальникам, ибо державный Атрид низложен.
Не могу удержаться, чтоб не спросить:
- Агамемнон мертв? И Менелай?
Собеседник мрачнеет и качает головой:
- Нет. Я одолел обоих в честном поединке, одного за другим. Сыны Атрея сильно помяты и истекают кровью, но целитель Асклепий обещал, что негодяи скоро встанут на ноги. Они поклялись в вечной преданности, только я ни в жизнь не поверю этим змеям.
Новый владыка мужей знакомит меня с Одиссеем и другими героями, за кем мы, схолиасты, наблюдали более девяти лет. Каждый здоровается лично, и под конец рука просто отсыхает.
- Божественный Ахиллес, - молвит Лаэртид, - нынче утром ты сделался нашим царем, и все мы присягнули тебе на верность, поклявшись идти за новым повелителем хоть на сам Олимп, дабы покарать Афину за ее вероломство - как бы дико ни звучала эта невероятная история с гибелью товарища нашего Патрокла и похищением его тела. Но выслушай мое слово: люди голодны. Следует подкрепиться перед славной битвой. Ни один из мужей не спал достаточно, а многие не спали вообще, и вот - рати отважно сражались все утро, отбросив неприятеля от наших черных судов за крутой вал с частоколом. Воистину, люди устали и голодны. Вели же Талфибию заколоть огромного вепря для предводителей, прочие же ахейцы пусть насытятся в стане хлебом и вином, да и сам...
- Завтракать? - взвивается герой. - В уме ли ты, сын Лаэрта? Да мне сейчас никакая еда не полезет в горло! Все, чего я жажду, - это сеча, кровь и страшные стоны умирающих врагов!
Многоумный учтиво склоняет голову:
- О Ахиллес, величайший среди ахейцев! Ты и храбрее меня, и намного сильнее, но с другой стороны, я далеко превзойду тебя мудростью, прежде родившись и больше изведав. Так позволь душе укротиться моим убежденьем, о царь и владыка. Не посылай своих верных аргивян на тощий желудок воевать от рассвета до заката, особенно против бессмертных.
Быстроногий медлит с ответом. Одиссей воспринимает молчание как знак согласия и продолжает давить на оппонента:
- Храбрейший сын Пелея, мы до единого готовы положить за тебя свои головы - на поле брани. Или ты предпочтешь, чтобы люди, ослабев, скончались от голода?
Пелид опускает свою тяжелую длань на плечо товарища, и я не впервые отмечаю, насколько мужеубийца выше хитроумного Лаэртида.
- Будь по-твоему, о мудрый советник. Пускай вестник Агамемнона Талфибий рассечет гортань самого громадного вепря, какого найдет в лагере, и насадит зверя на вертел, а вы тем временем разложите самый жаркий костер. Режьте волов и ешьте до отвала. Мои преданные мирмидонцы позаботятся о достойном пире. Однако никаких приношений Олимпийцам! Не вздумайте ничего кидать в огонь: пора бессмертным отведать обнаженных мечей!
Он оглядывает командиров и возвышает голос, так чтобы все слышали:
- Насыщайтесь, друзья мои. Почтенный Нестор! Доверяю твоим сынам - Антилоху и Фразимеду, а также сыну Филея Мегесу, Мериону, Фоасу, потомку Крейона Ликомеду и еще Меланиппу донести весть о пире на самый передний край битвы, дабы ни один из ахейцев не ушел сражаться, не усладив алчущую плоть хлебом и не подкрепив дух вином! Я же потороплюсь облачиться для брани. Потом обсудим вместе с Хокенберри, сыном Дуэйна, грядущий поход на Олимп.
Повернувшись и подав мне знак следовать за ним, герой отправляется обратно в шатер.

Поджидать Ахиллеса, собирающегося на войну, - это все равно что наблюдать, как моя жена Сюзанна наряжается на вечеринку, на которую мы оба опаздываем. Ускорить данный процесс нет никакой возможности, остается лишь смириться и терпеть.
Однако я не могу удержаться, то и дело гляжу на хронометр, думая о маленьком роботе: порешили его боги или еще нет? Ладно, Манмут дал мне час, а значит, минут тридцать в запасе есть.
Эх, поторопился я отдать ему Шлем! Расщедрился! Теперь бессмертным ничего не стоит «засечь» беглого схолиаста на своих экранах или через видеопруд, а если им лень искать, так я скоро сам заявлюсь на Олимп безо всякого прикрытия! Ладно, шут с ним, с капюшоном, Афродита заметит меня в любом виде. И потом, я же ненадолго: заберу робота и сразу квитнусь обратно, плевое дело! Сейчас гораздо важнее то, что происходит здесь и за стенами Трои.
А здесь идут сборы Ахилла на войну.
Кстати, герой и сам уже скрежещет зубами от нетерпения, надзирая за рабами, слугами и помощниками, снаряжающими его на бой. Ручаюсь, ни один конный рыцарь галантного Средневековья не устраивал перед битвой столь пышных церемоний, как сын Пелея в этот судьбоносный день.
Во-первых, быстрые ноги Ахиллеса облекают в изящно изогнутые поножи, защитные пластины для голеней. В детстве у меня имелось нечто подобное для игры в бейсбол - правда, из простой пластмассы, а тут настоящая бронза и щеголеватые серебряные застежки на лодыжках.
Затем прославленный мужеубийца пристегивает к могучей груди броню и надевает через плечо длинный меч. Медный клинок начищен до зеркального блеска и наточен, как бритва. Затейливая рукоять отделана серебром. Чтобы поднять один этот меч, мне пришлось бы сесть на корточки и уж точно использовать обе руки. Хотя не уверен, помогло бы...
Герой принимает у рабов исполинский круглый щит, выкованный из двух листов бронзы и слоя олова (довольно редкий металл в эти дни), разделенных золотой прокладкой. Вещий слепец посвятил этому блистательному творению классического искусства целую песнь «Илиады». Мало того, щит воспевается во множестве отдельных поэм, среди них и моя любимая - та, что написана Робертом Грейвзом. Надо сказать, вещица и впрямь заслуживает восхищения. Хотя бы за удивительный узор, который - ни больше ни меньше - воплотил в себе суть античной мудрости и представлений о Вселенной. Рисунок расходится концентрическими кругами. По внешнему краю изображена река Океан; далее следуют неподражаемые сцены из жизни Мирного Города и Града, Охваченного Войной, а в середине сосредоточены изумительные картины Земли, моря, солнца, месяца и всех созвездий. Даже в полумраке шатра щит сияет, словно зеркало гелиографа.
В конце концов ахеец водружает на голову тяжелый шлем, надвинув его на самые брови. По легенде, не кто иной, как повелитель огня Гефест, изукрасил золотой гребень конской гривой (не только в троянских ратях мода на пышные султаны), и та воистину напоминает жаркое пламя, когда реет при ходьбе.
Остается взять копье. Пелид проверяет, прочно ли подлажена броня (точь-в-точь защитник НФЛ, пробующий, хорошо ли пристегнуты подплечники): крутится на пятках, наносит удары, сгибается пополам, уворачивается от воображаемых выпадов - и все с необычайной легкостью. Потом устраивает короткую пробежку, дабы удостовериться, что латы крепко сидят на местах, начиная с высоко зашнурованных сандалий и заканчивая шлемом. Последнее испытание: Ахиллес единым движением вздымает щит над головой и стремительно извлекает меч, да так ловко, будто проделывал подобные фокусы с рождения.
И вот клинок со свистом возвращается в ножны.
- Я готов, Хокенберри, - изрекает герой.
Ахейские военачальники сопровождают нас с Ахиллом на побережье - туда, где витает над пляжем измятый Орфу, плавно покачиваясь и слегка перемещаясь на ветру. Вокруг летающего панциря собралась приличная толпа солдат, однако никто не решился приблизиться.
Пожалуй, следует устроить небольшое любительское представление для Одиссея, Диомеда и прочих аргивян, не столь ослепленных яростью, как сын Пелея, и потому не слишком воодушевленных идти на битву с бессмертными, которым они служили и поклонялись с тех пор, как себя помнили. Все, что увеличит престиж нового повелителя в их глазах (и прибавит почтения к вашему покорному слуге), сегодня обернется в нашу пользу.
- Хватай мою руку, - шепчу я.
Ахиллес повинуется, и с поворотом диска телепортации мы на пару эффектно исчезаем из виду.

Елена Троянская назначила нам встречу у порога детской, и я без труда вспомнил нужное место. Комната пуста. Мы прибыли чуть раньше времени: стража на стенах Илиона сменится минут через пять. Через окно доносится уличный шум - громыхают повозки, запряженные волами, цокают конские копыта, щелкают бичи, вдали кричат рыночные зазывалы, и сотни пеших ног шаркают по булыжной мостовой, убеждая нас в обоих в реальности чуда, которое перенесло двух мужчин из ахейского лагеря в сердце Трои.
Ахилл, похоже, нимало не смущен случившимся: он и вырос в окружении разной божественной невидали. Боже, да ведь парня воспитывал кентавр. Осознав, что угодил в самый-самый центр неприятельского стана, герой спокойно опускает ладонь на рукоять меча и с достоинством глядит на меня, словно спрашивает, как быть дальше.
Ответ не заставляет себя ждать. В детской раздается страдальческий вопль. Трудно не признать голос Гектора, хотя я ни разу не слышал, чтобы Приамид так душераздирающе стенал. Следом рыдают и причитают женщины. Мужской крик повторяется: на сей раз похоже, что герой подучил смертельную рану.
У меня пропадает желание входить в комнату, но сын Пелея сам устремляется вперед, не выпуская полуобнаженного клинка. Хочешь не хочешь, приходится следовать за ним.
«Мои» троянки в сборе - Елена, Гекуба, Лаодика, Феано и Андромаха. При появлении грозного врага ни одна из них не поворачивает головы. Гектор в своих запылившихся, залитых кровью латах тоже не замечает противника. Пелид застывает в дверях и молча глядит туда, куда направлены преисполненные ужаса взгляды.
Резная колыбелька опрокинута и забрызгана кровью. На сеточке от мошкары и мраморном полу багровеют бесчисленные пятна. Крохотное тельце Скамандрия, с нежностью прозванного в городе Астианаксом, изрублено на куски. Головы нет. Ручки и ножки отсечены. Правая пухлая ладошка болтается на ниточке, левая оторвана от кисти. Царские пеленки с утонченной вышивкой в виде семейного герба насквозь пропитаны алой жидкостью. Рядом распростерлась кормилица - та самая, что присутствовала при прощании Гектора с супругой и в последний раз на моих глазах мирно почивала на ложе. Женщина выглядит так, словно ее разодрали дикие хищные кошки. Мертвые руки протянуты к опрокинутой колыбели, как если бы несчастная до последней минуты старалась защитить младенца.
Прислужницы визжат и рыдают в дальнем углу. За них говорит Андромаха. Голос ее изменился от пережитого, но звучит достаточно ровно - аж мороз по коже.
- Мой муж и повелитель, злодеяние свершили богини Афродита и Афина.
Гектор поднимает налитые кровью глаза; его бледное, полуприкрытое шлемом лицо искажает гримаса отчаяния и неверия. Рот бессильно раскрыт, с отвисшей губы каплет блестящая слюна.
- Афина? Афродита? Как такое возможно?
- Час назад я подошла к дверям и услыхала их разговор с кормилицей, - продолжает супруга. - Паллада лично сказала мне, что наш милый Скамандрий станет жертвой, угодной Зевсу. «Мы сами заколем годовалого тельца», - это ее слова, о Гектор. Я возражала, плакала, валялась у нее в ногах, и все же богиня отказалась слушать. Волю Громовержца не переменить - так она заявила. Тут Афродита провозгласила, будто бы Олимп недоволен троянцами за то, что мы не спалили крутобокие суда ахейцев прошлой ночью. И будто бы эта гибель, - Андромаха указывает на изувеченного мальчика, - послужит нам уроком. Разумеется, я послала быстрейших из служанок за тобою, о любезный муж, и созвала своих подруг, дабы вместе оплакать горе. До твоего появления мы более не входили в эти двери.
Приамид оборачивается, но его безумные очи по-прежнему не узнают безгласного Ахиллеса. В этот миг мужчина не заметил бы и самой ядовитой кобры у себя под ногами. Все, что видит его ослепленный горем взор, - обезглавленное, окровавленное тело маленького сына и беспомощно сжатый кулачок на голом полу.
- Андромаха, милая, - выдавливает он сквозь всхлипы. - Почему же ты жива? Почему не скончалась, как верная нянька, пытаясь оградить дитя от гнева бессмертных?
Женщина склоняет лицо и беззвучно содрогается:
- Афина удержала меня на пороге невидимой божественной силой, и я не смогла помешать им...
Слезы капают ей на платье. Глядя на окровавленную ткань, можно подумать, что несчастная стояла на коленях, прижимая к себе убитого младенца. Вдруг, безо всякой связи, припоминается репортаж о Джекки Кеннеди, показанный в то далекое ноябрьское утро, когда Томас Хокенберри был еще подростком.
Приамид не обнимает жену и никак не утешает ее. Служанки поднимают вой в полный голос, но герой хранит жуткое безмолвие. Потом поднимает мускулистую, покрытую шрамами руку, сжимает мощные пальцы и вопит, обращаясь к потолку:
- Я бросаю вам вызов, боги! Афина, Афродита, Зевс и каждый, кого я почитал больше жизни, отныне вы мои враги! - Он потрясает кулаком.
- Гектор, - только и молвит Ахилл.
Все, как один, поворачивают головы. Служанки принимаются плакать от ужаса. Елена зажимает рот ладонью, превосходно изображая испуг. Гекуба пронзительно вскрикивает.
Приамид обнажает клинок и рычит от ярости, смешанной чуть ли не с облегчением: наконец-то есть на кого излить свой гнев. Есть кого зарезать в эту страшную минуту.
Быстроногий Пелид вскидывает пустые ладони кверху:
- Гектор, мой собрат по боли. Я пришел разделить твою скорбь и готов сражаться рядом с тобой, рука об руку.
Так и не успев кинуться на врага, отец Астианакса застывает на месте. Его лицо каменеет и превращается в недоуменную маску.
- Прошлой ночью, - Ахилл все еще не опускает мозолистых ладоней, - Паллада явилась в лагерь мирмидонцев и убила моего дражайшего друга. Патрокла больше нет, он пал от ее руки, а тело брошено на Олимпе на растерзание хищникам.
- Ты сам видел это? - спрашивает Приамид, все еще сжимая меч.
- Мы говорили с ней, и мои глаза не лгут: это была богиня. Она заколола Менетида, как и твоего сына, и по тем же самым причинам. Ее слова до сих пор звенят у меня в ушах.
Гектор переводит взгляд на собственный клинок, словно тот предал его.
Ахеец кидается вперед. Женщины проворно расступаются. Мужеубийца протягивает правую длань, почти касаясь вражеского меча.
- Благородный Гектор, бывший противник, нынешний кровный брат, - негромко произносит Пелид, - пойдешь ли ты со мною на последнюю битву, дабы отмстить наши потери?
Медный клинок звучно валится на каменный пол, и серебряный эфес обагряет невинная кровь младенца. Не говоря ни слова, троянец шагает, будто бы в атаку, и сдавливает предплечье Ахилла с такой мощью, что моя рука сразу отсохла бы. Герой словно боится упасть, если отпустит нового товарища.
Признаться, в течение всей этой сцены я тайком не свожу глаз с Андромахи, даром что иные лица намного сильнее выражают горе и потрясение. Супруга Гектора тихо рыдает.
«И ты сотворила это? - думаю я. - Причинила такое собственному ребенку, лишь бы повернуть войну по-своему?»
Внезапное отвращение побуждает меня отодвинуться прочь, но в тот же миг я четко осознаю: это был единственный выход. Единственный. Тут мой взгляд нечаянно падает на растерзанные останки Астианакса, Владыки Города, и я отступаю еще дальше. Никогда, ни за тысячу, ни за десять тысяч лет, мне не понять этих людей.
И вот на пустой половине комнаты из ничего возникают подлинные боги. Их трое: Афина, Муза и Аполлон.
- Что здесь происходит? - надменно вопрошает Паллада, гордо выпрямившись во все свои восемь футов и презрительно глядя на смертных.
- Вот он! - кричит хозяйка и тычет в меня пальцем.
Аполлон поднимает серебряный лук.

46 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО

В логове Калибана было темно, тепло и сыро. Грот укрывался глубоко в астероиде, в центре заброшенной канализации, и гнилостные процессы разогрели его до состояния настоящих тропиков. На склизких камнях среди влаголюбивых растений сновали прыткие тритоны. Пробив тонкую корку льда, чудовище проплыло по подземной трубе, вынырнуло в длинной тесной пещере, повесило сетку с пленниками на крюк, затем разодрало ее когтями и рассадило оглушенных, беспомощных людей по трем десятифутовым скалам над клокочущим прудом. После чего устроилось на замшелой трубе, поросшей папоротниками, и уставилось на добычу, положив подбородок на сцепленные пальцы. Да, еще оно молниеносно сорвало с людей дыхательные маски. Никто и пальцем не успел пошевелить. В логове имелась некая гравитация и даже атмосфера - правда, наполненная ужасным трупным смрадом. Калибан втягивал ноздрями эту вонь, словно амброзию. Еще бы, ведь львиную долю зловония источал он сам. Тварь глумливо ухмылялась, обнажая кривые желтые зубы.
Даэман обмочился, когда чудовище схватило его вместе с друзьями. Термокожа немедленно впитала жидкость и просохла, не оставив следов. И все же, несмотря на ужас, щеки пухлого мужчины заливала краска при этом постыдном воспоминании. Теперь, глядя на мерзкое создание, молодой путешественник понял: те, земные калибано, когда-то вызывавшие у него такое отвращение, были только жалкими тенями Калибана, Единственного и Неповторимого. На первый взгляд тварь казалась неуклюжей и неповоротливой, однако пленники не могли забыть, как проворно двигались ее перепончатые лапы в разреженном воздухе и как мощно зубы сжимали сеть, в которой бились три взрослых человека.
- Что тебе от нас нужно? - требовательно вопросила Сейви, сидя на мокрой каменной колонне посреди черной пучины.
Старуха снова завладела оружием, заметил вдруг Даэман. Почему же она не целится? «Стреляй! - мысленно закричал он. - Прикончи эту гадость!»
Калибан вытянулся ближе, так что его пропахшее гнилой рыбой дыхание тяжелой волной окатило пленников, и прошипел:
- Крадется вниз, пока щекотно шкуре. Падет цветок, пчелой обременен, склонится плод - сорвать, куснуть, изгрызть.
- Он помешан, - шепнул Харман по радиолинии.
Тварь оскалилась.
- И всласть беседует с собой, и все о Том, кому судьба рядила Богом стать. О ком еще, коль тема сердце дразнит? Ха, знал бы он! Но злиться - самый час.
- Кто это Он? - поинтересовалась еврейка более чем спокойным тоном для человека, попавшего в лапы вонючего монстра. - Ты, случаем, не о себе говоришь в третьем лице, Калибан?
- Он есть Он, - прошелестел голос чудища. - Есть только один Он. Сетебос!
При звуке грозного имени тварь распласталась ниц, растопырила ноги и прикрыла голову руками, будто бы страшась удара свыше. Нечто мелкое и чешуйчатое метнулось внизу по камням и с плеском упало в мутную жижу. Вокруг поднимались клубы желтого пара.
- Кто такой Сетебос? - вымолвил Харман, пытаясь держаться столь же невозмутимо, как его спутница. - Это твой господин? Отведешь нас к нему? Позволь нам только поговорить. Может, он отпустит невинных людей?
Калибан запрокинул голову, принялся царапать мшистую трубу всеми когтями и прокричал куда-то ввысь, под своды грота:
- Сетебос, Сетебос и Сетебос! Помыслил пребывать средь холода луны.
- Луна? - повторила Сейви. - Твой хозяин живет на луне?
- Помыслил, сотворил ее нарочно, в соперники дневному солнцу, - промурлыкал монстр. - Но звезды - нет, возникли те иначе; Он создал облака, и метеоры, и ветра, и прочее: и этот остров, то, что здесь растет и жизнь влачит, и море, бесконечное, как змей, кусающий себя за хвост.
- О чем речь-то? - зашептал Даэман. - Он, кажется, двинутый. Можно подумать, этому Калибану мерещатся всякие божества.
- Лишь одно, - откликнулась еврейка. - Его собственное. И вероятно, совсем не мерещится.
- Кому пришло в голову создать подобную мерзость? - поморщился девяностодевятилетний. - Уж точно не Богу.
При этих словах уродливые прозрачные уши чудовища заворочались и встали торчком.
- Помыслил, Сикораксой урожден я, смертный червь. Просперо, помыслил, безмолвный раб по собственной же
воле, раб Тихого, такого же слуги. И все-таки Сетебос многорукий, как каракатица, деяньями ужасный, впервые поднял взор и вдруг проник, что в небеса не взмоет, не дано, и счастья там не обретет, но мир его - мир мыльных пузырей - реальным мирозданьям не чета, и доброе в сем мире столь же близко реальному добру и так же схоже, как схожи день и ночь.
- Мир мыльных пузырей? - переспросила старуха. - Ты об этом городе на астероиде экваториального кольца?
Вместо ответа Калибан пополз вперед подобно дикой кошке, готовой напасть. Его кошачьи глаза сощурились в каком-то ярде от невольных зрителей.
- Помыслил, может, им знаком Просперо?
- Я знакома с Ариэлем, воплощением биосферы, - отвечала еврейка. - Он лично позволил нам попасть в Атлантиду и проделать весь этот путь. Мы здесь по праву. Спроси Ариэля.
Калибан захохотал и перекатился на бок; лишь когти да перепончатые ноги помешали твари скатиться с трубы в зловонную жижу.
- Помыслил, сам Он, как Просперо, держит для Ариэля цаплю с острым клювом, что бродит по воде и ловит рыбу, тут же изрыгая; еще морскую тварь, тупую, неуклюжую, ее поймал Он и ослепил, чуть укротил, меж пальцев раскроил ей перепонки, и вот упрятал в каменной пещере, и окрестил беднягу... Калибаном.
- Что он, чтоб ему провалиться, несет? - произнес кузен Ады по коммуникационной линии. - Эта тварь ненормальная. Пристрели ее, Сейви. Умоляю.
- Кажется, я... начинаю... понимать, - жарко зашептал Харман. - Сам он - Калибан. Но говорит о себе в третьем лице. Похоже, Просперо поработил его с помощью твоего знакомого, Сейви.
- Наш гостеприимный хозяин изловил в пруду ящерку и нарек своим именем, - продолжила его мысль старуха. Голос ее звучал отстраненно, почти беззаботно, словно хищный взгляд монстра опутал жертву гипнотическими чарами. - А теперь играет в собственного господина, Просперо.
Тварь осклабилась и почесала шею. Над ребрами, почти под самыми подмышками существа Даэман разглядел настоящие жабры, до непристойности похожие на серые шевелящиеся рты.
- Стреляй, Сейви, - повторил собиратель бабочек. - Он убьет нас!
- Скажи, Калибан, - успокаивающим тоном начала еврейка, - что случилось со здешними постлюдьми?
Монстр захныкал; по его вытянутой морде потекли струйки слизи.
- Сетебос, - прошептал он, испуганно косясь на высокие потолки пещеры, как если бы его могли подслушать. - Сетебос велел мне иль одарить их род ногою третьей, иль оторвать одну и так оставить. А что за наслажденье - постлюдишек по одному выслеживать и жрать и мозг их превращать в живую глину, податливую под моей рукой! Вот так и Он! И Он!
- О господи, - выдохнула старуха и до того резко отпрянула, что едва не свалилась вниз.
- Что? - встревожился Даэман. - В чем дело?
- Это он. Он убил «постов». - Ее лицо никогда еще не выглядело столь изможденным. - По приказу Сетебоса. Или самого Просперо. Кажется, Калибан почитает обоих своими божествами.
Чудовище прекратило скулить и оскалило зубы в блаженной ухмылке.
- Помыслил, в этом нет ни правоты, ни преступленья, Он ни добр, ни зол: Он - Господин и властью облечен.
- Кто именно? - настаивала Сейви. - Сетебос или Просперо? Кому ты служишь?
- Зовет себя ужасным, - прорычал Калибан, вставая. - Взгляни на его ноги - и поймешь! Короткий смерч способен уничтожить надежду шестимесячных трудов. Я знаю, для Него я ненавистен.
- Да кто тебя ненавидит-то? - вмешался Харман.
Ну и психи, мелькнуло в голове Даэмана. Разве можно разумно беседовать с этой тварью?
- Давай же, - заклинал он Сейви. - Убей его!
Еврейка приподняла оружие, но по-прежнему не целилась.
- Помыслил, постлюдишки червоточин наделали, червей развел - Сетебос, - изрек Калибан. - Просперо превратил червей в богов, а Сетебос из камня высек лики, а зеки прочно воздвигают их. Чутье твердит мне: Тихий - вот Создатель, Сетебос - просто жалкий ученик. Но отчего творения так слабы и беззащитны? Почему бы всех не заковать в кольчугу чешуи, а мягкие глаза не сделать жестким камнем? Хоть спорить бесполезно: Он един и волен в своих решеньях.
- Кто един? - не сдавалась старуха.
Чудовище сморщилось, собираясь вновь расплакаться.
- Слепая тварь лизнет любую длань за кус мясца. Сетебосу вдвойне приятен труд: ведь надо же занять бесчисленные руки.
- Калибан, - промолвила еврейка раздельно и мягко, словно обращаясь к ребенку. - Мы устали и хотим домой. Ты можешь нам помочь?
В глазах ужасного создания впервые блеснуло нечто непохожее на ненависть или самоедство.
- Да, леди, Калибану путь известен, и лично Он желает вам добра. Но вам Его стезя знакома тоже: не вздумайте пускаться на обман.
- Тогда скажи нам... - заикнулась было еврейка.
- Сам-то Он таков! - встрепенувшись, воскликнуло чудовище, затем присело на корточки, свесило вниз несообразно длинные руки и принялось скрести мохнатую трубу когтями. - Ведь тут игра: не отгадаешь - смерть! Что? Угодить Ему и защититься? Ха! Если б Он хоть раз поведал как! И не надейся!
- Если бы ты помог нам вернуться, мы бы... - Старуха еще немного приподняла оружие.
- Мы все умрем! - выкрикнула тварь. - Просперо раздобыл нам Одиссея, но Сетебос услал героя в дальний путь. Просперо, что ни ночь, к Юпитеру взывает, шлет к Марсу человечков, Сетебос же расправу учинит им руками мнимых богов. Ведь тут игра: не отгадаешь - смерть!
Калибан перескочил на другой конец трубы, обхватил ее ногами, кувыркнулся вниз головой и выловил из мутного ила ящерицу-альбиноса с выколотыми глазами.
- Сейви, - глухо произнес девяностодевятилетний.
- Нет, мы не все умрем. - Чудовище пустило слезу и заскрежетало зубами. - Тот убежит, другой уйдет в пучину, а третий по ветвям - и был таков; а кто захочет милости снискать... что ж, главное - не вздумай повторяться!
- Стреляй, Сейви! - не сдержавшись, проговорил вслух Даэман, и гулкое эхо повторило его слова.
Старуха прикусила губу, однако взяла монстра на мушку.
- Ниц! - завизжал Калибан. - Падем пред Ним, возлюбим Сетебоса!
И он отпустил слепую ящерку, которая тут же нырнула в пруд, но по пути ударилась о скалу, где сидела еврейка.
- Взгляни на его ноги - и поймешь! - взревела мерзкая тварь и бросилась на первую жертву.
Старуха нажала на курок. Сотни отточенных дротиков из хрусталя вонзились в грудь чудовища. Чешуйчатая плоть порвалась, как бумага. Испустив жуткий вопль, Калибан рухнул на вершину каменного столба, ухватил еврейку своими невыносимо длинными руками и одним щелчком могучих челюстей почти перекусил противнице шею. Сейви умерла без единого вскрика. Тело обмякло в страшных объятиях монстра, голова запрокинулась назад, оружие выпало из похолодевших пальцев и ушло в темную пучину.
Обливаясь кровью, чудовище вскинуло обагренную морду к потолку грота и протяжно завыло. Затем подхватило мертвую старуху под мышку, прыгнуло в бурлящую воду. Черная пена скрыла все следы.

47 - АРДИС-ХОЛЛ

Настал день рождения Ханны, Первая Двадцатка. Ада прокатилась вместе с юной подругой до факс-узла и с улыбкой проследила за тем, как именинница вошла в павильон в сопровождении войникса и двух сервиторов. Однако уже на обратном пути хозяйку Ардис-холла начали не шутя глодать сомнения.
Девушку и раньше томили дурные предчувствия. С того самого часа, как быстрый соньер унес Хармана в небеса. Нет, она, конечно же, не ждала, что любимый сдержит слово и примчит за ней на космическом корабле. Пустое, детские выдумки! Но когда через два дня друзья не вернулись... И через три... На четвертый волнение Ады сменилось гневом. Прошла неделя - и злость опять переросла в тревогу, более глубокую и мучительную, чем девушка сама от себя ожидала. Миновало еще семь дней. Хозяйка Ардис-холла не знала, что и думать.
Прибывающие гости - а их теперь исчисляли сотнями - не принесли ни единой весточки о пропавшей троице. На четырнадцатое утро Ада прокатилась в одноколке до факс-портала и, чуть помедлив у павильона (а собственно, чего бояться-то?), перенеслась в Парижский Кратер.
Мать Даэмана от беспокойства не находила себе места. Сын и, прежде пропадал на вечеринках неделями; однажды, за год до Первой своей Двадцатки, загулял аж на целый месяц, увлекшись охотой на бабочек. Правда, молодой мужчина всегда находил возможность передавать матери новости: мол, нахожусь там-то, вернусь тогда-то... Но чтобы вот так, ни слуху ни духу?
- Ну что вы, успокойтесь, - утешала Ада, поглаживая руку женщины. - Харман отлично присмотрит за ним, да и Сейви тоже...
На взрослую женщину ее слова произвели впечатление. Самой же девушке сделалось только хуже.

Спустя две недели после этого памятного разговора Ада ехала в одноколке по родным холмам, возвращаясь домой. Ее одолевали разные мысли.
За последний месяц Ардис-холл наводнили толпы людей. Если в первый раз девушка вернулась из Парижского Кратера глубокой ночью и не могла по достоинству оценить произошедшие изменения, то сейчас вид с вершины пригорка заставил ее ахнуть.
Вокруг холма с белоснежным строением колыхалось пестрое море палаток.
Поначалу выслушать учение сына Лаэрта на покатой лужайке за особняком явилось десять-двадцать гостей, не больше. Но десятки превратились в сотни, а теперь уже и тысячи. В Ардис-холле имелась всего лишь дюжина повозок, и каждая работала на износ. Войниксы, как положено, безмолвно напрягались, обслуживая посетителей - в основном мужчин - днем и ночью, однако хранили до странного угрюмый вид. Довольно скоро первые из учеников Одиссея стали по очереди дежурить у факс-портала, объясняя новеньким (а это было очень нелегко), что преодолевать безумно долгий путь - милю с четвертью - придется пешком. Как ни удивительно, те покорно соглашались. А потом брели обратно, чтобы возвратиться через пару дней в еще более многочисленной компании, где опять-таки преобладали мужчины. Некогда уединенный особняк на глазах превращался в оживленный городской центр.
Дюжины и дюжины палаток воздвигали, разумеется, войниксы, но ухаживали за ними уже люди. В некоторых шатрах спали, в других готовили пищу, в третьих питались, четвертые располагались чуть поодаль: Одиссей объяснил своим последователям, как правильно выкопать отхожее место. Во время всего этого сумасшествия мать Ады наведалась в Ардис-холл всего лишь однажды: огляделась, факсовала к себе в Уланбат и с тех пор не показывалась.
Дрожки остановились у крыльца. Девушка приняла стакан прохладного лимонада у одного из добровольных помощников - Ремана, молодого человека с бородкой, которые стремительно входили в моду, - и пошла на поле. Туда, где сын Лаэрта произносил свои бессмысленные речи, а также отвечал на вопросы по пять раз в день перед всевозрастающей толпой. Хозяйку так и подмывало на глазах у всех потребовать ответа у этого нахального варвара: как он посмел даже не попрощаться с той, что боготворила его.
Прошлым вечером Одиссей едва заглянул на праздничный ужин в честь наступающего дня рождения Ханны. Аде передались боль и смущение подруги. После того путешествия девушка следовала за дикарем верной тенью, а тот и не замечал ее. Когда сын Лаэрта пренебрег хозяйским гостеприимством и разбил лагерь в лесу, Ханна желала поселиться рядом, но Одиссей прогнал ее ночевать под крышу большого дома. А как старалась юная красавица выполнять наравне с мужчинами все упражнения - бегала, проходила полосу препятствий, даже на борьбу вызывалась! Обожаемый герой нипочем не соглашался биться с дамой.
И вот вчера... Каждый из гостей поздравил именинницу с предстоящим первым посещением лазарета, произнес за столом красивую речь, пересыпанную пожеланиями здоровья и счастья. Великий учитель был на редкость лаконичен: «Не надо». Ханна прорыдала в спальне подруги целый вечер и даже впрямь собиралась отказаться, подумывала спрятаться от сервиторов, которые продолжали вышивать ритуальное платье. Однако что же делать? Все через это проходили. Ада, Харман, Даэман... Все до единого.
Затем настало утро. Ханна спустилась из спальни в незатейливом хлопковом одеянии, украшенном изображениями синих змей-целительниц, обвившихся вокруг жезла. Одиссей так и не зашел проститься с юной поклонницей.
Ада кипела от злости, провожая Ханну до факс-портала. Красавица всю дорогу отворачивалась, чтобы не показать слезы. Хозяйка Ардис-холла всегда считала ее самой крепкой из подруг, однако сегодня бесстрашная, неунывающая атлетка и художница казалась маленькой заблудившейся девочкой.
- Может, после лазарета я ему больше приглянусь, - проговорила именинница. - Стану взрослее, женственнее...
- Может быть, - согласилась вслух Ада.
А про себя подумала, что все мужчины одинаковы - самовлюбленные, бесчувственные свиньи, которые только и ждут случая продемонстрировать собственное свинство.
Ханна выглядела такой хрупкой и беззащитной, когда сервиторы за руки ввели ее в павильон. Погода стояла ясная, в лицо веял нежный ветерок, и только в сердце Ады сгущались грозовые тучи. Девушку вдруг охватило необъяснимое чувство потери. Странно, ведь дюжины друзей совершали подобный ритуал ежедневно, и ничего такого. Хозяйка Ардис-холла и сама бывала в лазарете, правда, помнила об этом весьма смутно: какая-то теплая водичка, бак... Но почему-то Ада разревелась, когда подруга, взмахнув рукой на прощание, скрылась за дверями портала. Возвращаясь домой в одиночестве, девушка только укрепилась в озлоблении на Хармана, Одиссея и всю мужскую братию.

Словом, в лице юной красавицы, что шагала по полю, сын Лаэрта напрасно ожидал бы найти преданную ученицу, готовую смотреть ему в рот.
Коренастый бородач, нарядившийся словно для боя, с мечом на поясе, восседал на сухом поваленном дереве, а сотни зрителей располагались вокруг на склоне. Многие из мужчин щеголяли точно такими же туниками и широкими ремнями из кожи, большинство отращивало бороды, еще недавно считавшиеся признаком дурного вкуса.
Ада подоспела вовремя. Ей был известен обычный распорядок Одиссея: через час после рассвета мужчина собирал учеников и говорил к ним примерно девяносто минут, ближе к вечеру проводил еще один урок, а перед ленчем и в долгих послезакатных сумерках отвечал на вопросы.
Молодой человек из новеньких робко поднял руку:
- Учитель, зачем нам нужно выяснять имена своих отцов? Прежде это было не важно.
Ада тихонько вздохнула. Сейчас гордый грек выбросит правую ладонь вперед и примется тыкать пальцем в воздух, подчеркивая главные мысли. Кстати, девушка впервые обратила внимание на то, что многие из последователей начинали походить на бородача не только манерой одеваться, но и бронзовым загаром и даже крепостью мышц. В самом начале Одиссей установил жесткое правило: любой, кто желает слушать его более двух раз, обязан не менее часа в день заниматься на полосе препятствий, устроенной учителем в лесу из веревок, огромных колод и грязных ям. Гости, конечно же, посмеялись над нелепой затеей, но потом как-то втянулись. Хозяйке оставалось лишь удивляться.
- Если не ведаешь, кто твой отец, - спокойно и громко отчеканил воин, так что голос его разнесся далеко по лужайке, - как ты познаешь самого себя? Вот я - Одиссей, сын Лаэрта. Отец мой - царь, и он же человек своей земли. В последний раз я видел его по колено в грязи, сажающим новое деревце взамен дуба-исполина, погубленного молнией и в конце концов срубленного рукой повелителя. Лишь постигнув, кем были мои предки, ради чего жили и за что умирали, я понимаю и собственную цену.
- Расскажите нам еще раз про арету, - раздался голос из задних рядов.
Хозяйка узнала спросившего. Петир, один из самых первых учеников, появившийся в те дни, когда гостей можно было пересчитать по пальцам. Этот зрелый мужчина вообще не покидал Ардис-холла, и за месяц борода его стала почти такой же густой, как у варвара. А казался таким умным, мысленно усмехнулась девушка.
- Арета? - повторил Одиссей.- Это просто. Арета - значит совершенство и стремление к безупречности буквально во всем. Значит - каждым своим поступком служить совершенству, уметь распознать его при встрече и непременно достигать в собственной жизни.
Приземистый новичок в десятом ряду, чем-то напомнивший Аде пухлого кузена, расхохотался:
- Как это - безупречности во всем? Что за вздор? Это невозможно. И кому придет охота добровольно надрываться? - Он огляделся по сторонам, ожидая поддержки.
Никто не смеялся. Ученики молча посмотрели на говорящего - и вновь повернулись к Одиссею. Сын Лаэрта сверкнул крепкой белозубой улыбкой.
- Я не сказал: достичь, друг мой. Но пытаться мы должны. Желать совершенства - вот единственно достойный человека путь.
- Да ведь у нас так много дел, - ехидно заметил спорщик. - Нельзя же упражняться во всех сразу. Надо уметь выбирать главное, разве не так? - Мужчина не сдержался и ущипнул свою соседку-подружку, чтобы хоть она выдавила из себя смешок.
- Верно, - ответил учитель. - Но помни, ты оскверняешь любое занятие, какое не посвятил арете. Ешь ли ты? Ешь так, будто последний раз в жизни. Готовь так, точно и нет на свете другой еды! Богам жертвуешь? Представь, что судьба всех близких зависит от твоей искренности, благоговения, самоотдачи. Любишь? Пусть любовь станет самой яркой и драгоценной звездой в созвездии твоих деяний, возложенных на алтарь ареты.
- Объясни нам слово агон, Одиссей, - сказала молоденькая женщина в третьем ряду, Пеаэн.
Вроде бы умная, трезво рассуждает, а глядите-ка, туда же, подивилась Ада.
- Хорошо. Агон - это сравнение вещей друг с другом, - негромко, но внятно проговорил сын Лаэрта. - Равноценны ли они, или одна больше другой. Вся вселенная принимает участие в динамике агона. Дерево, на котором я сижу, больше ли оно, чем, скажем, вон то, у кромки леса, на самом холме? - хитро прищурился он.
- Конечно, меньше, - откликнулся кряжистый мужчина, уже вступавший в разговор. - Оно ведь мертвое.
- И что, живые непременно главнее? - вопросил учитель. - Все вы видели битву, запечатленную на туринских пеленах. Разве нынешний уборщик навоза превосходит погибшего во славе Ахилла?
- Это совсем другое дело! - воскликнула одна из дам.
- Нет, - отрезал Одиссей. - Оба мужчины. Оба люди. Оба рано или поздно умрут. И не важно, если один до сих пор дышит, а другой переселился в царство теней. Сравнивать нужно. Мужей. Женщин. Потому и необходимо знать своих предков, свою историю.
- И все же, твое дерево мертво, учитель, - вмешался Петир.
На сей раз по склону прокатился хохот. Сын Лаэрта присоединился к общему веселью, а потом указал на воробья, севшего на несрубленную ветку:
- Да, но заметьте, с точки зрения агона, оно и сейчас превосходит по значимости ваше, живое. Например, для этой птицы. Для жучков-древоточцев, которые вгрызаются прямо сейчас в его кору. Для мышей-полевок и более крупных созданий, что вскоре поселятся внутри ствола.
- Так кто же главный судья агона? - спросил серьезный зрелый мужчина в пятом ряду. - Птицы, жуки или человек?
- Все, - отозвался учитель. - Каждый по очереди. Однако единственное, что имеет значение, - это ваш собственный суд.
- Звучит очень высокомерно, - подала голос ученица, в которой Ада признала подругу матери. - Кто избрал нас судьями? Кто дал нам право сравнивать?
- Сама вселенная, - отвечал Одиссей. - За пятьдесят миллиардов лет эволюции. Это она даровала вам глаза, чтобы смотреть. Руки, чтобы держать и взвешивать. Сердце, чтобы чувствовать. Разум для постижения законов суда. И воображение, чтобы осознавать выбор птиц, жуков и даже деревьев. Главное - пусть арета направляет вас при вынесении приговора. Поверьте, птицы и жуки, в чьем мире нет места созерцательным размышлениям, только так и поступают. Их не заботит, насколько это высокомерно - предпочитать ту или иную пищу, партнера... дом, наконец,- Тут говорящий указал на дыру в поваленном стволе, куда нырнул юркий воробей.
- Учитель, - произнес молодой человек из последних рядов, - а для чего нам, мужчинам, нужны ежедневные битвы?
«Хватит с меня», - решила хозяйка и, допив остатки лимонада, пошла обратно к дому. На пороге она оглянулась на длинный зеленый двор, по которому, негромко беседуя, прохаживались бесчисленные гости. Сервиторы, как обычно, сновали от одного к другому, но редко кто принимал у них угощение или напиток. Сын Лаэрта в первый же день потребовал от учеников не принимать услуг от машин и войниксов. Многих нелепое требование отпугнуло, и все же толпа последователей росла с каждым днем.
Ада посмотрела в синие небеса, увидела бледные орбитальные кольца и подумала о Хармане. Как же она разозлилась на неотесанного мужлана за тот непристойный разговор о сперме, материнстве и... моли! Надо же быть таким бесстыжим: обсуждать с девушкой вещи, о которых и с родной матерью толкуют раз в жизни! И потом, женщина с незапамятных времен избирала отца своему малышу из числа тех, чье семя сохранялось в ее чреве месяцами, годами, десятилетиями; зачем приплетать сюда мерзких мошек?
А его странная блажь постоянно быть рядом с ребенком, ославиться под именем папаши! Это уж ни в какие ворота не лезет! Неудивительно, что взбешенная девушка проводила нового любовника на увеселительную прогулку без особой теплоты, уколов на прощание и словами, и взглядом.
Ада прикоснулась к низу своего живота. Лазарет пока не наделял ее разрешением забеременеть. С другой стороны, хозяйка Ардис-холла и не просила, чтобы ее заносили в списки. К счастью, выбирать между... как их там? - спермопакетами? - придется не скоро. Тут она снова вспомнила Хармана, его мудрые глаза, нежные, но сильные прикосновения, взрослое, полное страсти тело - и опять потрогала живот.
- Аман, - тихо, для себя одной шепнула девушка, - сын Хармана и Ады.
Затем усмехнулась. Все-таки разглагольствования Лаэртида не прошли даром даже для нее.

Предыдущая страница 28 Следующая страница


29 Дэн Симмонс

Вчера после заката, когда слушатели разбредались по шатрам, а кое-кто, совсем немногие, потянулись обратно к факс-павильону, хозяйка напрямую потребовала у Одиссея ответа: как долго тот намерен оставаться в ее владениях?
Седой мужчина чуть печально улыбнулся:
- Не слишком долго, милая.
- Неделю? - решила не сдаваться Ада. - Месяц? Год?
- Нет-нет, - покачал тот головой. - Всего лишь до тех пор, пока небосвод не рухнет. Пока новые миры не возникнут у тебя во дворике.
Ну и хам! Девушка чуть не потребовала (хотя искушение было велико), чтобы сервиторы тут же уничтожили волосатого дикаря. Вместо этого она печально побрела домой, к себе в спальню - единственный уединенный уголок среди внезапного столпотворения, где и пролежала полночи без сна, сердясь на Хармана, тоскуя по Харману, тревожась о Хармане.
Вот и сейчас Ада повернулась, чтобы зайти в дом, как вдруг уловила краем глаза некое движение. Девушка оглянулась. Просто кольца вращаются? Или нет? Чистую синеву неба прочертила тонкая линия, словно алмазом чиркнули по стеклу. Затем еще одна - ярче, заметнее. И снова. На этот раз Ада увидела хвост алого пламени. Над лужайкой прокатились три глухих громовых раската. Прогуливающиеся ученики остановились и задрали головы. Кто-то указывал вверх пальцами. Даже сервиторы и войниксы замерли, оставив свои дела.
До слуха девушки донеслись визг и вскрики со склона за особняком.
Лазурный купол исцарапали живые огненные штрихи. Все они, пересекаясь, летели на восток; за некоторыми тянулись разноцветные косматые полосы, иные издавали ужасающий раскатистый грохот.
Небеса рушились.

48 - ИЛИОН И ОЛИМП

Роковая война развязывается прямо в залитой кровью детской.
Тысячи раз бессмертные нисходили на землю поучить бестолковых людей, только и жаждущих быть втянутыми в новые, все более интересные игрища на поле боя. И вот впервые их встречает не благоговейный трепет, а грубое, молниеносное нападение.
Когда Муза, которую, видимо, затем и позвали, чтобы опознать непокорного схолиаста, вопит: «Вот он!» - Аполлон самоуверенно направляет на меня лук, однако не успевает достать ни единой серебряной стрелы. Гектор совершает стремительный прыжок, ударом клинка выбивает у бога оружие и всаживает меч ему в живот.
- Остановитесь! - кричит Афина, запоздало прикрываясь силовым полем.
Но Пелид уже преодолел ее защиту; один сокрушительный взмах - и быстроногий рассекает бессмертную от плеча до бедра. Вой богини можно сравнить разве что с ревом реактивного самолета. Каждый из нас, в том числе и я, падает на колено, зажимая уши ладонями. Каждый, только не Гектор. И не Ахилл. Эти двое не слышат ничего, кроме собственного гнева, бушующего в крови.
Аполлон оглушительно выкрикивает некую угрозу и поднимает руку, собираясь то ли отпугнуть Приамида, то ли выпустить испепеляющую молнию. Гектору некогда разгадывать божественные намерения: он заносит клинок обеими руками и наносит мощный удар слева (ну вылитый Андре Агасси в лучшие дни). Десница «сребролукого» бессильно повисает, из плеча брызжет фонтан золотого ихора.
Второй раз в жизни я наблюдаю, как Олимпиец корчится в муках и теряет богоподобный облик, превращаясь в черный вихрь. Ураган разражается нечеловеческим визгом, услышав который служанки опрометью вылетают из комнаты. Благородные троянки - Андромаха, Лаодика, Феано, Гекуба и Елена - бросаются с кинжалами на Музу.
Наружность Афины тоже подрагивает и начинает расплываться. Бессмертная изумленно пялится на свою разрубленную грудь и окровавленный живот. Затем выбрасывает руку вперед и стреляет в обидчика лучом энергии, способным расплавить голову Ахиллеса до состояния плазмы. Герой пригибается с ловкостью супермена - недаром боги сами накачивали его ДНК нанотехом, так сказать, изготовили по военному спецзаказу - и замахивается клинком по ногам противницы. Стена за его спиной исчезает в клубах пламени. Афина подпрыгивает и зависает в воздухе, однако не раньше, чем сверкающее лезвие перерезает Олимпийские мускулы. Левая ступня разлетается на куски.
На сей раз раненая вопит так сильно, что я теряю сознание. Напоследок перед глазами мелькает Муза - девятилетний кошмар всех схолиастов; перепуганная до соплей, она даже забывает о квант-телепортации, попросту удирая от пяти троянок и их кинжалов.

Через пару секунд я прихожу в себя. Попробуй не приди, когда сам Ахиллес трясет тебя, точно куклу.
- Сбежали! - рычит он. - Эти трусливые крысы взяли и смылись от нас на Олимп! Веди нас туда, Хокенберри.
Одной рукой он отрывает меня от пола. В горло упирается залитое ихором острие.
- Чего ты ждешь?!! - надрывается ахеец.
Противиться нет смысла. Судя по зрачкам, сузившимся до размера булавочных уколов, герой уже невменяем. В этот миг Приамид перехватывает его запястье, и мои ноги медленно, но верно снижаются обратно на пол. Ахиллес отпускает меня и разворачивается с таким видом, что я почти уверен: Судьба решила сыграть злую шутку и быстроногий все же прирежет своего новоиспеченного троянского союзника.
- Друг мой! - взывает Гектор, протягивая к нему пустую ладонь. - Соратник по борьбе с бессердечным Олимпом!
Сын Пелея приостанавливается, тяжко дыша.
- Послушай!!! - грохочет Приамид голосом прирожденного фельдмаршала. - Наше общее и страстное желание - преследовать этих крыс в их логове и умереть в доблестной схватке, пытаясь низвергнуть самого Зевса, так?
Шальное выражение Ахиллеса не меняется. Его очи почти закатились, остались одни белки. Однако воин прислушивается. Вполуха.
- Беда в том, что наша героическая гибель повлечет за собой истребление двух великих народов, - продолжает Гектор. - Чтобы достойно отомстить за горькие утраты, необходимо воссоединить обе армии, взять Олимп в осаду и низвергнуть всех богов до последнего. Ты должен поговорить со своими людьми, Ахиллес!
Тот зажмуривается на мгновение, потом смотрит на меня и кричит:
- Эй, ты! Можешь перенести меня назад в ахейский лагерь?
- Да, - хриплю я.
Елена с подругами возвращается в осиротевшую детскую; кинжалы женщин не запятнаны - стало быть, Муза все же ускользнула.
- А ты убеди своих, - произносит Пелид, обращаясь к Гектору. - Заколи каждого начальника, кто откажется повиноваться. Я сделаю то же с аргивянами. Встретимся через три часа на том высоком кургане перед Илионом, ты знаешь, о чем речь. Вы, местные, нарицаете его Ватиеей, Лесным утесом, а мы и боги - могилою быстрой амазонки Мирины.
- Ясно, - откликается тот. - Возьми с собой дюжину лучших военачальников. Но войско пусть подождет в полулиге оттуда, пока мы не обсудим план сражения.
Ахиллес обнажает белые зубы, изображая подобие ухмылки:
- Не доверяешь мне, сын Приама?
- О нет, сейчас я убежден, что наши сердца соединили узы безмерного гнева и безутешной скорби. Хотя боль у каждого своя, в единый безумный миг мы стали братьями. И все же три часа... этого достаточно, чтобы остудить даже огонь общего дела. К тому же у тебя такой блестящий советник, Одиссей, сын Лаэрта, чья хитрость и красноречие давно известны за стенами Трои. Если он подвигнет тебя на предательство, как я узнаю?
- Хорошо, два часа. - Пелид нетерпеливо трясет головой. - Я отберу самых надежных людей. Все, кто не последуют за нами, отойдут под сень Аида еще до заката. - Тут он стремительно хватает меня за руку; я еле удерживаюсь от крика. - Жми в лагерь, Хокенберри.
Поспешно нащупываю квит-медальон.

Оказывается, ветер отнес приятеля Манмута на четверть мили вниз по пляжу и теперь тот плавно парит в моей левитационной сбруе над бурными волнами между черных кораблей. Срочно бросаю Ахилла с его начальниками, выпрашиваю в толпе зевак бечевку и, зацепив петлей побитый панцирь, подтягиваю его обратно на глазах у потрясенных героев «Илиады».
Трудно не заметить, что без нас на берегу разгорелись жаркие события. Диомед докладывает обстановку: дескать, половина людей готова поднять паруса, другая навеки прощается с милой жизнью. Ибо даже мысль о противостоянии бессмертным - не говоря уже о битве - кощунственна и сумасбродна для тех, кто хоть раз видел Олимпийцев в действии. Кажется, отважный Тидид и сам не прочь отступиться от этой затеи.
Известно, быстроногий всегда отличался редким красноречием и даром приводить веские доводы. Сперва он напоминает о своем законном вступлении во власть, то бишь о поединках с Атридами. Затем подробно расписывает ужасную гибель Патрокла. Превозносит до небес мужество и преданность ахейского воинства. Упоминает о добыче, которую можно награбить на Олимпе и рядом с которой меркнут все богатства Трои. А под конец просто и без обиняков обещает порешить любого, кто скажет хоть слово поперек. Очень убедительная речь, вот разве пресс-конференция из такой вряд ли получилась бы.
Блин, опять как-то все не в тему. Я-то мечтал раззадорить героев на отчаянный подвиг, пускай себе перебьют богов и падут смертью храбрых. Тогда греки спокойно уплыли бы на родину, а жизнь троянцев вернулась бы в привычное русло: распахнутые Скейские врата, потоки торговцев и туристов, в общем, все как на щите Ахиллеса, в картинках о Городе Мира. Я и вправду надеялся, что два смельчака безропотно пожертвуют собой ради светлого будущего, а не станут втягивать в сечу десятки и сотни тысяч соратников.
Но нет, судьбоносная aristeia с Олимпом более невозможна. Если бы квитнуть обоих воинов чуть раньше и обрушить на ничего не подозревающих бессмертных троянско-греческий ураган слепой и яростной силы... Однако благодаря стычке в комнате Скамандрия мы потеряли главное преимущество - эффект неожиданности.
И что теперь?
Кстати, который час? Я ведь обещал забрать маленького робота. Да, но Великий Зал Собраний уже превратился в осиное гнездо. И не только он. Сто против одного, что мне не удастся проскочить незамеченным. Как поведут себя Гектор с Ахиллом, если я не вернусь?
Это уже их забота. Привычно поднимаю руки, чтобы накинуть капюшон-невидимку: пальцы хватают пустоту. Вспоминаю, куда делся Шлем, и, со вздохом вообразив западный берег кальдеры, отправляюсь так, с непокрытой головой.
О, тут и впрямь осиное гнездо. Небо заполонили колесницы, многие со свистом рассекают воздух над озером. На берегу толпятся бессмертные, они тычут пальцами и шлют молнии в бурлящую пучину; кто-то норовит докричаться до всех, передать приказ Зевса о срочном собрании в Великом Зале. В суматохе на меня не обращают внимания. Однако это вопрос нескольких мгновений: кто-нибудь да разглядит нарушителя, незаконно пробравшегося в элитный божественный клуб.
Кипящие волны взрываются фонтаном брызг, и в каких-то ярдах от меня является призрачная фигура, видимая лишь из-за капель, которые стекают по ее незримой поверхности. Маленький робот добирается до берега и снимает Шлем.
- Чем скорее мы уберемся отсюда, тем лучше, - произносит он по-английски.
И протягивает руку, чтобы попасть в мое квит-поле. Я бездумно беру ладонь моравека, но тут же с криком отдергиваю собственную. Кожа багровеет и покрывается волдырями. Металл (или пластик, или что там у него) раскален докрасна.
Две колесницы снижаются, направляясь в нашу сторону. Вокруг полыхают молнии. Отчетливо пахнет озоном.
Была не была, хватаю робота за плечо и кручу медальон. Ни один из нас не выберется из этой передряги живым. Зато я вернулся за моравеком, как обещал. Все-таки утешение.

49 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО

Первые две недели мужчины питались одними ящерками из грязного пруда. Оба так похудели, что их термокожи ужались на целых два размера, дабы не терять контакта с телом.
Гибель Сейви глубоко потрясла друзей. Целую минуту после исчезновения Калибана и мудрой спутницы они просто сидели на каменных столбах, глядя в воду. В голове Даэмана колотилась одна лишь мысль: «Он вернется за нами. Он вернется за нами. Он вернется...»
Харман рассеял злые чары, когда вдруг поднялся, прыгнул солдатиком в смердящие волны и... тоже исчез.
Если бы у молодого мужчины осталась сила, он бы завыл от страха. Мгновения показались минутами, а те - вечностью. Но вот среди клокочущей пены показалась голова. Любовник Ады вынырнул, показал товарищу свой улов и забрался на маленький валун отдышаться. Опомнившись от первого шока, Даэман тоже решил спуститься.
- Тут недалеко до дна, - сказал девяностодевятилетний, сплевывая ил. - Иначе я бы их не нашел. - Он протянул спутнику мокрую дыхательную маску, повесил на шею собственный респиратор и взвесил в руке добытое из воды оружие.
- Работает? - произнес собиратель бабочек надтреснутым голосом.
Ему так и мерещилось, что в любую секунду из пруда появится длинная рука монстра и... В ушах до сих пор звучало тошнотворное чавканье и хруст шейных позвонков еврейки.
- Есть только один способ проверить, - так же сипло прошептал Харман.
Припомнив последнюю минуту старухи, он прицелился, положил палец на спусковой крючок и нажал. Небольшая заводь у дальней стены взорвалась трехфутовым фонтаном, и сразу сотни заостренных дротиков ушли на дно.
- Вот вам! - заорал Даэман, не обращая внимания на эхо, загулявшее под сводами. Плевать на Калибана!
- А где мешок Сейви? - тихо спросил товарищ.
Обитатель Парижского Кратера молча ткнул пальцем в основание скалы, на которой сидела еврейка. При тусклом свете грибов, покрывающих стены грота, мужчины нашли между камней упавший мешок и тщательно перерыли его. Внутри обнаружился фонарик, все еще пригодный, и три запасных обоймы, каждая по семь пакетов с дротиками. В самом оружии оставалось еще два заряда, как ухитрился выяснить Харман.
- Ты думаешь, оно... он... умер?- прошептал Даэман, оглянувшись через плечо. - Все-таки Сейви пальнула ему в грудь с несчастных нескольких футов. Правда ведь?..
- Нет, - промолвил опытный спутник. - Калибан жив. Надевай свою маску. Пора выбираться отсюда.

Подземный поток выводил из грота в грот, из одной пещеры в другую, только размер их постепенно увеличивался. Верхние слои астероида, на поверхности которого красовался хрустальный город «постов», оказался насквозь источен туннелями коммуникаций.
Уже во втором гроте, вынырнув из мутной пучины, друзья заметили на стене яркие брызги крови.
- Это чья? - прошептал молодой коллекционер. - Его или ее?
Харман пожал плечами:
- Обоих, надо полагать.
Луч фонаря пробежал по стене далее. На противоположном берегу белели ребра, тазобедренная и берцовые кости; чуть поодаль пялился в пустоту черными глазницами череп.
- Боже, Сейви! - Даэман ахнул, сорвал дыхательную маску и приготовился прыгать обратно в воду.
На плечо тяжело опустилась рука товарища.
- Вряд ли это она.
Девяностодевятилетний поводил фонарем вокруг: оба берега вонючего потока оказались усеяны человечьими.скелетами.
- Они все старые, - хрипло промолвил Харман. - Им не меньше полугода, а то и десятки лет.
Он поднял и повертел в руках одно из ребер; на фоне ядовито-синего костюма кость показалась нестерпимо белой, если не считать темных отметин, оставленных хищными зубами.
Даэман затрясся мелкой дрожью.
- Прости.
- Бывает, - покачал головой опытный спутник. - Мы оба пережили потрясение и умираем с голоду. Два с лишним дня, а во рту хоть бы маковая росинка...
С этими словами он улегся ниц у края потока.
- Ну, может, в городе что-нибудь найдется, - неуверенно начал кузен Ады.
Рука Хармана метнулась к воде. Послышался оглушительный плеск. Калибан! Собиратель бабочек прянул назад, но тут мужчина поднялся с ящерицей-альбиносом, зажатой в кулаке. У этого создания хотя бы имелись глаза, похожие на розовые бусины.
- Ты шутишь, - выдавил из себя Даэман.
- Нет.
- Мы же не станем тратить дротики, чтобы добить эту...
Путешественник преклонных лет ухватил ящерку за задние лапы и размозжил ей голову о камень. Обитатель Парижского Кратера поспешил поднять маску, уверенный, что его снова вырвет. Желудок сердито поворчал, сжался, и... ничего.
- Жаль, Сейви не носила в мешке клинка, - озабоченно проговорил новоявленный охотник. - Знаешь, такого, как у Одиссея, для разделки мяса. Нам бы сейчас нож сгодился.
Даэман округлил глаза и почувствовал себя еще хуже, когда товарищ подобрал с земли булыжник размером с кулак, заточил его о скалу и при помощи полученного лезвия отсек убитой твари голову, после чего принялся сдирать с амфибии бледную кожу.
- Харман?.. Я это есть не буду.
- Сам же видел, наверху пищи не осталось. - Сидя на корточках, товарищ продолжал свою работу. По крайней мере в случае с ящерицей совершенно бескровную.
- И как мы ее испечем? - полюбопытствовал Даэман.
- А никак. Спичек у нас мало, топлива здесь недостаточно, вдобавок наверху не будет еще и воздуха.
Девяностодевятилетний путешественник оторвал кусочек розоватого мяса от задней ножки, с минуту повертел его при свете фонаря и решительно закинул в рот. Потом зачерпнул бутылью Сейви мутной воды и запил экзотическое кушанье.
- Ну, что? - поинтересовался молодой спутник.
Харман, на лице которого читался более чем красноречивый ответ, подал Даэману следующий кусок. Через две минуты мучительной борьбы с самим собой кузен Ады все же запихнул «угощение» за щеку. И медленно начал жевать. Как ни странно, его не стошнило. Язык ощутил холодную слизь с рыбным привкусом. Желудок тут же потребовал большего.
- Положи лампу у края воды, - потребовал тот-кто-умел-читать. - Свет привлекает ящериц.
«И чудовищ?» - подумалось молодому товарищу. Однако он улегся ничком, зажал фонарь в левой руке, а правую занес для меткого рывка. Пусть только эти бесцветные твари подплывут поближе. Где-то за спиной, в темноте, Харман разрывал зубами мясо и громко жевал.
- Сами превратимся в Калибанов, - буркнул Даэман себе под нос.
- Не-а, - откликнулся спутник. - Ни за что.

Из пещер они вышли четырнадцатью днями позже - двое бледных, небритых, изможденных мужчин с блуждающими взорами проплыли последнюю трубу, проломили хрупкую наледь и воспарили навстречу тусклому свету, который показался им ярче полуденного солнца.
Трудно поверить, но именно молодой горожанин настоял на том, чтобы выбраться наружу.
- Под землей удобнее биться с Калибаном, - уверял его товарищ. Оружие Сейви покоилось в особом чехле, пошитом из дорожного мешка. Спали путешественники по очереди, прижавшись одним боком к надежной стене, чутко охраняя сон друг друга.
- А мне без разницы, - втолковывал Даэман. - Все равно надо уходить из этой скалы.
- Может, чудовище уже сдыхает от ран, - строил догадки Харман.
- Если только не поправляется, - возражал собиратель бабочек.
Между прочим, со временем мужчины все сильнее походили друг на друга. Оба отрастили приличные бородки (обитатель Парижского Кратера- более темную и густую), да и вес примерно сравнялся.
- Как ты не понимаешь, - упрямо повторял кузен Ады, - пора уже искать выход.
- Я не смогу вернуться в клинику, - сознался наконец товарищ.
- По-другому нельзя. Там же факс-порталы.
- Ну и что. В эту комнату смеха я не пойду. И порталы наверняка закодированы на прибывающие-отбывающие тела.
- Мы поменяем код, если потребуется.
- Позволь спросить, каким образом?
- Откуда я знаю. Подсмотрим за сервиторами и сделаем так же.
- Сейви говорила, что наши коды могут оказаться недействительными.
- Домыслы. Старуха не пользовалась факсовой сетью тысячу лет с гаком. И вообще, нужно же нам исследовать остальную часть города.
- Это еще зачем? - пробурчал девяностодевятилетний; в последнее время из-за бессонницы он совершенно пал духом.
- Вдруг найдем космический корабль.
Харман усмехнулся, потом расхохотался во весь голос, пока из глаз не брызнули слезы. Спутнику пришлось ущипнуть его за руку, чтобы привлечь к себе внимание.
- Пошли. Мы же знаем трубу, которая ведет наверх. Если понадобится, я расстреляю весь лед.

Они исследовали остальную часть города две недели. Ночевали в пустых жилищах поменьше размером, охраняя сон друг друга. Даэману постоянно виделось, будто бы он падает; молодой мужчина просыпался в поту, молотя руками и ногами разреженный воздух. С опытным путешественником творилось то же самое, только чаще.
Хрустальный город был совершенно безжизнен. Повсюду плавали женские постмумии со следами укусов. Несмотря на то что мешок Сейви товарищи до отказа набили тушками бледных ящериц, желудок Даэмана уже начинал урчать при виде высохшей, но все-таки плоти. Каждый третий день мужчины возвращались к замерзшим озерам за водой.
И хотя Калибан мерещился путешественникам на каждом шагу, пока им попадались лишь неровные шары багровой крови. На третий день, когда глаза привыкли к яркому свету Земли, льющемуся сверху через прозрачные панели, товарищи наткнулись на еще свежую отгрызенную ладонь. Она запуталась в зарослях бурых псевдоламинарий, точно паук. У обоих защемило сердце. Сейви. В ту ночь («ночью» друзья называли те короткие двадцатипятиминутки, когда Земля не сияла над стеклянными потолками) из лазарета доносился леденящий душу вой; передавался он скорее по земле и стенам, чем по воздуху.
Прошел месяц в орбитальном аду. Осталось только два места, куда не успели заглянуть друзья. Первым был длинный темный коридор направо от той точки, где город круто заворачивал вокруг северного полюса. Лишенный окон тоннель не шире двадцати метров, полный густых водорослей - идеальное логово для чудовища - сразу же отпугнул товарищей. Кроме того, мужчины не решались осмотреть дальний участок лазарета за кровавым столом Калибана. И вот осмотр подошел к концу. Путешественники не обнаружили ни корабля, ни летающих кресел, ни других лазаретов, ни складов, заполненных едой, ни новых источников воды. Перед мужчинами встал небогатый выбор: либо возвращаться в пещеры и пополнить запасы (на дне мешка разлагалась последняя тушка ящерки), либо наведаться в лазарет и проверить местные факс-узлы, либо же отправиться в темный коридор.
- Лично я за коридор, - проголосовал Харман.
Молодой спутник устало кивнул.
Крепко держась за руки, друзья заплыли в гущу водорослей. Даэман держал оружие наготове и целился при любом подозрительном движении. Дорогу освещал один лишь фонарик Сейви. Время от времени мужчин посещала мысль не из приятных: что-то будет, когда кончится заряд? Конечно, в подземных пещерах, пусть и не во всех, попадались грибы-светляки, но... Сказать по чести, никому не хотелось возвращаться в те жуткие охотничьи склепы.
Пару ночей назад кузен Ады спросил товарища:
- Как ты думаешь, что случится, если я сниму эту маску?
- Умрешь, - ответил Харман безо всякого выражения.
Он был болен - впервые в истории человечества со времени изобретения лазарета - и трясся в ознобе так, что не помогала и термокожа.
- Умрешь, и все.
- Быстро?
- Полагаю, медленно... Ты задохнешься. Только учти, здесь не чистый вакуум. Придется помучиться.
Даэман кивнул.
- А если респиратор оставить, но избавиться от костюма?
Собеседник пораскинул мозгами.
- Да, это ускорит дело. Уйдет минута, не больше.
Последовала долгая пауза, и собиратель бабочек решил, что товарищ снова задремал, как вдруг тот шепнул в микрофон:
- Только предупреди меня, если надумаешь. Договорились?
- Заметано, - махнул рукой горожанин.

Окаянные «ламинарии» росли так плотно, что искатели приключений чуть было не повернули назад, хотя потом кое-как наловчились пробираться между гибкими стеблями. Им даже удалось преодолеть две с чем-то сотни ярдов. И тут путь преградила глухая стена. Именно ее друзьям и не хватало после всех усилий, свершенных на голодный желудок. Однако Даэман раскисать не стал: он принялся исследовать стену фут за футом. И вот путешественники чудом разглядели в кромешной тьме белый квадрат полунепроницаемой мембраны. Молодой мужчина сжал в руке оружие и шагнул вперед.
- Ну, как там? - спросил Харман, не входя следом. - Видно что-нибудь?
- О да, - отозвался микрофон Даэмана чужим голосом, - он видит удивительные вещи.

50 - ИЛИОН

- Расскажи еще раз, что ты видишь, - попросил Орфу.
Европеец ехал на панцире, словно жокей на летающем слоне. Тесная кабельная связь позволила ионийцу скачать в банк памяти приятеля все сведения о греческом языке, а также «Илиаду» в течение считанных секунд.
- Вожди троянцев и ахейцев ведут переговоры на вершине утеса, - отозвался Манмут. - Мы с тобой находимся за греческим флангом. Впереди - Ахиллес, Хокенберри, Одиссей, Диомед, Большой и Малый Аяксы, Нестор, Идоменей, Фоас Андремонид, Тлеполем, Нирей, Махаон, Полипет, Мерион и дюжина других воинов, имена которых я еще не запомнил.
- А что с Агамемноном и Менелаем?
- Остались в лагере, сейчас о них заботится целитель. Братья приходят в себя после поединка с быстроногим Пелидом. Говорят, у них переломаны ребра, на теле порезы и синяки, у младшего даже контузия от удара щитом по голове, но в общем ничего опасного для жизни. Схолиаст утверждает, что через два-три дня Асклепий поставит обоих на ноги.
- Медицина здесь хоть куда, - хмыкнул краб. - Вот бы и мне вернули руки, зрение...
Бывший капитан не нашелся что сказать.
- А как там троянцы? - воскликнул Орфу. В этот день его голос звучал будто у земного ребенка - весело, жизнерадостно, почти ликующе. - Кто у нас от Илиона?
Маленький европеец поднялся на ноги, чтобы бросить взгляд поверх косматых аргивских гребней.
- Главный у них, разумеется, Гектор. Трудно не заметить в толпе его ярко блещущий шлем с огненным гребнем из конской гривы, а тем более - багровую накидку с капюшоном. Если не ошибаюсь, благородный герой вызывает бессмертных на битву.
Немногим ранее Манмут передал товарищу рассказ Хокенберри о сцене, произошедшей после полудня. Анхизид и его супруга Андромаха прошествовали мимо несметных троянских ратей, выставив на всеобщее обозрение изувеченное тело мертвого Скамандрия. Если у тысяч ахейцев по-прежнему оставались мысли о черных судах и бегстве в открытое море, то илионцы после мрачной процессии единодушно воспылали ненавистью к богам и были готовы драться с Олимпийцами хоть голыми руками.
- Кто с Гектором? - поинтересовался краб.
- Ближе всех стоит Парис. Потом старый советник Антенор и сам царь Приам. Правда, они держатся особняком и не разговаривают с военачальником.
- Помнится, Антеноровы сыновья, Акамас и Архелох, оба уже пали от руки Аякса Теламонида, - заметил Орфу.
- Да уж, после всего случившегося нелегко пожимать друг другу предплечья словно ни в чем не бывало. И все же я сам видел, как Теламонид преспокойно беседовал со старцем.
- Прирожденные бойцы, что ты хочешь, - откликнулся иониец. - Они растят сыновей для сражений и возможной гибели. Кого еще ты видишь возле Гектора?
- Энея, к примеру.
- А, «Энеида»... - мечтательно протянул товарищ. - Этот храбрец единственный должен... был... выжить из царственной династии. Покинуть пылающий город вместе с кучкой уцелевших и маленьким сыном Асканием. В конце концов их потомки должны... были основать будущий Рим, и согласно Вергилию...
- Может, не стоит развивать эту тему? - вмешался Манмут. - Как выражается наш друг Хокенберри, нынче карты смешались. Что-то я не припомню в твоем варианте «Илиады» такого места, где бы греки с троянцами объединились для крестового похода на Олимп.
- И верно, - поддакнул Орфу. - Значит, Эней, Парис, Антенор, старый Приам и?..
- Еще Офрионей, жених Кассандры.
- О боже, - выдохнул гигантский краб. - Не сегодня-завтра парня ожидала смерть. Жестокий бой за черные корабли.
- Карты смешались, - повторил европеец. - Похоже, не будет никакого боя за корабли.
- Ладно, дальше?
- Деифоб, сын Приама. Доспехи начищены так, что без поляризующих фильтров и не взглянешь. А рядом - дружок царского зятя Педея, этот, как его... Имбрий.
- Имбрий? Ну и дела, - подивился Орфу. - А ведь через несколько часов копье Тевкра...
- Кончай, а? - занервничал собеседник. - Неровен час, подслушает кто-нибудь.
- Это по кабельной-то связи? Не думаю, старина. Или ты утаил от меня особенности местных технологий?
- И все равно неприятно, - заупрямился любитель Шекспира. - Тут каждый второй обречен пасть через день-два, если верить твоей дурацкой «Илиаде».
- Во-первых, это не моя дурацкая «Илиада», - возмутился товарищ. - И потом...
- ...карты смешались, - подытожил европеец. - Вот так так!
- А что?
- Переговоры закончены. Ахиллес и Гектор выступают вперед и пожимают друг другу предплечья... О господи!
- Что такое?
- Разве не слышишь? - ахнул Манмут.
- Нет.
- Прости, прости, - спохватился товарищ. - Мне очень стыдно. Это я так, в переносном смысле...
- Да скажешь ты или нет? - гаркнул иониец. - Чего я не слышал?
- Боже правый, оглохнуть можно. Сотни тысяч троянцев и ахеян вместе разражаются кличами, размахивают знаменами, потрясают клинками и копьями. Ликующая толпа устремляется в Илион. Люди на городской стене - Андромаха, Елена и другие - они тоже вопят от радости. Греки, что неуверенно ждали решения вождя на берегу, теперь вышли к окопам и торжествующе кричат в ответ. Ну и шумиха!
- Ну, тебе-то нет необходимости голосить, - сухо проронил Орфу. - Кабельная связь пока еще исправна. Что там интересненького?
- Э-э-э... Немного. Вчерашние противники продолжают пожимать руки. В городе слышны колокола и звуки гонгов. Пехотинцы с обеих сторон выбегают на ничейную землю, хлопают друг друга по плечам, братаются, меняются именами и все в таком роде. Армии готовы сражаться, вот только...
- Вот только врага нет.
- В точку.
- Может, боги спустятся завтра? - предположил гигантский краб.
- Сомневаюсь.
- Или Прибор разнесет Олимп на миллиард кусков.
Европеец погрузился в молчание. Он видел на вулкане тысячи небожителей. Разумные существа, как ни крути. Жутко не хотелось чувствовать себя массовым убийцей.
- Когда, говоришь, твой самодельный таймер активирует устройство? - осведомился иониец, хотя наверняка знал и сам.
Манмут сверился с внутренним хронометром:

Предыдущая страница 29 Следующая страница


Илион 30

- Через пятьдесят четыре минуты.
И тут на небосводе заклубились черные тучи. Очевидно, боги все-таки надумали спуститься.

Ныряя в озеро кальдеры на вершине Олимпа, моравек почти не надеялся на спасение. Ему требовалась минутка-другая, чтобы подготовить Прибор, и глубина могла помочь в этом. Так и получилось.
Через восемьсот метров маленького европейца охватило знакомое чувство: вода начала привычно давить на каждый квадратный сантиметр его поверхности. На крутом западном склоне кальдеры обнаружился удобный выступ, чтобы передохнуть, закрепить таинственное устройство и сделать все, как нужно. Бессмертные почему-то не стали преследовать беглеца: может, не любили плавать, а может, наивно полагали, будто бы лазерная пальба и микроволновые излучения способны уничтожить противника под водой, - Манмут не особенно задумывался.
Раз уж не догадался смастерить пульт дистанционного управления вовремя - что ж, придется исправлять оплошность, решил он и, включив нагрудные лампы посреди непроглядной толщи волн, взялся за дело. Деталей под рукой не оказалось, поэтому бывший капитан принялся буквально отрывать их от себя: пожертвовал запасным радиоприемником, с помощью напульсного лазера приварил к пластине пульта один из четырех своих аккумуляторов, внешний хронометр и сенсор, срабатывающий от прикосновения (на случай, если враги доберутся до Прибора).
«Пусть только заявятся фальшивые божки - запущу эту штуку собственными руками», - мрачно размышлял моравек, сидя на каменном уступе в темной глубине озера. Впрочем, самоуничтожение не входило в его планы. Что же, так и торчать под водой до ночи? Нет, ведь Хокенберри дал слово квитнуться назад и забрать его, а значит, стоит подождать. Манмут очень хотел снова увидеть Орфу, поздравить с успешным завершением миссии...
Интересно, глупые боги до сих пор обрушивают ярость и палящие лучи лазеров на ни в чем не повинную озерную гладь, заставляют ее бурлить, точно уху в котле? Маленький европеец вполне по-людски захихикал.
Однако назначенная минута приближалась. Человек обещал вернуться. И, как ни странно, сдержал слово.

- Опиши мне Землю, - сказал иониец, паря над зеленым утесом. - Мы ведь правда на Земле?
- Несомненно, - подтвердил Манмут, который привязал к левитационной упряжи друга веревочку и теперь без усилий «вел» его за собой. - Размеры Солнца, притяжение, атмосфера - все совпадает. Растения и обитатели выглядят в точности как на фотографиях, голограммах и видеозаписях из наших с тобой банков памяти. Хотя, сдается мне, здешние мужчины и женщины состоят в самом элитном клубе здоровья нашей системы.
- Неужели такие красавцы? - громыхнул краб.
- Для людей - да, насколько я понял, - неуверенно произнес любитель Шекспира. - Один лишь Хокенберри действительно похож на заурядного землянина.
- И ты полагаешь... - начал Орфу, но собеседник перебил его:
- Ш-ш-ш-ш-ш! Ахиллес обращается к своим и троянским ратям.
Над полем битвы продолжали сгущаться чернильные тучи.
- Ты понимаешь каждое слово?
- Ну, да. Ты снабдил меня отличными словарями. А самые цветистые из проклятий и бранных выражений вообще не требуют перевода.
- И далеко его слышно без громкоговорителя? - съехидничал иониец.
- У нашего героя луженая глотка и стальные легкие. Это я иносказательно. Голос разносится от моря и до стен Трои.
- О чем речь?
- Да, мол, чихал я на вас, Олимпийцы... тра-ля-ля-ля... Дескать, исход войны решит последний бой, которого и жду я всей душой... бла-бла-бла...
- Постой! - вмешался краб. - Прямо так и сказал, как в «Макбете»?
- Нет, это вольный перевод.
- А я уж думал... Сколько у нас осталось?
- Сорок одна минута. Может, тебе... - Манмут осекся.
- Что там опять?

Не успел бесстрашный Ахиллес закончить речь, а Верховный Владыка показался собственной персоной. Быстроногий Пелид умолк. Две сотни тысяч мужчин и один робот разом обратили взоры к небесам над Илионской долиной.
Из клубящегося мрака туч явилась блистающая колесница Зевса, запряженная четверкой прекрасных коней и наверняка окруженная мощным силовым полем.
Тевкр, искусный ахейский лучник, стоявший подле Ахилла с Одиссеем, прицелился и пустил ввысь пернатую стрелу. Та описала широкую дугу и, не долетев до цели, упала в заросли ежевики у подножия утеса.
- ОСМЕЛИЛИСЬ БРОСИТЬ МНЕ ВЫЗОВ? - Голос Кронида сотряс поля, и побережье, и городские стены. - ПОЖИНАЙТЕ ЖЕ ПЛОДЫ СВОЕЙ СПЕСИ!
Колесница поднялась еще выше и помчалась к югу, в направлении горы Ида. Наверное, лишь Манмут с его телескопическим зрением разглядел маленький серебряный шар, сброшенный с неба в полусотне километров от утеса.
- Ложись!!! - переключившись на греческий, взревел моравек на полную громкость. - На землю, кому дорога жизнь! И не смотрите на юг!
Кое-кто повиновался.
Европеец ухватил «поводок» Орфу и бросился к огромному валуну на краю скалы: хоть какое-то укрытие.
Яркая вспышка ослепила тысячи глаз. Поляризующие фильтры капитана подлодки автоматически перескочили с шестой на трехсотую отметку. Манмут продолжал удирать во весь дух. Позади, подобно исполинскому «змею», подпрыгивал на веревочке иониец.
Через несколько секунд с юга накатила ударная волна в виде пыльного смерча и зримых кругов, разбежавшихся по небу. В один миг слабый западный ветер поменял направление и разбушевался до ста кликов в час. Лагерные шатры сорвало с кольев и унесло прочь. Лошади с диким храпом ускакали, оставив своих хозяев на произвол судьбы.
Оглушительный грохот и ударная волна повалили бесчисленные рати наземь - всех, кроме Ахилла и Гектора. Органические внутренности моравека затрепетали, а механические пронзила мощная вибрация. Казалось, сама Земля воет и мечется от ярости. Сотни ахейских и троянских солдат, находившихся за два километра к югу от утеса, полыхнули живыми факелами, взметнулись в воздух и осели серым пеплом на плечи товарищей, что в панике убегали, прикрывая руками головы.
Южная часть илионской стены пошла трещинами и рухнула, увлекая за собой дюжины кричащих мужчин и женщин. Некоторые из деревянных башен охватило пламя, а еще одна- та, с которой Хокенберри наблюдал за прощанием Гектора с Андромахой и сыном, - шумно повалилась на городские улицы.
Два героя продолжали стоять, прижав ладони к лицам, дабы не ослепнуть от вспышки; позади их тянулись черные стометровые тени, а исполинские валуны, веками венчавшие гробницу амазонки Мирины, летели вниз с утеса и без разбора давили солдат обеих армий. Начищенный шлем Приамида по-прежнему сиял на его голове, и только гордый алый гребень из конской гривы оторвало могучим ветром, который последовал за первой ударной волной.
- Что-нибудь случилось? - подал голос Орфу по личному лучу.
- Да, - прошептал Манмут.
- Меня как будто встряхнуло, и панцирь чувствует сильное давление.
- Да, - снова шепнул товарищ.
Если бы он вовремя не привязал ионийца к самому громадному валуну с подветренной стороны скалы, друг уже взорвался бы в верхних слоях атмосферы.
- А в чем, собственно...
- Подожди минутку, - так же тихо отозвался Манмут.
Десятикилометровый атомный гриб выбросил черный дым и тонны радиоактивного мусора в стратосферу. Земля содрогнулась от последующих толчков; на сей раз даже Гектор с Ахиллом преклонили колено, а многих бойцов вообще смело с поля.
Страшная туча выросла, забурлила и вдруг превратилась в суровый бородатый лик Владыки.
- ВОЙНЫ ЗАХОТЕЛИ, СМЕРТНЫЕ? - проревел Зевс, понемногу растворяясь в воздухе. - ВЕЧНЫЕ БОГИ ПОКАЖУТ ВАМ ВОЙНУ!

51 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО

Просперо носил царственную голубую мантию, расшитую яркими звездами, солнцами, кометами и галактиками. Правая, изборожденная морщинами рука сжимала посох, а левая покоилась на рукописи толщиной в целый фут. Резное кресло с широкими поручнями не совсем напоминало трон, но все же внушало почтение к своему хозяину. Бесстрастный же взор самого волшебника повергал в трепет. Мужчина был почти лыс; остатки белоснежных волос прикрывали уши, ниспадая волнами по плечам на лазурное одеяние. Дряблая старческая шея уже не столь величаво держала голову, как когда-то, зато лицо являло несомненные черты опасного характера: маленькие, холодные (а то и жестокие) глаза, ястребиный нос, тяжелый подбородок, до сих пор не испорченный ни двойной «подкладкой», ни бородавками, и, наконец, тонкие губы, уголки которых тянула кверху едва заметная, вечная усмешка. Естественно, взглядам путешественников предстала всего лишь голограмма.
Ворвавшись в залу, Харман, как и его молодой спутник, первым делом свалился на пол из-за резко возросшего притяжения. Затем он увидел друга спокойно сидящим на стуле без респиратора, скинул свою дыхательную маску, сделал несколько жадных вздохов и доковылял до второго стула.
- Гравитация тут слабая, одна треть земной, - заметил Просперо. - Хотя после месяца, проведенного в невесомости, можно почувствовать себя как на Юпитере.
Гости промолчали.
Комната, где они очутились, напоминала купол пятнадцати метров в поперечнике, возвышающийся прямо над полом. Снаружи она, должно быть, походила на прозрачную шляпку гриба на тонкой металлической ножке. Круглая виртуальная панель управления посередине залы струила мягкое мерцание, которое сливалось со светом звезд и Земли, льющимся сквозь купол.
- Ты Просперо, - вымолвил Харман, чья грудь быстро вздымалась и опускалась под синим костюмом, запачканным кровью ящерок. Легкие путешественников заново привыкали к плотному воздуху: в них словно бы накачивали густое терпкое вино.
Старец важно кивнул.
- Но ты ненастоящий, - продолжал девяностодевятилетний.
Маг пожал плечами, хотя выглядел более чем реально; Даэман отлично видел каждый крохотный стежок на длинной мантии, красивые складки которой величественно колыхались, и отполированную ладонью резьбу на посохе.
- Верно. Я только перезапись эха, оставленного тенью призрака. Зато я вижу вас, слышу вас, говорю с вами и сострадаю вашим злоключениям. А некоторые из настоящих и на это не способны.
Собиратель бабочек оглянулся через плечо и поправил оружие на коленях.
- Калибан? Он может прийти сюда?
- Нет. Мой бывший слуга боится меня как огня. Пугается даже моей говорящей тени. Окажись на острове синеглазая карга, породившая эту тварь, проклятая квантовая ведьма Сикоракса, вот она бы вам показала, где раки зимуют. А Калибан сюда не сунется.
- Просперо, - начал Даэман, - нам нужно выбраться с этой скалы. И вернуться на Землю. Живыми. Ты можешь нам помочь?
Хозяин прислонил посох к поручню кресла и протянул вперед сморщенные ладони:
- Вероятно.
- И все? - не отступал молодой мужчина.
- Именно. Ну что может перезаписанная тень? Сделать - ничего. Разве только дать вам необходимые сведения. Использовать их или нет - воля ваша. А уж воли-то вам не занимать. В наши дни это большая редкость.
- Так отсюда есть выход? - вмешался Харман.
Старец провел ладонью над книгой, и над виртуальным пультом возникла яркая голограмма. Астероид, хрустальный город, лазурная Земля в белом пухе облаков... Бросив беглый взгляд наверх сквозь стекло, друзья смекнули, что видят синхронизированную трехмерную картинку.
- Вон там! - возбужденно воскликнул девяностодевятилетний, тыча пальцем. Он попытался даже вскочить с места, но тут же повалился обратно. - Там.
Теперь и Даэман заметил. На платформе внешней террасы, в пяти или шести сотнях футов над первой башней, которую посетили путешественники, мерцала в земном сиянии знакомая металлическая скорлупка.
- А мы обыскали весь город, - тихо произнес кузен Ады. - Кто бы мог подумать... Снаружи.
Харман склонился ближе к дисплею:
- До Иерусалима мы добирались на точно такой же штуке.
- Это она и есть, - кивнул Просперо, после чего провел по воздуху ладонью, и объемное изображение исчезло.
- Сейви говорила, что соньеры не летают в открытом космосе, - нахмурился обитатель Парижского Кратера.
- Век живи - век учись, дураком помрешь, - невозмутимо отозвался маг. - Ариэль расчистила каменный завал и запрограммировала машину на перелет.
- Ариэль...- Даэман порылся в памяти.- Это аватара земной биосферы?
- Вроде того. - Просперо усмехнулся. - Сейви ни разу не встречала ее и почему-то считала существом мужского рода, хотя бесплотные духи чаще всего предпочитают женский.
«Кому какая разница?» - подумал молодой мужчина. Вслух же спросил:
- Так можно нам улететь обратно?
На астероиде наступила короткая «ночь», и над головой мага среди редких звезд взошел полумесяц.
- Пожалуй, - промолвил старец. - Ариэль должна была заложить в программу и путь на Землю, прямо в Ардис-холл. Сказать по правде, меня не очень-то радует присутствие соньера на этом каменном острове.
- Почему? - Даэман осекся. - Ясно. Калибан.
- Правильно. Сейви не убила первого из моих гоблинов, даже всадив ему в грудь целый фонтан дротиков. Однако ранила не на шутку. Мой бывший слуга не единожды забивался в самый глубокий грот, чтобы залепить больные места речной глиной и подкрепиться кровью бесцветных ящериц.
- Мы и сами питались тем же, - проворчал дамский любимец.
Просперо улыбнулся, обнажив пожелтевшие зубы:
- Да, но вы не получали от этого удовольствия.
- Так мы сможем добраться до летучего диска? - проговорил Харман. - И еще: есть здесь хоть что-нибудь съедобное?
- На второй вопрос отвечу отрицательно, - изрек хозяин-призрак. - Последние лет пятьсот на каменном острове голодало лишь одно-единственное существо. А что касается соньера - да, в стене той башни имеется мембрана для выхода на пусковую террасу. Надеюсь, ваши термокостюмы позволят продержаться до взлета. Кстати, кто-нибудь умеет управлять небесной машиной?
- Ну, я наблюдал за... Наверное... - замялся девяностодевятилетний и вдруг вскинул голову, провел по усталому лицу, точно снимая паутинку. - Нужно - значит, сумеем.
- Дорога в дальнюю башню пролегает через лазарет, где залег Калибан, - напомнил старец, испытующе глядя на пришельцев. - Скажите, у вас не осталось дел перед отлетом?
- Нет, - поморщился Харман.
- Да, - возразил молодой спутник.
Заставив свое тело подняться из кресла, он с трудом добрел до изогнутой стены-окна. Стекло отразило тощее небритое лицо и какой-то новый, незнакомый взор.
- Мы должны уничтожить лазарет, - сказал Даэман. - Избавиться от этого бедлама. Раз и навсегда.

52 - ИЛИОН И ОЛИМП

Неясно почему, однако я бегу вместе с троянцами от Лесного утеса через малую створку Скейских врат, главного входа в город. Ветер по-прежнему воет в ушах, почти оглохших от ядерного взрыва на юге. Бросаю последний взгляд на гриб: огромный столп из дыма и пепла сворачивает на юго-восток. Клубящаяся туча еще сохраняет очертания лица Зевса, но они потихоньку расплываются.
Люди сшибаются и давят друг друга у малой створки. Поэтому Гектор отдает приказ, которого в Трое не слышали целых девять лет: распахнуть ворота целиком. Тысячи беглецов устремляются внутрь. Приамид мечется, пытаясь успокоить горожан и привести рати в боевой порядок.
Аргивяне уже снаряжают свои корабли. Ахиллес так же, как и Гектор, силится остановить разбегающееся войско. В «Илиаде» есть место, где озверевший после гибели Патрокла Пелид вступает в противоборство с могучей рекой - и побеждает, запрудив русло телами убитых врагов. Однако эту битву быстроногому не выиграть. Остается лишь прикончить сотню-другую товарищей, на что герой никогда не пойдет.
Неудержимый поток буквально вносит меня в город. Я почти жалею, что поддался. Надо было пробиваться сквозь толпу к маленькому роботу, укрывшемуся за валунами на кургане амазонки Мирины. Известно ли этой машинке - погодите, как его там? - моравеку? - известно ли моравекам про ядерное, возможно даже термоядерное оружие?
В голове всплывает воспоминание из прошлой жизни: Сюзанна пытается затащить меня на семинар по точным наукам - в колледже проходила очередная междисциплинарная неделя, и парень по фамилии Моравек излагал свою теорию независимого искусственного разума. Как там его звали - Фриц, Ганс?.. Я так и не пошел: на кой знатоку классики слушать лекции негуманитария?
Теперь уже не важно.
Словно в подтверждение последней мысли, с севера является пять колесниц, которые начинают кружить над Илионом на высоте трех-четырех тысяч футов. Даже мое усовершенствованное зрение не в силах различить крохотные фигурки, которые управляют сияющими повозками, хотя уверен: это боги и богини.
И тут начинается бомбардировка.
Стрелы с оглушительным свистом обрушиваются на город подобно тонким серебряным снарядам, порождая вспышки, пыль, дым и громкие вопли. Илион довольно велик по античным меркам, но вскоре разрывы и крики оглашают каждый квартал обширного метрополиса. Без «сребролукого» наверняка не обошлось; к тому же, когда одна из колесниц опускается, мне чудится бог войны Арес, который хищно прицеливается на лету.
Ну вот я не только утратил контроль над событиями, а еще и потерял из виду тех, кому необходимы мои слова, поддержка, совет. Ахилл уже мили за три отсюда, тратит нечеловеческие силы, тщится урезонить перепуганных героев, поднимающих паруса. Судя по взрывам - обычным, не ядерным, - что доносятся из ахейского стана, вряд ли он добьется успеха. Гектор тоже неизвестно где. Великие врата с грохотом захлопываются - как будто дубовые створки помешают Олимпийцам сеять разрушение и панику. Несчастный Манмут и его молчаливый друг, наверное, давно изничтожены небесным огнем. Разве переживут они подобный налет? А мы?
Грохот и вопли раздаются на главной рыночной площади. Троянские пехотинцы с алыми гребнями на шлемах кидаются укреплять городскую стену. Если бы опасность поджидала только снаружи! Золотая повозка пролетает над нами, недосягаемая для стрел, и пять серебряных молний падают вниз подобно ракетам «СКАД». Взрывы гремят у южной стены, у центрального колодца и, по-моему, справа от чертогов Приама. Внезапно память подсовывает кадры из репортажей Си-эн-эн о сражениях в Ираке, увиденные как раз перед тем, как Сюзанна слегла с диагнозом «рак».
Где Гектор? По идее, он собирался сплотить своих... Хотя попрятаться они и без него догадаются. Нет, скорее герой решил проведать супругу Андромаху. При мысли о пустой, залитой кровью детской комнате меня передергивает. Даже гул и чад бомбардировки не вызывают столь тошнотворного ужаса. Царственная пара не успела предать младенца земле!
Господи боже, и все это натворил я один?!
Снова над улицей пролетает небесная колесница. Бах! - и в крепостном вале зияет дымящийся прогал, а в воздухе кувыркается дюжина солдат в красных шлемах. Рваные куски человеческой плоти осыпают дорогу и барабанят по крышам жутким дождем. На ум приходит другое видение из прошлого - впрочем, подобного кошмара здешнему миру ждать еще три тысячи двести лет. Это случится спустя две тысячи и один кровавый год после Рождества Христова. Растерзанные тела точно так же градом полетят на улицы огромного мегаполиса, а тонны падающих обломков и каменной пыли настигнут сотни и сотни тех, кто понадеется спастись бегством. Разве что архитектура изменится да горожане будут одеты по-иному.
Мы никогда ничему не научимся. Мир невозможно изменить.
Я опрометью бросаюсь к чертогам Гектора. Ливень снарядов не прекращается. Вот крохотный ребенок выбирается на улицу из-под обломков двухэтажного дома. Не знаю, мальчик это или девочка: лицо малыша окровавлено, курчавые волосенки поседели от штукатурки. Остановившись, наклоняюсь и подбираю младенца. Куда с ним? В Илионе отродясь не строили детских больниц! Какая-то женщина, прикрывая голову алой шалью, кидается ко мне и отнимает плачущее дитя.
Соленый пот заливает веки. Утираюсь прямо на бегу.
Дом Гектора исчез. От целого особняка остались груды мусора и черные вмятины в земле. Смахиваю со лба теплые струи опять и опять, но и тогда не верю своим глазам. Долго же Олимпийцы палили по громадному зданию. Троянские пехотинцы, чьи гордые багряные шлемы сделались сизыми от пыли, уже ворочают груды обломков длинными копьями и самодельными лопатами, по цепочке передавая обнаруженные тела и останки в руки ожидающей толпы.
- Хок-эн-беа-уиии, - произносит кто-то.
Лишь сейчас я сознаю, что слышу настойчивый голос целую минуту. Теперь меня дергают за рукав.
- Хок-эн-беа-уиии!
Бездумно поворачиваюсь, смахиваю назойливый пот и опускаю взор. Елена. Грязная, платье в крови, волосы спутаны. В жизни не видел женщины прекраснее. Она прижимается к моей груди, и я заключаю ее в объятья. Елена поспешно отстраняется:
- Ты сильно ранен?
- Что?
- Порезы серьезные?
- Да я вообще не...
Красавица проводит рукой по моей щеке. Ладонь окрашивается в алый цвет. Осторожно касаюсь виска и края волос: так и есть, глубокие раны. Оказывается, я утирал вовсе не пот.
- Ладно, ерунда,- указываю на дымящиеся руины. - Гектор и Андромаха?..
- Их не было здесь, Хок-эн-беа-уиии, - кричит Елена сквозь шум бомбежки. - Приамид отослал семью в подземелье храма Афины. Там безопасно.
Ну, еще бы. В дыму и гари я отчетливо вижу высокую крышу святилища. Не станут же боги ровнять с землей собственные храмы. Себялюбие, будь оно проклято, не позволит!
- Феано мертва, - сообщает дочь Леды. - Лаодика тоже.
Беспомощно повторяю имена. Жрица Афины - та, что прижимала холодное лезвие к моим яичкам считанные часы тому назад. И дочь Приама. Две троянки из пяти, которых я знал. А война только началась...
И вдруг я подскакиваю будто ужаленный.
Что-то не так.
Взрывы умолкли.
Солдаты и простые горожане кричат и показывают пальцами в небо. Четыре колесницы-истребителя куда-то сгинули, последняя - думаю, Аресова - стремительно удаляется на север и тоже исчезает из виду, квитируется обратно на Олимп. Я устало осматриваюсь. Обрушенные дома, дымящиеся воронки, трупы на улицах... И это все после обстрела из лука? Что же будет дальше? Биологическая атака? Аполлон (который, наверное, плавает сейчас в целебном баке) давно прославился умением насылать на людей губительную заразу.
Нащупываю медальон на шее.
- Где Гектор? Мне нужно его найти.
- Покинул город через Скейские врата, - отвечает Елена. - Вместе с Парисом, Энеем и Деифобом, своим братом. Сказал, что должен отыскать Ахилла, прежде чем сердца воинов совершенно ослабеют.
- Он мне нужен, - повторяю я, озираясь на главные ворота.
Женщина разворачивает меня за плечи:
- Хок-эн-беа-уиии...
Наши лица сближаются, и мы сливаемся в поцелуе посреди хаоса и воплей. Но вот ее губы оставляют мои. Я растерянно моргаю, продолжая тянуться к Елене.
- Хок-эн-беа-уиии... Если умрешь, покинь этот мир по-человечески.
Она уходит вниз по улице не оборачиваясь.

53 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО

Собирателя бабочек почти не удивило, что голограмма умеет ходить. Взяв посох, Просперо подошел к прозрачной стене купола и запрокинул голову к звездам. Молочный свет ясно подчеркнул каждую морщину на впалых щеках и дряблой шее. Седина, борозды на лице, гадкие бородавки... Молодого мужчину коробило при виде этих ужасных проявлений возраста. Неужели когда-нибудь все люди будут выглядеть вот так же? Друзья Даэмана, он сам, даже мама? Что за кошмарный сон!
Однако тут горожанину вспомнился лазарет с его резервуарами, клубками синих червей и обеденным столом Калибана.
Не лучше ли прикончить монстра, оставив лазарет в покое?
Нет, внезапно осознал мужчина, измученный голодом и усталостью. Как ни крути, место это мерзкое. Человечество столетиями верило в Пять Двадцаток, а главное - в нескончаемую беззаботную жизнь с «постами» здесь, на кольцах. И что же ждет людей в действительности? Перед глазами встали серые, наполовину съеденные мумии, плавающие в зловонном разреженном воздухе; кузен Ады не удержался от горькой усмешки.
- В чем дело? - повернулся к нему Просперо.
- Да так... - процедил дамский любимец; ему хотелось не то плакать, не то разбить что-нибудь, причем второй вариант привлекал сильнее.
- Как мы сможем уничтожить лазарет?- спросил Харман. Рослого мужчину бил мелкий озноб, его загорелое лицо побледнело словно мел и покрылось липким потом.
- И правда, как? - Старец оперся на посох, переводя взгляд с одного пришельца на другого. - Может, вы привезли с собой иное оружие, кроме игрушечного пистолетика Сейви?
- Не догадались, - потупился девяностодевятилетний.
- Здесь его тоже нет. Постлюди всегда держались подальше от любой опасности. Даже простых орудий труда у них не было: всю работу выполняли сервиторы.
- Которые вкалывают до сих пор, - вставил Даэман.
- Только в лазарете, - проронил маг и медленно двинулся к панели управления. - Кстати, вы подумали, что будет со многими сотнями людей, которые прямо сейчас, ни о чем не подозревая, плавают в целебных емкостях?
- Боже, - прошептал Харман.
Молодой путешественник в смущении провел ладонью по колючей щеке; почему-то новое чувство его порадовало.
- Ладно, - решился он. - Если мы не можем факсовать через порталы в баках, то уж больных-то возвратить несложно?
- Пожалуй, - согласился Просперо. - Надо лишь убедить сервиторов. Или захватить управление факсами в свои руки. Остается только одна загвоздка.
- Какая? - Впрочем, Даэман и сам уже понял.
Старец мрачно улыбнулся ему и кивнул:
- Легко отправить назад тех, кто едва прибыл. И тех, чье исцеление завершено. А вот сотни других, недолеченных... - Он выразительно умолк.
- Что же делать? - вскинулся Харман. - Пока поправятся одни, резервуары заполнятся другими.
Кузен Ады озадаченно нахмурился.
- Если, по совету Просперо, мы перехватим управление, то придумаем, как отключить входы. Пусть порталы работают лишь на выход. Исцеление длится недолго, я же помню. Сутки для именинника, двое для серьезно пострадавших - например, для съеденных динозаврами.
- Ну, от этого тебя точно не лечили, - возразил маг. - Погибших людей собирают заново из органических останков, памяти ДНК и данных, сохранившихся в сети факсов. Однако ты прав, лечение не затягивается дольше сорока восьми часов.
- Вот видите?
Собиратель бабочек торжествующе посмотрел на друга.
- Это если нам удастся прибрать к рукам лазарет, -. усомнился тот.
Старец положил желтые высохшие пальцы на спинку резного кресла.
- Помочь не помогу, однако информацией поделюсь. Объясню вам, как действуют порталы.
- А почему бы не перепрограммировать сервиторов, чтобы они и нас переслали на Землю? - упрямо сказал Харман, которого явно тревожила мысль о самостоятельном перелете.
- Это невозможно, - изрек хозяин. - Вам придется либо избавиться от них, либо вывести из строя. К счастью, машины не рассчитаны на столкновение с врагами.
- Мы тоже, - хохотнул девяностодевятилетний искатель приключений.
Призрак вышел из-за кресла.
- О нет, - прошептал он. - Вы-то как раз рассчитаны. Будь человек хоть трижды цивилизован, разбудить старую программу в нем ничего не стоит.
Мужчины переглянулись, и больной Харман опять содрогнулся.
- Ваши гены помнят, как убивать, - продолжал Просперо. - Позвольте же представить вам орудие разрушения.

Голографическая тень растолковала людям, что сделать с виртуальными рычажками, стрелками, переключателями и манипуляторами панели управления. Над пультом возникло изображение некоего прибора и покрутилось во всех направлениях для лучшего обзора.
- Такие штуки мы видели на пути к астероиду, - вспомнил Даэман.
- Линейный ускоритель с его кольцом, собранным Из червоточин, - пояснил хозяин. - ПЛ прямо-таки лопались от гордости за эти милые игрушки и настрогали их тысячами.
- Ну и что? - не понял Харман. - Хочешь сказать, они управляют системой земных факсов?
Старец покачал головой:
- Сама система находится на вашей планете. Через пространство и время она перебрасывает лишь информацию. Коллекторы червоточин скорее пауки, посаженные в центре квант-телепортационной сети «постов».
- Ну и что? - повторил девяностодевятилетний. - Мы просто хотим домой.
- Высоту полета можно изменять, - как ни в чем не бывало продолжал маг. - Сам астероид находится на стабильной орбите (упади он на Землю - и конец роду человеческому), но ускорители, а также зеркала Казимира приводились во вращение с помощью техники.
- Отсюда, - предположил Даэман.
- И еще с других орбитальных городов.
Путешественники снова обменялись взглядами.
- Значит, есть и другие?
- Их всего четыре. Два на экваториальном кольце и два - на полярном.
- Там остались живые «посты»? - оживился молодой мужчина; подобный поворот событий устроил бы всех, и не пришлось бы затевать весь этот разгром.
- Нет. - Просперо сел и откинулся на высокую спинку кресла. - И других лазаретов там тоже не найти. Только здешних обитателей занимала судьба модифицированного человечества на покинутой планете. - Он слабо махнул морщинистой ладонью в сторону горизонта, над которым вставала Земля, озаряя комнату новым сиянием.
- Значит, все ПЛ умерли, - повторил Даэман.
- Этого я не говорил. - Просперо поднял косматые брови. - Не умерли, а убрались прочь.
Обитатель Парижского Кратера посмотрел на полукружие восходящей голубой планеты, на черноту бездонного космоса вокруг мерцающей атмосферы.
- Куда именно?
- На Марс, к примеру. - Старец хихикнул, глядя на вытянутые лица собеседников. - Кажется, современные люди слабо представляют себе, где это?
- Очень слабо, - отозвался Харман без тени смущения. - А что, «посты» вернутся оттуда когда-нибудь?
- Сомневаюсь, - все еще улыбаясь, ответил маг.

Предыдущая страница 30 Следующая страница


31 Дэн Симмонс

- Так зачем забивать голову ерундой? - парировал девяностодевятилетний. - Просперо, ты, должно быть, предлагаешь нам использовать ускоритель в качестве оружия?
- Причем единственно верного. - Призрак наставительно поднял палец. - Иначе с астероидом не совладать. «Хрустальные» башни выдерживают даже удар метеорита. Но гигантская порция антиматерии с черной дырой в главе произведет приличные разрушения, особенно если направить ее на лазарет.
- А Калибан выживет? - полюбопытствовал молодой мужчина.
Просперо пожал плечами:
- До сих пор он спокойно отсиживался в своих катакомбах. Хотя кто знает. Возможно, и здесь наступит собственный конец света и роду Калибанов придет конец.
- А вдруг чудовище сбежит до удара? - осведомился Харман.
- Не сбежит, если только не прознает про соньер и не завладеет одним из ваших термокостюмов. - Губы старца тронула странная ухмылка, будто бы он вовсе не исключал подобного исхода. - А теперь я расскажу, как навести оружие и поменять координаты траектории.
Хозяин поднялся и вошел прямо в панель управления. Нижняя часть его тела скрылась из виду, а тощая рука с костлявыми пальцами принялась показывать необходимые рычаги и кнопки. Когда молодому путешественнику осталось лишь отдать приказ «инициировать», мужчина помедлил.
- Ты не сказал, через какое время ждать столкновения.
- Думаю, пятьдесят часов вполне достаточно, - откликнулся маг. - Один вам на дорогу до лазарета и захват управления порталами. Сорок восемь - на исцеление новоприбывших и час, чтобы добраться до соньера и улететь из этого маленького обреченного мирка.
- А на сон? - спросил девяностодевятилетний.
- Спать я бы не советовал. Калибан будет преследовать вас каждую минуту.
Пришельцы переглянулись.
- Можем по очереди отдыхать, есть и управлять факсами, - сказал Даэман. - Пусть один всегда сторожит с оружием в руках.
Харман неуверенно кивнул. Вид у него был крайне изможденный.
Собиратель бабочек протянул палец к изображению ускорителя частиц.
- Просперо, ты ведь обещаешь, что мы не уничтожим ненароком жизнь на Земле?
Маг опять усмехнулся:
- Ту жизнь, которая вам известна, - еще как уничтожите. Однако никакого конца света с падением пылающего метеорита лично я не предвижу. А там посмотрим.
Кузен Ады перевел вопросительный взгляд на товарища.
- Давай, - произнес тот.
Палец опустился на кнопку. На экране голографического проектора из восьми огромных сопел ускорителя вырвались пульсирующие вспышки голубоватого цвета; устройство заметно дрогнуло и медленно сдвинулось с места, направляясь прямо в лица мужчинам.
- Прощай, Просперо. - Даэман закинул на спину дорожный мешок Сейви и направился к полупроницаемой мембране.
- Ну уж нет, - хмыкнул тот. - С удовольствием прослежу за вами. Ближайшие пятьдесят часов я не пропущу ни за что на свете.

54 - ДОЛИНА ИЛИОНА И ОЛИМП

Троя охвачена пламенем и агонией. Я ухожу на поиски Ахиллеса. Жуткий беспорядок царит на всем пути, от Скейских врат до самой кромки прибоя. Троянцы и аргивяне вытаскивают своих товарищей из глубоких воронок, над которыми еще курится дым. Раненых переправляют в город или за греческие укрепления. Как и в мое время, воздушный налет больше запугал, чем навредил. Убитых, полагаю, несколько сотен - считая воинов с обеих сторон плюс мирных жителей Илиона, - однако десятки тысяч целы, в особенности здесь, вдали от падающих стен и летающих камней.
Одолеваю нижний выступ Лесного утеса. Маленький робот уже встречает меня; за ним на веревочке плывет по воздуху Орфу, точно большущий змей из железа. Не знаю почему, но я так рад видеть обоих живыми - или правильнее сказать «существующими»? - что готов разреветься.
- Хокенберри, ты ранен, - произносит Манмут. - Это опасно?
Прикасаюсь к порезам: кровотечение почти прекратилось.
- А, забудь.
- Тебе известно, что случилось, Хокенберри? Я имею в виду тот сильный грохот и облако.
- Ядерный взрыв. Мог быть, конечно, и термоядерный, хотя, судя по шуму, навряд ли. Чуть посильнее, чем в Хиросиме. Кажется. Я не очень-то разбираюсь в бомбах.
Робот склоняет голову набок:
- Откуда ты, Хокенберри?
- Индиана, - выпаливаю, не подумав.
Манмут ждет разъяснений.
- Я схолиаст, исследователь классической литературы. - Вот оно что, моравек передает каждое слово своему неразговорчивому другу по радиосвязи, которую прежде окрестил «личным лучом». - Боги возродили меня из костей, ДНК и кое-каких воспоминаний, собранных по кусочкам на Земле.
- Память ДНК? - задумчиво повторяет машина. - Непохоже.
- Да какая разница? - нетерпеливо отмахиваюсь я. - В общем, перед вами восставший мертвец. Жил во второй половине двадцатого столетия, скончался, видимо, в начале двадцать первого. Я забывчив на даты. На все прочее - тоже, и лишь в эти последние недели в голове стало проясняться. Ходячий труп да и только.
Манмут продолжает рассматривать меня своими темными пластинками из металла. Затем рассудительно кивает и довольно свирепо бьет под коленную чашечку.
- Эй, ты чего?! - ору я и скачу на здоровой ноге. - Совсем сбрендил?
- Лично мне ты кажешься живым, - отвечает железка. - Значит, говоришь, прибыл из двадцатого - двадцать первого Потерянных Столетий? Странно. Большинство из наших ученых полагают, что путешествия во времени невозможны, разве... Ты, случайно, не крутился вокруг своей оси со скоростью света? Или, может, чересчур близко подплывал к черной дыре?
- Понятия не имею. Да это все ерунда, погляди, что там творится!
Я указываю на темный дым над городом и долину, погруженную в хаос. Некоторые из греческих кораблей уже спущены на воду. Манмут кивает; для машины у него слишком очеловеченные жесты.
- Орфу спрашивает, почему боги прекратили атаку.
Постоянно забываю: в этом измятом панцире, если верить роботу на слово, тоже прячется разум.
- Передай Орфу, что я не знаю. Наверное, хотят вдоволь насладиться ужасом и разрушениями. А потом уж нанести coup de grace*... [* Завершающий смертельный удар.] э-э-э... В переводе с французского...
- К несчастью, этот язык мне известен, - перебивает Манмут. - Как раз во время бомбежки Орфу цитировал одного француза, Пруста, который, впрочем, не имеет отношения к нашему делу. Каковы твои дальнейшие намерения, Хокенберри?
Кидаю взгляд на данайский лагерь. Пылают шатры, израненные кони носятся по стану, суетятся люди, суда спускаются на воду, многие уже подняли паруса и готовы к отплытию.
- Собирался найти Ахилла и Гектора, но тут потребуются часы...
- Через восемнадцать минут и тридцать пять секунд, - вмешивается робот, - должно произойти нечто, и тогда все изменится.
Я молча жду.
- На Олимпе, в кальдере, установлен один... Прибор. Мы с Орфу доставили его с Юпитера, в чем, собственно, и состояло наше главное поручение, хотя включать должны были... Нет, это долгая история. В любом случае через семнадцать минут пятьдесят две секунды механизм сработает.
- Бомба? - Мой голос внезапно садится. Во рту пересыхает так, что я не сплюнул бы даже под угрозой смерти.
Манмут пожимает плечами - опять-таки по-человечьи.
- Мы не знаем.
- Не знаете?! - кричу я. - Они не знают! Ставят какой-то... Прибор на Олимпе, запускают таймер, не имея понятия, что будет дальше! Впервые слышу подобную чушь!
- Возможно, ты прав, - кивает робот. - Только за этим нас и послали сюда... вернее, туда... моравеки, разработавшие всю миссию.
- Сколько, говоришь, осталось? - Я судорожно извлекаю на свет кожаный браслет с микросхемами и миниатюрным проектором внутри, мой личный потайной хронометр.
- Семнадцать минут восемнадцать секунд, - откликается машина. - Плюс отсчет.
Активирую таймер, визуализирую дисплей.
- Провалиться!
- Точно, - соглашается Манмут. - Хочешь квитнуться назад, на Олимп?
Я действительно положил руку на медальон, но лишь потому, что подумал сэкономить пару минут и перенестись в ахейский лагерь. Однако вопрос робота заставляет меня переменить решение.
- В самом деле. Надо же выведать, что они там замышляют. Сыграю-ка в лазутчика последний раз.
- А потом?
Теперь моя очередь пожать плечами.
- Вернусь за Ахиллом и Гектором. Следом, к примеру, перетащу Одиссея и Париса. А там и Энея с Диомедом. Доставлю богам войну прямо на дом. Одну пару героев за другой, как зверюшек в Ноев ковчег.
- С точки зрения боевой логистики, звучит не очень удачно.
- А ты, я вижу, большой знаток военной стратегии, маленький робот?
- Нет. Сказать по чести, мне известны две вещи - устройство подводной лодки, затонувшей здесь, на Марсе, и сонеты Шекспира... - Помолчав, он добавляет: - Как только что заметил Орфу, последний пункт не обязательно упоминать в анкете при поступлении на работу.
- Затонувшей где?
Блестящая металлическая голова поворачивается в мою сторону.
- А ты не догадывался? Гора Олимп и есть Олимпийский вулкан на Марсе. Ты прожил тут девять земных лет - и не понял?
Неожиданно перед глазами все плывет. Ноги подкашиваются. Дабы не рухнуть, опускаюсь на ближайший валун.
- Марс...
Две луны. Громадный вулкан. Красный песок. Ослабленная гравитация, которая так радовала меня после долгого дня, проведенного в Илионской долине.
- Марс. Чтоб я сдох.
Манмут безмолвствует - сообразил, что сказанного для меня достаточно. Даже более чем.
- Погоди, - вскидываюсь я. - На Марсе нет голубого неба, океанов, деревьев, атмосферы для дыхания. В семьдесят шестом в новостях показывали приземление «Викинга-1». А десятки лет спустя, когда этот компактный жук «Соджорнер» застрял между скалами... Я же смотрел телевизор. Никаких морей. Ни единого деревца. Безвоздушное пространство.
- Да, они терраформировали планету. Причем относительно недавно.
- Кто терраформировал? - Голос начинает дрожать от бессильной ярости.
- Боги, - отвечает робот, но я улавливаю мизерную долю сомнения в его ровном, невозмутимом тоне.
Снова смотрю на часы. Пятнадцать тридцать восемь. Подношу дисплей к темным камерам, окулярам, глазам собеседника.
- Так чего именно ждать через пятнадцать минут? Не говори, что вы с Орфу не знаете.
- Не знаем.
Зажимаю в кулаке медальон.
- Ладно, погляжу, как они там.
- Возьми меня с собой, - просит Манмут. - Это же я запустил отсчет. И должен присутствовать, когда Прибор сработает.
- Хочешь отключить его?
- Нет. Поручение есть поручение. Просто таймер может и не подействовать. Тогда придется самому...
- Ответь мне, пожалуйста. Речь идет... мы, конечно, утрируем... о местном конце света?
Манмут медлит с ответом. Этого я и боялся.
Окидываю взглядом громоздкий железный панцирь за спиной моравека:
- Останься лучше со своим другом. Бедняга в такой форме, что и не заметит, как мир полетит в тартарары, если ему не сообщить.
- Для ученого-схолиаста ты довольно остер на язык. Так заявляет Орфу, - отзывается машина. - Однако я по-прежнему настаиваю на том, чтобы отправиться вместе.
- Ты тратишь треклятое время на болтовню, это раз. - Я загибаю палец. - Шлем у нас один, а боги не дураки - засекут и невидимку, если тот примется бродить в компании робота, это два. А в-третьих... до скорого.
Накидываю капюшон и улетучиваюсь.

Вот я и в Великом Зале.
Похоже, Олимпийцы все в сборе, за исключением Афины и Аполлона. Божественная парочка наверняка плавает в баках с клубками голубых червей в глазницах и под мышками. За те несколько мгновений, пока незваного гостя не учуяли, успеваю рассмотреть, что бессмертные разодеты в доспехи и вооружены до зубов. Бескрайнее пространство залито сиянием: повсюду сверкает золотая броня, блестящие копья, высокие шлемы с гребнями из перьев и начищенные, точно зерцала, нечеловечески громадные щиты. Вижу, как Громовержец отдает приказы, стоя рядом со своей колесницей. Вижу Посейдона в темных латах. Гермеса с Гефестом. Ареса, в руках у которого знаменитый серебряный лук Аполлона. Геру в ослепительной раззолоченной бронзе. И Афродиту, что тычет в меня пальцем...
Черррт!
- ЗАМРИ, СХОЛИАСТ ХОКЕНБЕРРИ!!! - ревет владыка Зевс, глядя в упор через весь Зал.
И это не просто дружеский совет. В тот же миг каждый мой мускул, каждая связка и сухожилие, каждая клеточка коченеет на месте. Биение сердца обрывается. Рука цепенеет, не сдвинувшись к медальону ни на дюйм. Броуновское движение в теле полностью прекращается, и схолиаст Хокенберри обращается в статую.
- Заберите у него Шлем Смерти, квит-устройство и все прочее, - командует Кронид.
Гефест с Аресом услужливо кидаются вперед и раздевают меня догола перед глазами божественной толпы. Капюшон тут же швыряют хмурому Аиду; в черных хитиновых доспехах с невиданным рисунком тот удивительно смахивает на кошмарного рассерженного жука. Зевс выступает вперед, подбирает с пола упавший медальон, свирепо глядит на него, как будто желает раздавить в гигантском кулаке. Мне не оставляют ровным счетом ничего - ни наручного хронометра, ни даже трусов.
- Отомри, - изрекает Молниелюбец.
Я хватаюсь за грудь и, задыхаясь, валюсь на мраморный пол. Сердце, начавшее биться, пронзает безумная боль: уверен, это инфаркт. Все, на что я способен, - не обмочиться прямо сейчас, перед ними.
Зевс поворачивается ко мне спиной:
- Убрать его.
Восьмифутовый бог войны поднимает кратковечного нарушителя спокойствия за волосы и оттаскивает прочь.

55 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО

- Помыслил, Сам, - зашипели по-Калибаньи тени лазарета, - научит вашу парочку покорству! Какой же Бог не делает, что хочет? Вот так и Он.
- Откуда, чтоб ему, этот голос? - сердито рявкнул Харман.
Зал окутывала плотная тьма, в которой мягко мерцали только пустеющие по одному резервуары.
Даэман обыскал пространство между обеденным столом чудовища и входной мембраной, однако ничего не нашел.
- Наверно, вентиляция, - пожал он плечами. - Или какой-нибудь не замеченный нами вход. Если эта тварь выйдет на свет, я убью ее.
- Выстрелишь - может быть, убьешь - вряд ли, - отозвался призрачный Просперо, стоя у панели управления баками. - Он прирожденный дьявол, и напрасно прошли мои труды и мягкость обращенья. Напрасно все! С годами становился он лишь еще уродливей и злей*. [* Цитата из: Уильям Шекспир. «Буря». Изм. перевод М. Донского.]
Два дня и две ночи, сорок семь с половиной часов, сто сорок четыре полных оборота астероида вокруг своей оси мужчины наблюдали, как постепенно исчезают люди из целебных резервуаров, пока не были отправлены почти все. Путешественники научились вызывать внешние трехмерные картинки в любое время, дабы следить за прямым точно стрела передвижением ускорителя. Но сквозь прозрачные панели потолка уже и так стал виден гигантский ускоритель частиц, нацеленный черной дырой вперед. Просперо и виртуальные приборы заверяли, что столкновение произойдет через девяносто минут; собственные глаза и сердца твердили другое, так что в конце концов товарищи совсем перестали поднимать головы.
Калибан прятался где-то поблизости. Молодой мужчина пожертвовал дыхательной маской ради линз ночного видения и к тому же то и дело направлял фонарик Сейви под стол чудовища, где на полу белели обглоданные кости.
Дорога в лазарет показалась друзьям самым ужасным из их приключений: пробиваться в полумраке сквозь плотные заросли ламинарий, каждую секунду ожидая коварного нападения, - что может быть хуже? Так они полагали тогда. Пару раз Даэман замечал какие-то серо-зеленые тени и не раздумывая стрелял по ним. Первая скрылась прочь, вторая, покачиваясь, выплыла навстречу путешественникам. Это оказалась высохшая мумия, в теле которой поблескивала россыпь дротиков. В общем, все обошлось.
И вот теперь, спустя почти двое суток, проведенных без сна, почти без еды, если не считать протухшей ящерки, друзья знали твердо: худшее - это последний час. Единственным, что поддерживало их силы, была вода. К счастью, мужчины догадались по пути сделать остановку у входа в грот и несколько минут ломали кромку льда ногами, чтобы наполнить бутыль Сейви шарами грязной, отвратительной и такой вожделенной влаги. Однако бесценные запасы быстро иссякли. Идти обратно к пещере? Разве можно тратить время на подобные мелочи? К тому же друзья забили входную мембрану пластиковыми крышками, снятыми с пустых резервуаров, дабы сразу же услышать, если Калибан попытается ворваться внутрь. От суровой жажды, переутомления, плохого воздуха и непрестанных страхов языки путешественников распухли, а головы безумно раскалывались.
Дюжина-другая сервиторов не доставила друзьям особых неприятностей. Некоторые машины продолжали спокойно отсылать людей на Землю, а те, которые занимались приемом новых пациентов, были без труда обезврежены. В первого робота Даэман выстрелил, однако тут же понял свою ошибку. Дротики поцарапали краску, слегка покорежили металл, сокрушили левый манипулятор и выбили жертве окуляр; сервитор даже не прервал работу из-за таких пустяков. Выход из положения нашел Харман: открутил у ненужного бака солидный кусок трубы (и без того ледяную атмосферу немедля наполнили пары жидкого кислорода) и меткими ударами по очереди привел машины в негодность.
Когда товарищи присоединили к контрольному пульту линию голографической связи, явился Просперо и принялся помогать советами. Сначала мужчины отключили принимающие факс-узлы и незамедлительно отослали обратно всех невредимых новоприбывших, пока синие черви не принялись за дело, ускорить или прервать которое, по словам мага, не было никакой возможности. Вскоре улетели на Землю и те, кто имел несерьезные болячки. Всего в лазарете стояло шестьсот шестьдесят девять баков; из них не пустовало сейчас только тридцать восемь: двое - обычные именинники, остальным же требовался настоящий «ремонт».
- Сетебосу вдвойне приятен труд, - прошипел ненавистный змеиный голос.
- Заглохни! - взревел Даэман.
Он шел между рядами резервуаров, стараясь не взлететь на воздух, и озирался по сторонам. Повсюду плясали смутные тени, однако ни единая из них не заслуживала выстрела.
- Не в состояньи дела завершить, - шептал Калибан из темноты. - Вот, навалил большую кучу торфа, размерил, набросал из мела плиты и рыбьим зубом начертал луну на каждой. Вокруг - шипы, а самую вершину Он увенчал медвежьей головой, вернее, черепом, добытым не в поединке - это слишком сложно, - а найденным в лесу. Никчемная работа, смеху ради. Как надоест, и растоптать не грех. Вот так и Он.
Внезапно Харман рассмеялся.
- Что? - Молодой спутник наполовину прошагал, наполовину проплыл назад, к панели управления, вокруг которой беспорядочно валялись обломки сервиторов, чем-то напоминая картину на жутком столе людоеда.
- Пора выбираться отсюда. - Девяностодевятилетний путешественник потер покрасневшие глаза. - Представляешь, я начинаю понимать, о чем бормочет эта тварь.
- Просперо, - позвал Даэман, напряженно вглядываясь в сумерки между слабо мерцающими баками, - может, хоть ты скажешь, что за треклятый Сетебос такой?
- Божество, которому поклоняется мать Калибана, - ответил маг.
- Ага. И она тоже бродит рядом? - Сжимая в руке оружие, обитатель Парижского Кратера ненадолго зажмурился и потряс головой. Взгляд поминутно заволакивала пелена, и не только из-за плавающих испарений жидкого кислорода.
- Сикоракса жива, но не здесь. Не на этом острове.
- Ну а Сетебос? - продолжал собиратель бабочек.
- Он - противник Тихого. Как и оба его почитателя, горькое сердце, что ждет - и кусает.
Над контрольной панелью запищали датчики: еще три долеченных (или почти долеченных) человека отправились обратно на Землю. Оставалось тридцать пять.
- Откуда взялся этот Сетебос? - проворчал Харман.
- Его занесло из мрака вместе с войниксами и прочими, - ответил маг. - Небольшая ошибка в расчетах.
- Прочими? - спросил Даэман. - Ты, случайно, не Одиссея имеешь в виду?
Просперо расхохотался:
- О нет, беднягу к вам забросило проклятье. Он заблудился на перекрестках времени. Плавание Лаэртида несколько затянулось по вине некой Цицеры, известной самому герою под именем Цирцеи.
- Ничего не понимаю, - нахмурился Харман. - Сейви говорила, что нашла его совсем недавно, в криоспячке.
- Это правда, - кивнул старец. - И все же ложь. Ваша попутчица знала о странствиях Одиссея и куда он направлялся. Хитрецы, не смущаясь, использовали друг друга.
- Но ведь он и есть ахеец из туринской драмы? - не отставал горожанин.
- И да и нет, - отозвался маг в своей невыносимой манере. - Драма показывает лишь одну из возможных историй. Так что ваш Одиссей не оттуда, нет.
- Ты, кстати, до сих пор не растолковал про Сетебоса, - потерял терпение девяностодевятилетний.
Еще шестеро долечившихся покинули свои резервуары. Последние двадцать девять баков продолжали тихо бурлить в полутьме лазарета. Через двадцать минут друзья должны были уносить ноги. Ускоритель частиц маячил за стеклами, четко видимый и без усилительных линз. Черная дыра вращалась водоворотом мертвой тьмы и пульсирующего света.
- Сетебос - божество деспотической власти, - промолвил Просперо. - Убивает без разбора. Милует по прихоти. Обожает массовые бойни. Это бог Одиннадцатого Сентября. Бог Освенцима.
- Чего? - переспросил Даэман.
- Не важно.
- Он любит все, что выгодно Ему, - зашипела тьма из-под залитого кровью стола. - Что ж из того? Без выгоды никак.
- Да чтоб ему!!! - вырвалось у молодого мужчины. - Я все-таки найду этого ублюдка.
Держа оружие наготове, он метнулся вперед.
Следующие четыре тела покинули астероид; их баки со свистом спускали оранжевую жидкость. Еще двадцать четыре человека.
Стол, и пол под ним, и кресло были завалены ужасными объедками. Даже фонарик Сейви и линзы ночного видения не могли до конца изгнать густые тени. Собиратель бабочек насторожился, высматривая любое движение.
- Даэман! - окликнул товарищ.
- Погоди, - крикнул он в ответ, выжидая.
Пускай Калибан бросится на лакомую наживку. В оружии достаточно заряда, а палит оно быстрее молнии: в этом путешественники убеждались не единожды. Засадить бы тысячу хрустальных дротиков в поганое чудовище и...
- Даэман!
- Чего тебе? - выкрикнул он, обернувшись. - Калибана увидел?
- Нет. Кое-что похуже.
И тут молодой мужчина услышал. Сначала паровые клапаны, а следом за ними - сирены безопасности. С резервуарами творилось нечто неладное.
Харман растерянно обвел рукой красные огни на виртуальном пульте:
- Емкости высыхают до того, как исчезнут люди.
- Мой бывший слуга, отродье Сикораксы, сообразил прервать питательный поток, - изрек Просперо. - Все они уже мертвы.
- Проклятье! - Даэман со всей злости ударил кулаком в стену и кинулся к пустеющим резервуарам, светя в каждый фонариком Сейви.
- Уровень жидкости быстро падает, - сообщил он.
- Все равно отправляем их, - заупрямился девяностодевятилетний.
- Кого? Порталы выплюнут мертвецов с голубыми червями в кишках. Давай выбираться отсюда.
- Да ведь он этого и хочет! - воскликнул Харман вдогонку товарищу, который скрылся в самом дальнем ряду, куда искатели приключений еще ни разу не наведывались. Где-то во мраке продолжал метаться тонкий луч фонаря.
Старческий, надтреснутый голос мага завел негромкую и монотонную речь:

- Мой милый сын, ты выглядишь смущенным
И опечаленным. Развеселись!
Окончен праздник. В этом представленье
Актерами, сказал я, были духи.
И в воздухе, и в воздухе прозрачном,
Свершив свой труд, растаяли они.
Вот так, подобно призракам без плоти,
Когда-нибудь растают словно дым
И тучами увенчанные горы,
И горделивые дворцы и храмы,
И даже весь - о да, весь шар земной.
И как от этих бестелесных масок,
От них не сохранится и следа.
Мы созданы из вещества того же,
Что наши сны. И сном окружена
Вся наша маленькая жизнь...*
[* Уильям Шекспир. «Буря». Перевод М. Донского.]

- Да заткнись ты, блин! - взорвался коллекционер. - Харман, слышишь меня?
- Слышу, - ответил тот, бессильно прислонившись к панели управления. - Пора уходить, дружище. Мы их потеряли. Ничего не поделаешь.
- Да нет, ты послушай! - Луч света замер на дальнем конце ряда. - Тут в баке...
- Уходим, Даэман! Напряжение падает. Калибан обесточивает лазарет.
Будто бы в подтверждение его слов, Просперо бесследно растаял в воздухе. Огни в резервуарах погасли. Виртуальные экраны начали затухать.
- Харман! - выкрикнул молодой мужчина из полного мрака. - Здесь Ханна.

56 - ДОЛИНА ИЛИОНА

- Я должен отыскать Ахиллеса и Гектора, - сказал Манмут. - Придется оставить тебя здесь, на утесе.
- Конечно. Почему бы нет? Может, бессмертные примут меня за серый камень и не догадаются сбросить бомбу. Сделаешь мне одолжение? Даже два?
- Разумеется.
- Во-первых, будь всегда на личной связи. Понимаешь, скучновато сидеть одному в темноте, не зная, что творится вокруг. Особенно если спустя какие-то минуты будет запущен Прибор.
- Хорошо.

Предыдущая страница 31 Следующая страница


Илион 32

- А во-вторых, привяжи меня к чему-нибудь тяжелому, пожалуйста. Прикольно, наверное, парить на левитационной упряжи (ну и заумные здесь все же технологии!), но ведь я могу снова улететь в море.
- Уже сделано, - заверил его товарищ. - Специально для тебя нашел самый крупный камень на этой скале.
- Точнее, на погребальном кургане шустрой амазонки Мирины. Великолепно. Кстати, ты не в курсе, что это за дама и почему ей такая честь?
- Понятия не имею, - отозвался европеец.
Потом, опустившись на четвереньки, опрометью кинулся в ахейский лагерь. Некоторые греки с изумлением оборачивались на престранное создание. Прочим было не до него.
К счастью, Манмуту не пришлось рыскать по всему берегу в поисках отважных героев - те сами вышли к заградительным рвам, ведя за собой на старое поле брани уцелевших военачальников и две-три тысячи солдат. Моравек решил соблюдать приличия и встал на задние лапы для подобающего приветствия.
- А, маленькая машинка, - поздоровался Ахиллес. - Где твой господин, сын Дуэйна?
В течение целой секунды европеец переваривал услышанное.
- Хокенберри? - вымолвил он наконец. - Прежде всего, никто из людей не является моим господином, как и сам я - не человек. А во-вторых, схолиаст решил наведаться на Олимп и выяснить намерения бессмертных. С минуты на минуту он должен вернуться.
Сын Пелея обнажил белые зубы в ухмылке:
- Отлично. Знание противника никогда не помешает.
- Не слишком-то оно помогло старине Долону, - проворчал Одиссей, который шел как раз между новыми союзниками.
За спинами предводителей расхохотался Диомед. Гектор нахмурился.
- Долон - лазутчик, посланный прошлой ночью в стан ахейцев, - прокомментировал Орфу. - Диомед с Одиссеем изловили шпиона, посулив жизнь и безопасность, вытянули из него все военные тайны, а затем отрубили голову. Полагаю, Лаэртид напомнил об этой истории, потому что не до конца доверяет Гектору, к тому же...
- Давай отложим это. - Манмут спохватился и поменял частоты. - Мне тут надо сосредоточиться.
- Что ты сказал? - рявкнул Приамид.
А он явно не в духе, подумалось моравеку. Хотя, конечно, герой еще не предал земле прах своей матери и сводной сестры, погибших при взрыве. Вот только известно ли ему об этих утратах? Возможно, у Гектора просто дурное настроение.
- Всего лишь вознес краткую молитву моим богам, - ответил европеец.
Одиссей опустился на одно колено и внимательно ощупал тело, руки, ноги, защитный покров пришельца.
- Остроумный механизм. Божество, создавшее тебя, должно быть подлинным мастером своего дела.
- Благодарю, - кивнул Манмут.
- По-моему, я читал эти слова у Самюэля Беккета, - усмехнулся иониец.
- Заткнись! - Моравек выругался. - Никак не запомню, когда переключаться.
- Все молится, - уважительно заметил сын Лаэрта, поднимаясь на ноги. - Как он там выразился? Мол, «я - вообще никто?» Я- Никто... Надо бы запомнить, пригодится.
- О, быстроногий Ахиллес, - изрек европеец на красивом греческом. - Позвольте узнать, что вы намерены делать?
- Еще раз вызовем богов на схватку. Честный поединок или рать на рать, как пожелают.
Манмут окинул взглядом изрядно поредевшие греческие войска; многие бойцы шагали вслед за командиром, истекая кровью. У горного хребта собирались остатки троянских сил - не более тысячи верных мечей.
- И это - ваша армия? - спросил моравек.
- Остальные присоединятся позже, - бросил Пелид. - Итак, маленькая машинка, встретишь Хокенберри Дуэйнида, передай, чтобы искал нас на поле брани, где-нибудь посередине.
Герои устремились дальше. Европеец едва успел увернуться из-под ног и тяжелых щитов ахейских предводителей.
- СТОЙТЕ! - заорал Манмут, прибавив больше громкости, чем собирался.
Ахилл, Гектор, Одиссей, Диомед, Нестор и другие обернулись на зов. Простые воины почтительно расступились.
- Через полминуты, - выдохнул моравек, - что-то должно произойти.
- Что именно? - потребовал ответа Приамид.
- Не знаю. Неизвестно даже, ощутим ли мы здесь какие-то последствия. Провалиться на месте, а вдруг мой самодельный таймер возьмет, да и откажет?..
- Ты опять говоришь молча, - сообщил Орфу.
- А, извини. - Европеец перешел на слышимую греческую речь. - Погодите, и сами увидите. Еще восемнадцать секунд.
Кстати, в античности совсем другие меры времени. Ладно, лишь бы дошел основной смысл сказанного.
- А ведь даже если Прибор не оставит от Марса камня на камне, - задумчиво промолвил краб, - мы пока не уверены, что эта Земля находится в той же вселенной и времени. С другой стороны, так называемые местные боги все равно соединили ее с Олимпом тысячью квантовых тоннелей.
- Девять секунд.
- Интересно, как выглядит взрывающаяся планета при дневном освещении, когда смотришь отсюда, из Малой Азии? Надо бы устроить небольшую имитацию, смоделировать...
- Четыре секунды.
- Хотя на фиг? Можно поглазеть и так. У кого есть чем.
- Одна.

57 - ОЛИМП

Не припомню, чтобы Арес или Гефест квитировались, пока волокли меня из Великого Зала, но готов поспорить, что так оно и было. Комната, куда меня заточили, находится на верхнем этаже невообразимо высокого здания на восточной стороне Олимпа. Окон как таковых здесь нет, зато еще одна дверь (первая плотно затворена) выходит на балкон, под которым тянутся сотни футов отвесной скалы. На севере в предзакатных лучах плещет море цвета начищенной бронзы, а далеко-далеко на востоке вырисовываются три вулкана - марсианских, как я теперь понимаю.
Так это Марс. Боже всемилостивый. Девять долгих лет... Марс.
Меня трясет озноб. Обнаженные руки и бедра покрылись гусиной кожей, и голая пятая точка тоже наверняка в мурашках. Босые ступни вообще заледенели на мраморном полу. Скальп изрядно ноет после жуткой выволочки, однако любая боль - пустое по сравнению с терзаниями самолюбия! До сих пор не могу поверить, что меня так легко разоблачили... в прямом и переносном смысле.
Кем же ты себя возомнил? Насмотрелся на богов и супергероев, вот головка и закружилась. Забыл, как и в прошлой-то жизни не представлял собой ничего особенного, а сейчас и подавно.
Дело в побрякушках, будь они неладны, - левитационная упряжь, непробиваемые доспехи, вибрас, квит-медальон, и остронаправленный микрофон, и усилительные линзы, и еще тазер, и, наконец, Шлем Аида... Мишура для крутого имиджа, от которой моча ударяет кое-куда.
Вот и добаловался. Большой Папочка отнял игрушки. Папочка рассержен.
Позвольте, когда же взорвется бомба, заложенная Манмутом? Привычно поднимаю руку... ах, чтоб вам, часы-то отняли. Все равно, Прибор сдетонирует через пару минут. Перегнувшись через край балкона, силюсь разглядеть кальдеру. Хотя нет, она же с другой стороны. Так что взрыва я не увижу. Интересно, ударная волна сорвет это здание с вершины Олимпа или просто-напросто подожжет? Память с готовностью подбрасывает кадры из хроники: обреченные люди выпрыгивают из окон пылающих небоскребов Нью-Йорка. Зажмуриваюсь и сжимаю руками виски, дабы избавиться от непрошеного видения, но оно становится только ярче.
Проклятье. Если бы мне дали еще две-три недели, - нет, если б я сам не урезал свой срок, вмешиваясь, куда не следует, - может, удалось бы вспомнить прошлое целиком? До самой смерти? И даже...
Входная дверь с грохотом распахивается. На пороге владыка Зевс. Я возвращаюсь в пустую комнату.
Хотите совет, как легче всего потерять остатки самоуважения? Попробуйте раздеться, разуться и встретить лицом к лицу верховное божество, отца бессмертных и смертных, облаченного в высоченную обувь, золотые поножи и полное боевое снаряжение. Прибавьте сюда явное отличие в размерах. Мой рост - пять футов и девять дюймов, то есть не низенький (как я не уставал напоминать окружающим, особенно Сюзанне). «Средний», скажем так. А Громовержец ныне вымахал до пятнадцати футов. Поясняю для наглядности: дверной косяк будто нарочно выполнен для «звезд» НБА* [* Национальная баскетбольная ассоциация.], которые привыкли таскать других «звезд» НБА у себя на плечах - и мой гость наклоняется, чтобы войти. Створка с треском захлопывается. В массивной руке Кронида все еще покачивается мой медальон.
- Итак, схолиаст Хокенберри, - молвит бессмертный по-английски. - Ты хоть сам понимаешь, что натворил?
Стараюсь придать взгляду некое подобие дерзкого вызова, однако тут не до жиру: лишь бы коленки не дрожали. Чувствую, от холода и страха пенис уменьшился до размеров морковки, а мошонка превратилась в земляной орех. Зевс рассматривает меня с ног до головы.
- О боже, - густо рокочет он. - Какими же вы были уродами, людишки старого образца. Поглядите на него: ребра наружу, а брюхо все равно висит!
М-да. Сюзанна когда-то сравнивала мой зад с парой пышных булочек, только она это скорее с нежностью...
- Откуда вы знаете английский? - дрогнувшим голосом спрашиваю я.
- МОЛЧАТЬ! - вопит собеседник.
Потом грубо выталкивает меня на балкон и выходит сам, заняв собой почти все пространство. Забиваюсь в угол, изо всех сил стараясь не опускать взора вниз, на скалы. Владыке Олимпа достаточно поднять кратковечного нахала и швырнуть через перила: минут пять я бы точно покувыркался с дикими воплями.
- Ты обидел мою дочь, - рычит Зевс.
Которую из них? - отчаянно соображаю я. Мало ли против кого мы тут замышляли: Афина, Афродита... Скорее всего речь об Афине. Она всегда была его любимицей. Впрочем, какая теперь разница. Заговор против любого бога - не говоря уже обо всех сразу - величайшее преступление в здешних краях. Снова кошусь вниз: змеевидный хрустальный эскалатор вьется по скале, теряясь в туманной дымке где-то на уровне моря. Бывшие бараки схолиастов у подножия сожжены дотла, хотя отсюда не рассмотреть и руин. Фигово, далековато падать.
- Догадываешься, что сегодня произойдет, Хокенберри?
Подозреваю, вопрос чисто риторический.
Зевс опирается на каменные перила; каждый из его пальцев толще моего запястья.
- Нет, - отзываюсь я.
Громовержец озирает меня свысока:
- Ну и как ощущения, премудрый схолиаст? Непривычно, а? Целых девять лет знать, что принесет следующая минута, ведать закрытое для самих бессмертных... Должно быть, ты чувствовал себя Провидением, никак не меньше.
- Нет, дыркой в заднице.
Кронид кивает. Затем указывает колесницы, которые взмывают над Олимпом, одна за другой. Их сотни.
- Сегодня, еще до вечера, мы истребим человеческий род. Не только этих вояк, собравшихся под Илионом, но и вообще всех людей. Повсюду.
Что тут ответишь?
- Не слишком замахнулись? - усмехаюсь я; все бы ничего, только голос дрожит, как у запуганного мальчика.
Владыка продолжает взирать на толпу златодоспешных богов и богинь, ожидающих очереди оседлать небесные машины.
- Посейдон, Арес и прочие веками достают меня, требуя избавиться от человечества, как от вируса, коим вы и являетесь, - рокочет бессмертный, обращаясь скорее к самому себе. - Мы, конечно, обеспокоены. А какую расу богов не опечалило бы истребление подобного героического рода, если учесть, сколько наноулучшенного ДНК растрачено на сношения с жалкими людишками, взять хотя бы Ахилла или Геракла? Мы почти сроднились - я имею в виду, в буквальном смысле.
- Зачем вы мне это говорите?
Небожитель презрительно косится сверху вниз:
- Поскольку жить тебе осталось пару секунд, можно и пооткровенничать. На Олимпе, схолиаст Хокенберри, нет постоянной дружбы, надежных союзников или верных товарищей... Неизменны лишь интересы. Мой интерес- сохранить положение Владыки Бессмертных и Правителя Вселенной.
- Та еще работка, - скалюсь я.
- Да уж, - молвит Зевс. - Это точно. Не веришь - спроси Просперо, или Сетебоса, или того же Тихого. Ну так есть у тебя последний вопрос перед уходом, Хокенберри?
- Вообще-то да, - на удивление спокойно говорю я; даже колени больше не трясутся. - Хочу знать, кто вы на самом деле и откуда взялись. Ясно ведь, что вы не подлинные боги древней Греции.
- Разве? - Острые зубы Кронида сверкают из посеребренной бороды. Совсем не по-отечески.
- Кто вы такие? - повторяю я.
Всемогущий вздыхает:
- Боюсь, у нас нет времени на рассказы. Прощай, схолиаст Хокенберри.
Оторвав ладони от перил, он решительно поворачивается ко мне.
Как выясняется, бессмертный был абсолютно прав: времени не осталось. Ни для историй, ни для чего другого. Огромное здание содрогается, трещит и громко стонет. Чудится, сам воздух вокруг Олимпа затвердел и потрескался. Сияющие колесницы спотыкаются на лету, а боги внизу так громко вопят, что крики долетают до нас.
Громовержец валится спиной на перила и, выронив мой медальон, упирается рукой в дрожащую стену. Высоченная башня сотрясается у основания, раскачиваясь и выписывая верхушкой десятиградусную дугу.
Зевс поднимает взгляд.
Небо заполняют черточки-вспышки. Слышатся акустические удары; марсианский небосвод разрезают полосы огня. Прямо над нашими головами посреди лазури стремительно кружатся гигантские сферы цвета черного космоса и пылающей лавы. Они напоминают громадные дыры, пробитые в голубой тверди, и к тому же заметно опускаются.
Ниже - гораздо ниже, у подножия Олимпа - раскручиваются подобные им неровные круги радиусом не меньше футбольного поля каждый. Другие вертятся над морем, ближе к северу, а некоторые вгрызаются прямо в волны.
Из приземлившихся у горы шаров устремляются наружу тысячи муравьев. Да нет же, людей. Интересно, просто людей или как?
Среди золотых повозок, успевших взмыть, летают темные остроконечные машины. Некоторые крупнее колесниц, другие меньше, и у каждой - смертельный, не по-земному военный вид. Верхние слои атмосферы испещряют пламенные линии, со свистом устремляясь к Олимпу, словно межконтинентальные баллистические ракеты.
Громовержец потрясает кулаками.
- ПОДНЯТЬ ЭГИДУ! - оглушительно ревет он, обращаясь к малюсеньким богам у подножия. - АКТИВИРОВАТЬ ЭГИДУ!
Хотелось бы, конечно, остаться и посмотреть, что будет дальше, однако сейчас у меня иные заботы. Опрометью проскакиваю между исполинских ножищ великана, прокатываюсь на животе по сотрясающемуся мраморному полу; левая рука подхватывает медальон, а правая быстро крутит диск.

58 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО

Поначалу никак не получалось извлечь Ханну из бака. Увесистый кусок трубы не справлялся с пластикоподобным стеклом. Даэман израсходовал три обоймы дротиков, и те рикошетом разлетелись по залу, сокрушая более хрупкие предметы, вонзаясь в обломки обездвиженных сервиторов, едва не задев самих мужчин. По стеклу побежали тонкие трещинки. В конце концов Харман забрался на верх резервуара и, используя трубу как рычаг, оторвал хитроумную крышку. Сняв с лица ночные линзы и респиратор, собиратель бабочек запрыгнул в пересыхающий бак - помочь товарищу. Огни совершенно погасли, работать приходилось при свете фонарика.
Обнаженная, мокрая, безволосая, с обновленной кожей, девушка лежала на полу лазарета беззащитная, словно неоперившийся птенец. Добрая новость заключалась в том, что она дышала - неглубоко, прерывисто, пугающе часто, но все-таки дышала. Однако была и дурная новость. Мужчинам не удавалось привести подругу в чувство.
- Она выживет? - требовательно спросил Даэман.
Прочие двадцать три человека не проявляли признаков жизни, к тому же достать их наружу не оставалось возможности.
- Откуда я знаю? - огрызнулся девяностодевятилетний.
Обитатель Парижского Кратера огляделся вокруг:
- Без электричества тут быстро холодает. Не успеешь глазом моргнуть, как будет ниже ноля. Надо чем-нибудь ее прикрыть.
По-прежнему сжимая оружие, хотя уже не разыскивая врага во всех углах, Даэман устремился в темноту. Трубки, пробирки, человеческие кости, разбитые сервиторы, разлагающиеся останки... Ничего похожего на одеяло.
Ханна лежала без сознания и сильно тряслась всем телом. Вернувшийся ни с чем молодой мужчина принялся растирать ее голыми руками, но это явно не помогло.
- Нужно что-то придумать, иначе ей конец, - в отчаянии прошептал он.
Из сумерек между рядами послышался звук скользящего металла. Товарищи даже ухом не повели. Испарения жидкого кислорода и прочих пролитых жидкостей заполняли зал мутной пеленой.
- Нам всем скоро крышка, - поправил Харман, указывая вверх, на прозрачные потолки.
Даэман запрокинул голову. Белая звезда-ускоритель угрожающе выросла в размерах.
- Сколько еще? - выдохнул коллекционер.
Девяностодевятилетний покачал головой:
- Хронометры исчезли вместе с напряжением и Просперо.
- Когда началась эта заварушка, до ухода нам оставалось двадцать минут.
- Да, только когда это было? Может, все сорок минут назад?
Молодой мужчина внимательно вгляделся в ночной небосвод, покрытый ледяными звездами.
- Земля еще светила. Значит, как только она снова покажется...
Бело-голубой краешек планеты взошел над горизонтом.
- Пора уходить, - произнес Даэман.
Стук и скрежет за спинами путешественников усилились. Собиратель бабочек развернулся всем корпусом, целясь во мрак, однако Калибан так и не появился. Теперь лазарет начал терять и гравитацию. Разноцветные лужицы принялись взлетать над полом в виде бесформенных медуз, силящихся стать шарами. Луч фонаря повсюду натыкался на их блестящие поверхности.
- Как уходить? - удивился Харман. - Без нее?
Веки девушки были слегка приоткрыты, из-под них виднелись мутные белки. Озноб понемногу отпускал ее, хотя мужчин это скорее пугало. Даэман снял респиратор, глотнул достаточно плотного, пусть и пропахшего гнилой плотью воздуха, и почесал щетинистый подбородок.
- С двумя термокостюмами нам не добраться до соньера. В городе, а тем более на открытом пространстве, она сразу погибнет.
- На диске есть силовое поле и обогреватель, - прошептал девяностодевятилетний и тоже поднял маску; дыхание вырвалось изо рта клубами пара. Бороду и усы путешественника покрывали белые сосульки, а в глазах застыла такая тоска, что больно было смотреть.
Молодой спутник покачал головой:
- Сейви рассказывала мне про вакуум и что он делает с человеческим телом. Ханне не дождаться, пока мы включим защитное поле.
- Ты хоть помнишь, как его активировать? - спросил Харман. - И как летать на этой хреновине?
- Э-э-э... не знаю. Ну, видел, конечно... А ты что, забыл?
- Я так устал, - откликнулся товарищ, потирая виски.
Девушка перестала дрожать и теперь совсем походила на мертвую. Даэман сорвал с руки перчатку и приложил обнаженную ладонь к груди Ханны. Ничего. Неужели?.. Тут он ощутил слабое, как у птички, биение сердца. И решительно произнес:
- Харман, снимай термокожу.
Тот вскинулся, беспомощно поморгал, затем понурил голову:
- Ну, да. Ты прав. Мой век уже позади. Она больше заслуживает...
- Вот дурень-то! - выругался собиратель бабочек, помогая другу разоблачиться. Между тем воздух охлаждался с пугающей быстротой; голоса товарищей звучали все выше и тоньше. - Будешь меняться с ней. Досчитаешь до пятисот - одевайся сам. И так все время, если только она не погибнет.
- А ты куда? - сипло поинтересовался товарищ; его ладони так сильно тряслись от мороза, что горожанину пришлось самому натягивать на девушку синюю кожу и дыхательную маску Хармана.
Ханну снова забил озноб, хотя термокостюм совершенно не растрачивал телесное тепло.
- А я пойду к соньеру, - пояснил Даэман и отдал оружие. - Возьми, вдруг Калибан явится за вами.
- Не явится, - судорожно прохрипел девяностодевятилетний. - Сперва он сожрет тебя. Тогда и мы станем легкой добычей.
- Подавится, - процедил молодой мужчина сквозь зубы и, оттолкнувшись от пола, поплыл к полупроницаемой мембране.
Уже после того, как Даэман разрезал пластиковую покрышку острым концом трубы и выплыл наружу, обитатель Парижского Кратера сообразил, что не сказал другу самого главного: он собирается вернуться за ними на соньере.
«Ладно, теперь уже некогда. Может, сам догадается».
Месяц - вернее, целую вечность - назад Даэман едва успевал за Харманом и Сейви, неуклюже кувыркаясь в воздухе, пока те плавно парили в нужном направлении. Теперь же он чувствовал себя в хрустальном городе словно рыба в воде: без усилий находил точку опоры, легко отталкивался, свободно взмывал к небесам, при необходимости кувыркался, выписывал сложные пируэты...
И все же этого было недостаточно. Время неумолимо настигало его. Так подсказывало чутье, пусть даже погасшие панели над головой не давали возможности увидеть грозный ускоритель, увенчанный черной дырой. «Интересно, услышу я, когда он врежется в стекло, или атмосфера для этого слишком разрежена?» - подумал путешественник, пробиваясь через бурые водоросли, но тут же выбросил глупый вопрос из головы. Можно не сомневаться: миг ужасного столкновения не пройдет незамеченным.
Даэман едва не миновал южную башню, однако вовремя поднял взгляд, чтобы увидеть над головой многие сотни воздушных этажей, уходящих во мрак. Ориентироваться приходилось только при помощи ночных линз. Тени, похожие на людей, парили над головой, некоторые довольно близко, правда, двигались они так неловко и бесцельно, что мужчина слегка успокоился. Лишь слегка.
Приземлившись, Даэман попытался скопировать позу Калибана - опустил руки между ногами и оттолкнулся из последних сил. Все же взлетел он не столь быстро, как надеялся. Уже через семьдесят-восемьдесят футов, достигнув первой террасы, путешественник почти завис на месте. Он пристроился на перилах и приготовился прыгать, всматриваясь во тьму.
Призраки были повсюду. Монстр мог броситься на жертву с любой затененной террасы, но что поделаешь: мужчина был вынужден держаться ближе к стене и выступающим платформам. Так он и прыгал: быстрый взлет, замедление, новый толчок... Сам себе Даэман напоминал несуразную костлявую лягушку, прыгающую вверх по вертикальной реке, с камня на камень.
Да и костюм-то на нем зеленый! Путешественник не выдержал и расхохотался в голос. Гулкое эхо, прокатившееся по линии в собственных микрофонах, напугало и отрезвило его. Мужчина замолчал, и с тех пор лишь натужное хриплое дыхание нарушало тишину стеклянной башни.
Внезапно Даэман содрогнулся от ужаса и на лету совершил опасный кувырок. «Пропустил». Что, если этаж, на котором припаркован соньер, находится ниже? Тьма под ногами казалась бездонной - тысяча футов до пола, не меньше, а на голограмме Просперо машина поблескивала в... пятистах футов, наверное?
Сердце бешено забилось. Молодой мужчина оттолкнулся подальше от стены и оглядел хрустальные панели. Большинство из них источало жалкие остатки потухающего рыжего мерцания, однако верхние уже посеребрила своими лучами Земля. Нигде ни единой мембраны. «Почему я не взял фонарь? Думал, Харману он нужнее, а теперь не могу найти треклятый выход».
Лоб покрыла холодная испарина; к горлу подступил огромный ком. «Спокойно, без паники. Некогда бояться». Пользуясь свободными конечностями, словно отдаленным подобием ласт, кузен Ады отплыл еще дальше и перевернулся на спину, как опытный пловец, который захотел полюбоваться звездами.
Вот он!
Полусотней футов выше по стене. Знакомый белый квадрат на затуманенной панели.
Едва заметное притяжение все же начало увлекать мужчину вниз, в кромешный мрак, полный водорослей и мумий. Даэман ловко вывернулся, прижал трубу подбородком к груди, чтобы освободить обе руки, и отчаянно погреб брассом к оставленной площадке. Если он потеряет высоту сейчас, то не скоро найдет в себе силы вернуться обратно.
Наконец обитатель Парижского Кратера достиг платформы, перехватил обломок трубы под мышку и устремился ввысь. Навык приучил его столь метко рассчитывать движения, что путешественник замер точно напротив вожделенной белой метки. «Слава тебе, господи», - выдохнул он, обливаясь потом. Правая ладонь прошла сквозь мембрану, будто прорвала немного липкую газовую ткань.
Из темной ниши наверху метнулась какая-то тень. Неестественно долгие конечности, серебристые блики от земных лучей на хищных зубах...
- Нет! - только и успел прохрипеть Даэман.
Калибан сграбастал его руками, обвил ногами, а челюсти жадно защелкали у горла жертвы. Мужчина выставил вперед правую руку, защищая шею. Острые зубы пронзили плоть и сомкнулись на кости. Противники плотно сплелись и, нанося жестокие удары, упали вниз, на ближайшую платформу. Вокруг разлетались брызги крови, осколки стекла, обломки дерева и пластика. Человек и нечисть боролись во тьме, среди столиков и серых мумий с белыми очами.

59 - ДОЛИНЫ ИЛИОНА

Манмут первым заметил изменения в небе, в воде и на суше вокруг Трои. Видимо, маленький европеец был единственным, кто чего-то ожидал... Правда, не того, что предстало взору.
- Ну, как там? - не утерпел Орфу.
- Ах ты... - ахнул знаток сонетов.
На высоте многих тысяч футов над Илионом в облаках завертелась огромная сфера. Другая такая же, радиусом в сотни метров, внезапно явилась посреди поля брани, между городской стеной и курганом амазонки Мирины. Моравек стремительно развернулся: третий шар вынырнул из ниоткуда прямо над ахейским лагерем. Четвертый возник над морем, сразу же отрезав черным кораблям пути к отступлению. Пятый закружился чуть севернее Трои. Шестой - южнее.
- Что видишь-то? - повторил иониец.
- Ух ты... - ухнул бывший капитан.
Поверхность таинственных сфер засияла всеми цветами радуги, покрылась живыми фрактальными узорами - и вдруг в каждой из них показались множественные изображения Олимпа. С разного расстояния и под разными углами, в различном окружении, все они являли один и тот же марсианский вулкан под тем же марсианским небосклоном. Один из шаров опустился в долину, где инопланетный грунт почти слился с почвой Илиона. Другая гигантская сфера на западе расширила свои пределы и погрузилась в воду, так что волны марсианского океана заплескались вровень с волнами Средиземного моря, равнодушно перекатываясь туда-сюда между двумя мирами. Ахейцы попытались убрать паруса, гребцы побросали весла, однако их остроносые корабли продолжало неумолимо затягивать в чуждый круг, оказавшийся на деле порталом, за которым возвышались ледяные склоны Олимпа. Теперь, куда бы Манмут ни посмотрел, он повсюду натыкался на вулканы-близнецы.
- Да что происходит?! - взмолился краб.
- Ох ты... - охнул знаток Шекспира.
Дюжины черных летающих объектов вырвались из порталов на небесах, над морем, даже из-под полукруглой арки, торчащей из земли почти в ста метрах от Ахилла, Гектора и их товарищей. Европеец пригляделся. Машины смахивали на гигантских шершней, слегка сплюснутых и заостренных к носу, с пульсирующими моторами по бокам, на брюхе и на корме; рядом с выпуклыми кабинками из непроницаемого стекла щетинились коммуникационные антенны, со всех сторон торчало какое-либо оружие - снаряды, ружья, бомбы, излучатели...
М-да, если это колесницы последнего поколения, значит, божественные технологии развиваются чересчур быстро.
- Манмут! - взревел иониец.
- А? Прости, дружище.
И моравек с горем пополам, чуть ли не заикаясь, описал неразбериху в небе, на воде и на суше.
- Ясно, - подытожил Орфу. - Что делают Гектор, Ахиллес и остальные? Бегут, наверное?
- Некоторые - да. Но большинство ахейцев и троянцев устремились прямо в ближайший портал.
- В портал?!
Европеец даже не подозревал, что его друг способен так изумляться.
- Ага. Приамид с быстроногим рванули первыми: вскричали, потрясли копьями, подняли щиты - и вперед. Полагаю, парни увидели Олимп, смекнули, что к чему, ну и... перешли в наступление.
- То есть напали на вулкан? - переспросил иониец еще более ошарашенным тоном.
- Угу. На обиталище богов. - Манмут и сам оцепенел от увиденного. - Ой, мамочки!
- «Ой, мамочки»? Что значит «Ой, мамочки»?
- Там, позади... - пролепетал моравек. -Дюжины греческих судов заплыли в круг...
- Ну, это ты уже...
- Да, но теперь их там сотни!
- И все греческие ?
- Не-а. МЗЧ.
- Маленькие зеленые человечки? - Орфу звучал, будто собранная дилетантом и к тому же поломанная машинка для воспроизведения голоса. Казалось, он заговорил впервые в жизни.
- Тысячи МЗЧ, - простонал европеец. - На сотнях кораблей.
- Старые знакомые фелюги?
- И еще крупные баржи, навроде тех, что попадались нам по пути. Потом большие корабли, мелкие парусники... Главное, все они, вместе с ахейцами, плывут в одну сторону. К Олимпу.
- Это еще зачем? С какой радости зеленым человечкам сдалась ледяная гора?
- Нашел кого спросить! - огрызнулся Манмут. - Я-то тут... Ну и ну!
- Ну и ну?
- Небо исчертили какие-то огоньки. Похоже на метеоритный дождь.
- Бессмертные возобновили бомбежку?
- Не знаю.
- А направление?
- Чего? - ошалело откликнулся европеец.
Будь у. него челюсть - непременно отвисла бы. Небосвод затянуло сплошное кружево из огненных черточек, над Илионом распахивались новые порталы с Олимпами, рассерженные стаи черных шершней жужжали все ниже, тысячи героев продолжали наступать вслед за Гектором и Ахиллом, в то время как десятки тысяч троянцев и их союзников занимали укрепительные позиции на городской стене и в долине у Скейских врат, а греки укрепляли вал и заградительный частокол. Звенели гонги. Били барабаны. Наэлектризованный воздух шипел и потрескивал. Отзвуки воплей и боевых кличей слились в единый невообразимый гул. Выглянувшее солнце заиграло резкими бликами на щитах, клинках и шлемах. Лучники Илиона выстроились вдоль парапета, нацелив острые стрелы в заоблачную высь. Ахейские суда поднимали паруса и срывались в открытое море. Манмут не успевал вращать головой, пытаясь уследить сразу за всем.
- Куда движутся эти метеориты? - спросил Орфу. - С запада на восток, с востока на запад, может, с юга на север?
- Какая, к шутам, разница?- взорвался товарищ. - Нет, извини, это я просто... Знаешь, они летят со всех сторон. Сплошь рыжие крестики на голубом.
- Они направляются к Илиону?
- Н-нет. По крайней мере не напрямую... Ой, там что-то виднеется. Сейчас «наеду»... Силы небесные! Это же...
- Космический корабль? - безо всякого выражения произнес краб.

Предыдущая страница 32 Следующая страница


33 Дэн Симмонс

- Он! - выдохнул Манмут. - Словно ракета из мулътика и сзади длинный такой, желтый хвост пламени! Теперь я вижу, другие «метеоры»- тоже корабли... Некоторые зависают в воздухе... Один вроде снижается... Ну и ну!
- Опять «Ну и ну»?
- Он идет на посадку. А с ним еще пять - семь «шершней».
- Правда? - невозмутимо, будто бы даже забавляясь реакцией приятеля, отозвался иониец.
- Они приземляются, Орфу. Рядом с тобой, на утесе... Чуть ли не на тебя! Стой там, я сейчас!
И маленький европеец опрометью кинулся на четвереньках к высокой скале - туда, где желтые огненные струи, вырываясь из сопл ракеты, взметали стометровые столбы камней и праха. Черные машины с острыми жалами опускались на курган амазонки, выбрасывая вниз хитроумные посадочные механизмы в форме треножников. Их угрожающие орудия целились в гигантского краба. Это было последнее, что разглядел Манмут, прежде чем ринуться в пыльный ураган.
- А куда я денусь-то? - громыхнул иониец. - Да ты не торопись, дружище. Кажется, я знаю, кто эти парни.

60 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО

Катаясь вместе с Калибаном по террасе, Даэман чувствовал, что тварь пытается отгрызть ему руку. Однако металлические волокна костюма и автоматическое смыкание любых щелей в термокоже не позволяли чудовищу оторвать ни кусочка плоти. Надолго ли хватит подобной защиты?
Побарахтавшись между столиками и замороженными мертвецами, враги ударились о перила и рикошетом отскочили к стене. Калибан продолжал цепко держать человека своими предлинными конечностями. Внезапно тварь разжала зубы, запрокинула слюнявую голову и снова нацелилась на шею противника. Мужчина опять прикрылся правой рукой, которую чудовище тут же еще раз прокусило до кости. Даэман громко застонал, пребольно ударившись о решетку перил. Несмотря на автоматическое смыкание любых щелей в термокоже, разреженный воздух наполнили кровавые пузырьки, которые лопались, попадая на зеленый костюм или блестящие чешуйки.
На какое-то мгновение бывшего коллекционера прижало к перилам, и желтые очи Калибана хищно вперились в глаза человека с нескольких дюймов. Мужчина понимал: правая рука больше не поднимется; понимал: ничто не мешает чудищу вцепиться через маску ему в лицо, однако в этот миг разум пронзила одна-единственная, простая и потрясающая мысль. Я не боюсь.
Лазарета больше нет. Синие черви не ждут больных. Никто не восстановит разрушенное тело. Ни за сорок восемь часов, ни позже. Никогда.
Я не боюсь.
Даэман видел перед собой звериные уши, слюнявую морду, покрытые чешуей плечи. Эта тварь тоже из плоти и крови. Мужчине вспомнился грот и неприлично розовые гениталии монстра.
Калибан ощерил зубы для нового укуса. Отчетливо сознавая, что оставляет горло без защиты, человек опустил свободную руку, нащупал податливые шары и стиснул их так сильно, как ничего в жизни не сжимал.
Вместо последнего убийственного броска, чудовище откинулось далеко назад, и рев его разнесся гулким эхом в этом почти безвоздушном пространстве. Даэман пригнулся, переместил обе руки еще ниже - правая кровоточила, но кисть еще вполне слушалась - и сдавил сильнее. Калибан судорожно извивался и брыкался, силясь избавиться от противника; тот висел, волочась по полу, и не разжимал пальцев. Он представлял себе, что давит сок из помидоров, из апельсинов, из яблока... Судьба, жизнь и смерть воплотились для человека в этой хватке. Калибан зарычал еще громче, размахнулся длинной лапой и обрушил на врага мощный удар.
Человек отлетел прочь, кувыркаясь, и на несколько мгновений лишился сознания. К счастью, чудовище не воспользовалось его слабостью: оно визжало, билось в пустоте, пытаясь прижать колени к животу, и лишь когда пелена перед глазами Даэмана начала рассеиваться, мужчина разглядел, как тварь, барахтаясь, вернулась на террасу, вцепилась в поручни перил и прянула на жертву, растопырив конечности в стороны.
Человек вслепую пошарил между стульями, нащупал упавшую трубу, размахнулся обеими руками и ударил подлетевшего Калибана в висок. Раздался резкий, какой-то очень убедительный звук. Голова твари откинулась на плечо, а колыхающееся тело, размахивая когтистыми лапами, повалилось на мужчину. Выронив железный обломок, Даэман отшвырнул противника левой рукой - правая бессильно повисла плетью, - вскочил на перила и прыгнул ввысь, к спасительной мембране.
Слишком медленно.
Более приспособленный к низкой гравитации, распаленный нечеловеческой ненавистью, монстр всеми четырьмя конечностями оттолкнулся от темной стены, в которую ударился, поймал перила перепончатыми стопами, присел и прыгнул следом.
Видя, что эту гонку ему не выиграть, мужчина уцепился за какой-то поручень и резко остановился. Тварь опустилась на площадку и, расставив лапы, преградила человеку путь на волю. Острая боль в пораненной руке вдруг прожгла тело и разум Даэмана; вскоре навалятся шок и беспощадная усталость.
Чудище задрало голову, издало протяжный вой и, обнажив острые зубы, провещало:
- Все, что мерзость, - освящает, все, что пища, - отнимает! Я не друг тебе, нет, а вот ты - мой обед!
Калибан приготовился прыгнуть вслед, как только жертва обратится вспять.
Даэман заметил на груди твари полузатянувшиеся шрамы, и губы его растянула зловещая усмешка.
«Сейви все-таки ранила его. Она не сдалась без борьбы. И я не стану».
Не помышляя о бегстве, молодой мужчина оттолкнулся от перил ногами, нагнул голову и метнулся вперед, нацелясь в грудь Калибану.
Полет занял целых две или три секунды, однако нападение застало чудовище врасплох. Еде не пристало вести себя подобным образом; добыча не нападает. Потом до него дошло, что обед сам идет в руки, и монстр кровожадно ухмыльнулся до ушей, готовясь принять человека в удушающие объятия, из которых тот выйдет лишь наполовину съеденным трупом.
Они пролетели через мембрану вместе. Даэману показалось, будто бы он миновал тончайшую завесу; Калибан возопил в безвоздушном пространстве, хотя только на краткий миг. Затем врагов охватила леденящая тишина. Мужчина упирался рукой в нижнюю челюсть монстра, пытаясь отвести кривые зубы от своей шеи. Сколько же секунд ему понадобится: восемь, десять? Даэман искренне надеялся, что продержится.
Термокожа немедля отреагировала на разверзшийся вакуум, сомкнув даже пустоты между молекулами, дабы не выпустить наружу ни крови, ни воздуха, ни тепла. Охлаждающие капилляры умного костюма стремительно избавили сторону, обращенную к солнцу, от выступившего пота, в то время как излишний жар передался другому боку, облитому двухсотградусным морозом. Все это произошло за долю секунды, так что человек даже не заметил перемен. Впрочем, ему и без того хватало забот.
Враг оказался чересчур силен. Мотнув головой, он без труда стряхнул ослабевшую руку Даэмана и широко разинул пасть, чтобы громко завыть, прежде чем впиться зубами в беззащитное горло.
Воздух шумно вырвался из груди чудовища, точно вода из открытой бутыли. Слюна застыла в пустоте ледяными комьями. Узкие ладони твари взметнулись к ушам, но слишком поздно. Барабанные перепонки полопались, разлетевшиеся багровые шарики забурлили в вакууме, и в тот же миг кровь закипела в жилах Калибана.
Глаза твари выпучились, слезные протоки выпустили красные фонтаны, а рот беззвучно открывался, как у рыбы, которую вытащили на берег. Застывшие очи затянула мутная пелена.
Даэман вырвался на свободу, извиваясь угрем, еле доплыл до террасы, уцепился за цепочку перил и, перебирая руками, добрался до соньера. Мужчине вовсе не хотелось бежать. Тем более - показывать спину противнику. Все, чего он желал, это задушить чудовище собственными руками.
Впрочем, одна из них почти не действовала. И потом... Харман. Ханна.
В открытом вакууме человек не протянул бы и минуты; однако Калибан человеком не был. Разбрызгивая кровь и плюясь льдинками, будто некая страшная комета, закипевшая при приближении к Солнцу, монстр закачался, замолотил кулаками пустоту, едва удержался на решетке террасы, оттолкнулся и все-таки прыгнул сквозь полупроницаемую мембрану обратно, в относительно плотную и теплую атмосферу.
Даэману было некогда следить за чудовищем. Он уже запрыгнул на летучий диск, занял место водителя и пристегнулся паутиной из ремней безопасности. Да, но что же дальше? Над металлическим выступом должна была появиться виртуальная панель управления. Сейчас она отсутствовала.
Как ее активировать? И что делать потом? Как там действовала Сейви?
Разум пустовал. Перед глазами плясали черные точки. Задыхаясь и предчувствуя близость обморока, мужчина судорожно пытался вызвать в памяти образ еврейки. Бесполезно.
«Тише, тише, успокойся, - раздался в голове такой знакомый и такой непривычный голос, более взрослый, что ли, покойный, отстраненный... - Не волнуйся».
Он взял себя в руки. Выровнял дыхание, усилием воли замедлил биение сердца, сосредоточился.
Вроде бы старуха произносила команды вслух? Здесь это не сработает. Без воздуха нет и звука, объясняла Сейви. Или, может, Харман? В последнее время обитатель Парижского Кратера учился у всех и каждого. Тогда как? Даэман заставил себя еще немного расслабиться, сомкнул веки. Ну же, Сейви, первый ночной взлет с айсберга...
Она провела ладонью над нижним обтекателем, возле рычага.
Мужчина повторил движение левой рукой. Прямо в пустоте загорелась виртуальная панель. Пальцы Даэмана пробежали по разноцветному пульту. Над соньером замерцало силовое поле. Послышался внезапный рев; человек в испуге вскинул голову. Оказалось, это воздух потек под надежный купол: палец сам нашел нужную кнопку. Вместе с атмосферой появился и голос:
- Ручной режим или автопилот?
Даэман стянул с лица респиратор, глотнул чистого, сладкого кислорода, вкус которого почти позабыл за долгий месяц, и приказал:
- Ручной режим.
В ладони возник и тут же затвердел рычаг, окруженный виртуальной аурой.
Эластичные ленты привязи порвались и улетели в открытый космос. Мужчина поднял диск над металлической площадкой, выровнял полет и на скорости тридцать-сорок миль в час пронзил белый квадрат.
Калибан поджидал внутри. Чудовище прыгнуло, целясь острыми зубами в горло жертве. Бросок был безупречен. Однако защитное поле отшвырнуло монстра вспять, и тот закувыркался посередине башни.
Начиная привыкать к роли пилота, Даэман описал широкий круг, повернул рычаг и прибавил еще скорости. Соньер разогнался до шестидесяти миль в час. Калибан поднял взор на врага, и залитые кровью глаза округлились. Нос машины ударил чудовище в низ живота. Тварь отшвырнуло прочь, на стекло и решетки противоположной террасы.
Мужчина с наслаждением продолжил бы смертельную игру, перед прелестями которой померкла даже дикая боль в окровавленной руке, но в этот миг его друзья умирали внизу. Сделав крутой разворот, соньер нырнул в темную бездну.
Поначалу кузен Ады и впрямь не заметил дна: машина врезалась в гущу «ламинарий» и пропахала носом дерн, устроив целый фонтан из мертвой травы. К счастью, Даэман вовремя спохватился и, чуть убавив ход, полетел горизонтально по прямой. Если от лазарета до башни он добирался двадцать минут, то обратный путь занял каких-то три-четыре.
Перед заветной мембраной диск разогнался и одним рывком сделал из полупроницаемого входа полностью проницаемый. В вихре осколков стекла, обломков металла и пластмассы машина промчалась меж темными рядами опустевших баков. В некоторых из них белели нагие трупы неспасенных: мужчина поморщился и отвел взгляд. Впереди на полу лежали еще два человека. Даэман стремительно затормозил, отключил защитное поле и соскочил вниз.
Синий термокостюм по-прежнему был на Ханне: девяностодевятилетний оставил себе лишь респиратор. Бледное тело Хармана покрывали синяки и кровоподтеки. Рот девушки был раскрыт, словно в отчаянной попытке поймать последний глоток воздуха. Мужчина не стал выяснять, живы ли его друзья. К чему тратить время? Он просто подхватил обоих левой рукой и бережно уложил в пассажирские ниши подле своей. Молодой горожанин замешкался лишь на пару мгновений, чтобы вернуться за мешком Сейви, зашвырнуть его в соньер и на всякий случай вытащить оружие, после чего занял свое место и активировал силовое поле.
- Чистый кислород! - громко сказал он, когда из невидимых труб хлынули потоки воздуха, который тут же сделался в несколько раз насыщеннее, так что у мужчины закружилась голова.
Пальцы запрыгали по виртуальной клавиатуре и, запустив несколько сирен безопасности, наконец-то включили обогрев. Тепло заструилось отовсюду.
Первым закашлялся Харман; следом, через несколько секунд, Ханна. Веки товарищей дрогнули, глаза распахнулись, взгляды понемногу прояснились.
Даэман расплылся в довольной ухмылке.
- А где... где?.. - прохрипел девяностодевятилетний.
- Все хорошо,.- отозвался молодой спутник, неторопливо направляя машину к выходу. - Приди пока что в себя.
- Время... время... - в ужасе просипел тот. - Уско... ритель!
- Вот черт!
Даэман и думать забыл об окаянной штуковине; ни разу даже не обернулся на нее, будучи снаружи.
Он включил полный ход и, проломившись через оставленную соньером дыру в стене, молниеносно устремился к башне.

Калибана и след простыл. Диск беспрепятственно взмыл на многие сотни футов к выходу, выбрался на внешнюю площадку и приготовился стартовать в открытый космос.
- Господи Иисусе, - выдохнул Харман.
Ханна завизжала не своим голосом. Это был первый звук, раздавшийся из ее горла с той минуты, как девушку извлекли из бака.
Кольцо из черных дыр заполонило две трети небосвода, закрыв собою солнце и звезды. По всей непомерной длине ускорителя четверки сопел плевались огнем, поворачивая устройство для рокового удара. И хотя молодой мужчина, конечно же, не разбирался в технических названиях, грозная картина отчетливо запечатлелась в его памяти со всеми подробностями: блестящие кольца, рябые от бесчисленных микрометеоритных дождей, таинственно мерцающие перемычки, медная возвратная линия над главным сердечником прибора, управляемые с расстояния внушительные инжекторы, стремительная сфера цвета неба и земли - заключенная на носу устройства червоточина... Ускоритель рос на глазах, затмевая последние искры звезд. Огромная черная тень накрыла хрустальный город.
- Даэман... - начал девяностодевятилетний.
Тот и сам уже понял. Стремительный виток вокруг астероида - и вот уже летучий диск помчался навстречу гигантскому голубому изгибу Земли.
На мгновение городские башни оказались вверху и чуть позади.
Столкновение произошло беззвучно. В убийственной тишине. Молодого горожанина это поразило в самое сердце. Ни грохота, ни сотрясения, ни одного привычного для землян признака, что свершается великая катастрофа.
А между тем она свершалась.
Хрустальный город распался на многие миллионы сверкающих осколков, которые разлетелись в облаках пылающего газа. Бурные клубы пламени выросли на целую милю, потом на две, и даже на десять, словно желали поглотить ускользающий соньер. Но вот они будто бы втянулись вовнутрь и совсем пропали, истратив последний кислород, - так исчезает с экрана яркая вспышка при обратной перемотке пленки. В следующее мгновение астероид тяжело содрогнулся, рассылая в космос концентрические волны газа и пыли вслед за россыпью стекла, и раскололся на части.
- Скорее! - воскликнул Харман.
Даэман совершенно растерялся. Ему казалось, что все просто: нужно лететь к Земле на полной скорости, держась подальше от пламени, обломков и замороженного газа. Почему же панель управления усеяна мигающими сигналами тревоги? Хуже того, наружная оболочка соньера подозрительно зашипела, захрустела и наконец неистово завыла. Плюс ко всему оранжевое мерцание по краям летучего диска стремительно превращалось в шар из огня и голубоватой электрической плазмы.
- Что случилось? - прокричала Ханна. - Где мы?
Ей никто не ответил. Рев нарастал, как и зарево вокруг машины.
- У нас повреждения? - проорал девяностодевятилетний.
Обитатель Парижского Кратера мотнул головой: это вряд ли. Наверное, не следовало входить в атмосферу Земли на такой скорости. Однажды в детстве, несмотря на строгий запрет матери, Даэман скатился вниз по длинным перилам, после чего проехал по толстому ковру на голых локтях и коленях. Боль от ожогов заставила его запомнить урок на всю жизнь. Может, и здесь происходит что-то подобное?
Собиратель бабочек решил не делиться своей теорией с товарищами: в другое время он и сам бы ее высмеял.
- Сделай что-нибудь! - выкрикнул Харман сквозь шум и треск.
Волосы и бороды мужчин стояли дыбом из-за напряжения, пронизавшего воздух. Девушка, напротив, лишенная прекрасных локонов, озиралась вокруг, будто в кошмарном сне.
Не дожидаясь, пока его голос потонет в мощном гуле, Даэман проревел, обращаясь к виртуальной панели:
- Автопилот!
- Включить автопилот? - еле слышно переспросила машина.
Под защитным полем стало жарко; молодой коллекционер почуял недоброе.
- Да!!! Включить автопилот!
Силовое поле упало на людей и плотно вдавило их в ниши. Соньер перевернулся, и кормовые двигатели выстрелили такие мощные струи пламени, что зубы Даэмана едва не повылетали от свирепого перестука.
- Возвратиться к заложенному в программе маршруту? - поинтересовался искусственный разум невозмутимым тоном сумасшедшего экспериментатора, каким он отчасти и являлся.
- Да! - простонал горожанин; боль в руке вспыхнула с новой силой, а шею нещадно стиснуло возросшее давление. Еще чуть-чуть - и позвоночник с хрустом переломился бы.
- Вы уверены? - осведомилась автоматика.
- Уверен! - прорычал мужчина.
Выпустив несколько новых струй пламени, соньер поскакал, будто камешек по глади пруда, и вдруг непостижимым образом выровнял траекторию.
Даэман поднял голову.
Троица все еще летела на большой высоте: земной горизонт изгибался впереди голубой дугой, а горы выделялись на коричнево-зеленом ковре планеты лишь за счет белых вершин. Но воздух уже окружал машину.
Кузен Ады издал торжествующий вопль, сгреб Ханну в объятия, радостно воскликнул еще раз и погрозил небу кулаком.
Рука застыла на полпути.
- Чтоб мне провалиться!
- Что? - спросил Харман, по-прежнему голый, не считая бесполезного теперь респиратора, который болтался на шее. Затем девяностодевятилетний проследил за взглядом товарища. - А, черт!
Первые из тысяч обломков хрустального города, ускорителя частиц и самого астероида с гулом проносились в какой-то миле от соньера. Сияющие шары с десятимильными хвостами пламени и плазмы дождем сыпались с охваченных пламенем небес.

61 - ДОЛИНЫ ИЛИОНА

Когда европеец поднялся на утес, девять высоких черных фигур сходили по трапу космической посудины в окружении пыльных вихрей, поднятых кораблем при посадке. Двухметровые гуманоиды насекомоподобного вида были закованы в мерцающую хитиновую броню из твердопласта. Шлемы пришельцев сияли на солнце, будто начищенный до зеркального блеска оникс. Неприятно загнутые, крючкообразные конечности в черных шипах и зазубринах, напоминающие лапы жуков-скарабеев со старинных картин, держали наперевес какое-то сложное многоствольное оружие весьма внушительного вида. Предводитель отряда помедлил и ткнул пальцем в Манмута.
- Маленький моравек? - вопросил он на упрощенном варианте межлунного английского, одновременно вслух и по личному лучу. - Скажите, это Марс?
- Нет.
- Как - нет? Должен быть Марс.
- Это не он. - Европеец проворно переслал товарищу содержание разговора. - Полагаю, мы на Земле.
Огромный воин покачал головой, как бы находя ответ неприемлемым.
- Вы каллистянин?
Малыш поднялся на ноги, выпрямившись во весь рост:
- Я - Манмут, европеец. Бывший капитан исследовательской подлодки «Смуглая леди». А мой товарищ - Орфу с Ио.
- Он высоковакуумный моравек?
- Да.
- Где же его глаза, сенсоры, манипуляторы и ноги? И почему покороблен панцирь?
- Орфу пострадал на войне.
- Мы обязаны доложить о прибытии. Отведите нас к ганимедянину Коросу III.
- Он уничтожен при исполнении.
Длинная черная фигура замерла, обернувшись на своих ониксовых товарищей, и любитель Шекспира догадался: между ними происходит молчаливый разговор. Потом лидер группы вновь посмотрел на европейца:
- Тогда нам нужен Ри По, каллистянин.
- Тоже погиб, - отозвался Манмут. - И прежде, чем нам продолжить, представьтесь сами.
- Это роквеки, - вмешался Орфу и добавил по общей связи: - Вы ведь роквеки?
- Предпочитаем наименование «моравеки Пояса», - ответил пришелец. - Мы переправим вас в центр по ремонту, ветеран.
Он махнул рукой остальным, и восемь бойцов двинулись в сторону ионийца.
- Стоять, - приказал тот столь повелительным тоном, что чужаки примерзли к своим местам. - Я сам решу, когда покинуть поле битвы. И не вздумайте еще раз назвать меня ветераном, а то я сделаю себе подвязки из ваших дыхательных шлангов. Предводителем этой миссии был Корос III. Его больше нет. Ри По тоже не с нами. Остается Манмут с Европы и я. Какой у вас ранг, роквек?
- Центурион-лидер Meп Эхуу, сэр.
«Меп Эхуу?» - подивился про себя бывший капитан.
- Я теперь командир! - гаркнул Орфу. - Вам ясна субординация, солдат?
- Да, сэр.
- Доложите, зачем вы здесь и откуда взяли, что попали на Марс, - повелел краб все тем же непререкаемым голосом, по частоте - ниже любого человеческого баса. - И немедленно, центурион-лидер!
Роквек повиновался. Над головой жужжало все больше новых шершней. Из городских ворот хлынули сотни троянцев и медленно приближались к утесу, подняв копья и прикрываясь щитами. В то же самое время их товарищи вместе с ахейцами продолжали очертя голову наступать на заснеженные склоны Олимпа, отчетливо зримые сквозь полукруг, вырезанный из земли и небес.
Meп Эхуу говорил предельно сжато. Полувысказанные догадки Орфу подтвердились. Шестьдесят два земных года назад Астиг-Че и Консорциум Пяти Лун послал Короса III к Поясу астероидов, причем в качестве дипломата, не шпиона. Целых пять лет ганимедянин провел, прыгая с камня на камень и ведя переговоры с грозными лидерами кланов. Он потерял большую часть товарищей, но донес до местных вояк опасения юпитерианских ученых по поводу квантовой активности на Красной планете, обретшей, впрочем, новые цвета. Не будучи уверенными, что эксперименты проводятся постлюдьми, представители обеих рас нарекли потенциальных противников НМС - Неопознанными Марсианскими Существами.
Роквеки поделились и собственными опасениями. Их больше тревожило стремительное терраформирование близкого светила, заметное почти невооруженным глазом и совершенно невозможное с точки зрения всякой логики. Свирепые и бесстрашные обитатели Пояса уже посылали шесть космических флотилий. Однако ни одна из них не вернулась и не отправила ни единого отчета.
Дипломатичность, изворотливость, смелость и несколько личных поединков наконец помогли ганимедянину завоевать доверие роквеков, и те согласились участвовать в плане Консорциума. На их плечи возложили ответственность за создание усовершенствованных, посвященных ратников на основе собственной ДНК плюс построение продвинутых боевых единиц для сражений в открытом космосе и в атмосфере. Со своей стороны моравеки Юпитера брались перекинуть сильнейшие инженерные умы, занятые в межзвездных исследованиях, на разработку квант-туннелера и стабилизатора червоточин. Далее, когда придет Нужное время и активность на Марсе достигнет угрожающих размеров, Корос III должен был возглавить маленькую экспедицию, незаметно пробраться на планету, в самый центр опасной деятельности и установить квант-туннелер, не только для стабилизации существующих, но и порождения новых каналов, напрямую связанных с Поясом астероидов, где подготовленная флотилия будет ожидать сигнала.
Последняя стадия заключалась в том, чтобы опознать, сразиться, одолеть и тщательно допросить МНС, а после истребить угрозу для Солнечной системы.
- Звучит-то просто, - усмехнулся Манмут. - Опознать, сразиться, одолеть и допросить... А на деле? Вы даже планетой ошиблись.
- Ориентироваться в квантовых тоннелях оказалось гораздо сложнее, чем мы думали. По-видимому, наш отряд выбрал неверный путь, промахнулся и вот угодил...
Ониксовые воины огляделись и подняли тяжелое оружие: почти сотня троянцев уже взобралась на гребень холма.
- Не стреляйте, - вмешался Манмут. - Это свои.
- Свои? - повторил роквек, обратив сверкающее забрало к надвигающейся стене щитов и пик. Наконец он кивнул и беззвучно пообщался с товарищами. Многочисленные дула разом опустились.
Илионцы и не думали следовать примеру чужаков.
К счастью, маленький европеец узнал капитана и даже припомнил имя из бесконечной череды услышанных ранее.
- Перим, сын Мегаса, - воззвал он по-гречески, - не нападайте. Эти черные парни - наши друзья и союзники.
Острые копья грозно щетинились из-за крепких щитов. Лучники во втором ряду продолжали натягивать звенящую тетиву. Может, роквеков с их хитиновым покровом и не слишком волновали метровые стрелы, вымоченные в яде, но знатоку сонетов не хотелось испытывать собственные доспехи на прочность.
- Друзья и союзники, - с издевкой протянул Перим. Блестящая бронза шлема скрывала его лицо, выставляя на обозрение только разгневанные глаза, сжатые губы и мощный подбородок. - Что же это за друзья, маленькая машинка? Они даже не люди. И раз уж на то пошло, ты тоже.
Европеец не сразу нашелся с ответом.
- Нынче утром ты видел меня вместе с Гектором, сын Мегаса.
- Ага, и еще вместе с этим человекоубийцей, Ахиллом!
Не менее тридцати стрел нацелились в грудь моравека.
- Как их убедить? - обратился он к ионийцу.
- Перим, сын Мегаса... - повторил тот. - По сюжету «Илиады», наш бравый капитан должен был погибнуть через пару дней. Заодно с Автоноем, Эхеклом, Адрастом, Элазом, Мулием и Пилартом в единой жаркой стычке, все - от руки Патрокла.
- Пары дней у нас нет, - отозвался Манмут. - Мулий, Автоной и прочие упомянутые личности стоят перед нами живые-невредимые, заслонясь щитами и грозя отточенными копьями. И я не думаю, что Патрокл подоспеет вовремя на помощь, разве только доплывет сюда из Индианы. Сейчас-то как быть?
- А ты объяви роквеков прислужниками, которых выковал Гефест, но быстроногий Ахилл переманил на свою сторону и научил биться против богов.
- Прислужники, - задумчиво хмыкнул товарищ. - Странная какая-то форма слова. Вроде не слуги и не рабы...
- Да ты просто скажи! - проревел Орфу. - Пока Перим не всадил отравленную пику тебе в печень.
У маленького европейца никогда не было печени, однако ему не потребовалось повторять дважды.
- Перим, благородный сын Мегаса! Темных воинов выковал сам Гефест, они прислужники, вызванные Ахиллесом на помощь вам.
Троянец смерил чужака мрачным взглядом:
- Так ты тоже прислужник?
- Говори «да»! - предостерег иониец.
- Да.
Военачальник рявкнул на своих людей, и те наконец опустили оружие. Орфу решил внести ясность.
- «Прислужниками» называются у Гомера существа наподобие андроидов, созданные, из человеческих «запчастей» в кузнице бога огня. Бессмертные и некоторые кратковечные использовали их вместо роботов.
- Как же, поверю, - буркнул Манмут. - Откуда в «Илиаде» андроиды?
- В «Илиаде» есть все, дружище, - усмехнулся краб, а затем произнес: - Центурион-лидер Эхуу, на вашем корабле имеются проекторы силовых полей?
Раздался громкий щелчок: ониксовый великан вытянулся по струнке:
- Да, командир.
- Пошлите отряд в Илион - вон в тот город - и разверните над ним полноценный щит. И еще один, вокруг ахейского лагеря на побережье.
- Полноценный щит, сэр?
Нетрудно было смекнуть: подобное сооружение высосет всю энергию из двигателя крупной космической посудины.
- Именно, - с нажимом сказал иониец. - Здесь нужно поле, способное отразить любую атаку с моря, баллистические снаряды, копья, стрелы, лучи антиматерии, лазеры, мазеры, нейтронное, термоядерное и плазменное оружие. Это наши союзники, центурион-лидер.
- Да, сэр.
Роквек развернулся и молча отдал приказ. Черные воины, к которым присоединилась дюжина товарищей, разделились на две группы и немедленно отправились по местам, таща за собой гигантские проекторы. Приземлившиеся шершни вновь поднялись в небо, жужжа и покачивая грозными пушками. На утесе рядом с моравеками Юпитера остался только Meп Эхуу.
Перим подошел ближе. Гребень его сверкающего, хотя и поцарапанного в боях шлема едва доставал до чеканной груди центурион-лидера. Благородный сын Мегаса легонько постучал кулаком по нагрудной пластине пришельца.
- Занятные доспехи, - обронил он и повернулся к Манмуту. - Маленький прислужник, мы собираемся идти на битву за Гектором. Ты с нами?
Он показал пальцем на огромный портал на юге. Ахейские и троянские рати уже не бегом, а в строгом боевом порядке маршировали к Олимпу вслед за величественными колесницами; гордые стяги развевались на ветру, бронзовые щиты и наконечники жарко полыхали под солнцем - то под земным, то под марсианским.
- Да, - откликнулся европеец. - Я с вами. Ты как, ветеран? Продержишься тут без меня?
- А чего бояться, когда рядом центурион-лидер?
- И то верно.
Возглавив небольшой отряд, Манмут и Перим устремились вниз по склону, покрытому почти затоптанным в ходе бесконечных сражений кустарником, У подножия кургана им встретился довольно странный мужчина - одетый в одну лишь цепочку с медальоном, безбородый, со спутанной шевелюрой и полудиким взглядом, он бодро шагал по камням, оставляя кровавые следы.
- Хокенберри? - изумился бывший капитан подлодки. - Не верю своим визуально-распознавательным микросхемам!
- Не веришь - обыщи. Здорово, старина, - ухмыльнулся тот и перешел с родного языка на греческий. - Приветствую тебя, Перим, сын Мегаса. Я - Хокенберри, сын Дуэйна. Друг Ахиллеса и Гектора. Помнишь, мы виделись этим утром?
Любитель Шекспира впервые в жизни лицезрел голого . человека. И от души надеялся, что следующий раз наступит очень, очень нескоро.
- Что с тобой случилось? - поинтересовался он. - И где одежда?
- Долго рассказывать, - отмахнулся схолиаст. - Но я постараюсь уложиться в несколько минут, пока мы доберемся до вон той дырки в небесах. Скажи, о сын Мегаса, могу я одолжить у вас какую-нибудь одежду?
Военачальник явно признал мужчину, с мнением которого считались и Гектор, и быстроногий Пелид.
- Облачение для господина! - гаркнул троянец, обращаясь ко взводу. - Лучшую накидку с капюшоном, самые новые сандалии, самые крепкие доспехи, самые начищенные наголенники и самое чистое белье!
Автоной выступил из строя:
- Благородный Перим, у нас нет ни запасных доспехов, ни обуви, ни оружия.
- Тогда скидывай свое, и без разговоров! - проревел командир. - И не забудь раздавить вшей. Это приказ.

62 - АРДИС-ХОЛЛ

Небосвод продолжал рушиться до позднего вечера.
Хозяйка особняка поспешила на длинную лужайку взглянуть на багровые полосы в небесах. Ударные звуковые волны грохотали над речной долиной, отражаясь от лесистых холмов. Ученики и гости громко кричали, переворачивали столы и в безумном ужасе бежали по пыльной дороге к далекому факс-павильону, желая лишь одного - спасти свои жизни.
Одиссей присоединился к девушке. Так они и стояли вдвоем посреди бушующего хаоса.
- Что происходит? - шепнула Ада.
Темнеющие небеса испещрили десятки, а то и сотни огненных черточек.
- Не могу сказать наверняка, - откликнулся варвар.
- Но это как-то связано с Харманом, Даэманом и Сейви?
Бородач посмотрел ей в глаза:
- Возможно.
Ослепительные вспышки быстро сгорали, прочертив предвечернюю мглу, пока самая заметная из них с нестерпимым визгом (как будто бы тысяча ногтей разом чиркнула по стеклу) не прожгла себе дорогу к восточному горизонту, упав на землю. На месте удара выросло целое облако бушующего пламени. Минуту спустя на людей накатила столь мощная звуковая волна, что у девушки заныли зубы. Налетевший ветер сорвал всю листву с огромного дуба, подхватил и унес часть шатров, раскинутых на лугу у подъездной дороги.
Ада отчаянно вцепилась в руку Одиссея; из-под ногтей выступила кровь, однако девушка ничего не заметила, а мужчина не сказал ни слова. Наконец он произнес:
- Хочешь домой?
- Нет.

Предыдущая страница 33 Следующая страница


Илион 34

Еще час они наблюдали небесное представление.
Большая часть гостей, не найдя свободных дрожек или одноколки, убегала по дороге на своих двоих. И все же примерно семьдесят человек остались на зеленом склоне рядом с хозяйкой и учителем. Землю сотрясали новые удары, один беспощаднее другого. Окна на северном фасаде особняка давно уже полопались, усыпав газоны ливнем осколков.
- Я так рада за Ханну, - промолвила Ада. - Хоть она сейчас в безопасности, в лазарете...
Одиссей покосился на девушку и ничего не сказал.
На закате к ним подошел мужчина по имени Петир, чтобы сообщить невероятную весть.
- Сервиторы попадали.
- Что значит «попадали»? - удивилась Ада.
- Попадали, - повторил Петир. - На землю. Не работают. Сломались.
- Ерунда какая-то, - нахмурилась хозяйка. - Сервиторы не ломаются.
И хотя с заходом солнца зрелище стало еще живописнее, девушка повернулась к метеоритному дождю спиной и повела мужчин в особняк, осторожно переступая через битое стекло и обломки пластмассы.
Два робота валялись на полу в кухне. Еще один - наверху в спальне. Их динамики молчали, а маленькие ладони в белых перчатках бессильно качались на повисших плетьми манипуляторах. Команды, тычки и даже пинки не помогли привести их в чувство. Люди вышли обратно: во дворе недвижно лежала еще пара сервиторов.
- Они что, раньше не выходили из строя? - хмыкнул сын Лаэрта.
- Ни разу, - откликнулась Ада.
Ученики мало-помалу собирались вместе.
- Это и есть конец света? - произнесла девушка по имени Пеаэн, ни к кому конкретно не обращаясь.
Одиссей долго молчал и наконец ответил сквозь воздушный гул:
- Зависит от того, что именно падает. - Палец античного героя ткнул в орбитальные кольца, еле видные на фоне фейерверка. - Хорошо, если всего лишь ускорители частиц и прочая квантовая чепуха, это бы мы пережили. А вот если один из четырех больших астероидов, на которых жили «посты»... Вот тогда свету действительно конец. По крайней мере нашему свету.
- А что такое астероид? - перебил его любознательный Петир.
Лаэртид отмахнулся от неуместного вопроса.
- И когда мы узнаем точно? - вмешалась Ада.
Бородач вздохнул:
- Полагаю, не позже завтрашнего вечера. Подождем еще несколько часов.
- Никогда не думала, что мир может погибнуть, - призналась хозяйка Ардис-холла. - Тем более в огне.
- Скорее уж во льдах, - подтвердил Одиссей. И, заметив недоуменные взгляды собеседников, пробормотал: - Ядерная зима. Если астероид - можно даже просто приличный кусок льда - грохнется в океан или на сушу, поднимется такой ураган мусора, что за пару-другую часов атмосфера охладится до шестидесяти-семидесяти градусов по Фаренгейту. А то и сильнее. Небо заволокут черные тучи. Ливень перейдет в метель. Снег будет падать месяцы, годы, возможно, века. Планетарная теплица, с которой человечество сроднилось за последние полторы тысячи лет, превратится в гигантскую хоккейную площадку.
Метеор поменьше разорвал небосклон и упал где-то в северных лесах. В воздухе пахло гарью. Со всех сторон алели отблески далеких пожарищ. Ада впервые поняла, как чужд и неизведан этот привычный с детства мир. К примеру, что находится там, в чащах севера? Девушка ни разу не гуляла далее чем в паре миль от Ардис-холла, да и то всегда под надзором...
- А где войниксы? - спохватилась она.
Этого никто не знал. Ада с Одиссеем обошли особняк, наведались на поля и нижний луг, туда, где безмолвные охранники обычно стояли на страже или расхаживали по периметру. Войниксы будто в воду канули. Стали вспоминать: их не видели с той минуты, как начался звездный дождь.
- Радуйся, все-таки твоя взяла, - неловко пошутила хозяйка.
Лаэртид покачал головой:
- Не нравится мне это.
- Ты же их на дух не переносил! Первого встречного вообще прикончил, забыл?
- Войниксы что-то замышляют, - помрачнел герой. - Чувствуют, близится их последний час...
- Как ты сказал?
- Забудь, Ада Ухр. - Он взял ее ладонь и нежно похлопал.
«Словно родной отец», - подумала девушка и неожиданно для себя разревелась, как девчонка. Все это время она вспоминала Хармана, свое смущение, злость - и вдруг... Перед лицом беды затея любовника уже не выглядела глупой или непристойной. Разве плохо, если ребенок будет знать?.. Ада горько плакала, крепко сжимая руку Одиссея.
- Смотрите! - воскликнула Пеаэн.
К Ардис-холлу приближался метеорит - не столь сияющий, как другие, но тоже с ярким хвостом, который скорее походил на настоящее пламя, а не на визжащую разогретую плазму. Процарапав на небе огненную дугу, он гулко упал, казалось, где-то за рядом деревьев над верхним лугом.
- Как близко! - вырвалось у девушки; сердце ее бешено забилось.
- Это был не метеор, - произнес Одиссей. - Стойте здесь. Я пройдусь и проверю.
- Я с тобой, - заявила Ада; Лаэртид открыл было рот, но она прервала его: - Это все же моя земля.
В сгущающихся сумерках, среди тревожных зарниц они побрели рука об руку вверх по склону.

Долго искать в потемках не пришлось. Ада заметила первой. Из леса появились две тощие бородатые фигуры. Один мужчина, совершенно обнаженный, нес на руках ребенка в ярко-синем костюме. Другой смахивал на ходячий скелет, а его грязная, порванная одежда - на некогда зеленую термокожу. Правая рука этого человека бессильно болталась окровавленной ладонью вперед. Мужчины с трудом держались на ногах.
Одиссей взялся за рукоять меча.
- Нет! - воскликнула спутница и остановила его руку. - Это Харман! И Даэман!
Она бросилась к друзьям, рассекая мягкие волны луга.
Девяностодевятилетний заметно покачнулся. Грек махом преодолел расстояние в двадцать шагов, чтобы вовремя подхватить ношу из его рук, когда Харман все же рухнул лицом в траву. Спустя мгновение ноги Даэмана тоже подкосились.
- Это Ханна, - сказал Одиссей, положил почти потерявшую сознание девушку на землю и пощупал пульс на шее.
- Ханна? - растерялась хозяйка особняка, глядя на лысую безбровую голову незнакомки.
Лишенные ресниц веки затрепетали, и вдруг из-под них блеснули глаза подруги.
- Привет, Ада, - прошептала та, что лежала на траве.
Кузина Даэмана опустилась на колено рядом с упавшим Харманом и помогла ему перевернуться на спину. Девяностодевятилетний попытался изобразить улыбку. Лицо любимого покрывали синяки и ссадины, на лбу и заострившихся скулах запеклась кровь, а кожа была слишком, неестественно бледна. Ввалившиеся глаза прожигали душу насквозь. Мужчину трясла жестокая лихорадка, зубы выстукивали дробь, и все-таки он проговорил:
- Я в порядке, милая. Боже, как я рад видеть тебя.
Даэман выглядел гораздо хуже. Ада никак не могла поверить: неужели эти же самые люди столь беззаботно и легко отправились в путешествие месяц назад? Собиратель бабочек зашатался, и кузине пришлось подхватить его под мышки, дабы тот не повалился ничком.
- А где Сейви? - спросил Одиссей.
Харман печально покачал головой. Он чересчур устал, чтобы заговорить снова.
- Калибан, - ответил за него молодой спутник, судя по голосу, постаревший за эти недели на двадцать лет.
Метеоритный дождь исподволь утихал. Грохот и вспышки уходили дальше на восток. Дюжины светящихся черточек еще прожигали небеса, но теперь это скорее напоминало нежный звездопад теплых августовских ночей.
- Давай-ка отведем их под крышу, - промолвил сын Лаэрта.
Он взял на руки Ханну и подставил плечо Даэману. Ада помогла Харману подняться на колени, потом встать на ноги, положила его правую руку себе на плечи и чуть ли не понесла несчастного на себе вниз по темнеющему лугу навстречу огням Ардис-холла, вокруг которого верные ученики успели зажечь множество свечей.
- Не нравится мне твоя рука, - сказал Одиссей обитателю Парижского Кратера, когда вся четверка спустилась с холма и последователи отнесли Ханну в дом. - Надо будет распороть термокожу и как следует осмотреть.
Хозяйка особняка осторожно коснулась его раны; молодой мужчина застонал и едва не лишился сознания. Лишь сильное плечо греческого героя да ладонь Ады, вовремя поддержавшая необычайно узкую талию, не позволили ему упасть. Даэман закатил глаза, однако взор его снова просветлел. Раненый слабо улыбнулся кузине и продолжал идти.
- Ребята, с вами что-то серьезное, - заметила хозяйка, чувствуя, как на глазах во второй раз за вечер закипают слезы.- Может, сразу факсуете в лазарет?
Она так и не взяла в толк, почему это оба мужчины рассмеялись - сперва неуверенно и сипло, будто бы сквозь кашель, затем все громче и, наконец, уже по-настоящему, от души, пока не сделались похожи на пьянчужек, упивающихся собственным, непостижимым для других весельем.

63 - ОЛИМП

Олимп, величайший вулкан Марса, вздымается более чем на семнадцать миль над окружающими равнинами и новым океаном у подножия. Основание горы вытянуто более чем на четыреста миль. Зеленый пик возносится на высоту восьми-десяти семи тысяч футов - это почти три земных Эвереста. Белоснежные, покрытые льдом склоны кажутся залитыми кровью в лучах заходящего солнца.
Здесь, у северо-восточной подошвы, зубчатые скалы отвесно поднимаются на семнадцать тысяч футов. В этот марсианский вечер длинная тень Олимпа протянулась на восток чуть ли не к трем вулканам Фарсиды, что вырисовываются на туманном горизонте.
Высокоскоростной хрустальный эскалатор, который вился по склону, перерезан пополам - так ровно, будто бы над ним поработала гильотина. Мощное силовое поле из семи слоев, созданное лично Зевсом - Эгида, - закрывает Олимпийский массив целиком, мерцая в лучах заката.
Сразу над скалами, там, где основание вулкана подходит к северному океану, созданному каких-то полтора столетия назад, тысяча с чем-то богов готовятся к войне. Сотня золотых колесниц, управляемых незримыми силовыми полями, а также видимыми парами горячих жеребцов, прикрывают с воздуха бескрайние толпы бессмертных и груды золотого оружия, собранные на высокогорьях и галечных пляжах далеко внизу.
Зевс и Гера возглавляют армию Олимпа. Божественная чета - каждый супруг под двадцать футов ростом - облачена в сверкающие доспехи, блистает начищенными щитами и оружием. Разумеется, снаряжение изготовлено самим Гефестом и прочими покровителями ремесел. Все, включая высокие шлемы царственной пары, оковано золотом, опутано микросхемами, упрочено усовершенствованными сплавами. Афина с Аполлоном временно отсутствуют в этих божественных фалангах, но все прочие здесь...
Афродита, прекрасная даже в боевых латах. На шлеме сияют драгоценные камни, колчан набит изящными хрустальными стрелами, полые наконечники которых содержат ядовитый газ.
Арес в шлеме с ярко-алым гребнем ухмыляется, предвкушая скорое кровопролитие. В руках у него серебряный лук Аполлона и стрелы, самонаводящиеся на тепло человечьего тела. Эти всегда поражают без промаха.
Посейдон, Сотрясатель Земли, огромный, мрачный и могучий, он впервые облачился для войны за тысячи лет. Чтобы поднять огромный топор, что грозно покачивается в его левой длани, понадобилось бы десять человек, включая Ахиллеса.
Аид. Его лицо, латы и расположение духа еще темнее, чем у Посейдона. Из глубоких глазниц боевого шлема опасно поблескивают красные очи. По правую руку от господина стоит Персефона в лазурных доспехах; в тонких бледных пальцах заточенный титановый трезубец.
Гермес - стройный и ужасный, упакован в багряную броню и напоминает исполинского жука. В любую минуту намерен квант-телепортироваться на поле битвы, поубивать врагов и улетучиться прежде, чем человеческий глаз успеет заметить его появление.
Фетида. Божественные очи, запрятанные под шлем, алы от слез. По первому требованию Громовержца мать готова прикончить собственного сына Ахилла.
Тритон выглядит безумно отважным в своих черных с зеленым отливом латах. Позабытый всеми сатир из древних миров, любитель увлекать невинных детей в бездонную пучину и там разрывать их истерзанные маленькие тела на кусочки.
Златодоспешная Артемида в мечтах уже проливает галлоны людской крови: богине охоты не терпится отомстить за раны любимого брата, Аполлона.
Гефест облечен чистым пламенем с ног до головы. Предать огню смертных - вот его страстное желание.
Гигантские, закованные в латы, молчаливые боги, все до единого (кроме двух исцеляющихся), выстроились длинными рядами в сумрачной тени скал. Высоко над головами описывают круги летучие колесницы. И мерцает Эгида- как защитное, так и наступательное оружие невероятной силы.

На ничейной земле, там, где блистающая Эгида врезается в каменистую почву, лежат двадцатифутовые трупы керберидов. Двуглавые псы с зубами из хромированной стали и газохроматографическими масс-спектрографами в черепах недвижно валяются на скале. Чудовищ порешили Гектор и Ахилл, явившись на Олимп несколько часов назад.
Далее - обугленные руины казарм, в которых обитали схолиасты. За ними выстроилось воинство людей, нынче вечером их сто двадцать тысяч.
Рати Гектора, сорок тысяч храбрейших героев Илиона. Парис получил приказ оставаться в городе; старший брат возложил на него трудную обязанность - защищать дома и возлюбленных за стенами Трои. Моравеки раскрыли над крепостью силовое поле, хотя воины скорее полагаются на собственные медные копья и человеческую отвагу. Прочие военачальники здесь.
Подле Гектора виден верный брат главнокомандующего Деифоб, в его распоряжении десять тысяч отборных копьеборцев. Рядом с ним - Эней, бывший избранник Провидения, вынужденный теперь заново ковать свое счастье и судьбу. За фалангами Анхизида - благородный Главк с одиннадцатью тысячами свирепых ликийцев и полками колесничников.
Здесь же Асканий из Аскании, сокомандующий фригийского воинства, молодой капитан в коже и бронзе, глаза сверкают жаждой великой славы. Его четыре тысячи двести асканийцев только и ждут повеления оросить песок божественным ихором, раз уж в жилах противника нет ни капли крови.
Вожди и советники Илиона, слишком престарелые и слишком ценные, чтобы идти на сечу, но все же вооруженные до зубов и готовые сложить головы, если потребуется, сомкнули ряды в тылу воинства. Среди них, конечно же, владыка Приам в легендарных доспехах, изготовленных из руды доисторического метеорита, и седовласый Антенор, отец многих троянских героев, большинство из которых уже полегло в сражениях.
Антенора сопровождают почтенные братья Приама Ламп, Клитий и седобородый Гикетаон, до вчерашнего дня поклонявшийся Аресу и ценивший это божество сильнее всего на свете, а за ними - наиболее уважаемые старейшины Трои, Панфой и Фимет. В окружении старцев невозможно не заметить прекрасную Андромаху. Она не сводит взгляда с милого супруга. В своем ярко-алом платье мать убитого Скамандрия, любовно прозванного Астианаксом, Владыкой города, похожа на живое воплощение горестной утраты.
Посередине трехмильной линии битвы возвышается пресветлый Ахилл, сын Пелея, мужеубийца, предводитель восьмидесяти тысяч ахейцев, проверенных в жестоких боях. Ходит молва, что он неуязвим. Нынче вечером Пелид пылает сверхъестественной силой и нечеловеческой яростью, напоминая скорее бессмертного, чем кратковечного.
Справа от «быстроногого» оставлено пустое место - в память о дражайшем друге и соратнике Патрокле, по слухам, зверски умерщвленном Афиной Палладой всего лишь сутки назад.
Чуть далее расположилась удивительная тройка- Агамемнон, Менелай и Одиссей. Атриды еще не оправились после ужасного поединка, любовник Елены не способен поднять щит левой рукой, однако свергнутые военачальники решили не покидать товарищей в столь важный день. Лаэртид в глубокой задумчивости озирает как свои, так и неприятельские ряды, почесывая подбородок.
Греческую армию возглавляют Храбрейшие герои, уцелевшие за девять лет жестокой войны, на колесницах и пешие: Диомед, по-прежнему одетый в шкуру льва и размахивающий дубинкой размером с обычного человека; Большой Аякс, что возвышается над солдатами, как буйвол в овечьем стаде; Малый Аякс, предводитель профессиональных головорезов из Локра... На расстоянии полета камня от них - великий копьеборец Идоменей со своими прославленными критянами, а рядом, стоя в колеснице, выпрямился в полный рост могучий Мерион; сердцем он уже на поле жаркой брани, бьется бок о бок с побочным братом Большого Аякса, лихим лучником Тевкром.
На правом, ближайшем к морю ахейском фланге ряды солдат поворачивают головы, чтобы увидеть старейшего из аргивских командиров, хитроумного смирителя коней Нестора. Пилосец намеренно расположил свои дружины в стороне от прочих. На своей приметной колеснице, запряженной четверкой лошадей, и в этом огненно-красном шлеме, он должен или первым погибнуть, или раньше всех прорвать оборону бессмертных. Рядом на сияющих повозках - бесстрашные сыновья почтенного старца: друг Ахилла Антилох и его более высокий и красивый видом брат Фразимед.
Здесь же можно увидеть сотню других полководцев, а под их началом еще тысячи ратников, каждый из которых с гордостью носит как собственное имя, так и имя своего достойного отца, и собирается любой ценою еще сильнее прославить их, пусть ради этого придется навеки сойти в Царство Аида.
Справа от греческих фаланг беспорядочно рассыпались по берегу несколько тысяч зеков - зеленых и молчаливых, как и всегда. Таинственные существа приплыли по океанским волнам на своих баржах, фелюгах и хрупких парусных судах. Зачем здесь МЗЧ, ведомо только им самим, да еще, возможно, аватаре Просперо или неизвестному божеству Сетебосу. Ибо ни греки, ни троянцы, ни даже бессмертные боги не пытались заговорить с этими странными созданиями, безмолвно стоящими у края негромко плещущего прибоя.
Примерно в полумиле от них пылают в лучах марсианского заката распущенные паруса, и начищенные весла в уключинах ловят яркие блики золотого моря. Более сотни ахейских кораблей ощетинились острыми пиками, на палубах сияют щиты, пышут жаром тридцать тысяч боевых шлемов с желтыми, алыми, пурпурными, синими гребнями.
Меж крутыми боками судов рассекают позолоченные волны три черных перископа и заостренные плавники военных подлодок Пояса, управляемых моравеками.
Парой миль далее растянулась пехота моравеков - двадцать семь тысяч наземных воинов в черных доспехах, с лапами как у жуков, легкое и тяжелое вооружение в избытке. Артиллеристские батареи роквеков, силовые и баллистические, установлены аж в пятнадцати километрах от линии фронта, стволы направлены на Олимп и несметную армию бессмертных. В небесах надо всеми ратями людей и моравеков курсирует авиация из ста шестнадцати «боевых шершней»: некоторые специально настроены на полную невидимость, другие дерзко сохранили первоначальную черноту. В космосе, если верить словам прибывших с Пояса моравеков, кружат шестьдесят пять военных кораблей, причем орбита одних лишь на волосок шире марсианской атмосферы, другие же летают в миллионах миль от Фобоса и Деймоса. Предводитель моравеков Пояса только что доложил моравеку с Европы Манмуту, а тот перевел Ахиллесу и Гектору, о полной готовности всех видов бомб, снарядов, силовых полей и энергетических пушек на каждом из кораблей. На античных героев данный рапорт на произвел никакого впечатления.
Неподалеку от Пелеева сына, по правую руку от Одиссея и Атридов, но чуть в стороне видны Манмут, Орфу и Томас Хокенберри, доктор филологии, облаченный в форму троянского пехотинца. Нельзя не заметить, как захватывает его все происходящее, однако в то время, когда тысячи воинов благородного Ахилла недвижно замерли в ожидании приказа, схолиаст нервно переступает с ноги на ногу.
- Чего ты топчешься? Проблемы? - шепчет маленький робот по-английски.
- У меня какая-то дрянь в трусах ползает, - шипит Хокенберри в ответ.

И вот обе армии собраны. Последние силы - человеческие и бессмертные - подтянуты и приведены в боевой порядок. Воздух наполняет жуткая тишина. Лишь только волны медленно накатывают с шелестом на галечный пляж да марсианский бриз слабо посвистывает между скал, еле слышно проносятся по небу летучие колесницы, негромко гудят «шершни», кое-где всхрапывает конь или случайно бряцают бронзовые доспехи воина, слегка переменившего позу. Самый мощный и вездесущий звук создают десятки тысяч возбужденных людей, которые внезапно утратили умение ровно дышать.
Великан Зевс выступает вперед, его божественное тело с легкостью прорезает Эгиду, будто струи водопада.
Ахиллес шагает на ничейную землю и дерзко глядит в лицо отцу бессмертных.
- МОЖЕТ, СКАЖЕТЕ ЧТО-НИБУДЬ НАПОСЛЕДОК, ПРЕЖДЕ ЧЕМ ИСТРЕБИТСЯ ВЕСЬ ВАШ РОД? - спрашивает бог будничным тоном, но столь громогласно, что слова достигают самых отдаленных концов поля брани, отчетливо раздаваясь даже на крутобоких ахейских судах.
Пелид выдерживает паузу, оборачивается на свои бесчисленные рати, устремляет взор на Олимп и несметные вражеские полчища, затем запрокидывает голову и снова глядит на исполина Кронида.
- Сдавайтесь без боя, - изрекает Ахиллес, - и мы пощадим ваших богинь. Лишние рабыни и наложницы нам не помешают.

64 - АРДИС-ХОЛЛ

Даэман проспал два дня и две ночи. Несколько раз он в полузабытьи позволял Аде накормить себя бульоном или Одиссею - побрить и выкупать изможденное тело, однако ни говорить, ни слушать сил у него не было. Метеоритный дождь возобновлялся и на следующий вечер, и потом еще раз, но рев и грохот в небесах не потревожили глубокого сна. Мужчина не пробудился, даже когда на поле, где учил Лаэртид, со скоростью в тысячи миль в час врезался небольшой космический обломок; на месте удара остался кратер пятидесяти футов в поперечнике и девяти футов глубиной, а уцелевшие северные окна особняка лишились последних стекол.
Утром третьего дня Даэман открыл глаза. Ада сидела на краешке кровати - ее собственной, как выяснилось позже. Одиссей стоял в дверном проеме, скрестив на груди руки.
- Добро пожаловать, Даэман Ухр, - негромко сказала хозяйка.
- Спасибо, Ада Ухр, - прохрипел тот; казалось, три коротких слова потребовали от него невероятных усилий. - Харман?.. Ханна?..
- Обоим уже лучше, - откликнулась девушка, и молодой коллекционер впервые разглядел, какие у нее чудесные зеленые глаза. - Харман встает с постели. Сейчас он завтракает внизу. Ханна греется на солнышке крыльца. Она заново учится ходить.
Больной кивнул и смежил веки. Вот бы не разлеплять их, скорее предаться спасительному забвению, где растворяются мучения! Правую руку нестерпимо жгло и кололо.
Внезапно глаза Даэмана распахнулись. Ну конечно! Пока он находился в беспамятстве, друзья отрезали нездоровую конечность, а его страдания - простые фантомные боли, чтоб им!..
Мужчина в ужасе сдернул одеяло.
Багровая, распухшая, изрезанная шрамами рука оказалась на месте. Рваные края шрама, оставленного зубами Калибана, соединяла суровая нить. Даэман попытался шевельнуть кистью, подвигать пальцами, но тут же откинулся на подушки, судорожно ловя воздух ртом. Впрочем, попытка удалась.
- Кто?.. - просипел путешественник, слегка отдышавшись. - Сделал... швы? Сервиторы?
Дикарь-великан шагнул ближе к кровати:
- Это я зашивал.
- Сервиторы больше не работают, - вставила девушка. - Причем нигде. Факс-узлы еще действуют, так что новости поступают отовсюду. Роботы поломались. А войниксы исчезли.
Наморщив лоб, молодой мужчина попытался вникнуть в смысл сказанного и все же не сумел. В комнату вошел Харман, опираясь на прогулочную трость, как на костыль. А товарищ-то решил сохранить бороду, разве что слегка привел в порядок, заметил про себя обитатель Парижского Кратера. Девяностодевятилетний присел на кровать и пожал больному левую руку. Тот ответил на пожатие, после чего на минуту прикрыл глаза. Когда они снова открылись, взгляд затуманила влага. Наверное, это от усталости.
- Метеоритные дожди слабеют с каждым вечером, - произнес вошедший. - Однако бывают и несчастные случаи. Смерти. В одном Уланбате больше сотни.
- Смерти? - переспросил Даэман, впервые за долгие годы постигая истинное значение этого слова.
- Придется вам заново научиться погребальному обряду, - сказал Одиссей. - Забудьте о факсе на орбитальные кольца и беззаботной вечности в компании «постов». Люди опять хоронят мертвых и заботятся о раненых.
- Париж... Кратер... - выдавил молодой мужчина. - Мама?..
- Жива и невредима, - поспешила отозваться Ада. - Твой город не затронуло. Она переслала письмо с одним из беженцев: сама боится факсовать без крайней необходимости. Как и многие в наши дни, она ждет, пока все не уладится. Знаешь, ведь на планете вырубился весь ток.
- А почему тогда факсы работают? - удивился Даэман. - И где войниксы? Что происходит?
Харман пожал плечами:
- Нам известно лишь одно: конца света, как выражался Просперо, в ближайшее время не предвидится. Будем рады и этому.
Кузен Ады рассеянно кивнул. Так значит, все это не пригрезилось ему и Просперо, Калибан, гибель Сейви - не порождение пустого кошмара? Собиратель бабочек пошевелил правой рукой: жгучая боль ответила на его вопрос.
И вот появилась Ханна. На девушке была простая белая сорочка, на голове пробивался легкий пушок, глаза смотрели более живо и даже более человечно, чем когда-либо. Ханна подошла к постели, осторожно склонилась, боясь потревожить руку больного, и крепко поцеловала его в губы.
- Спасибо, Даэман, - промолвила она, окончив поцелуй. - Спасибо.- И протянула ему крохотную незабудку, сорванную на лужайке.
Мужчина неловко зажал цветок пальцами левой ладони.
- Всегда пожалуйста. А мне понравилось целоваться.
И это была истинная правда. Величайший соблазнитель в мире почувствовал себя мальчишкой на первом свидании.
- Странно, - произнесла гостья и, разжав другую руку, показала друзьям скатанную в ролик повязку. - Сегодня нашла под старым дубом туринскую пелену, хотела посмотреть... Даже они теперь не работают.
- А может, история окончена, - высказался Харман, однако на всякий случай приложил микросхемы ко лбу, прежде чем выбросить ненужную повязку. - Что, если война завершилась?
Одиссей, залюбовавшийся на синее небо и луг за окном, при этих словах повернулся к товарищам:
- Сомневаюсь. По-моему, настоящая битва только начинается.
- Разве ты что-нибудь знаешь о туринской драме? - удивилась Ханна. - Ты же никогда...
Могучий грек развел руками:
- Честно сказать, это мы с еврейкой распространили среди вас пелены. Лет десять назад, когда я привез оригинал из... далека.
- Зачем? - полюбопытствовал Даэман.
- Затем, что грядет война. Земляне должны были проникнуться ее ужасами и красотой. А еще постичь судьбы героев драмы - Ахиллеса, Гектора, прочих... Даже мою.
- Мы в сражениях не участвуем, - вмешалась Ада.
Сын Лаэрта вздохнул:
- Придется. Пока что передовая далеко, но и до вас докатится. Бои вовлекут каждого, желаете вы того или нет.
- Мы не умеем воевать, - возразила девушка. - И не собираемся учиться.
- Около шести десятков людей, бывших со мной, кое-что узнали. Когда настанет время сражений, ученики сами решат, как поступить. У человека всегда есть выбор. Да, Харман, - спохватился он. - Ты не поверишь, однако я починил ваш соньер. Еще семь или десять дней, и мы поднимем его в воздух.
- Не хочу смотреть на войну, - заявила хозяйка Ардис-холла. - И биться не хочу.
- Ты совершенно права, - отозвался Одиссей.
Девушка склонила голову, борясь с подступившими слезами. Даэман коснулся хрупкой ладони, а потом вложил в руку Ады подаренную незабудку. И тут же забылся сном.

Пробудился мужчина уже в темноте. На кровати сидела облитая лунным сиянием фигура. Калибан! Даэман порывисто вскинул правый кулак. От боли перед глазами заплясали искры.
- Тише, - проговорил Харман, бережно укладывая перевязанную руку на место. - Успокойся, дружище.
Молодой мужчина отчаянно хватал ртом воздух, пытаясь удержать в желудке остатки еды:
- Я думал, это...
- Знаю, - промолвил ночной гость.
Даэман сел на постели:
- Как полагаешь, он умер?
Тень покачала головой:
- Кто скажет наверняка? Я тут тоже... размышлял обо всем. О них обоих.
- В смысле? Это ты про Сейви? Она...
- Нет. То есть я часто ее вспоминаю, но... Речь о Просперо. Помнишь, да? Голограмма, «перезапись эха» и все в этом роде?
- Ну?
- Думаю, он был настоящим, - еле слышно шепнул Харман и склонился ближе. - Сдается мне, город на астероиде (Просперо звал его «мой остров») на самом деле являлся тюрьмой мага. Туда же заточили и Калибана.
- Кто заточил? - выдохнул собеседник.
Девяностодевятилетний выпрямился и смущенно потер лоб:
- Не знаю. Ни хрена я не знаю.
Даэман кивнул:
- Как и любой из нас. Долго же мы не понимали этой простой истины. Верно, дружище?
Гость рассмеялся. Но когда он заговорил, веселья в голосе не осталось и в помине:
- Боюсь, мы выпустили их на волю.
- Их? - прошептал молодой мужчина. В миг прозрения его словно бы окатило ледяным душем. - Калибана и Просперо.
- Да.
- Или все-таки прикончили, - процедил Даэман.
- Да. - Харман встал и похлопал товарища по плечу. - Пойду я, отдыхай. Спасибо, дружище.
- За что?
- Спасибо.
И гость покинул комнату.
Больной изможденно откинулся на подушки, но сон оставил его. За треснутым окном стрекотали сверчки, кричали птицы, названий которых мужчина никогда не знал, в маленьком пруду за домом квакали лягушки, вечерний бриз шелестел в кронах деревьев. И вдруг Даэман понял, что улыбается от уха до уха.
«М-да. Если Калибан жив, это, конечно, позор и ужас. Но ведь и я еще не умер!»
Подумав так, он забылся чистым сном без видений до самого утра, пока Ада не принесла завтрак - первый настоящий завтрак за долгих пять недель.

Четыре дня спустя Даэман одиноко гулял по саду в чудесной прохладе вечера, когда Харман, Ада, Ханна, Одиссей, Петир и Пеаэн спустились по склону, чтобы присоединиться к мужчине.
- Соньер готов, - сообщил сын Лаэрта. - Подняться по крайней мере сможет. Хочешь посмотреть на пробный полет?
Собиратель бабочек пожал плечами:
- Вообще-то не очень. Меня интересует другое: зачем вам потребовался диск?
Грек переглянулся с друзьями:
- Для начала надо разведать, сильно ли метеоритные дожди повредили окрестностям. И просто хочу проверить: донесет ли меня эта штука до побережья и назад?
- А если нет? - поинтересовался Харман.
Герой из драмы беспечно хмыкнул:
- Отправлюсь домой пешком.
- Где же он, твой дом? - спросил Даэман. - И когда ты туда попадешь?
Одиссей улыбнулся, хотя глаза его наполнила бесконечная грусть.
- Если б вы только знали, - тихо промолвил он. - Если б вы только знали.
Варвар повернулся и пошагал к особняку в компании Ханны и пары молодых учеников.
Харман и Ада остались, чтобы прогуляться с другом.
- Что он задумал? - осведомился Даэман. - Только честно.
- Решил поискать войниксов, - ответил девяностодевятилетний.
- А потом?
- Трудно сказать.
Прогулочная трость, без которой Харман уже вполне мог обходиться, настолько приглянулась ему, что мужчина по-прежнему расхаживал с нею повсюду. Сейчас он сбивал концом трости верхушки сорняков, что пробились на цветочных клумбах.
- Никак руки не дойдут до прополки, - посетовала хозяйка Ардис-холла. - Раньше все делали сервиторы, а теперь на мне стирка, готовка и еще много всякого.
- Да, трудно нынче сыскать хорошего помощника, - почему-то рассмеялся девяностодевятилетний и обнял Аду за талию.
Девушка одарила его многозначительным, ясным только для этих двоих взглядом.
- Солгал я, - сознался вдруг Харман. - Одиссей вознамерился найти логово войниксов и напасть, пока твари не наделали бед.
- Так я и думал, - откликнулся Даэман.

Предыдущая страница 34 Следующая страница


35 Дэн Симмонс

- Да только эта война, по его словам, лишь разминка перед другой, большой, - продолжал собеседник, посматривая в сторону белого особняка на холме.
- И когда же наступит та, другая?
- Говорит: мы сами поймем. Откроются, мол, круглые дыры в небесах и принесут нам иные миры или нас - к ним. Спятил.
- Вовсе нет, - возразил обитатель Парижского Кратера.
- И ты пойдешь на битву? - произнес девяностодевятилетний устало, словно уже не раз задавался тем же вопросом.
- Только когда иначе будет нельзя. Пока что у меня дела поважнее.
- Конечно, - закивал товарищ, - конечно.
Тут он чмокнул Аду в щеку, сказал, что подождет ее дома, и, слегка прихрамывая, побрел вверх по склону.
Внезапно силы оставили молодого мужчину, и он с наслаждением опустился на деревянную скамейку - якобы полюбоваться просторным видом на нижний луг и тенистую речную долину. Впрочем, и для этого тоже. Девушка присела рядом.
- Вы с Харманом понимаете друг друга с полуслова, - заметила она. - А я нет. Что за важные дела?
Собиратель бабочек неуютно поежился; говорить на эту тему не хотелось.
- Даэман?
По ее тону он догадался: девушка не уйдет, пока не добьется ответа, а подниматься самому со скамейки сил уже не было.
- Есть такое место - Иерусалим, - с неохотой начал мужчина.- По ночам там светится большой голубой луч. В нем заключены люди Сейви. Много, девять с лишним тысяч евреев, что бы сие странное слово ни означало.
Ада недоуменно изогнула брови. Даэмана осенило: она же ничего не слышала об их путешествии. Люди еще только пытались возродить изящное искусство рассказа. Истории помогали скрасить вечера, заполненные мерцанием свечей и мытьем грязной посуды.
- Прежде чем война, обещанная Одиссеем, докатится сюда, - негромко, но твердо произнес обитатель Парижского Кратера, - прежде чем у меня не останется другого выбора, кроме как ввязаться в неведомую битву, я спасу всех этих людей из дурацкого луча.
- Как? - только и промолвила девушка.
Кузен залился искренним смехом, которому тоже научился совсем недавно:
- Будь я проклят, если знаю.
Он с трудом поднялся на ноги, качнулся, позволил Аде поддержать себя, и они пошли бок о бок вверх по зеленому холму. Хотя до ужина оставался ровно час, ученики Одиссея уже зажигали свечи на столе под старым дубом. Собиратель бабочек припомнил: сегодня его очередь помогать на кухне. Кстати, какое там готовится блюдо?
«Салат, надеюсь. Он легче...»
- Даэман? - Ада вдруг остановилась и испытующе посмотрела на мужчину.
Тот прямо ответил на ее взгляд, понимая, что эта девушка никогда не разлюбит Хармана, и почему-то от души радуясь за них обоих. Может, стоило винить страшную усталость и раны, однако прославленного ловеласа больше не тянуло переспать с каждой встречной красавицей. Впрочем, много ли он их повстречал за последние дни?
- Даэман, как тебе это удалось?
- Что удалось? - переспросил он.
- Убить Калибана.
- Не уверен, что он мертв, - покачал головой мужчина.
- Но ты побил его, - почти сердито заспорила кузина.
- У меня было секретное оружие, - усмехнулся собеседник.
«А ведь это чистая правда», - внезапно дошло до него.
- Какое?
Длинные вечерние тени мягко ложились на пологий склон. Небосвод казался покойным и ясным, но Даэман отчетливо видел темные тучи, что сгущались на горизонте за спиной девушки.
- Ярость, - проговорил он наконец. - Просто ярость.

65 - ИНДИАНА, 1200 г. до н.э.

Недели через три после начала этой последней войны, призванной - без дураков! - положить конец всем войнам, я кручу диск своего старого медальона и телепортируюсь на противоположную сторону мира. Найтенгельзер ожидает возвращения друга, а я люблю держать слово, когда это возможно. Из полночной Илионской долины, где в одной из новых ставок-бомбоубежищ совещаются уцелевшие военачальники Ахиллеса, Томас Хокенберри, почти не думая - тем более что вскоре любые квит-перемещения навеки отойдут в историю - мгновенно переносится на холмы доисторической Северной Америки. Боже, как непривычно: в глаза бьет ослепительный свет, а под ногами стелется мягкая трава. В окрестностях Илиона ее почти не осталось, а на кровавых марсианских равнинах и подавно.
Спускаюсь по склону к реке и бреду к лесу, наслаждаясь сиянием и мирной тишиной здешнего утра. Никаких взрывов, предсмертных воплей, боевых кличей, конского ржания, не надо поминутно ждать появления свирепых Олимпийцев. Сперва я еще беспокоюсь по поводу индейцев, но потом разражаюсь хохотом. Подумаешь! Конечно, непробиваемые доспехи остались в прошлом, Шлем Аида и вибрас тоже исчезли, однако латы из бронзы и твердопласта проверены в жестоких сечах и на деле доказали свою надежность. К тому же на поясе качается меч, за плечами лук, и я прекрасно знаю, как ими пользоваться. Правда, если налечу на Патрокла, если тот каким-либо образом вооружился и если до сих пор не подобрел - а на окаянного ахейца это не очень-то похоже, - я бы не торопился ставить свои деньги против Менетида.
Плевать. Как говорит Ахиллес, а может, центурион-лидер Meп Эхуу, кишка тонка - славы не жди.
- Эй, Найтенгельзер! - ору я. - Кейт!
Звать приходится долго. И лишь через час я обнаруживаю коллегу, случайно наткнувшись на поселение индейцев на опушке, в полумиле от того места, куда квитнулся поначалу. Шесть незатейливых вигвамов, построенных из веток, листвы и, кажется, дерна, окружают яркий бивачный костер. При моем появлении оглушительно лают псы, женщины визжат и подхватывают на руки малышей, а шестеро коренных американцев метят в нежданного гостя из луков.
У меня собственный кедровый лук, изготовленный искусными мастерами в далеком Аргосе, и собственноручно сделанные стрелы не уступают ему по красоте. Молниеносным, отработанным движением извлекаю оружие и нацеливаюсь на противников, готовый уложить всех, пока их глупо заточенные палочки будут отскакивать от моих доспехов. Главное, чтобы не попали в лицо или в глаз. Или в глотку. Или...
Бывший схолиаст Найтенгельзер, одетый в такую же звериную шкуру, что и стройные индейцы, расталкивает их и громко, отрывисто кричит. Воины хмуро опускают луки. Осторожно следую их примеру.
Кейт ковыляет ко мне.
- Чума тебя возьми, Хокенберри, какого дьявола ты тут делаешь?
- Э-э-э... Спасаю тебя, а что?
- Ладно, не шевелись.
Он снова обращается к мужчинам на непонятном наречии, после чего добавляет на классическом греческом:
- И пожалуйста, подождите, не подавайте пока жареную собаку. Я на минутку.
Он берет меня за локоть и уводит к реке, подальше от поселения.
- Греческий? - спрашиваю я. - Жареная собака?
- У них слишком примитивный язык, - отмахивается коллега, игнорируя второй вопрос. - Без стакана и не разберешь. Проще было выучить их всех нормальной речи.
Я хохочу во все горло: мне вдруг представляются археологи далекого будущего, которые обнаружат при раскопках доисторического поселка в Индиане осколки посуды с изображениями эпизодов Троянской войны. Вот бы взглянуть на их лица!
- Что смешного? - интересуется Найтенгельзер.
- Да так...

Присаживаемся на жесткие камни у реки, начинаем беседу.
- Как там война? - спрашивает Кейт.
Он почти избавился от лишнего веса и, кстати, выглядит совершенно здоровым и довольным жизнью. А я ощущаю себя и, должно быть, смотрюсь усталым и угрюмым.
- Смотря какая война. У нас уже новая.
Немногословный, как всегда, Найтенгельзер всего лишь вопросительно поднимает бровь.
Вкратце рассказываю о последних событиях. Кое-какие подробности приходится опускать: уж очень не хочется биться в рыданиях на глазах у старого приятеля-схолиаста. Тот невозмутимо слушает несколько минут, после чего произносит:
- Брешешь ведь.
- Нет, не брешу. Стал бы я такое выдумывать? Смог бы?
- Вообще-то верно, - кивает он. - Никогда не замечал за тобой ни капли воображения.
Морщусь, но не отвечаю.
- Ну и что ты намерен делать? - продолжает товарищ.
Пожимаю плечами:
- Для начала тебя выручу.
Коллега подавляет смешок:
- Послушать твои басни, так из нас двоих помощь нужна вовсе не мне. С какой стати возвращаться в тот мир, который ты здесь живописал?
- Ну... из профессионального любопытства.
- Моим предметом была «Илиада», если помнишь. А ее больше нет. - Он задумчиво потирает щеки. - Неужели это возможно - осадить Олимп?
- Ахиллес и Гектор нашли способ. Знаешь, мне уже пора. Ты со мной? Потому что я вряд ли когда-нибудь вернусь.
Большой Кейт качает головой:
- Я остаюсь.
- Пойми же, - на всякий случай, испугавшись, что английский начал выветриваться из его мозгов, я перехожу на греческий и растягиваю слова. - Тут тоже небезопасно. Дело в этой битве. Если человечество проиграет, то вся Земля...
- Да-да, у меня еще есть уши, - перебивает Найтенгельзер. - Я остаюсь.
Мы встаем. Прикасаюсь к медальону. Рука опускается.
- У тебя появилась женщина, - говорю я.
Схолиаст разводит руками.
- Фокусы с тазером, вибрасом и прочими игрушками произвели впечатление на клан. По крайней мере парни прикинулись изумленными.- Он улыбается в своей собственной, ироничной манере. - Видишь ли, племя очень маленькое, а вокруг на сотни миль ни души. Генетическое болотце, так сказать. Людям срочно требуется прилив свежей ДНК.
- Тогда удачи тебе. - Я вновь берусь за медальон, однако на ум приходит еще один вопрос. - Эй, а где же вибрас? И тазер?
- А все отобрал Патрокл.
Мгновенно озираюсь через плечо, хватаясь за рукоять меча.
- Успокойся, он давно убрался.
- Куда это?
- Вроде бы сказал, что спешит на помощь Ахиллу. Потом спросил, где Илион. Я указал на восток. Герой ушел, и больше мы не встречались.
- Господи. Не удивлюсь, если сейчас наш друг-ахеец переплывает Атлантику.
- С него станется.
Кейт протягивает ладонь, и я трясу ее. Странное, но приятное чувство, ведь я уже многие недели по античному обычаю пожимал только предплечья.
- Прощай, Хокенберри. Не думаю, что мы еще свидимся.
- Похоже на то. Прощай, Найтенгельзер.
Остается повернуть диск, однако тут схолиаст - бывший, конечно, - касается моего плеча.
- Хокенберри? - Он резко отдергивает руку, боясь нечаянно телепортироваться за компанию. - Скажи, Илион по-прежнему стоит?
- О да. Илион цел и невредим.
- Мы всегда знали, что будет дальше, - медленно произносит Кейт. - Целых девять лет. Почти безошибочно. Мы всегда знали, как поступит тот или иной бог. Кто из людей погибнет и когда. Кто уцелеет.
- Ага.
- Вот еще почему я хочу быть здесь, с нею. - Найтенгельзер смотрит мне в глаза. - Каждый час, каждый день, каждое утро мне неизвестно, как повернется судьба. И это великолепно.
- Понимаю.
Я и в самом деле понял.
- А ты догадываешься, как пойдут события? Там, в твоем новом мире?
- Шутишь, Кейт. - Ловлю себя на том, что широко ухмыляюсь, радостно и пугающе. Внешнее благообразие схолиаста и ученого безвозвратно кануло в Лету. - Но, веришь ли, я с большим удовольствием это выясню.
Поворот диска, и Томас Хокенберри исчезает.

ДЕЙСТВУЮЩИЕ ЛИЦА

Ахейцы (греки):

Ахиллес - сын Пелея и богини Фетиды, самый сильный и свирепый из ахейских героев, с рождения обречен пасть молодым у стен Трои от руки Гектора и обрести вечную славу или же провести долгую жизнь в забвении.
Одиссей - сын Лаэрта, владыка Итаки, супруг Пенелопы, хитрый стратег, любимец богини Афины.
Агамемнон - сын Атрея, верховный военачальник ахейцев, супруг Клитемнестры. Это его желание отнять у Ахиллеса наложницу Брисеиду порождает основной конфликт «Илиады».
Менелай - младший сын Атрея и брат Агамемнона, супруг Елены.
Диомед - сын Тидея, ахейский военачальник, причем столь свирепый, что удостаивается в поэме собственной aristeia (отступление от главной линии сюжета ради того, чтобы показать личные способности одного или нескольких героев), которая уступает по выразительности лишь ярости Ахиллеса.
Патрокл - сын Менетия, лучший друг Ахиллеса, обреченный, согласно «Илиаде», на смерть от руки Гектора.
Нестор - сын Нелея, старейший среди ахейских военачальников, «сладкоречивый пилосский вития», склонный к произнесению долгих высокопарных речей в совете.
Феникс - сын Аминтора, старый наставник и давний товарищ Ахиллеса, по непонятным причинам сыгравший основную роль в таком важном эпизоде, как «посольство к Ахиллесу».

Троянцы (защитники Илиона):

Гектор - сын Приама, предводитель и величайший герой среди троянцев, супруг Андромахи, отец Астианакса.
Андромаха - супруга Гектора, мать Астианакса; царственный отец и братья Андромахи были убиты Ахиллесом.
Приам - сын Лаомедона, пожилой владыка Трои/Илиона, отец Гектора, Париса и многих других сыновей.
Парис - сын Приама, брат Гектора, удачливый воин и любовник; похитил из Спарты и привез в Илион супругу Менелая Елену, в результате чего и была развязана Троянская война.
Елена - супруга Менелая, дочь Зевса, по причине своей сказочной красоты - жертва многочисленных похищений.
Гекуба - супруга Приама, царица Трои.
Эней - сын Анхиза, предводитель дарданов, по сюжету поэмы - будущий владыка проигравших троянцев.
Кассандра - дочь Приама, жертва изнасилования, ясновидящая-мученица.

Боги Олимпа:

Зевс - верховное божество, супруг и брат Геры, отец несметного множества олимпийцев и смертных, сын титанов Крона и Реи, коих собственноручно сверг и заключил в сумрачном Тартаре (глубочайшая пропасть в мире мертвых).
Гера - супруга и сестра Зевса, покровительница ахейцев.
Афина - дочь Зевса, могущественная защитница ахейцев.
Арес - бог войны, вспыльчивый союзник троянцев.
Аполлон - бог искусств, врачевания и болезней, «владелец серебряного лука» и главный союзник троянцев.
Афродита - богиня любви, интриганка и союзница троянцев.
Гефест - бог огня, работает на Олимпе ремесленником-изобретателем, сын Геры и страстный поклонник Афины.

Моравеки - автономные биомеханические организмы, обладающие разумом, разосланные людьми по всей Солнечной системе в течение Потерянной Эпохи:

Манмут - капитан подлодки «Смуглая леди», исследователь глубин моря под ледниковым покровом на спутнике Юпитера Европе; любитель и знаток сонетов Шекспира.
Орфу с Ио - высоковакуумный, тяжеловооруженный моравек восьми тонн весом, шести метров и длину, имеющий форму краба, работающий на спутнике Юпитера Ио; поклонник Пруста.
Астиг-Че - европеец, первичный интегратор Консорциума Пяти Лун.
Корос III - моравек с Ганимеда, обладающий телом гуманоидной формы, покрытым углепластом, руководитель Марсианской экспедиции.
Ри По - моравек с Каллисто, негуманоидной формы, штурман космического корабля.
Meп Эхуу, центурион-лидер - воин-роквек из Пояса астероидов.

Люди старого образца:

Ада - хозяйка Ардис-холла, недавно отметила свою Первую Двадцатку.
Харман - единственный человек на Земле, который умеет читать. Ему девяносто девять лет, то есть остался всего лишь год до Последней Двадцатки.
Даэман - мужчина приятной полноты, соблазнитель молоденьких девушек и собиратель бабочек. Приближается ко Второй Двадцатке.
Сейви, Вечная Жидовка - единственная из людей старого образца, не захваченная Финальным факсом 1400 лет назад.

Прочие существа:

Войниксы - таинственные двуногие создания неземного происхождения, частично слуги, частично сторожевые псы.
МЗЧ - маленькие зеленые человечки, известные также как зеки; питаются за счет хлорофилла, трудятся на Марсе. Их работа состоит в том, чтобы возводить тысячи Великих Каменных Голов.
Просперо - реальное воплощение развившейся и обладающей сознанием логосферы Земли.
Ариэль - реальное воплощение развившейся и обладающей сознанием биосферы Земли.
Калибан - чудовище и домашний любимец Просперо.
Калибано - уменьшенные клоны Калибана, охранники Средиземного Бассейна.
Сикоракса - ведьма и мать Калибана; по словам Просперо, известна также под именем Цирцеи.
Сетебос - жестокое и своенравное божество Калибана, «многорукое, словно каракатица», происходит не из нашей Солнечной системы.
Тихий - божество Просперо (возможно), Немезида Сетебоса, неведомое существо

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэн Симмонс - Биография

Дэн Симмонс

На основную страницу

Биография

Родился в Пеории, штат Иллинойс. Писать начал еще в школе. В пятом классе написал продолжение "Волшебника Страны Оз". В 1971 году закончил Вашингтонский университет, работал учителем в штатах Миссури, Колорадо, Нью-Йорк. 1974 году переехал в Колорадо, где на 13 лет устроился учительствовать в Лонгмонских школах. В 1981 году принял участие в семинаре для начинающих писателей в Гленвуд Спрингс, где после разговора с Харланом Эллисоном решился послать рассказ на конкурс, спонсировавшийся журналом "The Twilight Zone Magazine". Рассказ "The River Styx Runs Upstream" стал лауреатом конкурса и первой профессиональной публикацией Симмонса. В 1985 году он публикует дебютный роман "Песнь Кали", который в следующем году получает Всемирную премию фэнтези. С 1987 года - профессиональный писатель. Широкую популярность Дэну Симмонсу принесли романы т. н. "Гиперионского цикла" - "Гиперион", "Падение Гипериона", "Эндимион" и "Восход Эндимиона". В скором времени должна выйти повесть, примыкающая к этому циклу. Лауреат премий British Science Fiction Award (1992), SF Chronicle Award (1991), Hugo Award (1990), Locus Poll Award (1990,]1991, 1992, 1993, 1994, 1995), World Fantasy Award (1986, 1993), British Fantasy Award (1990), Bram Stoker Award (1990, 1992, 1993, 1994), Sturgeon Award (1993), Imaginaire Award (1996).


Оглавление

  • 1 - ДОЛИНЫ ИЛИОНА (Страница 1)
  • 2 - ХОЛМЫ АРДИС. АРДИС-ХОЛЛ (Страница 1)
  • 3 - ДОЛИНЫ ИЛИОНА (Страница 1)
  • 4 - БЛИЗ ХАОСА КОНАМАРА (Страница 1)
  • 5 - АРДИС-ХОЛЛ (Страница 2)
  • 6 - ОЛИМП (Страница 2)
  • 7 - ЦЕНТРАЛ ХАОСА КОНАМАРА (Страница 3)
  • 8 - АРДИС-ХОЛЛ (Страница 3)
  • 9 - ИЛИОН И ОЛИМП (Страница 4)
  • 10 - ПАРИЖСКИЙ КРАТЕР (Страница 4)
  • 11 - ДОЛИНЫ ИЛИОНА (Страница 5)
  • 12 - НАД ПОЯСОМ АСТЕРОИДОВ (Страница 6)
  • 13 - СУХОДОЛ (Страница 7)
  • 14 - НА ОРБИТЕ МАРСА (Страница 8)
  • 15 - ДОЛИНЫ ИЛИОНА (Страница 9)
  • 16 - МОРЕ ЮЖНОГО ПОЛЮСА (Страница 9)
  • 17 - МАРС (Страница 10)
  • 18 - ИЛИОН (Страница 11)
  • 19 - ЗОЛОТЫЕ ВОРОТА МАЧУ-ПИКЧУ (Страница 12)
  • 20 - МОРЕ ФЕТИДЫ НА МАРСЕ (Страница 13)
  • 21 - ИЛИОН (Страница 13)
  • 22 - БЕРЕГ ДОЛИНЫ ХРИЗА (Страница 14)
  • 23 - ТЕХАС, ЛЕС МАМОНТОВЫХ ДЕРЕВЬЕВ (Страница 16)
  • 24 - ИЛИОН. ИНДИАНА. ОЛИМП (Страница 16)
  • 25 - ТЕХАС, ЛЕС МАМОНТОВЫХ ДЕРЕВЬЕВ (Страница 17)
  • 26 - МЕЖДУ УЩЕЛЬЕМ ЭОС И УЩЕЛЬЕМ КОПРАТЕС, В ВОСТОЧНОЙ ЧАСТИ ДОЛИНЫ МАРИНЕРА (Страница 18)
  • 27 - ДОЛИНЫ ИЛИОНА (Страница 18)
  • 28 - СРЕДИЗЕМНЫЙ БАССЕЙН (Страница 19)
  • 29 - УЩЕЛЬЕ КАНДОР (Страница 19)
  • 30 - ЛАГЕРЬ АХЕЙЦЕВ. ПОБЕРЕЖЬЕ ИЛИОНА (Страница 20)
  • 31 - ИЕРУСАЛИМ (Страница 21)
  • 32 - СТАВКА АХИЛЛА (Страница 21)
  • 33 - ИЕРУСАЛИМ И СРЕДИЗЕМНЫЙ БАССЕЙН (Страница 21)
  • 34 - ПОБЕРЕЖЬЕ У ИЛИОНА. ИНДИАНА (Страница 22)
  • 35 - 12 000 МЕТРОВ НАД ПЛАТО ФАРСИДА (Страница 22)
  • 36 - СРЕДИЗЕМНЫЙ БАССЕЙН (Страница 23)
  • 37 - ИЛИОН И ОЛИМП (Страница 24)
  • 38 - АТЛАНТИДА И ОРБИТА ЗЕМЛИ (Страница 25)
  • 39 - ОЛИМП, ИЛИОН И СНОВА ОЛИМП (Страница 25)
  • 40 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО (Страница 26)
  • 41 - ГОРА ОЛИМП (Страница 26)
  • 42 - ОЛИМП И ИЛИОН (Страница 26)
  • 43 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО (Страница 27)
  • 44 - ГОРА ОЛИМП (Страница 27)
  • 45 - ДОЛИНЫ ИЛИОНА. ИЛИОН (Страница 27)
  • 46 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО (Страница 28)
  • 47 - АРДИС-ХОЛЛ (Страница 28)
  • 48 - ИЛИОН И ОЛИМП (Страница 29)
  • 49 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО (Страница 29)
  • 50 - ИЛИОН (Страница 29)
  • 51 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО (Страница 30)
  • 52 - ИЛИОН И ОЛИМП (Страница 30)
  • 53 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО (Страница 30)
  • 54 - ДОЛИНА ИЛИОНА И ОЛИМП (Страница 31)
  • 55 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО (Страница 31)
  • 56 - ДОЛИНА ИЛИОНА (Страница 31)
  • 57 - ОЛИМП (Страница 32)
  • 58 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО (Страница 32)
  • 59 - ДОЛИНЫ ИЛИОНА (Страница 32)
  • 60 - ЭКВАТОРИАЛЬНОЕ КОЛЬЦО (Страница 33)
  • 61 - ДОЛИНЫ ИЛИОНА (Страница 33)
  • 62 - АРДИС-ХОЛЛ (Страница 33)
  • 63 - ОЛИМП (Страница 34)
  • 64 - АРДИС-ХОЛЛ (Страница 34)
  • 65 - ИНДИАНА, 1200 г. до н.э. (Страница 35)
  • ДЕЙСТВУЮЩИЕ ЛИЦА (Страница 35)
    • Ахейцы (греки): (Страница 35)
    • Троянцы (защитники Илиона): (Страница 35)
    • Боги Олимпа: (Страница 35)
    • Моравеки - автономные биомеханические организмы, обладающие разумом, разосланные людьми по всей Солнечной системе в течение Потерянной Эпохи: (Страница 35)
    • Люди старого образца: (Страница 35)
    • Прочие существа: (Страница 35)


Дэн Симмонс

Илион

Цикл: "Илион" - 1

 Читать книгу

Аннотация

Новая фантастическая сага от автора великого "Гипериона"... Научная фантастика, основанная на "Илиаде" Гомера... Книга, которую журнал "Locus" назвал "миром абсолютно живых персонажей, действия, страсти и интеллекта", а журнал "Interzone" - "удивительным исследованием тем отваги, дружбы, долга и смерти в судьбах профессиональных героев". Лучше же всего об этом удивительном эпосе сказал Дин Кунц: "Дэн Симмонс просто великолепен!"

Создание книги: Сантьяга
Программа: ChmBookCreator
Файл взят с http://fenzin.org/
Над дизайном работали: Spider, Elfin, Angel