Дэн Симмонс - Горящий Эдем

1 Дэн Симмонс

Роберту Блоху, который научил нас, что ужас только одна из любопытных составляющих жизни, любви и смеха.

Глава 1

О, Пеле, – Млечный путь обращается вспять.
О, Пеле, – краснеет водная гладь.
О, Пеле, – изменилась ночная тьма.
О, Пеле, – огонь озаряет туман.
О, Пеле, – как сполохи в небе горят!
О, Пеле, – задрожала твоя гора.
О, Пеле, – ухи-ухи, – гора поет
О, Пеле, – восстань, – твой час настает!
Халихиа ке ау (Поток изменчив)
В начале был только вой ветра.
Ветер дул с запада, пролетая над четырьмя тысячами миль пустынного океана и не встречая на своем пути ничего, кроме белых гребней волн и случайных чаек. Только здесь, на Большом острове Гавайи, ветер разбивался о причудливые нагромождения остывшей лавы и разочарованно завывал, блуждая в этих темных лабиринтах. Звукам ветра вторили удары прибоя о берег и шорох листьев пальм, искусственно выращенных в этой лавовой пустыне.
На острове соседствовали два типа лавы, которым гавайцы испокон веку дали имена. Пахоэхоэ была старше: волны и ветер сгладили ее почти до ровной поверхности. Более молодая аха образовывала гротескные башни и фигуры, напоминающие фантастических горгулий с краями острыми как нож. На побережье Южной Коны серые реки пахоэхоэ стекали от вулканов к морю, но все девяносто пять миль западного берега были покрыты полями аха, возвышающимися над морем, как черный строй окаменевших воинов.
Теперь ветер завывал в этих лабиринтах, мечась между столбами лавы и врываясь в разверстые пасти старых лавовых трубок. Ветер выл все яростнее, над морем сгущалась тьма, поднимаясь от черных полей аха к подножию Мауна-Лоа. Вскоре тьма затопила громадный конус вулкана, заслоняющий небо на юго-востоке. Над кратером тускло светилось оранжевое облако вулканической пыли.
– Так что, Марти? Ты будешь бить штрафной или нет?
Три фигуры едва виднелись в полумраке, а голоса их почти терялись в вое ветра. Они стояли на поле для гольфа, вьющемся зеленой змейкой среди черных нагромождений аха. Вокруг тоскливо шелестели пальмы, и огни курорта Мауна-Пеле, казалось, сияли далеко-далеко. У каждого игрока была своя тележка, и три тележки тоже сбились вместе, затерянные в сгущающейся темноте.
– Я говорю вам, что он в этих чертовых камнях, – сказал Томми Петрессио. Оранжевое вулканическое свечение отбрасывало отсвет на его загорелое лицо и красно-желтый спортивный костюм. В зубах он держал толстую незажженную сигару.
– Нет, он не в камнях, – возразил Марти Дефрис, почесывая жирную волосатую грудь в распахнутом вороте рубашки.
– Во всяком случае, не в траве, – заметил Ник Агаджанян. На нем была зеленая рубашка, обтягивающая солидное брюшко, и широкие шорты, под которыми виднелись белые дряблые ноги в черных носках. – Будь он в траве, мы бы его увидели. Здесь ведь только и есть, что эта чертова трава и чертовы камни, – ну точно как засохшее овечье дерьмо.
– А ты когда-нибудь видел овечье дерьмо? – поинтересовался Томми, облокотившись на клюшку.
– Я много чего видел, вот только вам не сообщил, – ответил Ник.
– Ага, – сказал Томми, – должно быть, в молодые годы ты не раз влезал в овечье дерьмо, когда пытался трахнуть овцу. – Он сложил ладонь домиком, в пятый раз пытаясь зажечь спичку. Ветер тут же пресек эту попытку. – Вот черт!
– Заткнитесь, – буркнул Марти. – Лучше бы поискали мой мяч.
– Твой мяч в этом овечьем дерьме, – сказал Томми сквозь зубы, держа во рту сигару – Это ведь была твоя идея – поехать на этот дерьмовый курорт.
Всем им было за пятьдесят, все они работали менеджерами автосервиса в Ньюарке и много лет вместе ездили в отпуск – иногда с женами, иногда с подружками, но чаще втроем.
– Вот и оказались в пустом доме рядом с этим чертовым вулканом, – подвел итог Ник.
Марти подошел к краю лавового поля и начал вглядываться в черную поверхность, изборожденную трещинами.
– Кто же знал? – бросил он. – Это самый шикарный курорт на Гавайях. Последняя игрушка Трамбо.
– Ага, – усмехнулся Томми. – Большой Т уже сам не рад, что это затеял.
– Хрен с ним, – сказал Марти. – Я хочу найти свой мяч. – Сделав пару шагов, он скрылся между глыбами аха размером с «фольксваген».
– Да плюнь ты на него, Марти! – крикнул ему вдогонку Ник. – Уже темно. Я и своей руки не могу разглядеть. – Марти вряд ли слышал его из-за воя ветра и шума прибоя. Поля для гольфа лежали к югу от пальмового оазиса в центральной части курорта, и волны разбивались о берег всего футах в сорока от них.
– Эй, тут какие-то следы идут к воде! – крикнул Марти. – А вот и мой…, нет, черт, это заячье дерьмо или…
– Иди сюда и бей штрафной! – потребовал Томми. – Мы с Ником туда не полезем. Эта лава чертовски острая.
– Точно, – подтвердил Ник Агаджанян. Теперь даже желтая кепка Марти скрылась за глыбами аха.
– Упрямый болван нас не слышит, – сказал Томми.
– Упрямый болван сейчас заблудится. – Ветер сорвал с Ника кепку, и он пустился за ней и кое-как догнал возле тележки.
Томми Петрессио скорчил гримасу:
– Как можно заблудиться на поле для гольфа?
Ник вернулся, отдуваясь и сжимая в руке вновь обретенную кепку.
– Будь уверен, в этом овечьем дерьме заблудиться – раз плюнуть. – Он махнул клюшкой в сторону аха.
Томми снова попытался зажечь спичку, и опять безуспешно.
– Черт!
– Я не пойду туда. Еще ногу сломаю.
– Там, наверное, и змеи водятся, – предположил Томми.
– На Гавайях же вроде нет змей?
– Ага. Только удавы. И еще кобры…, чертова уйма кобр.
– Врешь.
– Ты что, не видел утром в кустах этих тварей, похожих на хорьков? Марти сказал, что это мангусты.
– Ну и что? – Ник оглянулся. Солнце окончательно скрылось, и на бархатное небо высыпали ослепительные звезды. На северо-востоке так же зловеще мерцал кратер вулкана.
– А знаешь, что едят мангусты?
– Какое-нибудь дерьмо. Томми покачал головой:
– Они питаются кобрами.
– Пошли отсюда, – потребовал Ник. – Я вроде что-то слышал про этих хорьков.
– Мангустов. Тут столько змей, что Трамбо и другие завезли мангустов для борьбы с ними. Ты вполне можешь проснуться ночью и обнаружить, что тебя обвивает удав, а кобра кусает за хер.
– Врешь, – повторил Ник, но на всякий случай отступил к своей тележке.
Томми сунул сигару в карман рубашки.
– Пора сваливать. Все равно уже ни черта не видно. Если бы мы поехали в Майами, как собирались, могли бы всю ночь играть на освещенном поле. А вместо этого мы здесь, – Он безнадежно махнул рукой в сторону лавовых полей.
– Ага, в этом змеином гнезде, – поддержал его Ник. – Думаю, самое время двигать к ближайшему бару.
– Точно. Если Марти не явится к утру, известим администрацию. И тут раздался крик.

***

Марти Дефрис двигался по тропинке, петляющей между глыбами аха. Он был уверен, что его мяч где-то здесь, на песке или в жесткой траве. Томми и Ник слишком трусливы, чтобы пойти за ним, но скоро он вернется и утрет им нос. У него всегда был хороший удар – натренировался в молодости, играя в Ньюарке в бейсбол.
Он бы уже выиграл, если бы не этот проклятый мяч. Может, действительно лучше вернуться? В тележке у него еще есть мячи. Он повернулся к полю.
Но где же это чертово поле?
Со всех сторон его обступили утесы лавы. Тропинки, как две капли похожие на ту, по которой он пришел, разбегались в разные стороны.
– Эй! – крикнул Марти, но ни Томми, ни Ник не откликнулись. – Эй, хватит прятаться, кретины!
Марти понял, что подошел гораздо ближе к морю. Шум прибоя здесь был слышен куда лучше. Должно быть, из-за этого шума они его и не слышали. Марти пожалел, что они не поехали, как обычно, в Майами.
– Эй! – крикнул он снова, но даже сам с трудом расслышал собственный голос. Глыбы лавы вокруг него вздымались футов на двадцать; их черная поверхность блестела в оранжевом свете вулкана. Туристический агент сказал им, что в южной части острова есть действующие вулканы, но он уверял, что они абсолютно безопасны. Он сказал, что многие специально едут на Большой остров, чтобы полюбоваться извержением. Гавайские вулканы не причиняют вреда никому, это просто громадные фейерверки – да, именно так он и сказал.
«Так вот почему на этом чертовом курорте никого нет», – подумал Марти. Он пожалел, что не может сию же минуту добраться до обманщика-агента.
– Эй! – крикнул он снова. Слева, со стороны моря, послышался какой-то звук, похожий на стон.
– Ах, черт, – прошипел Марти. Конечно, кто-то из этих двух клоунов поперся его искать и сломал ногу. Марти понадеялся, что это Ник; он предпочитал играть с Томми, а провести остаток отпуска без дела было бы крайне обидно.
Стон раздался снова – такой тихий, что прибой почти заглушал его.
– Иду! – крикнул Марти и направился к морю, лавируя между лавовых глыб и ощупывая дорогу клюшкой.
Похоже, этот идиот, кто бы он ни был, забрел далеко. Марти мог только надеяться, что не придется тащить его на себе, – и Томми, и Ник были весьма тучными.
«А если это не Томми и не Ник?» – подумал он внезапно. Ему совсем не улыбалось вытаскивать отсюда какого-то незнакомца. Он не затем приехал на этот чертов остров, чтобы разыгрывать из себя доброго самаритянина. Если это окажется кто-нибудь из туземцев, он посоветует ему не волноваться и прямиком отправится в ближайший бар. Курорт почти пуст, но должен же быть кто-то, кто обязан вытаскивать отсюда пострадавших.
Стон раздался ближе.
Марти уже мог видеть море. Утесы лавы стали ниже, круто обрываясь вниз. Нужно быть осторожнее; не хватало еще завершить отпуск, загремев вниз головой в Тихий океан.
Марти нашел тропинку и спустился к полосе прибоя. Там лежал человек – не Ник и не Томми. И человек этот был мертв. Марти сразу это понял. Кто бы ни стонал, это не мог быть этот несчастный.
Подойдя ближе. Марти увидел, что это мужчина – невысокий, почти обнаженный, с узлами мышц под бледной кожей. Похоже было, что он утонул уже давно; кожа выбелилась водой, и пальцы напоминали жирных белых червей, копошащихся в песке. В длинных волосах его запутались водоросли, один глаз слепо глядел вверх, а на месте другого зияла впадина. Из открытого рта человека выполз маленький краб. Нет, он никак не мог кричать.
Борясь с тошнотой, Марти подошел еще ближе. Теперь он чувствовал запах – сладкую вонь разложения, смешанную с йодистым ароматом водорослей. Труп лежал на берегу, на черном лавовом ложе, должно быть, занесенный сюда волнами.
Он дотронулся до тела клюшкой, и оно легко перекатилось на бок.
– Черт, – прошептал Марти. На спине у человека был горб, как у Квазимодо; кроме этого, все его тело казалось измятым и изломанным, как будто прибой долго колотил его о скалы.
На горбе была замысловатая татуировка.
Марти нагнулся над телом, стараясь не втягивать в себя воздух.
Татуировка изображала акулью пасть, протянувшуюся по спине от одной подмышки до другой. Пасть была открыта, и ее наполняли белые острые зубы. Изображение было выполнено с поразительным искусством и казалось объемным.
«Кто-то из местных», – решил Марти. Сейчас он вернется, пропустит пару стаканчиков с Томми и Ником, а потом сообщит администрации, что нашел утопленника. Спешить некуда – парню все равно уже ничем не поможешь.
Марти потрогал черную поверхность татуировки клюшкой. Внезапно ее конец провалился в отверстие.
Чертыхнувшись, Марти дернул клюшку на себя, но опоздал – акульи зубы сомкнулись на металле. Он потерял несколько драгоценных мгновений, пытаясь вырвать клюшку – это был подарок Ширли, его нынешней подруги, – но потом отдернул руки, будто клюшка жгла их, и повернулся, чтобы бежать.
Не успел он сделать и трех шагов, как в скалах перед ним что-то зашевелилось.
– Томми? – прошептал он. – Ник? – И тут увидел, что это не Томми и не Ник.
В просветах лавовых глыб метались неясные тени.
«Я не закричу, – подумал Марти, чувствуя, как по ногам его стекают горячие струйки мочи. – Я не закричу. Этого не может быть. Это просто какая-то дурацкая шутка, как в тот раз, когда Томми притащил на мой день рождения шлюху в полицейском мундире. Я не закричу». Приоткрыв рот он сделал осторожный шаг назад.
Акульи зубы сомкнулись на его запястье. Тут уже Марти не смог сдержать крик.

***

Томми и Ник остановились и прислушались. Крики были настолько громкими, что заглушали вой ветра и неумолкающий грохот прибоя.
Томми повернулся к Нику:
– Должно быть, сломал свою чертову ногу.
– Или это змея, – задумчиво предположил Ник. Его лицо в отблеске вулканического света было мертвенно-бледным.
Томми извлек из кармана злополучную сигару и опять сунул ее в рот.
– На Гавайях нет змей, балда. Я просто шутил.
Ник метнул на него свирепый взгляд. Вздохнув, Томми направился к лавовому лабиринту.
– Эй! – окликнул его Ник. – Ты что, собираешься лезть в это овечье дерьмо?
– А ты что, предлагаешь бросить его? Ник на секунду задумался:
– Может быть, сходить за помощью?
Томми скорчил гримасу:
– Ага, а он за это время куда-нибудь провалится. А мы вернемся домой и скажем Конни и Ширли, что бросили Марти умирать. То-то они нас похвалят.
Ник кивнул, но не тронулся с места.
– Так ты идешь? Или останешься здесь, чтобы Марти до конца дней считал тебя трусом?
Ник, подумав, отошел от тележки, потом вернулся и взял клюшку.
– Зачем это?
– Не знаю. Может, там кто-то есть. – Крики тем временем смолкли.
– Конечно. Там Марти.
– Я имею в виду кто-то еще. Томми осуждающе покачал головой:
– Слушай, это Гавайи, а не Нью-Йорк. Здесь не может быть никого, с кем мы не могли бы справиться.
Он пошел по следам, оставленным кроссовками Марти на белом песке.
Через минуту крики возобновились. На этот раз кричали двое. Поблизости не было никого, кто мог бы их услышать, и только вдалеке равнодушно мерцали огни курорта.
Минуты через три все стихло, и остались только вой ветра и шум волн, накатывающихся на берег.

Глава 2

Славные дети Гавайев
Навеки с землей неразлучные
Когда близок приход
Предвестника Зла вероломного
В ненасытном коварстве
Извратившего сущность вещей
Мэле'Иа Похаку (Песня Пожирателя Камней)
В Сентрал-парке шел снег. С пятьдесят второго этажа своей башни, выстроенной из стекла и бетона, Байрон Трамбо смотрел, как снег засыпает черные скелеты деревьев далеко внизу, и пытался вспомнить, когда он в последний раз гулял по парку. Очень давно. Похоже, еще до того, как заработал первый миллиард. Да – теперь он вспомнил, – это было четырнадцать лет назад, когда он, двадцатичетырехлетний, явился из Индианаполиса завоевывать Нью-Йорк. Он вспомнил, как смотрел на нависающие над парком громады небоскребов и думал, в каком из них разместит свою контору. Не так уж много времени спустя он выстроил свой собственный пятидесятичетырехэтажный небоскреб, на верхних четырех этажах которого размещались его офисы и пентхауз.
Критики архитекторы именовали башню Трамбо не иначе как «фаллическим монстром». Другие называли ее «башней Трамбо», но он постарался задвинуть это название подальше – оно слишком напоминало Дональда Трампа, которого он терпеть не мог. В итоге к зданию прилипло имя «Большой Т», как часто называли и его создателя. Трамбо нравилось это имя – оно хорошо подходило небоскребу, особенно его верхним этажам, похожим на капитанский мостик самого большого в мире корабля. Сейчас Трамбо крутил педали тренажера в своем кабинете, у стыка двух стеклянных стен, образующего как бы выступ высоко над Пятой авеню и парком. Снег валил так густо, что Трамбо с трудом мог разглядеть, что происходит внизу. Но в данный момент он не смотрел вниз. Он говорил по телефону, одновременно продолжая крутить педали. Лицо его покраснело от напряжения; хлопчатобумажная белая майка была мокрой от пота.
– Что значит «еще трое туристов исчезли»?
– Это значит, что они исчезли, – ответил голос Стивена Риддела Картера, менеджера курорта Мауна-Пеле на Гавайях, принадлежащего Трамбо. Голос был сонным – на Гавайях еще стояла глубокая ночь.
– Черт возьми! А откуда ты знаешь, что они исчезли? Может быть, просто где-то гуляют – Они не выходили с территории. На воротах круглосуточно дежурит человек.
– Так они могут быть внутри курорта. В одной из этих – как их называют? – хале. В этих хижинах из травы.
В трубке раздалось что-то, похожее на легкий вздох.
– Эти трое отправились вечером играть в гольф, мистер Трамбо, Когда они не вернулись к десяти, наши парни отправились на поле и нашли там их тележки.
– Черт возьми, – повторил Байрон Трамбо, жестом подзывая к себе Уилла Брайента. Его первый помощник кивнул и снял вторую трубку.
– Другие исчезали не на поле для гольфа, так ведь?
– Да. Двух калифорниек в прошлом ноябре в последний раз видели на конной прогулке у скал с петроглифами. Семья Майерсов – родители и четырехлетняя дочь – пошла после заката погулять к бассейну и не вернулась. Повар Паликапу шел с работы через поле лавы к югу от тропы.
Уилл Брайент показал шефу пятерню и еще четыре пальца на другой руке.
– Итого, теперь их девять.
– Простите, мистер Трамбо?
– Ладно, Стив. Проехали. Слушай, ты должен хранить это в тайне хотя бы пару дней.
– Пару дней? Мистер Трамбо, это невозможно. Репортеры все узнают от полиции, а она будет здесь, как только я позвоню.
– Не звони. – Трамбо перестал крутить педали.
В трубке замолчали. Потом жалобный голос сказал:
– Это противозаконно, сэр. Байрон Трамбо, прикрывая трубку рукой, повернулся к Уиллу Брайенту:
– Кто взял на работу этого мудака?
– Вы сами, сэр.
– Я взял, я и уволю. – Он убрал ладонь с трубки. – Стив, ты здесь?
– Да, сэр.
– Ты знаешь, что завтра у меня в Сан-Франциско встреча с командой Сато?
– Да, сэр.

1 Следующая страница


Горящий Эдем 2

– Ты знаешь, как важно для меня избавиться от этого чертова курорта, прежде чем мы потеряем большую часть вложенных в него денег?
– Да, сэр.
– Ты знаешь, как глупы Хироси Сато и его инвесторы?
Картер промолчал.
– В восьмидесятых эти парни потеряли половину своих денег, скупая недвижимость в Лос-Анджелесе, а теперь готовы потерять вторую половину, вложив ее в Мауна-Пеле и другие убыточные проекты на Гавайях. Поэтому, Стив… Эй, Стив?
– Да, сэр.
– Они глупцы, но не глухие и не слепые. Со времени последнего исчезновения прошло уже три месяца, и они, похоже, решили, что все кончилось. Особенно когда арестовали этого гавайского сепаратиста…, как бишь его?
– Джимми Кахекили. – сказал Картер. – Но он все еще в тюрьме в Хило, так что он не мог…
– Мне плевать, мог он или нет. Главное, чтобы япошки не подумали, что убийца все еще бродит по острову. Они трусливы, как цыплята. Их туристы боятся ездить в Нью-Йорк, в Эл-Эй, в Майами и во все места Штатов, кроме Гавайев. Почему-то они думают, что раз они владеют половиной островов, то там безопаснее. В любом случае я хочу, чтобы Сато и его люди считали, что убийца – этот Джимми. Хотя бы дня три или четыре, пока не закончатся переговоры. Неужели я прошу слишком много?
В трубке молчали.
– Стив?
– Мистер Трамбо, – сказал усталый голос, – вы знаете, как трудно было удержать здесь служащих после прошлых исчезновений? Людей приходилось возить на автобусе из Хило, а теперь, с этим извержением…
– А разве туда ездят не из-за извержений? Так где же эти чертовы туристы теперь, когда извержение в разгаре?
– …шоссе номер 11 отрезано, и мы вынуждены нанимать временных рабочих в Ваймеа, – закончил Картер. – Те, кто нашел тележки, уже рассказали об этом своим близким.
Даже если я нарушу закон и не сообщу властям, сохранить это в тайне не удастся. Кроме того, у этих пропавших есть семьи, друзья…
Трамбо так сжал руль тренажера, что побелели костяшки пальцев.
– На какой срок у этих мудаков…, у этих пропавших были путевки? Пауза.
– На семь дней, сэр.
– А как давно они приехали?
– Днем, сэр…, вчера я имею в виду – Значит, их ждут назад только через шесть дней?
– Да, сэр, но…
– А мне нужны только три дня, Стив.
– Мистер Трамбо, я могу обещать вам только двадцать четыре часа. Мы можем представить это как внутреннее расследование. Но потом придется иметь дело с ФБР. Они и так остались недовольны нашим поведением после предыдущих исчезновений. Думаю, что…
– Подожди минуту. – Трамбо отключил микрофон и повернулся к Брайенту:
– Ну что? Его помощник отключил свой микрофон:
– Думаю, он прав, мистер Т. Копы все равно об этом пронюхают, и, если нас заподозрят в том, что мы что-то скрываем, будет еще хуже.
Байрон Трамбо кивнул и опять посмотрел на парк. Снег падал на лужайки траурным крепом. Пруд превратился в белый лист бумаги. Он поднял голову и улыбнулся:
– Какой у нас график на ближайшие дни? Брайенту не нужно было заглядывать в бумаги, чтобы ответить:
– Сегодня вечером команда Сато приземлится в Сан-Франциско. На завтрашний день у вас запланировано начало переговоров с ними в нашем западном офисе. Если вы придете к соглашению. Сато хотел отвезти своих инвесторов в Мауна-Пеле и пару дней поиграть там в гольф.
Улыбка Трамбо стала шире.
– Значит, сейчас они еще в Токио? Брайент взглянул на часы:
– Да, сэр.
– Кто там с ними? Бобби?
– Конечно, сэр. Бобби Танака говорит по-японски и отлично ладит с такими деятелями, как Сато.
– Тогда мы сделаем вот что. Позвони сейчас Бобби и скажи, что встреча переносится на Мауна-Пеле. Пускай играют в гольф одновременно с переговорами.
Уилл проверил свой галстук. В отличие от босса, который надевал костюм чрезвычайно редко, он относился к одежде весьма серьезно и сейчас был в бизнес-двойке от Армани.
– Кажется, я понимаю ваш…
– Еще бы! – Трамбо ухмыльнулся. – Где можно контролировать события лучше, чем там, где они происходят?
– Но японцы терпеть не могут изменений в графике.
Трамбо соскочил с тренажера и начал мерить комнату шагами, на ходу стирая полотенцем пот со лба.
– Черт с ними! Кстати, вулканы…, они сейчас действуют?
– Оба сразу, сэр. Такого не было уже несколько…
– Вот именно, – прервал Трамбо. – И такого может уже никогда не случиться за всю их жизнь, правда? – Он включил микрофон. – Стив, ты еще здесь?
– Да, сэр, – опять сказал Стивен Риделл Картер, который был на пятнадцать лет старше Байрона Трамбо.
– Значит ты даешь нам двадцать четыре часа. Начинай внутреннее расследование, переверни все вверх дном, делай все, что считаешь нужным. Потом можешь сообщать копам. Но дай нам твердых двадцать четыре часа до того, как все это дерьмо полезет наружу Ладно?
– Да, сэр. – Голос менеджера никак нельзя было назвать радостным.
– И подготовь президентский номер и мою личную хижину. Я прилечу вечером, и примерно в то же время прибудет команда Сато.
– Сюда? – встрепенулся Картер.
– Да, Стив, и если ты хочешь получить свой процент от сделки, сделай, чтобы все было тихо-мирно, пока мы любуемся вулканом и обсуждаем наши дела. Когда юристы поставят последнюю точку, можно будет оставить япошек наедине с этим психом. Но никак не раньше, ты понял?
– Да, сэр, но здесь всего пара дюжин гостей. Сато и его люди могут заметить, что пятьсот комнат пустуют.
– Скажем, что очистили курорт к их приезду, – нашелся Трамбо. – Скажем, что не могли упустить шанс полюбоваться этим чертовым вулканом. Плевать, что мы им скажем, главное – продать Мауна-Пеле как можно быстрее. Поэтому делай то, что я тебе сейчас сказал.
– Да, сэр, только… Трамбо повесил трубку.
– Ладно. Давай вертолет на крышу через двадцать минут. Позвони на аэродром, пускай готовят «Гольфстрим» к вылету. Позвони Бобби и скажи, что он должен подготовить группу Сато. Еще позвони Майе…, нет, ей я сам позвоню, а ты позвони Бики и скажи, что я уезжаю на пару дней. Только не говори куда. Пошли второй «Гольфстрим» отвезти ее в дом на Антигуа и передай, что я прилечу, как только покончу с делами. И еще…, где Кейт, черт бы ее побрал?
– Она в Нью-Йорке, сэр. Ходит по адвокатам.
Трамбо фыркнул. Он вышел в отделанную мрамором ванную рядом с кабинетом и включил душ. Стеклянная стена ванной тоже смотрела на парк, и, если бы не головокружительная высота, все прохожие могли бы сейчас наблюдать голого миллиардера.
– Черт с ней и с ее юристами. Позаботься, чтобы она не разнюхала, где я и где Майя.
Уилл кивнул и вошел в ванную вслед за боссом.
– Мистер Т, вулкан и правда ведет себя странно.
– Что?
– Я говорю, вулкан ведет себя чертовски странно. Доктор Гастингс утверждает, что такой сейсмической активности на юго-западном разломе не было с 20-х годов…, а может быть, и раньше.
Трамбо, пожав плечами, полез под душ.
– Я надеялся, что это поможет нам привлечь туристов! – крикнул он сквозь шум воды.
– Да, сэр, но… Трамбо не слушал:
– Поговорю об этом с Шетингсом. А ты позвони Бики и вели Джесону приготовить мой гавайский чемодан. Да, еще передай Бриггсу, что со мной полетит только он. Незачем пугать япошек количеством охраны.
– Может, это и разумно, но…
– Давай шевелись. – Байрон Трамбо облокотился на стеклянную стену, глядя на заснеженный парк внизу. – Мы продадим этого чертова белого слона япошкам, таким же тупым, как те, что посоветовали Хирохито бомбить Перл-Харбор. Продадим и на эти деньги начнем новое дело. – Вода блестела на его толстых губах, как слюна жадности. – Шевелись, Уилл.
Уилл Брайент начал шевелиться.

Глава 3

Я всегда хотел навеки остаться здесь, вдали от всего, на одной из этих гор на Сандвичевых островах, высоко над морем…
Марк Твен
Однажды, когда ее спросили, почему она не летает на самолетах, тетя Бини – тогда ей было семьдесят два года, а теперь девяносто шесть, и она все еще была жива, – взяла книгу по истории работорговли и показала своей племяннице Элинор картинку – рабов, стиснутых между палубами в пространстве высотой не больше трех футов.
– Смотри, как они лежат здесь, не в силах двинуться, все в грязи и нечистотах, – сказала тетя Бини, указывая на картинку своей костлявой рукой в старческих веснушках, рукой, почему-то всегда напоминавшей Элинор сухой корм для кошек.
Тогда, двадцать четыре года назад, двадцатилетняя Элинор, только что окончившая колледж в Оберлине, где теперь преподавала, поглядела на изображение несчастных африканцев, сморщила нос и сказала:
– Вижу, тетя Бини. Но как это связано с тем, что вы не хотите лететь во Флориду к дяде Леонарду?
Тетя Бини покачала головой:
– Знаешь, зачем этих бедных негров клали так тесно, как тюки с хлопком, хотя половина из них умирала в пути?
Элинор опять сморщила нос при слове «негры». Тогда, в 1970-м, еще не было термина «политически корректный», но говорить «негры» уже считалось ужасно некорректным. Конечно, тетя Бини была на удивление чужда предрассудков, но ее язык выдавал тот факт, что родилась она еще в прошлом веке.
– И зачем же их так клали?
– Из-за денег. – Тетя сердито захлопнула книгу. – Из-за прибыли! Если они запихивали в трюмы шестьсот негров и триста из них умирали, они все же получали больше, чем если привозили четыреста и теряли из них сто пятьдесят.
– Все равно не понимаю… – Тут Элинор поняла. – Но, тетя Вини, в самолетах же не так тесно!
Старуха в ответ только подняла бровь.
– Ну ладно, там тесно, – согласилась Элинор. – Но на самолете до Флориды всего несколько часов, и, если кузен Дик встретит и проводит вас на машине, вся дорога займет не больше трех дней… – Она запнулась на полуслове, когда тетя Бини снова показала ей картинку с рабами, словно говоря: «Думаешь, они так спешили попасть туда, куда их везли?»
Теперь, двадцать четыре года спустя, Элинор летела на высоте двадцати пяти тысяч футов, зажатая между двумя толстяками в соседних креслах, слушала гул голосов трехсот пассажиров и думала о том, что тетя Бини опять оказалась права. Как ты летишь, так же важно, как и то, куда летишь.
Но только не в этот раз.
Элинор со вздохом достала из-под сиденья дорожную сумку и, порывшись в ней, извлекла дневник тети Киддер в кожаном переплете. Толстяк справа астматически засопел во сне и навалился потным плечом на руку Элинор, заставив ее отодвинуться к толстяку слева. Она не глядя открыла дневник на нужной странице – так знаком он стал за последнее время ее пальцам.

***

Закрыв дневник, Элинор Перри обнаружила, что на нее с любопытством смотрит толстяк слева.
– Интересная книжка? – осведомился он, улыбаясь неискренней улыбкой коммивояжера. Он был в возрасте, лет на пять старше Элинор.
– Интересная. – Элинор сунула дневник в сумку и ногой затолкала ее в узенький отсек под сиденьем. «Настоящий невольничий корабль».
– На Гавайи? – опять спросил коммивояжер.
Самолет летел без остановок от Сан-Франциско до аэропорта Кеахоле-Кона, поэтому Элинор не стала отвечать на этот вопрос.
– Я из Ивенстона. Похоже, я летел с вами из Чикаго в Сан-Фран.
«Сан-Фран»! Элинор ощутила приступ тошноты, не имеющей отношения к пребыванию в воздухе.
– Да, – коротко сказала она. Ничуть не смутившись, коммивояжер продолжал:
– Я торгую электроникой. В основном всякие игры. Я и еще двое парней из Среднезападного филиала получили эту поездку в поощрение. Едем в Вайколоа, где можно плавать рядом с дельфинами. Без шуток.
Элинор кивнула, хотя сомневалась, доставит ли дельфинам удовольствие такое общество.
– Я не женат. Если честно, разведен. Потому и еду один. Те двое поехали с семьями, но холостым компания дает только один билет. – Толстяк печально улыбнулся. – Вот так вот и лечу.
Элинор тоже улыбнулась, ожидая, что следующим вопросом будет: почему она летит на Гавайи одна?
– Вы на какой курорт едете? – Все же электронщик не решился это спросить.
– Мауна-Пеле, – ответила Элинор. На маленьком телеэкране в пяти рядах от нее Том Хэнкс рассказывал что-то смешное жующим пассажирам.
Электронщик присвистнул:
– Ух ты! Это ведь самый дорогой курорт на Большом острове, так? Дороже Мауна-Лани и даже Мауна-Кеа.
– Я и не знала. – Это было не совсем так. Еще в Оберлине, когда она покупала путевку, дама из турагентства пыталась убедить ее, что другие курорты не хуже и намного дешевле. Конечно, она не упомянула про убийства, но сделала все, чтобы отговорить Элинор ехать в Мауна-Пеле. Когда Элинор все же настояла, от названной суммы у нее перехватило дыхание.
– Этот Мауна-Пеле, говорят, построен специально для миллионеров, – продолжал делиться информацией электронщик. – Про это что-то говорили по ящику. Вы, должно быть, долго копили на эту поездку. – Он ухмыльнулся. – Или ваш муж очень неплохо зарабатывает.
– Я преподаю.
– Правда? И в каком классе? Вы похожи на мою учительницу из третьего класса.
– Нет. Я работаю в Оберлине.
– А где это?
– Это колледж в Огайо.
– Интересно, – промямлил электронщик голосом, из которого начисто пропал интерес. – И что же вы преподаете?
– Историю. В основном историю культуры восемнадцатого века. Просвещение, если говорить более точно.
– М-м-м, – неопределенно заметил толстяк, уже сообразив, что ловить здесь нечего. – Так вот, Мауна-Пеле…, его вроде бы недавно выстроили. Это дальше на юг, чем все другие курорты. – Он явно пытался вспомнить все, что слышал про Мауна-Пеле.
– Да, – подтвердила Элинор. – На берегу Южной Коны.
– Убийства! – воскликнул вдруг электронщик, подняв кверху палец. – Там сразу же после открытия начались какие-то убийства.
– Я ничего об этом не знаю. – Элинор стоило большого труда не выдать себя.
– Точно вам говорю! Там пропала целая куча народу. Этот курорт построил Байрон Трамбо, Большой Т. Потом там арестовали какого-то чокнутого гавайца.
Элинор вежливо улыбнулась, изучая объявления на спинке кресла. Том Хэнкс на экране отпустил очередную остроту, и пассажиры в наушниках захихикали, продолжая жевать.
– Не знаю, как после всего этого можно туда… – начал электронщик, но его прервал голос из репродуктора.
– Леди и джентльмены, прослушайте сообщение. Мы уже начали снижаться, когда из Гонолулу поступила информация, что все рейсы переведены из Коны в Хило на восточном побережье. Причина этого та же, по которой многие приезжают на Гавайи, а именно активность двух находящихся на южном берегу вулканов – Мауна-Лоа и Килауэа. Это совершенно безопасно…, извержения не угрожают населенным пунктам, но в воздух поднялось много вулканической пыли. Повторяем, никакой опасности нет, но правила предусматривают в таких случаях посадку в другом районе. Поэтому мы приземлимся в международном аэропорту Хило в самом центре острова. Просим у вас извинения за вынужденные неудобства. Вам предоставляется возможность за счет компании добраться до берега Коны другими транспортными средствами. Еще раз примите наши извинения и, когда мы будем снижаться, обратите внимание на дело рук мадам Пеле. О любых изменениях в графике мы сообщим вам дополнительно. Махало!
Воцарилось молчание, тут же сменившееся недовольным ропотом пассажиров. Толстяк справа проснулся и начал ругаться себе под нос. Сосед слева вроде бы не слишком расстроился.
– Что такое «махало»? – спросил он.
– «Спасибо».
Он удовлетворенно кивнул:
– Что ж, я все равно буду в Вайколоа вечером или завтра утром. Какое значение имеют лишние сто миль, когда едешь в рай!
Элинор не отвечала. Она пододвинула к себе сумку и достала карту Большого острова, купленную еще в Оберлине. Вокруг острова шло только одно шоссе. На севере от Хило оно было обозначено номером 19, а на юге – 21. В любую сторону до Мауна-Пеле не меньше ста миль.
– Черт, – пробормотала она. Электронщик не расслышал:
– Вот и я говорю. Все равно ведь это Гавайи, верно?
«Боинг-747» пошел на снижение.

Глава 4

… только семь из тридцати двух извержений Маун-Лоа с 1832 года произошли в юго-западной зоне разлома, и только в двух случаях толчки были там, где ожидалось.
Из официального биллютеня, декабрь 1987 год.
– С чего ты взял, что мы не можем сесть в Коне? – Байрон Трамбо был взбешен. Двадцать минут назад его «Гольфстрим-4» обогнал нагруженный пассажирами «Боинг-747» Элинор Перри и направился к югу от Мауй, готовясь совершить последний поворот на запад Большого острова. – Что за дерьмо? Я платил за модернизацию этого чертова аэропорта, а теперь они не желают меня пускать?
Второй пилот кивнул. Откинувшись на спинку коричневого кожаного кресла, он смотрел на Трамбо, с остервенением крутящего педали тренажера. Мягкий закатный свет освещал коренастую фигуру миллиардера в майке, шортах и длинных спортивных носках.
– Передай им, что мы садимся. – Трамбо тяжело дышал, но этот звук заглушался рокотом моторов «Гольфстрима».
Пилот покачал головой:
– Нельзя, мистер Т. Ветер относит тучки пепла прямо к аэропорту Кеахоле. Правила не позволяют…
– К черту правила, – сказал Байрон Трамбо. – Я должен быть там до прилета Сато…, черт, это ведь значит, что самолет Сато из Токио тоже завернут?
– Совершенно верно. – Пилот пригладил ладонью волосы.
– Мы сядем в Кеахоле-Кона. И самолет Сато тоже. Сообщи в аэропорт. Пилот вздохнул:
– Мы можем послать в Хило вертолет…
– К черту вертолет! Если команда Сато прилетит в Хило и полетит потом в Мауна-Пеле на вертолете, они могут решить, что это полная зажопина.
– Ну, – начал пилот – он действительно… Трамбо перестал крутить педали. Его широкие, хоть и начавшие заплывать жирком, плечи напряглись:
– Ты будешь звонить в аэропорт или мне это сделать?
Уилл Брайент поднес ему телефонную трубку. «Гольфстрим» был оборудован системой связи, которой могли бы позавидовать ВВС.
– Мистер Т, у меня идея получше. Я позвонил губернатору.
Трамбо колебался всего пару секунд.
– Отлично, – буркнул он и взял трубку, жестом отсылая пилота к его обязанностям. – Алло, Джонни, это Байрон Трамбо…, да-да, я рад, что тебе понравилось. Мы это повторим, когда в следующий раз будешь в Нью-Йорке… Да, слушай, Джонни, у меня тут небольшая проблема. Я звоню с самолета… Да… Мы только собирались сесть в Кеахоле, как началась какая-то херня насчет извержения. Да, говорят лететь в Хило…
Уилл Брайент присел на обитую кожей лавку, глядя, как его босс закатывает глаза и барабанит по столу, на котором еще стояли тарелки с остатками ужина. Из кухни появилась Мелисса, совмещавшая функции стюардессы и уборщицы, и начала собирать посуду.
– Да-да, понимаю, – подал голос Трамбо и опустился в кресло перед иллюминатором, из которого открывался вид на Мауна-Кеа с блестящей на его склоне линзой обсерватории. – Но пойми и ты, Джонни, у меня сегодня вечером встреча с командой Сато, и если эти чертовы…, извини. Так вот, если пустить их в обход, они могут решить, что так здесь всегда… Да. Понятно. – Трамбо опять закатил глаза. – Нет, Джонни, речь идет о восьмистах миллионах долларах вложений в этот район. Они планируют построить новые поля для гольфа и проложить к ним дороги…, да, верно. У них членство в клубе – дорогое удовольствие, и выгоднее будет возить игроков сюда.
Трамбо поднял голову, когда самолет миновал Мауна-Кеа, и его взгляд уперся в огромные дымные столбы, поднимающиеся от вершин Мауна-Лоа и Килауэа. Сильный ветер тянул пепельный шлейф к западу, заволакивая весь берег пеленой смога.

Предыдущая страница 2 Следующая страница


3 Дэн Симмонс

– Вот черт! Извини, Джонни, это я не о том…, просто мы облетели Мауна-Кеа и увидели эту хреновину. Да…, впечатляет…, но все равно я сяду в Кеахоле, и самолет Сато тоже. Да, я знаю про правила, но знаю и то, что вложил деньги в Кеахоле раньше, чем построил взлетную полосу у себя…, из уважения к тебе. И еще знаю, что принес островам больше денег, чем кто-либо другой после Лоуренса Рокфеллера. Да… Джонни, я же не прошу отменить налог или что-то в этом роде. Я хочу только сесть здесь, провести переговоры и продать Мауна-Пеле за любые деньги. Иначе через пару лет там все зарастет травой, и жить там будут только чертовы хиппи и всякая наркота.
Трамбо отвернулся от окна и пару минут внимательно слушал. Потом поглядел на Уилла Брайента и широко улыбнулся:
– Да, спасибо, Джонни. Да, обещаю…, увидишь, что мы устроим, когда пожалует Шварценеггер… Да, еще раз спасибо.
Он положил трубку и отдал телефон Уиллу:
– Скажи парням, пусть сделают несколько кругов, пока губернатор звонит этим мудакам в Пэнолулу.
Брайент кивнул, задумчиво глядя на дымные шлейфы:
– Вы думаете, это безопасно? Трамбо фыркнул:
– Безопасно только то, что не требует никаких усилий. Позвони-ка Гастингсу.
– Он, должно быть, дежурит в вулканической обсерватории.
– Достань его, даже если он сейчас дрючит свою старуху. – Трамбо достал из маленького холодильника под столом яблоко и вгрызся в него зубами, – Мне нужен Гастингс.

***

«Гольфстрим» кружил над побережьем Кохалы на высоте 23 тысячи футов, держась к северу от дымного облака, выползающего из кратера Мауна-Лоа. Солнце уже садилось, и западный край неба горел тусклым от пыли пожаром оранжево-красных оттенков.
Когда самолет разворачивался на южном краю петли, Трамбо смог разглядеть сквозь дым само извержение – столб оранжевого пламени, взметнувшийся на тысячу футов над тринадцатью тысячами футов вулкана. Дальше к югу другой огненный столб извещал об извержении Килауэа. Пар от стекающей в океан лавы поднимался выше облаков, достигая высоты 30 тысяч футов.
– Черт, все отели на острове наверняка переполнены теми, кто хочет на это посмотреть, а у нас пятьсот пустых комнат!
Из кабины появился Уилл Брайент.
– Звонили из аэропорта. Мы можем сесть через десять минут. Я нашел доктора Гастингса. – Он протянул Трамбо телефон.
Миллиардер поставил аппарат в специальное углубление на ручке кресла:
– Это хорошо, Уилл… Доктор Гастингс?
– Мистер Трамбо? – Вулканолог был старым, связь – плохой, и голос звучал, будто из какой-то отдаленной эпохи.
– Да, это я. Со мной мой помощник, Уилл Брайент. Мы садимся в Кеахоле.
В трубке какое-то время помолчали.
– Но я думал, что аэропорт Кеахоле…
– Он только что открылся снова, док. Я хотел бы узнать у вас кое-что об этом извержении.
– Да, конечно, мистер Трамбо, я буду рад обсудить с вами это, но боюсь, что сейчас я очень занят и…
– Понимаю, док, но загляните в наш контракт. Кстати, он заключен раньше, чем вас взяли на работу в эту обсерваторию, и мы платим вам больше, чем они. Если бы я захотел, я мог бы заставить вас слезть на Мауна-Пеле и отвечать там на вопросы туристов.
Доктор промолчал.
– Но я этого не хочу. Я даже не прерываю ваших занятий чистой наукой с этими вулканами. Но у нас тут небольшое дельце на шестьсот миллионов долларов, и нам требуется ваша помощь.
– Хорошо, мистер Трамбо.
– Вот так-то лучше. Итак, док, мы хотим знать, что здесь произошло.
Среди потрескивания в трубке раздалось что-то вроде вздоха.
– Ну, конечно, вы слышали об увеличении активности Моку-Авеовео в направлении юго-западного разлома и об извержении Оо-Купаианаха…
– Полегче, док. Я знаю Мауна-Лоа и Килауэа. Про эти Моку-Поку и Оо-как-там-его в первый раз слышу.
На этот раз вздох был явственно слышен.
– Мистер Трамбо, это все было в моем отчете за прошлый год.
– Перескажите-ка мне коротко. – Тон Байрона Трамбо не допускал возражений.
– Извержение Килауэа к делу не относится. Что касается Оо-Купаианаха, то там происходит самый большой выброс лавы после 1987 года. Лава также выходит из Пуу-Оо и Хале-Маумау – это части вулканического комплекса Килауэа, – но она течет на юго-восток и непосредственно не угрожает курорту. Моку-Авеовео является центральной кальдерой Мауна-Лоа. – Скрипучий голос Йстингса становился все более увлеченным. – Извержение началось три дня назад, и изливающаяся лава быстро растеклась по старым трещинам и лавовым трубкам…
– Погодите. – Трамбо поглядел в окно. – Это та огненная сеть, которая сейчас покрывает склон?
– Совершенно верно. Нынешнее извержение почти повторяет сценарий 1975-го и 1984 годов – лава выходит из Моку-Авеовео и распространяется по трещинам. Только в 1984-м основной поток шел на северо-восток, а сейчас – на юго-запад…
– Подождите, – перебил Трамбо. – Выходит, он идет прямиком к моему курорту?
– Да, – коротко сказал Гастингс.
– Это значит, что шестьсот миллионов долларов моих вложений, не говоря уже обо мне самом и япошках, окажутся через пару дней похороненными под слоем лавы?
– Вряд ли. Дело в том, что выбросы лавы находятся на высоте семь тысяч футов. Трамбо опять поглядел в окно:
– А кажется, что они возле самого моря.
– Это только кажется, – сухо ответил вулканолог. – «Огненная сеть», как вы это назвали, распространяется на тридцать километров…
– Двадцать миль! – воскликнул Трамбо.
– Да, но лавовый поток, по нашим расчетам, обходит курорт с юга и должен выйти к океану в ненаселенном районе Кау к западу от Южного мыса.
– А ваши расчеты надежны? – Над Трамбо замигал сигнал «Пристегните ремни!», но он не обратил на него внимания.
– Не на сто процентов, мистер Трамбо. Но крайне маловероятно, чтобы лавовый поток одновременно шел на восток и на запад.
– Маловероятно? Что ж, это утешает.
– Да. – Казалось, Гастингс не заметил сарказма в голосе миллиардера.
– Доктор Гастингс, – вмешался Уилл Брайент, – помнится, в прошлогоднем отчете вы утверждали, что курорту больше угрожают штормы, чем извержения.
– Совершенно верно, – в голосе ученого появилась гордость человека, чьи труды пользуются известностью. – Я писал, что район строительства…, ну, теперь уже курорт…, находится на юго-западном склоне Мауна-Лоа, выступающем в океан. Такие участки называют подвижными, так как в них велика вероятность тектонических сдвигов…
– Я понимаю это так, что в один прекрасный день весь кусок берега вместе с моим курортом может сползти в океан?
– Ну, вообще-то да. Но лично я так не считаю.
Трамбо закатил глаза и откинулся в кресле. «Гольфстрим» шел на снижение, и мимо иллюминаторов проплывали струйки дыма.
– А как считаете вы, док? – спросил он.
– Я считаю…, это также отражено в моем отчете…, что даже минимальный тектонический сдвиг в этом районе может вызвать цунами.
– Это такая большая волна, – шепнул Уилл Брайент.
– Я знаю, что такое это чертово цунами, – огрызнулся Трамбо.
– Простите?
– Ничего, док. Продолжайте, а то мы скоро сядем.
– Продолжать почти нечего. В 1951-м в районе, где сейчас находится Мауна-Пеле, произошло шестибалльное землетрясение. С тех пор там имели место больше тысячи вулканических явлений, к счастью, небольших…, до последнего извержения.
– Я понял, док. – Трамбо затянул ремень, когда «Гольфстрим» вошел в плотное облако вулканического пепла. – Если Мауна-Пеле не будет похоронен под лавой, его смоет цунами или он сам сползет в море. Спасибо, док. – Он бросил трубку. – Интересно, почему самолетам запрещают садиться в этом облаке?
Брайент поднял голову от контракта:
– В этих облаках встречаются камни, которые могут попасть в мотор самолета. Байрон Трамбо усмехнулся:
– Хороший ответ. – Он повернулся к окну, за которым было черным-черно.
Уилл поднял бровь. Уже не в первый раз он не понял шутки своего босса.
– Ладно, – сказал наконец Трамбо. – Может быть, нам повезет, если мы сейчас грохнемся. Или если грохнутся япошки. Если этот чертов Сато не купит курорт, мы пожалеем, что не умерли.
Уилл Брайент промолчал.
– Удивляюсь я людям, Уилл.
– Вы о чем, босс?
Трамбо кивнул на черную пелену за окном:
– Тысячи людей платят бешеные деньги, чтобы поглядеть на это, рискуя быть похороненными под слоем лавы…, но стоит появиться какому-то несчастному убийце, стоит всего шести человекам пропасть, как все кидаются наутек. Странно, правда?
– Девяти.
– Что ты сказал?
– Пропали девять человек. Не забывайте про этих троих вчера.
Трамбо что-то буркнул и опять повернулся к окну. По фюзеляжу что-то забарабанило – как будто дети кидали камнями в медный бак.

Глава 5

У женщины и мужчины – разная суть.
Женщина будет прекрасна, мужчина смел,
Мужчина – тот, кто родился в первичной тьме,
Женщина – та, что искала сквозь тьму путь.
«Кумулино», Гавайская песнь творения, около 1700 года
Элинор сверила карту, висевшую на стене агентства по прокату машин, с собственной дорожной картой.
– Что, значит, я не могу отсюда попасть туда?
Стройная блондинка за стойкой покачала головой:
– Боюсь, что нет. Дорога на юг перекрыта.
Лавовые потоки вторглись на шоссе номер 11 вот здесь. – Женщина ткнула пальцем в черную ленточку, змеящуюся по южному краю острова. – Сразу за Национальным вулканическим парком.
– Так это…, в сорока милях отсюда?
– Да. – Блондинка промокнула пот на лбу. – Но шоссе 19 пока открыто.
– Оно, кажется, ведет на север? До Ваймеа…, или Камуэла? На картах я встречала оба названия.
Блондинка пожала плечами:
– Почта идет в Камуэлу, но все здесь зовут его Ваймеа.
– Значит, до Ваймеа, – Элинор проследила путь пальцем, – к берегу Кохала и дальше на юг к Коне…
– Там шоссе 11 переходит в шоссе 19, – уточнила женщина. Жвачка, которую она жевала, пахла стертыми покрышками.
– И оттуда уже недалеко до Мауна-Пеле, – закончила Элинор. – Кажется, сто двадцать миль?
Женщина опять пожала плечами:
– Где-то так. Вы уверены, что хотите ехать? Уже темнеет. Другие туристы остались на ночь в Хило, а утром их заберут автобусы с их курортов.
Элинор нахмурилась:
– Да, мне тоже предлагали, но я решила ехать.
– Уже темнеет, – повторила женщина таким тоном, будто после захода солнца по Большому острову бродили привидения.
– А вот эта дорога? – Палец Элинор уперся в тонкую линию, ведущую из Хило в центральную часть острова. – Конная Тропа?
Блондинка неумолимо покачала головой:
– По ней ехать нельзя.
– Почему?
Элинор посмотрела в окно. Снаружи у здания вытянулась длинная шеренга прокатных машин. Напоенный влагой воздух пах морской солью и тысячей цветочных ароматов. Элинор не раз бывала в тропиках, но уже почти забыла это странное ощущение жаркой влажности и полного отдаления от цивилизации, охватывающее пришельца сразу же после выхода из самолета. Аэропорт Хило был достаточно маленьким и открытым, чтобы она испытала это чувство в полной мере. Но сейчас, как и раньше, когда она только пролетала Гавайи на пути к еще более далеким и экзотическим местам, ее неприятно поразила «американизированность» островов.
– Почему я не могу ехать по Конной Тропе? – повторила Элинор. – Это быстрее, чем огибать весь остров по шоссе.
– Нельзя. Это нарушает арендное соглашение. – Она протянула Элинор листок, который та только что заполнила.
– Разве оно не заасфальтировано?
– Нет, асфальт там есть…, но ехать по нему все равно нельзя. Там нет техобслуживания. Вообще нет жилья. Если машина сломается, вы даже не сможете вызвать помощь.
Элинор улыбнулась:
– Я только что арендовала джип. За семьдесят долларов в день. А теперь вы говорите, что он так легко может сломаться.
Женщина заломила руки в театральном отчаянии:
– Вы не должны там ехать. Эта дорога даже не нанесена на нашу карту.
– Это я заметила.
– Вы нарушаете условия контракта.
– Я знаю. – Элинор опять поглядела в окно, за которым быстро темнело. – Не могли бы вы поскорее дать мне ключи от джипа?

***

Элинор больше получаса искала то место в пригородах Хило, откуда начиналась Конная Тропа. Миновав последние перед горами домики и пальмовые рощи, она поглядела в зеркало. С востока наползали тяжелые тучи: похоже, милей дальше по побережью вовсю лил дождь.
Она потратила еще пятнадцать минут на осмотр джипа. Это был новый «рэнглер», всего с двадцатью милями на спидометре, с автоматической трансмиссией, за которую ей пришлось заплатить дополнительно. При этом ни сзади, ни под сиденьем не нашлось даже простенького тента. Элинор брала напрокат машины на четырех континентах, и даже в самом разбитом «лендровере» всегда была какая-нибудь тряпка на случай непогоды.
– А, вы имеете в виду «автобикини», – догадалась блондинка, когда Элинор вернулась за тентом.
– Не знаю уж, как вы это называете, но мне нужно то, чем закрываться от дождя.
– Они у нас на складе.
Элинор попробовала посчитать про себя до десяти по-гречески. Обычно это помогало в общении с идиотами.
– Почему? – спросила она наконец, стараясь говорить как можно тише.
Женщина по-прежнему жевала жвачку.
– Их часто теряют. Их или застежки к ним. Элинор с улыбкой склонилась к ней:
– Вы живете в Хило, мисс?
– Да, конечно…, а что?
– Вы знаете, сколько в этой части острова выпадает осадков? Сколько миллиметров в год? Женщина равнодушно пожала плечами.
– Я здесь не живу, но могу назвать вам примерную норму. Сто пятьдесят в год, а в горах до двухсот. – Она придвинулась еще ближе. – А теперь дайте-ка мне тент, иначе я поставлю машину у вас на крыльце и прямо отсюда позвоню президенту компании.
Теперь «автобикини» хлопало на ветру, пока Элинор вела джип по Вайануэуэ-авеню и дальше по Радужному спуску к Конной Тропе, но она надеялась, что этот несерьезный кусок винила сможет защитить ее хотя бы от небольшого дождя.
На закате она миновала повороты к пещерам Каумана и Гольф-клубу Хило и выехала в предгорья. Дорога здесь сузилась, но покрытие оставалось гладким, да и машин навстречу почти не попадалось.
Дождь застал ее в десяти милях к западу от Хило. Дизайн компании «Крайслер» будто нарочно предусмотрел, что вода с хлопающего тента будет прямиком литься ей за шиворот и на ветровое стекло. Снаружи неуклюжие дворники кое-как протирали стекло, но изнутри ей пришлось вытирать воду салфеткой. Заднее сиденье мгновенно промокло, и Элинор переложила дорожную сумку вперед. На западе еще полыхал дивный тропический закат, но от туч и дождя небо потемнело раньше времени.
Элинор бросила последний взгляд в зеркало на огни Хило, и дорога перевалила через холм. Теперь она не видела ничего, кроме нависших с двух сторон вулканических громад и невысоких деревьев на обочине. Впереди не было никаких огней, и казалось, что она едет по бесконечному темному туннелю. Элинор включила радио, но обнаружила только помехи и принялась напевать себе под нос, заглушая противный скрежет дворников.
Внезапно долина расступилась, и в просвете туч глазам Элинор предстало во всем великолепии зрелище двух вулканов, – на заснеженных вершинах играли последние блики заката. На склоне Мауна-Кеа блеснуло что-то металлическое – должно быть, телескоп обсерватории. Еще более впечатляло оранжевое облако над вершиной Мауна-Лоа. Элинор показалось, что она едет по коридору горящего дома, между массивными каменными колоннами. На западе закат, смешиваясь с вулканическим заревом, окрашивал небо буйством красок. Справа от джипа Элинор увидела радугу и проехала прямо сквозь нее, хотя где-то читала, что по законам оптики к радуге нельзя приблизиться вплотную.
Потом дождь пошел снова, и зарево превратилось в тусклое мерцание. Элинор начала понимать, почему в агентстве так не хотели, чтобы она ехала по Конной Тропе. Дорога виляла туда-сюда, словно пытаясь сбросить машину под откос. Деревья вокруг были низкими и уродливыми, но заслоняли обзор настолько, что Элинор на каждом повороте была вынуждена сбавлять скорость до минимума. Дважды ей попадались другие машины, и каждый раз она замечала их всего за несколько секунд до встречи. За пятнадцать или двадцать миль пути Элинор проехала только один поворот – к Национальному парку Мауна-Кеа и к самому вулкану. Из путеводителя она знала, что эта дорога заканчивается тупиком на высоте восьми тысяч футов. Она представила, как астрономы, которые живут и работают там, каждое утро идут в обсерваторию и коченеющими руками поворачивают свои телескопы, пока кислородное голодание не уложит их в больницу. Элинор никогда не нравилась академическая научная среда, но там по крайней мере можно было дышать.
За поворотом на Мауна-Кеа дорога стала хуже. Еле видные в темноте знаки запрещали останавливаться и предупреждали о том, что вблизи дороги могут оказаться неразорвавшиеся снаряды. Пару раз ей попадались тяжелые военные вездеходы, продиравшиеся через кусты слева от дороги. Элинор пришлось резко надавить на тормоза, когда четыре этих бронированных бегемота пересекли дорогу прямо перед ней, уминая гусеницами асфальт.
Когда они уехали, она с бьющимся сердцем осторожно пустила машину вперед. Только тут она разглядела на обочине заляпанный грязью знак: «Осторожно! Здесь проезжает военная техника». Элинор решила, что в долине находится какая-то военная база; если не это – значит, США объявили войну Гавайям.
Она продолжала путь, чувствуя, что вся спина у нее промокла. Брезентовые туфли тоже вымокли в луже двухдюймовой глубины, натекшей на пол машины. Взгляд ее метался взад-вперед, готовый в любую секунду увидеть очередной караван танков или даже целое стадо динозавров.
Впереди показалась какая-то темная масса, и Элинор в очередной раз нажала на тормоза, чувствуя, как сердце у нее уходит в пятки. Но это оказались не танки, а большая темно-серая машина, наполовину съехавшая в кювет. Над ее левым крылом склонилась человеческая фигура. Тяжелый джип проскочил мимо машины, и, поглядев в зеркало, Элинор увидела, что она вместе с человеком скрылась за невесть откуда взявшимся холмом. Чертыхнувшись, она кое-как развернулась и поехала обратно. Незнакомец не просил о помощи, но в памяти Элинор, когда она проезжала мимо, осталось женское платье, насквозь промокшее от дождя.
Протирая на ходу стекла салфеткой, она подъехала к машине и остановилась. Фигура, склонившаяся над левым крылом, выпрямилась.
– Чертов кусок дерьма, – сказал хриплый, но, несомненно, женский голос. – Эта громоздкая дрянь, которую они сдают напрокат, не может довезти даже до ближайшей бензоколонки. – Бок машины был поднят домкратом, но казалось, что асфальт под ним прогибается, погружая злополучный автомобиль еще глубже в канаву.
– Вы в порядке? – спросила Элинор. Женщина была невысокой и круглолицей; ее короткие волосы мокрыми прядками липли ко лбу. Тонкое платье, больше похожее на халат, тоже промокло, подчеркивая массивные бедра и маленькую крепкую грудь.
Прищурившись, она поглядела на Элинор сквозь пелену дождя:
– Я собираюсь бросить эту пакость здесь. Пусть сами ее вытаскивают. Вы едете на западное побережье?
– Да. Подвезти вас? – Прежде чем она договорила, женщина распахнула дверцу своей машины, выволокла оттуда два толстых чемодана и засунула их на заднее сиденье джипа, не обращая внимания на то, что там было полно воды. Сама она села вперед, взяв в руки сумку Элинор.
– Ничего, если я положу это назад?
– Пожалуйста.
– Там она промокнет, но здесь тоже не так уж сухо.

Предыдущая страница 3 Следующая страница


Горящий Эдем 4

Элинор кивнула:
– Да-да, кладите назад. – Она не была профессором Хиггинсом, но гордилась своим умением по диалекту определять происхождение человека. Женщина явно была нездешней – наверное. Средний Запад, скорее всего из Иллинойса, хотя не исключаются также Индиана и Огайо.
Она тронула джип с места и опять начала подъем. Дорога продолжала петлять между низкими деревьями. То там, то тут причудливо поблескивали отражения зарева Мауна-Лоа.
– Вы съехали с дороги? – спросила Элинор, чувствуя, как в ее собственную речь вторгается среднезападный акцент, от которого она почти избавилась в Гарварде до того, как вернуться в Оберлин.
Женщина вытерла лицо рукой, запачканной машинным маслом. Элинор отметила, что она сделала это не по-женски, чересчур резко.
– Нет, я не просто съехала, – сердито ответила она. – Один из этих чертовых БАТов чуть не расплющил меня на дороге, вот я и угодила в кювет. Хорошо хоть не стала последней жертвой «Бури в пустыне».
– А что такое БАТ? – Элинор взяла еще одну салфетку, чтобы протереть стекло. Дождь, казалось, усиливался.
– Большой артиллерийский тягач. Они с военной базы Похакулоа. Играют здесь в войну. Элинор кивнула.
– Вы как-то связаны с армией?
– Я? – Женщина рассмеялась хриплым смехом, который тетя Бини сразу бы назвала «пропитым». – Нет, конечно, – сказала она, отсмеявшись. – Просто двое из шести моих сыновей там служат.
– О! – Элинор почувствовала легкое разочарование. Почему-то ей казалось, что эта крепко сбитая, решительная женщина непременно должна быть связана с армией. – Так вот откуда вы знаете про этот БАТ.
Женщина опять рассмеялась:
– Да нет, совсем не оттуда. Разве вы не смотрели телерепортажи во время войны в Заливе?
– Честно говоря, нет. – Их голоса срывались, когда машину подбрасывало на ухабах, которых становилось все больше.
Женщина пожала плечами:
– Одним словом, мой Гарри был там, я еще и поэтому не пропускала ни одного репортажа. Признаюсь, после Вьетнама и этой истории с заложниками в Иране было приятно посмотреть, что мы все же можем дать кому-то прикурить.
Словно вспомнив, она протянула ей руку. Элинор пожала ее, почувствовав твердость мозолей на ладони женщины.
– Меня зовут Корди Стампф…, с «ф» на конце, и я очень вам благодарна. Я могла бы проторчать на дороге очень долго, учитывая то, как здесь мало машин. Конечно, кроме этих чертовых БАТов, но я вряд ли захотела бы поехать с ними.
– Элинор Перри. – Элинор отдернула руку и, ухватившись за руль, помогла джипу миновать очередной поворот. – Вы сказали, что едете на западное побережье. А куда именно?
– На один из чудных курортов. – Корди Стампф потерла руки, словно ей было холодно. Элинор вдруг поняла, что на этой высоте, в дождь, ночью и вправду холодно.
– На какой? – Она включила обогреватель. – Лично я еду в Мауна-Пеле.
– И я.
Элинор вопросительно взглянула на нее. Было трудно поверить, что эта женщина в халате, с двумя пузатыми чемоданами направляется на один из самых дорогих курортов на Гавайях. Ей самой пять лет пришлось копить на эту поездку…, на это дурацкое приключение…
– Да-да. По-моему, вы тоже летели на том рейсе, который завернули в Хило.
– Да. – Элинор не видела женщину на борту, но там было больше двухсот пассажиров. Она гордилась своей наблюдательностью, но эта женщина ничем не выделялась среди прочих, разве что простотой.
– Я летела в первом классе. – Корди как будто читала ее мысли. – Вы, наверное, летели сзади. – В этом предположении не слышалось никакого снобизма.
Элинор снова кивнула:
– Я редко летаю первым классом.
Корди опять рассмеялась своим хриплым смехом:
– А я вообще первый раз. Пустая трата денег. Но эти билеты были частью выигрыша.
– Выигрыша?
– «Отдыхай с миллионерами». – Корди усмехнулась. – Помните, «Пипл» проводил такой конкурс?
– Нет, как-то пропустила. – Элинор читала «Пипл» раз в год, во время визитов к гинекологу.
– Я тоже. Это мой сын Хови послал им письмо от моего имени и выиграл. От Иллинойса.
– От Иллинойса? – Хоть тут она не ошиблась. Но не в Чикаго. Где-нибудь в глубинке.
– Да, идея была отправить по одному счастливчику от каждого штата на неделю в Мауна-Пеле, где отдыхают одни миллионеры. Это последняя выдумка Байрона Трамбо, который построил этот курорт, ну, так писали в «Пипл». Вот я и стала чем-то вроде «Мисс Иллинойс»…, хотя я не мисс уже с 65-го года. Но самое странное, что все выигравшие, кроме меня, отказались ехать. Они взяли выигрыш деньгами, а мне эти подонки из «Пипл» ничего не сказали.
– А почему? – спросила Элинор, хотя уже могла догадаться.
Корди Стампф покачала головой:
– Вы разве не слышали, что здесь пропали шесть человек? Говорят, на самом деле их больше, но Трамбо и его люди это скрывают. Про это писали в «Инкуайрере». «Туристы исчезают в самом дорогостоящем курорте, построенном на месте древнего гавайского кладбища». Что-то вроде этого.
Дорога стала прямее, хотя и продолжала идти в гору. Долина разошлась, но по сторонам ее все еще стояли, как исполинские стражи, громады Мауна-Лоа и Мауна-Кеа.
– Я тоже что-то про это читала. – Элинор почувствовала себя лгуньей. Она собрала неплохую коллекцию вырезок об исчезновениях, включая даже нелепую статью в «Нэшнл инкуайрер». – Вас это беспокоит?
Корди опять рассмеялась:
– Что? Что курорт выстроен на старом кладбище и привидения по ночам лопают туристов? Я пересмотрела на эту тему кучу фильмов. Мои ребята вечно таскали их в дом.
Элинор решила переменить тему:
– У вас правда шесть сыновей? И сколько им лет?
– Старшему двадцать девять, – сказала Корди. – В сентябре будет тридцать. Младшему – девятнадцать. А сколько лет вашим?
Обычно Элинор злили такие вопросы, но у Корди Стампф они выходили так естественно, что сердиться было глупо. Она говорила так же, как действовала, – размашисто, порой грубо, но безо всяких задних мыслей.
– У меня нет детей. И мужа нет.
– И не было? – спросила Корди.
– И не было. Я учитель, и работа отнимает у меня много времени. К тому же я люблю путешествовать.
– Учитель? – Корди, казалось, чуть сдвинулась на сиденье, чтобы лучше разглядеть Элинор. Дождь кончился, и высохшие дворники неприятно скрипели. – В школе мне не очень-то везло с учителями, но я думаю, вы преподаете в колледже. История?
Изумленная Элинор кивнула.
– А на каком периоде вы специализируетесь? – В голосе Корди звучал неподдельный интерес.
Элинор это удивило еще больше. Обычно люди реагировали, как тот коммивояжер в самолете – потухший взгляд, равнодушные глаза.
– В основном я преподаю и изучаю духовную культуру эпохи Просвещения. – Элинор повысила голос, пытаясь перекричать гудение мотора джипа. – Это восемнадцатый век.
Корди Стампф, очевидно, поставившая целью ее удивить, кивнула:
– Вы имеете в виду Руссо, Вольтера и всю эту компанию?
– Именно. – Элинор вспомнила, как тетя Вини учила ее тридцать лет назад: «Нельзя недооценивать людей». – Вы читали…, я имею в виду, вы знаете их произведения? Корди рассмеялась еще громче:
– Что вы, дорогая! У меня хватает времени только на юмористические журналы. Нет, Элинор, конечно, я их не читала. Просто Берт – это мой второй муж – хотел стать образованным и заказал целую Британскую энциклопедию. А с ней и другую серию… «Великие книги», кажется. Знаете ее?
Элинор кивнула.
– Так вот, у этих «Великих книг» на обложке написано, кто из этих типов когда жил и все такое. Потом мы с Хови заклеивали этими обложками окна.
Элинор опять кивнула, вспомнив, что еще ей говорила тетя Бини тридцать лет назад: «И нельзя переоценивать».
Внезапно дорога резко пошла под уклон, и их глазам открылась панорама того, что должно было быть западным побережьем Большого острова Гавайи. На западе в сизой дымке расстилался Тихий океан. Элинор показалось, что на севере она видит какие-то огни.
Впереди показалась развилка. На север показывал знак с надписью «Ваймеа».
– Нам на юг, – сказала Корди Стампф.

***

На побережье было намного теплее. Элинор поняла, как холодно было на Конной Тропе, только когда ветер с гор на прощание дохнул им в спину. По шоссе №19 они выехали к Вайколоа и направились вдоль берега навстречу огням первого из прибрежных курортов. Ощущение тропиков вернулось с запахом моря и хорошо уже различимым сквозь шум мотора грохотом прибоя.
Движения на дороге в этот час почти не было, но даже редкие машины после безлюдья Конной Тропы казались признаком цивилизации. Элинор думала, что этот район более населен, но, кроме огней Ваймеа в тридцати милях от них и редких домов Вайколоа, других населенных пунктов не было видно. Прожекторы освещали границы лавовых полей, и, подъехав ближе, путешественницы начали различать надписи. Слова и целые предложения были выложены белыми коралловыми обломками на черной лаве. В основном обычные подростковые излияния – «ДОН И ЕГО КРОШКА», «ПОЛА ЛЮБИТ МАРКА», «ПРИВЕТ ОТ ТЕРРИ», но Элинор не нашла здесь обычных непристойностей, словно трудный поиск подходящих обломков кораллов заставлял пишущих задуматься. Много было приветствий:
«АЛОХА ТАРА! ДОБРО ПОЖАЛОВАТЬ, ГЛЕНН И МАРСИ!», «ДЭВИД ПРИВЕТСТВУЕТ ДОНА И ПАТТИ. МАХАЛО ЛАЙМЕНАМ!» – и Элинор поймала себя на том, что ищет собственное имя, ожидая приветствия от этой радушной земли.
Сами курорты оставались невидимыми, проявляясь на шоссе только отблесками света, запертыми воротами и тропинками, проложенными к морю сквозь залежи лавы. По пути на юг они проехали Вайколоа, куда направлялся толстяк электронщик, потом, после десяти миль пустынного шоссе, залитый светом Кона-Вилледж и, наконец, аэропорт Кеахоле, над которым виднелись яркие огни.
– Самолеты садятся, – заметила Корди Стампф.
Элинор, погруженная в свои мысли, начисто забыла о ее присутствии и едва не подпрыгнула, услышав ее голос.
– Должно быть, аэропорт уже открыли, – сказала она, поглядев на звезды вверху. – Наверное, пепел отнесло к югу.
– Или в этом самолете летят пассажиры поважнее нас, – усмехнулась Корди. – Для больших людей можно и отменить правила.
Элинор нахмурилась, но ничего не сказала. В нескольких милях от аэропорта на западе показались огни Калуа-Кона. Въехав в город, она нашла всего одну бензоколонку, на которой, к ее удивлению, не оказалось самообслуживания. Заспанный рабочий залил ей бак, и она еще больше удивилась, когда он сказал ей, что уже полночь. На то, чтобы проехать восемьдесят миль от Хило, у нее ушло почти три часа.
– Далеко до Мауна-Пеле? – спросила она рабочего-гавайца, почти ожидая, что в ответ он изречет что-то вроде: «Вы не должны туда ехать» – как в старом добром «Доме ужасов Хаммера».
Вместо этого гаваец буркнул, даже не отрываясь от помпы:
– Двадцать две мили. С вас семь пятьдесят пять.
За Коной дорога стала более коварной, скалы круто обрывались к морю, а небо снова заволокли тучи.
– О Господи, – вздохнула Корди, – а до этого райского местечка не так-то легко добраться.
– Может, нам лучше было бы остаться в Хило с остальными? – сказала Элинор, борясь с дремотой. – Пускай бы они отвезли нас завтра. – Она поглядела на часы. – Вернее, сегодня.
Корди в темноте покачала головой:
– Вот еще! Мне полагается семь дней и шесть ночей, включая сегодняшнюю, и я не собираюсь ее терять.
Элинор улыбнулась. К востоку, где в тумане угадывалась громада Мауна-Лоа, тянулись пологие холмы. За тучами едва просвечивало оранжевое зарево извержения. К югу от Коны, казалось, не было ничего, кроме скалистых отрогов и лавовых полей. Даже выложенные кораллами надписи исчезли, сделав поля аха темнее и мрачнее.
Миль через двадцать дорога отошла от прибрежных скал на пару миль в глубь острова. На черном асфальте шоссе, сливающемся с чернотой лавы вокруг, выделялась только белая разделительная полоса.
– Как вам здесь? Не похоже на Средний Запад? – обратилась Элинор к своей спутнице, чтобы человеческим голосом развеять ощущение жути, навалившееся на нее. От долгого пути у нее заболела голова.
– Да, в Иллинойсе я такого не видела, – согласилась Корди Стампф. – И в Огайо тоже. Хотя у вас в Оберлине очень мило.
– Вы там бывали?
– У моего предпоследнего мужа были какие-то дела с вашим колледжем. Когда он сбежал с танцовщицей из Лас-Вегаса, мне пришлось взять дела на себя, и я тоже к вам ездила.
– А какие у него были дела?
– О, что-то насчет макулатуры… Смотрите, что это там?
Впереди они увидели каменную стену с воротами и будкой охранника в виде гавайской хижины. Все это освещалось десятком газовых фонарей. Большие медные буквы на стене возвещали: «МАУНА-ПЕЛЕ». Почему-то Элинор вспомнился «Парк Юрского периода».
– Нашли. – Корди откинулась на сиденье и пригладила рукой свои гладкие волосы.
Из будки, от которой к воротам тянулась толстая цепь, вышел заспанный охранник.
– Алоха, – сказал он. – Чем могу служить?
– У нас заказаны места в Мауна-Пеле. – Элинор поглядела на часы. Было 12.30 ночи.
Охранник кивнул и достал из кармана какой-то список:
– Ваши фамилии, пожалуйста.
Элинор назвала их фамилии со странным чувством, что она и эта странная, почти незнакомая женщина в домашнем халате – старые подруги и путешествуют вместе. Она отнесла это чувство к обычным последствиям путешествия. Она любила путешествовать, но в первые дни вне дома ей всегда было не по себе.
– Добро пожаловать, – сказал охранник, сверившись со списком. – Мы думали, что все, кто прилетел вечером, остались в Хило. – Он снял с ворот цепь, которая с лязгом упала на дорогу. – Езжайте по этой дороге. Она не очень хорошая из-за строительных работ, но ближе к Большому Хале станет лучше. Никуда не сворачивайте…, впрочем, в худшем случае вы упретесь в будку строителей. Машину можете оставить в «порт-кошер»…, это в двух милях отсюда…, они ее припаркуют.
– А что такое Большой Хале? – спросила Элинор.
Охранник улыбнулся:
– «Хале» означает «дом». В Мауна-Пеле двести обычных хале – это как тростниковые хижины, только комфортабельнее, – но Большой Хале представляет собой семиэтажное здание с магазинами, столовой и конференц-залом. Там больше трехсот комнат.
– Спасибо, – сказала Элинор. – Махало. Охранник кивнул и отошел в сторону, давая им заехать. В зеркало Элинор увидела, как он снова закрывает ворота на цепь.
– А что такое «порт-кошер»? – спросила Корди.
Года примерно в три Элинор начала панически бояться задавать глупые вопросы. С тех пор она самостоятельно искала ответы в книгах и подозревала, что от этого и пошла ее научная карьера. Она в очередной раз позавидовала способности Корди напрямик спрашивать о вещах, которых не понимаешь.
– Крытая секция у входа, – объяснила она. – Здесь, в тропиках, там часто ставят машины.
Дорога была еще хуже, чем Конная Тропа. Джип подпрыгивал на разбитом асфальте, и Элинор пришлось напрячь все внимание, чтобы не заехать в лавовые стены, тянущиеся с обеих сторон. У дороги стояли строительные машины, и дважды они видели жестяные будки, окруженные изгородью.
– Не очень-то презентабельно для одного из самых дорогих курортов мира, – заметила Элинор.
– А сколько они берут в день за номер…, то есть за хале?
– По-моему, пятьсот…, включая завтрак.
– Да за такие деньги можно вымостить эту дорогу золотом! – воскликнула Корди.
Постепенно дорога стала ровнее, потом разделилась на две полосы, между которыми пролегла широкая клумба с тропическими цветами. По сторонам тянулись ряды пурпурной бугенвиллеи, освещенные установленными через каждые тридцать футов газовыми фонарями. Элинор поняла, что гладкая, аккуратно размеченная плоскость, сбоку от дороги, – это поле для гольфа. Воздух наполнился ароматами цветов и влажной земли.
Большой Хале – отель, выстроенный в форме гигантской травяной хижины, неуловимо напоминал аттракцион Диснейленда. С каждого балкона низвергались водопады лиан, словно здесь задались целью превзойти висячие сады Семирамиды. У входа их встретила грузная женщина в травяной юбке-муумуу, надела на шею приветственные гирлянды – Элинор помнила, что они называются «леи», – и повела внутрь здания.
Элинор выбралась из джипа чуть живая. Спина у нее болела, голова раскалывалась. Запах цветов от леи наплывал откуда-то издалека, как сквозь туман. Она прошла вслед за Корди и женщиной в муумуу, назвавшейся Калани, в просторный вестибюль, где вход охраняли золоченые будды. В клетках высотой тридцать футов спали разноцветные птицы; за окнами шуршали пальмы в таинственном свете фонарей. Последовали формальности занесения в книгу постояльцев и записи номеров кредитных карт. От Корди кредитной карты не требовалось, и она просто выслушала поздравления с замечательным выигрышем от Калани и маленького темнокожего мужчины, выскочившего из-за стойки, как чертик из табакерки. На нем были гавайская рубашка и белые брюки, и улыбался он так же широко, как Калани.
Она распрощалась с Корди, которую повели к лифту, – очевидно, почетные гости жили в Большом Хале, – после чего мужчина вывел ее на террасу. Элинор увидела, что Большой Хале стоит на склоне холма, обращенного к морю; терраса обрывалась в тридцати футах от земли. Портье свел ее вниз по лестнице к электрокару, в котором уже лежала ее сумка.
– Вы остановились в Таитянском хале номер 29? – спросил мужчина. Элинор поглядела на свой ключ, но ему не требовалось ответа. – Там очень хорошие хале. Очень хорошие. Оттуда не слышен шум Большого Хале.
Элинор оглянулась на Большой Хале, когда они ехали прочь по узкой асфальтовой дорожке между пальмами. В здании было темно; только в нескольких окнах за плотно закрытыми занавесками горел свет. Она усомнилась в том, что там бывает очень уж шумно.
Они спустились вниз по холму, мимо тропических зарослей, от благоухания которых у нее еще больше разболелась голова, проехали по узким мостикам через лагуны – оттуда были видны океан и белые гребни волн – и вернулись к пальмовым зарослям. Элинор увидела среди деревьев маленькие домики футов десяти высотой, тускло освещенные электрическими лампами, укрытыми в листве. Стоящие повсюду фонари не горели – очевидно, их выключали на ночь.
Элинор со странной уверенностью поняла, что в большинстве этих хале так же пусто, как и в Большом Хале, – пусто и темно везде, кроме островка света в вестибюле и вагончиков, где прячутся рабочие. Они объехали еще одну небольшую лагуну, свернули влево и остановились перед стоящим на возвышении хале, к которому вели несколько каменных ступенек.
– Таитянский двадцать девять, – объявил ее провожатый. Захватив ее сумку, он поднялся по ступенькам и открыл дверь.
Элинор вошла в хале, засыпая на ходу. В домике было довольно тесно – маленький холл вел в открытую ванную, рядом с которой разместились такие же открытые гостиная и спальня. Огромная кровать была покрыта ярким вышитым пледом, по углам горели две лампы. Под высоким потолком медленно вращались лопасти вентилятора. Сквозь плетеную дверь Элинор видела очертания своего личного летай, и слышала приятный гул наливающейся в ванну горячей воды.
– Очень хорошо, – повторил ее провожатый с едва заметным оттенком вопроса.
– Очень хорошо, – согласилась Элинор. Мужчина улыбнулся:
– Меня зовут Бобби. Если у вас будут какие-нибудь пожелания, скажите мне или любому из наших сотрудников. Завтрак сервируется на террасе Большого Хале и в Ланаи Кораблекрушения с семи до половины одиннадцатого. Впрочем, здесь все написано. – Он показал на толстую пачку бумаг на тумбочке возле кровати. – У нас нет знака «Не беспокоить», но в случае чего можете выставить на крыльцо вот этот кокосовый орех, и никто к вам не войдет. – Он показал ей кокос с вулканической эмблемой Мауна-Пеле. – Алоха!
«Чаевые», – подумала сонно Элинор и полезла в сумочку. Она нашла только десятку, но, когда повернулась, Бобби уже ушел. Снаружи донеслось гудение отъезжающего кара, и все стихло.
Несколько минут она изучала хале, проверяя, все ли двери заперты. Потом села на кровать, слишком усталая, чтобы раздеваться или распаковывать вещи.
Она еще сидела там, в полудреме вспоминая Конную Тропу и продирающихся сквозь заросли металлических динозавров, когда за ее окном раздался пронзительный крик.

Глава 6

Когда я уже засыпал, некий голос нарушил тишину ночи, и, из дальней дали, оттуда, где только океан до края земли, повеяло чем-то знакомым, домашним… И я услышал слова: «Ваикики лантони оэ Каа хооли хооли ваухоо», – в переводе это значит: «Когда мы маршируем по Джорджии».
Марк Твен
Когда на душе тоскливо,
Когда смурно и паршиво,
Просто вруби хюлу –
И станет не хило.
Врубай хюлу, въезжай в хюлу, в добрую хюлу;
Слушай, друг, старый хюловый блюз.
Популярная песня 30-х годов
Утро на курорте Мауна-Пеле было ясным и прохладным. Солнце выкатилось из-за южного края вулкана, заставив раскрыться ему навстречу тысячи пальмовых крон, в то время как ветер отнес к югу облако пепла и сделал небо безупречно синим. Море было спокойным, и прибой лишь нежно трогал белый песок на пляже. Но Байрона Трамбо все это не интересовало.
Японцы прилетели вечером точно в назначенное время, приземлившись на только что открытом аэродроме. Хироси Сато и его спутников привезли в Мауна-Пеле со всеми почестями и поселили в «королевском номере» – пентхаузе, по роскоши почти не уступающем «президентскому номеру», где расположился сам Трамбо. Они сразу же легли спать, ссылаясь на трудности перелета, но Трамбо не спал. Он приказал окружить Большой Хале тремя кольцами охраны. Рано утром менеджер курорта Стивен Риддел Картер доложил ему, что троих пропавших так и не нашли, но по крайней мере за эту ночь никто больше не пропал. Это немного улучшило ему настроение.
– Какой у нас график на сегодня? – спросил он Уилла Брайента. – Первая встреча после завтрака?
– Именно так. Вы встречаетесь на террасе, обмениваетесь с мистером Сато приветствиями и подарками, а потом идете играть в гольф, пока делегации согласовывают предварительные цифры.
– Делегации? – Трамбо нахмурился над чашкой кофе.
– Ваша делегация – это я, – пояснил с улыбкой Брайент. На нем был легкий серый костюм от Перри Эллиса. Его длинные волосы – единственное отступление от делового стиля – были аккуратно собраны в пучок.
– Нужно покончить с этим за пару дней, – сказал Трамбо, игнорируя замечание Брайента. Он был одет в свой обычный гавайский костюм – яркую рубашку, линялые шорты и тапочки. Он знал, что Сато тоже может позволить себе небрежность в одежде – например, костюм для гольфа, – в то время как его спутники будут париться в серых костюмах. Кто владеет информацией, тот владеет ситуацией. Уилл Брайент покачал головой:
– Переговоры будут трудными.
– Они станут еще труднее, если кого-нибудь из них за это время грохнут, – заметил Трамбо. – Мы должны закончить дело сегодня или завтра, дать Сато поиграть в гольф и отправить их обратно, когда чернила на договоре еще не успеют высохнуть. Понял?
– Да. – Уилл Брайент аккуратно сложил бумаги в папку и убрал ее в свой кожаный портфель. – Готовы к началу игры?
Байрон Трамбо, усмехнувшись, поднялся на ноги.

***

Предыдущая страница 4 Следующая страница


5 Дэн Симмонс

Элинор проснулась от птичьего пения. Какое-то время она не могла сообразить, где находится, потом увидела пробивающийся сквозь ставни яркий свет, отраженный листьями пальм, почувствовала на лице дуновение теплого воздуха, вдохнула аромат цветов и все вспомнила.
– Мауна-Пеле, – прошептала она тихо. Она вспомнила нечеловеческий крик под окном, раздавшийся среди ночи. Тогда она поискала что-нибудь тяжелое, нашла в шкафу старый зонтик и, вооружившись им, отперла дверь. Вопли раздавались из листвы у тропинки, ведущей в хале. Элинор подождала несколько минут, и на тропинку вышел павлин. Высоко поднимая ноги, словно боясь запачкаться, он испустил последний крик и скрылся в кустах.
– Добро пожаловать в рай, – сказала Элинор вслух. Она видела павлинов и раньше и как-то в Индии жила в палатке в лесу, полном ими, но никак не могла привыкнуть к их крикам. К тому же она никогда не слышала, чтобы павлины кричали ночью.
Она встала, приняла душ, с удовольствием вдыхая аромат цветочного мыла, пригладила щеткой короткие волосы и оделась – шорты, сандалии и белая блузка без рукавов. Потом положила в сумочку, где уже лежал дневник тети Киддер, брошюру о курорте и карту и вышла.
Буйство красок и легкий ветерок с моря подействовали на нее, как на всех жителей умеренных широт, – заставили удивиться, почему она живет и работает в стране, где зима и темнота занимают такое большое место. Асфальтовая дорожка вела вдоль зарослей, из которых то и дело вылетали птицы самых невообразимых расцветок. Сверяясь по карте, Элинор шла мимо лагун, дорожек, деревянных мостиков, переброшенных через искусственные каналы. Справа в просветах листвы изредка мелькали черные лавовые поля. На северо-востоке по-прежнему виднелась громада Мауна-Лоа, но облако пепла над ним уже стало еле различимой серой чертой на горизонте. Слева океан возвещал о своем присутствии всем пяти чувствам: бликами света на воде, запахом водорослей, тихим рокотом прибоя, легким ветерком и вкусом соли на ее губах.
Элинор свернула влево, на лестницу, вырубленную в вулканической породе среди пожара цветов, прошла мимо пустого бассейна и вышла на пляж Мауна-Пеле. Длинная полоса белого песка упиралась слева в невысокие скалы, а справа – в лавовые поля. Она могла видеть над берегом более дорогие хале – большие дома самоанского типа из красного дерева – и семиэтажную глыбу Большого Хале, выглядывающую из пальмовой рощи. У входа в бухту гуляли нешуточные волны, разбиваясь о скалы веером брызг, но на защищенный берег волны накатывались мягко, с ласковым шелестом.
На идеально чистом пляже не было никого, кроме двух рабочих, просеивающих песок, бармена за стойкой возле бассейна и Корди Стампф, раскинувшейся в шезлонге у самого края океана. Элинор улыбнулась. На ее спутнице был закрытый купальник в цветочек, выглядевший так, будто его купили в 50-е годы и с тех пор не надевали. Тяжелые руки и бедра Корди были мелочно-белыми, но круглое лицо уже подрумянилось на утреннем солнце. Темных очков она не носила и прищурилась, когда Элинор подошла к ней ближе, увязая в горячем песке.
– Доброе утро. – Элинор посмотрела вдаль, туда, где у границы бухты встали на страже тяжелые волноломы. – Отличный день.
Корди Стампф только хмыкнула.
– Вы знаете, что они тут подают завтрак только в половине седьмого? Как можно загорать на голодный желудок?
– М-м-м, – согласилась Элинор. Часы она оставила в хале, но думала, что уже больше семи. Ей приходилось рано вставать на работу, но, предоставленная самой себе, она читала до двух-трех ночи и спала до девяти. – И где вы в конце концов позавтракали?
Корди махнула рукой в сторону Большого Хале:
– Они накрывают там. Знаете что, – она прищурилась, – или эти богачи долго спят, или тут не так много народу.
Элинор кивнула. Солнце и шепот волн наполняли ее истомой. Она не могла поверить, что в таком месте может происходить что-то страшное. Машинально она дотронулась до сумки, чувствуя боком переплет дневника тети Киддер.
– Пойду поем. Надеюсь, мы еще увидимся.
– Ага. – Корди смотрела на гладь лагуны. Элинор уже прошла мимо бара, расположившегося в травяной хижине, – она знала, что он называется «Баром кораблекрушения», – когда Корди крикнула ей вслед:
– Эй, а вы ничего не слышали ночью? Элинор улыбнулась. Конечно, Корди Стампф никогда не слышала крика павлинов. Она коротко объяснила, что это было, и Корди кивнула:
– Да, но я не имела в виду птиц. Там было что-то другое. – Она мгновение колебалась, прикрыв рукой глаза. – Скажите, вы не видели собаку?
– Собаку? Нет. – Элинор ждала продолжения. Ждал и бармен, облокотившись на полированную стойку.
– О'кей-жокей, – сказала Корди Стампф и опять откинулась в кресле.
Элинор подождала немного, обменялась недоуменными взглядами с барменом и отправилась завтракать.

***

Завтрак, как и планировалось, состоялся в закрытом ланаи, выходящем на океан. После завтрака Байрон Трамбо повел гостей на экскурсию. Вереницу тележек для гольфа выкатили из подземного гаража в порядке, предусмотренном протоколом: на первой тележке ехали Трамбо и Хироси Сато, на второй – Уилл Брайент и престарелый Масаеси Мацукава, главный советник Сато в вопросах бизнеса. В той же тележке на заднем сиденье разместились Бобби Танака, человек Трамбо в Токио, и молодой Инадзу Оно, собутыльник Сато и его эксперт по переговорам. Третьей тележкой правил менеджер курорта Стивен Риддел Картер, одетый так же консервативно, как японцы, а сидели в ней доктор Тацуро, врач Сато, его помощник Сэйдзабуро Сакурабаяси и Цунэо, или Санни Такахаси. Еще в трех тележках ехали юристы и партнеры по гольфу двух главных участников переговоров. На почтительном расстоянии следовали три тележки с охраной.
Тележки проехали по гладкой асфальтовой дорожке мимо Китового ланаи, через Приморский луг, засаженный идеально зеленой травой и экзотическими цветами. По лугу текли искусственные ручьи, водопадами стекая с лавовых скал и сливаясь в большую лагуну, отделяющую Большой Хале от пляжа. Миновав шеренгу кокосовых пальм, они поехали вдоль пляжа.
– Через эти ручьи каждый день проходит двадцать два миллиона галлонов морской воды, – похвастался Трамбо. – И еще пятнадцать миллионов галлонов уходит на обновление воды в лагуне.
– Вода восстанавливается? – спросил Хироси Сато.
Трамбо колебался с ответом. Он услышал:
«Вова восстанавриваися?» Сато мог говорить по-английски чисто, когда хотел, но хотел он редко.
– Конечно, восстанавливается, – ответил он наконец. – Но наша гордость не это, а бассейны и пруды для карпов. У нас три больших бассейна для гостей плюс двадцать шесть бассейнов в хале класса люкс на Самоанском мысе. И такое же количество воды потребляют карповые пруды – до двух миллионов галлонов ежедневно.
– О, карпы! – Сато мечтательно улыбнулся. – Кои!
Трамбо повернул тележку на север от Бухты Кораблекрушения.
– Еще у нас есть бассейн с мантами, подсвеченный галогеновыми лампами в две тысячи ватт. Ночью мы их включаем, и можно стоять на скале и любоваться, как плавают манты.
Сато опять улыбнулся.
– Этот пляж сейчас лучший во всей Южной Коне, – продолжал Трамбо. – Мы соби…, завезли на него восемь тысяч тонн белого песка.
Сато кивнул, спрятав подбородок в складках жира на шее. Лицо его в лучах восходящего солнца было совершенно бесстрастным.
Процессия прогудела мимо обеденных павильонов, садов и лагун и подъехала к новой шеренге пальм, за которой на возвышениях стояли большие, украшенные резьбой хале.
– Это Самоанский мыс, – объявил Трамбо, пока они ехали вдоль аккуратно подстриженных цветочных клумб. – Здесь находятся самые большие хале. В каждом могут с комфортом разместиться десять человек. Вон в тех крайних есть свои бассейны и свой штат прислуги.
– Сколько? – спросил Сато.
– Простите?
– Сколько в них стоит одна ночь?
– Три тысячи восемьсот за ночь в Большом самоанском бунгало, – сказал Трамбо. – Не включая еды и чаевых.
Сато улыбнулся, и только тут Трамбо понял, что переговоры действительно будут нелегкими. Оставалось надеяться на гольф.
Миновав полуостров, тележки въехали в пальмовую рощу.
– Это одна из трех теннисных площадок. На каждой по шесть кортов с мягким покрытием. За деревьями лодочная станция, где можно взять напрокат все – от каноэ до моторного катера. У нас их шесть, и каждый стоит около восьмидесяти тысяч долларов. Еще мы предлагаем гостям плавание с аквалангом, катер на подводных крыльях – дальше по берегу, здесь, в лагуне, это запрещено инструкцией, – парусный спорт, серфинг и прочее дерьмо.
– Пирочее теримо, – согласился Сато. Казалось, он вот-вот заснет.
Трамбо повел процессию назад к Большому Хале.
– Какова величина курорта? – осведомился Сато.
– Три тысячи семьсот акров, – сказал Трамбо. Он знал, что эти данные указаны в проспекте, который Сато, конечно, читал. – Включая четырнадцать акров заповедника…, знаменитые поля петроглифов.
Тележки миновали лагуну с лениво плавающими золотыми карпами и проехали двадцатиметровый бассейн, где плескалось лишь несколько человек. Навстречу им за все время пути попалось всего трое прохожих. Сато не интересовался, почему на курорте так мало народу, – может быть, потому, что было еще рано.
– Сколько всего мест? – спросил Сато.
– Э-э-э…, двести двадцать шесть хале…, то есть бунгало…, и триста двадцать четыре комнаты в Большом Хале. Многим гостям нравится уединение. У нас бывали знаменитости, которые не вылезали из своих хале по две недели. К нам часто наезжают Норман Мейлер и Тед Кеннеди, как и сенатор Харлен. Они очень любят Самоанские хале. В каждом бунгало есть кокосовый орех, и если его выставить на крыльце, вас никто не побеспокоит. Другие любят кабельное телевидение, факсы в комнатах и видеофоны. Мы стараемся угодить всем.
Губы Сато скривились, будто он попробовал что-то горькое.
– Шестьсот номеров, – тихо сказал он. – Два поля для гольфа. Восемнадцать теннисных кортов. Три больших бассейна.
Трамбо подождал, но Сато больше ничего не сказал. Думая, что пора высказать свое мнение, он начал:
– Да, мы не гонимся за количеством. Мы не можем соперничать с Ваймеа по числу туристов – говорят, там до тысячи двухсот номеров, с Кона-Вилледж – по тишине, с Мауна-Кеа – по вложенным средствам. Но обслуживание у нас лучше, дизайн отвечает самым изысканным вкусам, а снабжение ничуть не хуже, чем в Беверли-Хиллз…, или в Токио. У нас отличные рестораны – пять штук плюс обслуживание в номерах Большого Хале и в Самоанских бунгало. И у нас лучшие на Гавайях поля для гольфа.
– Гольф. – Хироси Сато произнес это слово почти нежно, наконец-то правильно выговаривая «л».
– Следующая остановка. – Трамбо достал пульт дистанционного управления и направил его на лавовую скалу. В скале открылся проход размером с гаражную дверь, и процессия въехала по узкой асфальтовой дорожке в ярко освещенный туннель.

***

Сидя за столиком в Китовом ланаи – двухэтажном обеденном комплексе, поднявшемся над цветочными зарослями, как палуба океанского корабля над волнами, – Элинор наблюдала за караваном тележек. Все лица, которые она смогла разглядеть, были японскими. Она видела такие процессии японских туристов повсюду, но не думала, что они проявляют коллективизм и на курортах экстра-класса.
Окна ланаи были распахнуты, и каждое дуновение ветра приносило снизу одуряющий аромат цветов. Пол был сделан из полированного эвкалипта, столы – из светлого дерева, стулья – из дорогих пород бамбука. На столах стояли хрустальные бокалы для воды. В зале могло разместиться человек сто, но Элинор видела не больше дюжины. Вся обслуга состояла из гавайских женщин, грациозно двигающихся в своих муумуу Из репродукторов тихо струилась классическая музыка, но настоящей музыкой было шуршание пальмовых крон, которому вторил неумолкающий шум прибоя.
Элинор изучила меню, отметив деликатесы наподобие португальской ветчины и французских тостов с кокосовым сиропом, и выбрала английские оладьи и кофе. Кофе оказался превосходным, и она блаженно откинулась в кресле, попивая его мелкими глотками.
Из всех посетителей только она завтракала одна. Элинор Перри привыкла чувствовать себя одиноким мутантом на планете, заселенной парными особями. Путешествия, кино, рестораны – даже в постфеминистской Америке одинокая женщина в общественном месте вызывала интерес. А в некоторых странах, где побывала Элинор за время своих летних отпусков, это было просто опасно.
Она привыкла. Ей казалось естественным ее одиночество в этом ланаи, как и во многих других местах. Она с детства читала за обедом – и сейчас дневник тети Киддер лежал рядом с ее тарелкой, – но еще в колледже Элинор поняла, что чтение служит ей своеобразным щитом против одиночества среди счастливых семей и пар. С тех пор она никогда не открывала книгу в начале обеда, предпочитая наслаждаться разыгрывающимися вокруг маленькими драмами. Она жалела счастливые семьи, за своими обычными разговорами упускавшие захватывающие психологические поединки, разыгрывающиеся за каждым столиком.
Происходили они и в это утро на ланаи Мауна-Пеле. Занято было только шесть столиков – все около окон, и за всеми сидели семейные пары. Элинор мигом оценила их; все американцы, кроме молодой японской четы и пожилых супругов, которые могли быть немцами. Дорогая курортная одежда, выбритые щеки у мужчин, модные стрижки и слабый в эпоху рака кожи загар у женщин. Разговаривали мало; мужчины перелистывали страницы «Уолл-стрит джорнел», женщины составляли план на день или просто сидели, глядя на море.
Элинор тоже поглядела за пальмы, на маленькую бухту и огромный океан. Внезапно что-то большое и серое вырвалось из моря на горизонте и нырнуло обратно, подняв столб брызг. Элинор, затаив дыхание, смотрела туда, пока ярдах в двадцати не показался мощный фонтан. Китовый ланаи оправдывал свое название.
Никто, казалось, ничего не заметил. Женщина за соседним столом громко жаловалась на плохие магазины и хотела домой на Оаху. Ее муж кивнул и откусил кусок тоста, не отрывая глаз от газеты.
Вздохнув, Элинор взяла листок бумаги, сообщавший о мероприятиях этого дня на курорте Мауна-Пеле. Мероприятия были напечатаны изящным курсивом на дорогой плотной бумаге. Среди обычной курортной дребедени ее внимание привлекли два сообщения: в 9.30 экскурсия по курорту, которую будет вести доктор Пол Кукали, курирующий в Мауна-Пеле искусство и археологию. В 13.00 прогулка к Скалам петроглифов во главе с тем же доктором Кукали. Элинор улыбнулась. Она успеет надоесть бедному доктору еще до конца дня.
Посмотрев на часы, Элинор попросила ожидающую неподалеку официантку налить ей еще кофе. На горизонте кит-горбач снова вспенил воду, приветствуя, как ей показалось – хотя она тут же выругала себя за антропоморфизм, – чудесный день.

***

Трамбо вез процессию по туннелю, вырубленному в черной лаве.
– Проблема большинства курортов, – сказал он Хироси Сато, – это то, что приходится приглашать обслугу извне. Но у нас такого нет.
На повороте он свернул вправо. Им навстречу попался электрокар, потом женщина на велосипеде в форме служащей. Большие зеркала на стенах позволяли ездокам и пешеходам заглядывать за повороты.
– У нас здесь имеются все необходимые службы, – продолжал Трамбо, указывая на освещенные окна, мимо которых они проезжали. – Вот прачечная…, в разгар сезона у нас стирки больше, чем в любом другом месте на Гавайях. Двадцать шесть фунтов ткани в каждом номере или хале. А вот это…, чувствуете запах? Булочная, восемь рабочих в штате, работает всю ночь. Вот здесь у нас садовник – у нас контракт с ботаническим садом, но кто-то же должен срезать и разбирать десять тысяч букетов, необходимых каждую неделю. Здесь офис нашего астронома…, то есть вулканолога. Сейчас доктор Гастингс на вулкане, но завтра утром он будет здесь и побеседует с нами. Здесь мясник…, мясо мы получаем из Ваймеа, из края паниоло…, это гавайские ковбои…, а вот офис куратора искусства и археологии. Пол – отличный парень, он коренной гаваец, учился в Гарварде и был нашим злейшим врагом во время строительства курорта. Вот я и…, нанял его. Он чертовски много знает.
Хироси Сато смотрел на миллиардера ничего не выражающим взглядом.
Трамбо повернул влево. Выглядывавшие из дверей люди узнавали хозяина и махали ему. Он махал в ответ, иногда называя сотрудников по именам.
– Так, здесь охрана…, здесь хозяйственный отдел…, специальный офис по воде…, океанолог…, зоолог… Хироси, у нас тут полно всяких зверей, птицы, белки, мангусты и еще чертова уйма. А здесь транспортная служба.
– Сколько всего?
– Чего? – Позади них Уилл Брайент рассмеялся над чем-то, что сказал мистер Мацукава.
– Сколько служащих?
– Примерно тысяча двести.
– Это на пятьсот номеров? То есть примерно на восемьсот гостей?
Трамбо кивнул. Хироси Сато считал хорошо.
– То есть полтора служащего на каждого гостя?
– Да. Но это гости мирового класса. Среди них есть те, кто снимает целые этажи в бангкокском «Ориентале», а зиму проводит в частных отелях в Швейцарии. Они вправе рассчитывать на самое лучшее обслуживание. И они платят за это.
Сато кивнул.
Трамбо вздохнул и направил тележку к выходу. Открылась автоматическая дверь, и они снова оказались под ярким солнцем тропиков.
– Но это все детали, Хироси. Вот то, ради чего мы сюда приехали.
Процессия направилась через пальмовую рощу к приземистому стеклянному сооружению.
– О-о! – В глазах Хироси Сато впервые зажглось нечто вроде интереса. – Гольф!

Глава 7

Вьется дым над Килау, и лес поник
Больше уж нет табу на лехуа моих.
Птицы огня сжирают лехуа мои
И превращают цветы в живые огни
Меркнет небесный свет,
Больше лехуа нет.
Песнь Хий'ака, сестры Пеле
Чтобы убить время до лекции, Элинор решила прогуляться по курорту. Понемногу она начинала ориентироваться. К востоку от Большого Хале находились сады, пальмовая роща, один из трех теннисных центров и оба поля для гольфа – одно уходило вдоль берега на север, второе – на юг. К западу расположились Приморский луг, лагуны. Бар Кораблекрушения, мантовый пруд и протянувшийся на четверть мили пляж. К югу от пляжа можно было увидеть густые заросли, где находилось большинство хале, в том числе и ее. К северу от пляжа, на длинном скалистом мысе стояли Самоанские бунгало – шикарные коттеджи с двориками-ланаи и бассейнами. С севера, востока и юга курорт ограждали поля аха. К океану можно было подобраться только в районе пляжа и лодочной пристани, находящейся на северном краю полуострова.
Элинор уже узнала, где находятся петроглифы – на узкой тропе, ведущей к берегу через лавовые поля на юге, сразу же за полем для гольфа. Маленькая табличка в начале тропы сообщала, что рисунки на скалах сделаны древними гавайцами и охраняются администрацией курорта. Другая табличка просила гуляющих вернуться до темноты, поскольку поля аха полны трещин и лавовых трубок и могут представлять опасность.
Она вернулась к Большому Хале за двадцать минут до начала экскурсии. Миновав выход в Китовый ланаи и несколько закрытых ресторанов, она вышла в просторный атриум. Похоже, Большой Хале был курортом в курорте, не выходя из которого можно было наслаждаться экзотическим отдыхом.
Внешний вид здания был обманчив: стилизованная крыша и обвивающие стены лианы создавали колорит туземной хижины, но внутри все семь этажей были обставлены с предельной элегантностью. Входящему в Большой Хале со стороны океана предстояло пройти сначала через бамбуковую рощу, мимо прудов с карпами и цветущих орхидей. В здание они входили как бы незаметно благодаря открытому атриуму и обилию лиан и растений в кадках. Элинор подумала, что так могли выглядеть дворцы древнего Вавилона.
В двухэтажном вестибюле блестели натертые полы, у входа таинственно улыбались золоченые будды. По стенам расположились торговые киоски, но большинство их было закрыто. По залу бродили без видимой цели несколько рабочих, но они не могли избавить Элинор от ощущения пустоты и тишины, которую нарушали только отдаленный шум прибоя и крики птиц, сидящих в клетках, – здесь были какаду, макао, птицы-носороги и многие другие экзотические пернатые.
В свое время у Элинор был продолжительный роман с архитектором, и теперь она могла оценить кедр и резное красное дерево, полированные медные ручки, мраморные подоконники, карнизы из железного дерева и японские веранды, одновременно традиционные и изысканные. Здесь не было диснеевской агрессивности в отношении материала – во всяком случае, так сказал бы ее бывший ухажер.
Почему-то Элинор подумала, что ей нужно отпустить волосы. Обычно она стриглась коротко – кто-то из друзей сказал, что она похожа на Амелию Эрхарт, – но весной позволяла волосам отрасти, чтобы подстричь их во время летнего путешествия. Обычно в незнакомом городе она оставляла вещи в отеле и отправлялась на поиски женской парикмахерской – она до сих пор называла их про себя салонами красоты, хотя еще тетя Вини смеялась над этим словом. Там, выясняя, какая стрижка в этом сезоне считается самой модной, Элинор очень быстро ломала языковой и культурный барьер и находила общий язык с женщинами. За время стрижки и сушки волос они успевали сообщить ей, где найти хорошие рестораны и магазины, что стоит посмотреть, и иногда сами показывали ей эти места. Она стриглась в Москве и Барселоне, Рейкьявике и Бангкоке, Гаване и Стамбуле…, какой бы ужасной ни была стрижка, волосы отрастали, и осенью она стригла их у себя в кампусе.
Теперь Элинор интересовало, где стригут волосы женщины, работающие в Мауна-Пеле. Конечно, не здесь. Здешний салон красоты по ценам конкурировал с Беверли-Хиллз. Она знала, что большинство служащих привозят на автобусах издалека – иногда из самого Хило.
Поглядев на часы, она увидела, что настало время начала экскурсии. В программе говорилось, что желающие должны собраться у будд в вестибюле, но Элинор никого не видела. Будды были сделаны из кованой бронзы и при ближайшем рассмотрении оказались вовсе не буддами. Она достаточно путешествовала по Азии, чтобы узнать так называемых послушников, сложивших ладони в молитвенной медитации. Сделаны они были скорее всего в Камбодже или Таиланде.
– Таиланд, – сказал приятный голос позади нее. – Конец восемнадцатого века.
Обернувшись, Элинор увидела мужчину одних с ней лет, лицо которого безошибочно говорило о его полинезийском происхождении. Его коротко подстриженные волосы с проседью заметно курчавились, а глаза за круглыми очками в тонкой оправе были большими и выразительными. Кожа его имела оттенок темного дерева, которое украшало интерьеры Большого Хале. Этот оттенок еще больше подчеркивали рубашка из голубого шелка и светлые хлопчатобумажные брюки.
– Доктор Кукали? – Элинор протянула руку.
Его рукопожатие было мягким, как шелк его рубашки.
– Пол Кукали. Похоже, на сегодня вы составляете всю группу. Можно узнать ваше имя?
– Элинор Перри, – сказала она.
– Рад познакомиться, мисс Перри.
– Раз уж наша группа такая маленькая, зовите меня просто Элинор. – Она опять повернулась к скульптуре. – Превосходные послушники.
Пол Кукали с удивлением взглянул на нее:
– Вы знаете, кто это? Тогда, может быть, вы знаете и для какой цели служили эти статуи? Заметили какие-нибудь различия?
Элинор покачала головой:
– Вряд ли. Носы немного отличаются. И одежда. У обоих длинные уши, что означает королевское происхождение…
– Лакшана, – сказал куратор по искусству.
– Да, но у одного уши больше. Кукали подошел ближе и положил руку на золоченую поверхность:
– Это идеализированные портреты дарителей. То же мы видим в христианских храмах эпохи Возрождения. Даритель редко мог справиться с искушением увековечить себя в предметах поклонения.
Элинор оглядела скульптуры, резные столики, ширмы и буддийские алтари, украшавшие вестибюль и прилегающие коридоры.
– Здесь хватит экспонатов на целый музей.
– Это и есть музей. – Кукали улыбнулся. – Только я убедил мистера Трамбо не прикреплять ни к чему таблички. В Мауна-Пеле лучшая коллекция восточного и тихоокеанского искусства на Гавайях. Конкурировать с ней может лишь коллекция Мауна-Кеа, которую собирал сам Лоуренс Рокфеллер.
– А почему вы против табличек? – Элинор пересекла вестибюль, чтобы поближе рассмотреть громадную японскую вазу.
– Я аргументировал это тем, что туристы должны чувствовать себя не в музее, а как бы в гостях у друга, где можно расслабиться.
– Понятно. – Теперь Элинор рассматривала резные тайские скульптуры.
– И еще я хотел подстраховаться от того, что кто-нибудь из гостей ненароком засунет одну из этих вещиц в карман.
Элинор рассмеялась. Куратор сделал приглашающий жест в сторону выхода, и экскурсия началась.

***

В Мауна-Пеле было два поля для гольфа, «легкое» площадью 6825 ярдов и более новое площадью 7321 ярд, считавшееся «трудным». Оба они напоминали извилистые зеленые прорези в черном бархате лавовых полей. Байрон Трамбо решил для начала отвезти Сато на «легкое» поле, оставив «трудное» на завтра.
Первые шесть лунок прошли хорошо. Ведущую четверку могли бы составить Трамбо, Сато, Уилл Брайент и Инадзу Оно, но, к раздражению босса, Брайент играть отказался, вызвавшись постеречь тележки. Четвертым пришлось взять Бобби Танаку, который играл в гольф куда хуже, чем вел переговоры. К тому же манера игры Сато оказалась такой же агрессивной, как у Трамбо.
Трамбо знал, что для удачи сделки нужно подыгрывать Сато, и, скрежеща зубами, пропустил несколько хороших ударов. Он взял с собой своего всегдашнего подавальщика Гаса Ру, а Сато подавал мячи старик японец, более уместный в рыбачьей деревне на Хонсю, чем на пятизвездочном курорте.
День оставался ясным и теплым, от моря тянуло приятной прохладой, и Сато почти догнал Трамбо, у которого тем не менее оставался небольшой перевес. Трамбо так же любил выигрывать в гольфе, как и во всем остальном, но был готов проиграть хоть сейчас, если бы это помогло продать проклятый курорт. Такой исход казался вполне вероятным – светило солнце, тучи пепла отнесло далеко на восток, и не было видно никаких бурлящих рек лавы, грозящих поглотить играющих.
Все начало портиться после восьмой лунки. Уилл Брайент отозвал его к тележке:
– Шерман звонил с Антигуа, босс. Плохие новости. Бики в слезах. Она чуть не задушила Феликса, и ему пришлось взять ее в самолет.
– Черт! – Сато промазал, и Трамбо сочувственно улыбнулся ему. – И куда она летит?
– Сюда.
– Сюда?
– Именно.
– Черт! Но кто сказал ей, что я здесь? Уилл Брайент только пожал плечами:
– Это еще не самое плохое, босс. Байрон Трамбо уставился на него, ожидая продолжения.
– Четыре часа назад миссис Трамбо и ее адвокат вылетели из Нью-Йорка.
– Только не говори, что они летят сюда. Это же просто смешно.
– Они летят сюда. Должно быть, попытаются наложить лапу на Мауна-Пеле. У Кестлера на такие дела нюх.
Трамбо представил себе лошадиную физиономию и седые, связанные в хвост волосы Майрона Кестлера – адвоката по разводам, когда-то защищавшего «черных пантер» и антивоенных демонстрантов, – и попытался вспомнить телефон наемного убийцы, с которым его когда-то знакомили в Детройте.
– Кэтлин, Кэтлин, девочка, – прошептал он тихо. – Почему я не задушил тебя раньше?
– Это еще не все, – сказал Брайент. Трамбо поглядел на Сато, заносящего для удара свою коротенькую клюшку.
– Майя? Брайент кивнул.
– И она летит сюда? – Трамбо в который раз попытался представить всех своих трех женщин вместе, и снова у него ничего не получилось.

Предыдущая страница 5 Следующая страница


Горящий Эдем 6

– Барри точно не знает Вчера она поехала по магазинам и не вернулась.
Трамбо улыбнулся. У Майи был свой самолет.
– Выясни. Если она летит сюда, пусть ей не дают посадки. Если она все же начнет садиться, отправь туда Бриггса с зенитной ракетой.
Уилл Брайент оглянулся на неулыбчивого охранника, но ничего не сказал.
– Мать твою… – проникновенно сказал Трамбо.
– Точно, – согласился его помощник. Сато закатил шар в лунку и улыбнулся сопернику.
– Знаешь что? Скажи, пусть собьет их всех, – сказал Трамбо и пошел прочь.

***

Экскурсия по плану длилась час, но прошло девяносто минут, прежде чем Элинор и Пол Кукали вспомнили о времени. Бродя по семи этажам Большого Хале и по прилегающему саду, они осматривали древнюю гавайскую керамику, пятифутовые ритуальные маски из Новой Гвинеи, японские статуи четырнадцатого века, бронзовых крылатых львов у входа в «президентский номер», китайскую лягушку из красного лакированного дерева и другие редкости. Элинор редко так наслаждалась, говоря об искусстве.
Еще во время экскурсии она узнала, что он вдовец, а он – что она никогда не была замужем. Он угадал в ней преподавателя, но удивился, когда она сказала, что занимается Просвещением. Они обнаружили, что оба интересуются дзэн-буддизмом, любят тайскую кухню и терпеть не могут политику.
– Извините, что я так бежал, – сказал Кукали, когда они опять оказались в вестибюле. – Это все из-за того Будды. Он очень сильно на меня влияет.
– Ничего. Спасибо, что показали мне «колесо судьбы» на его ладони.
Куратор улыбнулся:
– Вы правильно сделали, что вложили ему в руку цветок.
Элинор поглядела на часы:
– Знаете, не хотелось вам докучать, но я собиралась и на экскурсию к петроглифам. Если других желающих нет, может, сейчас и отправимся?
Пол широко улыбнулся, показав белые ровные зубы:
– Тогда и эта экскурсия может кончиться поздно. – Он поглядел на свои часы. – У меня идея. Если хотите, можем пообедать вместе в ланаи и прямо оттуда отправиться на экскурсию… Черт, это напоминает заигрывание, правда?
– Нет, – сказала Элинор. – Это напоминает приглашение, и я его принимаю.
На ланаи собралось меньше десятка туристов, но среди них была Корди Стампф, замотавшаяся в пляжное полотенце. Она потягивала что-то из высокого бокала и, нахмурившись, смотрела в меню, будто оно было написано на иностранном языке.
– О, – обрадовалась Элинор, – вот и моя знакомая. Может, она захочет к нам присоединиться?
– Может быть, – сказал Кукали с выражением, похожим на облегчение.
Корди Стампф, прищурясь, посмотрела на них. Нос у нее уже обгорел.
– Что стоите? Присаживайтесь. Верите ли, они подают здесь дельфина! Я как раз думаю, смогу ли одолеть сандвич с Флиппером.

***

Для Байрона Трамбо все окончательно испортилось на четырнадцатой лунке.
Игра Сато шла к черту, у Танаки и Инадзу Оно дела тоже шли неважно, и Трамбо просто стоял на краю поля со своим подавальщиком смотрел, как они зашиваются. Ему хотелось, чтобы все они быстрее запустили шары в лавовое поле и покончили с этой дурацкой игрой.
Наконец Сато отошел к своему подавальщику, который с поклоном поднес ему шелковое полотенце.
– Пожалуйста, играйте, Байрон-сан.
«Пожаруста, игирайде».
– Давайте вы, Хироси. – Трамбо широко улыбнулся. Брайент только что сообщил ему, что Кэтлин в самом деле подлетает к Кеахоле-Кона и уже заказала себе и адвокату номера в Мауна-Пеле. Его тошнило, но он не мог, не должен был этого показать. – Прошу. – Он сделал международный жест «только после вас».
Сато покачал головой, впервые выказав что-то вроде раздражения:
– Нет, играйте, а я пока подумаю, за какие грехи мне послана такая неудача.
Трамбо, хмыкнув, ударил по шару. И поспешил к флагу, нагнулся, чтобы поднять его, и вдруг замер.
– Подними его. Гас.
– Но, мистер Т…
– Подними и отходи.
– Мистер Т, тут… – Подавальщик неотрывно глядел себе под ноги.
– Я сказал: подними этот чертов флаг и убирайся! – Трамбо повысил голос до критических высот.
Втянув голову в плечи, подавальщик поднял флаг и пошел назад какой-то странной походкой. Трамбо подумал: уж не хватил ли его удар? Только этих проблем ему недоставало!
Чертыхнувшись, Трамбо поспешил к лунке, чтобы взять шар самому, пока японец ничего не заметил. К счастью, Сато был занят разговором с Инадзу Оно.
Сперва он не понял, что происходит. Когда его пальцы коснулись пальцев другой руки, ему просто показалось, что кто-то из-под земли хочет с ним поздороваться. В следующую секунду он замер, чувствуя, как волосы у него встают дыбом.
Он нагнулся и заглянул в лунку. Его шар лежал там, зажатый в пальцах посиневшей человеческой руки, отделенной от тела.
Оглянувшись, он увидел, что Сато и Оно все еще заняты разговором, а Бобби Танака только что промазал и теперь шел за шаром. Гас Ру стоял на краю поля, беспомощно опустив руки. Лицо у него было очень бледным для гавайца. В руке он по-прежнему держал флаг, и Трамбо заметил, что древко его испачкано кровью.
Он криво улыбнулся, глядя в сторону Сато. Почему-то в голове промелькнула мысль: «Что, если эта штука сейчас оживет и потащит меня вниз?»
– Отличный удар, Байрон-сан, – похвалил его Сато.
Трамбо продолжал улыбаться, застыв в неудобной позе. Уилл Брайент встревоженно смотрел на него – он уже понял, что с боссом что-то неладно.
Собравшись с духом, Трамбо взял шар из холодных пальцев, сунул его в карман и медленно выпрямился.
– Кто хочет выпить? – спросил он внезапно охрипшим голосом. Сато нахмурился:
– Выпить? Но, Байрон-сан, мы ведь только на четырнадцатой лунке.
Трамбо пошел к нему, стараясь заслонить своим телом лунку:
– Ну и что? Стало жарко, мы устали, вот я и подумал, что пора передохнуть и выпить в тени чего-нибудь холодного. – Он показал на пальмовую рощицу неподалеку.
– Я буду играть, – заявил Сато, очевидно, заподозрив соперника в неуклюжей попытке замять его поражение.
– Все равно промажете, – сказал Трамбо, все еще по-дурацки улыбаясь.
– Промажете?
– Не попадете в лунку.
– Почему это не попаду? – Сато нахмурился еще сильнее.
– Потому что сегодня жарко, Хироси. Игнорируя нахмуренные брови Сато и остальных японцев, он кивком отозвал Брайента на край поля.
– Там в лунке какая-то дрянь, – прошипел он в самое ухо помощнику. – Возьми у Гаса полотенце и выбрось ее, только так, чтобы япошки ничего не заметили.
Поглядев на босса, Уилл Брайент коротко кивнул и пошел к подавальщику.
Трамбо вернулся к японцу и похлопал его по плечу, отчего тот едва заметно поморщился.
– Позвольте вам кое-что показать. – Он достал из дипломата Брайента планы курорта и проспекты и эффектным жестом разложил их на сиденье тележки. Сато, Танака и Оно собрались вокруг – почему-то тут же оказался и старик подавальщик, – глядя на него, как на ненормального. «Может, я и правда спятил?» – подумал Трамбо. – Хироси, во время игры я думал вот о чем. Что, если устроить вот здесь…, и здесь…, и вот здесь новые поля и превратить это все в эксклюзивный суперклуб для токийских миллионеров?
Сато недоуменно смотрел на него. Он с самого начала хотел сделать из Мауна-Пеле такой клуб, и обе стороны прекрасно это знали.
– Все это хорошо, но я хочу играть, – Сато повернулся к полю.
Уилл Брайент склонился над лункой, зажав в руках полотенце. Ше Ру сидел на лавовом склоне, согнувшись и обхватив голову руками.
– Вы только взгляните на это. – Трамбо чуть ли не силой повернул маленького японца назад к карте. Он чувствовал, как по коже Сато пробегают мурашки отвращения. – Я имею в виду, срыть здесь все бульдозером, устроить лагуны, сады и всякое такое, как на западе… Как вам такой план?
– Байрон, – вмещался Бобби Танака, – я думаю, мы…
– Заткнись. – Трамбо оглянулся. Уилл Брайент с полотенцем убегал за лавовую гряду. – Просто я хотел об этом сказать. Нужно делиться с партнерами новыми идеями, так ведь? А теперь можно вернуться к игре.
Инадзу Оно что-то сказал своему боссу.
– По-моему, следующим бьет мистер Сато. – обратился он к Трамбо.
– Конечно-конечно. – Среди японских слов Трамбо уловил «американец» и «сумасшедший». Плевать. Сато взялся за клюшку, и в ту же минуту из-за лавовых глыб появился Брайент. Никто, казалось, его не заметил. Как ни странно, Сато с одного удара попал в лунку. Все зааплодировали, кроме Гаса Ру, который до сих пор не поднял головы.
По пути к пятнадцатой лунке Брайент подошел к боссу и шепнул ему:
– Мне кажется, я заслужил премию.

Глава 8

Для полинезийской культуры характерно бинарное видение мира, при котором категории устанавливаются в противопоставлении. Наиболее распространенной является дихотомия мужчины к женщине, где «мужские» качества это доброта, сила, а «женские» – слабость и нечто темное, опасное, – но, парадоксальным образом, – по сути своей дающее жизнь.
Вильям Эллис, «Полинезийские исследования»
После ленча Элинор, Корди и Пол Кукали отправились на поле петроглифов. Тропа петляла между глыб аха, как гладкая лента, брошенная на каменистый пляж. Справа тянулись прибрежные скалы, слева остались пальмовые рощи и поля для гольфа. Элинор морщилась, когда к звукам ветра и волн добавлялись крики игроков.
– Когда Трамбо начал строить курорт, – сказал куратор, – мы обратились в Верховный суд штата, чтобы защитить петроглифы и древние рыбные пруды.
– А где же пруды? – спросила Корди Стампф.
– Вот именно. – Пол Кукали горько улыбнулся. – Прежде чем вышло решение суда, они засыпали пруды. Я угрожал международным скандалом, и петроглифы не тронули…, только проложили рядом с ними беговую дорожку.
Они остановились перед табличкой, поставленной рядом с невысокой скалой, на которой была изображена еле различимая мужская фигура.
– Это и есть петроглифы? – спросила Корди.
– Да.
– И сколько им лет? – Она наклонилась над рисунком, расставив свои крепкие ноги.
– Никто не знает. Но поселения здесь одни из самых древних на острове…, возможно, они относятся ко времени прибытия первых полинезийцев. Это было тысяча четыреста лет назад.
Корди присвистнула.
– А это что за круглые дырки?
Пол и Элинор тоже склонились над скалой.
– Их называют «пико», – объяснил куратор. – Когда младенцам обрезали пуповину, ее клали в эти отверстия и закладывали их маленькими камнями. Люди шли издалека, чтобы спрятать здесь пуповину своих детей. Можно только догадываться, почему этому месту приписывалась такая большая мана.
Корди хотела задать очередной вопрос, но Элинор опередила ее.
– Мана – это духовная сила, – сказала она.
Пол кивнул:
– Древние гавайцы считали, что маной обладает все, но некоторые места вроде этого считались особенно могущественными.
Элинор встала и подошла к скале, на которой между отверстиями-пико было нарисовано несколько человеческих фигур. Она посмотрела на одну из них – с птичьими ногами, торчащими волосами и огромным пенисом.
Корди подошла к ней:
– Ну и член у этого парня! Это, наверное, значит, что у него много маны? Пол Кукали улыбнулся:
– Вполне возможно. Все, что гавайцы делали или думали, вертелось вокруг маны, или капу.
– Табу? – переспросила Элинор. Пол сел на скалу и бережно дотронулся до рисунка, которым любовалась Корди.
– Капу – это не просто правила или запреты. Многие сотни лет гавайцами управляла мана – духовная сила, исходящая от богов, от земли или от других людей. А капу помогало удерживать эту силу…, не давало ее похитить.
Корди почесала нос:
– Они думали, что силу можно похитить?
Куратор кивнул:
– Когда олии – вожди – проходили мимо простых людей, те должны были падать ниц и прятать лица. Если даже их тень падала случайно на вождя, их за это убивали. Вожди обладали маной, от которой зависела жизнь всего их рода, и за попытки похитить ее жестоко наказывали.
Корди поглядела на лавовые поля.
– Так здесь…, совершались человеческие жертвоприношения?
– Скорее всего. В этой части острова много хеиау – древних храмов, где приносились жертвы. При основании любого из них в фундамент полагалось заложить тело раба.
– Тьфу ты! – воскликнула Корди.
– Но были и другие храмы, вроде Пуухонуа-о-Хонаунау вниз по побережью. Там, в так называемом Селении беглецов, простые люди могли спастись от смерти.
– Скажите, – спросила Элинор, – нет ли среди здешних хеиау того, что был, согласно легенде, выстроен за один вечер Идущими в Ночь?
Пол Кукали поглядел на нее с удивлением:
– Да. Это именно здесь, хотя никаких следов храма не сохранилось. Но именно по этой причине мы так боролись за сохранение этого места в целости.
– Идущие в Ночь? – спросила Корди. Куратор, повернувшись к ней, улыбнулся:
– Это процессии мертвых…, точнее, покойных вождей и воинов. Тем, кто встречался с ними, грозила серьезная опасность. По преданию, именно эти мертвецы выстроили здесь хеиау за одну ночь в 1866 году. А откуда вы об этом знаете?
– От Марка Твена, – ответила Элинор. – Ах да, я и забыл о его гавайских записках. Он был на Большом острове именно в ту осень. Но, по-моему, письмо, где он писал об Идущих в Ночь, так и не было опубликовано? Элинор промолчала.
– А вы чистокровный гаваец? – спросила Корди с детским любопытством.
– Да. Нас, по правде говоря, осталось не так уж много. На гавайское происхождение на островах претендуют сто двадцать тысяч человек, но чистокровных, как вы выразились, из них всего несколько сотен. Может, это и хорошо?
– В разнообразии – сила человека, – возразила Элинор.
– Что ж, может быть, продолжим осмотр? Часть петроглифов все-таки уничтожили, но еще остались любопытные экземпляры, вроде человека с головой ястреба. Никто не знает, что это значит.
Они направились по тропинке, углубляясь все дальше в черные лавовые поля.

***

Трамбо казалось, что проклятый гольф будет продолжаться вечно. Он отослал Гаса, дрожащего как осиновый лист, и теперь шары ему подавал племянник, Ники Ру. Несколько раз он посылал Уилла Брайента проверить, нет ли в лунках чего-нибудь…, такого.
– Нужно заявить об этом, – шепнул Брайент, в очередной раз вернувшись.
– О чем? – прошипел в ответ Трамбо. – О том, что на поле стоимостью двенадцать миллионов долларов валяются отрезанные руки? Или что ты оттащил улику в лавовые поля, чтобы не смущать Хироси? Копам это очень понравится. Брайент не сдавался:
– Мы должны об этом заявить.
– Сперва ты должен вернуться и забрать эту штуку. – Трамбо оглянулся туда, где Сато оживленно болтал по-японски со своими людьми. Последние несколько лунок ублюдку везло.
– Прямо сейчас?
– Нет, черт побери, не сейчас. Сначала проверь оставшиеся лунки. Я не хочу, чтобы Хироси наткнулся на отрезанную башку или что-нибудь в этом роде.
Побледневший Брайент кивнул.
– Потом найди Стиви Картера и скажи ему, что мы, похоже, нашли одного из тех парней из Ньюарка…, частично. Слушай, а это точно мужская рука?
– Да. Правая. Ногти наманикюрены. Трамбо поморщился:
– Знаешь, казалось, что эта штука…, эта рука подает мне шар.
– Нужно сообщить копам. Байрон Трамбо покачал головой:
– Только после заключения сделки.
– Сокрытие улик…
– …потребует от меня гораздо меньших расходов, чем те убытки, которые я понесу, если не удастся продать этот проклятый курорт. Так ведь?
– Да, сэр. Но что я скажу Картеру, когда он потребует вызвать копов?
– Напомни, что он обещал мне двадцать четыре часа. Они еще не прошли. – Он оглянулся на японцев. – Иди и не забудь проверить кусты. Это три человека, и тут могут быть разбросаны еще десятка два маленьких сюрпризов. Я не хочу найти в восемнадцатой лунке хер кого-нибудь из них.
Брайент, вздрогнув, поспешно кивнул и пошел прочь.
Теперь Трамбо немного расслабился, восседая за круглым столом с напитками вместе с Сато, Бобби Танакой, Инадзу Оно, Масаеси Мацукавой, доктором Тацуро, Санни Такахаси и Сэйдзабуро Сакурабаяси. Стол стоял в саду, из которого открывался вид на пальмовые заросли и крышу Большого Хале.
Облегчение длилось недолго. К столу с озабоченным видом приблизился Стивен Риддел Картер, все еще одетый в тропический костюм.
Глазами приказав ему молчать, Трамбо громко сказал:
– Присаживайся, Стив. Мы тут обсуждаем последние лунки Хироси. Отличная игра. – Его взгляд говорил: «Одно слово, и ты будешь менеджером мотеля в Жопенвилле, штат Айова».
– Можно поговорить с вами, мистер Трамбо?
– Сейчас? – Миллиардер кивнул на свой почти полный бокал с ломтиком ананаса на краю.
– Если можно, сэр. – В голосе Картера таилось что-то, похожее на панику.
Вздохнув, Трамбо извинился перед Сато и отошел с менеджером к теннисному корту за клубной террасой.
– Слушай, если ты будешь настаивать на том, чтобы мы вызвали полицейских, скажу сразу: этого не будет. Слишком многое поставлено на…
– Дело не в том, – сказал Картер ровным, ничего не выражающим голосом. – Мистер Брайент отвел меня туда, чтобы показать руку, но ее там не было.
– Не было?
– Нет.

Предыдущая страница 6 Следующая страница


7 Дэн Симмонс

– Черт. Так это ваша новость? Может быть, крабы…
– Нет, – сказал менеджер. – Не это. Трамбо нахмурился, ожидая продолжения.
– Мистер Уиллс пропал.
– Уиллс?
– Конрад Уиллс…, наш штатный астроном.
– Когда? – только и смог выдавить Трамбо.
– Этим утром. Последний раз его видели за завтраком, а в полдень он не появился на собрании сотрудников.
– Где это случилось?
– По всей видимости, в катакомбах.
– Где?
– В катакомбах…, так называют служебные туннели.
– А почему именно там?
– Его офис…, лучше вам самому взглянуть, мистер Трамбо. Там сейчас Диллон. Это ужасно, просто ужасно…
Байрону Трамбо хотелось влепить менеджеру пощечину, чтобы он прекратил истерику. Но он этого не сделал.
– Ну что ж, нам ведь не нужен астроном в ближайшие дни? Я имею в виду, не ожидается никакого затмения.
Стивен Риддел Картер непонимающе глядел на него. Только сейчас Трамбо заметил, что он носит парик. «Неудивительно, что он всегда такой прилизанный», – подумал миллиардер.
– Мистер Трамбо! – В голосе менеджера слышался шок.
– Ну-ну, не пойми меня превратно. Конечно, мы будем искать бедного мистера…, как его?
– Уиллса.
– Точно. Мы предпримем все возможное и сообщим в полицию завтра или когда-нибудь…, а может, он просто решил, что пока не очень нужен, и отлучился?
– Не думаю…
– Но ты же не знаешь наверняка. – Трамбо положил руку Картеру на плечо и прищурился. – Никто не знает. И пока это не выяснено, вряд ли стоит поднимать шум из-за некоторых…, нарушений.
– Нарушений, – тупо повторил менеджер. Он казался накачанным наркотиками.
Трамбо сдавил его плечо так, что Картер поморщился.
– Пусть Диллон делает свою работу, а я буду делать свою, договорились? Тогда все будет хорошо.
Картер выглядел так, будто подавился слишком большим куском.
– Но офис…
– Какой еще офис? – голос Трамбо сделался почти вкрадчивым. Этот тон хорошо действовал на истеричных американских старух, подействует и на этого гомика в парике.
– Офис мистера Уиллса.
– А что с ним такое?
Менеджер глубоко вдохнул, набираясь смелости:
– Вам лучше самому взглянуть, мистер Трамбо.
Миллиардер взглянул на свой «ролекс». Сато и его банда должны были пообедать на своем ланаи до очередной встречи, и у него было немного времени.
– Ладно, покажи. – Он дружески хлопнул Картера по спине.
– Они не хотят там оставаться.
– Кто? – Разговор снова заходил в тупик. – И где?
– Служащие. Все, кто работает в туннелях или ходит там. Им никогда там не нравилось. Ходили слухи…
– Черт с ними. – Трамбо надоело разыгрывать добряка. – Они будут работать там или не будут работать вообще.
– Но офис мистера Уиллса…, это невозможно описать.
– И не надо. – Трамбо опять посмотрел на часы. – Я сам все увижу.

***

– А что это за дырки в земле? – спросила Корди, указывая на зияющие отверстия в лавовых полях.
– Лавовые трубки, – объяснил Пол Кукали. Он указал на восток. – Они усеивают весь склон Мауна-Лоа…, на протяжении двадцати миль.
– Неплохо.
– Неплохо, – согласился куратор по искусству.
– Лавовые трубки тоже были источником маны? – спросила Элинор. Пол кивнул:
– По нуи хоолахолако. Великая питающая ночь. По преданию, эти жерла ночи подобны утробам женщин, и через них из земли выходит мана.
Корди хмыкнула и нагнулась над черным отверстием.
– Осторожнее, – предупредил Пол.
– Это и есть туннель, – сказала Корди удивленно, явно не поверив объяснениям куратора. – Я вижу, как он изгибается и уходит вбок. Стены какие-то морщинистые.
– Это следы остывания лавы, – сказал Пол.
– Ага. Мы могли бы спуститься прямо туда. Это не запрещено? Пол пожал плечами:
– Во всяком случае, не поощряется.
– Из-за летучих мышей? – спросила Корди.
– Нет. На Большом острове мыши живут на деревьях. Просто там можно провалиться куда-нибудь. Эти туннели очень длинные.
– Может, так и случилось со всеми этими исчезнувшими?
Пол Кукали остановился, словно разом вспомнив о последних событиях на курорте.
Элинор пристально посмотрела на него:
– Кажется, полиция задержала кого-то по подозрению в этих убийствах? Пол опять кивнул:
– Его зовут Джимми Кахекили. Но его скоро выпустят.
– Почему?
– Потому что он ни в чем не виноват. Кроме того, что у него длинный язык и он помешан на идее независимости.
Корди отошла от отверстия и вернулась на дорожку.
– Какой еще независимости? – удивилась она.
– Довольно много гавайцев…, коренных жителей…, хотят, чтобы Соединенные Штаты вернули их островам независимость, – объяснил Пол.
– А разве у вас была независимость? Я думала, здесь просто жили туземцы в травяных хижинах и все такое.
Элинор слегка поморщилась, но Пол Кукали только рассмеялся.
– Да, здесь были туземцы и травяные хижины, – сказал он, – но до января 1893 года было и собственное правительство. Белые плантаторы и американские моряки свергли королеву Лилиуокалани и аннексировали острова. Не так давно президент Клинтон письменно извинился за это перед гавайским народом. Большинство гавайцев этим удовлетворились, но другие, как Джимми Кахекили, продолжают требовать независимости. Корди Стампф только фыркнула:
– Это как индейцы требуют назад Манхэттен?
Пол развел руками:
– Конечно, никто в здравом уме не думает, что американцы уйдут отсюда и оставят нам все отели и военные базы. Но, может быть, возможен какой-то ограниченный суверенитет…, как у тех же индейцев.
– В резервациях? – спросила Элинор. Куратор потер подбородок:
– Вы слышали о Кахоолаве?
– Да, конечно, – ответила Элинор.
– А что это? – одновременно спросила Корди.
– Кахоолаве – это крошечный остров, на который никого сейчас не пускают. Он считался священным у гавайцев, и там до сих пор много хеиау и других древних построек.
– А почему туда никого не пускают? – спросила Корди.
– До 1941 года островом владел один человек – белый плантатор, – а после Перл-Харбора американские военные корабли начали тренироваться там в бомбометании и делают это до сих пор.
Корди улыбнулась, показав маленькие и довольно острые зубы:
– Так гавайцы хотят независимости на полигоне? Уж лучше бы просили Мауна-Пеле. Куратор улыбнулся:
– Я тоже так думаю. Но мы отклонились от темы.
– От какой? – спросила Корди. – Кто убил туристов?
– Нет. – Пол взглянул на часы. – От петроглифов. Время экскурсии уже почти вышло.
Они продолжали идти по асфальтовой дорожке, петляющей среди черных скал. За весь день им не встретился ни один человек.
– Расскажите нам о Милу и о входе в подземное царство, – попросила Элинор. Куратор удивленно поднял брови:
– А вы хорошо знаете местный фольклор.
– Не очень. Я читала об этом входе в том же письме Марка Твена. Он ведь находится где-то здесь?
Прежде чем Пол Кукали успел ответить, Корди щелкнула пальцами:
– Тогда все ясно! Курорт выстроен на древнем гавайском кладбище, и к тому же здесь находится этот, как его…, вход в подземное царство. Вот все эти боги и духи и таскают туристов себе на ужин. Отличный сюжет для фильма. У меня одна подруга замужем за парнем из Голливуда, надо попробовать ему это загнать.
Пол опять улыбнулся:
– Да нет здесь никакого кладбища. А вход, о котором говорила Элинор, находится в долине Вайпио, на другом конце острова.
– Черт. – Корди сняла очки и вытерла их о платье. – Тогда идея отпадает.
– А скажите, – спросила Элинор, – не было ли другого входа в подземное царство на этом берегу?
– По Марку Твену – может быть, – сказал куратор сухо. – Но по преданиям нашего народа, существует только один вход, который закрыла Пеле после великой битвы с темными богами. С тех пор никто из демонов или злых духов не беспокоил людей. Весь вопрос в том, кому верить: гавайцам или Марку Твену, который был здесь несколько недель и слышал все эти истории из вторых рук.
– Вы правы. Пол. – Элинор опять посмотрела на часы. – Уже почти три. Извините, что задержали вас. Было очень интересно.
– Точно, – поддержала ее Корди. – Занятные картинки. Особенно тот мужчина с членом.
Они уже повернули назад к Большому Хале, продолжая обсуждать петроглифы, когда от черной лавовой скалы отделился большой черный пес. Он вышел на тропинку, слегка помахивая хвостом. В зубах пес держал человеческую руку.

Глава 9

Я видел Везувий, но это просто игрушка, вулкан для детишек, котелок для супа в сравнении с этим.
Марк Твен, описание Килауэа
Байрон Трамбо и Стивен Риддел Картер нашли своих охранников – начальника охраны курорта Диллона и личного охранника Трамбо Бриггса – у входа в катакомбы. Они составляли гротескную пару – шестифутовый громадный Бриггс с лысой головой и нервный бородатый крепыш Диллон. Трамбо обоим им доверял и использовал для самых разных надобностей.
– Нашли твои ребята что-нибудь? – спросил он Диллона.
Оба охранника переглянулись, потом Диллон открыл рот:
– Мистер Трамбо, у нас проблема. Они спустились в гулкий туннель.
– Понятно. Конечно, это проблема, когда по всему курорту валяются куски туристов.
– Я не о том, – возразил Диллон. – То есть, конечно, это проблема, но…, дело в том, что куратор по искусству, Кукали, и две туристки обратились к нам. Они утверждают, что видели собаку с человеческой рукой в пасти.
Трамбо остановился так резко, что остальные трое едва не налетели на него.
– Собаку с рукой? Где?
Из окон и дверей офисов на них уставились бледные лица. Похоже, все уже знали об исчезновении астронома.
Диллон подергал бороду и неопределенно улыбнулся. Казалось, происходящее забавляло его.
– На беговой дорожке, между южным полем для гольфа и берегом.
– Черт. – Трамбо понизил голос, чтобы не слышали служащие. – Вы говорите, это видели трое?
– Да, сэр. Доктор Кукали и…
– Кукали у нас в штате?
– Да, куратор по искусству и археологии. Он…
– Он тот чертов гаваец, что доставал нас с петроглифами и рыбными прудами, – закончил миллиардер. – Черт. Я нанял его, чтобы он заткнулся. Теперь вы думайте, как заставить его молчать насчет сегодняшнего. Где они сейчас?
– Я собирался отвести их в свой офис, – сказал Диллон, – но эта проблема с мистером Уиллсом…
– Это еще кто? Ах да, астроном! Знаешь, Стив, я отложу экскурсию. Сперва поговорю с Кукали и остальными.
Менеджер покачал головой:
– Это всего в сотне ярдов, мистер Трамбо. Думаю, вам нужно на это взглянуть. А потом я вместе с вами побеседую с мистером Кукали.
– Ладно, веди, если это так чертовски важно! – рявкнул Трамбо.
Маленькое окошко было занавешено. Вывеска на двери гласила: «Начальник астрономической службы». Картер отпер ключом дверь.
– Она была заперта, когда мы пришли, – сказал менеджер.
Трамбо кивнул и шагнул вслед за Картером в маленькую комнату. Его встретило зрелище, к которому он совсем не был готов.
В комнате размером двенадцать на пятнадцать футов не было других дверей, не было даже шкафа. Большую ее часть занимали письменный стол, картотека и большой телескоп на штативе. О том, что в комнате что-то произошло, говорили только поваленный стул и трещина в стене, тянущаяся от пола до потолка. И еще кровь.
– О Господи, – прошептал Трамбо. Кровь пятнами покрывала стол, белые стены, единственный стул для гостей в углу, артериальными сгустками запеклась на глянцевых астрономических плакатах и на трубе телескопа.
– О Господи, – повторил Трамбо и шагнул назад в коридор. Быстро оглядев его в обоих направлениях, он вошел обратно. – Кто-нибудь это уже видел?
– Нет, – сказал Диллон. – Только мисс Уиндемир из бухгалтерии. Она первая начала искать мистера Уиллса и была здесь, когда мы отперли дверь.
Только тут до Трамбо дошло, что он говорит:
– Дверь была заперта? И с Уиллсом сделали это, когда он сидел за запертой дверью? – Он взглянул на трещину. Человек через такую не пролезет. – Куда она уходит? И что это все значит, черт побери?
– Мы не знаем. – Диллон больше не улыбался. Он достал из куртки фонарик и посветил в трещину. Ее изломанная поверхность была измазана чем-то…, чем-то липким. – Эта почва пронизана лавовыми трубками. При строительстве их находили сотни. Возможно, стена провалилась в одну из них.
Трамбо подошел к трещине, стараясь не наступать на кровавые пятна.
– Ни с того ни с сего? Что-то я не заметил никакого землетрясения. – Он повернулся к Картеру:
– Было землетрясение?
Менеджер был очень бледен. Казалось, его вот-вот стошнит.
– Что…, да, я позвонил мистеру Гастингсу, и он мне сообщил, что сегодня имели место более двадцати толчков, но ни один из них не ощущался здесь. И те, кто работает в ката…, в служебных туннелях, тоже ничего не заметили.
– А почему дверь была заперта? – обратился Трамбо к Диллону.
Тот взял со стола астронома раскрытый журнал. Его страницы были тоже залиты кровью, но Трамбо разглядел фото голой женщины, лежащей на спине с раскинутыми ногами.
– Чудесно! Наш ученый муж решил взбодриться перед ленчем. Слушай, а кто эта мисс Уиндемир? Может, она застала Уиллса за таким чтением, возревновала и порешила его топором или еще чем-нибудь?
Менеджер долго молчал, потом ответил:
– Вряд ли, сэр. Когда она увидела все это, то сразу упала в обморок. Она до сих пор в медпункте.
– Отлично. Сколько ее можно там продержать?
– Прошу прощения, сэр?
– Нельзя сейчас отпускать ее домой. Вызовите ко мне доктора Скамагорна. Может, придется пару дней подержать ее под наркозом.
Выражение лица Стивена Риддела Картера ясно говорило о его отношении к этому плану.
Трамбо снова оглядел комнату и подозвал Бриггса:
– Что это могло быть?
Охранник пожал могучими плечами:
– Что угодно, босс. Вы упомянули топор. Кроме него, такое количество крови можно выпустить большим ножом или даже автоматом вроде «узи». В человеке не так уж много крови.
Трамбо кивнул.

Предыдущая страница 7 Следующая страница


Горящий Эдем 8

– Все это хорошо, но есть проблема, – вмешался Диллон, глаза которого беспокойно метались под густыми бровями.
– И что же это?
– Все эти виды оружия оставляют кровь, но они оставляют и тело. Или хотя бы его части. – Он обвел комнату рукой. – Если только нашего мистера Уиллса не утащили туда. – Диллон показал на трещину.
– Для этого его пришлось бы разорвать на куски, – заметил Бриггс, в котором явно проснулся профессиональный интерес. Он достал свой фонарик и при свете его начал вглядываться в трещину. – Там она вроде бы расширяется. Похоже на какой-то туннель.
– Пришлите сюда людей с кувалдами, – скомандовал Трамбо. – Пускай сломают стену, и ты с Диллоном посмотришь, что там.
– Сэр, у нас будут неприятности с полицией, – заявил Картер. – Здесь произошло преступление, и уничтожать улики…
Трамбо потер лоб. У него ужасно разболелась голова.
– Стив, мы не знаем, произошло ли преступление. Не знаем, мертв ли Уиллс. Может быть, он сейчас в стриптиз-баре в Коне. Я вижу только неизвестно чью кровь и опасную трещину в стене. Нужно выяснить, насколько далеко она уходит. Диллон?
– Да, сэр.
– Я хочу, чтобы стену разломали вы с Бриггсом. Незачем пускать сюда лишних людей.
Бородач нахмурился, но Бриггсу, казалось, доставлял удовольствие любой приказ босса.
Стивен Риддел Картер хотел что-то сказать, но в это время в дверь постучали.
На пороге стоял обеспокоенный Уилл Брайент:
– Мистер Т, можно вас на минуту? Трамбо вышел в коридор, заслоняя от своего помощника дикую сцену.
– У нас проблема, – сказал Брайент.
– Что-нибудь с Сато?
– Нет, с ними все в порядке. Они кончают обедать, и через час у вас встреча.
– Что тогда? Еще кто-нибудь пропал? Брайент покачал головой:
– Самолет миссис Трамбо только что сел. Я послал за ней лимузин. Через полчаса она будет здесь.
Трамбо молчал. Он все еще пытался представить существо, способное пробраться в комнату через трещину в стене, разорвать несчастного астронома на части и утащить их с собой. Он подумал, не может ли эта тварь проделать то же с новоанглийской стервой по имени Кэтлин Соммерсби Трамбо.
– Это еще не все.
Трамбо едва не расхохотался:
– А что, Уилл? Что еще? Выкладывай. Уилл Брайент нервно пригладил свои длинные волосы. Трамбо давно не видел, чтобы его помощник так нервничал.
– «Гольфстрим» Майи Ричардсон связался с аэропортом. Он приземлится через два часа.
Трамбо прислонился к стене. Влажный камень приятно холодил его вспотевшие ладони.
– Остается эта сучка Бики. Наверное, она прямо сейчас прыгает сюда с парашютом.
– Был звонок из аэропорта Сан-Диего. Они заправились там час назад. Самолет должен прибыть в Кону в восемь тридцать восемь по местному времени.
Байрон Трамбо молча кивнул. Ему хотелось хохотать. Картер, Диллон и Бриггс вышли из офиса астронома и заперли за собой дверь.
Миллиардер хлопнул своего помощника по плечу:
– Ладно, Уилл, встреть Кэтлин и этого засранца Кестаера. Навесь на них леи и посели в Номере вождей на севере Большого Хале. Скажи, что я приду, как только расспрошу куратора по искусству о собаке…, нет, этого не говори.
Брайент кивнул в знак понимания. Кортеж двинулся назад по тускло освещенному коридору.

***

Элинор устала повторять одно и то же. Бородатый гомункулус, назвавшийся мистером Диллоном, попросил их пересказать все дружелюбному негру по фамилии Фредриксон, а сам куда-то убежал.
– Вот, – терпеливо рассказывал Пол Кукали, – у этой собаки в зубах была человеческая рука. Ее нужно как можно скорее поймать, а то она убежит. Скорее всего остаток тела где-то недалеко.
Мистер Фредриксон сверкнул улыбкой:
– Конечно, сэр. Обязательно. Но прошу вас, повторите еще раз. Куда побежала эта собака?
– В лавовое поле у морского берега. – Корди Стампф поглядела на часы. – Слушайте, мы рассказываем вам эту историю уже сорок пять минут. Время вышло. Я намереваюсь продолжить свой отдых.
Она встала, и за ней поднялись все. В это время дверь распахнулась и вошел мистер Диллон, сопровождаемый агрессивного вида мужчиной в шортах и выцветшей гавайской рубашке. Элинор сразу узнала его по фотографиям в «Тайм».
– Пол! – Трамбо бросился к куратору и начал энергично трясти ему руку. – Как давно я вас не видел!
Пол Кукали пожал руку начальника с гораздо меньшим энтузиазмом:
– Мистер Трамбо, мы видели…
– Слышал, слышал! – Трамбо повернулся к Корди и Элинор. – Ужасно! А кто эти милые леди?
Корди Стампф скрестила руки на груди:
– Эти милые леди только что видели собаку, бегающую по вашему курорту с чьей-то рукой в зубах. И по моему мнению, все это чертовски странно.
Трамбо продолжал улыбаться, но улыбка начала слегка дергаться.
– Да-да, мистер Диллон рассказал мне. – Он повернулся к куратору. – Пол, а вы уверены, что это была рука? Знаете, бывают белые крабы…
– Это была рука. Мы все это ясно видели. Трамбо кивнул, как бы оценивая новую информацию, и снова повернулся к женщинам:
– Что ж, леди, примите мои глубокие извинения за этот прискорбный инцидент. Мы самым тщательным образом его расследуем. Надеюсь, ничто больше не омрачит вашего отдыха, а если мы можем сделать что-нибудь, чтобы вы поскорее забыли об этом происшествии, – он заговорщически улыбнулся, – дайте нам знать, и вы это получите. Конечно, за счет курорта.
– Вы о чем? – спросила Корди, нахмурившись.
– Простите?
– Мы говорим вам, что по вашему курорту бегает собака с человеческой рукой в зубах, а вы предлагаете нам взятку, чтобы мы помалкивали? Так вас следует понимать?
– Мисс…
– Стампф. И «миссис».
– Миссис Стампф, мы так же, как и вы, обеспокоены этим инцидентом. Но позвольте объяснить вам его причину.
Элинор и Корди посмотрели на миллиардера.
– Дело в том, что в нескольких милях от курорта на днях утонул местный житель. Его тело нашли, но акулы…, вы понимаете? Так что этот пес…, очевидно, бродячий, в Мауна-Пеле не держат собак…, этот бродячий пес наверняка нашел эту руку на берегу и притащил сюда. Еще раз просим извинения за понесенную вами психическую травму.
Пол Кукали нахмурился:
– Вы говорите про того самозванца с Милолии?
Трамбо вопросительно поглядел на Диллона, который поспешно кивнул.
– Но это было три недели назад. К тому же тело нашли там же, на юге. Рука, которую мы видели, принадлежала белому человеку.
Диллон фыркнул:
– После трех недель в воде…
– Я знаю, – не сдавался Пол. – Но эта рука не белая и не раздутая. На ней ясно можно видеть загар. Сомневаюсь, что она вообще побывала в воде.
– Не вижу причин больше беспокоить леди. – Трамбо кивнул в сторону Корди и Элинор. – Я уверен, что миссис Стампф и миссис…
– Перри, – сказала Элинор. – Мисс.
– что миссис Стампф и мисс Перри предпочтут отдохнуть, пока мы с вами все это обсуждаем. – Он достал из бумажника две визитные карточки и расписался на них. – Леди, если вы покажете это Ларри из Бара Кораблекрушения, он сделает вам мой любимый коктейль. Рецепт я держу в тайне. Я назвал его «Пламя Пеле».
Корди поглядела на карточку, потом на миллиардера:
– Вес это хорошо, Трамбо, но для меня тут и так все бесплатно. Я один из победителей вашей лотереи «Отдыхай с миллионерами». Штат Иллинойс.
– О, Иллинойс! Прекрасный штат! – Улыбка словно приклеилась к губам Трамбо. – Я хорошо знаю одного из ваших сенаторов.
– Да? И кого же?
– Старшего… – Казалось, Трамбо не мог сразу вспомнить имя старого приятеля. – Сенатора Харлена.
Корди усмехнулась:
– Значит, мы с вами коллеги.
– В каком смысле?
– Да так. – Она переглянулась с Элинор. – Вам не надоела эта чушь?
Элинор кивнула и посмотрела на миллиардера:
– Мы правда видели эту руку. Похоже, ее отрезали чем-то острым. И Пол прав…, это рука белого человека. Ногти наманикюрены, и непохоже, что она находилась в воде…
Улыбка Трамбо наконец померкла:
– Послушайте, мисс Перри… Элинор замолчала.
– Очень прошу не говорить об этом другим гостям. Это может нарушить спокойствие и помешать расследованию.
– А если мы промолчим, расскажете? – спросила Корди.
– Прошу прощения?
– Расскажете, когда что-нибудь найдете?
– Конечно! – Трамбо посмотрел на шефа охраны. – Мистер Диллон, прошу вас, отметьте: держать миссис Стампф и мисс Перри в курсе расследования.
Бородатый коротышка достал из кармана ручку и что-то черкнул на листке.
– Думаю, с нами захочет побеседовать местная полиция, – предположила Элинор.
– Конечно, – подтвердил Трамбо.
– Я здесь до конца недели. Мой адрес у вас записан.
– Да-да, мы обязательно вас известим. – Трамбо повернулся к Корди. – У вас есть еще вопросы, миссис Стампф?
– Да нет. – Корди открыла дверь, не дожидаясь, пока это сделает кто-нибудь из мужчин. – Только передайте привет Джимми, когда увидите его в следующий раз.
– Джимми?
– Старшему сенатору. – Корди вышла из комнаты вслед за Элинор.

Глава 10

Да будет слава Капиолани
Высоким светом над островами,
Пусть вечной славой Гавайев станет,
Сияние слепя взоры.
Пускай жарким солнцем оденет горы,
Пусть ветром поет на морском просторе,
Пусть лавой горячей кипит в озерах,
С пространством и временем споря.
Альфред лорд Теннисон «Капиолани», 1892 год
Начальник охраны курорта Мэтт Диллон был не в таком уж плохом настроении, когда вошел в дверь с надписью «Служебный вход» и спустился в катакомбы под Мауна-Пеле. Диллон недолго работал в ФБР, потом – по слухам – семь лет провел в ЦРУ, прежде чем заняться частной охраной. Его специальностью была борьба с терроризмом, особенно с терроризмом широкого охвата. Он прекрасно знал методы террористов и умел при случае их применять. Его пытались даже привлечь к операции по спасению американских заложников в Иране, задуманной идиотами из окружения президента Картера. Диллон был очень рад, что ФБР тогда не отдало его армии и он не сел в лужу вместе с пентагоновцами.
Он уже пять лет работал частным охранником, когда Пит Бриггс, которого он когда-то учил основам охранной службы, подкатил к нему с предложением работать на Байрона Трамбо. Диллона мало интересовала такая работа – он терпеть не мог сидеть на одном месте, – но Вриттс настаивал. Его отвезли на самолете из Сан-Диего в Нью-Йорк, и Трамбо лично говорил с ним. Диллон понял, что ему предназначается роль не простого охранника, а своего рода контролера обширной империи отелей, казино и предприятий. Это ему подходило, да и платить обещали вдвое больше, чем он получал даже во времена похищений с баснословными выкупами.
Года два ему нравилось мотаться по свету, разыскивая шантажистов, разоблачая жуликов в казино, принадлежащих Трамбо, и иногда даже слегка попугивая несговорчивых конкурентов. Диллон никогда не колебался обойти закон, если этого требовала работа. Трамбо, казалось, чувствовал это и использовал его соответственно.
Шесть месяцев назад в Мауна-Пеле начали исчезать люди, и Диллон первым же самолетом вылетел на запад. Он планировал пробраться на курорт незамеченным, чтобы почувствовать обстановку. Весь первый день он просидел в Баре Кораблекрушения, притворяясь болваном-туристом и собирая сведения. Он не обнаружил ничего подозрительного. Стивен Риддел Картер был умелым администратором, а тогдашний шеф охраны, гаваец по имени Чарли Кане, проводил расследование без лишнего рвения, но вполне компетентно. Местные копы проверили всех подозрительных – уволенных служащих, местных сумасшедших, людей, недовольных строительством курорта, – но тоже ничего не нашли. После недели наблюдений Диллон раскрыл свое инкогнито и начал работать вместе с Кане. Опять ничего.
Потом Трамбо уволил гавайца и попросил Дилдона побыть начальником охраны, «пока все не уляжется». Он согласился, думая, что это не больше, чем на несколько недель. Оставлять дела нераскрытыми было не в его стиле.
Сейчас, шесть месяцев спустя, Мэтта Диллона тошнило от Гавайев, от Мауна-Пеле, от свежего воздуха и вечно теплого океана. Ему хотелось в Нью-Йорк, к слякотной зиме и грубым таксистам. Ему хотелось навести шороху на казино мистера Т в Вегасе или Атлантик-Сити, где никто не знает, день сейчас или ночь, и никому до этого нет дела.
Теперь еще это. Кусок тела на поле для гольфа. Трое пропавших туристов. Лужи крови в кабинете астронома. Мэтт Диллон усмехнулся и на ходу нащупал кобуру Такая жизнь нравилась ему куда больше.
Офис астронома был не заперт. Диллон вытащил из кобуры свой 9-миллиметровый «Глок» и бесшумно скользнул внутрь.
В центре комнаты стоял Пит Бриггс, сжимающий в руках громадную кувалду. Диллон спрятал пистолет.
– Ты что, правда собираешься долбить эту стену?
Бриггс даже не повернул головы. Диллон знал, что, несмотря на внешность самца гориллы, Бриггс был довольно неглупым человеком. И весьма квалифицированным охранником.
– Да, – сказал он кратко.
– Местные копы говном изойдут.
– Да, – повторил Бриггс, явно не интересуясь мнением местных копов. – Я ждал тебя. Диллон вопросительно поднял бровь. Бриггс кивнул на фонарик с шестью батарейками:
– Думаю, одному из нас надо светить, пока другой долбит.
– Хорошо. – Диллон взял фонарь. Бриггс натянул на свои лапищи резиновые перчатки, одной рукой отодвинул стол и поднял кувалду, целясь в самую широкую часть трещины.
– Лучше отойди, – предупредил он. Отходить было особенно некуда, но Диллон отступил к дальней стене и поднял фонарик.
– Достань пушку, – попросил Бриггс.
– Зачем еще? Думаешь, Уиллс выйдет к нам с распростертыми объятиями?
Бриггс только пожал плечами, но в его поведении было что-то, что заставило Диллона послушно извлечь из кобуры «Glok» и нацелить его в темнеющее отверстие. Фонарь он взял в левую руку так, чтобы луч его шел параллельно стволу пистолета.
– Готово, – сказал он.
Пит Бриггс поднял кувалду и изо всех сил обрушил ее на стену.

***

Элинор понаблюдала за закатом с небольшого пляжа возле своего хале, а потом направилась в Бар Кораблекрушения. Там собралось довольно много людей, но они занимали лишь небольшую часть столиков под пальмовой крышей и на террасе, выходящей на пляж. Элинор села на террасе, заказала джин с тоником и медленно потягивала его, глядя, как небо на западе из пурпурного становится нежно-фиолетовым. На востоке вулканический отблеск все так же подсвечивал облака пепла, которые сменили направление и двигались теперь к берегу Коны. Пляж был пуст, если не считать гавайца в набедренной повязке, который бежал вдоль набережной с факелом в руках и зажигал один за другим газовые фонари.
Она как раз думала обо всех странных событиях этого дня и о еще более странных событиях столетней давности, которые привели ее сюда, когда перед ней возникла Корди Стампф с бутылкой пива.
– Привет, Нелл, я к вам.
– Конечно, – улыбнулась Элинор. «Нелл»? Ей даже понравилось такое обращение. Все незамужние женщины в ее семье вошли в историю под такими сокращенными именами-прозвищами – тетя Киллер, тетя Бини, тетя Митти. Почему бы ей не стать «тетей Нелл»?
– Достали они нас сегодня, правда? – спросила Корди, отхлебывая пиво.
Элинор кивнула, все еще глядя в небо.
– Трамбо наверняка пытается замять это дело. Ко мне не приходили никакие копы. А к вам?
– Нет – Ручаюсь, он их и не вызывал.
– Но почему? – спросила Элеонор.
Далеко в океане на фиолетовом горизонте вырисовывался силуэт плывущего корабля. Несмотря на поднимающийся ветер, морская гладь была спокойной, и волны лениво накатывались на песок в пятидесяти футах от нее.
– Чтобы избежать огласки, – пожала плечами Корди.
Элинор повернулась к ней:
– Как это у него получится? Мы расскажем кому-нибудь…, позвоним в полицию. Мы можем это сделать хоть сейчас.
Корди допила пиво и облизала пену с губ:
– Можем, но не сделаем. Мы же на отдыхе. Элинор не могла понять, шутит она или нет.
– Кроме того, похоже, что Трамбо пытается продать курорт. Может быть, он хочет скрыть это от япошек, с которыми сегодня разъезжал.
При слове «япошки» Элинор поморщилась.
– Откуда вы знаете все это про Трамбо?
– Из «Нэшнл инкуайрер» и «Кэррент эффер», – ответила Корди. – Вы не читали там про его жену и подружек?
Элинор покачала головой.
– Это похуже, чем со стариком Дональдом Трампом и этой, как ее там… Трамбо разводится с женой, на деньги которой создал свою империю, во всяком случае, так утверждает ее адвокат. Одновременно он связался с этой супермоделью…
– Майей Ричардсон. – Элинор отхлебнула из своего бокала. Корди улыбнулась:
– Так вы все же читаете «Национальный сплетник»?
– Просто видела заголовок в очереди в супермаркете.
– Понятно. Так вот, «Эффер» пишет, что он завел интрижку еще с одной моделью, о чем Майя пока не знает – Корди жестом подозвала официанта. Когда он подошел, она сунула ему под нос карточку с правом свободного выбора напитков. – Сделайте-ка нам любимый коктейль мистера Трамбо. «Волосы Пеле».

Предыдущая страница 8 Следующая страница


9 Дэн Симмонс

– Вы имеете в виду «Пламя Пеле»? – Официант был красивым, загорелым блондином и говорил чуть свысока, как всегда говорят такие типы с женщинами.
– Точно. Две штуки.
– Не уверена, что хочу смешивать напитки, – сказала Элинор, когда официант отошел.
– Так вы тоже хотите? – удивилась Корди. Помолчав немного, она улыбнулась. – Неужели после того, что мы видели, у вас не пропал аппетит?
– Я уже начинаю сомневаться, что мы это видели, – призналась Элинор.
– Не сомневайтесь. Мы видели то, что видели. Мне приходилось видеть вещи и похуже.
Элинор хотела спросить, что это за вещи, но Корди заговорила снова:
– Вы рассмотрели ту собаку?
– Не очень. Только то, что она была черная. И большая, вроде Лабрадора. Корди наклонилась к ней:
– Я видела ее утром. Прямо на рассвете. Она бежала по пляжу.
– Да, я помню, вы спросили, не видела ли я черную собаку. Я только сейчас вспомнила.
– Вы не заметили ее зубы? Я поэтому и спрашивала утром, не видели ли вы ее.
– Зубы? – Она попыталась вспомнить. Собака была перед ними всего несколько секунд, и Элинор помнила лишь шок от того, что у нее было в пасти, и общее чувство того, что с этой собакой что-то неладно. Но зубов она не видела. – Нет. А что?
Корди откинулась назад, когда им принесли бокалы. Официант ушел, и она снова придвинулась к Элинор:
– У нее были человечьи зубы. Элинор молчала.
– Точно. – Корди пододвинула к себе ярко-красное питье с ломтиком апельсина на краю бокала. – Бог свидетель, у этого чертова пса были человечьи зубы. Я заметила это еще утром, когда он оскалился на меня. Когда у него в пасти была рука, я могла этого не заметить, но я уже знала, на что глядеть. Да, человечьи зубы.
Элинор расстроилась. Ей понравилась Корди Стампф, и она не хотела, чтобы та оказалась сумасшедшей. Чтобы скрыть смятение, она отпила из своего бокала.
– Сладко. Интересно, что они туда кладут?
– Всего понемногу. Похоже на холодный чай с вишневым ликером и еще четырьмя видами алкоголя. Еще пара бокалов, и я начну голая танцевать на стойке.
Элинор попыталась представить это зрелище, но быстро отогнала возникшую перед ней картину.
– Кстати, как вам этот Пол?
– А что с ним такое? Корди улыбнулась:
– По-моему, Нелл, он к вам неравнодушен. Никто на памяти Элинор не произносил таких фраз в ее адрес. Она долго собиралась с ответом.
– Вам показалось.
– Ага, – согласилась Корди.
– Мне совсем не интересен доктор Кукали. – Она сама слышала, как деревянно это звучит – и к чему ей оправдываться? – но ничего не могла с собой поделать.
– Я знаю. – Корди продолжала улыбаться. – Но не уверена, что он испытывает те же чувства. Мужчины иногда такие непонятливые.
Элинор решила переменить тему:
– В любом случае доктор Кукали сегодня уезжает в Хило. Он приезжает в Мауна-Пеле только раз в неделю.
– Не думаю. По-моему, он сегодня остался здесь.
Элинор отпила еще глоток. «Пламя Пеле» было сладким, но приятным на вкус.
– Почему вы так думаете?
Корди кивнула в сторону входа в бар:
– Потому что он только что вошел сюда и сейчас идет к нам.

***

Торжественный ужин в честь Сато и его людей – торжественность заключалась в том, что Байрон Трамбо надел белую рубашку и брюки, – уже подходил к концу, когда снова начались плохие новости.
Во-первых, испортилась погода. Сменивший направление ветер заполнил воздух вулканическим дымом. Под ланаи Сато на седьмом этаже ветер рвал кроны пальм. Запахло дождем. Ланаи был закрыт от дождя, но порывы ветра затрудняли разговор и уносили со стола салфетки.
Потом к Уиллу Брайенту начали подходить его помощники с плохими новостями, тоже большей частью идущими с востока. Выслушав несколько сообщений, Брайент подошел к боссу и прошептал ему на ухо, закрываясь салфеткой:
– Миссис Трамбо и ее адвокат хотят немедленно переговорить с вами. Они у себя в апартаментах.
Трамбо только покачал головой, и Уиллу пришлось самому отправляться на съедение дракону. Через десять минут он вернулся и прошептал:
– Она настаивает. Говорит, что это очень важно. Она сказала, что, если вы не придете, она явится сюда и прервет ужин. Она знает про переговоры с Сато.
– Черт, – прошептал Трамбо, широко улыбаясь сидящему напротив доктору Тацуро. Собственный адвокат Трамбо, Бенни Шапиро, по кличке Мясник, был еще в Нью-Йорке. Кэтлин играла не по правилам.
В семь сорок пять, когда в перерыве между супом и рыбным салатом подали шербет, Уилл сообщил очередную новость:
– Прибыла мисс Ричардсон. Я поселил ее в главном Таитянском хале на мысе.
Трамбо кивнул. Мыс был точкой, наиболее отдаленной от Большого Хале и от Кэтлин. К счастью, в Таитянском хале имелись бассейн, прикрепленный слуга и заказ блюд из ресторана. На какое-то время все это должно задержать Майю.
– Она просила передать, что должна срочно поговорить с вами, – прошептал Брайент.
– Что, прямо сейчас?
– Немедленно.
– Черт, – повторил Трамбо и еще шире улыбнулся доктору Тацуро, голова которого тряслась, как у куклы.
В восемь тридцать, за главным блюдом, приготовленным из говядины с ранчо Паркера, Уилл Брайент прошептал:
– Прилетела Бики. Едет сюда. – Обычно помощник Трамбо называл людей по фамилии, но Бики для всех была просто Бики, восходящей звездочкой, готовой встать в один ряд с Мадонной, Принцем и другими обладателями нарицательных имен. Трамбо нравилась простота этого имени, контрастирующая с кольцом в носу и проколотым языком его последней привязанности. Он терпеть не мог целовать ее, чувствуя языком перекатывающиеся стальные шарики. Она говорила: «Представь, что сосешь леденцы», но ему еще меньше улыбалось целоваться с кем-то, у кого полный рот леденцов. Поэтому поцелуйную часть они обычно пропускали, да она и не была такой уж важной. Трамбо удалось настоять, чтобы она не вставляла ничего в соски и в то, что ниже. Бики повздыхала, но смирилась.
– Куда ты ее хочешь деть? – шепотом спросил он.
– В старый сарай строителей.
Трамбо подумал, что Уилл решил пошутить, но потом вспомнил о комфортабельном домике, выстроенном к югу от бухты во время строительства Мауна-Пеле. «Сарай» имел три спальни и находился сразу за южным полем для гольфа. Там не было пляжа, зато открывался изумительный вид на бухту и южный полуостров. В «сарае» жили только сам Трамбо да кое-кто из почетных гостей, вроде сенатора Харлена из Иллинойса, который запирался там со своими странными приятелями.
– Отличная идея. Эта дура и не заметит, в какую глушь ее засунули. Только проследи, чтобы ее хорошо кормили.
– Прослежу, – пообещал Брайент, отходя на свое место.
– Стой! Бриггс приставил кого-нибудь к Майе и Бики? – Судьба Кэтлин и ее гребаного адвоката Трамбо не волновала.
– Я приставил Майерса к мисс Ричардсон, а Кортни – к Бики.
– Ты? А где Бриггс?
– С ним проблема.
Сато, доктор Тацуро и Санни Такахаси, как по команде, посмотрели на Трамбо. Ему показалось, что его вырвет, если он еще раз услышит слово «проблема».
– Какая еще проблема? – выдавил он, стараясь выглядеть спокойным.
– Мистер Бриггс и мистер Диллон, кажется, исчезли.
Трамбо с трудом удержался, чтобы не вцепиться в волосы себе или Уиллу Брайенту.
– Я же велел им сломать стену в офисе астронома.
Уилл кивнул. Он улыбался, как будто сообщал боссу, как прекрасно тот выглядит.
– Да. Стена исчезла. И Бриггс с Диллоном тоже. Там какая-то пещера. Мистер Картер спрашивает, не послать ли кого-нибудь их искать.
Трамбо задумался.
– Черт с ними, – сказал он наконец и повернулся к гостям. – Отличное мясо, правда?
– Очень нежное, – сказал Хироси Сато.
– Очень вкусное, – сказал Санни Такахаси.
– Очень полезное для сосудов. – сказал доктор Тацуро.
С приближением шторма Элинор, Корди и Пол Кукали перешли из бара в столовую Китового ланаи. Сильный ветер снаружи завывал в кронах пальм и раскачивал бугенвиллеи.
Пол объяснил, что остался проследить за развитием событий.
– Нам надо было самим сообщить в полицию, – сказала Элинор.
– Я сообщил. Моему другу Чарли Вентуре, шерифу Коны. Он сказал, что это входит в компетенцию полиции штата.
– Опять кивают друг на друга? – спросила Корди.
Пол Кукали пожал плечами:
– Во всяком случае, он сказал, что вряд ли сюда пришлют кого-нибудь сегодня. Полиция штата занята расчисткой дорог, а у ребят Чарли проблемы с наплывом туристов в Кону.
– Но они пошлют кого-нибудь? – спросила Элинор.
– Конечно. Но он сказал, что никто не сообщал им о пропавших на курорте людях.
– Надеюсь, Трамбо не выгонит вас из-за этого с работы.
Кукали улыбнулся:
– Невелика потеря. Я же останусь в университете. Конечно, платят здесь хорошо…, я смог купить себе дом в Ваймеа. Но я не поэтому взялся за эту работу.
Они поговорили про Ваймеа, про охрану памятников, про археологию, а потом ветер и чувство голода загнали их в столовую.
– Думаю, руки было мало, – сказала Корди, когда они уселись за стол. – Может быть, если бы он еще пару раз пробежал мимо с разными частями тела, мы бы и потеряли аппетит, но сейчас я готова съесть целую лошадь.
– Лошадей здесь не подают, – заметил Пол. – Могу порекомендовать аху.
– Это что, лава?
– Нет. Лава – это аха. Аху – это марлин, или рыба-меч. Дороговато, но очень вкусно. Корди взяла меню:
– О'кей-жокей. Я все равно ни за что не плачу. Аху так аху.
Пол тоже заказал аху, а Элинор выбрала улуа – большую плоскую рыбу, которую она ела под другим названием в Южной Америке.
Официант спросил, что они будут пить, и прежде чем кто-либо успел возразить, Корди заказала всем «Пламя Пеле». Потом разговор перешел на работу Элинор.
– Имея дело с философией Просвещения, – сказал Пол, – вы должны свысока смотреть на мифологию моих предков.
– Вовсе нет. Философы отвергали непосредственно предшествующую им мифологию, то есть иудео-христианскую, но пытались вернуться к язычеству. – Она сделала глоток красной жидкости из бокала. – Конечно, с рационалистическим уклоном.
– Да, с точки зрения науки. Элинор кивнула:
– Для этих философов мифология была первой попыткой объяснения явлений природы.
Корди смотрела на них, как на игроков на теннисном корте.
– Нельзя спорить с тем, что мифология затемняла явления не меньше, чем объясняла, – ответил Пол, рассеянно ковыряя вилкой салат – Но с падением этой волшебной завесы вашей и нашей мифологии исчезло и чувство единства с природой, осознание всех окружающих вещей как вместилища сил.
– Вашей мифологии? – переспросил Пол.
– Я имею в виду дохристианскую Европу. К тому же среди моих предков были индейцы…, кажется, сиу.
– Да, для гавайцев все было источником силы. Источником маны. И знаете, мне трудно представить себе, чтобы Дидро или Вольтер приняли такую картину мира.
Официант унес пустые тарелки из-под салата. За открытыми окнами прибой продолжал петь свою древнюю колыбельную.
– Борьба между мифологическим и рациональным мышлением началась гораздо раньше Века Просвещения, – продолжала Элинор, чувствуя, как по телу разливается тепло напитка. Ей вдруг подумалось, что странно в зимний вечер сидеть в блузке без рукавов у открытого окна. – В «Природе вещей» Лукреция не раз повторяется, что только солнце разума развеет предрассудки. Только знание природы позволит не бояться ее.
Пол опять улыбнулся:
– Мои предки, жившие здесь пятнадцать столетий назад, отлично знали природу – всех животных, растения, вулканы.
Корди подалась вперед, как будто ждала этого слова:
– Расскажите нам про вулкан.
– Про Килауэа или Мауна-Лоа?
– Про оба.
– Странно, что они активны в это время. Мы привыкли к извержениям, но они угрожают только тем зданиям, которые построены в неудачном месте.
– А Мауна-Пеле построен в таком месте? Пол замялся.
– По данным ученых, нет. Здесь проходили лавовые потоки, но не в этом столетии. Как вы сами можете видеть, даже при сильном извержении отсюда видны только облака пепла и отраженный свет.
Корди одним глотком допила свой коктейль:
– Я как-то видела фильм…, там еще играли Пол Ньюмен, Эрнест Борнин и другие звезды.
Старый, дурацкий фильм ужасов о курорте в тропиках, погребенном под лавой.
И Пол, и Элинор ждали продолжения.
– Вот мне и стало интересно – не может ли такое случиться здесь? Пол покачал головой:
– Конечно, Мауна-Пеле построили напрасно, но не думаю, что он в ближайшее время будет погребен под лавой. – В голосе его слышалось сожаление.
– Хотелось бы взглянуть на эти вулканы поближе, – услышала Элинор свои слова. Алкоголь явно подействовал на нее сильнее, чем она ожидала.
– Это трудно сделать. Во время извержений Вулканический национальный парк закрывают…, туристы бродят повсюду, а многие вулканические газы могут быть смертельны.
– Помнится, когда-то враги короля Камехамеха были отравлены такими газами? – спросила Элинор. По крыше ланаи забарабанили первые капли дождя. Запах мокрой растительности был почти эротическим.
– Да, – сказал Пол. – В 1790 году вождь Кеоуа решил напасть на Камехамеха. Он разделил войско на три части и приказал им собраться в кратере и просить покровительства Пеле. Когда две группы воинов достигли расположения третьей, они увидели, что все – мужчины, женщины и дети – убиты облаком отравленного газа.
– Не очень-то много морали в этой истории, – сказала Элинор.
– На следующий год Кеоуа был разбит и принесен в жертву, а Камехамеха стал единственным правителем острова.
– Это было далеко отсюда? – спросила Корди.
– Что?
– То место, где отравились воины.
– Нет. Это на склоне того же юго-восточного разлома. Там в окаменевшей грязи до сих пор видны следы ног армии Кеоуа.
Принесли рыбу, и в следующие несколько минут единственными словами были похвалы искусству поваров. Потом Элинор сказала:
– Все же хотелось бы подобраться к вулкану.
– Это можно сделать на вертолете. Конечно, во время извержений они все заняты на недели вперед. В это время стоимость воздушных экскурсий возрастает со ста до пятисот – шестисот долларов.
Элинор покачала головой:
– Слишком дорого. К тому же не хочется ждать несколько недель. Пол отложил вилку:
– Может, я смогу это устроить. Она недоверчиво взглянула на куратора. Он не улыбался.
– Право, это не так уж… Он жестом остановил ее:
– У одного моего друга на Мауи есть вертолет. Завтра он будет здесь и, надеюсь, не откажет мне в этой маленькой просьбе. Конечно, это может быть поздно, но ночью лучше всего смотреть на извержение.
– Я не хотела доставлять… – снова начала Элинор, но Пол только махнул рукой.
– Я сам с удовольствием посмотрю на это зрелище. Если вы не хотите, то конечно, но я совершенно серьезно предлагаю вам завтра совершить эту прогулку.
Элинор колебалась недолго:
– Что ж, это было бы чудесно! – Она повернулась к Корди. – Вы полетите?
– Увольте. Я боюсь огня, не люблю взрывов и терпеть не могу летать. Потом вы мне все расскажете.
Элинор и Пол пытались ее переубедить, но она была непреклонна:
– В мой план отдыха не входит падение с вертолета в кратер вулкана. Так что извините.
Они немного помолчали, вслушиваясь в нарастающий грохот прибоя. Внезапно электричество мигнуло и погасло. На столах уже стояли свечи, но официанты кинулись зажигать аварийные лампы. Скоро зал наполнился мягким, интимным освещением, позволявшим лучше разглядеть оранжевое зарево на востоке.
– Это часто случается? – спросила Элинор Пола. – Я имею в виду свет.
– Иногда. Курорт имеет свой генератор для таких случаев. Нужно поддерживать работу холодильников, освещать катакомбы…
– Катакомбы? – Корди насторожилась.
Пол объяснил, что так называют служебные туннели.
– Вот их я хотела бы посмотреть.
– В четверг будет экскурсия.

Предыдущая страница 9 Следующая страница


Горящий Эдем 10

– Не люблю экскурсии, – сказала Корди. – А катакомбы посмотреть хочется. Пол улыбнулся:
– Там находится мой офис. Могу сводить вас туда хоть сейчас. Конечно, это против правил, но после сегодняшнего мне уже нечего терять.
Они еще немного помолчали, и Элинор тихо спросила:
– Что вы можете рассказать о Пана-эве, Ку и Нанауэ?
Пол положил вилку на стол.
– Почему вы заговорили об этом?
– Я что-то читала о них.
Куратор с серьезным видом кивнул:
– Это чудовища. Боги или духи. – Он поглядел на Корди Стампф. – Здесь нет древнего кладбища, но эти существа действительно похоронены где-то неподалеку.
Глаза у Корди загорелись:
– Расскажите-ка нам.
Они сидели втроем в мягком свете фонарей, за раскрытыми окнами шумел океан, и Пол Кукали рассказывал о Пана-эве, Нанауэ и Ку.

Глава 11

Огонь, огонь одевает луну и звезды,
Месяцы холода жжет пламени поступь,
Пылью покрылись равнины, потрескались скалы,
И пересохло море и неба не стало.
Кипит вода океана, пламенем жарким веет,
Лава течет потоком по Килауэа,
Гибель над миром встает –
Пеле восстает!
Песнь Пеле
Бриггс и Диллон углубились в лавовую трубку уже футов на сто, освещая фонариком кровавый след на черном базальте, когда Диллон сказал:
– Что-то здесь не так.
Оба держали наготове пистолеты – Диллон свой полуавтоматический «Glok», а Бриггс – полицейский 38-го калибра. Диллон по-прежнему направлял в темноту луч фонарика. Когда кусок стены наконец рухнул внутрь, открыв их глазам уходящий в неизвестность ход, Бриггс отложил кувалду и без колебаний шагнул через пролом. Стены лавовой трубки были глаже, чем у большинства пещер, с продольными полосами, оставленными застывающей лавой. Узкий лаз диаметром около десяти футов напоминал Диллону стенки кишечника, и нельзя сказать, чтобы это сравнение его радовало.
Они шли вполне профессионально, как два копа там, где недавно совершилось убийство, – плечом к плечу, пистолеты наготове. Ничего подозрительного вокруг не было. Гладкий базальтовый пол пещеры, казалось, слегка поднимался вверх и уходил вправо, в направлении океана. Потом впереди появилась развилка, влево от которой уходил кровавый след.
– Пора идти за помощью, – сказал Диллон, когда они остановились перед поворотом.
– Да, – согласился Бриггс, – но давай сперва заглянем за угол. Может, этот, как его… Уиллс там.
Он шагнул вперед, и Диллону волей-неволей пришлось последовать за ним. Через сотню футов он пожалел, что не отпустил Бриггса одного.
– Что-то тут не так, – повторил он снова. Он уже устал держать пистолет в положении огня. Они шли медленно, каждые несколько секунд останавливаясь и прислушиваясь. Луч фонарика скользил по гладкому базальту и черным потекам лавы.
– Далеко же утащили этого Уиллса, – прошептал Бриггс, вытирая пот со лба. Диллон кивнул. На полу по-прежнему поблескивал кровавый след.
– Ты, видел этот фильм… «Чужие»?
– Тихо, – свирепо шепнул Бриггс. – Посвети-ка вот сюда. – Он нагнулся над базальтовым выступом. Нацелив на него фонарик, Диллон увидел лоскут ткани.
– Что это?
– Думаю, кусок от костюма этого бедняги. Ткань серая, в мелкую клетку.
– Да. Уиллс всегда одевался элегантно.
– Она мокрая. Как будто…
– Как будто что? – Диллон быстро осветил пространство вокруг фонариком. Ничего.
– Как будто ее жевали.
– Пошли назад, – решительно заявил Диллон. – Я соберу людей с передатчиками и автоматами. Можно послать человек тридцать. Кто бы ни утащил Уиллса, здесь его нет. А эти туннели могут тянуться бог знает куда.
– Сдрейфил?
Диллон вздохнул. Сколько этих горилл ни учи, они все равно путают гормоны с мозгами.
– Я ухожу, – сказал он. – Если хочешь, оставайся. Только фонарик я забираю.
Повернувшись, он через пару секунд услышал за спиной шаги Бриггса. Диллон подсознательно ожидал, что в эту минуту кто-нибудь – например, толпа гавайских националистов с боевыми топорами – кинется на них, но по-прежнему единственными звуками в пещере оставались их шаги и хриплое дыхание. Скоро впереди показалась полоска света, пробивающегося из офиса Уиллса. Диллон не забывал светить фонариком по сторонам и даже посмотрел, не прячется ли кто-нибудь в офисе, – было бы обидно, если бы их накрыли у самого выхода. Офис был пуст; лампы казались невыносимо яркими после мрака пещеры. Они постояли немного у выхода.
– У мистера Т будут неприятности с этой стенкой, – сказал Бриггс.
Диллон пожал плечами. Это была не его проблема.
– Мы не наберем тридцать человек. Надо ведь еще охранять мистера Т и японцев. Я прилетел сюда один.
– Хорошо, пошлем десять человек с передатчиками и автоматами. Главное, чтобы мы с тобой не ползали тут вдвоем с одним фонариком, как придурки из фильма ужасов. Помнишь: «Давай разделимся. Ты иди сюда, а я туда».
Бриггс не улыбался:
– Как ты думаешь, кто это может быть?
– Откуда я зна… – Тут погас свет. Они реагировали быстро, вскинув оружие.
Диллон снова зажег фонарик и теперь водил им взад и вперед по туннелю.
– Давай в комнату, – прошептал он. – Я за тобой. В случае чего прикроешь.
Бриггс уже занес ногу, когда Диллон услышал позади какой-то звук.
– Тише! – прошипел он. Что-то двигалось по туннелю в направлении выхода. Диллон встал на одно колено, направляя в темноту одновременно пистолет и фонарик.
– Что за черт? – прошептал Бриггс. Звук напоминал то ли хрюканье, то ли сопение, и издавал его кто-то большой. Диллону представился борец сумо, страдающий астмой.
– Предупредительный выстрел, – прошептал он. Мистер Т предпочтет получить этого типа живым.
– Да, – шепнул в ответ Бриггс. – Мой предупредительный будет в голову. А ты стреляй в грудь.
Диллон промолчал. Хрюканье раздавалось все ближе, теперь уже за поворотом. Что-то цокало по камню – ноги? копыта? Больше похоже на две ноги. Теперь сквозь хрюканье пробивалось тяжелое дыхание. Он уже убедился, что пистолет снят с предохранителя, и теперь прижал палец к курку.
Перед поворотом шаги остановились, тяжелое дыхание на момент замерло, и Диллон бессознательно тоже затаил дыхание. Рядом присел Бриггс, сжимая обеими руками ствол своего 38-го.
Из-за поворота показалось что-то темное.
– Что за черт? – Бриггс встал. Это был гигантский кабан, футов четырех высотой и шести длиной, на ногах с острыми копытами, чересчур тонких для такой туши. Диллон мог только приблизительно прикинуть, сколько он весит – должно быть, фунтов четыреста. Кабан остановился футах в двадцати от них; его дикие глаза отливали красным в свете фонаря.
– Что за черт? – повторил Бриггс, опуская пистолет.
– Осторожнее, – предупредил Диллон. – Эти кабаны чертовски опасны. Их много тут в горах.
Этот кабан не выглядел особенно опасным. Казалось, яркий свет на какое-то время ослепил его. Только глаза у животного какие-то необычные…, странно…, что-то тут не так, только вот что?
– Погоди-ка, – настороженно прошептал Бриггс. – Ты хочешь сказать, что эта тварь пробила стену, протащила Уиллса сквозь восьмидюймовое отверстие, а потом сожрала?
– Нет, но… Черт! – Только сейчас Диллон заметил, что у кабана с глазами. Их было слишком много – не меньше четырех с каждой стороны громадного рыла. Они располагались близко друг к другу, но были хорошо видны теперь, когда кабан подошел ближе. Диллон отвел фонарик, но глаза животного все так же горели красным.
Когда луч фонарика вернулся на морду кабана, тот открыл пасть. Зубы у него были не свиные, а заостренные, как у тигра. Они тоже блестели.
– О Господи, – прошептал Бриггс, рывком поднимая пистолет.
Тут кабан бросился вперед, высекая копытами искры из базальта. Туннель наполнился вспышками пламени, когда Бриггс и Диллон открыли огонь.

***

Сато и его свита удалились в свои номера, и у Трамбо осталось три часа на то, чтобы разобраться со всеми несчастьями. Они с Уиллом Брайентом на лифте поднялись в апартаменты жены Трамбо и ее адвоката в северном крыле Большого Хале. Перед дверью Трамбо тронул Брайента за рукав:
– Пять минут. Ни одной гребаной минутой больше. Можешь устроить взрыв, что угодно.
Пять минут.
Брайент коротко кивнул и исчез за кадкой с пальмой.
Трамбо позвонил в дверь, стараясь придать лицу как можно более невозмутимое выражение. Открыл ему Майрон Кестлер. Седые волосы адвоката, как обычно, были связаны в хвост, а одет он был в махровый халат с вулканической эмблемой Мауна-Пеле. В руке он держал бокал с остатками виски.
– Хорошо устроились, Майрон? – дружелюбно спросил Трамбо. – Еще не пробовали нашу джакузи?
Майрон Кестлер натянуто улыбнулся:
– Миссис Трамбо ждет вас.
– Да-да. – Трамбо перешагнул порог. Все вокруг сверкало мрамором, кожей и дорогой тканью. Это сверкание не скрадывали даже толстые персидские ковры на полу и стенах. Штормовой ветер развевал длинные, от пола до потолка, занавески на западном окне. Пахло сандаловым деревом и лаком.
– Где она? – спросил Трамбо.
– На террасе.
К раздражению Трамбо, адвокат последовал за ним на ланаи. Днем оттуда можно было увидеть вершину Мауна-Лоа и заснеженную громаду Мауна-Кеа за ней. Сейчас вместо этого свет фонарей выхватывал из темноты только бьющиеся на ветру кроны пальм.
Кэтлин Соммерсби Трамбо тоже была в халате с эмблемой курорта и тоже держала в руках бокал. Трамбо знал, что это чистая водка со льдом. Она сидела в шезлонге, закинув ногу на ногу и обнажив не правдоподобно гладкое бедро. Лампа над головой отбрасывала каскад теней на ее длинные, медового оттенка волосы. Трамбо почувствовал на миг вожделение, которое и заставило его жениться на ней…, не считая того, что у нее было несколько сотен миллионов. Жаль, что она оказалась такой стервой.
– Кэт! – воскликнул он. – Рад тебя видеть. Какой-то момент она молча смотрела на него. Раньше он думал, что глаза у нее небесно-голубые; теперь ему в голову пришло, что к ним больше подошло бы определение «льдисто-голубые».
– Ты заставил меня ждать, – сказала она наконец. Трамбо всегда плохо разбирался в оттенках ее тона: капризная девчонка, деловая женщина. Снежная королева – все они были одинаково стервозными.
– Я был занят. – С отвращением Байрон Трамбо услышал в своем голосе знакомые оправдательные нотки.
Кэтлин Соммерсби Трамбо сморщила свой элегантный нос.
Прежде чем она заговорила, Трамбо попытался перехватить инициативу:
– Ты нарушила условия раздельного проживания, приехав сюда.
– Ничего я не нарушала, и ты это прекрасно знаешь, – парировала она. – Это не твой дом, а отель, где каждый может поселиться.
– С Майроном? – Трамбо усмехнулся. – Осторожнее, Кэт. Может быть, я установил видеокамеру у тебя в спальне?
Она вздернула подбородок:
– Что ж, это на тебя похоже. Большому Т всегда больше нравилось смотреть, чем делать, не так ли?
Улыбка сошла с лица Трамбо.
– Чего ты хочешь?
– Ты знаешь.
– Мауна-Пеле ты не получишь. Она задрала подбородок еще выше:
– Мы хотим не так уж много.
– За это «не так уж много» я отвалил восемьдесят гребаных миллионов.
– Не смей выражаться при мне! Кестлер откашлялся:
– Я считаю, что…
– Заткнись, Кестлер! – рявкнул Трамбо.
– Замолчи, Майрон, – попросила Кэтлин. Адвокат откинулся в кресле и сделал большой глоток виски.
– Послушай, Кэт… – Трамбо пытался сгладить напряженность. – Это неразумно. Подожди, пока я сплавлю курорт япошкам, и получишь свою долю.
Его отдельно живущая жена посмотрела на него поверх очков в тонкой оправе.
– Я хочу Мауна-Пеле.
– Зачем? Ты никогда здесь не была, у тебя не связано с этим местом никаких сентиментальных воспоминаний. И ты отлично знаешь, что это убыточное предприятие.
– Я хочу, – повторила Кэтлин тоном, не оставляющим места для споров. – Если ты продашь его мне, получишь деньги. Если нет – я все равно отберу его у тебя.
– Ну уж нет! Я его сожгу! А еще вернее, я успею его продать.
Кэтлин безмятежно улыбнулась:
– Мистер Сато знает обо всех этих убийствах в прошлом году?
– Исчезновениях, – поправил Трамбо.
– Шесть убийств. Это место опаснее, чем Сентрал-парк ночью. Думаешь, Сато или кто-нибудь из его инвесторов захотят купить Сентрал-парк?
– Не суйся к Сато. – Трамбо удивился, обнаружив, что способен говорить сквозь стиснутые зубы.
– А то что будет?
– Или ты узнаешь, как опасно здесь может быть…
– Я все слышал! – Кестлер вскочил с места. – Угроза насилия!
– Это просто предупреждение. – Трамбо повернулся к адвокату, наставив на него палец, как револьвер. – Предупреждаю, здесь и вправду опасно. Я приставил к Сато охрану, но я не могу охранять всех незваных гостей.
– Еще угроза, – обрадовался Кестлер. – Мы можем пойти в суд и…
– Замолчи. Майрон, – повторила Кэтлин и устремила на Трамбо ледяной взгляд. – Значит, ты отказываешься его продать?
Трамбо ответил не менее ледяным взглядом:
– Кэт, когда-то я был готов подарить его тебе. Я едва не сделал это на Рождество три года назад. Но теперь я не сделаю этого, даже если от этого будет зависеть моя жизнь.
В дверь позвонили, и Кестлер впустил Уилла Брайента с телефонной трубкой.
– Босс, простите, что беспокою, но звонит доктор Гастингс из обсерватории. Он говорит, что лава из Мауна-Лоа не двинулась к югу; как предполагали. Она течет по старому разлому в направлении Мауна-Пеле. Трамбо вздохнул:
– Сейчас разберемся. – У самого выхода он повернулся к Кэтлин. – Я сказал, что Мауна-Пеле ты не получишь.
Она, отставив бокал, одарила его взглядом, который мог бы заморозить весь кислород в комнате.
– А я сказала, что получу. Трамбо поспешно вышел. У самого лифта он взглянул на часы:
– Бики до рассвета просмотрит телевизор, так что пойду к Майе, пока она не явилась сюда за мной. Лава течет на Мауна-Пеле? Господи, Уилл, я просил подыскать предлог, но это слишком мрачно.
– Это не предлог, босс. – Уилл Брайент протянул ему телефон. – Гастингс просил вас срочно перезвонить ему. Он считает, что курорт сегодня же нужно эвакуировать.

Глава 12

И пришли те дни, когда стала горячей земля,
Когда обратилось небо в черную мглу,
Когда перестало солнце над миром сиять,
Чтобы заставить отныне светить луну.
Тогда в тишине Плеяды в ночи взошли,
И липкий ил оказался сутью земли.
Кумулико, Песнь творения
Элинор не хотела лезть в катакомбы с Полом Кукали и Корди Стампф.
Ужин был прекрасным, несмотря на шторм, бушующий за стенами ланаи, и тусклый свет аварийных ламп. Через час дали свет, и сидящие на террасе начали недовольно щуриться. В начале разговора Пол говорил о мифах своего народа слегка скованно, но, не обнаружив никакого пренебрежения со стороны оберлинского профессора, стал более разговорчив. Он объяснил разницу между «моолело» – сказаниями о деяниях богов – и «каао», историями о людях, какие рассказывают ночами у костра. Рассказал он и об иерархии гавайских сверхъестественных существ: «аумакуа», или главные боги, «капуа», или их дети, жившие среди людей подобно Гераклу и другим греческим героям, «акуа капу», обычные духи, которые путали людей и насылали на них несчастья, и, наконец, «акуа лии», завершающие сложный гавайский пантеон души деревьев, источников, облаков и всех других природных явлений.
– И все это связано с маной, – сказал Пол, отпивая глоток кофе. – Охраняет ману, похищает ее или открывает новые ее источники.
– Власть, – сказала внимательно слушавшая Корди.
– Да. Власть над собой. Власть над людьми. Власть над силами природы.
– Ничего не изменилось, – грустно сказала Корди вместо обычных шуточек.
Официантка, полногрудая гавайка с этикеткой «Бетти», пришпиленной к ее муумуу, спросила, хотят ли они десерт. Пол и Элинор отказались, а Корди, согласившись, выслушала нескончаемый перечень, состоящий в основном из кокоса в разных видах. Она выбрала простое мороженое, и ей принесли вазочку…, с кокосовым наполнителем. Элинор пожалела, что не заказала того же, но официантка уже ушла. Она спросила:
– А как выглядел этот Ку? Пол отставил кофейную чашку.
– Ку был богом войны древних полинезийцев и приплыл на острова вместе с ними. Ему приносили человеческие жертвы. Людям он являлся в разных обличьях.
– И в собачьем? – спросила Корди, облизав ложку.
– Да. Особенно часто. Вы думаете, это его мы видели сегодня? – Он сам улыбнулся нелепости такого предположения.
– Конечно, – сказала Корди без улыбки.

Предыдущая страница 10 Следующая страница


11 Дэн Симмонс

– Тогда вынужден вас разочаровать. Ку…, во всяком случае, его собачье воплощение…, был убит верховным вождем Полихале много веков назад. Части его тела превратились в камни, и их до сих пор можно увидеть в Оаху.
– Можно убить собаку, но убить бога нельзя, – сказала Корди, доедая мороженое. На верхней губе у нее остался белый след.
Пол посмотрел на Элинор:
– Думаю, Вольтер и Руссо с этим бы не согласились.
Элинор вместо ответа спросила:
– Ку, когда умер, попал в царство Милу? Пол пожал плечами:
– Некоторые кахуна, жрецы, так считают.
– Но в Милу обитают души людей?
– Да.
– И там же находятся капуа и моо?
– Про капуа я говорил. Но не помню, чтобы я упоминал моо.
– А кто это? – тут же спросила Корди.
– Моо – это очень опасные демоны, – ответил Пол. – Они имеют власть над природой и могут принимать разные обличья. Капуа и моо оказались в царстве Милу после кровавой битвы с Пеле.
Едва он произнес это имя, за окном полыхнула ослепительная молния. Все трое улыбнулись.
– Ну хватит, – сказал Пол, оглядев пустой ланаи. – Пора уходить, скоро закроют. Хорошо хоть электричество дали. Вы еще не раздумали идти в катакомбы? – обратился он к Корди.
– Нет.
– Элинор, а вы идете с нами?
– Думаю, нет. Я пойду к себе в хале. Пол показал пальцем на стену дождя:
– Вы живете на южной стороне?
– Да. За бухтой и маленьким прудом, – ответила Элинор, думая, что же предложит ей куратор.
– Вы можете взять зонтик, но советую лучше пойти с нами. Один из выходов катакомб находится совсем недалеко от вашего хале.
– Не знаю… – начала Элинор.
– Пойдемте, Нелл, – прервала ее Корди.
– Что ж, если это короче…
– Короче, – сказал Пол Кукали. – Мы с миссис Стампф проводим вас до дому и вернемся в Большой Хале. А по пути посмотрим катакомбы.
Они вышли, попрощавшись с Бетти и метрдотелем. Дождь за открытой стеной вестибюля лил вовсю. На лифте они спустились в подвал, и Пол подвел их по длинному спуску к двери с надписью «Служебный вход». Он сунул в отверстие свою карточку, засветился зеленый огонек, и дверь открылась.

***

– Что это за чушь насчет эвакуации Пеле? – проревел Трамбо в телефонную трубку доктору Гастингсу.
Голос ученого был усталым:
– Я просто прошу, чтобы вы оценили ситуацию и приняли разумное решение. Власти уже предупредили администрацию курорта Кахуку…
– Это же на юге.
– Да, но открылись старые трещины, которые могут направить лавовый поток на север до мыса Кеанануионана.
– Все равно это южнее, – не сдавался Трамбо.
– Каждый поток может вызвать побочные явления в месте прохождения. Напомню вам апрель 1868-го, когда весь этот район оказался жертвой цунами, лавового потока и катастрофического оползня на разломе Хилина-Пали…
– А я вам напомню, что мне плевать, что там было в тысяча восемьсот гребаном году! Я хочу знать, что будет сейчас.
Наступило долгое молчание, и Трамбо решил даже, что старик-вулканолог повесил трубку. Потом он заговорил снова:
– В 1868-м все начиналось очень похоже. Периодические извержения Мауна-Лоа и Килауэа с отголосками по всему юго-западному разлому. Миссионеры, жившие как раз там, где находится ваш курорт, сообщали, что земля перекатывалась у них под ногами, как морские волны. На Южную Кону обрушился оползень, который меньше чем за три минуты снес все находившиеся там поселения. Тут же на побережье нахлынули волны высотой до шестидесяти футов и смыли в море все, что осталось. Пять дней спустя началось новое извержение, и неожиданно на месте нынешнего Кахуку открылась трещина, извергающая лаву.
– И что? – мрачно спросил Трамбо. – Каков ваш прогноз? Вулканолог вздохнул:
– Рекомендую эвакуировать курорт.
– Почему мне не сказал это губернатор?
– Губернатор боится вас, мистер Трамбо. Он не скажет вам того, что вы не хотите слышать.
– Но вы же не побоялись.
– Я ученый. Это моя работа – собирать новые данные и делать из них выводы. А ваша работа – беречь жизни ваших туристов и персонала.
– Я рад, доктор Гастингс, что вы понимаете, кто за что отвечает. Вулканолог откашлялся:
– Но я должен предупредить – если будет доказано наличие угрозы для берега Коны, я обращусь в прессу.
Миллиардер прикрыл рукой трубку и выругался. Потом заговорил снова:
– Понимаю, доктор. Я знаю, что вы должны были завтра посетить нас, но думаю, теперь ваши обязанности…
– Наоборот. Я планировал коротко ознакомить ваших туристов с…
– О, не беспокойтесь! – поспешно воскликнул Трамбо. – Мы сами это сделаем. А вы следите за вулканом и в случае чего звоните нам. Договорились? – Он положил трубку прежде, чем Гастингс смог ответить. – Ну все, Уилл. Я еду к Майе.
– Там дождь, – заметил помощник.
– Плевать. Я возьму радио, держи со мной связь. Я хочу, чтобы ты спустился вниз и узнал, что с Бриггсом и Диллоном.
Уилл Брайент без энтузиазма кивнул.
– После Майи я загляну в сарай и посмотрю, как там Бики. Попробую уговорить ее улететь завтра, так что проследи, чтобы ее самолет был готов. Потом вызови ко мне Бобби Танаку…, нужно прикинуть, как завершить это дело завтра. Необходимо, чтобы Сато все подписал и убрался отсюда до завтрашнего вечера. Вопросы есть?
Брайент покачал головой.
– Хорошо. Встретимся около часа. – Байрон Трамбо сел в свою тележку для гольфа и покатил к полуострову.

***

– Большинство служб уже закрыто, – объяснил Пол Кукали, – но в прачечной и булочной работа только начинается.
Они втроем шли по бесконечной череде туннелей. Только однажды мимо них проехал электрокар. Две сидевшие в нем женщины поздоровались с куратором.
– Вас тут знают, – сказала Корди.
– В основном те, с кем я познакомился вне Мауна-Пеле. Молли и Тереза были моими студентками в Хило. Остров большой, но людей здесь не так много.
– Сколько? – спросила Элинор.
– Около ста тысяч, из них треть в Хило. Здесь самая маленькая плотность населения из всех островов архипелага.
Они свернули влево, задержавшись на минуту у окон прачечной, где кипела работа. Элинор с удовольствием вдохнула запах пара и нагретой ткани.
– А мистеру Трамбо не трудно находить рабочих? – поинтересовалась Корди.
– И да, и нет. На острове полно безработных, и многих привлекает высокая зарплата. С упадком сахарной отрасли люди подались в основном в сферу обслуживания – здесь ведь нет заводов. Но мистеру Трамбо действительно трудно найти рабочих из-за удаленности курорта и…
– И из-за слухов о том, что здесь опасно, – закончила Корди.
– Да. – Пол как-то виновато улыбнулся. – Вот мой офис…, ничего особенного здесь нет А это офис астронома…, странно, дверь открыта. В этот момент опять погас свет Элинор однажды была в пещере во Франции, и экскурсовод на несколько минут выключил свет, чтобы продемонстрировать эффект полной темноты. Ей после этого до сих пор снились кошмары. Сейчас у нее перехватило дыхание: давящая темнота как обручем сдавила ей грудь.
– Черт! – воскликнул Пол. – Ничего, скоро включат аварийный генератор. Потерпите немного.
Свет не включался.
– Не понимаю. Им же нужно только протянуть руку.
– Tec, – послышался в темноте голос Корди. – Слушайте!
Элинор прислушалась. Звуки, наполнявшие коридор минуту назад – шорох вентиляторов, гудение огромных стиральных машин, легкое жужжание неоновых ламп на потолке, – все разом исчезли. Их окружало молчание, такое же абсолютное, как и темнота, как будто все, что находилось в катакомбах, перестало существовать вместе со светом.
– Не знаю, что… – начал Пол Кукали.
– Тише! – прошипела Корди.
Элинор услышала звук слева, где находились лишь несколько запертых офисов. Звук напоминал то ли хрип, то ли скольжение чего-то мокрого по камню. Элинор до боли в глазах всматривалась в окружающую темноту. Тут раздался другой звук – звяканье ключей.
– Оставайтесь на месте, – сказал Пол. – Я сейчас открою кабинет. В шкафу у меня есть фонарик.
– Не двигайтесь! – В голосе Корди была такая повелительность, что Элинор с Полом застыли на месте. Внезапно вспыхнул свет, и они увидели, что Корди стоит на одном колене, высоко подняв горящую зажигалку. Элинор так обрадовалась, увидев свет, что даже не заметила, как Корди достала из сумочки револьвер. В ее руках он выглядел до абсурда большим и тяжелым. Теперь со стороны прачечной доносились голоса.
– Посветите туда, – попросил Пол. – Я отыщу дверь в мой офис.
– Не двигайтесь, – повторила Корди тем же повелительным тоном. Она встала и, твердой рукой сжимая пистолет, направилась к источнику странных звуков. Элинор поспешила за ней, боясь очутиться вне спасительного круга света.
Сперва она увидела блестевшие в темноте глаза. Корди тоже заметила их, но не остановилась.
– Вот черт, – пробормотала она. Элинор не сразу узнала в бородатом человеке, прижавшемся к стене туннеля, начальника охраны, с которым они беседовали несколько часов назад. Сейчас он тупо глядел на них, не узнавая, и, подойдя ближе, Элинор поняла причину этого. Диллон выглядел так, будто он попал в автомобильную катастрофу, – рукав пиджака оторван, белая рубашка разорвана в клочья, лицо в крови, из приоткрытого рта на бороду капает слюна.
Пол кинулся вперед и подхватил охранника как раз в тот момент, когда он готов был упасть.
– Нужно вызвать доктора, – сказал куратор.
Внезапно Корди резко повернулась и нацелила револьвер в ту сторону, откуда они пришли. Из темноты быстро приближались чьи-то шаги.

Глава 13

О остров лехуа, о милый Пауна-эва,
Леса, в которых охайе зрели на древах!
Погибли цветы лехуа, что были алы,
Засохли охайя, и красных плодов не стало.
Голо и пусто на острове Пауна-эва.
Дым над землею вьется, несется к небу,
Рвется на волю пламя, пылает алым…
Байрон Трамбо лежал обнаженный и обессиленный на широкой кровати, глядя, как наверху медленно вращаются лопасти вентилятора. На плече его дремала Майя. Тела их покрывала тонкая пленка пота. Трамбо уже успел забыть, как утомительны постельные встречи с Майей Ричардсон.
Женщина, спящая на его плече, была невероятно красива, богата, знаменита и пылка в любви. Он встречался с ней уже два года, почти столько же времени обещал на ней жениться, и в бульварных газетах не раз появлялись их фотографии. Трамбо не признавался себе, что устал от Майи, но так оно и было; он устал от ее профессионального самолюбования, от ее британского акцента и британского остроумия, от ее отточенной техники секса, вполне способной заменить чувство. Ответом на все это была Бики – черная певичка тинэйджерского возраста, уравновешивающая стервозность Кэтлин и манерность Майи. Неуклюжая пылкость Бики помогала ему выносить фригидность Кэтлин и расчетливую страсть Майи. Трамбо иногда удивляло то, что он способен жить только с тремя женщинами одновременно, но это было так. Труднее всего было поддерживать это состояние.
Не было сомнений, что Майя не потерпит существования Бики, если узнает об этом, поэтому Трамбо постарался, чтобы она не узнала. Только одна газета позволила себе намекнуть на новое увлечение миллиардера, а Майя редко читала газеты.
– М-м-м, – простонала супермодель, открывая глаза, и пригладила элегантными пальчиками волосы на груди Трамбо.
– Сама такая. – Трамбо потрепал ее по идеальной заднице. – Подвинься, детка, мне пора одеваться.
– Не-ет, – проныла Майя, приподнявшись на локте. – Останься на ночь.
– Прости, детка. Меня ждут. Утром встреча с Сато, и нам с Уиллом надо еще поработать.
– М-м-м… Как тебе мой сюрприз? Трамбо, натягивающий брюки, повернулся и взглянул на нее. Майя лежала, обнажив маленькие, но округлые груди с розовыми сосками.
– То, что я прилетела сюда, – пояснила она, тщательно подчеркивая английский акцент. Все газеты писали, что Майя родилась и окончила школу в Англии, но Трамбо знал, что она выросла в Нью-Джерси, а акцент приобрела за полгода интенсивных занятий со специалистами.
– Молодец. Но я очень занят. Ты знаешь, как для меня важна эта сделка. – Он начал застегивать рубашку.
– Я не буду тебе мешать.
– Конечно, не будешь. Потому что утром ты улетишь обратно.
– Нет!
– Да.
– Ты два года обещал свозить меня на Мауна-Пеле.
– Господи, Майя, умеешь ты выбрать момент! Ты же знаешь, я продаю этот курорт. Она натянула на себя простыню.
– Поэтому я и хотела успеть на него взглянуть.
Трамбо покачал головой и оглянулся, разыскивая тапочки.
– Ты должна улететь утром.
– Почему? У тебя тут кто-то еще? Трамбо медленно повернулся к ней:
– Что ты имеешь в виду?
Майя вскочила с кровати, вытащила что-то из сумочки и положила на кровать.
Трамбо взял вырезку, поглядел на заголовок и отбросил:
– Ты веришь этой галиматье?
– Наверное, ты говорил то же Кэт, когда газеты начали писать о нас.
Трамбо рассмеялся:
– Слушай, ты, наверное, шутишь. Я даже ни разу не видел эту девку по телевизору.
– Правда? – В голосе Майи было что-то обиженно-детское.
– Правда.
– Это хорошо. Потому что, если бы это было не так, я бы нашла, о чем рассказать газетам. – Майя опять легла, выставив из-под простыни одну идеальную грудь, и начала копаться в сумочке.
– О Господи! – Трамбо, не веря своим глазам, увидел в ее руке сверкающий никелем пистолетик. Пистолетик был маленький, но он уважал огнестрельное оружие любых размеров. – Детка, ты шутишь?
– Я не шучу, Байрон, – сказала она со своим четким английским произношением. – И не советую никому шутить со мной.
Трамбо почувствовал нарастающую злость. События явно выходили из-под контроля. Ему хотелось вырвать у этой сучки пистолет и лупить ее до тех пор, пока она не завопит.
С плетеного стула заквакал радиотелефон.
– Алло!
– Босс, вам лучше поскорее приехать, – раздался голос Уилла Брайента.
Трамбо продолжал смотреть на Майю. Она отложила пистолет и любовалась своими ногтями. Ладонь его заныла от желания влепить ей пощечину.
– Почему? – рассеянно спросил он.
– Бриггс и Диллон…
– Что с ними такое?
– Вам лучше приехать.
– Скоро буду. – Он выключил телефон и повернулся к Майе. – Дай-ка мне это. Глаза супермодели блеснули.
– Нет.
– Ты можешь попасть в себя.
– Газетам бы это понравилось.
Трамбо шагнул к ней, потом остановился:
– Ладно, дорогая. Скажу честно: здесь Кэтлин и ее адвокат. Они прилетели сегодня вечером.
– Что этой стерве надо?
– Она хочет сорвать сделку с Сато. Они с Кестлером рассчитывают купить у меня Мауна-Пеле по смехотворной цене.
Глаза Майи наполнились гневом.
– Неужели она тебя не знает?
– Выходит, нет Она уронила оружие в сумку. Трамбо хотел было выхватить сумку из ее рук, но потом передумал.
– Мне нужна твоя помощь, дорогая.
– Какая? – Она подняла голову, подставляя мягкому свету свечей свое идеальное лицо.
– Улетай утром. Иначе Кэтлин найдет тебя здесь и пополнит список моих грехов.
Нижняя губа Майи капризно оттопырилась. Трамбо сел на кровать и погладил ее по ноге через простыню.
– Послушай, детка. Это все продлится еще не больше месяца. Потом я стану свободным, и мы с тобой поженимся. Сейчас для меня главное – продать Мауна-Пеле. Поверь, мы найдем, где провести медовый месяц.
Майя наклонила голову:

Предыдущая страница 11 Следующая страница


Горящий Эдем 12

– У тебя правда ничего не было с этой…, этой Бики?
– Я о ней почти и не слышал. Она прижалась к нему:
– Хорошо. Только вернись сегодня ко мне. Трамбо колебался не больше секунды:
– Ладно. Давай сюда пистолет.
– Нет. Я боюсь. Ты же сам говорил, что здесь пропадают люди.
Трамбо вздохнул. «Тогда зачем ты приехала, идиотка?» – подумал он.
– Я прямо сейчас пошлю сюда двух охранников.
Майя оглянулась на незанавешенные окна.
– Они не будут подсматривать, – пообещал он. – Тут на западе только скалы и океан. Отдай пистолет.
– Отдам, когда ты вернешься.
Трамбо пожал плечами. Он хорошо знал этот тон и был рад, что вел дела в основном с мужчинами.
– Ладно, детка, но это будет не скоро. У меня уйма дел.
Майя укрылась простыней до самых глаз и хитро посмотрела на него:
– Я подожду.
Трамбо поцеловал ее в макушку. Едва выйдя из дома, он включил радиотелефон:
– Уилл?
– Да, босс.
– Что там с Бриггсом и Диллоном? В трубке протрещали помехи.
– Не знаю, стоит ли…
– Стоит.
– Диллон в медпункте. Бриггс пропал. Трамбо облокотился на перила хале. В тридцати футах от него о лавовые скалы с грохотом разбивались волны.
– Что случилось?
– Неизвестно. Диллон не может говорить. Похоже, что-то внизу…
Ударил гром, и новые помехи проглотили конец фразы.
– Уилл? Ты меня слышишь?
– Да.
– Я сейчас приеду. – Он оглянулся на закрытую дверь. – Только заеду в сарай. Пускай Фредриксон пошлет еще человека к дому Майи, а сам встретит меня у сарая через сорок пять минут. Пусть он ждет снаружи.
– Хорошо, мистер Т. Но я думал, вы захотите…
– Увидимся через час, – сказал Трамбо и отключил телефон. Он сел в тележку и поехал по асфальтовой дорожке, уходящей с полуострова. Фары освещали мокрую листву и косые струи дождя. Через тридцать футов они нащупали фигуру в дождевике и бейсбольной кепке.
– Майкле?
– Да, сэр.
– Где второй?
– На северной стороне. Мы патрулируем. Трамбо кивнул:
– Скоро Фредриксон пришлет подкрепление. У тебя есть радио?
– Конечно. – Майкле показал ему радиотелефон на поясе.
– Дай-ка мне пистолет. Тебе принесут другой.
– Другой…, да, конечно. – Охранник протянул ему оружие. – Это браунинг, мистер Трамбо. Девятимиллиметровый, с затвором…
– Да, да. Попроси Фредриксона передать тебе другой.
Он уже собирался ехать, но охранник умоляюще протянул к нему руку.
– Что еще?
– Мистер Трамбо…
– Что?
– Не могли бы вы вернуть мне пистолет? Это подарок моей первой жены…, я очень им дорожу…
– Все с ума посходили, – сказал Трамбо и поехал прочь.

***

Хорошо, что Корди Стампф сохранила самообладание и не выпалила в темноту. Элинор была так испугана, что сделала бы именно это, хотя вряд ли сумела бы попасть в того, кто надвигался на них из темноты В маленьком круге света появился молодой человек в дорогом костюме, с длинными волосами, связанными в хвост.
– Мистер Диллон! – Человек сразу же устремился туда, где Пол Кукали поддерживал бесчувственного начальника охраны. Он помахал рукой перед глазами Диллона, потом встревоженно оглядел присутствующих. – Что случилось?
– Не знаю, – ответил Пол. – Мы шли, и вдруг погас свет.
– Кто вы? – подозрительно спросила Корди, убирая пистолет обратно в сумочку.
– Я Уилл Брайент, помощник мистера Трамбо. А вы победительница…, миссис Стампф, правильно? Что вы делаете с этим пистолетом?
– Подумайте сами, мистер Брайент. Мы ведь с вами в таком месте, где люди исчезают, как бутерброды на вечеринке.
Уилл Брайент что-то пробурчал и повернулся к Полу:
– Не поможете мне поднять мистера Диллона наверх?
– Конечно, но ведь… – В этот момент зажегся свет. Корди, сощурившись, выключила фонарик. – …больница здесь, – закончил Пол.
Брайент покачал головой:
– Служебные туннели на какое-то время придется закрыть. Мы отведем его в медпункт в Большой Хале.
– Ему нужно в больницу, – возразила Корди.
Брайент и куратор подхватили Диллона под руки и повели к выходу. Диллон не возражал, но и не проявлял к их действиям никакого интереса.
– Он сказал, что случилось? – поинтересовался Уилл.
– Ничего он не сказал. – Элинор указала на приоткрытую дверь с табличкой «Астрономическая служба». – Он пришел оттуда.
Уилл Брайент кивнул:
– Доктор Кукали, не могли бы вы подержать его минуту? – Он подошел к двери, заглянул в нее и, не говоря ни слова, вернулся.
Коридор заполнился людьми из булочной и прачечной, спешащими к выходу.
– Все в порядке, – крикнул им Уилл Брайент. – Старшие, подойдите к мистеру Картеру, остальные свободны.
С возгласами облегчения служащие начали подниматься наверх в Большой Хале.
– Я был в главном коридоре, когда погас свет, – сказал Брайент, когда они подтащили Диллона к лифту. – Я увидел свет фонарика и пошел к вам. Я не хотел вас путать.
– Я и не испугалась, – сказала Корди.
– Вам лучше сдать пистолет на хранение администратору. Правила не позволяют гостям курорта иметь огнестрельное оружие.
Корди ехидно спросила:
– А ваши правила позволяют собакам бегать по курорту с человечьими руками в пасти? Уилл Брайент промолчал.
– Я оставлю пистолет у себя. А если мистеру Трамбо это не понравится, пусть поцелует мою иллинойсскую задницу. Так ему и передайте.
Брайент слабо улыбнулся:
– Вот мы и пришли. – Они поднялись на лифте в холл, где уже ждал доктор Скамагорн. – Леди, спасибо за помощь. Доктор Кукали, не мог бы я переговорить с вами?
– Я должен проводить леди в их номера, – возразил Пол.
– Не надо нас провожать. – Корди перекинула через плечо тяжелую сумку. – Дайте нам зонтик, и я дойду с Элинор до ее хижины.
Элинор хотела сказать, что ее надо проводить, но что-то в тоне Корди дало ей понять, что той нужно с ней поговорить. Они вместе вышли из вестибюля, по лестнице прошли мимо Китового ланаи и вышли на тропу, ведущую к пляжу. Ветер утих, но мелкий дождь моросил по-прежнему. Сзади них сиял огнями Большой Хале, а тропу освещали газовые фонари и укрепленные у самой земли электрические лампы. Они молчали, пока не дошли до хале Элинор. Свет на крыльце зажегся автоматически, но в комнате за закрытыми жалюзи было темно.
– Что вы хотели… – начала Элинор, отпирая дверь.
Корди приложила палец к губам, одновременно извлекая из сумки пистолет. Только когда они вошли внутрь и включили свет, она заговорила:
– Не хочется говорить, как в романах, но день был жуткий. Мне и сейчас кажется, что кто-то вот-вот выпрыгнет из темноты.
Элинор прошла мимо нее и включила лампы возле постели. В хале было уютно и так же чисто…, нет, еще чище: пока ее не были, кто-то убрал постель и оставил на подушке цветок. Элинор положила его на столик и показала Корди на плетеный стул рядом. Сама она села на другой.
– Вы хотели поговорить?
– Да. – Корди спрятала пистолет и достала из сумки что-то более крупное. Элинор увидела плоскую бутылку с невыразительной этикеткой.
– «Шип Дип», – прочла она, пока Корди ходила за бокалами. – Настоящее?
– Настоящее. – Корди поставила бокалы на стол. – Из самой Англии. Вы пьете виски?
Элинор кивнула. Она наслаждалась многими сортами виски, когда была в Шотландии, но такое видела впервые.
– Это и еще «Свиной пятачок» – мои любимые сорта. – Корди налила на три пальца желтоватой жидкости в каждый бокал и протянула один из них Элинор.
– Без разбавки? – спросила Элинор. – Безо льда?
– Зачем портить хороший напиток? До дна, Нелл!
Они выпили. Элинор удовлетворенно кивнула, чувствуя, как виски теплой волной струится вниз, в желудок.
– Так о чем мы говорим? Корди быстро поглядела за окно, потом повернулась и подняла бокал.
– О том, зачем мы обе сюда приехали. Только по-настоящему, без дураков.
Элинор какое-то время смотрела на нее.
– Ладно, – сказала она наконец. – Только вы первая.
Корди отпила виски и улыбнулась:
– Думаю, начать надо с детства.
– С детства?
– У меня было странное детство. Я пережила много приключений…, можно так сказать. Вот поэтому, когда я услышала про то, что происходит в Мауна-Пеле, я подумала, что это может стать хорошим приключением.
Элинор кивнула:
– Но потом поняли, что домой возврата может и не быть.
– Томас Вулф, – откликнулась Корди, не без удовольствия глядя на изумленное лицо Элинор. – Да, я все же прочитала некоторые из тех книг. И вы правы, я это поняла. Но не только это.
– А что еще?
– В жизни мне пришлось поработать. Видите ли, я родилась почти что на помойке, поэтому неудивительно, что первой моей работой был вывоз мусора в Пеории. Потом я вышла замуж за владельца этой компании. Он умер, я унаследовала дело, и второй муж женился на мне уже из-за денег. Когда мы развелись, Хьюби достались деньги и дом, а мне компания. Мой третий муж…, у него был свой бизнес, и мы, можно сказать, образовали консорциум. – Корди улыбнулась и осушила бокал. – Давайте, Нелл, а то я вас обгоняю. Элинор отпила из своего бокала.
– Так вот, когда мои дети подросли, мне начало казаться, что компания – это вся моя жизнь. Понимаете, о чем я?
Элинор кивнула.
– Три месяца назад я ее продала. А два месяца назад у меня нашли рак яичников. Они собрались их удалить, и я сказала: «Валяйте, они мне больше не понадобятся». Вот они их и удалили.
Она задумчиво провела пальцем по ободку бокала.
– Я быстро оправилась после операции. У меня всегда было лошадиное здоровье. Потом я выиграла этот отдых с миллионерами и решила, что удача опять со мной. Но в тот же день доктор сказал мне, что боится метастазов. Я должна была пройти курс облучения, но попросила их подождать неделю и уехала сюда.
Элинор старалась не смотреть собеседнице в глаза. Она знала, как часто рак яичников дает метастазы. Ее мать умерла от этой же болезни.
– Я надеялась, что тут найдется какой-нибудь монстр. Или, на худой конец, маньяк с топором. Что-то страшное, но…, внешнее. Что-то, с чем можно бороться.
– Да. Я понимаю.
– Знаешь, когда я увидела это место, я подумала: почему бы тут не устроить госпиталь для раковых больных, чтобы они отдыхали, купались, дышали чистым воздухом? Тот госпиталь в Чикаго, где меня оперировали, был больше всего похож на тюрьму.
– Вы имеете в виду хоспис?
– Хоспис? Это где ты умираешь, а специалисты по умиранию говорят каждый день, на какой ты стадии? «С вами все, а теперь извините, нас ждут другие». Нет уж, я имею в виду место, где можно было бы купаться и загорать, пока у тебя выпадают волосы.
Элинор кивнула и выглянула в окно. Почему-то запах мокрой растительности навевал на нее грусть.
– Тогда это будет очень дорогой госпиталь, – заметила она. Корди усмехнулась:
– Рак вообще дорогая болезнь. Что ж, можно будет разыгрывать путевки в лотерею. Что-то вроде «Умирай с миллионерами».
Элинор налила себе еще виски, которое обжигало, как жидкое пламя.
– Боюсь, у мистера Трамбо другие планы. Скорее всего он уже продал это место японцам.
– Да. – Корди потерла подбородок. – Как будто миру больше всего нужны новые поля для гольфа. Слушай, Нелл, ты когда-нибудь любила?
Элинор решила больше не сопротивляться попыткам перейти на «ты».
– Да.
Корди кивнула, удовлетворенная этим коротким ответом.
– Я тоже. Один раз. Конечно, я любила людей, и двух своих мужей, и всех детей, но это не то. По-настоящему я любила только раз, еще девочкой. – Она замолчала, и стало слышно, как с пальм за окном стекает вода. – Думаю, он об этом даже не знал.
– Ты ему не сказала?
– Нет. Это был парень с соседней улицы. Потом он уехал во Вьетнам, там его ранило, и он стал священником. Католическим священником, а им нельзя жениться.
– И ты не говорила с ним после этого?
– Нет. Я давно уже не была в этом городишке. Кто-то говорил мне, что несколько лет назад он перестал быть священником и женился, но это ведь не важно. Просто последние недели я думаю о том же, что и все раковые больные. О потерянных возможностях. О том, что жизнь прошла зря.
– У тебя она не прошла зря.
– Вот и мои парни так считают. Правильно, я была занята тем, что растила их и добывала для них деньги. – Она отставила в сторону бокал. – Ну ладно, Нелл. Зачем ты сюда приехала?
– А ты не думаешь, что я приехала просто отдохнуть?
Корди покачала головой:
– Не думаю. Ты не из тех, кто в свободное время болтается по дорогим курортам. Больше похоже, что ты лазаешь по горам в Непале или плаваешь по Амазонке.
Элинор улыбнулась:
– Прямо в точку. В Непале я была два года назад, а на Амазонке – в 87-м.
– Ну? – Корди прикончила остаток «Шип Дип». – И зачем же ты здесь?
Элинор достала из сумки дневник тети Киддер и бережно протянула его Корди.
– Можно взглянуть?
– Да.
Корди выудила из сумки очки и начала перелистывать пожелтевшие страницы, прочитывая отдельные параграфы. Потом подняла глаза и присвистнула:
– А это, похоже, как-то связано с тем, что происходит здесь сейчас.
– Похоже.
– Эта Лорена Стюарт что, какая-нибудь важная персона? Вторая жена Эйба Линкольна или что-то в этом роде?
– Да нет. Правда, она написала несколько популярных путеводителей, но их давно уже забыли. Это моя дальняя родственница. В старости все звали ее тетя Киддер, потому что она все время носила перчатки из козьего пуха.
– И из-за этого дневника ты сюда приехала? Элинор помолчала, удивляясь про себя, что рассказывает этой женщине то, чего не говорила никогда и никому.
– В этой книге несколько загадок. Правда ли то, о чем тетя Киддер писала? И загадка потруднее – почему она не вышла замуж за Сэмюэла Клеменса.
– Это который Марк Твен?
– Да.
– Я была на его родине, в Ганнибале. Миленький городишко.
– Я тоже там была.
«Каждые два года, – могла бы она добавить. – Посещала его дом и пыльный музей, словно надеялась найти там решение загадки тети Киддер».

Предыдущая страница 12 Следующая страница


13 Дэн Симмонс

– И что, он хотел на ней жениться?
– Ну…, можешь прочитать об этом, если хочешь. – С тех пор как в двенадцать лет тетя Бини вручила ей этот дневник, Элинор никому его не давала.
Корди уважительно кивнула:
– Спасибо за доверие, Нелл. Я прочту его сегодня ночью и завтра верну тебе в целости и сохранности, Элинор поглядела на часы:
– Господи, уже час ночи! Корди встала, опираясь одной рукой на стол, и положила дневник в сумку.
– Плевать. Мы же на отдыхе.
– Как ты пойдешь в Большой Хале одна?
– А что? Дождь же кончился.
– Да, но… Здесь ведь…
– Монстры, – договорила Корди и улыбнулась. – Надеюсь, что так. Очень надеюсь. – Она достала револьвер и шагнула к выходу. – Увидимся завтра, Нелл. И не беспокойся о дневнике. Пока я жива, никто его не получит.
– До завтра, – сказала Элинор, и через минуту ее гостья скрылась за стеной деревьев.

Глава 14

К солнцу взлетели обломки скал,
Час разрушенья и смерти настал.
В море ударило пламя у Пуна,
Вскипела вода у Кукий в лагунах.
Темные боги встали у врат,
В лесах скелетов кости гремят.
Песнь Пеле
Только около пяти Байрон Трамбо добрался до кровати и рухнул рядом с Майей, чтобы провести полтора часа в тяжелом полусне. В семь утра ему предстоял завтрак с Сато.
Сцена в сарае воплотила все его юношеские фантазии. Бики встретила его у двери уже раздетая и буквально накинулась на него, прежде чем он успел хотя бы закрыть дверь. На веранде стояла ванна с горячей водой, в которую Трамбо усадил поп-звезду, на ходу срывая с себя одежду. Она втащила его в ванну еще до того, как он снял трусы.
Трамбо никогда не считал себя слабаком, но девяносто минут с Бики после вечера с Майей и трудного дня едва не заставили его уснуть в ванне. Кое-как он взбодрился, оделся, пожаловался Бики на Кэтлин, пытающуюся разрушить его сделку с Сато, – и напрасно: она никогда не интересовалась его делами, – и попросил улететь утром.
– Аууу, – зевнула семнадцатилетняя звезда, зарывшись в великанскую подушку. – А мне здесь нравится. Я тебя удивила, Т?
– Удивила, удивила, – проворчал Трамбо, застегивая рубашку. – И не зови меня Т, сколько тебе говорить.
– Хорошо, Т, – промурлыкала Бики. – Почему ты меня все время гонишь?
Трамбо молчал. Бики была родом из Селмы, штат Алабама, и обычно его забавляли ее южные словечки. Сегодня они злили его так же, как новоанглийский выговор Кэтлин и напускной британский акцент Майи. К тому же в пылу страсти он попытался поцеловать ее взасос и едва не выпрыгнул из ванны, когда нащупал языком два металлических шарика.
– Ты меня отвлекаешь, детка. Для этих переговоров я должен напрячь мозги.
Бики закинула на подушку ногу и медленно сгибала и разгибала ее.
– Меня интересуют в тебе не мозги, Т.
– Я знаю, детка, но это чувствительная штука.
Она погладила тонкими пальцами его бедро:
– Ну, о чувствительных штуках я знаю все. Трамбо поцеловал ее пальцы, взял с пола радиотелефон и 9-миллиметровый браунинг и пошел к двери.
– Ладно, детка. Я навещу тебя днем, но завтра ты должна быть на Антигуа.
– Завтра будет завтра, – резонно заметила звезда.
Трамбо покачал головой и поспешил к своей тележке. Он подпрыгнул на фут и схватился за пистолет, когда из джунглей навстречу ему вышла черная как ночь фигура.
– Черт, – сказал он, непослушными пальцами засовывая оружие за пояс. – Ты меня напутал.
– Простите, мистер Трамбо, – сказал Ламонт Фредриксон. Помощник начальника охраны был одет во все черное. Трамбо совсем забыл, что час назад велел Фредриксону его встретить. Он оглянулся на незанавешенное окно, в котором была прекрасно видна нагишом раскинувшаяся на кровати Бики.
– Нравится шоу? – хмуро спросил Трамбо. У охранника хватило ума не улыбнуться.
– Что там с Диллоном? Фредриксон пожал плечами:
– Мистер Брайент ничего мне не сказал.
– А Бриггс?
– Так и не нашелся.
– Ладно. Придется тебе взять на себя службу охраны.
– Да, сэр.
– Прежде всего ты должен помешать этому непонятно чему угробить кого-нибудь из японцев. Да, сэр.
– Вторая твоя обязанность – охранять вот эту юную леди и мисс Ричардсон и держать их подальше друг от друга и от моей жены. Понятно?
– Да, сэр.
– Третья обязанность – как можно лучше прятать твоих людей. Не хочу, чтобы Сато думал, что у нас тут военный лагерь. И перестань твердить «Да, сэр».
– Да, сэр…, то есть…
– И четвертая твоя обязанность – найти ублюдка, который все это вытворяет, и остановить его.
– Должен ли я связаться с полицией или «Пять-0»?
– Нет, ты не должен связываться с полицией или «Пять-0». Ты, должен остановить его. Пристрелить, если понадобится.
Фредриксон нахмурился:
– А пятая обязанность, сэр? Скорее ее можно назвать первой.
– Ты о чем? – Трамбо забрался на мокрое сиденье тележки и всмотрелся сквозь туман в далекие огни Большого Хале, где, должно быть, в эту минуту Кэтлин лежала в постели с ублюдком Кестлером.
– Я о вас, сэр. Если Бриггса нет, то кто будет вас охранять?
Байрон Трамбо вздохнул:
– Как-нибудь обойдусь. Ты, главное, делай то, что я сказал.
Оставив охранника, он поехал к главному зданию мимо пустых темных хале, мимо бассейнов и Бара Кораблекрушения и по извилистой дорожке мимо Китового ланаи.
В вестибюле Большого Хале его встретил Уилл Брайент.
– Как Диллон? – первым делом спросил Трамбо.
– Серьезные порезы, сломанная ключица, следы зубов на лбу. Доктор Скамагорн говорит, что он в шоке.
– А чьи зубы?
Брайент покачал головой:
– Доктор не может сказать. Какого-то крупного животного.
– Крупного животного, – повторил Трамбо, морщась, как от зубной боли. – Отлично. А где Бриггс?
– Похоже, его утащили в туннель. Мы с мистером Картером спустились вниз, но…
– Погоди. В какой туннель?
Они сели в лифт и поехали на верхний этаж.
– В тот, что находится за стеной офиса астронома. Помните, вы велели Бриггсу и Диллону спуститься туда?
– Да, но я не велел им позволять себя есть. Черт, теперь Бриггса нет, Диллон отключился, а нам остается ждать, пока нас самих сожрут.
Они вышли из лифта и быстрым шагом направились к президентским апартаментам.
– Опять звонил доктор Гастингс, – сообщил помощник. – Я сказал, что вы временно недоступны.
– Ну и черт с ним. – Трамбо поздоровался с Бобби Танакой и остальными и пошел к себе в спальню переодеваться.
– Но он говорит, что лавовый поток увеличил скорость. Он боится за…
– Я боюсь только того, что он разведет панику. Ты уже согласовал текст контракта?
– Мы с Бобби как раз этим занимаемся.
– Отлично. Когда мы в семь встретимся с Хироси и этим маленьким засранцем Инадзу Оно, все должно быть готово.
– Оно трудно провести, – заметил Брайент. Байрон Трамбо сверкнул зубами в улыбке.

***

В половине седьмого Трамбо вылез из-под душа в Самоанском бунгало Майи, Модель подозрительно взглянула на него из-под простыни:
– Ты чего так сияешь?
– Сегодня великий день, детка.
– Почему это?
– Во-первых, потому, что ты возвращаешься на свой показ в Чикаго.
– В Торонто.
– Значит, в Торонто.
– Не полечу.
– Полетишь.
Без всякого стеснения Майя встала и обнаженная подошла к открытым дверям веранды.
Солнце золотом играло на ее восхитительно гладкой коже.
– Я еще раз спрашиваю, Байрон. Что сегодня должно случиться?
Трамбо поцеловал ее в щеку.
– Все, – сказал он и вышел. Он даже не подозревал, насколько близко к истине окажется это заявление.

***

Несмотря на недолгий сон и распитую накануне бутылку, Элинор проснулась в половине восьмого безо всякой головной боли. Она давно знала, что виски дает самое легкое похмелье.
Вместо того чтобы идти завтракать на ланаи или в кафе на пляже, Элинор сварила себе кофе на маленькой кофеварке, которая нашлась в хале. Кроме кофеварки, курорт предоставлял туристам кофе в зернах из Коны и кофемолку. Она выпила чашку, сидя на крыльце. В верхушках пальм радостно перекликались птицы, по тропинке прохаживались павлины; на востоке, над черным полем лавы, синел бесконечный горизонт. На юге небо застилала дымка, но вершина Мауна-Лоа четко вырисовывалась на юго-западе.
Оставив немного кофе на потом, Элинор вышла из хале и побежала трусцой по тропинке мимо искусственных лагун и поля для гольфа. Скоро она оставила позади пальмовый оазис и оказалась среди черного безмолвия глыб аха. Временами дорожка подходила ближе к прибрежным утесам, и тогда оттуда на Элинор веяло свежестью волн. В воздухе вокруг нее плясали радуги. Через четверть мили она натолкнулась на знак, предупреждавший, что дальнейший путь по лавовым полям может быть опасен. Элинор на минуту остановилась, разглядела среди скал неасфальтированную тропинку, ведущую под уклон, и продолжила свой путь по ней.
Через десять минут она оказалась на полуострове, ограждающем Мауна-Пеле с юга. Скалы здесь были выше, футов сорок над уровнем океана, и волны яростно бились о них, поднимая в воздух каскад белых брызг. Элинор остановилась, любуясь открывшимся видом.
С севера Мауна-Пеле казался живописной пальмовой рощей на берегу не правдоподобно красивой бухты. Из зелени поднималась верхушка Большого Хале, а за ней на севере возвышалась заснеженная вершина Мауна-Кеа. На горизонте толпились холмы и холмики, поросшие бурой зеленью. Элинор подумала, что мало кто из туристов видит Гавайи такими.
На юге все заслоняли зубчатые утесы, похожие на клыки древних чудовищ. За ними виднелся юго-западный склон Мауна-Лоа, и Элинор ясно видела дым, поднимающийся от стекающих с него потоков лавы. Ее внимание привлек еще один более высокий столб дыма, и она поняла, что это испаряется вода океана, встречаясь с раскаленной лавой. По коже ее пробежали мурашки, когда она подумала о чудовищной энергии природы, высвобождающейся здесь.
Она побежала дальше, думая о своем. Ее удивляло, как легко она отдала Корди дневник тети Киддер. Хотя ей действительно нравилась странная женщина из Иллинойса, что могло побудить ее доверить ей такую важную вещь? Теперь она задумалась об этом.
Может быть, ей нужен союзник? Усмехнувшись этой мысли, Элинор смахнула с лица пот.
Скорее ее союзником мог быть Пол Кукали – гаваец, хорошо знающий легенды своего народа, знакомый с людьми, с которыми ей рано или поздно придется войти в контакт, красивый, обаятельный и по-своему сексуальный.
Элинор опять усмехнулась и потрясла руками, чтобы восстановить кровообращение. Она знала много мужчин не менее обаятельных, чем Пол Кукали, и никто из них не мог понять, почему его обаяние не действует на одинокую и уже немолодую преподавательницу по имени Элинор Перри. Но ей нужны были знания и связи Пола. Может быть, это значило, что она хочет его использовать?
«Ерунда, – сказала она себе. – Он выиграет куда больше меня, если мы разгадаем эту древнюю загадку».
Тропа сузилась и превратилась в цепочку следов среди скал. Элинор решила вернуться и остановилась передохнуть. Тут-то она и услышала звук.
Звук был странным, похожим на шум прибоя, но не совпадающим с ним по ритму: сначала удар волн о скалы, потом, через десять – пятнадцать секунд, этот другой звук, напоминающий дыхание гиганта. Элинор повернула направо и двинулась через лавовое поле к источнику звука.
Первое, что она увидела, – это фонтан брызг, похожий на выдох кита. Она подошла ближе к обрыву, туда, где в камне зияло отверстие. Из него и вырывались сначала завывания, подобные стонам казнимых в аду, а следом – брызги, мелкие, как атомы. В первый момент Элинор отпрянула, ожидая, что с этими брызгами из-под земли вырвется нечто живое. Потом она успокоилась и уже собралась уходить, когда за звуками воды и ветра услышала что-то другое.
Голоса. В лавовой трубке раздавались голоса.
Когда из отверстия вырвался очередной фонтан брызг, она стала на колени и заглянула вглубь.
Да, это были голоса, мерно поющие какое-то бесконечное заклинание. Опустившись в отверстие по плечи, Элинор разглядела, что оно уходит вглубь футов на пятнадцать и соединяется с какой-то пещерой. Видимо, это было продолжение трубки, которая сужалась в сторону океана до ширины трех футов и расширялась к востоку, к лавовым полям.
Оттуда исходил колеблющийся свет, которого Элинор вначале не заметила, похожий на свет факелов, но зеленоватый. С другой стороны донесся грохот прибоя, и Элинор вдруг поняла, что слишком надолго задержалась в отверстии. Она рванулась назад, чтобы успеть высвободить плечи, пока не ударила волна.
Едва ей это удалось, как чьи-то тяжелые руки легли на ее плечи.

***

– Ты что, шутишь? – рявкнул Байрон Трамбо, когда Уилл Брайент сообщил ему новость о сбежавшем убийце.
– Я никогда не шучу такими вещами, сэр, – последовал ответ.
Трамбо нахмурился, ударил по шару и промахнулся. Хироси Сато не смог скрыть усмешку. Тихо выругавшись, Трамбо вышел с поля, таща за собой Брайента.
Утренняя встреча прошла успешно. Команда Сато вышла на переговоры с предложением приобрести Мауна-Пеле за 183 миллиона долларов. Трамбо запросил 500 миллионов за курорт и принадлежащую ему собственность. Теперь японцы предлагали 285 миллионов. Трамбо намеревался остановиться на цифре 300. Это позволило бы ему покрыть убытки, понесенные в Атлантик-Сити и Лас-Вегасе, отойти от гостиничного бизнеса и вернуться в сферу торговли акциями и недвижимостью.
И тут, когда он собирался закатить шар в четвертую лунку на северном поле, Уилл Брайент прошептал ему в ухо:
– К вам шериф Вентура.
– Черт! – Трамбо извинился перед Сато и отошел под сень пальм, где его ждал шериф.
Вентура был загорелым, как настоящий гаваец, хотя Трамбо знал, что он родился в Айове.
– Отлично выглядите, Чарли, – сказал Трамбо, с преувеличенной радостью пожимая шерифу руку. За время строительства курорта он постарался узнать все, что мог, о политиках и официальных лицах берега Коны.
– Мистер Трамбо… – начал шестифутовый Вентура.
– Уилл мне сказал, что сбежал этот Джимми…, как его…, в общем, убийца.
– Кахекили, – поправил шериф спокойным голосом. – И вы не хуже меня знаете, что он не убийца. Джимми Кахекили мог покалечить кого-нибудь по пьянке, но не мог убить шестерых невинных людей.
Трамбо кивнул:
– Но вы все равно пришли предупредить меня насчет него.
– Мистер Трамбо, Джимми не сбежал. Его выпустили из тюрьмы в Хило под залог. Судья снизил сумму с пятидесяти тысяч до тысячи ввиду отсутствия улик, и семья Джимми внесла залог.
Трамбо молчал.
– Этим утром охранник тюрьмы узнал от сокамерника Джимми, что тот считает вас виновным во всех своих несчастьях. Якобы он сказал этому сокамернику, что, когда выйдет на свободу, первым делом доберется до вас.
Трамбо вздохнул:
– Вы можете что-нибудь сделать? Вентура махнул рукой:
– Полиция получила предписание задержать Джимми и допросить его относительно этих угроз, но его нигде не могут найти.
– Он ведь живет где-то неподалеку, не так ли?
– Да. У дороги на Хоопулоа. Я уже говорил утром с его матерью и двумя братьями. Они утверждают, что не видели его, но я передал, что если он попытается привести свои угрозы в действие или просто появится в Мауна-Пеле, то я сам его найду.
Трамбо молчал. Он знал, что Кахекили очень сильный человек…, намного сильнее шерифа…, настоящий великан. Однажды в баре в Южной Коне он разрубил стойку двумя топорами, держа по одному в каждой руке.
– Мистер Трамбо, я знаю, что у вас здесь полно охранников. Предупредите их насчет Джимми. У него горячая голова, и он прекрасно знает местность.
– Ага. – Трамбо как раз думал о том, что его охранник пропал, шеф безопасности в коме, и теперь его охраняет тупица Фредриксон. – Спасибо, шериф.
– И еще, – сказал Вентура. – Вы сообщили в полицию о той собаке и о руке? «Черт побери, откуда он знает?» Вентура воспринял молчание миллиардера как отрицательный ответ.
– Так вот, сегодня они будут здесь. Они должны допросить свидетелей и составить акт.
– Хорошо, шериф.
«Проклятый куратор, – подумал Трамбо. – Ну погоди у меня!»
– Если будут новости о Джимми, я вам сообщу.
– Спасибо, – повторил Байрон Трамбо и побрел к полю. Навстречу ему быстрым шагом шел Брайент Миллиардер остановился, наставив на него палец, как ствол пистолета:
– Если опять плохие новости, я тебя просто убью.
Его помощник судорожно сглотнул:
– Три вопроса, сэр. Во-первых, Гастингс говорил с мистером Картером, и тот обещал ему информировать туристов об опасности лавовых потоков. Он имел в виду ядовитые газы и…
– Вот вонючка! – воскликнул Трамбо, уже решивший уволить менеджера одновременно с куратором по искусству. – И что он успел натворить?

Предыдущая страница 13 Следующая страница


Горящий Эдем 14

– Утром на курорте было семьдесят три туриста. Сорок два из них уже выписались.
Трамбо улыбнулся. Ему казалось, что поле для гольфа медленно плывет у него под ногами. Может, он и правда спятил?
– Говори самую плохую новость, Уилл. Помощник молчал.
– Ты слышишь?
– Во-вторых, пропал Диллон.
– Как пропал? Он же утром был в больнице! Уилл кивнул:
– Около восьми он стукнул доктора Скамагорна табуреткой по голове и сбежал. Сестра говорит, что видела, как он бежал по коридору в пижаме.
Трамбо поглядел на лавовое поле, будто ожидал увидеть там бородатого начальника охраны, перепрыгивающего с одной глыбы аха на другую.
– Ладно. Это поправимо. Прикажи Фредриксону, пусть ищет своего шефа одновременно с этим… Джимми-как-его. Что еще?
Уилл Брайент опять замялся.
– Ну давай. Сато ждет. Что третье?
– Цунэо Такахаси.
– Да, Сато сказал, что Санни допоздна сидел с какими-то девушками и пропустил завтрак. Сато сердит на него. И что?
– Он пропал, – сказал Уилл. – Все знают о его привычках, поэтому никто не входил к нему в комнату, но Фредриксон увидел, что стена ланаи проломлена снаружи. Тогда он вошел и увидел, что в комнате все разгромлено, а Санни нет.
Трамбо крепко сжал в руках клюшку.
– Без паники, – прошептал он еле слышно.
– Сэр? – Уилл Брайент наклонился ближе к нему.
– Без паники, – прошептал Трамбо еще тише и пошел к пятой лунке на негнущихся ногах. – Без паники. Без паники.

Глава 15

Вот ягоды охеле, Пеле,
Склонись же к моим дарам,
Смиренно их приношу тебе,
Но съем немного и сам.
Песнь Пеле
Миссис Корди Стампф, урожденная Корделия Кук из Иллинойса, проснулась на рассвете без всякого похмелья, но с постоянной болью, которую пыталась заглушить вот уже два месяца. Она вышла на крыльцо, где ее встретило радостное пение птиц. Она никогда, не бегала по утрам, и сама мысль об этом казалась ей абсурдной.
Корди дождалась завтрака на открытом ланаи и умяла большую тарелку пирожков с кокосовым сиропом, яичницу с тостами, три стакана превосходного апельсинового сока и чашку кофе. Дневник, который ей дала Нелл, лежал у нее в сумке, и она не доставала его, пока ела. Корди прочла в жизни не так много книг, но эту книжку в кожаной обложке намеревалась прочесть с начала до конца.
После завтрака она прогулялась по магазинам у подножия Большого Хале. Большинство дорогих бутиков было закрыто, как и парикмахерская, и центр массажной терапии. Похоже было, что на курорте началась забастовка.
Когда она спустилась к пляжу, навстречу ей вышел Стивен Риддел Картер.
– Миссис Стампф, – сказал он, нервно перелистав список проживающих. – Хорошо, что я вас поймал.
– Обожаю, когда меня ловят, – сказала Корди.
Не обратив внимания на ее сарказм, менеджер повторил то, что сказал уже десяткам людей за утро. Двойное извержение привело к выходу значительных лавовых потоков. Конечно, непосредственной опасности они не представляют, но, посоветовавшись со специалистами, администрация Мауна-Пеле решила предложить гостям покинуть курорт с полной компенсацией их расходов.
– А я ничего не платила, – напомнила Корди. – Я отдыхаю с миллионерами. Картер улыбнулся:
– Да, конечно. Вы сможете продолжить отдых на другом курорте или вернуться сюда, как только минует…, непосредственная опасность.
– А как же билет на самолет? Меня повезут бесплатно второй раз?
– Конечно, миссис Стампф. Корди усмехнулась:
– Спасибо, мистер, но, пожалуй, я останусь.
– Боюсь, что…
– А вы не бойтесь. Я уже взрослая девочка. – Она похлопала бледного менеджера по плечу. – Позвольте пройти. Я иду на пляж, хочу почитать кое-что.
Вообще-то Корди не собиралась читать на пляже – накануне она порядочно обгорела, да и дневник лучше было не подставлять солнцу и соленому ветру. Вместо этого она нашла уединенную плетеную скамеечку в двадцати шагах от Бара Кораблекрушения. Убедившись, что солнечные лучи не падают на нее, она села на скамеечку и погрузилась в чтение. Обычно Корди читала медленно, но к полудню она прочла весь рассказ о приключениях на берегу Коны 130 лет назад.

***

Элинор вырвалась из отверстия за секунду до того, как в него ударил гейзер водяных брызг. Промокшая, но невредимая, она обернулась к тому, кто все еще держал ее за плечи. Это оказался Пол Кукали.
– Чер-рт побери! – прорычала она, чувствуя, как ее руки сжимаются в кулаки. – Что вы тут делаете, позвольте спросить?
Пол снял темные очки, глядя на нее невинными глазами:
– Простите, доктор Перри… Я увидел, что вы попали в затруднительное положение, и решил помочь…
– То есть подтолкнуть меня? – Она чувствовала, как в ней клокочет злость. Если она захочет ударить этого человека, она не будет бестолково барабанить ему в грудь, как киношные барышни. Как-то в Порт-о-Пренсе на нее напали – простое ограбление, ее не изнасиловали и даже сильно не избили, – она той же осенью пошла на курсы самообороны и повторила их год назад. Если она ударит Пола, то сразу в нос, в солнечное сплетение или еще в какое-нибудь чувствительное место.
– Я вас не толкал, – тихо сказал Пол. В его курчавых волосах блестели капельки воды. – Я пытался привлечь ваше внимание. Разве вы не слышали, как я вас звал?
Она не слышала. Она была слишком поглощена тем, что происходило в пещере.
– Мне очень жаль, если я напугал вас. – Пол водрузил очки на место. – Эти лавовые трубки очень опасны. Я боялся, что вы не услышите прибоя.
– Это едва не случилось. – Элинор опустила руки. – Простите, что сорвалась. Вы очень меня напугали.
– Понимаю. Еще раз извиняюсь. Послышался клокочущий звук, и они едва успели отойти от отверстия, когда оттуда вырвался очередной гейзер.
– Но что вы здесь делаете? – спросила Элинор, выжимая край своей спортивной майки.
Пол улыбнулся:
– По правде говоря, ищу вас. Мой друг шериф Вентура хочет задать вам несколько вопросов до поводу этого…, этого пса. Я нашел миссис Стампф, но она де знала, где вы. Садовник сказал, что видел на дорожке бегущую женщину, и я сразу понял, что это вы. Потом нашел ваши следы на тропе и пошел следом.
– Жаль, что я не вернулась раньше.
Пол Кукали пожал плечами:
– Чарли скорее всего уже уехал. С его стороны это неофициальное расследование. Потом мы можем ему позвонить. Но у меня была и другая причина вас искать.
Элинор молчала. Они дошли до конца тропы и вышли на асфальт. Она вспомнила о том, что видела в пещере. Интересно, знает ли об этом Пол?
– Я наконец связался с моим другом-вертолетчиком. Как я и думал, он весь день занят на Мауи, но вечером согласен прокатить нас к вулкану.
– О, отлично. – Она почти забыла об экскурсии к вулкану. – Скажите, Пол…
– Да?
– Я хотела попросить… Куратор поднял вверх обе руки:
– После того как я вас так напугал, я согласен выполнить любую просьбу. Говорите.
– Я бы хотела посетить местного кахуну. Желательно такого, который бы служил Пеле. Пол Кукали остановился:
– Кахуну? Жреца? Зачем вам это, Элинор? Она посмотрела ему в глаза:
– У меня есть свои причины. Мне нужно поговорить с ним.
Пол опять улыбнулся:
– Вы решили отречься от рационализма? Элинор осторожно тронула его за руку.
– Я знаю, я прошу немало, но это очень много для меня значит. В молчании она смотрела на свое отражение в темных очках Пола. Его глаз она не видела.
– Почему вы решили, что я знаком с кахуной? – спросил наконец Пол.
– Вы со всеми знакомы. Нет так нет. Не могу же я вас заставить. Пол вздохнул:
– Я знаю двоих…, они живут в нескольких милях отсюда, там, куда течет сейчас лава. Не исключено, что их эвакуировали. Когда вы хотите ехать?
Элинор широко улыбнулась:
– Как только переоденусь.

***

Корди дочитала бы дневник тети Киддер до конца, если бы ее не отвлек детский крик. Он шел с пляжа, и Корди, подняв голову, увидела за стеной пальм мальчика лет семи, который бегал по берегу и громко кричал. Взрослых поблизости не было. Она вспомнила, что с полчаса назад мимо нее прошли двое мальчиков, один из которых нес под мышкой надувной матрас.
Корди сунула дневник в сумочку и быстрым шагом пошла в направлении пляжа. Крик мальчика становился все громче, заглушая все прочие звуки.
Мальчик подбежал к ней, протянув руки в поисках защиты. По лицу его текли слезы. Она ласково обняла его за плечи, одновременно оглядываясь в поисках родителей или спасателя. Никого не было.
– Ну-ну, успокойся, дружок. Что случилось? Мальчик ткнул пальцем в сторону лагуны.
– Мой бра…, брат, – прохныкал он. – Я ему го…, говорил не заплывать так далеко…
Корди всмотрелась в блестящее на солнце море. Вдалеке она увидела мальчика на красном надувном матрасе. Он был всего на пару лет старше брата и так же испуган. Для этого были причины – плот отдалился от берега ярдов на сто и стремительно несся в открытый океан, словно его влекла какая-то сила.
Она снова оглянулась. Пляж был пуст. Только за стойкой бара виднелась фигура бармена, но он был очень далеко. Чертов спасатель, куда он подевался, когда тонут дети? Невдалеке на берегу сохла узкая гоночная лодка.
– Беги к родителям, – сказала она мальчику. – Я помогу твоему брату.
«Если кто-нибудь поможет мне», – мрачно закончила она про себя. Корди Стампф не умела плавать.
В сделанной из стекловолокна лодке была узкая дырка для гребца, в которую Корди едва пролезла. Хорошо еще, лодка была легкой, и она смогла дотащить ее до воды.
Мальчик не убежал за родителями. Он стоял по колено в воде и что-то кричал ей вслед. Корди прислушалась.
– Грегори уплыл туда из-за…, из-за акулы!
– Акулы? – Корди посмотрела на матрас. Он за это время уплыл еще на пятьдесят футов, и вокруг него гуляли волны. Плавника нигде не было. – Я не вижу никакой акулы. – Мальчики купались в той самой бухте, где по ночам плавали манты. – Может быть, это манта! – крикнула она мальчику. – Она его не тронет! – Во всяком случае, Корди не слышала, чтобы манты нападали на людей.
Мальчик помотал головой:
– Нет, это была акула. Только без плавника. И с ногами.
Корди вдруг стало холодно, несмотря на 85-градусную жару.
– Ладно. Беги к родителям, а я займусь твоим братом. Эй, постой! Принеси-ка мне вон ту сумку. – Почему-то она хотела, чтобы дневник тети Киллер был с ней.
Мальчик принес сумку и бросил ее в лодку, уже отплывшую от берега. Корди едва смогла поймать ее, не вывалив содержимое в воду. Она Пропихнула сумку в отверстие и сильными гребками короткого весла погнала лодку к тонущему ребенку.

***

– Врешь, – сказал Байрон Трамбо сам себе. Они были уже на семнадцатой лунке, почти в конце поля (Хироси Саго шел на пять ударов впереди, чем был очень доволен), когда Трамбо поднял голову и увидел невдалеке огромного гавайца. Он весил по меньшей мере пятьсот фунтов, и в руке у него был топор.
– О-о-о, – сказал Сато, подняв голову от шара, по которому собирался ударить. – Что это?
Трамбо оглянулся. Бобби Танака и Брайент играли на другом поле. С ним были только Сато, Инадзу Оно и старый Мацукава. Великан-гаваец перекидывал топор из одной руки в другую, как ребенок камешек. Трамбо протянул руку к поясу, на котором висели радиотелефон и 9-миллиметровый браунинг. Они все время мешали ему играть.
– Успокойтесь, Хироси. – Трамбо криво улыбнулся. – Этот парень просто подстригает кусты. Работает у нас, понимаете? Бейте, а я сейчас. – Он положил шар в карман рубашки и направился к гиганту. По пути он включил радиотелефон. – Фредриксон! Фредриксон? – Один треск. – Майкле? Смит? Даннинг? – Молчание.
В двадцати шагах от гавайца он переключился на другую волну:
– Уилл?
– Да, босс?
– Бегом сюда. – Трамбо спрятал радио, Гаваец был без рубашки, и на его толстой, как дерево, шее болтался амулет из чьих-то зубов, подозрительно напоминающих человеческие.
В пяти шагах от него Трамбо остановился:
– Вы, должно быть, Джимми Кахекили? Гигант хмыкнул и перебросил топор в другую руку. Трамбо показалось, что живот у него больше, чем капот машины. С живота, а также с груди и рук свисали складки жира.
– Итак, Джимми, что вам нужно? – Трамбо демонстративно поглядел на часы. – Мне пора возвращаться к моим друзьям.
Гаваец опять что-то проворчал, и Трамбо с трудом понял, что он произносит слова. Прислушавшись, он разобрал:
– Ты украл нашу землю.
– Я заплатил за вашу чертову землю. И я плачу деньги твоим друзьям и соседям, которые здесь работают.
– Ты украл всю нашу землю. Все острова. – Гигант угрожающе поднял топор.
– А-а-а. – Рука Трамбо застыла в дюйме от револьвера. – Ты имеешь в виду американский империализм? Так все делают, болван. Все захватывают чужие страны. Но меня тогда здесь не было, так что извини. – Он пытался определить настроение гиганта по его глазам, но они тоже были закрыты складками жира.
– Ты погубил наши рыбные пруды, хаоле. – Ворчание стало более громким.
– Пруды? Ах да…, но я спас петроглифы.
– У тебя нет ни капли заботы об аина…, о земле. Ты готов все погубить ради прибыли.
Трамбо пожал плечами:
– Не стану спорить. Я капиталист…, губить все ради прибыли – моя профессия. Я сделал с вашими прудами то же, что сто лет назад сделали американские моряки с вашей королевой. И что ты сделаешь? Зарубишь меня этим топором?
Джимми Кахекили поднял топор обеими руками.
Трамбо подумал: «В обойме девять пуль.
Боюсь, этого не хватит. Интересно, с какой скоростью бегает этот бегемот?» Вслух он сказал:
– У меня есть другое предложение. Пыхтение гиганта стало чуть тише. Воспользовавшись этим, Трамбо широким жестом указал на поляну:
– Смотри, Джимми. – Он показывал на японцев, сбившихся в кучку в сорока футах. – Я продаю курорт. Теперь тебе придется иметь дело вот с этими людьми. Не думаю, что они будут лучшего мнения о твоем народе, если ты разрубишь главу их корпорации на кусочки.
Ответом было тихое ворчание.
– Но твоя цель мне симпатична. И эту симпатию я оцениваю в…, десять тысяч долларов.
Складки жира нахмурились. Миллиардер поднял руки:
– Слушай, я тебя не обманываю. Оставь нас в покое всего на три дня, и деньги твои. Черт возьми, да забирай их хоть сегодня! Наличными.
Топор опустился.
– Ну что, по рукам? – Гигант протянул руку, и рука миллиардера совершенно исчезла в его огромной ладони. На миг Трамбо подумал, что Джимми сейчас вырвет ему руку – «Кэтлин бы это понравилось», – но потом рука появилась снова.
К ним спешили Уилл Брайент, Майкле и Смит. Руки охранников сжимали пистолеты под пиджаками.
– Уилл, отведи мистера Кахекили в Большой Хале и вели мистеру Картеру выдать ему десять тысяч долларов из дежурного фонда. Пусть запишет их в графу «Хозяйственные расходы».
– Босс? – переспросил Уилл.
– Я сказал. – Трамбо улыбнулся гиганту. – Спасибо, Джимми. Мы скоро увидимся.
Повернувшись к гавайцу спиной, Трамбо зашагал к ожидающим его японцам.

***

Вернувшись в хале, Элинор быстро приняла душ, выпила еще чашку кофе, надела рубашку с короткими рукавами и брюки и пошла к Большому Хале, где ее ждал Пол. По пути она оглядывалась, ища Корди, но ее не было ни на пляже, ни на ланаи.
В вестибюле она сказала:
– Я хочу найти Корди Стампф.
– Конечно. – Казалось, куратор боится оставаться с ней наедине.
Элинор позвонила Корди в номер, но там никто не отвечал. Тогда она заглянула в Китовый ланаи и обнаружила пустой ресторан. Весь курорт казался более пустым, чем раньше. Она оставила Корди записку у портье и вернулась к Полу, миновав молчаливых бронзовых послушников у входа.
– Боюсь, нам не удастся арендовать джип, – сказал он. – У меня «таурус», но не знаю, сможем ли мы на нем доехать.
– У меня есть джип. – Элинор помахала ключами, которые вытащила из сумочки.
– А где миссис Стампф? – осведомился Пол, когда они вышли из вестибюля в благоухающий коридор бугенвиллей.
– Я не смогла ее найти. Придется, сэр, нам ехать вдвоем.
Пол Кукали только улыбнулся.
Когда они вошли на стоянку, Элинор остановилась в изумлении. Кроме ее джипа, там стояло всего пять или шесть машин.
– Похоже, за ночь отсюда все сбежали. Забираясь на пассажирское сиденье джипа, Пол сказал:
– Это еще одна причина, по которой я искал вас. Мистер Картер велел предупредить гостей об опасности лавовых потоков.
Элинор вставляла ключи в зажигание.
– Лавовых потоков? Но они же далеко на юге.
– Да, но они выделяют ядовитые газы. И доктор Гастингс…, человек Трамбо в вулканической обсерватории…, считает, что на поверхность могут выйти и другие потоки.
– По лавовым трубкам?
– Именно.
Элинор, прикусив губу, завела мотор и поехала по длинной аллее, мимо теннисных кортов и рядов бугенвиллей. Она увидела людей на поле для гольфа и одинокого садовника, но больше им никто не встретился. За полем дорога уходила в лавовые поля, но под ярким дневным небом, в виду палевой стены Мауна-Лоа чернота лавы казалась не такой угрожающей, как ночью, когда она ехала с Корди.

Предыдущая страница 14 Следующая страница


15 Дэн Симмонс

Когда они выезжали из ворот, им помахал сонный охранник.
– Кто-то еще работает, – заметил Пол.
– А что, люди не выходят на работу? Его темные очки повернулись к ней:
– Большинство из них.
– Это из-за вулкана или из-за этих странных событий? – Они выехали на шоссе № 11 и поехали на юг. Элинор могла видеть вдали скалы и полуостров, мимо которых недавно пробегала.
– К вулкану здесь все привыкли. Это из-за странных событий.
Они ехали на юг, к Пуухонуа-о-Хонаунау иначе называемому Убежищем. За придорожным городишком Кеалиа местность стала почти необитаемой: единственными признаками жизни были дороги, уходящие на восток, к городкам Хоопулоа и Милолии. Пол сказал, что их уже эвакуировали.
Задолго до того, как они впервые увидели лаву, Элинор поразилась количеству дыма и пара вокруг. Слева от дороги вставала стена сизого дыма, а прямо впереди возвышался столб белого пара высотой не меньше пятидесяти тысяч футов.
Им навстречу попалось несколько завалов и заграждений, потом машину остановил дорожный патруль.
– Дорога закрыта, мэм, – сообщил офицер-гаваец, но почему-то с голубыми глазами. – Здесь и дальше ее перерезал лавовый поток. Вам лучше вернуться. О…, привет, Пол!
– Здравствуй, Юджин. Что-то вас мало.
– У нас полно дел. – Офицер ухмыльнулся. – Все курорты эвакуируют туристов из-за газов, и большинство едут в Хило. На дорогах пробки. Большинство наших там или на вертолетах. – Пока он говорил, над дорогой прожужжал маленький вертолетик.
– Могу я показать мисс Перри, как выглядит свежая лава?
– Конечно. Только не подходите слишком близко. Утром одна туристка из Мауна-Лани упала в обморок. Слишком жарко, да еще эти газы.
Пол кивнул. Они оставили машину у заграждения и пешком пошли туда, где дорогу застилал серый дым.
– Невероятно, – сказала Элинор, и так оно и было. Стена лавы высотой в девять-десять футов перегородила дорогу на пути от Мауна-Лоа к побережью. Там, где серые складки пахоэ-хоэ соприкасались с асфальтом, можно было разглядеть оранжевую свежую лаву. Ее брызги летели из отверстий, сжигая траву и кусты. К счастью, ветер дул в другую сторону но из-за невыносимой жары им пришлось остановиться футах в двадцати. Пока Элинор смотрела, поверхность остывающей лавы треснула, как яйцо, и оттуда вылилась струя жидкого огня. Все, чего касалась лава, исчезало в пламени.
– Невероятно, – повторила она, закрываясь от жара рукой.
– Этот поток пересек шоссе сегодня утром, – сказал Пол. – Теперь дорога перерезана по меньшей мере в пяти местах.
Элинор поглядела на вулкан, большая часть которого была окутана дымом.
– А их движение можно предсказать?
– Обычно да. Но этот поток вырвался из старой лавовой трубки в паре миль отсюда. Власти удивлены, потому и эвакуируют население. Никто не знает, что вулкан еще может выкинуть.
Элинор поглядела на юго-восток, где к небу поднимался столб пара.
– Поглядеть бы, как это выглядит у моря. – Оглянувшись на полицейских, она спросила:
– Значит, мы не сможем увидеться с вашими друзьями-кахунами?
Пол Кукали задумался.
– Есть один путь. Зная их, я почти уверен, что они не позволят властям их выгнать. Но нам придется пересечь это. – Он махнул рукой в сторону стены дыма и огня между шоссе и берегом.
– Пересечь? Вы имеете в виду старую аха?
– Нет. – Голос Пола был спокойным. – Я имею в виду свежую лаву.
– Как это возможно? – На ее глазах еще одно серое яйцо взорвалось струей жидкого огня.
Пол пожал плечами:
– На джипе мы можем по крайней мере подъехать ближе, а там уже решим. Это единственный способ добраться до кахунов.
Элинор поглядела на куратора, силуэт которого колебался в волнах горячего воздуха.
– Поехали, – сказала она решительно. Они пошли назад к джипу.

***

Корди была уже на полпути к матрасу, когда увидела тень, лениво скользящую под водой футах в пятнадцати от поверхности. Тень была ближе к испуганному мальчику, чем к ней, но даже с такого расстояния Корди могла разглядеть раскрытую пасть, полную острых зубов. Ребенок на пляже был прав: в бухте появилась акула.
Она начала грести быстрее, чувствуя, как вода брызгает ей на лицо и руки. Лодка скользила вперед, подчиняясь мощному ритму весел. Заныли мускуны, протестуя против непредвиденной нагрузки. Корди почувствовала, как боль колет иголками низ живота, где еще не зажили швы от операции.
– Осторожнее! – крикнул мальчик, когда она приблизилась к нему на расстояние тридцати футов. – Здесь акула! – От крика он едва не свалился с матраса.
– Держись! – крикнула в ответ Корди. На миг она перестала грести и тут же почувствовала мощное течение, уносящее матрас с мальчиком из бухты. Если она снова не возьмется за весло, это течение или что бы там ни было утащит их к высоким волнам, разбивающийся о коралловые рифы всего в тридцати ярдах от них. Отсюда их удары звучали, как пушечные выстрелы. Она оглянулась, – обгоревшие плечи отчаянно болели: берег Мауна-Пеле казался невозможно далеким.
– Держись! – крикнула она снова мальчику. – Не упади!
Матрас наполовину сдулся, и мальчик держался не столько на нем, сколько на бешеном желании остаться как можно дальше от воды. Он был тощим и незагорелым, с веснушками на спине. Его короткие светлые волосы слиплись теперь в мокрые пряди. Он показывал рукой за матрас:
– Сзади! Она сзади! Корди оглянулась, чтобы рассмотреть то, что было в воде. Существо ушло глубже, но вода была прозрачной, и Корди могла так же хорошо видеть ощерившуюся акулью пасть. Но за ней вместо обтекаемого корпуса акулы находилось нечто бесформенное, белое, с какими-то выступами.
Похожее на спину человека с акульей пастью посередине.
– Держись за матрас! – крикнула Корди. – Не двигайся! Я сейчас тебя сниму!
– Нет! – завопил мальчик, явно не желающий покидать свое утлое убежище.
– Я не дотронусь до тебя, пока ты не будешь готов, – сказала Корди. Отражающийся от воды солнечный свет слепил ее, и она прикрыла глаза рукой. Волны здесь были выше, чем у берега, и лодка оказывалась то в трех футах над матрасом, то под ним. Но это нельзя было и сравнить с буйством прибоя там, куда их несло течение. Она принялась отчаянно грести. Она еще не знала, как запихнуть мальчика в узкое отверстие лодки, но нужно было спешить: матрас быстро сдувался.
– Сзади! – опять крикнул мальчик, и в этот момент что-то со страшной силой ударило в дно лодки.
Свет померк. Все вокруг закружилось, и Корди поняла, что не успеет глотнуть воздуха, как лодка перевернется. Она сто раз видела такое по телевизору, в репортажах о состязаниях по гребле, но там гребец – обычно дюжий молодой парень – моментально восстанавливал равновесие. Она попыталась это сделать, но вес лодки давил на нее. Зажатая в узком отверстии, она не могла ни выправить лодку, ни выплыть к поверхности воды.
Корди почувствовала, как последний воздух выходит из ее легких и рассыпается в воде каскадом серебряных пузырьков. Она попыталась вылезти из лодки. Конечно, она не умеет плавать, но, может быть, ей удастся ухватиться за лодку и использовать ее как плот.
А как же дневник тети Киддер? Мысль о нем наполнила ее паникой, и она едва не впустила в легкие воду.
Она отчаянно попыталась перевернуть лодку, рванувшись левым боком к поверхности в четырех футах от нее.
В поле ее зрения попало что-то большое и белое, всплывающее из глубины.
Напрягая все силы, Корди уперлась грудью в корпус маленькой лодки. В следующий миг она оказалась на поверхности, давясь воздухом и выплевывая соленую воду. Где-то недалеко закричал мальчик. Корди протерла глаза и увидела руки, вцепившиеся снизу в лодку и раскачивающие ее. Инстинктивно она расставила руки, пытаясь удержать равновесие, и в этот момент лодка опять перевернулась.
На этот раз Корди не оказалась в воде. Руки ее оставались расставленными, и она сумела отчаянным усилием выправить лодку. Мальчик ушел в воду почти по грудь; только концы матраса остались на поверхности и торчали, как большие красные крылья.
– Рядом! – закричал он, и лодка завертелась волчком. Мелькнул белый силуэт, и Корди увидела чуть повыше ватерлинии восемнадцатидюймовый след от зубов. Силуэт сделал круг в направлении мальчика и повернул назад к лодке.
Корди запустила руку во внутренность лодки. Какое-то время она не могла нащупать сумку и подумала даже, что та упала в воду. Потом сумка нашлась, и она, покопавшись в ней, ощутила знакомую рубчатую рукоятку револьвера 38-го калибра, принадлежавшего ее первому мужу.
Зубы проскрипели по стекловолокну, и лодка опять едва не перевернулась, но Корди выправила ее и прицелилась в белую тень под водой, плывущую к матрасу. Теперь из воды торчала только голова мальчика.
Корди выстрелила четыре раза, прекратив огонь, когда акула подплыла слишком близко к мальчику. Какой-то жуткий миг она ожидала, что голова мальчика рывком уйдет под воду. Но акулообразная тварь скрылась, а мальчик так же беззвучно плакал, цепляясь за остатки матраса.
– Плыви! – крикнула она ему. – Сюда! Скорее!
Мальчик поплыл, но, казалось, он не двигается с места. Корди поискала глазами весло, но потом поняла, что не сможет грести с пистолетом в руке, и начала загребать воду одной рукой.
Вот оно! Белая тень вырвалась из воды и вцепилась зубами в опустевший матрас. Раздался свист вырывающегося из дырки воздуха, и акула, поняв свою ошибку, рванулась вслед добыче. За мелькающими ногами мальчика Корди увидела раскрытую пасть с треугольными белыми зубами, руки, черные волосы. Она прицелилась и выпустила последние две пули, изо всех сил стараясь не попасть в мальчика. По крайней мере одна из пуль попала в цель – она услышала глухой удар, и акулья тень скрылась в глубине.
Мальчик доплыл до лодки и перевернул бы ее, если бы Корди не поймала его рукой и не уложила поперек корпуса, как цыпленка на противень.
Она сунула бесполезный пистолет в сумку и оглянулась на волны, до которых оставалось уже не больше пятнадцати ярдов.
«К черту», – пробормотала она и начала грести руками.
– Помогай, – приказала она мальчику, который распростерся на носу лодки, как белая лягушка, стараясь держать руки и ноги подальше от воды.
– Но эта штука может…
– Помогай, или я тебя скину, – сказала она ровным голосом, заставляющим поверить в ее искренность.
Мальчик начал грести, шмыгая носом. В шесть работающих конечностей они понеслись к берегу, преодолевая странное течение.
Путь к берегу занял не больше десяти минут, но Корди они показались вечностью. Она вспомнила о Сэме Клеменсе и его остановившихся часах и подумала, что, если бы у нее были часы, показывающие страх, на них бы сейчас прошли дни. Они оба постоянно оглядывались, ожидая, что вот-вот из воды перед ними вырвутся руки или распахнутая акулья пасть.
Наконец они достигли берега.
– Помоги мне вытащить эту… – начала Корди, но мальчик уже сорвался с места, пролетел ярдов десять буквально по поверхности воды и выскочил на берег, где его ждали родители и младший брат. Родители, высокие и светловолосые, сразу же принялись кричать на него, а брат смеялся и плакал одновременно.
Корди была уверена, что, попытайся она сейчас вылезти из лодки, акулообразная тварь налетит и утащит ее в море.
– Эй, помогите мне… – снова начала она, но семья уже уходила прочь. Отец и мать, продолжая кричать, попеременно шлепали плачущего ребенка. – Добро пожаловать, – сказала Корди. Кое-как она вылезла из тесного отверстия и встала на дно – здесь глубина была по колено. Никто на нее не нападал. Она оттащила лодку на безопасные двадцать футов от воды и тяжело опустилась рядом с ней.
На левой стороне лодки виднелись две цепочки отметин от зубов. На корме пониже ватерлинии был выхвачен такой кусок, что только пластиковая внутренняя обшивка не дала лодке затонуть. Выглядело это так, будто кто-то откусил кусок от сандвича…, только рот кусающего был шириной в три фута.
На Корди упала тень, и она машинально подпрыгнула, пока не поняла, что над ней стоит спасатель – молодой Адонис с глубоким загаром и мощными мышцами, выпирающими на животе над узкой полоской плавок.
– Что вы сделали с нашей лодкой? – сердито спросил он.
Корди встала и вложила в удар все оставшиеся силы. Она метила в солнечное сплетение и, очевидно, попала, так как красавец издал звук, напомнивший ей разорванный зубами акулы матрас, и осел на песок.
– Где вы шляетесь, когда вы нужны? – Она достала из лодки сумку и с облегчением убедилась, что вода не попала на дневник. Чуть пошатываясь, она направилась к бару под пальмами.
Бармен, толстый гаваец примерно ее лет, улыбнулся ей, облокотясь на стойку.
– Привет Эрни. Сделай-ка четыре «Пламени Пеле». Можно двойных. Давай-давай, не робей. Приказ мистера Трамбо. И чего-нибудь себе.
Когда напитки принесли, Корди отпила большой глоток, открыла дневник тети Киддер и погрузилась в чтение.

Глава 16

О Камаиуаа, Великий Кабан Морей!
Дыбом щетина встает на спине твоей!
О Зверь, Великая рыба, что бродит в морях!
О юный бог, который приносит страх!
Древняя песнь Камаиуаа, богу-кабану, который иногда обращается рыбой Хумухуму-накунаку-а-руаа
Элинор выехала обратно на шоссе № 11 и довела джип до поворота на Милолии и Хоопулоа. Узкую дорогу преграждала полицейская баррикада.
– Объехать нельзя, – сказал Пол Кукали. – Аха порежет нам все шины.
Он вылез, подошел к заграждению и с усилием отодвинул в сторону рогатку.
Дорогу окружали те же лавовые поля, что отделяли Мауна-Пеле от шоссе. Элинор ехала медленно, ожидая, что вот-вот полицейские преградят им дорогу и заставят вернуться. Другие машины им не попадались.
Милолии показался им рыбачьей деревушкой, где остановилось время. Несколько домов были пусты, а на единственном общественном здании, магазине, висел плакат, предостерегающий от разграбления. Ветер, блуждающий между кокосовых пальм, нес с собой клочья дыма. На пляже лежали перевернутые каноэ. Солнечные лучи, проходя сквозь дым, играли бликами и световыми пятнами, делая пейзаж неповторимо прекрасным.
– Надо выехать на дорогу, идущую параллельно пляжу, – сказал Пол Кукали. «Дорога» оказалась едва заметной колеей среди тропической зелени.
– Люди здесь живут как рыбы, – сказал Пол. – Это одна из последних настоящих рыбацких деревень на Гавайях. Они получают доход и от выращивания папоротников, но землю для этого приходится завозить. Сами видите, эти лавовые поля не слишком плодородны.
Элинор это видела. Дорога оставила позади пышную зелень и проходила теперь среди безжизненных черных глыб лавы. В сотне ярдов справа о прибрежные скалы разбивались белые гребни волн. Меньше чем за милю к небу поднималась стена дыма от лавового потока. Дым стал гуще, блуждая между базальтовыми утесами, как туман. Элинор продолжала ехать на юг, стараясь не проколоть шины о пересекавшие тропу выступы аха. Через несколько минут, когда дым почти совсем уже застлал дорогу, Пол скомандовал:
– Стойте.
Они вышли из джипа и пошли вперед. Здесь тот же лавовый поток, что они видели на шоссе, был в два раза выше, наползая на старые пласты аха и пахоэхоэ. Элинор молча смотрела на шипящую и потрескивающую стену лавы, которая поднималась на высоту десяти футов, а на востоке и западе исчезала в дыму. Кусты и маленькие деревья по обе стороны лавового потока были сожжены или еще горели, подожженные свежей лавой, вытекающей из десятка трещин. Запах напомнил Элинор горящие листья, но за ним ощущался другой запах, незнакомый и опасный – зловоние серы и ядовитых газов.
– Надеюсь, мы не поедем через это, – сказала она.
Пол отступил назад, закрывая лицо красным платком. Его глаза слезились.
– Джентльмены, которых вы хотели видеть, живут в полумиле отсюда.
Элинор недоверчиво взглянула на него:
– И вы думаете, что они еще здесь?
– Они упрямы, – пожал плечами Пол.
– Я тоже, – сказала Элинор и пошла вдоль потока, выискивая место, где оранжевый отсвет свежей лавы был бы слабее всего. Найдя такое, она подошла как можно ближе и осторожно поставила ногу на серую поверхность.
Она была очень горячей. Элинор пожалела, что не надела что-нибудь посерьезнее тапочек. Но подошвы не загорелись, и корка лавы не проломилась под ее весом.
– Я попытаюсь перейти, – сказала она, поднимаясь на гребень остывающей лавы.
Пол Кукали издал протестующий возглас, но последовал за ней.
Элинор шла медленно и очень осторожно, как будто переходила бурный поток по скользким камням. Вокруг нее дышали жаром трещины, в которых клокотала свежая лава. Из трещин вырывались сернистые газы, смешиваясь с дымом и паром, которые совсем заслонили солнце. Она чувствовала, как подошвы тапочек становятся мягче, и шла как можно быстрее, стараясь не думать о том, что случится, если корка вдруг проломится под ней, – Там внизу, – сказал Пол Кукали на середине, – лава течет, как настоящая река. В этом месте корка тоньше всего.
– Спасибо, – сердито сказала Элинор и закашлялась. – Я как раз пыталась не думать об этом. – Она сделала еще шаг. Справа от нее лава с шипением и бульканьем, напоминавшим радиопомехи, включенные на полную громкость, изливалась в Тихий океан.
Один раз поверхность все же треснула, и Элинор пришлось буквально запрыгнуть на более высокую глыбу лавы, чтобы спастись от жара и жидкого огня, хлынувшего из трещины. Еще несколько минут она стояла, не в силах унять дрожь. Ей всегда казались удивительными приключения тети Киддер – с тех пор, как она прочитала дневник, – но только теперь она могла оценить мужество женщины, которая прошла по дну кратера во время извержения. Она подумала, что, может быть, тяга к опасности передается в их семье из поколения в поколение. Еще шаг…, и еще.
Найти выход оказалось нелегко, но наконец она спрыгнула с лавовой террасы на дымящуюся траву. Элинор отошла подальше от жара и встала на твердый камень, чувствуя дрожь в ногах. Одновременно ей казалось, что она вот-вот взлетит – обычное следствие выброса в кровь адреналина.
К ней подошел Пол, все лицо у него было в саже, так же, как – она поняла – и у нее.
– Нам придется так же возвращаться, – сказал он. – Хорошо еще, если лава за время нашего отсутствия не зальет джип.
Элинор сделала глубокий вдох. Ей в самом деле надо было поставить машину подальше от лавы. Она еще не так опытна в общении с вулканом. Но она научится, обязательно научится. Они пошли по еле заметной тропинке, продолжающейся и по эту сторону лавы.
Кахуны встретили их на пороге своего старого трейлера. Оба были гавайцами лет семидесяти – по крайней мере так казалось, – в джинсах, выцветших рубашках и ковбойских сапогах. Схожесть их лиц и манер заставила Элинор подумать, что они близнецы.
– Алоха, – сказал тот из них, что курил сигарету – не правдоподобное зрелище среди густых клубов дыма, затягивающего небо, океан и все вокруг. – Мы вас ждем. – Он выплюнул сигарету и растер ее ногой. – Уйдем с плохого воздуха.
Трейлер внутри пропах жиром и старыми тряпками. Все четверо кое-как втиснулись за обеденный стол – Элинор с Полом с одной стороны, кахуны – с другой. В другом конце трейлера на продавленной кушетке сидела старуха с длинными седыми волосами. Элинор кивнула ей, мужчины же, включая Пола, не обратили! на нее никакого внимания.
– Элинор, это мои дядюшки Леонард и Леопольд Камакави. Капуна, это доктор Элинор Перри. Она хочет с вами поговорить.
Леопольд – тот, что курил, – положил руки на стол в древнем жесте приветствия и улыбнулся. Несколько зубов у него отсутствовали, но остальные были очень белыми.
– Доктор. – Он удовлетворенно кивнул. – Хорошо, что вы приехали. У меня как раз разболелось плечо.
– Я не тот… – начала Элинор и тут поняла, что старик шутит Она ответила ему улыбкой. – Вы можете снять рубашку. Здесь так жарко.
Он замахал руками:
– Нет-нет! Я никогда не снимаю рубашку перед красивой вахине…, пока не выпью пару рюмок. – Тут же он достал с полки бутылку и четыре пыльных бокала.
Леонард Камакави не улыбался.
– Пол, – спросил он, – это твоя новая ипо? Ты вела кахао?
– Нет, капуна. Доктор Перри просто гость. Элинор он объяснил:
– «Капуна» значит «дед», но может означать еще и «мудрый». Иногда употребляется из лести.
Леопольд хихикнул.
– Вольем-ка немного мудрости. – Он разлил по бокалам темную жидкость.
Они чокнулись и выпили. Жидкость, пахнущая керосином, огненной струей устремилась в желудок Элинор.
– Что это? – спросила она, хватая ртом воздух.
– Околехау, – любезно пояснил дядя Леопольд. – Это значит «железное дно». Делается из корня дерева ти. Варят его в железном котелке, отсюда и «хау» в названии.
– Что ж, оно едва не перевернуло меня кверху «околе», – сказала Элинор, отпивая еще глоток.
Тут засмеялся даже хмурый Леонард. Когда смех утих, дядя Леопольд спросил:
– Так что вам нужно, Элинор Перри? Элинор решила сразу открыть карты:
– Пол сказал мне, что вы кахуны. Старики молчали, к чему Элинор была готова. В этом случае она намеревалась спросить, кто они – «кахуна-анаана» или «кахуна-лапаау». Первый был чародеем, владеющим черной магией, а второй – жрецом, исцеляющим телесные и душевные недуги.
Не успела она задать вопрос, как дядя Леопольд спросил:
– Вы что, хотите, чтобы мы вымолили кому-то смерть?
– Нет, но откуда вы…
Дядя Леонард повелительным жестом остановил ее:
– Есть кахуны, сочетающие оба дара. Элинор медленно кивнула:
– Или близнецы, разделяющие их? Старики опять промолчали.
– Это не мое дело…
– Вот именно. – Леопольд Камакави отпил еще глоток околехау.
– Это не мое дело, но мне кажется, вы попытались вымолить смерть курорту Мауна-Пеле.
Мне кажется, вы открыли Милу и выпустили заключенных там демонов – Пана-эву, Нанауэ, Ку и других. Мне кажется, что из-за вас гибнут люди, и вы должны это остановить. – Элинор замолчала, чувствуя, как у нее бьется сердце. Она вдруг поняла, что находится вдали от цивилизации, в окружении трех мужчин, причастных к колдовству, среди потоков разъяренной лавы. Она уже думала об этом, когда оставила на столе записку для Корди.
В наступившей тишине ясно слышались треск и шипение лавы, стекавшей в океан в четверти мили от них. В закопченное окошко Элинор видела только вьющийся дым. Казалось, они вместе с трейлером летят среди облаков. Да они и могли улететь – куда-нибудь на вулкан, где кахуны принесли бы ее в жертву. «Успокойся, – сказала она себе. – Возьми себя в руки».
Наконец Леонард сказал:
– Мы не хотели гибели людей. Можете в это поверить.
Леопольд пожал плечами и отпил еще глоток «железного дна».
– По правде говоря, мы и не думали, что старые заклинания сработают. Пол тронул ее за руку:

Предыдущая страница 15 Следующая страница


Горящий Эдем 16

– Это не только дядя Леонард и дядя Леопольд. Кахуны со всех островов одновременно прочли древние заклинания. Это я виноват. Я сказал им, что нет другого средства, после того как суд отказался признать наши права.
Леонард покачал головой:
– Я говорил, что этого нельзя делать. Моко должны оставаться под землей. – Он отпил большой глоток.
«Леонард – «кахуна-лапаау», целитель, – поняла она в шоке. – Темными силами повелевает улыбчивый Леопольд».
Словно прочитав ее мысли, Леопольд улыбнулся.
– Можете вы остановить это? – спросила она.
Оба старика покачали головами.
– Все кахуны уже пытались, – сказал Леонард. – Заклинания открыли Милу, но не смогли его закрыть, не смогли вернуть демонов под землю.
– А Пеле…
Леопольд безнадежно махнул рукой:
– Пеле сердита на нас. – Он указал на дым за окном. – И она нас не слышит.
– Уже несколько поколений, – добавил Леонард. – Мы лишились древних способов связи с ней.
Элинор наклонилась ближе:
– А кахуны Пеле? Тайный орден жриц, которые раньше общались с Пеле?
– Откуда ты знаешь об этом, хаоле? – спросил Леопольд.
– Она читала. – В голосе Пола Кукали сквозил еле заметный оттенок иронии.
Элинор оглянулась на куратора и опять повернулась к близнецам:
– Разве я не права?
– Нет, – сказал дядя Леонард. – Сто лет назад у нас были кахуны Пеле. Но теперь они все умерли и никому не передали своих секретов. Никого не осталось.
– Никого? – переспросила Элинор, чувствуя, как к горлу подкатывает тошнота. Весь ее тщательно продуманный план шел насмарку. Она оглянулась на женщину на кушетке, но ее взгляд оставался неподвижным. Элинор подумала, что она, должно быть, слепа.
– Никого, кроме Молли Кевалу, – сказал Пол.
Дядя Леопольд фыркнул:
– Молли Кевалу – пупуле. Сумасшедшая.
– И она ни с кем не говорит, – добавил дядя Леонард.
Леопольд опять безнадежно махнул рукой:
– Она живет на вулкане, далеко от дорог. Чтобы добраться до нее, нужен не один день. Может быть, ее уже поглотила лава.
– Но как она живет там? – спросила Элинор. – На вулкане ничего не растет.
– Ее кормят женщины. – Леопольд опять фыркнул. – Они верят, что она обладает маной, и носят ей еду вот уже пятьдесят лет или больше. Но она всего лишь сумасшедшая, пупуле.
Элинор вопросительно взглянула на Пола, но тот покачал головой:
– Молли Кевалу считает, что говорит с Пеле, но это же считает половина женщин, которые лежат в больнице Хило со старческим слабоумием.
– Но…
Пол остановил ее тем же повелительным жестом, что и его дядя:
– Элинор, вы слышали, что нельзя брать с вулкана ни одного камня, чтобы не разгневать Пеле?
– Конечно. Об этом знают все туристы. Богиня не любит, когда крадут ее лаву.
– Поэтому каждый год национальный парк завозит тонны камней – в основном из Японии. Четыре раза в год эти камни привозят на грузовиках к вулкану и оставляют там с подношением…, обычно это бутылка джина.
– Ну и что?
– А то, что нет такого поверья и нет табу.
– Капу, – поправил дядя Леопольд.
– Я проследил происхождение этого суеверия в одной из своих статей, – продолжал Пол Кукали. – «Древнее табу» было придумано в 50-х годах водителем автобуса, которому надоело выгребать из салона пыль и лавовую крошку.
Элинор рассмеялась, чувствуя, как у нее желудке переливается «железное дно».
– Это правда?
– Сущая правда, – сказал Пол.
Она так же сокрушенно махнула рукой.
– А при чем тут Молли Кевалу?
– Тоже легенда, ни на чем не основанная. В принципе любая старуха на Гавайях можно решить, что общается с Пеле. Никаких подтверждений этому нет.
– Где она живет? – спросила Элинор.
– В Кау. В пещере на лавовом поле, далеко от дорог. Эту местность раньше называли Кахау-комо, потому что там растут только два дерева хау.
– «Хау»? Это железное дерево? Леонард продолжал:
– Пещера Молли Кевалу находится рядом с большим камнем, который древние называли Хопоэ. Он стоит на таком маленьком основании, что даже ветер может качать его. Потому его и назвали Хопоэ – в честь знаменитого танцора из Пуны, который учил танцам Хииаку, младшую сестру Пеле. – Он помолчал, потом закончил:
– Камень рухнул, когда Пеле разгневалась на людей в 1866 году.
Элинор взяла стариков за руки, и они удивленно взглянули на нее из-за своих бокалов.
– Вы освободили этих демонов. Неужели нет силы, способной опять отправить их в подземное царство?
Безнадежный взгляд обоих был достаточно красноречивым ответом. Старуха по-прежнему молчала.
Пол поглядел на часы.
– Пора возвращаться. – Он одним глотком опорожнил свой бокал. – Может, лава уже добралась до джипа.
Элинор пожала плечами:
– Он все равно прокатный. – Выходя, она кивнула молчаливой старухе, удивленная, что ни Пол, ни другие как бы не замечают ее присутствия.
Пейзаж снаружи был таким же сюрреалистическим. Дым теперь струился быстрее, гонимый ветром с юга. От океана ясно слышалось шипение выкипающей при столкновении с лавой воды.
– Капуна, – сказал Пол, – лава движется быстро. Уже эвакуированы все селения отсюда до Мауна-Пеле. Может, вы поедете с нами?
Леонард Камакави покачал головой, Леопольд Камакави рассмеялся, и оба вернулись в свой трейлер.
На обратном пути лавовый поток показался им еще более зыбким и опасным. Элинор засомневалась, удастся ли его пересечь, но все случилось быстрее, чем она дала своим страхам волю. Дерево возле джипа уже горело, но сама машина была невредима.
– Нам нужно поговорить, – сказал Пол, когда они достигли шоссе № 11 и повернули на север. Полуденный свет отпечатал их тень на черной лавовой гряде справа от них. Дым здесь был еще гуще, а запах серы – сильнее.
– Хорошо, – сказала она.
– Марк Твен никогда не писал о том, как Идущие в Ночь построили хеиау на том месте, где сейчас находится Мауна-Пеле. Мы…, кахуны знают об этом из преданий. Вы узнали откуда-то еще.
Элинор попыталась сменить тему:
– Вы полноправный кахуна. Пол? Куратор печально улыбнулся. «Совсем как дядя Леонард», – подумала Элинор.
– Я никогда не стану настоящим кахуной. Мое западное образование лишило меня необходимой для этого веры. Мои глаза хаоле затуманены рационализмом.
– Но вы верите в то, что ваши дяди и другие сделали с Мауна-Пеле?
Пол в упор посмотрел на нее:
– Я видел пса… Ку…, с рукой его жертвы. Я видел и другие вещи.
Элинор не стала спрашивать о других вещах. Вместо этого она спросила:
– Так как насчет вертолетной экскурсии? Он просиял:
– Вы еще хотите?
– Конечно.
– Мой друг приземлится в Мауна-Пеле через несколько часов…, перед закатом. Если, конечно, к тому времени курорт не эвакуируют или его не зальет лавой. Еще просьбы будут?
– Скажите, кто та старушка? – спросила она, когда они подъехали к воротам Мауна-Пеле. Дыма здесь почти не было; с юга дул теплый сладковатый ветерок.
– Какая старушка? Вы имеете в виду Молли Кевалу?
Сторож узнал их и приветственно махнул рукой. Они поехали дальше через черные поля аха. До берега было не больше двух миль, но и он, и курорт тонули в дыму.
– Нет, – сказала она. – Та старушка в трейлере.
Пол странно посмотрел на нее:
– Какая старушка? Там больше никого не было.

***

– Мы их раздели, – сказал Байрон Трамбо. – И что дальше?
Уилл Брайент поморщился от такой вульгарности.
– Мистер Сато беспокоится о Санни.
– Черт, – сказал Трамбо. При всем идиотизме ситуации переговоры шли по плану. В три часа, после ленча на открытом ланаи седьмого этажа, сопровождаемого хулой в исполнении пяти профессиональных танцовщиц, выписанных с Оаху, стороны перешли к торгам. В 16.15 они сошлись на сумме 312 миллионов и начали готовить соглашение. Сато привез с собой целый взвод юристов; у Трамбо их было восемь, но он никого не привез, свалив все на верного Брайента. У него был диплом юриста, как и у Бобби Танаки, и эти двое целый час обсуждали условия сделки. В 17.30 готовые документы лежали на столе красного дерева в президентских апартаментах.
Но Хироси Сато беспокоился о Санни Такахаси.
– Черт, – сказал Трамбо уже в двадцатый раз за час. – Фредриксон так ничего и не нашел?
– Ничего. – Уилл Брайент продолжал перечитывать документ, превращавший курорт Мауна-Пеле в японский гольф-клуб. Связанные в хвост волосы и очки-«черепашки» делали его похожим на прилежного студента. Из образа выбивался только костюм от Донны Каран стоимостью три тысячи долларов.
– А что с Бриггсом?
– Неизвестно.
– А с Диллоном?
– Пока неизвестно.
– Ты говорил с Бики об отъезде?
– Нет. Она купается.
– А Майя?
– Все еще хочет остаться.
– Кэтлин?
– Она и мистер Кестлер звонили в Нью-Йорк. Похоже, они еще надеются вынудить вас согласиться на их условия. Два раза она пыталась пробиться к Сато, но охрана ее не пустила.
Трамбо лег на диван, задрав ноги в тапочках на пуфик.
– Боже, как я устал!
Уилл Брайент кивнул, продолжая перелистывать страницы контракта.
– Вы уверены в том, что платежи Сато должны проходить через нашу компанию «Майами энтертэйнмент»?
– Да. Так будет легче избавиться от налогов. На компании куча долгов, под шумок мы ее ликвидируем и вместе с ней загоним два казино. Это даст достаточно денег, чтобы войти в синдикат спутниковой связи и профинансировать сделку с Эллисоном.
Брайент кивнул:
– Это должно сработать.
– Это сработает. – Трамбо сел. – Как думаешь, Хироси не купится на историю, что Санни всю ночь развлекался с девочками, а сейчас где-нибудь отмокает?
Брайент положил контракт на кофейный столик.
– Санни любит развлекаться. Но после этого всегда приходит на работу вовремя. Боюсь, мистер Сато вам не поверит.
– Бобби прослушивал разговоры? – В номерах японцев были установлены подслушивающие устройства. Все разговоры записывались на магнитофон, а потом их прослушивал Бобби Танака, знающий язык.
– Он говорит, что мистер Мацукава против сделки.
– Старый пердун! Лучше бы эта штука сцапала его, а не Санни.
– Зато Инадзу Оно «за». А он ближайший друг и советник мистера Сато. Трамбо закрыл глаза.
– За четыре миллиона этот ублюдок Оно мог бы уговаривать и получше. Наверное, Сато обещал ему порядочный кусок курорта, если он будет торговаться до последнего.
– Наверное. Во всяком случае, все в порядке, кроме подписи.
– Подписать нужно сегодня. Проклятый вулкан дымит все сильнее. Не думаю, что нам удастся удержать дела под контролем еще хотя бы день. Сколько туристов осталось?
– М-м-м… – Уилл заглянул в блокнот. – Одиннадцать.
– Одиннадцать, – упрямо повторил Трамбо. – Одиннадцать человек на пятьсот номеров.
– Мистер Картер предупредил их…
– Картер? Этот тип еще здесь?
– Да, но…, вы же его еще не уволили.
– Просто я вспомнил…, где этот жирный гаваец?
– Джимми Кахекили?
– Точно. Он еще здесь?
– Он в столовой, ест пирожные. Топор все еще с ним. За ним следит Майкле.
– Отлично. Он может понадобиться, когда крутом ходят такие типы, как Кэтлин, Майрон Кестлер и этот Картер. – Трамбо с застывшей улыбкой потер виски.
– Босс, у вас болит голова? Тут зазвонил радиотелефон.
– Алло, Трамбо слушает!
– Мистер Трамбо, – голос принадлежал Фредриксону, – мы нашли Санни Такахаси. Прием.
Трамбо вскочил с дивана:
– Он жив?
– Да, сэр. Насколько я могу судить, даже не ранен. Прием.
Байрон Трамбо ухватил своего помощника за плечи и исполнил с ним несколько замысловатых па. Уронив Брайента в кресло, он схватился за трубку:
– Давай его скорее сюда. Получить премию. В трубке протрещали помехи.
– Лучше вам приехать, мистер Трамбо. Прием.
Миллиардер нахмурился:
– Где ты находишься?
– На поле петроглифов. Знаете, там, где беговая дорожка уходит в скалы. Прием.
– Черт, я знаю, где это! Зачем мне туда ехать? Санни с тобой?
– Да, сэр. Он здесь и мистер Диллон тоже. Прием.
Трамбо обменялся недоуменными взглядами с Уиллом Брайентом.
– Диллон? Слушай, Фредриксон, давай скорее сюда Санни, а с тем можешь не…
– Я думаю, вам нужно на это взглянуть, мистер Трамбо. – Голос охранника был странно гулким, словно он говорил через трубу.
– Черт, давай сюда этого япошку или… Фредриксон! Фредриксон? Черт! – Трамбо рванулся к двери, на ходу вытаскивая браунинг. Брайент поспешил за ним.
– Нет! – Миллиардер сделал отрицательный жест. – Оставайся здесь и собери всех в конференц-зале. Я притащу Санни через десять минут. Пусть из него хоть мозги вышибли, главное, чтобы он присутствовал. Скажи Сато, что его дорогой мальчик нашелся, и все ждите нас.
Он поехал на лифте вниз, а Брайент направился к номеру Сато.
Трамбо быстрым шагом прошел через вестибюль в ресторан, потом в столовую. Джимми Кахекили сидел у стойки и поедал пирожные, придерживая другой рукой топор. Из угла за ним как ястреб следил Майкле.
– Мистер Трамбо! – воскликнул Бри, шеф-повар, размахивая руками. – Эта гора жира сидит тут уже три часа! Как хорошо, что вы пришли!
– Замолчи, Бри. – Трамбо подошел к стойке. – Слушай, мне надо прогуляться на поле петроглифов. Пошли, будешь меня охранять.
– Да, сэр. – Майкле вскочил, застегивая пиджак, из-под которого торчала рукоятка револьвера.

Предыдущая страница 16 Следующая страница


17 Дэн Симмонс

– Да не ты. – Трамбо ткнул пальцем в пятисотфунтового гавайца. – Ты.
Джимми Кахекили продолжал уписывать пирожные, не обращая никакого внимания на Трамбо.
– Десять тысяч долларов! – крикнул миллиардер ему в ухо.
Гигант оттолкнул блюдо, встал со стула, жалобно заскрипевшего под его тяжестью, и пошел к выходу.
Кахекили не влезал в тележку, поэтому Трамбо решил идти пешком. Пока они шли на юг к Бару Кораблекрушения, тень гавайца закрывала его, как зонтик.
Они уже дошли до большого пруда, когда Трамбо остановился так резко, что Джимми Кахекили едва не налетел на него.
Впереди их ждали Кэтлин Соммерсби Трамбо, Майя Ричардсон и Бики. Улыбающийся Майрон Кестлер расположился в сторонке под кокосовой пальмой. Все три женщины о чем-то оживленно болтали, но, увидев Трамбо, все они скрестили руки на груди и вопросительно воззрились на него. Солнце играло на отлакированных ногтях.
– Мистер Трамбо, – новоанглийский акцент Кэтлин был так же безупречен. – Мы вас давно ждем.

Глава 17

На Пуэна-эва приходит ночь, буря приходит с ней.
Вырваны с корнем стволы дерев, брошены средь камней.
Листья лехуа под ветром шумят, падают наземь цветы,
Бог Пауна-эва! Я шлю тебе зло!
К битве готовься, время пришло.
Гибель нахлынет, точно волна,
Будет жестокой наша война!
Заклинание от врагов Пеле
На страницу упала тень, и Корди Стампф, прищурясь, подняла голову.
– Интересно? – спросила Элинор. Корди пожала обгоревшими плечами:
– Ничего. Характеры интересные, а вот сюжет подкачал.
Улыбнувшись, Элинор присела на соседний стул. Сильный юго-западный ветер унес большую часть дыма, и небо над пальмами было ярко-синим. Корди повернулась спиной к морю, чтобы свет солнца падал на страницы.
– А серьезно? Что ты думаешь?
Корди закрыла кожаную обложку дневника.
– Если серьезно, то теперь я понимаю, почему ты здесь.
Элинор поглядела на подругу Ее круглое лицо порозовело от солнца, но губы были белыми. Это значило, что ее опять мучают боли.
– Я знала, что ты поймешь.
– Я уже прочла, а сейчас перечитываю отдельные места. Некоторые детали кажутся мне важными.
Элинор кивнула.
– Где ты была с утра? Гуляла с нашим куратором?
– Можно сказать и так. – Элинор вкратце рассказала про свой визит к кахунам. – Когда мы вернулись, он кое-что мне рассказал. Это была не его идея – вызвать древних демонов, но когда дядюшки это предложили, он не смог отказаться. Он сам кахуна, только недавно посвященный.
– Так ты рассказала ему, что его пращуры накололись так же, как он со своими дядюшками?
– Нет, – сказала Элинор. – Но он знает, что мне известна информация, которая никогда не публиковалась…, о Марке Твене и всех этих событиях. Корди хмыкнула.
– А как у тебя? Все спокойно?
– В общем, да. Немного поплавала на лодке. И она рассказала всю историю. Когда она закончила, Элинор открыла рот, потом закрыла и открыла снова:
– Похоже, ты стреляла в Нанауэ. Человека-акулу.
Корди улыбнулась:
– Ну, человеческой части я не очень испугалась. Вот акулья – совсем другое дело. Твоя тетя мало писала про Нанауэ. Ты что-нибудь про него знаешь?
Элинор на мгновение задумалась, прикусив губу.
– Только то, что говорят легенды.
– Не знаю, что там говорят легенды, но какой-то хрен с акульей пастью на спине едва не сжевал мою лодку, и я хочу знать, кто он такой.
– Мне кажется, тебя это не очень волнует.
– Напротив, амига. Меня всегда волнует, когда мною пытаются позавтракать.
– Ты понимаешь, о чем я. Проблема в том, что это невероятно…, все, что здесь происходит.
Корди перестала улыбаться:
– Ну, ты можешь сказать, что я до сих пор не выросла из моей маленькой мифологической вселенной. Может быть, я с детства готовилась к этому, только сама не знала. Сегодня кто-то пытался меня убить, и я хочу знать, кто это был. Элинор кивнула:
– Тогда слушай. Давным-давно, когда здесь поселились первые люди, на Гавайях был бог по имени Камохоалии, Вождь акул. Как большинство гавайских богов, он мог являться в естественном облике – как акула – или в образе человека. Однажды он влюбился в женщину по имени Калеи. Он вышел из воды на северном берегу Большого острова, принял человеческий облик и женился на этой женщине. Они поселились в долине Вайпио, через которую мы проезжали, и у них родился сын, которого назвали Нанауэ. У него был горб, и на нем родимое пятно в форме акульей пасти.
Элинор замолчала.
– Продолжай, Нелл. Ты очень хорошо рассказываешь.
– Так вот, по легенде, Камохоалии вернулся в море, оставив жену…
– Типичный мужчина, – прокомментировала Корди.
– …но предупредил, чтобы она никому не показывала родимого пятна Нанауэ и не позволяла мальчику есть мясо животных. Калеи выполняла его наказ, пока Нанауэ не достиг совершеннолетия и не стал есть с мужчинами. Он ел очень много мяса, а когда плавал, превращался в акулу. Одни легенды говорят, что он целиком принимал облик акулы, другие – что он был наполовину акулой, наполовину человеком.
– Правы вторые. Продолжай, Нелл.
– Так вот, тайна Нанауэ была раскрыта. Он приобрел дурную привычку заманивать жителей долины в воду и там съедать. Когда его попытались убить, он спасся в море, но долго жить там не мог. Легенда говорит, что кахуны загнали его на остров Мауи, потом на Молокаи и там схватили его и отвезли назад на Большой остров. Дальше версии расходятся. Одна легенда гласит, что его разрубили на куски на холме Пуумано, другая – что его заточили в царство Милу вместе с другими демонами.
Корди улыбнулась:
– Ну, теперь ясно, какая из версий держится на воде…, в буквальном смысле.
Элинор откинулась на плетеном стуле. Небо на востоке посерело от пепла, но над Мауна-Пеле оно еще было синим. Элинор попыталась представить отдых на этом дивном курорте: теннис, купание без страха перед человеком-акулой, вечернее гулянье без боязни того неведомого, что подкрадывается в темноте. Она вздохнула.
– Я хотела бы еще послушать эти легенды. – Корди протянула ей дневник. – Если уж мы работаем вместе, я должна знать то же, что и ты.
– Да. Прости, что я так долго держала тебя в неведении. Только зря ты ввязываешься во все это.
Корди Стампф рассмеялась:
– Нелл, детка, я уже ввязалась. И не развяжусь, пока все не кончится. – Она оглянулась на солнце, которое медленно клонилось к закату. – А мне сдается, это будет сегодня ночью. Нам нужно выработать план. Кстати, нас собираются кормить обедом? Или Пана-эва уже слопал шеф-повара?
– Пол говорит, что почти все уехали. Но столовая еще работает, как и другие службы. Мистеру Трамбо очень важно поддержать видимость спокойствия, и он обещал щедрые премии тем, кто останется.
– Хорошо. – Корди встала и взяла полотенце и сумку. – Я что-то проголодалась. Как ты смотришь на то, чтобы перекусить и пропустить по паре бокалов «Пламени Пеле»? Кстати, я хочу все знать и об этой даме.
Элинор тоже встала и поглядела на часы:
– Я собираюсь на вертолетную экскурсию…
– Я знаю. До заката еще пара часов. Ты все успеешь. – Видя колебания Элинор, она добавила:
– Эта ночь будет долгой, Нелл.
Элинор кивнула:
– Хорошо. Увидимся в ресторане через пятнадцать минут. – И она пошла в свой хале переодеваться.

***

Трамбо остановился.
Три женщины загородили ему дорогу. На Кэтлин были белые курортные шорты и блузка, в руке она сжимала такую же белую сумочку. В центре стояла Майя в гавайском цветастом пареу поверх оранжевого купальника, в котором она в прошлом году красовалась на обложке «Спорте иллюстрейтед». Губы и ногти она выкрасила в ярко-алый цвет. Бики была в туфлях на платформе и в темном купальнике под цвет кожи. Она казалась обнаженной, кроме золотых колец и браслетов, позвякивающих, когда она воинственно переминалась с ноги на ногу.
– Привет, девочки, – сказал Байрон Трамбо.
Целую минуту единственными звуками были шум прибоя и сопение Джимми Кахекили позади. Потом Кэтлин Соммерсби Трамбо сказала:
– Ах ты, козел вонючий!
– Дерьмовый ублюдок! – Британский акцент Майи был, как всегда, безупречен.
– Привет, Т! – Бики изобразила ослепительную улыбку, размноженную десятками телепрограмм.
– Привет, Бик.
– Мы тут посовещались и решили. Решили отрезать тебе хер и яйца и взять по штуке на память.
– Извините, девочки. Я спешу – Трамбо попытался обойти их слева, но они закрыли ему дорогу слаженно, как ковбои на линии огня.
Майрон Кестлер отделился от дерева и сделал шаг.
– Мистер Трамбо… Байрон, боюсь, что открывшиеся обстоятельства полностью меняют дело. В свете их законные требования моей клиентки, как мне кажется, требуют существенного пересмотра.
Трамбо взял Кахекили за руку, которая была толще, чем его бедро.
– Джимми, если этот ходячий геморрой скажет еще одно слово, убедительно прошу тебя разрубить его на такие маленькие кусочки, чтобы ими можно было кормить мышей.
Понимаешь?
Громада за спиной Трамбо издала одобрительный звук. Кестлер побледнел, оглянулся на женщин, словно призывая их в свидетели, но промолчал.
– Слушайте, я с удовольствием поболтал бы с вами. Знаю, вам очень интересно познакомиться друг с другом и все такое. Но я правда спешу. – Он сделал шаг влево.
Кэтлин достала из сумочки револьвер – больше, чем у Майи, – и нацелила его в живот супругу.
– Что, у Бергдоффа была распродажа? – осведомился он останавливаясь.
Кэтлин сжимала оружие обеими руками. Две другие женщины смотрели на нее без выражения.
– Убьешь меня – не получишь денег, детка. Тебя, может быть, сунут в ту же камеру, что и ту корову, что пристрелила своего диетолога.
Кэтлин подняла пистолет так, что он оказался нацеленным в лицо Трамбо.
– Повторяю, у меня нет времени на эту ерунду – сказал он, глядя на часы. До обеда ему надо было еще встретиться с Сато. – Пошли, Джимми.
Майя отступила. Кэтлин сделала то же, продолжая целиться. Бики смотрела так, как может смотреть только афроамериканка, оскорбленная в лучших чувствах. Майрон Кестлер молча стоял под пальмой, боясь пошевелиться.
Только отойдя на десяток шагов от молчащих женщин, Трамбо вздохнул с облегчением.
– Пошли скорее, Джимми. Мы должны привести Санни, прежде чем Хироси выйдет из себя.
– Ты лоло смелый. Эти хаоле вахине устроить большой ху-ху.
– Угу, – согласился Трамбо, выходя на беговую дорожку уводящую к полям петроглифов.
Фредриксон ждал их в конце дорожки. Он нервно сжимал пистолет, то и дело оглядываясь на темные лавовые поля.
– Где он? – Трамбо увидел, что охранник в изумлении уставился на гиганта с топором. – Не обращай на него внимания. Где Санни?
Фредриксон облизал губы:
– И Диллон… Диллон тоже там.
– Плевал я на Диллона! Мне нужен Санни Такахаси. Если ты вызвал меня, чтобы смотреть на этого… – Миллиардер и Джимми Кахекили одновременно шагнули вперед.
– Мистер Трамбо…, сэр…, вам надо взглянуть самому. Я никому больше не сказал, потому что это…, это… – Он повернулся и побрел в лавовое поле.
Отверстие в лаве ждало их меньше чем в сотне ярдов от дорожки. Похоже, это была прорвавшаяся на поверхность лавовая трубка. Фредриксон осторожно приблизился к краю, подняв револьвер.
– И как эта дрянь связана с… – начал Трамбо и замолчал.
Трубка уходила вглубь футов на пятнадцать, переходя в идущую горизонтально пещеру. Один ее край обвалился, но другой был невредим. В этом черном эллипсе стояли друг Сато Санни Такахаси, начальник службы безопасности Диллон и…, кабан ростом с шотландского пони. Диллон и Санни были обнажены, и их тела мерцали зеленым светом, словно их раскрасили флуоресцентной краской. Глаза их были открыты, но неподвижны. У стоящего между ними кабана – он был выше плеча Диллона – глаза состояли из отдельных ячеек, горящих оранжевым блеском, напомнившим Трамбо купальник Майи. Кабан ухмыльнулся, показав большие, но вполне человеческие зубы.
Трамбо повернулся и посмотрел на Фредриксона. Тот лишь беспомощно пожал плечами.
– Он велел привести вас, сэр.
– Он? Какого черта…
– Да-да, я, – сказал кабан.
Трамбо выхватил из-под рубашки браунинг. Кабан ухмыльнулся еще шире. Его многочисленные глаза влажно поблескивали, и Трамбо мог поклясться, что видит в них довольное выражение.
– Не стоит, Байрон, – сказал кабан. – У нас слишком много общего, чтобы так начинать знакомство. – Голос был именно таким, какого можно было ожидать от тысячефунтового зверя.
Байрон Трамбо почувствовал, как по спине у него стекает струйка пота. Он повернулся, ища помощи Джимми Кахекили, но гаваец исчез, бросив свой топор.
– Тес, – сказал кабан. – Иди сюда. Трамбо опять повернулся к пещере – ухмыляющийся кабан и двое безмолвных людей по-прежнему были там.
– Диллон! – Бывший начальник службы безопасности не шевелился; глаза его оставались такими же стеклянными.
– Да нет же, Байрон. Это я хочу с тобой поговорить.
Трамбо облизал губы:
– Ладно. Что тебе нужно?
– А что нужно тебе, Байрон? – осведомился кабан.
– Мне нужен Санни Такахаси. Диллона можешь оставить себе.
Кабан рассмеялся. Звук напоминал стук пересыпающихся камней.
– Все не так просто. Об этом я и хотел с тобой поговорить.
– К черту разговоры! – Трамбо прицелился между глаз животному.
– Если нажмешь на курок, – задушевно сказал кабан, – я поднимусь и отгрызу тебе яйца.
– Попробуй, – сказал сквозь зубы Трамбо, продолжая целиться.
Кабан опять усмехнулся:
– Тебе нужен вот этот? – Он кивнул в сторону загипнотизированного японца. – Трамбо кивнул.
– Что ж, бери его. – Кабан мигнул своими восемью глазами, и Диллон с Такахаси отступили в глубь пещеры, двигаясь, как сомнамбулы. – Только сначала тебе придется спуститься и поговорить со мной. – Он легко, почти грациозно повернулся и исчез в темноте, откуда донесся его голос:
– Только поторопись – через пару часов начнется самое интересное.
Копыта зверя простучали по базальту, и наступила тишина. Трамбо опустил пистолет.
– Твою мать, – сказал Фредриксон и тяжело сел на лаву. Лицо у него было пепельного цвета.
– Только в обморок не падай, идиот! – рявкнул Трамбо.
– Я подумал сперва, что это бред…, но я даже наркотиков не употреблял. Этот…, это существо велело мне связаться с вами…
– Ладно, – прервал его Трамбо, засовывая пистолет за пояс. – Кто-нибудь еще знает? Фредриксон мотнул головой:
– Он сказал, что, если я кому-нибудь скажу, он пустит мои кишки на подвязки. Да, так и сказал…, на подвязки.
Трамбо на миг представил этот образ.
– Ладно, – буркнул он снова. Фредриксон поднял голову. Его лицо потихоньку приобретало нормальный цвет.
– Сэр, вы ведь не пойдете туда? Трамбо посмотрел на него.
– Не ходите. Я думаю, если взять всех наших…, и людей Сато…, и дать им «узи» и гранаты и…
– Заткнись, – бросил Трамбо, глядя на часы. – Черт, опоздал на встречу с Хироси, Оставайся здесь и карауль выход, пока я…
Охранник вскочил на ноги:
– Черт меня возьми, если я останусь в этом чертовом месте, где какой-то чертов кусок бекона…
– Ты останешься здесь, – повторил Трамбо, отчетливо выговаривая слова. – Получишь десять тысяч. Десять тысяч долларов. Если из этой дырки кто-нибудь вылезет, можешь бежать, но дай мне знать по радио. Понял? Если ты этого не сделаешь, Фредриксон, я найду тебя где угодно…, тебя и всех твоих родичей до пятого колена. Ты меня понял?
Охранник глядел на него стеклянным взглядом, до удивления напоминающим взгляд Санни и Диллона.
– Вот и хорошо. Я пошлю к тебе кого-нибудь с едой. – Он потрепал застывшего охранника по плечу и быстро пошел по тропинке по направлению к Мауна-Пеле.
Ветер опять подул с юга, неся с собой влажную, липкую жару. Трамбо вспомнил, что этот ветер называется «кона» и что он дал название целому участку побережья. Дым от подступающих потоков лавы уже заволакивал местность туманной дымкой. В наступившем сумраке тоскливо шелестели пальмовые деревья и свистел ветер, пробираясь сквозь поля аха.
Трамбо в последний раз взглянул на часы и поспешил к темнеющему вдали пальмовому оазису.

***

– С чего начать? – спросила Элинор, когда они прикончили по второму «Пламени Пеле». Они сидели на террасе Китового ланаи, глядя на закат, окрашенный пеплом.
– С Пеле. – Корди подняла бокал в молчаливом тосте.

Предыдущая страница 17 Следующая страница


Горящий Эдем 18

– М-м-м…, ну, Пеле – богиня с обычным для функциональных божеств набором атрибутов и…
– Нет, Нелл. Говори человеческим языком. Оставь эту ученую муть для своего колледжа.
Элинор отпила еще глоток, откашлялась и начала снова:
– Пеле – не самая древняя из богов, но она происходит из хорошей семьи. Ее отцом был Моэ-моэа-алии, или «Вождь, предвидящий беды», но он рано исчез и не упоминается в дальнейших мифах о Пеле…
– Типичный мужчина, – пробормотала Корди. – Продолжай.
– Вот…, матерью Пеле была Хаумеа, известная также как Хина, или Лаилаи, которая была верховным женским божеством плодородия, матерью младших богов и всех людей и женским соответствием мужского творческого начала…
– Ага! – Корди торжествующе подняла палец.
Элинор нахмурилась:
– Ты выпила уже два…
Корди наклонилась и тронула ее руку:
– Будь уверена, Нелл, уж с «Пламенем Пеле» я справлюсь.
– Так вот, Пеле черпает силу из плодоносящих недр Матери-Земли, которую гавайцы называют Папа.
– Мама, папа…, не поймешь…, ох, извини, Нелл! Я больше не буду.
– Древние верили, что вселенная основана на единстве противоположностей. Мужской свет проникает в женскую тьму и рождает мир, состоящий из тьмы и света.
Корди кивнула, но ничего не сказала.
– Пеле пришла на острова поздно, – продолжала Элинор своим «сказочным» голосом. – Ее каноэ вел Камохоалии…
– Это тот бог-акула? Папаша урода, который сегодня пытался меня сожрать? Извини, Нелл, молчу.
– Да. Камохоалии был братом Пеле. На Бора-Бора, откуда они оба родом, его также называли Вождем драконов. Так или иначе, он привел каноэ Пеле к Гавайям. Сперва она высадилась на Ниихау, потом перебралась на Кауаи. У нее была волшебная палка под названием Паоа, и ею она выкопала в земле ямы с огнем, где могла бы жить, – она ведь была богиней огня. Но море везде заливало огонь, и в конце концов она дошла до Большого острова и обосновалась на Килауэа.
Тут воздух прорезал пронзительный крик. Поглядев вниз с террасы, обе женщины увидели, что это всего-навсего две яркие тропические птицы не поделили ветку.
– Перед тем как поселиться здесь, Пеле пришлось выдержать на Мауи битву со своей старшей сестрой Намака-о-кахаи, богиней моря…
– У меня не было старшей сестры. Одни братья, но тоже редкие мерзавцы, кроме одного, который умер маленьким. Извини, Нелл. Продолжай.
– Они сражались, пока Пеле не была убита.
– Убита?
– У богов есть и смертные тела. Пеле потеряла свое, и это сделало ее еще могущественнее как богиню. Поскольку она умерла здесь, на Гавайях, ее дух получил свободу не только на вулканах Мауна-Лоа и Килауэа, но и на всем острове.
– А я думала, что она может появляться в человеческом облике, – сказала Корди, когда им принесли третью порцию «Пламени».
– Может. Но смертного тела у нее нет.
– Не понимаю. Ну да ладно. Продолжай.
– Это сложно, – согласилась Элинор. – Например, Пеле – богиня огня, но она не может зажечь огонь…, это мужская прерогатива. Она может управлять огнем, и это ее главная функция. У нее есть несколько братьев, которые управляют громом, лавовыми потоками и так называемым огненным дождем – шумными, но менее важными аспектами огня.
– Типично, – опять пробормотала Корди.
– Сама Пеле контролирует громадную силу вулканов. Обычно она не участвует в делах людей, но несколько раз помогала вождям, в которых влюблялась…
– Камехамеха?
– Да. – Элинор отодвинула третий бокал. – Лучше прекратить. Не хочу, чтобы Пол и его друг-пилот решили, что я пьяна.
Корди пожала плечами:
– А мне плевать, кто что думает. – Подошел официант и спросил, желают они есть на террасе или внутри. – Что скажешь, Нелл? Лично мне больше хочется остаться здесь.
– Согласна, – сказала Элинор.
Они сделали заказ. Элинор выбрала пирожок ахи с яичным белком, помидоры с козьим сыром из Пуны и лук с Мауи. Корди предпочла запеканку из лобстера с горчичным винегретом. В качестве главного блюда обе заказали мясо ягненка с молодым картофелем и тимьяном. Еду принесли быстро, и она оказалась восхитительной на вкус. В середине обеда у их столика появился Пол Кукали – только чтобы сказать Элинор, что вертолет прилетит через полчаса. Казалось, куратор чем-то расстроен.
– Вернемся к Пеле, – сказала Корди, когда ягненок исчез. – Проблема в том, устроила ли она всю эту заварушку, или она на нашей стороне.
– Ты знаешь, что я думаю.
– Да, я прочла дневник. Элинор подняла руку и заметила, что она слегка дрожит.
– Я думаю, что здесь действуют силы, враждебные Пеле.
Глаза Корди блеснули:
– Да, но какие именно?
– Не знаю. У Пеле множество врагов. Кроме богини моря Намака-о-кахаи, это Плиаху, богиня снежных вершин, живущая на Мауна-Кеа. Когда-то они влюбились в одного мужчину.
Корди хмыкнула. Им принесли десерт – сырные пирожки лиикои, лимонное мороженое с орехами для Корди и кофе, который заказала Элинор.
– Мы знаем, что в 1866 году и сейчас против Пеле выступает Пана-эва, но он недостаточно силен, чтобы самому решиться на такое восстание.
– Кто еще? – спросила Корди, облизывая ложку.
– Большинство младших богов. И даже старшие боги вроде Лоно и Ку, которые завидуют почестям, достающимся Пеле.
– Мужское свойство, – вздохнула Корди.
– Что?
– Ничего. – Она попробовала мороженое. – О, здорово! Хочешь попробовать?
– Нет – Элинор отпила крепкий кофе, чувствуя, как проходит опьянение. – На чем я остановилась?
– На зависти.
– Да…, мы видели Ку в образе черного пса.
– А этот…, как его… Лоно? В каком образе появляется он?
– Не знаю. Он может принимать облик человека, но редко появляется в нем. Это самый могущественный из старших богов, и именно ему приносилось большинство человеческих жертв на островах. Но у него нет особых причин враждовать с Пеле.
– Значит, ее главные враги – Ку и Пана-эва с его дружками-демонами?
Элинор посмотрела на часы. Скоро ей предстояло лететь с Полом на вертолете, и она вдруг обнаружила, что немного боится этого.
– Или кто-то еще. Недалеко отсюда у Пеле была битва с ее младшей сестрой Хииакой – опять из-за мужчины.
– Я молчу, – сказала Корди.
– Хииака была знаменитой танцовщицей. Она любила Пеле и устояла перед ухаживаниями любовника сестры, человека по имени Лохиау. Но Пеле подумала, что между ними что-то было, и напала на сестру на этом берегу.
Обе женщины посмотрели на берег, освещенный лучами заходящего солнца. Вдоль линии прибоя тянулся туман, окрашенный солнцем в красно-оранжевый цвет. Волны приобрели оттенок крови.
– И кто победил? – спросила Корди.
– Что? Трудно сказать. Случайно Пеле убила Лохиау. Корди кивнула:
– Ага, семейная ссора в Чикаго.
– Но у этой истории счастливый конец. Один из братьев Пеле встретил душу Лохиау над океаном и вернул ее назад в тело.
– Как в дневнике тети Киллер?
– Да. Хииака и Лохиау вместе отправились на Кауаи, и не исключено, что у нее осталась обида на старшую сестру. Она тоже довольно могущественна…
Корди шумно вздохнула и откинулась в кресле.
– Знаешь, Нелл, не думаю, что Пол и его кахуны позвали на помощь богиню-женщину.
Скорее уж они должны были прибегнуть к помощи какого-нибудь кабана-мужчины… Элинор широко улыбнулась.
– Ты чего?
– Бог-кабан. Камапуа. Он тоже враг Пеле…, и ее бывший любовник.
Корди наклонилась ближе. Последние лучи солнца обагрили ее лицо.
– Ну-ка расскажи.
– Кабан – самое большое сухопутное животное, которое знали полинезийцы. Воплощение мужской силы. Камапуа принимает облик кабана или красивого мужчины. Он – могущественный бог, хотя редко покидает дождливую подветренную сторону острова. Он ассоциируется с дождем и темнотой. Похоть часто впутывала его в истории. Однажды он пытался изнасиловать Капо, сестру Пеле, но она спаслась от него, вырвав у себя вагину и отбросив прочь…, извини за такую подробность.
– Ничего, Нелл…, я просто подумала, что это интересная мысль.
– За столетия Камапуа не один раз насиловал Пеле. На южном берегу острова есть место под названием Калуа-о-Пеле, где вся земля изрыта, и легенды говорят, что именно там Камапуа впервые одолел Пеле и…, овладел ею.
– То есть трахнул? Элинор кивнула:
– Я видела фотографии этого места. Похоже на смятые простыни.
– Жаль, что у Пеле не хватило сил справиться с этим ублюдком, – сказала Корди задумчиво, когда официант унес последние тарелки.
– Она пыталась. Это была страшная битва – огонь Пеле против потоков дождя Камапуа. Он послал тысячи свиней, которые съели всю растительность, чтобы Пеле было нечего жечь. Пеле превратила в пар его дождь и залила лавой его земли, но он все же стал одолевать. Она была готова скорее умереть, чем подчиниться Камапуа, но ее братья заставили ее это сделать, чтобы спасти от смерти. Они боялись, что с ее смертью погаснут все огни на Земле.
– Типично, – опять прокомментировала Корди.
– Камапуа может стоять за всем этим, но должно было произойти что-то сверхъестественное, чтобы он покинул влажную часть острова.
– Черт побери! – Корди смотрела куда-то за плечо Элинор.
Обе женщины встали и подошли к перилам. В последних отраженных лучах солнца повисли тысячи мерцающих красных нитей. Они лежали на траве, на песке, покрывали воду, как распущенные женские волосы.
– Что это? – прошептала Корди.
– Волосы Пеле, – ответил голос сзади. Повернувшись, они увидели Пола Кукали, лицо которого все еще было обеспокоенным.
– Это стекловидные образования, вылетающие из кратера при сильных извержениях. Они редко залетают так далеко. – Он поглядел на запад, где разгоралось багровое зарево. Казалось, в этот вечер на острове было два заката. – Извержение становится сильнее.
Они сошли с террасы, и Элинор, наклонившись, коснулась остывшей стеклянной нити.
– Значит, мы не сможем лететь?
– Почему? Вертолет здесь, можно отправляться. Только быстрее, пока пепла не стало больше.
Элинор оглянулась на Корди:
– Ты уверена, что…
– Уверена, Я мало чего боюсь, Нелл, но при мысли о полете у меня внутри все переворачивается. Жалко будет потерять такой вкусный обед, правда?
Они сели на тележку для гольфа, которую привел Пол, и поехали вокруг Большого Хале, мимо теннисного корта и северного поля для гольфа, к вертолетной стоянке, вырубленной в поле аха. Здесь небо было светлее, но пепельное облако так же висело в нескольких тысячах футов над землей.
Вертолет стоял в центре асфальтового круга, и его лопасти медленно вращались. Он был значительно меньше, чем представляла Элинор – кабинка лифта с хвостом и винтом. За багровым от заката плексигласом кабины вырисовывались смутные очертания пилота.
Повернувшись, Элинор взяла Корди за руку:
– Увидимся через пару часов.
– Будь осторожна, Нелл. Если найдешь того, кого ищешь…, как я думаю…, передай от меня привет.
Элинор улыбнулась и пошла в кабину. Отступив, Корди смотрела, как они с Полом сели в кабину. Затарахтел мотор, лопасти завертелись быстрее, и маленькая машина взвилась в воздух, как стрекоза. Она сделала круг над курортом и удалилась в сторону моря.
– Удачи тебе, Нелл, – прошептала Корди и пошла назад к темному оазису Мауна-Пеле.

Глава 18

Прекрасные подземные боги в обличье грозном.
В Вавау боги ночные сияют, как звезды.
Прекрасные темные боги и яснолики.
Теснятся боги у трона Пеле великой
Молитва Пеле
– Да, я говорил со свиньей, – сказал Байрон Трамбо, приканчивая второй бокал водки со льдом. – С распроклятой свиньей.
Уилл Брайент кивнул, оглядываясь на Сато и других, сидящих за накрытым столом.
– Понимаю. Миссис Трамбо отказалась уйти, а ее адвокат требует…
– Да не с этой свиньей, идиот! Я говорил с настоящей свиньей! С большущим жирным кабаном!
Помощник прищурился и ничего не сказал.
– Черт, не смотри на меня так! – рявкнул Трамбо достаточно громко. Сато и старый Мацукава с любопытством уставились на него.
Трамбо отошел чуть дальше, волоча за собой Уилла.
– Не смотри на меня так, будто я спятил! – прошипел он. – Там правда был громадный кабан, который уволок Санни Такахаси. А Санни был весь зеленый, как чертов марсианин. У него было восемь глаз…, я имею в виду кабана. – Трамбо схватил своего помощника за рубашку. – Ты мне веришь? Скажи, что веришь!
– Я вам верю, мистер Трамбо. – Брайент осторожно высвободил рубашку.
Трамбо подозрительно взглянул на него.
– Верю, верю. Тут случилось уже столько странных вещей… Если вы утверждаете, что разговаривали с кабаном, значит, так оно и было.
Миллиардер хлопнул Брайента по плечу:
– За что люблю тебя, Уилл, за то, что у тебя под гарвардским лоском прячется старый добрый лакей. Извини.
– Ничего, сэр. Собственно, я искал вас, чтобы сообщить, что мы нашли Санни Такахаси.
Трамбо чуть не выронил водочную бутылку, которую держал в руках.
– Он вышел из пещеры? Кабан отпустил его?
– Не знаю насчет кабана, но его нашли в морозильнике ресторана. Доктор Скамагорн сказал, что он мертв уже двенадцать часов. Я еще не сообщал об этом мистеру Сато, так как хотел сначала посоветоваться с вами, а вас не было. Тело мистера Диллона тоже там. Доктор хочет провести вскрытие после того, как власти…
Трамбо опять схватил своего помощника за руку – Позвони…, нет, иди туда сам и проследи, чтобы их отвезли назад в морозильник. Навесь замок и никого туда не пускай.
Уилл Брайент тяжело вздохнул:
– Босс, все кончено. Сато никогда не подпишет соглашение после того, как здесь погиб его друг. Все кончено. Мы должны…
– Ты что, не понял? Полчаса назад я видел Санни! Конечно, он был зеленый и двигался, как чертов зомби, но он был живой. Если доктор говорит, что он мертв уже двенадцать часов, значит, кабан взял в заложники его душу или…
– Душу? – Тут произошло еще одно чудо: не притрагивающийся к спиртному Уилл Брайент потянулся к бутылке водки.
– Душу, призрак, какая разница? – Трамбо понизил голос до хриплого шепота. – Я не разбираюсь в этих гавайских суевериях. Главное то, что кабан обещал отдать мне Санни, если я заключу с ним какую-то сделку…, да, я уверен, что речь шла о сделке.
– Да, сэр, но Санни и Диллон мертвы.
– Диллон может оставаться мертвым, а Санни я вытащу. Он…, этот кабан сказал, что отдаст мне Санни, если я спущусь в эту дыру и поговорю с ним.
Уилл осторожно поставил пустой бокал на столик.
– Пора идти к гостям. Нас уже давно ждут.
Трамбо рассеянно кивнул.
– А ты уверен, что они подпишут, если Санни вернется?
– Все бумаги готовы. Сато не любит работать по ночам, но я слышал, что они хотят улететь завтра утром.
Трамбо кивнул:
– Ладно, постараемся успеть до утра. Я попробую вернуть Санни, а ты проследи, чтобы оба тела вернули в морозильник.
Уилл скорчил гримасу.
– Ничего, можешь после этого вымыть руки. Запрети Скамагорну вскрывать тела… Диллона тоже. Может, кабан вернет и его. Не забудь, иначе Санни вернется в этот мир без мозгов…, хотя их и раньше было немного. Иди, а я пока повеселю Хироси.
Уилл Брайент кивнул и пошел к выходу. У самой двери он обернулся.
– Что еще?
– Я просто подумал…, что будет дальше? Тут погас свет.

***

Элинор отправилась на вертолетную экскурсию вскоре после заката, когда было еще светло. Внизу курился дым от лавовых потоков. Пол Кукали забрался на заднее сиденье, а Элинор заняла единственное пассажирское кресло впереди. Из-за шума мотора она прослушала фамилию пилота, которого звали Майк. Прежде чем он надел летные очки, Элинор успела заметить самые красивые серые глаза, какие она видела у мужчины. Майку было за сорок, как и ей, и он обладал приятной улыбкой и аккуратно подстриженной бородой. Ногами в тапочках он нажимал педали управления, под которыми сквозь плексиглас виднелась быстро несущаяся земля.
Пол надел наушники и жестом велел Элинор сделать то же самое. Она взяла наушники из углубления перед ней, надела их и настроила микрофон.
– Так лучше? – спросил Майк. – Машина отличная, только немного шумная. Лучше переговариваться таким образом. Вам хорошо слышно?
– Да, – сказал Пол.
Элинор кивнула и тоже сказала: «Да».

Предыдущая страница 18 Следующая страница


19 Дэн Симмонс

– Хорошо…, рад познакомиться, Элинор. – Майк протянул руку. Очевидно, Пол уже рассказал ему о ней.
Элинор пожала руку, отметив про себя ее силу и одновременно чувствительность.
– Ну что, летим? А то скоро стемнеет. Элинор кивнула, и в ту же секунду маленький вертолет подпрыгнул и понесся прочь с такой скоростью, что у Элинор буквально перехватило дыхание. Дверь с ее стороны была плотно закрыта, но в окошке виднелся зазор, и ей казалось, что ее ничего не отделяет от верхушек пальм, проносящихся в каких-то футах от нее.
– Можете держаться за эту рукоятку, – сказал Майк, – но смотрите, не трогайте педали. Спасибо.
Элинор опять кивнула. Они пронеслись над Большим Хале и Баром Кораблекрушения. По тропинке шла Корди, и Элинор рискнула помахать ей, но не успела увидеть, помахала ли Корди в ответ. Потом они полетели вдоль пляжа, внизу мелькнули крыши хале, и вот уже под ними заплескались волны, меняя цвет с зеленых на темно-синие, когда они перелетели коралловые рифы.
– Скоро с запада налетит шторм, – сказал Майк, махнув рукой в сторону океана. – Часа через два. За это время нам нужно закончить полет, чтобы я успел вернуться домой.
– Домой – это куда? – спросила Элинор, слыша, как ее голос гулко отдается в наушниках.
– Майк живет на Мауи, – сказал Пол, и Элинор обернулась к нему. Куратор по искусству согнулся в три погибели на задней скамейке. – Недалеко от Ханы.
– Кипаулу, – уточнил Майк. – Ни электричества, ни воды, но нам нравится.
– Майк женат на знаменитой исследовательнице, и у них двое ребятишек. Дом у них обставлен в японском стиле.
– А какими исследованиями занимается ваша жена? – спросила Элинор, чтобы что-то спросить.
– Она медик, – коротко ответил Майк, откидываясь в кресле.
Они полетели на юг, держась в миле от прибрежных скал, напомнивших Элинор заставку какого-то старого сериала. Она увидела поля петроглифов, беговую дорожку и белую струю гейзера.
– Вы профессиональный пилот? – спросила она Майка.
Тот улыбнулся, и вокруг глаз его собрались веселые морщинки.
– Вроде как. У меня контракт с научным городком в Халеакала…, это большой потухший вулкан на востоке Мауи. Там работает Кэт…, это моя жена…, и я каждое утро отвожу ее на работу. От ангара до ее лаборатории ровно десять тысяч футов…, в высоту.
Элинор представила себе этот каждодневный перелет из тропической жары в высокогорный холод.
– А что делает врач так высоко? Майк только пожал плечами. Правую руку он продолжал держать на рычаге.
– Наверное, там меньше микробов. Во всяком случае, Кэт – единственный человек на Гавайях, который ходит на работу в куртке на гагачьем пуху. – Вертолет пролетел над полуостровом с каменными руинами и резными деревянными статуями, обращенными лицом к морю. – Это Город Убежища.
Вскоре показался первый лавовый поток. Сквозь густой дым Элинор видела серую асфальтовую полосу, идущую к морю рядом с деревней Милолии. Там, где лава встречалась с морем, вставал столб пара высотой пятьдесят тысяч футов.
– Лучше не подлетать слишком близко, – сказал Майк и дернул рычаг. Вертолет облетел струю пара слева, и Элинор вдруг узнала пейзаж.
– Смотрите, – сказала она громко. Внизу горели трава и деревья на том месте, где стоял трейлер Леонарда и Леопольда Камакави.
– Что-нибудь важное? – спросил Майк.
– Нет-нет, все в порядке, – сказал Пол. – Их машины нет.
– Куда они уехали? – Элинор поглядела в обе стороны. На юго-востоке ядерным грибом вставал столб пара. На востоке лава, вытекающая из кратера Мауна-Лоа, перерезала шоссе, отделив берег Коны от юга острова эффективнее, чем минные поля.
– С ними все в порядке, – повторил Пол. – Дядя Леонард и дядя Леопольд упрямые…, но не сумасшедшие.
– Ладно, – сказал пилот – Ну что, полетим к вулканам?
– Да, – сказала Элинор. – Пожалуйста. Они пролетели над южной оконечностью острова, держась подальше, как объяснил Пол, от облаков пепла, нависших над Мауна-Лоа.
– Пол, может быть, говорил вам, что это первое за многие годы одновременное извержение Мауна-Лоа и Килауэа, – сказал Майк, когда они подлетели к драконьему хребту на краю острова. Последние лучи заката погасли, но земля впереди была объята огнем.
– Да.
– Похоже, в последний раз из Мауна-Лоа выливалось столько лавы в 1950 году, – продолжал Майк, снимая свои очки. Вертолет поднялся и летел теперь в тысяче футов над черными лавовыми полями Кау. – Лава движется со скоростью пять-шесть миль в час и может за четыре часа залить весь берег. В придачу к этому она проходит по десяткам лавовых трубок. Днем я возил к вулкану ученых из Коны, и мы видели, как из-под земли вырвался новый поток…, это было как раз рядом с вашим курортом.
Элинор слушала, но ее внимание было отвлечено сценой, разворачивающейся прямо перед ними. Оранжево-красные ручьи текли от Килауэа впереди и его старшего брата слева от них, покрывая огненной сетью долину до самого моря. Между сизо-черными облаками пепла поднимались фонтаны огня, рассыпаясь на тысячи маленьких огоньков, – это горели деревья, кустарники и, должно быть, человеческие жилища.
– Верите или нет, эта штука может подняться на высоту Мауна-Лоа – тринадцать тысяч футов. Но мы не станем забираться так высоко. Нужно увидеть оба извержения и одновременно сохранить кислород.
Элинор уже видела оба извержения. В десяти милях от них пылал Килауэа, окутанный по склонам густым дымом. Но прежде всего внимание привлекал Мауна-Лоа. Вершина его была скрыта такой же пепельной шапкой, а юго-западный склон представлял собой паутину оранжевых ручейков, напоминающих трещины в крыше ада. Отдельные потоки достигали длины в шесть миль, и Элинор видела поднимающиеся от них столбы ядовитых газов. В некоторых местах били вверх лавовые фонтаны высотой до девятисот футов.
– О Боже, – прошептала она.
– Именно, – согласился Пол.
Они пролетели в двухстах футах над сплошной стеной огня. Машина нырнула вниз, и Майку пришлось подергать какие-то рычаги, чтобы она выправилась. Элинор почувствовала, как жар обжигает ее подошвы, и еще раз тихо сказала: «О Боже».
Они пролетели к югу от кратера и направились к огненной буре, которую представлял собой Килауэа. Уже совсем стемнело, и земля и небо превратились в темные берега бесчисленных огненных рек, каждая из которых распадалась на отдельные ручьи и протоки. На их пути горели мириады огней – каждое горящее дерево охиа превратилось в маяк, горящий одновременно с другими, но отдельно от них. Поднимающийся к небу дым иногда заслонял огненные реки, но не мешал видеть всю картину.
Вертолет пролетел в трехстах футах над бурлящим озером Хале-Маумау. Глядя вниз, в бурлящий котел магмы, Элинор представила, что будет, если вертолет сейчас упадет, и тут же отогнала от себя эту мысль. Снизу дохнуло непереносимым жаром – и вот уже огненное озеро вместе с кратером осталось позади, и они полетели над одним из лавовых потоков, над которым черными деревьями поднимались гигантские столбы дыма.
– Все действуют, – сказал Майк. – Все старые кратеры и огненные озера. Мауна-Улу, Пуу-Оо, Пуу-Хулухулу, Хале-Маумау…, все.
Элинор поглядела вниз и увидела в горящем озере нагромождение лавы, вздыбившейся на сотни футов над гладью пахоэхоэ. Его черную набухшую поверхность прорезали сотни оранжевых трещин, делавших его похожим на глобус с градусной сеткой. Потом она поняла, что Майк показывает за это озеро, на громадный лавовый фонтан, бьющий из юго-западного разлома. Над колонной огня кружила крохотная серебристая щепка, и она поняла, что видит еще один вертолет.
Майк включил радио и что-то проговорил в микрофон, потом повернулся к ней:
– Ученый, которого я возил сегодня, считает, что только из этого фонтана выливается в сутки миллион кубических ярдов лавы. А таких фонтанов в этом разломе девять.
Элинор только покачала головой.
– Уже поздно, – продолжал пилот. – Отвезу-ка я вас назад и полечу домой ужинать.
Они повернули на запад. Над океаном сгущались штормовые тучи, но на западном склоне вулкана еще играли последние отблески заката. Лавовые потоки тянулись внизу по всей выжженной равнине Кау.
Элинор тронула Майка за руку, и он вопросительно взглянул на нее.
– Майк…, огромное спасибо за этот полет. Я перед вами в долгу…, но не могли бы вы…, знаете ли вы местность под названием Кахаукомо?
– Кахаукомо? «Хау» здесь значит «железо»?
– Да.
– Слышал. – Он поглядел на темную равнину в тысяче футов внизу. – Где-то здесь, но в темноте не найти. А что вам там нужно?
– Там есть камень под названием Хопоэ…
– Элинор, – тихо сказал Пол, – это неудачная идея.
Она повернулась к нему:
– Ваши дядюшки тоже так думали. Но они ничего сделать не могут. А делать что-то надо. Тут заговорил Майк:
– Я знаю этот камень. Мы проводили по нему навигационное ориентирование. Трудно сказать точно, но, по-моему, это здесь. – Он кивнул вниз, где проносились бесконечные каменные глыбы, окруженные потоками лавы.
– Там живет женщина. Мне нужно ее повидать.
На лице Майка, подсвеченном зеленоватым светом приборов, появилось удивленное выражение:
– Молли Кевалу?
– Ты ее знаешь? – настал черед удивиться Полу.
– Я думал, это сказка.
– Так и есть. – сказал Пол.
– Нет, – возразила Элинор. – Она существует, она живет в пещере под камнем Хопоэ, и ей, возможно, требуется помощь.
– Я могу вызвать спасателей по радио, – сказал Майк.
– А они полетят ночью? Майк задумался:
– Нет. Первый вылет на рассвете. Теперь Элинор указала вниз, на лавовые потоки, которые здесь были еще шире.
– У нас уйдет минут пять на то, чтобы найти Хопоэ, но, похоже, я смогу это сделать. Мы сейчас совсем недалеко.
Элинор поняла, что все еще держит пилота за руку.
– Спасибо. Спасибо большое.
– Вряд ли там удастся сесть. Под вашим сиденьем есть канат со страховочным узлом. Если хотите, можете спуститься с его помощью, а я посвечу вам прожектором.
– Я это сделаю, – сказала Элинор.
– И еще…, в вертолете еще одно место. Если у Молли Кевалу там дети и внуки, то лучше все это не затевать.
– Она одна, – сказал Пол. Голос его был бесстрастным.
– Что ж, тогда будем искать.
Элинор поглядела вниз, но увидела только нагромождение камней размером с дом, освещенных оранжевыми отблесками лавы.
– Доставайте канат, – сказал Майк. – Снижаемся.

***

Когда погас свет, Корди сидела на своем ланаи, глядя на океан. Она была готова к этому и заранее положила на столик спички, свечи и фонарик. Теперь она включила фонарик, осмотрела номер – двери и окна были надежно заперты – и вернулась на ланаи, чтобы зажечь свечи. На западе набухала черная туча, подсвеченная вспышками молний. «Хоть бы Нелл скорее вернулась», – подумала Корди. С ланаи она могла услышать шум снижающегося вертолета.
Она зажгла в каждой из трех комнат по 1 свече, а на ланаи вынесла лампу. Ветер подул сильнее, и верхушки пальм тревожно шелестели, как публика в театре перед захватывающим последним актом. Корди достала из сумочки пистолет и коробку с патронами и начала заряжать обойму. В дверь постучали.
– Минутку. – Корди зарядила последний патрон, закрыла патронник и щелкнула затвором. – Кто там?
Мужской голос ответил что-то неразборчивое.
Спрятав пистолет за спину, Корди приоткрыла дверь.
Там стоял Стивен Риддел Картер с газовой лампой.
– Миссис Стампф, простите за беспокойство, но мы просим всех гостей собраться на седьмом этаже.
– Почему это? – Корди не спешила открывать дверь пошире.
Менеджер откашлялся:
– Э-э-э…, там действует запасной генератор, и мы думаем, что так будет удобнее…
– Мне и так удобно. Холодильник немного подтекает, но в остальном все очень романтично.
Картер замялся. Волосы его были, как всегда, аккуратно причесаны, но сам он показался Корди куда более старым и измученным, чем во время последней встречи.
– Видите ли, миссис Стампф…, большинство гостей уехали, и мы считаем, что…, в интересах безопасности…, оставшимся лучше собраться вместе.
– Безопасности от чего, мистер Картер? Менеджер нервно облизал губы:
– В последние дни на курорте произошли некоторые…, неприятные события.
– Я знаю об этом, мистер Картер.
– И вы уверены, что не хотите присоединиться к нам на седьмом этаже? Номера там…, еще комфортабельнее, чем этот.
Корди улыбнулась:
– Благодарю вас. Но я уже привыкла к здешней кровати. Да и друзья могут забеспокоиться, если не найдут меня здесь. Так что извините. – Она попыталась закрыть дверь, но Картер придержал ее рукой. – В чем дело?
– Миссис Стампф, прошу вас…, будьте осторожны.
Корди показала ему пистолет:
– Буду.
Менеджер кивнул и ушел. Его шаги долго отдавались эхом в пустом и темном коридоре. Корди заперла дверь и вышла на ланаи. Ветер крепчал.
– Возвращайся, Нелл, – прошептала она в небо, на котором среди туч сияли крупные звезды. – Возвращайся скорее.
Внизу зашуршало что-то, непохожее на пальмы. Корди прошла чуть подальше по террасе и увидела, как из джунглей в тень Большого Хале юркнул кто-то темный, четвероногий. Следом проковыляла вторая тень, двуногая, волоча за собой хвост. Корди вернулась к двери номера, сжимая пистолет. Внизу опять было пусто.
– Возвращайся, Нелл, – прошептала она.

Глава 19

О высокие боги, пусть дождь придет!
Пусть жизнью на землю он упадет!
Пусть треснет Паоа, заступ Пеле,
Пусть дождь поет, как некогда не пел.
О тучи Ику – как дым черны,
Падите на землю грозой войны.
О Великие тучи – нет силы ждать,
Обруштесь на землю потоком дождя;
О боги, земля устала страдать,
Пошлите бурю на острова!
О Пеле, приношу тебе в жертву свинью,
Перед тобою, богиня, смиренно стою,
Прими же мой дар, молю!
О Пеле, царица горящих камней,
Пусть жизнь твоя станет жизнью моей,
О ты, что играешь цветами огней,
Прими же жертву мою!
Песнь сотворения Вэла-ахи-лани-Нуи, первого человека
Чувство нереальности происходящего преследовало Элинор весь день, а сейчас, когда она спрыгнула на поверхность Танцующего Камня Хопоэ, это чувство сделалось настолько сильным, что напомнило ей сон. Только во сне возможны были такая быстрая смена событий, такая головокружительная легкость движений.
Майк дал ей десять минут. Расход горючего и приближающийся шторм сделали даже это время чрезмерным. Они договорились, что он будет кружить над Хопоэ и, увидев пять вспышек фонарика, спустится и заберет ее.
Элинор проверила фонарик и тут же выключила его. Вокруг и так было светло от лавового потока, который протекал всего в пятнадцати ярдах. Прыгая с камня на камень, Элинор спустилась к подножию скалы.
У основания огромного камня зияла чернота, которая могла быть входом в пещеру. Черно-красная струя лавы неслась со скоростью поезда, и Элинор пришлось рукой заслониться от жара. В сотне ярдов от нее бил лавовый фонтан высотой не меньше пятидесяти футов. Элинор вспомнила фейерверки, которые видела в детстве в Огайо, и подумала, что они похожи на этот…, если не считать размеров. Вниз по склону огненные гейзеры били вплоть до самого моря, до которого отсюда было миль восемь. Она подумала, что, возможно, лавовые потоки уже похоронили под собой Мауна-Пеле. Вертолет совсем скрылся в тучах пепла и дыма. Тут и там на земле поблескивали стекловидные «волосы Пеле», – Элинор, – сказал голос.
В темном устье пещеры стояла женская фигура.
– Вы Молли Кевалу?
– Входи. – Женщина отступила в тень. Элинор поглядела на часы: у нее оставалось семь минут.
Внутри пещера освещалась тремя керосиновыми лампами. Элинор разглядела ковер на полу, стол с двумя стульями, кресло-качалку, книги на полке, блестящую кухонную утварь. Занятая осмотром, она даже забыла спросить, откуда женщина знает ее имя.
– Садись, – сказала Молли Кевалу. Элинор ожидала, что она окажется старухой из трейлера, но это была не она. Сумасшедшая Молли Кевалу оказалась довольно благообразной и даже похожей на главу кафедры английской литературы в Оберлине. Ее волосы были стянуты в пучок и заколоты черепаховым гребнем. На лице почти без морщин выделялись густые брови и пытливые глаза, которые трудно было счесть безумными. На ней были простая юбка и красная шелковая блузка с открытым воротом, на шее ожерелье из бирюзы.
– Садись. – Молли Кевалу указала ей на кресло, а сама села на стул рядом.
– Я на минуту. – Элинор села, опять подумав, реально ли это все. Это было реально: она чуяла запах серы от лавового потока и слышала треск керосиновых ламп.
– Знаю. – Молли Кевалу наклонилась и дотронулась до колена Элинор. – Знаешь ли ты, во что ввязалась, Элинор Перри из Огайо?
– В войну Пана-эвы и других демонов… Молли махнула рукой:
– Пана-эва – ничтожество. Это Камапуа воюет с Пеле за власть над островом. Это он использовал хаоле, чтобы проложить ему путь.
– Проложить путь? – Кровь застучала в ушах Элинор. – Да, тогда Киддер и Марк Твен видели кабана…
– Кахуны думают, что служат Пеле, но на самом деле они служат кабану.
– Кабану, – повторила Элинор. Молли Кевалу придвинулась еще ближе.
– Ты храбрая, Элинор Перри. Ты думаешь, что спустишься в Милу, как твоя родственница. «Откуда она об этом знает?»
– Ты погибнешь, если попытаешься сделать это. Но не теряй храбрости, Элинор Перри. Тихая храбрость женщин всегда превозмогает громкую храбрость мужчин. Наша храбрость рождена темнотой и рождает темноту, понимаешь, Элинор?
– Нет, – прошептала Элинор. – Хочу понять, но не понимаю.
– Слушай. – Молли Кедалу встала и заговорила нараспев:
Когда земля была горячей,
Когда небеса разверзлись.
Когда солнце потемнело,
Когда луна погасла.
Когда в небе взошли Плеяды,
Из грязи родилась Земля,
Из темноты вышла темнота…

Предыдущая страница 19 Следующая страница


Горящий Эдем 20

«Поэма творения, – подумала Элинор. – Обыкновенная поэма творения. Бог мой, неужели я погибну?»
Когда мир горел, земля была горячей,
Когда мир горел, небеса разверзлись.
Из первой грязи родилась Земля,
Из первой темноты вышла темнота,
Из первой ночи возникла ночь.
«Утроба ночи, – думала Элинор. – Место, откуда вышли все противоположности жизни. И война Пеле с Камапуа будет длиться вечно».
Из утробы ночи – сплошная ночь.
Темнота ночью, темнота днем.
Из темноты вышел Кумулипо, мужчина,
Из темноты вышла Поэле, женщина.
«Но нужно постоянно поддерживать равновесие, – думала Элинор, уже начиная понимать. – Неужели я умру?»
Молли Кевалу, продолжая петь, взяла Элинор за руку и повела ее к выходу. Где-то неподалеку был слышен гром.
Рожден мужчина для узкого потока, Рождена женщина для широкого потока, Рождена была ночь богов.
– Иди, Элинор Перри. – Молли отпустила ее руку. – Иди и делай то, что должна делать.
Будь храброй.
Элинор сделала шаг, потом обернулась:
– Нет! Ты должна быть там! Ты должна помочь.
– Кто-то обязательно поможет. – Слова Молли едва слышались за шипением раскаленной лавы. – Всегда найдется женщина, чтобы помочь тебе.
Элинор упрямо покачала головой:
– Ты должна…
– Не сегодня. – Молли показала на реку лавы, текущую мимо них. – У меня слишком много дел. – Она в последний раз сжала руку Элинор и исчезла в пещере.
Элинор постояла недолго, глядя ей вслед, и начала карабкаться по склону Танцующего Камня.
Через минуту подлетел вертолет, ослепив ее прожектором. Ее втащили в кабину, кто-то что-то говорил, и она долго не могла вникнуть в смысл английских слов, будто их произносили на чужом языке.
– Нет. – Она наконец поняла. – Там никого не было.
– Ясно, – сказал Майк, и вертолет взмыл вверх, набирая скорость.

***

– Байрон-сан, – сказал Хироси Сато, когда принесли улиток, запеченных с томатной пастой и белым вином, – здесь не слишком надежное электричество. – На длинном столе мигали лампы. Официанты уносили блюда из-под малазийского салата с креветками и лесными орехами.
– У нас есть запасной генератор. – Трамбо кивнул Бобби Танаке, который включил свет и тут же опять выключил. – Просто при свечах совсем другая обстановка.
Тех, кто не ел креветок, официанты в белых ливреях обнесли греческим салатом из шпината с чесночным соусом. К нему подали выделяющийся на фоне зелени козий сыр и теплые, только что из печи, булочки. Престарелый эксперт по винам Андре откупорил бутылки, и Трамбо дал команду наливать.
– Мы продолжаем беспокоиться о нашем друге Цунэо, – прошептал Сато, наклонясь к самому уху гостеприимного хозяина. – При всем его легкомыслии он никогда не пропускал деловых мероприятий.
– О, я уверен, что с Санни все в порядке. Думаю, он придет на подписание соглашения.
Сато издал тихое рычание, которое у японцев означает вежливое сомнение, и занялся улитками.
– Извините, Хироси. – Трамбо увидел в конце комнаты Уилла Брайента и коршуном бросился ему навстречу. Они вышли на террасу, где бешено свистел ветер. По небу неслись тучи, подсвеченные снизу вулканом.
– Тела в морозильнике, – доложил помощник, стараясь говорить тише. – Люди Майклса стерегут вход.
– А что Фредриксон?
– Он звонил несколько минут назад. Говорит, что надвигается шторм, и просит разрешения уйти.
– Пускай остается на месте. – Трамбо подвел Брайента ближе к перилам. – Уилл, у меня для тебя есть работа.
Помощник ждал. Глаза его за увеличивающими линзами очков казались удивленными.
– Помнишь, я говорил про пещеру и кабана? И про Диллона и Санни, похожих на зомби?
Уйлл Брайент кивнул.
– Кабан обещал мне вернуть Санни, если я спущусь и поговорю с ним.
– Да, сэр.
– Вот я и хочу, чтобы это сделал ты. Брайент медленно поднял голову и посмотрел боссу в глаза:
– Сэр, я только что положил тело Санни в морозильник.
– Да, но я думаю, кабан забрал его душу или что-то такое. Спустись, забери ее, и мы попробуем вернуть ее в тело до подписания соглашения.
Глаза Уилла приобрели еще более удивленное выражение:
– То есть вы хотите, чтобы я в шторм вышел отсюда, нашел Фредриксона, спустился в пещеру, побеседовал с кабаном и забрал у пего душу Санни? И все это до подписания соглашения?
– Да.
Когда инструкции были четкими, Уилл Брайент всегда выполнял их неукоснительно.
– Пошли вы на хер, – сказал помощник.
– Что?
– Пошли вы на хер. – Подумав, Уилл добавил:
– …Сэр.
Трамбо с трудом подавил желание схватить гарвардского выпускника за тощую шею и выбросить с седьмого этажа.
– Что ты сказал?
– Я сказал: «Пошли на хер». Погибла уже уйма людей, и я пока не готов присоединиться к ним. Это не входит в мои служебные обязанности.
Трамбо на всякий случай спрятал руки за спину.
– Я заплачу, – сказал он сквозь зубы, – Десять тысяч долларов.
Уилл Брайент рассмеялся.
– Хорошо, пятьдесят. – Можно было послать кого-нибудь из охраны, но эти парни слишком тупы. Бобби Танака – трус, а Картера он уволил. Оставался Брайент.
Помощник покачал головой.
– Ладно, черт побери! Сколько?
– Пять миллионов. Наличными. Перед глазами у Трамбо замелькали красные пятна. Немного успокоившись и придя в себя, он выдавил:
– Миллион.
– Пошли на хер, – последовал ответ.

***

Оставалось удавить чертова вымогателя или уйти. Трамбо выбрал второе и вернулся в зал, где официанты как раз разносили главное блюдо – ягненка, зажаренного с медом и кокосом, под имбирным соусом.
– Вы в порядке, Байрон-сан? – осведомился Сато. – У вас лицо цвета лобстера. – Он сказал «робстера».
– В порядке. – Трамбо взял нож, с наслаждением представляя, как втыкает его в горло предателя. – Давайте лопать эту дрянь.

***

Корди услышала вертолет еще до того, как он приземлился. Луч прожектора скользнул по Большому Хале, затарахтел мотор, и легкая тень скрылась в темноте.
Корди знала, что задумала Элинор. Она хотела спуститься в Милу, как это сделала сто лет назад ее тетя, и вывести оттуда души хаоле, чтобы Пеле могла сражаться с врагами, не опасаясь за судьбу заложников. Еще она хотела взять с собой красавчика куратора, следуя древнему правилу: спускаться должны мужчина и женщина.
Корди не хотела никого спасать. Она только хотела, чтобы она и ее подруга Нелл остались живы. Она была готова пойти на вертолетную площадку, чтобы предупредить Нелл и Пола об опасности…, но это значило оказаться в темноте среди тварей, которых вряд ли остановит ее револьвер.
– Черт! – громко сказала маленькая круглолицая женщина и, проверив еще раз содержимое сумки, открыла дверь.
В коридоре шестого этажа было темно. Сверху слышались музыка и голоса, но ниже все тонуло в темноте. Корди была уверена, что лифт отключен, а это значило, что ей придется спускаться по наружной лестнице, освещаемой только газовыми фонарями с улицы да дьявольским светом вулкана.
«Достаточно, чтобы разглядеть кабана в тысячу фунтов», – решила Корди, запирая за собой дверь. Сделав несколько шагов, она нахмурилась, сняла туфли и засунула их в сумку. Лучше издавать как можно меньше шума.

***

Элинор почти не помнила остаток полета, настолько ее переполняли противоречивые мысли и чувства. Пилот проявил обеспокоенность положением Молли Кевалу, и она с трудом убедила его, что в пещере действительно никого не было. Пол на заднем сиденье молчал.
Они подлетели к Мауна-Пеле с моря.
– Света нет, – заметил Майк, включая прожектор. Элинор увидела внизу кроны пальм, пустые хале, заброшенный Бар Кораблекрушения.
– Не знаю, стоит ли оставлять вас здесь. – Пилот повернулся к ней. – Не похоже, что они включили аварийные генераторы. Должно быть, утром курорт эвакуируют. Может, забросить вас в Кону?
– Все будет в порядке, – сказал Пол Кукали. Голос у куратора был усталый.
– Не знаю. Мы видели недалеко новую трещину. Всего в трех милях отсюда бьет фонтан лавы, и неизвестно еще, что делается в лавовых трубках.
– Все будет в порядке, – повторил Пол. Майк пожал плечами и направил вертолет на посадку. Они сели на темную площадку, и Элинор еще раз смогла оценить искусство пилота.
– Спасибо большое, – сказала она. – Этот полет был очень важен для меня. Я его никогда не забуду.
Майк кивнул, хотя в глубине его серых глаз таились невысказанные вопросы.
– Как ты доберешься до Мауи? – спросил Пол.
– Из Кеахоле сообщают, что до настоящего шторма еще полчаса. Успею. – Он улыбнулся Элинор. – Дети уже легли, но Кэт всегда ждет, чтобы поужинать со мной. Ну ладно, желаю удачи.
Элинор и Пол вылезли из кабины, наклонив головы, чтобы не попасть под лениво вращающиеся лопасти. Даже здесь, в окружении деревьев, ветер был сильным.
Майк помахал им и включил мотор. Через секунду вертолет взлетел и взял курс на север, мигнув на прощание красным сигнальным огоньком.
– Молли ведь была там? – спросил Пол, когда они остались одни.
– Да.
– И что она сказала? Элинор замялась:
– Не знаю. Она что-то пела и одновременно говорила со мной…, как будто по другому каналу.
– Жрицы Пеле умеют это, – кивнул Пол. – Во всяком случае, так их слышат женщины. – В его голосе мелькнул оттенок горечи.
Элинор кое-что поняла:
– Так вы пытались молиться Пеле? Вы с вашими дядюшками взывали к Пеле, прежде чем выпустить Камапуа, Пана-эву и остальных?
Пол промолчал, но по выражению его лица Элинор поняла, что она права.
– Старые молитвы не действуют, – глухо сказал куратор. – Пеле не отозвалась на наши призывы.
– Это из-за насилия.
– Что?
– Из-за насилия, – повторила Элинор, чувствуя, как фрагменты мозаики в ее голове складываются в схему. – Много раз за столетия ваш кабан… Камапуа…, насиловал Пеле. Их битвы были частью мирового порядка, но насилие нарушило его. – Она показала на поле для гольфа за цветущими бутенвиллеями. – Как этот курорт…, он тоже нарушил порядок.
Прежде чем Пол успел что-нибудь сказать, их ослепил свет фар. Завизжали тормоза, и рядом остановился джип.
– На вашем месте я бы села, – сказала Корди. – Сейчас хлынет дождь.
Они залезли в джип – Пол назад, а Элинор на пассажирское сиденье, как в вертолете. Они уже ехали к Большому Хале, когда Элинор спросила:
– Слушай, это же мой джип, а ключи я не оставляла. Как ты его завела?
– Проволочкой, – невозмутимо ответила Корди. – И это не так легко, как показывают в кино.
– Почему? – спросил Пол.
– Что, почему не так легко?
– Нет. Почему вы приехали за нами? Корди повернулась к ним:
– Сегодня здесь случится что-то нехорошее. Но вы и сами это знаете. Во всяком случае, ты, Нелл.
Элинор кивнула:
– Сегодня ночью мы должны спуститься. Спуститься в Царство мертвых.
– Сегодня? Ты что, подруга?
– Это невозможно, – сказал сзади Пол. Джип въехал в раскрытые ворота. Охранника возле них не было, свет в будке не горел.
– Почему невозможно? – спросила Элинор.
– Боги спят только короткое время на рассвете. Днем Милу недоступно, а ночью…, ночью Камапуа съест вашу душу.
– Хрен с ним, – сказала Элинор и сама удивилась сказанному. Пол нахмурился:
– Камапуа – бог, часть нашей религии. Он так же важен, как и Пеле.
– Да, но он еще и насильник, – сказала Элинор. – Если Пеле может одолеть его и помешать убивать людей, мы должны вывести из Милу души хаоле.
– Это сказала вам Молли Кевалу?
– И да, и нет. Я не помню точно, что она сказала. Но нам нужно сегодня спуститься туда. Вам тоже. Пол.
– Я пойду с тобой, Нелл, – хрипло сказала Корди.
– Спасибо. Но это должны быть мужчина и женщина. Ты же читала дневник.
– Может, он устарел?
– Нет, – твердо сказала Элинор. – Мужчина и женщина. Пол, вы идете со мной?
Куратор надолго замолчал. Корди слышала, как вокруг шепчутся пальмы.
– Да, – сказал он наконец. – Но не ночью. Это верная смерть. Пойдем на рассвете.
– Ладно, – вздохнула Элинор.
– Договорились? Тогда дайте мне сказать. Они прислушались к Корди.
– Если все будет как в фильмах, которые смотрели мои парни, то сейчас хорошие парни разбредутся кто куда и монстры переловят их поодиночке. На этом месте я всегда начинаю болеть за монстров, потому что они умнее, чем хорошие парни. Понимаете, о чем я?
– Согласен, – сказал Пол. – Нам лучше держаться вместе.
– Или уехать. На этом джипе мы можем за полчаса добраться до Коны или Мауна-Лани или…
– Нет, – сказала Элинор. – Майк сказал, что утром курорт эвакуируют. Если мы уедем, нас уже не пустят обратно.
– Вот жалость-то, – заметила Корди.
Элинор посмотрела на нее в упор:
– Ты читала дневник. Ты должна понимать, как все это важно.
– Ладно. Тогда я предлагаю подняться сейчас по лестнице в мой номер, зажечь лампы, запереть двери и окна и до рассвета играть в покер. Идет?
– Согласна. Но сперва я должна заехать в мой хале.
– Это еще зачем? – удивилась Корди.
– Я оставила там дневник.
– Черт. Ладно, поехали, только побыстрее. И туда мы пойдем вместе.
Развернувшись на покрытой гравием дорожке возле Большого Хале, джип поехал назад, к Бару Кораблекрушения и дальше, к темнеющим среди деревьев хале. Начался дождь.
Остановив машину перед хале Элинор, Корди скомандовала:
– Пол, садитесь за руль, а мы сейчас вернемся.
– Корди, я сама…
– Помолчи, Нелл. – Корди вышла из машины. – Черт, даже фонари не горят. Иди открывай дверь, а я посвечу.
Это звучало мелодраматически, как в полицейских фильмах, но Корди на полном серьезе отпрянула, нацелив в темноту за дверью одновременно фонарик и пистолет.
В хале все осталось как было. Элинор взяла дневник тети Киддер, побросала в сумочку кое-какие туалетные принадлежности и вышла.

Предыдущая страница 20 Следующая страница


21 Дэн Симмонс

Они поехали назад к Большому Хале. Возле Бара Кораблекрушения поперек дороги лежало упавшее дерево.
– Черт! – сказал Пол, который теперь сидел за рулем.
– Объезжайте через кусты, – посоветовала Корди.
– Нет, они слишком густые. Придется искать другой путь.
– Через пляж, – сказала Элинор. Это в самом деле был лучший вариант. Пляж лежал всего в двадцати ярдах слева, и по нему можно было легко доехать до самого Большого Хале.
Пол развернул машину и поехал назад. Еще одно упавшее дерево придавило бы Корди, но благодаря хорошей реакции она успела выпрыгнуть из машины.
– Корди! – Элинор вскочила с места. Джип остановился, придавленный пальмовым стволом.
– Черт, – сказал снова Пол Кукали, и что-то в его голосе заставило Элинор обернуться.
На дороге в нескольких шагах от них стояли большой черный пес, сгорбленный человек-акула, ящер, окруженный клубящимся туманом, и кабан размером с автомобиль. Кабан и пес скалили человеческие зубы; человек-акула повернулся спиной, показывая другие зубы, еще более страшные. В кустах копошились тени.
Мотор заглох. Пол стиснул руль и закрыл глаза.
Элинор опять повернулась, пытаясь разглядеть Корди, но тут сильные руки схватили ее и выволокли из машины.
– Я не могу касаться тебя, женщина, – сказал кабан глубоким низким голосом. – Но другие могут.
Пана-эва двинулся к ней, облизывая челюсти раздвоенным туманным языком.
Крики скоро превратились в дикие вопли, но Большой Хале был далеко, и гости Байрона Трамбо ничего не услышали за воем ветра и игрой привезенного из Хило оркестра.

Глава 20

Горели высокие звезды,
Горел раскаленный воздух.
Земля островов вздымалась –
Пеле на свет выбиралась.
И волны были как горы,
И месяцы шли, как годы,
И ливень с небес падал,
И падали камни градом.
И ветры на волю рвались и в скалах выли…
Громом гремят барабаны Икува, поры ливней.
Песнь о сотворении Вэла-ахи-лани-Нуи, первого человека
Корди очнулась среди измятых пальмовых листьев. Она не падала в обморок и помнила, где она находится и что произошло. Она знала, что их поймали в ловушку и она выпрыгнула из джипа, спасаясь от падающего дерева. Она не знала только, случилось это минуту или три часа назад. Дождь еще шел, хотя и не такой сильный, но это ничего не значило – тропический ливень начинается и утихает мгновенно.
Борясь с тошнотой, Корди выбралась из вороха листьев и нащупала руками бампер джипа. Что-то мокрое и волосатое коснулось ее ноги, и она едва не вскрикнула, но потом поняла, что это крыса. Их здесь множество, и наверняка по ней пробежал не один десяток, пока она здесь валялась. Корди выросла среди помоек и привыкла к крысам, хотя терпеть их не могла.
Прежде чем встать, она нашарила сумку и обнаружила, что пистолет и фонарик целы. Нацелив их перед собой, она подошла к машине. Джип был пуст. Включенные фары освещали дорогу, но на ней никого не было. Сзади тоже никого не оказалось.
Слева послышался звук, заставивший ее отшатнуться и прицелиться в ту сторону. Звук раздался снова – слабый стон, доносящийся с цветочной клумбы. Посветив фонариком, Корди увидела, что рядом с табличками «гибискус» и «лантана» из цветов торчит босая нога.
Это оказался Пол Кукали. Рубашка и брюки куратора были изодраны в клочья. Левая сторона лица превратилась в сплошной синяк, левая рука была сломана, а на правой отсутствовал палец. Правая лодыжка была странно вывернута в сторону. «О Господи, – прошептала Корди, – вот бедняга». Ей не очень нравился этот мужчина, но еще меньше нравилось видеть его в таком состоянии.
Куратор снова застонал. Прижав руку к его груди, Корди обнаружила, что он дышит и сердце у него бьется нормально.
– Пол, где Элинор?
Он не реагировал. Корди встала. Она понимала, что ему лучше дождаться помощи здесь – у него могла быть сломана спина или отбиты внутренности. Но она понимала также, что в такую ночь ее могут схватить по дороге к Большому Хале, и тогда помощь так и не придет.
– Я сейчас, – сказала она и принялась водить фонариком вокруг. Смятые цветы, множество следов – человеческих и других, – но никаких признаков Нелл. Потом шагах в двадцати, возле упавшего дерева, луч фонарика нащупал что-то светлое. Корди пошла туда. Дождь усилился; капли его стучали по листьям со звуком, который в других обстоятельствах мог бы быть успокаивающим.
Это была Элинор. Видимых следов повреждений на ней Корди не заметила и, сунув пистолет за пояс, попыталась нащупать пульс. Пульс отсутствовал, как и дыхание. Кожа Элинор была холодной на ощупь.
– Черт, – сказала Корди. Зажав фонарик в зубах, она вытащила Элинор на дорогу. Ушибленная голова отчаянно болела, и ей пришлось присесть на камень, чтобы унять головокружение. После этого она осторожно подняла тело Элинор и уложила его на сиденье джипа.
Пол Кукали перестал стонать, но еще дышал. Корди перевязала платком его кровоточащую правую руку с оторванным пальцем и втащила его в джип. Пол громко стонал, особенно когда его сломанная нога цеплялась за борт, но в себя так и не пришел.
Усадив куратора на переднее сиденье, Корди завела джип испытанным способом – с помощью проволоки – и несколько минут сидела за рулем, думая, что ей делать. Дорогу загораживали упавшие деревья, но переднее было достаточно тонким. К тому же можно было объехать завал по цветочным клумбам.
Решившись, она повела машину через клумбы и дальше, сквозь густой кустарник. В треске веток она каждую секунду ожидала услышать рычание, но все обошлось. Вскоре она выехала на асфальтированную дорожку, ведущую к Большому Хале, и смогла прибавить скорость.

***

Гавайский оркестр из пяти человек сначала отказался ехать в Мауна-Пеле, но Трамбо предложил музыкантам тысячу сверху, и теперь они усердно играли на укулеле и дудели в саксофоны в банкетном зале, освещенном мигающими лампами. Трамбо был рад музыке – она заглушала звуки шторма и напряженную тишину в здании и позволяла ему спокойно думать.
Думать было над чем. Хироси Сато упрямо отказывался подписывать бумаги, пока не найдется Санни Такахаси. Но Санни был если и не мертв, то взят в заложники гигантским говорящим кабаном, который требовал, чтобы он, Байрон Трамбо, спустился в пещеру и поговорил с ним.
Трамбо не был суеверен и не интересовался сверхъестественными явлениями, но вполне признавал их существование. К тому же ему не раз приходилось совершать чудеса в сфере бизнеса. Теперь ему предстояло совершить самое трудное чудо – продать Мауна-Пеле, – а для этого необходимо было учитывать и говорящего кабана, и другую говорящую свинью по имени Кэтлин Соммерсби Трамбо.
Майкле, временно исполняющий обязанности начальника охраны, уже сообщил ему, что миссис Трамбо и две другие леди вместе с адвокатом Кестлером находятся в безопасности на седьмом этаже. Трамбо было жаль, что все так вышло, хотя роман с Майей уже исчерпал себя. Но вот Бики…, может, удастся с ней помириться? Отогнав эту мысль, он обратился к более насущным делам.
Они заключались в том, что Сато необходимо было вынудить поставить подпись. Трамбо подозревал, что события на курорте не остались незамеченными для людей Сато, и исчезновение Санни оказалось только последним штрихом. Несмотря на свою воинственную историю, современные японцы боятся насилия и имеют на него нюх.
К тому же Трамбо знал, что покупка Мауна-Пеле была первым самостоятельным шагом молодого Хироси, жившего до этого в тени своего отца. От удачи этой сделки зависела деловая репутация не только его самого, но и всей корпорации, и это вынуждало его быть особенно осторожным.
В зале было довольно мрачно. Трамбо мог приказать включить аварийный генератор, но он берег электричество для лифтов и для освещения конференц-зала в момент подписания соглашения…, если оно будет подписано.
Музыканты уже вспотели. Уилл Брайент подошел к столу, но благоразумно держался подальше от шефа. Трамбо говорил о какой-то ерунде с Сато и старым Мацукавой, когда в зал вошел Майкле. Извинившись, Трамбо поспешил ему навстречу – Две вещи, сэр, – сказал охранник. – Во-первых, Фредриксон не выходит на связь.
– Хочешь сказать, его нет на месте?
– Нет, сэр. Мы оставили ему открытую линию, и ему надо было только спустить воду.
– Спустить воду? – Трамбо ненавидел все эти профессиональные термины.
– Ну да. Это со времен Вьетнама…, сэр. Означает что он мог связаться с нами, просто нажав на кнопку. Так мы связывались с разведчиками, когда не хотели, чтобы вьетконговцы…
– Ну хватит. Сейчас не время для военных историй. Значит, он не нажимает на кнопку?
– Да, сэр. Похоже, кто-то разбил радиотелефон.
– Или проглотил, – задумчиво сказал Трамбо.
– Простите, сэр?
– Ничего.
– Может, послать туда еще человека?
– Не надо. Если Фредриксон жив, он сделает свое дело, а если нет…, зачем терять людей? Что еще случилось?
– Вас хочет видеть дама.
– Которая? Кэтлин, что ли?
– Нет, сэр. Одна из гостей, миссис Стампф.
– А разве не все сбежали?
– Нет, сэр. Она победительница конкурса…
– Знаю. Что ж, скажи, что я приму ее после завтрака.
Майкле замялся:
– Сэр, она говорит, что это очень важно. Что это касается пса, акулы и кабана. Она сказала, что вы поймете, что она имеет в виду.
Трамбо оглядел зал. Официанты разносили десерт – мороженое с местными фруктами, шоколадные пирожные и кофе. Он решил, что сможет на несколько минут покинуть гостей.
– Ладно. Где она?
Она сидела в вестибюле. Трамбо уже встречал эту женщину – это она приходила к нему сообщить насчет собаки вместе со своей подругой и этим ублюдком-куратором, – но теперь она выглядела куда хуже. Волосы ее слиплись от дождя, платье было разорвано.
– Миссис Стампф! – воскликнул он, взмахивая руками, словно собираясь ее обнять. – Мы так рады, что вы решили перебраться на более удобный седьмой этаж! Что мы можем сделать для вас?
– Отошлите охранника, – сказала Корди. Майкле кашлянул.
– О, не волнуйтесь, миссис Стампф, ему можно доверять. Все, что вы скажете, останется между…
– Я сказала: пусть убирается, – повторила маленькая круглолицая женщина. Улыбка сошла с лица Трамбо.
– Убирайся, – бросил он охраннику. Майкле снова кашлянул, но послушно скрылся за дверью вестибюля, где его ждал коллега.
– Ну, – сказал Трамбо, – так что там насчет кабанов?
– Байрон, у вас две проблемы. Во-первых, ваш курорт кишит мифическими чудовищами. Когда я поднималась, я видела в нижнем саду диких свиней, а на втором этаже – пса с человеческими зубами.
– Не беспокойтесь, миссис Стампф. Я понимаю, все эти вещи кажутся…, необычными, но поверьте моему слову – завтра все войдет в норму. Я попрошу охранника проводить вас в безопасное место. – Он взял ее за руку, почувствовав под мокрой тканью солидные мускулы.
– Я сказала, что у вас две проблемы.
– Ну?
Корди Стампф вздохнула, вытащила из своей сумки пистолет 38-го калибра и ткнула его под ребра Трамбо.
– Это вторая, – сказала она.
– Вы понимаете, что вы не в своем уме?
– Понимаю. Посмотрите на меня.
Трамбо посмотрел в маленькие блеклые глаза женщины. Совсем недавно ему угрожала пистолетом разгневанная жена, но он мог видеть пределы ее безумия. Здесь пределов не было.
– Ладно, – сказал он, – мне не нужны никакие проблемы. Опустите эту штуку, и я сделаю все, что вы захотите.
– Опущу, когда дойдем до места. – Голос Корди был слабым, но твердым. – Или когда спущу курок.
Трамбо вздрогнул, но послушно повернулся и вышел в холл, сопровождаемый Корди. Пистолет она засунула в сумочку, и он чувствовал его мушку через материю.
Они подошли к лифту где дежурил верзила-охранник.
– Хотите спуститься вниз, мистер Т? Мне ехать с вами?
Трамбо покачал головой и сел в лифт, продолжая ошущатъ под ребрами холод пистолетной мушки.
– Какой этаж?
– Шестой.
На шестом этаже они отыскали номер миссис Стампф.
– Пол Кукали ранен, – сказала она. – Я сдала его вашим охранникам. Они обещали вызвать врача.
– Доктор Скамагорн, – автоматически уточнил Трамбо. – Он работает у нас с…
– Да, – прервала Корди, отпирая дверь номера и пропуская Трамбо вперед. На кровати, застланной гавайским пледом, лежало тело женщины.
– О Боже. – Трамбо потрогал холодное запястье. Это была ее подруга, мисс Перри. Кожа ее была такой холодной, будто ее вытащили из моря. – Что случилось?
«Кабан. Каким-то образом это связано с проклятым кабаном».
– Это был кабан. – Корди словно читала его мысли. – Но кабан не мог коснуться ее из-за заклятия, поэтому он натравил на нее Пана-эву.
Трамбо посмотрел на женщину так, будто она говорила на суахили.
– Я ее предупреждала. Хотела, чтобы она переждала ночь у меня. Думала, эти гады ее у меня не найдут. По-моему, до меня им дела нет.
– Гады? – Конечно, Трамбо был взбешен, что эта маленькая домохозяйка, тыча ему под ребра пистолетом, заставляет его выслушивать всякий вздор, но это было не более чем маленькой абсурдной вишенкой на большущем торте абсурда, который ему пришлось слопать за последние дни.
– Ладно. Я не о том.
Корди вывела его из номера, заперла дверь, и они оказались в темном коридоре. Снизу раздавались какие-то шорохи, а один раз Трамбо показалось, что он услышал низкое рычание.
– Не шумите, – прошептала она, когда они вышли на лестницу. Он послушался, хотя его теннисные тапки и так ступали почти беззвучно. Они спустились на первый этаж и через темный вестибюль прошли в ресторан. Он был заперт.
– Надеюсь, у вас есть ключ?
В кустах за статуями будд что-то шуршало. Трамбо не хотел признаваться, что у него есть ключ, но это шуршание изменило его планы. Выбрав ключ из связки, он отпер дверь и запер ее за ними. Корди осветила длинный зал фонариком, не отвлекаясь, однако, настолько, чтобы Трамбо успел вытащить пистолет. Ну ничего. Скоро.
– Это кухня? – шепотом спросила она, увидев дверной проем.
– Да.
Они прошли на кухню, где в свете фонарика мертвенно блестели стальные шкафы и мойки. «В кладовую», – прошептала она, и он подчинился, думая, уж не маньячка ли она, готовая обожраться до смерти в его присутствии. Кажется, это называется булимия. В любом случае ему надо спешить, если он хочет побыстрее вернуться к Сато.
– Что вам нужно? – спросил Трамбо, видя, что она осматривает длинные ряды консервных банок и мешков.
Корди колебалась недолго.
– Паштет из анчоусов, – сказала она, обшаривая фонариком нижнюю полку.
Трамбо поднял брови, но послушно взял с полки банку.
– Берите две. И еще вон тот тюбик с чесночным соусом.
Миллиардер поднял тяжелый тюбик с жидким чесноком, чувствуя себя, как муж-подкаблучник в супермаркете.
– А что в той черной баночке?
– Мармит, – сказал Трамбо. – Это такая штука, которую наши гости из Англии любят намазывать на тосты и…
– Я знаю. Была как-то в Лондоне. Эта дрянь воняет так, будто в банку залезла мышь и померла там года два назад. Отлично, берите и ее.
«Что за сандвич она готовит? Я его есть не стану, пускай лучше застрелит сразу».
– Теперь сыр, – сказала Корди, когда они подошли к холодильнику.
– Слушайте, если вы голодны, давайте поднимемся со мной наверх…
– Замолчите. – Корди сделала угрожающий жест револьвером. – Захватите лимбургский. И вон тот синий.
– Мне нужен нож. – Трамбо повернулся к выходу – Ломайте руками. А еще лучше, возьмите целый круг.
– Он весит десять фунтов, – заметил Трамбо, все еще держа банки с анчоусами и чесноком.
– У вас достаточно сил. – Она открыла дверь, и они опять вошли в темный ресторан.
– Куда теперь? – прошептал Трамбо. Он подумал: «Если она подойдет еще на два шага, я могу оглушить ее этим чертовым сыром». От лимбургера тянуло таким ароматом, что его затошнило.
Корди прислушалась к скребущим звукам, доносящимся со второго этажа.
– Придется подниматься по лестнице. Ваши охранники заметят, если мы воспользуемся лифтом.
Они пошли к двери, и тут она остановилась:
– Чертова дура!
– В чем дело? Вы забыли хлеб?
– У меня же нет кокосового ореха!
– Какая жалость, – сказал Трамбо. – Это испортит весь пикник. Она не слушала его:
– Где у вас винный погреб? На таком шикарном курорте он обязательно должен быть. Трамбо кивнул на дверь рядом с кухней. В винном погребе, выложенном камнем, Корди долго ходила от полки к полке, глядя на этикетки.
– Какое самое лучшее? Трамбо пожал плечами:
– Понятия не имею. Самое дорогое – вот это. «Лафит-Ротшильд» 48-го года.
– О'кей-жокей. – Корди вытащила из сумки ножик, срезала с бутылки крышку и, зажав ее между колен, ловко выдернула пробку. Трамбо в это время пришлось стоять в десятке шагов от нее под прицелом пистолета, который она продолжала держать в руке.
– Эй, эта бутылка стоит…
– Вот и хорошо, – перебила она и начала выливать благородную жидкость на пол.
– О Боже! – разъяренный Трамбо нагнулся, чтобы положить сыр, но, подняв голову, увидел черное дуло 38-го калибра.
– В чем дело? Хотите глоточек?
– Я упеку тебя в дурдом до конца жизни, чертова сука, – промурлыкал миллиардер самым нежным голосом.
Корди кивнула:
– Может, это будет и неплохо. Но сейчас нам некогда, Байрон. Берите-ка сыр и пошли. Хотя погодите. Пол Кукали говорил, что у вас пропали какие-то люди, так что вам тоже может понадобиться бутылка.
– Что за херню вы городите?
– Это бутылки для душ. В каждую влезает только одна. Если вам нужно кого-то вытащить, возьмите еще.
– Бутылки для душ? Это самая идиотская идея, какую я… – Внезапно он осекся. – Да, пожалуй, мне понадобится бутылка.

Предыдущая страница 21 Следующая страница


Горящий Эдем 22

– Одна?
– Да, хватит одной. Да не этого, – простонал он, видя, что рука Корди опять тянется к «Лафиту». – Возьмите вон то, дешевое.
– Пожалуйста. – Корди, пожав плечами, откупорила бутылку «Галло» и вылила содержимое на землю. – Теперь по лестнице вниз.
– Черт, там же…
– Катакомбы. В такую погоду будет легче пройти милю или две под землей. Я думаю, все эти лавовые трубки сообщаются, и именно оттуда выползло то, что слопало ваших парней.
– О чем вы говорите?
– Идите. – Корди ткнула пистолетом в темную пасть коридора.
– Не пойду я туда.
– Пойдете. – Корди прицелилась.
– Не пойду. Можете стрелять.
Грохнул выстрел. Пуля оцарапала мочку уха Трамбо и рикошетом ударилась о стенку туннеля. Кисло запахло порохом.
Трамбо выронил сыры, банки и тюбик и схватился за ухо с воплем:
– Не надо! Не стреляйте!
– Тише, придурок! Вы не ранены. Пока не ранены. Я могу прострелить вам достаточно мягких частей, и вы еще сможете идти. Так что лучше идите сразу.
Трамбо шарил по полу, собирая продукты.
– Вашему духу повезло, что бутылка не разбилась, – заметила Корди.
Трамбо просипел что-то непонятное.
– Вот так-то лучше. Пошли.
– Но куда?
Голос женщины был тихим:
– К началу пещеры. Там мы разденемся и натремся этой дрянью.

Глава 21

Чтобы представить себе все эти слои лавы, изобилущие странными формами, требуется некоторая доля воображения. Пожалуй, больше всего это напоминает допотопных чудовищ, воссозданных в Стеклянном Дворце для нашего просвещения: гигантские ящеры и чудовищные каракатицы.
Мимм С.Ф. Гордон-Каминг «Огненные фонтаны», 1883 год
Стоя в офисе астронома и освещая фонариком черную дыру в стене, Корди скомандовала:
– Ну все, пора раздеваться.
– Забудьте про это. – Уж такого издевательства Байрон Трамбо никак не мог допустить. Корди, устало вздохнув, подняла пистолет:
– Куда вы предпочитаете? В бедро или в плечо? В любом случае идти вы сможете.
Чертыхнувшись, Трамбо принялся расстегивать рубашку. Пока он раздевался, ему на память пришли все ругательства, которые он знал. Наконец он остался в одних носках. Корди, оставившая себе только сумку и фонарик, продолжала целиться в него из пистолета.
– Ну и что теперь? Вы меня изнасилуете?
– Слушайте, я недавно ела. Вы что, хотите, чтобы меня стошнило? Снимайте носки.
– Я порежу ноги. Корди пожала плечами:
– Духи не носят носков, значит, и мы не должны. Снимайте.
Трамбо, стиснув зубы, стянул с ног носки.
– А плетеные сумки они носят?
– Плевать. Не могу же я оставить тетин дневник.
– Чей дневник?
– Ничей. Начинайте намазываться. Думаю, лучше начать с чеснока.
Следующие несколько минут добавили кое-что новое к жизненному опыту Байрона Трамбо. Под дулом пистолета он намазался чесночным соусом, потом перешел к анчоусному паштету.
– Теперь сыр, – скомандовала Корди, морщась от невыносимого зловония.
– Твою мать. – Трамбо начал крошить сыр. – Он не мажется.
– Намажется, если помогу вот этим. – Она опять подняла пистолет.
Трамбо размазал лимбургер по волосатой груди. Крошки застряли у него в подмышках и в паху.
– Отлично. – Корди намазалась остатками сыра.
Трамбо старался не смотреть на нее. С тех пор как он сделал первый миллион, все его женщины были молоды и красивы. Теперь ее маленькие груди, отвисший живот и складки жира на бедрах напомнили ему о его матери, о смерти и о всех других вещах, которые он старался забыть. Внезапно ему захотелось плакать.
– Теперь мармит, – сказала Корди. – Натрите им волосы и лицо.
Открыв банку, Трамбо едва не лишился всего, что он съел на банкете. Отвратительный запах смешался с уже исходящими от него ароматами.
– Поблюйте, если хотите, – сочувственно посоветовала Корди. – Это добавит вони. Трамбо отверг предложение.
– Какого черта мы делаем это? – спросил он, втирая мармит в редеющие волосы.
– Это написано в дневнике. Духи не любят плохих запахов. Если они узнают, что мы живые, они съедят наши души, как Пана-эва съел душу бедной Нелл. Жаль, что у нас нет кошачьих консервов. По-моему, от их запаха вывернет любого духа.
– Значит, вы хотите, чтобы я полез к духам вместе с вами?
– Так надо, – сказала Корди, втирая в волосы черную пасту.
– Но почему я?
– Нужны один мужчина и одна женщина. Простите, но другого мужчины под рукой не нашлось. Такова жизнь.
Проглотив эту мудрость, Трамбо напрягся, готовясь вцепиться ей в глотку.
– Эй, эй! Оставьте это, Байрон! – Она подняла пистолет.
Сжав кулаки, Трамбо шагнул в пролом стены.
– Там темно, – пожаловался он.
– Ничего, Байрон. Я с тобой.

***

Вверху, на небесах и на земле, продолжалась битва.
Вулкан Мауна-Лоа возвышается на 13 677 футов над уровнем моря, но в море он продолжается еще на 18000 футов. Если бы океан высох, Мауна-Лоа стал бы величайшим на земле горным пиком. Килауэа высотой всего в 4075 футов в этом случае достиг бы высоты 22 000 футов.
Сейчас из резервуара магмы в семи милях под вершиной Мауна-Лоа чудовищная сила исторгла огромные количества раскаленной лавы. Натиск стихии вызвал землетрясения по всему Большому острову.
На курорте Мауна-Пеле толчок заставил привыкших к землетрясениям японцев броситься к дверям, пока Уилл Брайент звонил доктору Гастингсу и в вулканическую обсерваторию. Никто не отвечал. Гастингс и его коллеги были слишком заняты, наблюдая за самым сильным извержением с 1935 года. Они знали также, что таких мощных одновременных извержений Мауна-Лоа и Килауэа не было с 1832 года.
За десять минут в районе Мауна-Пеле было отмечено не менее десятка подземных толчков. Извержение все еще было слабее, чем извержения вулканов Сент-Хелен в штате Орегон и Руис в Колумбии в 1985 году (последнее погубило 23 тысячи человек). Однако лава и ядовитые газы, выходящие из десятков трещин и лавовых трубок, серьезно угрожали населенным пунктам на всем протяжении юго-западного разлома.
Камень, ставший пористым за тысячелетия нагревания и остывания, наполнился лавой и начал трескаться, усиливая землетрясение. К облакам дыма и пепла присоединились облака сернистого газа, вырвавшиеся из-под земли. Вулканическая обсерватория зафиксировала выход более 700 тысяч кубических футов лавы.
На пути потоков горели леса. Дороги исчезли под 30-футовым слоем лавы. Огненная река подхватывала брошенные автомобили, как детские игрушки, и дым сгорающей краски вливался в ядовитый шлейф, тянущийся над землей.
Над всем этим изливались потоки дождя, которыми Камапуа поливал остров, как садовник из шланга. В тысячах мест столбы пара обозначали встречу лавовых потоков с морем. От прибрежных скал разбегались волны, но навстречу им не шли валы цунами – этому помешала Пеле, устроившая ночное извержение.
Как часть древней стратегии Камапуа, тысячи диких свиней объедали траву и кусты, лишая топлива огонь Пеле. Большинство их изжарилось заживо во время нового наступления лавы. К запаху серы и горящей растительности прибавилось зловоние паленого мяса.
Стоя на террасе банкетного зала в президентских апартаментах Мауна-Пеле, Хироси Сато наблюдал, как лавовые струи вливаются в море менее чем в пятистах футах от курорта.
– Черт возьми, – повторял он снова и снова.

***

– Я думаю, мы уже близко, – сказала Корди. Казалось, туннели тянутся на мили – одна лавовая трубка переходила в другую, и ни Корди, ни Трамбо не знали, в каком направлении они идут. В любой момент они могли окунуться в море или свалиться в кальдеру вулкана.
Вместо этого они достигли места, где стены начали светиться.
– Хороший знак, – сказала Корди. – В дневнике говорится, что в Царстве мертвых стены светятся.
– Прекрасно, – отозвался Трамбо. Его ноги были изрезаны острыми камнями, кожа покрылась зловонной коркой. Несколько раз подземные толчки сбивали их с ног, и каждую минуту в туннель могла хлынуть прорвавшаяся лава. – Просто прекрасно.
Скоро показались духи – туманные силуэты, двигающиеся парами или небольшими группами. Когда пещера расширилась, стали видны сотни духов, которые ели, спали, играли в какие-то игры.
– Все как в дневнике, – сквозь зубы сказала Корди.
Несколько духов подплыли к ним и тут же отпрянули. Трамбо вполне их понимал.
– Теперь нужно молчать, – прошептала Корди ему в ухо. – Духи не говорят. А если и говорят, мы их не слышим.
Трамбо кивнул, думая, что еще может вырвать у женщины пистолет Только зачем? Пусть все идет как идет. В конце концов эта смерть ничуть не хуже, чем любая другая. Он только жалел, что не довел до конца сделку с Сато.
Духи продолжали заниматься своими делами. Все они, мужчины, женщины и дети, были голыми. «Если это загробная жизнь, я пас, – подумал Трамбо. – Похоже на нудистский пляж в Филадельфии».
– Вот! – прошептала Корди.
Тут же Трамбо увидел, что она имела в виду, – небольшую пещеру, в которой стояли несколько духов, отличавшихся от остальных. Потом он разглядел их получше. Диллон, Фредриксон и его охранник Бриггс играли в карты с тремя толстыми мужчинами, которые явно были торговцами автомобилями из Нью-Джерси. У одного из них не было руки. Семья туристов ела невидимую пищу за невидимым столом. Санни Такахаси, присев на камень, считал невидимые деньги, а бывший астроном Мауна-Пеле читал невидимый журнал.
Дух Элинор Перри стоял отдельно, вглядываясь вдаль, как будто отыскивал выход.
– Нелл, – прошептала Корди и шагнула вперед. Меньше чем через минуту дух Элинор всосался в бутылку.
– Дотроньтесь до других, – шепотом велела Корди, – и они пойдут за вами. Того, кого хотите вывести, посадите вот сюда. – Она протянула ему бутылку.
Трамбо заколебался. Бриггс и Фредриксон служили ему на совесть. Диллона не убили, только похитили у него душу. Жаль было и астронома, и других. Но возвращение Санни Такахаси сулило ему деньги.
Взяв бутылку, Трамбо запихнул в нее дух Санни. Это оказалось не так трудно, но в последнюю секунду туда же юркнул бородатый дух Диллона.
– Смотри. – Трамбо пожал плечами. – Если там есть место, я буду рад.
Место нашлось. Трамбо заткнул бутылку пробкой.
– Пора уматывать, – сказал он. Корди кивнула. Они повернулись и замерли – дорогу им преграждал сам Камапуа.

***

– Байрон, – сказал кабан, – как мило, что ты зашел! А это что, дар мне? – Он посмотрел на Корди.
Трамбо поглядел на Корди, потом опять на кабана.
– Конечно.
– Я займусь ею потом. Сначала поговорим о нашем деле. Трамбо молчал.
– Тебе нужна душа Санни? Миллиардер пожал плечами:
– Мне показалось, у вас тут самообслуживание.
– Ты прав. И все же я хочу кое-чего в обмен.
– Мою душу?
– Зачем она мне? Я говорю о бизнесе. Брови Трамбо поднялись, но он ничего не сказал.
– Когда я одолею эту стерву Пеле и завладею островом, – продолжал Камапуа, – я планирую на пару десятков лет принять человеческий облик. Я слишком долго сидел под землей и смотрел, как здесь все менялось. Пора самому вступить в игру. Я мог бы опять стать вождем здесь, на Гавайях, но у меня другие планы.
– Бизнес?
– Именно, – подтвердил кабан. Он подошел поближе, и Корди почувствовала жар его дыхания и увидела стекающую с пасти слюну. – Мы можем заключить выгодную сделку.
– Но почему я должен это делать? – спросил Трамбо.
Кабан сделал еще шаг, обдавая его вонючим дыханием.
– Потому что иначе я сжую твои кишки и отправлю душу в самый дальний угол этой пещеры, где она будет мучиться вечно.
– Ладно. Я слушаю.
– Ты заберешь душонку Санни, вернешься к японцам и получишь свои триста миллионов. А потом вернешься сюда, и мы заключим сделку.
– Тебе нужны деньги? Кабан усмехнулся:
– Болваны кахуны вызвали нас, чтобы мы уничтожили тебя. Но у нас другие планы. Пеле – вот кого я хочу уничтожить. А с тобой, Байрон, мы похожи. Мы рождены властвовать. Подчинять себе женщин, земли, обстоятельства. Я хорошо понимаю твою страсть к разрушению. Мне не нужны твои деньги.
– А что тогда?
Камапуа опять усмехнулся. Его восемь глаз ярко заблестели.
– Мы на время поменяемся местами, Байрон. Я стану тобой, а ты мной.
Лицо Трамбо оставалось спокойным.
– Погоди-ка…, дай сообразить. Значит, тебе нужно мое тело?
Кабан кивнул.
– Значит, ты станешь магнатом с домами и женщинами на трех континентах, а я должен двадцать лет провести в вонючем свином логове под землей?
– Таковы условия, Байрон.
– И на кой черт мне такая сделка?
– Во-первых, – сказал кабан низким утробным голосом, – я не сожру тебя. Ты останешься жить. Во-вторых, я гарантирую, что за эти двадцать лет увеличу твою империю до невиданных размеров. Ты из кожи вон лезешь, чтобы продать дурацкий курорт за жалкие триста миллионов. Когда ты вернешься в свое тело, ты будешь владеть миром. Я не преувеличиваю.
– Я могу добиться этого, оставаясь в своем теле, – возразил Трамбо.
– В-третьих, – продолжил кабан, не слушая его, – ты станешь королем Царства мертвых и получишь неограниченную власть над всеми духами и демонами. Ты сможешь повелевать дождем, громом и волнами. Ты вкусишь власти, о которой не мог мечтать ни один из смертных.
– То есть ты отдашь мне всю свою власть? Камапуа покачал щетинистой головой:
– Я не дурак, Байрон. Если бы я отдал тебе всю власть, ты очень скоро захватил бы и верхний мир. Нет, большую часть власти я оставлю себе, чтобы сделать тебя богатым и могущественным сверх всяких пределов. Но и того, что достанется на твою долю, тебе хватит. Ты еще будешь жалеть о должности властелина подземного царства.
– А если ты решишь навсегда остаться человеком?
– Что ты! Конечно, у людей есть свои преимущества, но они смертны. Я не хочу умирать. Я же бог.
– И еще одно. Через двадцать лет мне будет почти шестьдесят.
Человеческие зубы кабана сверкнули в тусклом свете.
– Я буду беречь твое тело, Байрон. Надеюсь в обмен на ту же любезность. А богатство, которое я завоюю для тебя, с избытком заменит тебе молодость.
– Значит, таковы условия сделки?
– Да. Если ты откажешься, твои тело и душа сгниют здесь. Если согласишься – получишь богатство, власть и сможешь почувствовать себя богом. Ну как, Байрон Трамбо, по рукам?
Трамбо, казалось, задумался. Когда он поднял голову, в его глазах была решимость:
– Слушай мой ответ, Камапуа. Иди-ка ты в жопу.
Корди увидела, что морда кабана тоже может выражать изумление.
– Иди в жопу вместе со своей свинячьей матерью, – уточнил Трамбо.
Камапуа, теперь по-настоящему разъяренный, взревел:
– Как ты смеешь отказывать мне, смертный?!
Трамбо пожал плечами:
– Что делать? Я никогда не любил свинину. Кабан оскалил зубы.
– С удовольствием сожру вас, – прорычал он. – А потом проглочу ваши души.
– Смотри! – крикнула Корди, указывая за его спину.
В двадцати шагах от них стояла молодая гавайка с цветком в волосах. Она казалась очень юной, но ее темные глаза прожигали насквозь.
– Убирайся отсюда! – взревел Камапуа. – Это мои владения, а эти смертные – мой обед. Женщина не шелохнулась.
– Сейчас они умрут. – Кабанье рыло повернулось к людям. Корди выхватила из сумки револьвер, но чудовище отбросило его прочь одним движением щетинистой морды.
Тут земля содрогнулась. Корди и Трамбо упали как подкошенные, и даже гигантский кабан пошатнулся.
– Убирайся! – снова прорычал он. – Говорю, это мои владения. С тобой я разберусь потом.
Трамбо и Корди Стампф услышали грохот еще до того, как почувствовали жар. Что-то неслось по пещере со скоростью курьерского поезда. Стены осветились оранжевым блеском.
– Лава! – Трамбо повернулся, чтобы бежать, но времени у него не оставалось. Кабан расхохотался:

Предыдущая страница 22 Следующая страница


23 Дэн Симмонс

– Так вот чего ты хотела, идиотка? Нет, они умрут от моих клыков, прежде чем их поглотит твой проклятый огонь!
Он разинул пасть, и тут Корди выдернула пробку из бутылки. Дух Элинор Перри вылетел наружу и замер перед мордой кабана туманным облаком. Другие духи беспокойно метались по пещере, почуяв приближение лавы.
– Уйди с дороги! – рявкнул кабан, но Элинор продолжала неподвижно висеть перед ним, отделяя его оскаленные клыки от лица Корди.
– Ты не можешь коснуться ее, – слабым голосом сказала Корди. – Так велела Пеле.
Кабан повернулся к Трамбо, но дух Элинор тут же передвинулся к нему. Камапуа отпрянул, не в силах нарушить капу, наложенное богиней более ста лет назад. От потолка начали отваливаться куски. Свет приближающейся лавы становился все ярче.
– Быстрее ко мне! – крикнула женщина Корди.
Кабан еще раз попытался схватить ее, но опять натолкнулся на призрак Элинор. Смертные были проворнее, и не успел он повернуться на своих тонких ногах, как они уже преодолели расстояние, отделявшее их от Пеле.
– НЕТ! – Рев кабана заполнил пещеру грохотом. Он оттолкнулся от пола и прыгнул вперед, как бык на арене. Трамбо и Корди зажмурились, но в трех шагах от них невидимая преграда отбросила кабана назад.
Женщина подняла руки. Голос ее был таким же красивым, как и ее внешность:
О вершина Килауэа!
О пять углов бездны!
Просыпается земля.
Просыпается море.
Просыпается небо.
Я богиня Пеле.
Это моя работа.
Я приношу огонь.
Я приношу жизнь.
Э ала э! Огонь проснулся!
Капу смерти кончилось.
Жизнь снова цветет.
Духи хаоле закружились вокруг Пеле, Корди и Трамбо, как туман. Душа Элинор вернулась в бутылку, которую Корди поспешила заткнуть пробкой. Кабан снова заревел, и из-за поворота пещеры показалась пышущая нестерпимым жаром стена лавы.
Корди увидела, как вспыхивает щетина на морде кабана, и тут же закрыла лицо руками. Последней ее связной мыслью было: «Черт возьми!»
Раскаленная лава пронеслась над ними, обтекая со всех сторон их невидимое укрытие. Сквозь оранжевую пелену до Корди донесся последний вопль Камапуа, а потом – свист пара впереди, там, где лава встретилась с волнами океана.
Потом женщина подняла руки, и они втроем вознеслись наверх – к трещине в потолке пещеры, а оттуда наружу.
Корди, мигая слезящимися глазами, увидела, что они стоят над морем всего в нескольких сотнях ярдов от Мауна-Пеле.
– Пойдем со мной, – сказала она девушке-богине, показывая ей бутылку с заключенным внутри духом. – Мне нужна твоя помощь.
Пеле покачала головой:
– Ты знаешь слова. – Она легко дотронулась до головы Корди Стампф. – Отныне ты принадлежишь к служительницам Пеле. Иди.
Байрон Трамбо попытался сделать шаг и тяжело сел на камень.
Корди повернулась к нему:
– Вы в порядке?
– Да, – выдавил миллиардер.
– Спрячьте голову в колени. Это помогает. Он послушался, и постепенно головокружение прошло.
– Вот черт. – Он поднялся на ноги. – Эй, а где же она?
Корди оглянулась и увидела, что женщина исчезла.
– Она там. – Она показала на оранжевое зарево над вулканом. – Пошли. Я верну Элинор и помогу вам с вашим японским приятелем.
– Хорошая штука. Если бы мы выступали с этим в цирке, могли бы разбогатеть.
– Вы и так богаты, – напомнила Корди. Он усмехнулся:
– Был. Япошки, должно быть, уже подлетают к Токио.
– Вы хотите сказать, что не заработаете миллион, даже если завтра у вас не будет ни гроша?
Улыбка тронула губы Трамбо.
– Да нет. Не хочу.
Они помолчали, а потом он воскликнул:
– Господи, ну и вонь от нас!
– Пошли. Когда все кончится, примем душ.
– Было бы неплохо, – сказал миллиардер, зябко переминаясь с ноги на ногу. Корди оценивающе оглядела его:
– Знаете, а вы неплохо выглядите в голом виде. Для мужчины, конечно, – прибавила она.

Глава 22

Земля и небо наконец
Пришли на круги своя,
И закружился созвездий венец,
И встретилась с небом земля.
И в изумрудной морской дали,
Пение волн ловя,
Как птичья стая на воды легли
Прекрасные острова.
Что было раздельным – стало навек,
И небо взметнулось ввысь,
И, проливая на землю свет,
Огни в вышине зажглись.
И скорые тучи начали бег,
И солнце вскоре взойдет,
И смотрит радостно человек
В высокий небесный свод.
Песнь творения
Корди и Элинор спали долго, не слыша гудения садящихся и взлетающих вертолетов. Разбудило их пение птиц.
Элинор подошла к огромной кровати, где раскинулась Корди, так и не успевшая снять грязную рубашку и джинсы, которые она надела в Большом Хале.
– Доброе утро.
Корди приоткрыла один глаз. Элинор протягивала ей чашку с горячим кофе.
– Где ты его нашла? – спросила она, едва шевеля губами.
– В твоем шкафу. Всем постояльцам полагаются кофеварка и запас кофе. – Она поморщилась. – Как болит голова!
– Да. Ты помнишь, что случилось?
– Нет. Так, какие-то обрывки.
– А как ты себя чувствуешь помимо головной боли?
– Ничего. Только пятки ноют. Корди усмехнулась:
– Я хорошо их побила, когда загоняла обратно твою душу.
– Знаешь, что странно? – спросила Элинор.
– Что?
– Я никогда не верила в жизнь после смерти.
– Я тоже.
– И еще…, я и сейчас в это не верю. Корди отхлебнула кофе.
– Я понимаю, о чем ты говоришь, Нелл. Все это кажется нереальным. Как будто мы попали в параллельный мир или еще какую-нибудь ерунду из фантастических фильмов.
– Когда я очнулась, то подумала, что мне будет трудно вернуться к изучению Просвещения. Но сейчас я понимаю, что это не так. Может быть, я даже лучше пойму его.
Элинор промолчала.
– Что скажешь, если я сейчас оденусь, и мы посмотрим, что осталось от этого места?
– Прекрасная идея. Только мне придется принять душ и надеть что-нибудь посвежее. Элинор принюхалась:
– Какие у вас интересные духи, леди!
– О, это новинка сезона. «Лимбургский чеснок с анчоусами». Прекрасно отпугивает духов. Элинор встала:
– Слушай, я даже еще не поблагодарила тебя. Не знаю, как и…
– Никак, – отрезала Корди. – Просто мы теперь…
– Как сестры. В радости и в горе.
– Да. – Корди отпила еще глоток. – А вот кофе, Нелл, ты варишь паршивый.

***

Первый этаж был засыпан обломками мебели и черепками посуды. На грязном полу валялись сломанные деревья и вырванные с корнем цветы. В миле к северу и югу виднелись столбы дыма от лавовых потоков, но сам курорт не пострадал, хотя шторм причинил ему немало разрушений.
Повсюду сновали рабочие и спасатели в желтых комбинезонах, блестящих на ярком утреннем солнце. Северный ветер отогнал тучи пепла далеко в океан, но иногда к свежему дыханию моря еще присоединялся запах серы.
У входа в здание суетились репортеры. На Элинор с Корди тут же направили телекамеры, но они отмахнулись и поднялись наверх, миновав спящих охранников.
Байрона Трамбо они нашли в разоренном банкетном зале. Миллиардер стоял на террасе и глядел вдаль. На нем были гавайская рубашка, шорты и сандалии. Рядом примостился Уилл Брайент – Привет, – сказала Корди. Трамбо хмуро поглядел на нее:
– Я еще не забыл прошлой ночи.
– Я на это и не рассчитываю. Как Пол?
– Его отправили в больницу, – сказал Брайент. Он был одет в белый полотняный костюм и показался Элинор чем-то похожим на Марка Твена.
– И как он? – спросила она.
– Врачи говорят, будет жить. Этой ночью у нас одни раненые. Ни одного смертельного случая.
– А Кэтлин, Майя и Бики? – спросил Трамбо. – С ними тоже все в порядке?
– Да, сэр.
– Черт, – сказал миллиардер.
– Они улетели вместе на рассвете. И взяли с собой Джимми Кахекили.
– О Господи! Это еще зачем?
– Похоже, они собираются нанять гавайских сепаратистов, чтобы убить вас, – бесстрастно доложил помощник.
Байрон Трамбо только хмыкнул.
– А что японцы? – спросила Элинор.
– Эти улетели еще до рассвета, – ответил Трамбо. – Сейчас они уже на полпути к своей гребаной Японии.
– Что, сделка сорвалась?
– В конце концов они предложили мне тридцать пять миллионов.
– И что их больше всего напугало? Лавовые потоки? Или демоны? Трамбо невесело улыбнулся:
– Ни то ни другое. Корди, вы помните, как загоняли в тело душу Санни Такахаси?
– Конечно.
– Я в спешке совсем забыл, что в этой чертовой бутылке два духа. А помните, как потом душа Диллона не хотела входить в тело?
– Помню.
Уилл Брайент посмотрел на Элинор:
– Ну скажите, как здоровые люди могут вести подобные разговоры?
– Не спрашивайте меня, – сказала она. – Я тоже там была.
– Так вот, – продолжал Трамбо. – Мы поменяли их местами. Представляете, я вручаю Сато его любимого друга, ожидая, что теперь он подпишет все что угодно, а тот вдруг начинает говорить голосом Диллона. А потом встает Диллон и начинает что-то тараторить по-японски. Тут-то все и полетело к черту.
Все четверо некоторое время молчали, любуясь восходом солнца на фоне кокосовых пальм.
– А может, их поменять местами? – предложила Корди.
– В том-то и дело, что и Санни, и Диллону понравились их новые тела. Они решили пожить в них.
Уилл Брайент покачал головой. Трамбо посмотрел на своего помощника:
– Разве я не уволил тебя ночью?
– По правде говоря, нет. После того как улетели японцы и мы с вами пропустили по несколько рюмок, вы сказали, что относитесь ко мне, как к родному сыну.
– Что за чушь?
– Да-да, – заверил Брайент. – И еще вы сказали, что всякий, кто согласился бы войти в ту пещеру, был бы слишком глуп, чтобы работать на вас. Поэтому вы решили меня не увольнять.
– Черт! – Трамбо почесал в затылке. Элинор оглядела остатки банкета:
– Что это для вас значит, мистер Трамбо? В финансовом смысле, я имею в виду.
– В финансовом смысле это значит, что я разорен. Все, что осталось, заберет моя жена. Снова карабкаться наверх мне придется из долговой ямы. – Он улыбнулся Корди. – Но это не самое худшее, что могло со мной случиться, правда?
– Не самое, – согласилась она. – Но все поправимо. Сколько предложил вам Сато, когда вы готовились подписать соглашение?
– Триста миллионов, – вздохнул Трамбо.
– Я предлагаю триста двадцать пять, если мы подпишем бумаги сегодня же.
Байрон Трамбо начал смеяться, потом остановился:
– Наличными?
– Если хотите, хотя, думаю, нам обоим будет лучше расплатиться акциями.
– Миссис Стампф из Чикаго… Кук… Это Кук?
Элинор и Брайент застыли на месте, не в силах вымолвить ни слова.
Трамбо хлопнул себя по лбу:
– Как же я не догадался! «Чикагская компания очистки и утилизации»! Крупнейшая фирма по уборке мусора во всей гребаной Америке! Они обслуживают все колледжи и половину школ от Небраски до Вермонта. Стампф…, он умер год назад, и дела приняла его жена. По слухам, она и раньше вела их.
– Слухи верны, – спокойно сказала Корди.
– Два месяца назад компанию продали, – уточнил Уилл Брайент. – Консорциуму «Ричи-Уорнер-Мацу», за три четверти миллиарда долларов.
– Это только наличными, – сказала Корди, облокотившись на перила. – Ну, что скажете, Байрон? Мои люди могли бы привезти деньги сегодня…, и даже бесплатно вывезти мусор.
Трамбо открыл рот и снова закрыл.
– Корди, ты…, ты правда собираешься заняться гостиничным бизнесом? – спросила Элинор, все еще не веря собственным ушам.
– Нет, конечно. Просто я вспомнила, как мне хотелось открыть здесь госпиталь для раковых больных.

Предыдущая страница 23 Следующая страница


Горящий Эдем 24

– Госпиталь? – переспросил Трамбо. – Вы в своем уме?
Корди пожала плечами:
– Вы не были ни в одном из таких заведений в Америке? Посмотрите как-нибудь. Может поймете, почему я хочу устроить такое заведение в месте, где люди могут купаться и загорать…, даже если они умирают.
– Почему бы нет? – спросил Уилл Брайент сам себя.
– Кроме того, экономика островов в упадке. По-моему, местным уже надоело работать официантами и прачками. Если здесь появится крупный онкологический центр, кто-то из них сможет сделать карьеру в медицине.
Трамбо молча смотрел на нее.
– Что скажете, Байрон? Мои юристы прилетят к обеду. Успеете подготовить бумаги? – Она протянула ему свою маленькую мозолистую руку.
Трамбо поглядел на руку, потом на Уилла Брайента, потом опять на руку – и пожал ее.
Корди с Элинор спустились вниз и пошли по асфальтовой дорожке к пляжу. Там они остановились, любуясь на отражение солнца в чистой воде и слушая тихий шелест прибоя.
– Это будет самый красивый госпиталь в мире, – сказала Элинор. Корди только кивнула.
– Как ты думаешь, больше не будет неприятностей с…
– С Камапуа? С Пана-эвой? С Ку?
– Да. Со всеми.
– Не думаю. – Корди улыбнулась. – Теперь они залягут на дно еще на несколько столетий.
Элинор тоже улыбнулась. Солнце уже нагрело песок, и она сняла сандалии и с удовольствием прошлась босиком.
– Нелл, что ты теперь собираешься делать?
– Не знаю. У меня осталась неделя отпуска, и в принципе я хотела попросить нового владельца курорта – нельзя ли провести это время здесь.
Корди потерла лоб:
– Мне кажется, новый владелец даже предоставит тебе президентские апартаменты. А сейчас он предлагает пойти в Бар Кораблекрушения и чего-нибудь выпить.
Она тоже сняла туфли, и две женщины подошли к самому краю прилива.
– Луи, – просипела Корди, имитируя какого-то киноактера, – по-моему, это может быть началом очень крепкой дружбы.
– Отлично сказано. – Элинор подняла камешек и пустила его по воде навстречу сверкающему отражению солнца.
ПИСЬМО, НАЙДЕННОЕ В ДНЕВНИКЕ ТЕТИ КИДДЕР 18 июня 1905 г.
21, Пятая авеню, Нью-Йорк.
Мисс Лоренс Стюарт, 3279, бульвар Паттона, Хаббард, Огайо.
Дорогая мисс Стюарт!
Мне очень стыдно, что я не ответил на ваше письмо, полученное больше года назад. Как вы знаете, 5 июня прошлого года, во Флоренции, я потерял мою дорогую Ливию. За весь этот год не было ни одного дня, когда бы мне не хотелось поскорее присоединиться к ней.
Но как мы с вами усвоили много лет назад на Сандвичевых островах, у живых есть долг перед живыми, и ваше прекрасное письмо еще раз напомнило мне об этом. Помнится, в письме вы просили меня рассказать, как мы встретились с Ливией и как мы поженились. Думаю, настало время выполнить вашу просьбу.
Вы, может быть, помните, что, когда мы с вами расстались, я попросил газету отправить меня в кругосветное путешествие. Будучи в Святой Земле, я познакомился с молодым американцем по имени Чарли Лэнгдон, и он показал мне вырезанную из слоновой кости миниатюру его сестры. Удивительно, но я влюбился в эту девушку с первого взгляда.
Следующей зимой я впервые увидел ее воочию. Она была юной, по-девичьи озорной и в то же время удивительно женственной. Два года спустя мы поженились.
Это звучит просто, но истинная любовь никогда не обходится без испытаний. Я провел у Лэнгдонов целую неделю, но ни разу не мог остаться с Ливией наедине. И вот, когда они отвозили меня на станцию, плохо закрепленное заднее сиденье повозки отвалилось, и мы с Чарли вылетели на дорогу. Я получил сотрясение, и меня пришлось отнести в дом и накачать таким количеством бренди, которое свалило бы с ног самого дюжего ирландца. Все время, пока я лежал без чувств, Ливия прикладывала мне компрессы и поправляла подушки, а потом я открыл глаза, и мы в первый раз говорили без свидетелей.
Я провел у них еще три дня, а потом мы с Ливией писали друг другу письма. Ее отец прочел одно из них и вызвал меня к себе.
«Что вы за человек? – спросил он меня. – Есть ли у вас какая-либо опора в жизни?»
«Нет», – честно признался я.
«Хорошо, – сказал он. – Тогда я буду вашей опорой. Берите мою дочь».
4 февраля 1869 года я надел ей на палец обручальное кольцо, а еще через год оно превратилось в венчальное. С тех пор оно всегда было у нее на пальце – до того летнего дня в Италии, когда смерть на короткое время сделала ее опять юной. Да, она лежала юная и прекрасная, как будто снова была невестой. Они хотели снять кольцо с ее пальца, чтобы отдать детям, но я не дал этого сделать. Она легла с ним в землю.
Признаюсь вам, мисс Стюарт, когда перед свадьбой моя дорогая Ливия спросила меня, как все невесты, нет ли у нее соперницы, я честно рассказал ей о вас – о запахе сандалового дерева и теплого моря, о багровом свете вулкана и о том, как мы с вами предприняли нелегкое путешествие – или нам это приснилось? – чтобы вернуть в тело душу нашего почтенного друга.
Теперь, когда я вспоминаю об этом, меня немного утешает знание того, что душа Ливии ждет меня где-то.
И еще меня утешает сознание того, что ваш отказ принять мое скоропалительное предложение в том далеком июне был неверно истолкован мною. С тех пор я прочитал все ваши прекрасные путевые записки: «Нехожеными тропами Японии. Визит американки ко двору микадо», «Леди из Огайо в Скалистых горах», «По Сахаре на верблюде» и другие. Увы, я так и не дождался книги о Сандвичевых островах.
Вы знаете, что я такую книгу написал. Первые наброски были сделаны мною еще тогда, а в 1884-м я засел за роман о древних королях, о странных языческих обрядах и христианских миссионерах, но постепенно этот замысел изменился до неузнаваемости и съежился в маленький роман под названием «Янки из Коннектикута при дворе короля Артура». Однако роман о Гавайях все еще живет во мне, и если мои старые кости проскрипят еще немного, я намереваюсь написать его, как написал давно лелеемую книгу о Гекльберри Финне. Может быть, я продиктую этот роман своей дочери Джин, которая теперь живет со мною.
Мисс Стюарт, мне трудно писать. Не знаю, как высказать вам благодарность не только за сочувствие, высказанное по поводу моей прошлогодней утраты, но и за память о наших приключениях в далеком краю на берегу океана. Я не путешествовал так много, как вы, но все же повидал немало, и из всех виденных мною стран по-прежнему одна остается самой прекрасной и желанной.
Другие страны меняются, но эта остается неизменной. Все так же там блестит на солнце морская гладь, все так же веет теплый ветер. Я помню ее пышную зелень, помню величественные вершины гор и мрачные лавовые пустыни, и ноздри мои жадно вдыхают аромат ее бесчисленных цветов.
И среди всех этих видений, мисс Стюарт, мне неизменно видится ваш образ. Мне слышится ваш смех, я вижу нас обоих юными, невинными, не тронутыми временем и жизненными невзгодами, и мечтаю о том, как наши души, освободившись от старых и немощных тел, вместе полетят в эти волшебные края.
Я надеюсь, что это будет так. Не верю, но надеюсь. Я представил бы вас с Ливией друг другу, и мы летали бы среди цветов блуждающими огоньками, навсегда забыв, что за пределами этих зачарованных островов есть другой мир.
Прошу вас, напишите мне, мисс Стюарт. Я знаю и люблю ваш стиль и хотел бы продолжить знакомство с ним.
Остаюсь в ожидании, Ваш старый, но преданный слуга,
Сэмюэл Ленхорн Клеменс.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэн Симмонс - Биография

Дэн Симмонс

На основную страницу

Биография

Дэн Симмонс родился в Пеории, штат Иллинойс, 4 апреля 1948 года. Рос в небольших городках Среднего Запада, в том числе и в Браймфилде, Иллинойс, который затем явился прообразом выдуманного им Ильм Хэвена из его романов "Лето ночи" (1991 год) и "Лютая зима" (2002). В 1970 году Дэн получил степень магистра английского языка в колледже Уобаша, попутно на последнем курсе завоевав национальную премию "Фи Бета Гамма" за достижения в беллетристике, журналистике и искусстве.

Профессиональным преподавателем Дэн стал в 1971 году в Вашингтонском Университете Сент-Луиса. После чего в течение 18 лет учительствовал - 2 года в Миссури, 2 года в Баффало, штат Нью-Йорк, один год как старший педагог, а другой - как токарь шестого разряда, после чего 14 лет преподавал в Колорадо.

Следующие свои четыре года Симмонс-учитель был одним из организаторов, координаторов и преподавателей APEX - обширной специальной программы по выявлению и развитию способностей у особо одаренных детей, которая включала в себя 19 начальных школ и около 15 000 потенциальных учащихся.В течение этих лет он сумел завоевать премию Колорадской Ассоциации Образования, а так же вышел в финал конкурса "Преподаватель года штата Колорадо". Кроме того, он был национальным консультантом по теории английского языка, вёл курс "Пишем Хорошо" и имел собственный класс. 11-ти и 12-летними учащимися 6-го класса Симмонса были дети, которые имели повышенные способности к тому, что бы писать. Кстати, в одном из интервью он заявил, что именно там он ежедневно, в течение полугода рассказывал детям историю "Гипериона", а они, в свою очередь, помогали ему с выявлением ошибок и неточностей в хитросплетениях этого романа. Поэтому, всякий раз, когда кто-то говорит, что "письмо невозможно преподавать", Дэн заявляет противоположное и в доказательство приводит свой удачный опыт. Даже после того, как он стал профессиональным писателем, Дэн всегда с любовью посещал свой колледж, класс письма, преподавал письмо в Нью-Хэмпшире в курсах для взрослых, и проводил собственный симпозиум Windwalker Writers.

Первый рассказ, написанный Дэном, "Река Стикс течёт вспять" появился на свет 15 февраля 1982, в тот самый день, когда родилась его дочь, Джейн Кэтрин. Поэтому, в дальнейшем, по его словам, он всегда ощущал такую же тесную связь между своей литературой и своей жизнью.

Профессиональным писателем Симмонс стал в 1987, тогда же и обосновался во Фронт Рейдж в Колорадо - в том же самом городе, где он и преподавал в течение 14 лет - вместе со своей женой, Карен, своей дочерью, Джейн, (когда та возвращается домой дома из Гамильтонского Колледжа), и их собакой, Ферги, редкой для России породы Пемброк-Вельш-Корги.В основном он пишет в Виндволкере - их горном поместье, в маленьком домике на высоте 8400 футов в Скалистых горах, неподалёку от Национального парка. 8-ми футовая скульптура Шрайка - шипастого пугающего персонажа из четырех романов о Гиперионе и Эндимионе - которая была сделана его бывшим учеником, а ныне другом, Кли Ричисоном, теперь стоит там рядом и охраняет домик.

Дэн - один из немногих писателей, который пишет почти во всех жанрах литературы - фентези, эпической научной фантастике, в жанре романов ужаса, саспенса, является автором исторических книг, детективов и мейнстрима. Произведения его изданы в 27 странах.

Многие романы Симмонса могут быть в ближайшее время экранизированы, и сейчас им уже ведутся переговоры по экранизации "Колокола по Хэму", "Бритвы Дарвина", четырёх романов "Гипериона", рассказа "Река Стикс течёт вспять". Так же им написан и оргигинальный сценарий по своему роману "Фазы Тяготения", созданы два телеспектакля для малобюджетного сериала "Монстры" и адаптация сценария по роману "Дети ночи" в сотрудничестве с европейским режиссером Робертом Сиглом, с которым он надеется экранизировать и другой свой роман - "Лютая Зима". А первый фильм из пары "Илиум/Олимпос", вообще запланирован к выходу в 2005 году.

В 1995 году альма-матер Дэна, колледж Уобаша, присвоил ему степень почётного доктора за большой вклад в образование и литературу.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 7)
  • Глава 10 (Страница 8)
  • Глава 11 (Страница 10)
  • Глава 12 (Страница 10)
  • Глава 13 (Страница 11)
  • Глава 14 (Страница 13)
  • Глава 15 (Страница 14)
  • Глава 16 (Страница 15)
  • Глава 17 (Страница 17)
  • Глава 18 (Страница 18)
  • Глава 19 (Страница 19)
  • Глава 20 (Страница 21)
  • Глава 21 (Страница 22)
  • Глава 22 (Страница 23)


Дэн Симмонс

Горящий Эдем

 Читать книгу

Аннотация

Гавайи превращены в туристский рай, но это еще не значит, что они перестали быть владениями древних богов. И однажды в туристский рай пришла гибель.

Страшной смертью умирают люди, на лавовых полях находят изуродованные трупы – а какова была судьба тех, кого так и не нашли, невозможно даже и вообразить. Снова стали пляжи, лагуны и лесные тропинки охотничьими угодьями троих – Акулы, Пса и Кабана, а за ними выйдут из мрака еще и другие, сильнейшие...

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel