Дэн Симмонс - Гиперион

1 Дэн Симмонс

Посвящается Тэду

ПРОЛОГ

Консул Гегемонии сидел на балконе своего эбеново-черного космического корабля и на хорошо сохранившемся "Стейнвее" играл прелюдию до-диез минор Рахманинова, а снизу, вторя музыке, неслось мычание громадных зеленых псевдоящеров, бултыхавшихся в хлюпающей болотной жиже. С севера приближалась гроза. На фоне свинцовых туч, закрывших полнеба клубящейся девятикилометровой стеной, проступил четкий контур леса гигантских древовидных хвощей. У горизонта сверкнула молния. Возле корабля в синем тумане то и дело появлялись неясные фигуры рептилий, которые пытались проникнуть в защитное поле, но тут же с ревом исчезали. Консул сосредоточился на сложном месте прелюдии, не замечая надвигавшейся бури и сгущавшейся темноты.
Зазвонил приемник мультилинии.
Пальцы Консула застыли над клавиатурой, а сам он обратился в слух. В душном воздухе прогрохотал раскат грома. Из леса донесся заунывный вой стаи падальщиков. Внизу, в темноте, протрубила в ответ какая-то безмозглая тварь. Внезапно воцарилась тишина - слышно было лишь гудение защитного поля. А потом опять затрезвонил приемник.
- Черт возьми! - Раздосадованный Консул отправился отвечать на вызов. За те несколько секунд, пока компьютер преобразовывал и расшифровывал пакет тахионных импульсов, Консул успел налить себе виски, и, когда сигнальный индикатор замигал зеленым огоньком, он уже усаживался на подушки в проекционной нише.
- Включай, - сказал он.
- Принято решение о вашем возвращении на Гиперион, - произнес хрипловатый женский голос. Изображение еще не сформировалось: воздух в нише лишь слабо мерцал, прочерченный строкой кодированного сигнала, по которой Консул понял, что сообщение отправлено с Тау Кита - административного центра Гегемонии. Впрочем, чтобы определить это. Консулу не требовалось координат. Постаревший, но все еще красивый голос Мейны Гладстон нельзя было спутать ни с чьим другим. И сейчас этот голос сообщил ему:
- Принято решение о вашем возвращении на Гиперион для участия в паломничестве к Шрайку.
“Еще чего", - подумал Консул и встал, собираясь покинуть нишу.
- Вы и еще шесть человек избраны церковью Шрайка и утверждены Альтингом, - сказала Мейна Гладстон. - Гегемония заинтересована в вашем согласии.
Консул застыл на пороге; позади него продолжала мерцать бегущая сквозь воздух строка. Не оборачиваясь, он поднес стакан к губам и допил виски.
- Ситуация очень сложная, - продолжала Мейна Гладстон. Ее голос звучал устало. - Три стандарт-недели назад консульство и Комитет местного самоуправления сообщили нам по мультилинии, что Гробницы Времени, похоже, начинают открываться. Антиэнтропийные поля вокруг них быстро расширяются: Шрайка видели уже возле Уздечки, и он заходит все дальше на юг.
Консул повернулся и уселся на подушки. Голографический проектор наконец заработал, и в воздухе появилось морщинистое лицо Мейны Гладстон, с покрасневшими от усталости глазами.
- Чтобы эвакуировать находящихся на Гиперионе граждан Гегемонии, прежде чем Гробницы Времени откроются, мы немедленно послали с Парвати специальную эскадру ВКС. Она будет на месте через три гиперионских года, может, чуть позже. - Мейна Гладстон сделала паузу, и Консул подумал, что никогда еще не видел секретаря Сената столь мрачной. - Мы надеемся, что эвакуационный отряд успеет вовремя, - сказала она, - но обстановку осложняет еще один фактор. На подходе к Гипериону обнаружена миграционная группа Бродяг, состоящая по меньшей мере из четырех тысяч... Единиц. Наш эвакуационный отряд вряд ли опередит их намного.
Консул понимал, почему запнулась Мейна Гладстон. Миграционная группа Бродяг могла состоять из кораблей любого класса - от одноместных разведчиков долетающих городов и кометных фортов, вмещающих десятки тысяч космических варваров.
- Объединенное командование считает, что Бродяги пошли в наступление, - сказала Мейна Гладстон. Корабельный компьютер расположил голограмму таким образом, что казалось, взгляд печальных карих глаз женщины устремлен прямо на Консула. - Остается выяснить, является ли их целью только Гиперион с его Гробницами Времени, или они намерены двинуться дальше и атаковать Сеть. На всякий случай боевой флот полного состава с приданным ему инженерным нуль-Т-батальоном вылетел из Системы Камн на соединение с эвакуационным отрядом, но, в зависимости от обстоятельств, этот флот может быть в любой момент отозван.
Консул кивнул и рассеянно поднес к губам пустой стакан. Нахмурившись, он повертел его в руках, потом швырнул на пол ниши, покрытый толстым мягким ковром. Не будучи специалистом в военном деле, он тем не менее понимал всю сложность тактической задачи, которую приходилось решать Гладстон и объединенному командованию. Чтобы отразить вторжение Бродяг в систему Гипериона, нужно в сжатые сроки (и ценой неимоверных усилий!) построить там военно-транспортный нуль-Т-портал. В противном случае секреты Гробниц Времени окажутся в руках врагов Гегемонии. Если этот портал будет построен вовремя и Гегемония бросит все свои силы на защиту отдаленного колониального мирка. Бродяги смогут прорвать ослабленный периметр Великой Сети в какой-нибудь другой точке и даже - при наихудшем развитии событий - захватить действующий нуль-канал и проникнуть в Сеть. Консул словно наяву увидел, как полчища этих варваров вываливаются из нуль-порталов прямо на улицы незащищенных городов сотен планет.
Он прошел сквозь голограмму Мейны Гладстон, поднял стакан и направился за новой порцией виски.
- Вы включены в состав группы паломников к Шрайку. - Старая сановница, которую в прессе постоянно сравнивали то с Линкольном, то с Черчиллем, то с Альваресом-Темпом (в зависимости от того, какая из легенд эпохи до Хиджры была в тот момент наиболее популярна), казалась озабоченной как никогда. - Тамплиеры дают нам свой звездолет-дерево "Иггдрасиль". Командующий эвакуационными силами получил указание пропустить его. Полет к Парвати займет у вас три недели; "Иггдрасиль" подберет ваш корабль и сразу же уйдет в квант-прыжок. Шесть других паломников, выбранных церковью Шрайка, будут уже на борту "дерева". Данные нашей разведки заставляют предположить, что, по меньшей мере, один из семи паломников - агент Бродяг. Мы не... В настоящее время... Не имеем никакой возможности установить его личность.
Консул невольно улыбнулся. Вдобавок ко всем свалившимся на Гладстон неприятностям, ей приходилось считаться с возможностью, что Консул и есть этот самый шпион и что она передает стратегически важную информацию агенту Бродяг. Но сообщила ли она что-нибудь действительно важное? Как только на кораблях включили двигатели Хоукинга, перемещения флота перестали быть тайной; будь Консул и в самом деле шпионом, он бы воспринял откровения секретаря Сената как попытку спугнуть его. Улыбка сползла с его лица, и он залпом выпил виски.
- В число паломников входят Сол Вайнтрауб и Федман Кассад, - сказала Гладстон.
Консул нахмурился еще больше и перевел взгляд на облако цифр, мерцавших, подобно пылинкам, вокруг изображения старой женщины. До конца сеанса связи оставалось пятнадцать секунд.
- Нам нужна ваша помощь, - закончила Мейна Гладстон. - Необходимо разгадать загадку Гробниц Времени и Шрайка. Это паломничество может оказаться нашим последним шансом. Если же Бродяги захватят Гиперион, их агент должен быть уничтожен, а Гробницы Времени закрыты навсегда - любой ценой. От этого зависит судьба Гегемонии.
Передача закончилась. На экране осталась только строчка координат места встречи с "Иггдрасилем".
- Отвечать? - спросил компьютер.
Несмотря на огромные энергозатраты, космический корабль мог втиснуть в неумолчный гул сверхсветовых разговоров, которые вели между собой заселенные людьми уголки галактики, и свое спрессованное в короткий импульс сообщение.
- Нет. - Консул вышел на балкон и облокотился на перила. К ночи небо затянуло низкими облаками, закрывшими звезды. Темнота была почти абсолютной, лишь на севере время от времени вспыхивали молнии, и мягким фосфорическим светом мерцало болото. Внезапно Консул со всей ясностью осознал, что он - единственное разумное существо в этом безымянном мире. Он прислушался к доисторическим звукам, несущимся из темноты, и подумал об утре, о том, как с рассветом он вылетит на "Виккене" и весь день проведет на свежем воздухе, охотясь на крупного зверя в папоротниковых лесах на юге, а к вечеру вернется на корабль и поужинает хорошим бифштексом с холодным пивом. Охота доставляла ему острое наслаждение, но не меньшим наслаждением было и само одиночество - одиночество, которое он заслужил болью и кошмаром, пережитыми на Гиперионе.
ГИПЕРИОН.
Консул вернулся в каюту, убрал балкон и под аккомпанемент первых тяжелых капель дождя тщательно закрыл люк. По винтовой лестнице он поднялся на самый верх корабля, в спальный отсек. Царившую в круглой комнатке темноту то и дело разрывали бесшумные вспышки молний, в свете которых на поверхности прозрачного купола проступала сетка дождевых ручейков. Консул разделся и, устроившись поудобнее на жестком матрасе, включил музыкальный центр и внешние микрофоны. Звуки бушевавшей снаружи бури смешались с неистовством вагнеровского "Полета валькирий". Ураганный ветер сотрясал корабль, купол полыхал белым пламенем, каюту заполнили раскаты грома. От непрерывных вспышек перед глазами у Консула поплыли огненные блики.
"Вагнера стоит слушать только в грозу", - подумал он и закрыл глаза, но молнии были видны и сквозь веки. Ему вспомнились холмы поблизости от Гробниц Времени, сверкающие кристаллики льда, несущиеся над развалинами, холодный стальной блеск Шрайка и это невообразимое дерево из металлических шипов. Он вспомнил крики в ночи и пронизывающий взгляд тысячегранных кроваво-красных глаз Шрайка.
ГИПЕРИОН.
Консул мысленно приказал компьютеру отключить все динамики и, когда наступила тишина, прикрыл глаза рукой. Возвращение на Гиперион было бы сущим безумием. Гробницы Времени... За одиннадцать лет его пребывания на посту консула в этом отдаленном и загадочном мире таинственная церковь Шрайка пропустила на исхлестанные ветрами пустоши к северу от гор не менее десятка барж с паломниками с других планет. Не вернулся никто. И это в годы затишья, когда радиус антиэнтропийного поля вокруг Гробниц Времени сократился всего до нескольких десятков метров и непостижимые приливы времени удерживали Шрайка на месте. И не было угрозы вторжения Бродяг.
А если Шрайк примется разгуливать по всей планете? Миллионы гиперионцев, тысячи граждан Гегемонии - все они одинаково беззащитны перед существом, не признающем физических законов и говорящем только на одном языке - смерти. Хотя в каюте было тепло. Консула проняла дрожь.
ГИПЕРИОН.
Ночь прошла, буря утихла. Но, опережая рассвет, надвигался новый грозовой фронт. Двухсотметровые хвощи гнулись и мотались под напором воздушных потоков. И прежде чем забрезжил первый солнечный луч, эбеново-черный корабль Консула поднялся на столбе голубой плазмы и, пробив густые облака, устремился в космос - к Парвати.

Глава 1

Все симптомы пробуждения из криогенной фуги были налицо: специфическая головная боль, сухость в горле, а главное - мучительное ощущение, что ты видел тысячи снов, видел, но ничего не помнишь. Консул поморгал, приподнялся и сел на низком диване, потом неуверенными движениями сорвал последние ленты приклеенных к коже датчиков. В лишенной окон яйцевидной каюте кроме него находились два коротышки-клона из команды корабля и очень высокий тамплиер, лицо которого скрывал капюшон. Один из клонов предложил Консулу традиционный стакан апельсинового сока. Он принял его и с жадностью выпил.
- Древо находится в двух световых минутах и пяти часах полета от Гипериона, - произнес тамплиер, и Консул понял, что перед ним Хет Мастин, капитан тамплиерского звездолета - Истинный Глас Древа. Консул смутно осознал, что это, должно быть, большая честь, когда тебя будит сам капитан, но он все еще не пришел в себя после фуги и не смог оценить это обстоятельство по достоинству.
- Остальные проснулись несколько часов назад, - сказал Хет Мастин и жестом отпустил обоих клонов. - Они собрались на передней обеденной площадке.
- Х-рр-р...
- Консул схватил стакан и допил сок, потом он прокашлялся и со второй попытки наконец произнес: - Благодарю вас, Хет Мастин.
Оглядев яйцеобразное помещение (ковер из темно-зеленой травы, полупрозрачные стены, изогнутые стволы плотинника в качестве шпангоутов). Консул догадался, что находится в одном из небольших жилых модулей-стручков. Он закрыл глаза и попытался воспроизвести в памяти обстоятельства встречи, после которой корабль тамплиеров сразу же ушел в квантовый прыжок.
Перед мысленным взглядом Консула предстал приближавшийся километровый звездолет-дерево. Причудливые из-за множества надстроек очертания корабля искажались мерцающими пузырями воздухонепроницаемых силовых полей, сквозь которые местами проступал сверкающий тысячами огней ствол; мягко светились листья и тонкостенные стручки, цепочки фонарей отмечали бесчисленные платформы, мостики, рубки, лестницы и беседки. Ближе к основанию ствол, словно гигантские наросты, облепили грузовые и технологические модули, а голубые и фиолетовые шлейфы выхлопов тянулись за кораблем, как десятикилометровые корни.
- Нас ждут, - негромко сказал Хет Мастин и указал на кушетку, где лежали распакованные чемоданы Консула. Пока тот облачался в полуофициальный вечерний костюм (свободные черные брюки, начищенные до блеска сапоги флотского образца, белая шелковая блуза, раздувавшаяся в талии и у локтей, украшенный топазами пояс, черный китель с малиновыми полосками Гегемонии на эполетах и мягкая золотая треуголка), тамплиер задумчиво разглядывал стропила. Одна из секций изогнутой стены превратилась в зеркало, и Консул увидел перед собой причудливо одетого немолодого мужчину, лицо которого, за исключением странных бледных пятен под печальными глазами, покрывал густой загар. Консул нахмурился и отвернулся.
Хет Мастин сделал приглашающий жест, и Консул двинулся за ним. Через горловину стручка они выбрались на уходящую вверх дорожку, которая впереди скрывалась за выпуклой и шершавой стеной ствола. Консул шагнул было к краю дорожки, но тут же отступил назад. До "земли" было метров шестьсот, не меньше (сингулярности в основании "дерева" генерировали поле тяготения в одну шестую стандартного - этого хватало, чтобы создать ощущение "низа"), а перила отсутствовали.
Они молча продолжили подъем и, пройдя вокруг ствола метров тридцать (примерно полвитка спирали), свернули в сторону и, перебравшись по шаткому подвесному мостику на пятиметровой ширины ветвь, двинулись по ней туда, где под лучами солнца Гипериона блестела густая листва.
- Мой корабль расконсервирован? - спросил Консул.
- Его заправили и поместили в сферу № 11, - ответил Хет Мастин. Они оказались в тени ствола, и в черных просветах между темными листьями появились звезды. - Остальные паломники согласились лететь на вашем корабле. - Помолчав, тамплиер добавил: - Конечно, если разрешит Командование.
Консул потер глаза и пожалел, что ему не дали еще хотя бы пару часов, чтобы окончательно прийти в себя после холодной хватки криогенной фуги.
- А с эскадрой вы связались?
- Да, нас вызвали, когда мы выходили из квантового прыжка. В настоящее время нас эскортирует военный корабль Гегемонии. - Хет Мастин ткнул рукой куда-то вверх.
Консул запрокинул голову и прищурился, но в это мгновение верхний ярус кроны вышел из тени, отбрасываемой стволом, и запылал всеми красками заката. Остальные ветви жили своей жизнью: похожие на японские фонарики птички-огневки порхали над фосфоресцирующими плетями ползучек, освещенными дорожками и висячими мостами, в лабиринтах листвы то здесь, то там подмигивали светлячки со Старой Земли и мерцала лучистая паутина с Мауи-Обетованной - даже опытный космолет чик не смог бы сразу отличить их от звезд.
Хет Мастин вошел в лифт - корзинку, висящую на углепластовом тросе, который исчезал в переплетении ветвей метрах в трехстах над ними. Консул последовал примеру капитана, и корзинка бесшумно поплыла вверх. Дорожки, стручки и платформы явно были пусты. По пути им попались лишь несколько тамплиеров и низкорослых матросов-клонов, и Консул вспомнил, что за тот неполный час, который отделял стыковку от фуги, он не встретил ни одного пассажира. Тогда он решил, что пассажиры заблаговременно заняли безопасные места на фуга-ложах. Однако сейчас, когда "дерево" сбросило скорость, его ветви должны быть усеяны зеваками. Консул поделился своими наблюдениями с тамплиером.
- Кроме вас шестерых, других пассажиров нет, - ответил тот. Корзинка плавно затормозила, и Хет Мастин сразу же двинулся сквозь лабиринт ветвей к истертому тысячами ног деревянному эскалатору.
Консул удивленно уставился в его спину. Тамплиерские звездолеты обычно перевозили от двух до пяти тысяч пассажиров, и от желающих не было отбоя. "Деревья", как правило, совершали круизы между близкими звездными системами продолжительностью в четыре-пять месяцев; фуги при этом были краткими, что позволяло богатым пассажирам вдоволь налюбоваться живописными видами. Сгонять "дерево" на Гиперион и обратно, потеряв при этом шесть лет и ни гроша не получив с пассажиров, - тамплиеры несли весьма ощутимые финансовые потери.
Однако, поразмыслив. Консул решил, что корабль-дерево идеально подходит для эвакуации, а расходы, в конце концов, может возместить и Гегемония. Но в любом случае отправка такого красивого и уязвимого корабля, как "Иггдрасиль" ("деревьев" у тамплиеров было всего пять), в зону боевых действий - величайший риск для Братства.
- Ваши товарищи по паломничеству, - объявил Хет Мастин, когда они с Консулом вышли на широкую площадку, где за длинным деревянным столом сидели несколько человек. Со всех сторон стол окружали плотные сферы листвы, похожие на гигантские плоды, а еще выше сияли звезды. Время от времени "дерево" подправляло курс, и тогда звезды вздрагивали и покачивались. Еще до того как пятеро пассажиров поднялись, чтобы пропустить Хета Мастина на его место во главе стола, Консул понял, что это и есть обеденная площадка. Свободный стул слева от капитана был, по всей видимости, предназначен ему.
Когда все расселись, Хет Мастин официально представил присутствующих. Консул ни с кем из них раньше не встречался, но некоторые имена были ему знакомы, и сейчас он воспользовался своим опытом дипломата, чтобы с первого раза запомнить лица своих будущих спутников.
Слева от Консула сидел отец Ленар Хойт, священник старой христианской секты, известной как Католическая Церковь. Несколько секунд Консул удивленно разглядывал черное одеяние и узкий глухой воротничок, а затем вспомнил госпиталь Св.Франциска на Хевроне, где почти сорок лет назад его приводили в чувство после того, как он перебрал во время своего первого дипломатического поручения. Услышав имя Хойта, он тут же подумал о другом священнике, пропавшем без вести на Гиперионе во время его консульства. Ленар Хойт, по меркам Консула, был молод - лет тридцати с небольшим, но создавалось впечатление, что совсем недавно он катастрофически быстро постарел. Чем дольше Консул смотрел на его изможденное лицо с выступающими скулами, туго обтянутыми кожей, с большими, глубоко запавшими глазами и тонкими губами, постоянно искривленными в болезненной гримасе, на его редкие волосы, поврежденные радиацией, тем ему становилось яснее, что человек этот уже много лет тяжело болен. Однако Консул с удивлением обнаружил за маской с трудом подавляемой боли нечто мальчишеское - эти едва заметные следы детской округлости, слабый румянец и мягкий рот явно принадлежали более молодому, более здоровому и менее искушенному Ленару Хойту.
Рядом со священником сидел человек, которого еще несколько лет назад большинство граждан Гегемонии узнали бы в лицо. Правда, внимание публики в Великой Сети никогда не задерживалось на одном предмете надолго, а сейчас она меняет кумиров, должно быть, еще быстрее. Если так, то ореол славы и позора, окружавший полковника Федмана Кассада, "мясника Южной Брешии", вероятно, уже погас. Впрочем, для поколения Консула и для всех тех, кто жил неторопливой и отстраненной жизнью, забыть Кассада оказалось не так-то просто.
Рослый полковник (он мог бы посмотреть прямо в глаза двухметровому Хету Мастину) был в форме ВКС без знаков отличия и наград. Черный мундир до странности напоминал сутану отца Хойта, но на этом сходство и заканчивалось. Внешность смуглого и поджарого Кассада являла собой разительный контраст болезненной худобе священника: на плечах, руках и шее бугрились могучие мышцы, маленькие темные глаза разом схватывали все вокруг, как объектив старинной видеокамеры, лицо, казалось, состояло лишь из углов, теней, выступов и граней. Не изможденное, как у Хойта, а словно высеченное из холодного камня. Узкая полоска бороды подчеркивала остроту его черт, как кровь на лезвии ножа.
Глядя на вкрадчивые движения полковника, Консул вспомнил земного ягуара, которого ему довелось увидеть много лет назад на Лузусе в частном зоопарке при корабле-"ковчеге". Говорил Кассад негромко, но Консул не преминул заметить, что даже молчание полковника привлекает общее внимание. Хотя места за длинным столом было сколько угодно, все паломники собрались на одном конце. Напротив Федмана Кассада сидел человек, которого капитан представил как поэта Мартина Силена.
Внешне поэт ничем не походил на полковника, скорее наоборот: Кассад был худощавым и высоким, а Мартин Силен - низеньким и каким-то расплывшимся, лицо Кассада навсегда застыло в каменной неподвижности, а физиономия поэта постоянно ходила ходуном, как у земных приматов. Говорил он громким дребезжащим голосом. Консул подумал, что в облике Мартина Силена есть что-то от театрального дьявола: красные щеки, большой рот, вздернутые брови, острые уши, подвижные руки с длинными пальцами пианиста... Или душителя? Серебряные волосы поэта были подстрижены простой челкой.
На вид Мартину Силену было около шестидесяти, но Консул заметил предательскую синеву на шее и ладонях поэта и заподозрил, что тот уже не раз омолаживался. Тогда истинный возраст Силена лежит где-то между девяноста и ста пятьюдесятью стандартными годами. И чем он ближе к верхней границе, тем вероятнее, что этот служитель муз выжил из ума.
Насколько шумно и оживленно вел себя Мартин Силен, настолько был сдержан его сосед, погруженный в невеселые мысли. Услышав свое имя, Сол Вайнтрауб поднял голову, и Консул увидел короткую седую бородку, исчерченный морщинами лоб и печальные светлые глаза известного ученого. Ему доводилось слышать историю этого Агасфера и его безнадежных поисков, но все равно он был потрясен, увидев на руках старика его дочь Рахиль, которой сейчас было не более недели. Консул отвел глаза.
Шестым паломником и единственной женщиной за столом была детектив Ламия Брон. Когда ее представляли, она посмотрела на Консула так пристально, что он продолжал ощущать давление ее взгляда даже после того, как она отвернулась.
Уроженка Лузуса, где гравитация на треть превышала стандартную, Ламия Брон ростом была не выше поэта, но свободный вельветовый комбинезон не мог скрыть ее великолепной мускулатуры. Черные кудри до плеч, брови, напоминающие две темные полоски, проведенные строго горизонтально поперек широкого лба, крупный нос с горбинкой, придающий лицу нечто орлиное. Портрет довершал широкий и выразительный, можно даже сказать, чувственный рот. На губах у Ламии играла легкая улыбка, то надменная, то шаловливая, а ее темные глаза, казалось, призывали собеседника выкладывать все начистоту.
Консул подумал, что Ламию Брон вполне можно назвать красивой.
Когда знакомство закончилось. Консул кашлянул и повернулся к тамплиеру.
- Хет Мастин, вы сказали, что паломников семеро. Ребенок господина Вайнтрауба - это и есть седьмой?
Капюшон Хета Мастина качнулся из стороны в сторону.
- Нет. Только тот, кто осознанно решил отправиться к Шрайку, может считаться паломником.
Сидящие за столом зашевелились. Консул (да и все остальные, видимо, тоже) знал, что, согласно правилам церкви Шрайка, количество паломников в группе должно выражаться простым числом.
- Седьмым буду я, - медленно произнес Хет Мастин, капитан тамплиерского звездолета-дерева "Иггдрасиль" и Истинный Глас Древа. Все замолчали. В наступившей тишине Хет Мастин сделал знак матросам-клонам, и те принялись накрывать стол для последней трапезы перед высадкой на планету.
- Итак, Бродяги все еще не вступили в пределы системы? - спросила Ламия Брон. Ее хрипловатый, гортанный голос показался Консулу каким-то необычно волнующим.
- Нет, - ответил Хет Мастин. - Но мы опережаем их не больше, чем на несколько стандартных суток. Наши приборы зарегистрировали термоядерные выхлопы в районе облака Оорта.
- Значит, будет война? - спросил отец Хойт. Казалось, каждое слово дается ему с трудом. Не получив ответа, он повернулся к сидевшему справа от него Консулу, как бы адресуя свой вопрос ему.
Консул вздохнул. Клоны подали вино, но сейчас он предпочел бы виски. - Кто знает, как поступят Бродяги? - сказал он. - Похоже, они больше не руководствуются человеческой логикой!
Мартин Силен расхохотался и пролил вино.
- Черт возьми! Можно подумать, мы, люди, когда-нибудь руководствовались человеческой логикой! - Он сделал большой глоток, вытер рот и снова засмеялся.
- Если вот-вот начнутся серьезные сражения, - Ламия нахмурилась, -власти могут не разрешить нам сесть.
- Нас пропустят, - сказал Хет Мастин. Солнечный луч забрался ему под капюшон и осветил желтоватую кожу.
- И мы спасемся от верной смерти на войне, чтобы погибнуть верной смертью от рук Шрайка, - пробормотал отец Хойт.
- Нет смерти во Вселенной! <Д.Китс "Падение Гипериона" Песнь 1, 423> - пропел Мартин Силен. Консул вздрогнул: пение поэта могло разбудить даже человека, погруженного в криогенную фугу. Силен допил вино и поднял пустой кубок, как бы обращаясь с тостом к звездам:
И смерти не должно быть! Стенай, Стенай, Кибела, сыны твои, Исполнившись злодейства, Низвергли Бога, сокрушили в прах. Стенайте, братья, силы иссякают, Ломаюсь, как тростник, слабеет голос... О боль, боль слабости моей!
Стенайте, ибо гибну я... <Д.Китс "Падение Гипериона" Песнь 1, 424-430>
Силен остановился на полуслове и, зычно рыгнув в наступившей после его декламации тишине, потянулся за бутылкой. Остальные шестеро обменялись взглядами. Консул заметил, что Сол Вайнтрауб слегка улыбается. Девочка, спавшая у него на руках, шевельнулась, и он склонился над ней.
- Ну что ж, - отец Хойт запнулся, словно нащупывая потерянную мысль, - если конвой Гегемонии уйдет и Бродяги захватят Гиперион без боя, оккупация может оказаться бескровной, и они позволят нам сделать свое дело.
Полковник Федман Кассад негромко рассмеялся.
- Бродяги не станут оккупировать Гиперион, - сказал он. - Захватив планету, они сначала разграбят ее, а потом сделают то, что у них получается лучше всего: сожгут города, раздробят обугленные развалины на мелкие кусочки, а затем будут жечь эти кусочки до тех пор, пока они не превратятся в золу. После этого они расплавят полярные шапки, испарят океаны, а оставшейся солью отравят почву, чтобы на ней больше никогда ничего не росло.
- Ну... - начал было отец Хойт и тут же умолк.
Никто больше не сказал ни слова. Клоны убрали посуду после супа и салата и подали жаркое.
- Вы говорили, что нас сопровождает военный корабль Гегемонии, -обратился Консул к Хету Мастину, когда они покончили с ростбифом и вареным небесным кальмаром.
Тамплиер кивнул и указал рукой куда-то вверх. Консул прищурился, но не смог разглядеть среди вращающихся звезд ничего движущегося.
- Держите. - Федман Кассад приподнялся и через голову отца Хойта передал Консулу складной военный бинокль.
Консул, поблагодарив его, включил питание и принялся изучать участок неба, на который указал Хет Мастин. Гироскопические кристаллы бинокля негромко жужжали, стабилизируя оптику и обшаривая поле зрения в запрограммированном режиме поиска. Внезапно изображение замерло, затуманилось, расширилось и вновь стало отчетливым.
Когда корабль Гегемонии появился в окулярах бинокля, у Консула невольно перехватило дыхание. Это был не одноместный разведчик, как он предполагал сначала, и даже не круглобокий факельный звездолет.
Приближенный электронной оптикой, перед ним предстал матово-черный ударный авианосец. Проходят века, но совершенные очертания боевых кораблей неизменно поражают воображение. Разведенные на полный угол четыре старт-пилона с находящимися в полной боевой готовности истребителями, вынесенный вперед на шестидесятиметровой штанге разведкомплекс, напоминающий копье, расположенные на самой корме, словно оперение стрелы, бочкообразный двигатель Хоукинга и термоядерные батареи - спин-звездолет Гегемонии предстал перед ним во всей красе.
Консул молча вернул бинокль Кассаду. Если эскадра выделила для сопровождения "Иггдрасиля" ударный авианосец, то какую огневую мощь они приготовили, чтобы отразить нападение Бродяг?
- Сколько времени до посадки? - спросила Ламия Брон. С помощью своего комлога она попыталась проникнуть в инфосферу корабля и, очевидно, была разочарована тем, что там обнаружила. Или не обнаружила.
- Через четыре часа выйдем на орбиту, - негромко сказал Хет Мастин. -Потом еще несколько минут на челноке. Наш друг Консул предложил воспользоваться для высадки его личным кораблем.
- Садимся в Китсе? - спросил Сол Вайнтрауб. Это были первые слова, произнесенные ученым.
Консул утвердительно кивнул:
- Там единственный космопорт на Гиперионе, который принимает пассажирские корабли.
- Космопорт? - в голосе отца Хойта прозвучало раздражение. - Я думал, мы сразу отправимся на север. В царство Шрайка.
- Нет. Паломничество всегда начинается из столицы, - сказал Хет Мастин, покачав головой. - Понадобится несколько суток, чтобы достичь Гробниц Времени.
- Несколько суток? - удивилась Ламия Брон. - Но это абсурд!
- Возможно, - согласился Хет Мастин, - однако дела обстоят именно так.
Отец Хойт почти ничего не ел, но сейчас он сморщился, словно какое-то блюдо вызвало у него несварение желудка.
- Послушайте, - сказал он, - а не могли бы мы один-единственный раз в виде исключения отступить от этих правил? Так сказать, ввиду опасностей предстоящей войны... И так далее. Давайте просто высадимся у Гробниц Времени или еще где-нибудь поблизости и покончим со всем этим.
- На протяжении четырехсот лет космические корабли и самолеты пытались пробиться к северным пустошам напрямую, - сказал Консул, отрицательно покачав головой. - И мне не приходилось слышать ни об одной удачной попытке.
- Позвольте поинтересоваться, - с деланным изумлением спросил Мартин Силен, словно школьник на уроке, подняв руку, - что ж это за чертовщина такая? Куда же подевались эти полчища кораблей?
Отец Хойт хмуро посмотрел на поэта. Федман Кассад улыбнулся.
- Консул вовсе не имел в виду, что этот район недоступен, - снова заговорил Сол Вайнтрауб. - Туда можно добраться по реке и по суше. Кроме того, космические корабли и самолеты не исчезают. Они спокойно садятся вблизи руин или Гробниц Времени и так же легко возвращаются в любую точку, выбранную бортовым компьютером. Исчезают пилоты и пассажиры.
Ученый поднялся и стал укладывать спящую девочку в специальную люльку, висевшую у него на плече.
- Так гласит старая легенда, - сказала Ламия Брон. - А что показывают корабельные приборы?
- Ничего, - ответил ей Консул. - Никаких происшествий. На корабли никто не нападал. Никаких отклонений от курса, никаких необъяснимых обрывов записи, никакой необычной утечки энергии или, наоборот, ее появления из ничего. Вообще никаких необычных явлений.
- И никаких пассажиров, - добавил Хет Мастин.
Консул посмотрел на него в упор. Неужели Хет Мастин пошутил? Многолетнее общение с тамплиерами убедило его, что они начисто лишены чувства юмора. Однако, судя по выражению чуточку азиатского лица капитана, в словах его не было даже намека на шутку.
- Чудесная мелодрама, - рассмеялся Силен. - Саргассово море душ, оплакиваемых Христом. Причем все на самом деле и при нашем непосредственном участии. Хотел бы я знать, кто режиссер этого говенного спектакля.
- Заткнись - повысила голос Ламия Брон. - Ты пьян.
Консул вздохнул. Паломники пробыли вместе менее часа.
Клоны убрали тарелки и внесли подносы с шербетом, кофе, тортами, плодами корабля-дерева и жидким шоколадом с Возрождения. Мартин Силен жестом отказался от десерта и велел клонам принести ему еще одну бутылку вина. Консул подумал и попросил виски.
- Мне кажется, - сказал Сол Вайнтрауб, когда все уже заканчивали десерт, - наша судьба будет зависеть от откровенности каждого.
- Что вы имеете в виду? - спросила Ламия.
Вайнтрауб машинально покачал ребенка, спавшего в сумке-люльке.
- Например, знает ли кто-нибудь из присутствующих, почему именно он (или она) был избран церковью Шрайка и Альтингом?
Никто не произнес ни слова.
- Думаю, что нет, - продолжил Вайнтрауб. - А вот еще одна загадка: является ли кто-нибудь из присутствующих членом или хотя бы сторонником церкви Шрайка? Я, например, еврей, и какими бы путаными ни были мои религиозные воззрения, они исключают поклонение смертоносной машине. -Вайнтрауб поднял густые брови и оглядел присутствующих.
- Многие тамплиеры, - сказал Хет Мастин, - считают Шрайка воплощением божества, явившегося в мир, чтобы покарать не питающихся от корня. Однако я, Истинный Глас Древа, должен признать это ересью. Ни в Завете, ни в писаниях Мюира <Джон Мюир (John Muir) - американский натуралист, один из основоположников экологии> ничего подобного нет.
Консул пожал плечами.
- Я атеист, - заявил он, держа стакан с виски в руке и рассматривая его на свет, - и никогда не имел ничего общего с церковью Шрайка.
- Католическая церковь посвятила меня в сан. - Отец Хойт улыбнулся одними губами. - Поклонение Шрайку противоречит всему, на чем она стоит. Полковник Кассад отрицательно покачал головой - то ли отказываясь отвечать, то ли показывая, что не является членом церкви Шрайка.
- Я был крещен лютеранином, - начал Мартин Силен, оживленно жестикулируя. - Это церковь, которой давно уже нет. Я стоял у истоков дзен-гностицизма - ваших родителей тогда еще на свете не было. Успел побыть католиком, адвентистом, неомарксистом, ярым фанатиком и потрясателем устоев, сатанистом, чуть ли не епископом пофигистов. Я даже что-то пожертвовал Институту гарантированного перевоплощения. Теперь я с удовольствием могу сообщить, что я простой язычник. - Он улыбнулся и заключил: - Для язычника Шрайк - самое подходящее божество.
- А мне на религии начхать, - отрезала Ламия Брон. - На меня они не действуют.
- Полагаю, это только подтверждает мою идею, - сказал Сол Вайнтрауб. - Никто из нас не разделяет догматы культа Шрайка, и тем не менее из миллионов приверженцев этой веры старейшины выбрали именно нас. Именно нам предстоит посетить Гробницы Времени... И лицезреть их жестокого Бога... Возможно, в последний раз.
- Может, это и подтверждает вашу идею, господин Вайнтрауб, - Консул покачал головой, - но я ее так и не понял.
Ученый рассеяно погладил бороду.
- Мне кажется, что причины, побудившие каждого из нас отправиться на Гиперион, оказались столь вескими, что церковь Шрайка и правительство Гегемонии были просто вынуждены согласиться. В отдельных случаях - в моем, например, - причины эти считаются общеизвестными, хотя я уверен, что во всей своей полноте они известны только сидящим за этим столом. Поэтому я предлагаю следующее. Пусть каждый за те несколько дней, что у нас остались, расскажет свою историю.
- Зачем? - спросил полковник Кассад. - Вряд ли это что-то даст.
Вайнтрауб улыбнулся:
- Напротив. По меньшей мере, это развлечет нас и поможет хоть немного узнать друг друга, прежде чем Шрайк или еще какая-нибудь гадость свалится нам на голову. Кроме того, возможно, мы поймем что-то очень важное, и в решающий момент это спасет жизнь всем нам. Если, конечно, у нас хватит ума выделить то общее, что связывает наши судьбы с капризами Шрайка.
Мартин Силен рассмеялся, закрыл глаза и продекламировал:
К спине дельфина приникая И взявшись за плавник, Невинных души смерть переживают, И снова открываются их раны.
- Это Лениста, не так ли? - спросил отец Хойт. - Я изучал ее творчество в семинарии.
- Почти, - ответил Силен, открывая глаза и наливая еще вина. - Это Йейтс. Старый хер жил за пятьсот лет до того, как Лениста в первый раз потянула свою мамашу за железную сиську.
- Послушайте, - сказала Ламия, - ну расскажем мы друг другу свои истории, и что? Встретившись со Шрайком, мы просто сообщим ему свои желания. Одно он выполнит, остальные паломники умрут. Правильно?
- Так гласит легенда, - подтвердил Вайнтрауб.
- Шрайк не легенда, - отозвался Кассад. - И стальное дерево - тоже.
- Тогда что толку надоедать друг другу историями? - спросила Ламия Брон, отправляя в рот последнее шоколадное пирожное.
Вайнтрауб тихонько погладил по голове спящую дочку.
- Мы живем в странные времена, - задумчиво произнес он. - Поскольку мы входим в ту ничтожную долю процента граждан Гегемонии, которые предпочитают путешествовать не по Сети, а в открытом космосе, от звезды к звезде, мы представляем самые разные эпохи нашего недавнего прошлого. Мне, например, шестьдесят восемь стандартных лет, но из-за сдвигов во времени, вызванных моими путешествиями, я мог бы растянуть эти трижды двадцать и восемь лет на целый век истории Гегемонии, если не больше.
- И что? - спросила Ламия.
Вайнтрауб взмахнул рукой, адресуя свои слова всем сидящим за столом: - Каждого из нас можно уподобить и острову в океане времени, и самому этому бескрайнему океану. Или, говоря не столь высокопарно, каждый из нас, возможно, держит в руках недостающий кусочек головоломки, которую еще никому не удавалось сложить с тех пор, как человек высадился на Гиперионе. - Вайнтрауб почесал нос и продолжил: - Это тайна, а разгадывать тайны, откровенно говоря, я люблю больше всего на свете и готов посвятить этому, быть может, последнюю неделю своей жизни. Если кого-нибудь из нас вдруг осенит - прекрасно. А если нет - что ж, будем решать задачу и получать удовольствие от самого процесса.
- Согласен, - сказал Хет Мастин без тени волнения в голосе. - Раньше мне это не приходило в голову, но теперь я вижу всю мудрость вашего решения: нам необходимо рассказать свои истории, прежде чем мы встретимся со Шрайком.
- А если кто-нибудь солжет? - быстро спросила Ламия Брон.
- Ну и что? - ухмыльнулся Мартин Силен. - В этом-то и вся прелесть.
- Давайте проголосуем, - предложил Консул, вспомнив предупреждение Мейны Гладстон. Нельзя ли вычислить агента Бродяг, сопоставив истории?
Консул туг же улыбнулся своим мыслям - агент не настолько глуп.
- Вы, видимо, решили, что у нас тут парламент? - В голосе полковника прозвучала ирония.
- А как же иначе, - ответил Консул. - У каждого из нас - своя цель, но идти к Шрайку мы должны вместе. Нам нужны какие-то механизмы принятия решений.
- Мы могли бы выбрать начальника, - предложил Кассад.
- Да ну вас в жопу с такими порядками, - благодушно ответил поэт. Остальные согласно закивали.
- Хорошо, - сказал Консул. - Итак, господин Вайнтрауб предложил нам рассказать о наших связях с Гиперионом. Голосуем за его предложение.
- Все или ничего, - добавил Хет Мастин. - Либо рассказывают все, либо никто. Мы будем придерживаться воли большинства.
- Договорились. - Консул внезапно проникся любопытством к чужим историям и в равной мере уверенностью в том, что никогда не расскажет своей собственной. - Кто за то, чтобы рассказывать?
- Я, - сказал Сол Вайнтрауб.
- Я - тоже "за", - сказал Хет Мастин.
- Не то слово! - воскликнул Мартин Силен. - Ради этакого балагана я бы отказался от целого месяца оргазмической бани на Шоте.
- Я также голосую "за", - сказал Консул и сам себе удивился. - Кто против?
- Я против, - сказал отец Хойт, но голос его звучал нерешительно.
- Ерунда все это, - небрежно бросила Ламия Брон.
Консул повернулся к Кассаду.
- А вы, полковник?
Федман Кассад пожал плечами.
- Итак, четыре голоса "за", два - "против", один воздержался, -подвел итоги Консул. - Большинство "за". Кто начнет?
Все умолкли. Наконец Мартин Силен поднял глаза от небольшого блокнота, в котором что-то писал, вырвал листок и разорвал его на несколько полосок. - Здесь числа от одного до семи, - сказал он. - Почему бы нам не бросить жребий?
- Это как-то по-детски, - недовольно заметила Ламия.
- А я и есть дитя, - ответил Силен, улыбаясь как сатир. - Посол, - он повернулся к Консулу, - не могу ли я позаимствовать эту позолоченную наволочку, которую вы носите вместо шляпы?
Консул передал свою треуголку, туда опустили сложенные полоски бумаги, и она пошла по кругу. Сол Вайнтрауб тянул первым, Мартин Силен последним.
Удостоверившись, что никто не подсматривает, Консул развернул свою полоску. Его номер был седьмым. Напряжение спало - так выходит воздух из туго надутого воздушного шарика. "Вполне вероятно, - подумал он, - прежде, чем придет мой черед рассказывать, что-нибудь стрясется. Допустим, война. Тогда наши байки станут вообще никому не нужны - разве что чисто теоретически... Или же мы сами потеряем к ним интерес. В общем, кто-нибудь да помрет: или король, или лошадь. В крайнем случае, можно научить лошадь разговаривать. А вот пить больше не надо".
- Кто первый? - спросил Мартин Силен.
В наступившей тишине был слышен только легкий шелест листвы.
- Я, - произнес отец Хойт. Лицо священника выражало то смирение перед болью, которое Консул не раз видел у своих неизлечимо больных друзей. Хойт показал свою полоску бумаги с четкой единицей.
- Хорошо, - сказал Силен. - Начинайте.
- Как, прямо сейчас? - растерялся священник.
- Почему бы нет? - отозвался поэт. Силен прикончил, по меньшей мере, две бутылки вина, но проявилось это пока лишь в том, что щеки его, и без того густо-розовые, стали совсем пунцовыми, а вздернутые брови загнулись уж совершенно демоническим образом. - До посадки еще есть время, - добавил он, - и я предпочел бы сперва благополучно сесть и оказаться в обществе мирных туземцев, а уж потом отсыпаться после фуги.
- В том, что говорит наш друг, есть резон, - негромко сказал Сол Вайнтрауб. - Если уж нам предстоит рассказывать свои истории, послеобеденный час - самое подходящее время.
Отец Хойт вздохнул и поднялся со стула. - Я сейчас, - сказал он и вышел.
Прошло несколько минут. Потом Ламия Брон, ни к кому не обращаясь, спросила:
- У него что, нервишки расшалились?
- Нет, - ответил Ленар Хойт, внезапно появившийся из темноты со стороны деревянного эскалатора (который служил тут чем-то вроде парадной лестницы). - Просто мне потребовалось вот это. - Он бросил на стол два грязных блокнота и сел на свое место.
- А по написанному нечестно, - дурашливо произнес Силен. - Если ты, о величайший маг, взялся травить байки, делай это сам!
- Заткнитесь, черт вас возьми! - Хойт провел рукой по лицу и схватился за грудь. Второй раз за вечер Консул подумал, что священник неизлечимо болен.

1 Следующая страница


Гиперион 2

- Простите меня, - успокоившись, заговорил отец Хойт. - Но, чтобы рассказать вам свою... Свою историю, я должен коснуться чужой. Это дневник человека, из-за которого я когда-то попал на Гиперион и вот теперь... Теперь возвращаюсь. - Хойт замолчал и глубоко вздохнул.
Консул потрогал блокноты. Они были запачканы сажей, а местами даже обгорели, словно их вытащили из огня.
- У вашего друга старомодные привычки, - сказал он, - если он все еще пишет от руки.
- Да, - подтвердил Хойт. - Если вы готовы слушать, я начну.
Все присутствующие закивали головами в знак согласия. Обеденная платформа мерно подрагивала: казалось, это бьется сердце километрового "дерева", которое несло их вперед, сквозь холод космической ночи. Сол Вайнтрауб взял спящую дочку на руки и осторожно уложил ее на мягкий матрасик, расстеленный рядом с ним на полу. Сняв свой комлог, он поставил его возле матрасика и набрал на диске программу белого шума. Малышка, которой была всего неделя от роду, не просыпаясь, перевернулась на животик.
Консул запрокинул голову и отыскал сине-зеленую звезду - Гиперион. Звезда вырастала в размерах буквально на глазах. Хет Мастин надвинул капюшон поглубже, полностью спрятав лицо в тени. Сол Вайнтрауб закурил свою трубку. Остальные разобрали принесенные клонами чашечки с кофе и поудобнее устроились на стульях.
Мартин Силен, казалось, был заинтригован больше других и проявлял явные признаки нетерпения. Наклонившись вперед, он прошептал:
"Коль рок велит мне, - он сказал, - начать, То помоги мне, пресвятая мать.
Не будем прерывать, друзья, дорогу.
Держитесь ближе, я же понемногу Рассказывать вам буду той порой".
Мы тронулись, и вот рассказ он свой Неторопливо начал и смиренно, С веселостью и важностью почтенной. <Д.Чосер "Кентерберийские рассказы". Пролог> ИСТОРИЯ СВЯЩЕННИКА: ЧЕЛОВЕК, КОТОРЫЙ ИСКАЛ БОГА - Порой лишь шаг отделяет пылкую веру от вероотступничества. - Так начал свое повествование священник. Впоследствии, когда Консул решил надиктовать этот рассказ на комлог, он всплыл в его памяти как единое целое. В нем не было никаких "швов" - не считая, естественно, пауз, когда рассказчик переводил дыхание, оговорок да неизбежных "это значит" и "так сказать", которые всегда сопровождают живую человеческую речь.
Ленар Хойт был тогда молодым священником, только что посвященным в сан. Он родился и вырос на католическом Пасеме и теперь впервые покидал родную планету: ему поручили сопровождать отца Поля Дюре, почтенного члена ордена иезуитов, в тихое изгнание на колониальную планету Гиперион.
В другое время отец Поль Дюре, несомненно, стал бы епископом, а то и папой. Это был высокий, худой человек с внешностью аскета. Короткие седые волосы оставляли открытым высокий благородный лоб, а глаза, видевшие слишком много страданий, смотрели на мир с глубокой грустью. Поль Дюре был последователем Святого Тейяра <Пьер Тейяр де Шарден (1881-1955) - французский палеонтолог, философ и теолог, создатель так называемого "христианского эволюционизма"; Бог у Тейяра - "Христос эволюции" -представлен в каждой частице "ткани универсума" в виде особой духовной энергии, которая является движущей и направляющей силой эволюции>, а также археологом, этнологом и видным иезуитским теологом. Хотя католическая церковь пребывала тогда в глубоком упадке, превратившись, по сути, в некий полузабытый культ, который терпели просто потому, что он утратил всякое значение и стоял в стороне от основного потока жизни Гегемонии, орден иезуитов не изменил своего кредо. И отец Дюре был убежден, что святая римско-католическая апостольская церковь остается последней и самой верной надеждой человечества на бессмертие.
Еще мальчишкой Ленар Хойт боготворил отца Дюре, иногда наведывавшегося к ним в церковную школу. Случалось им встречаться и позже, во время редких посещений будущим семинаристом Нового Ватикана. В те годы, когда Хойт учился в семинарии, Дюре руководил важными раскопками, которые велись на средства церкви на Армагасте, соседней планете. Он вернулся через несколько недель после того, как Хойта посвятили в сан, и над его головой сразу стали сгущаться тучи. Никто, за исключением высших иерархов Нового Ватикана, не знал точно, что произошло. Поговаривали об отлучении и даже об инквизиционном процессе (хотя Святая Инквизиция бездействовала уже более четырех веков - со времен смуты, начавшейся после гибели Земли). Дело закончилось всего-навсего тем, что отца Дюре по собственной его просьбе перевели на Гиперион, известный большинству только со странным культом Шрайка, а отцу Хойту поручили сопровождать его. То была неблагодарная роль - ученик, конвоир и шпион в одном лица. Возможность увидеть новый мир могла бы в известной степени скомпенсировать тяготы поручения, но даже с этим Хойту не повезло: он должен был проводить отца Дюре до космопорта Гипериона и сразу вернуться в Сеть тем же спин-звездолетом. По воле епархиальной канцелярии Ленару Хойту предстояло провести двадцать месяцев в криогенной фуге плюс несколько недель субсветового полета и возвратиться потом на Пасем, где за это время пройдет восемь лет; бывшие однокашники оставят его далеко позади: одни сделают карьеру в Ватикане, другие добьются миссионерских постов.
Ленар Хойт, связанный обетом послушания и приученный к дисциплине, безропотно принял поручение.
Лететь им предстояло на древнем спин-звездолете "Олег", ржавом корыте без искусственной гравитации, иллюминаторов и прогулочных палуб. Чтобы удержать пассажиров в гамаках и на фуга-ложах, фантопликаторы подключили прямо к информационной сети. Пробудившись из фуги, пассажиры (в большинстве своем рабочие из других миров, небогатые туристы да еще несколько потенциальных самоубийц - фанатиков культа Шрайка) спали в тех же самых гамаках, ели безвкусную рециркулированную пищу в общих столовых, а все остальное время проводили в борьбе с космической болезнью и скукой. После того как корабль вышел из спин-режима, до Гипериона оставалось двенадцать дней полета по инерции.
За время своего вынужденного соседства с отцом Дюре отец Хойт мало что узнал от него, а о событиях на Армагасте, послуживших причиной изгнания, вообще ничего. Между тем молодой священник запрограммировал свой имплантированный комлог на поиск любой информации о Гиперионе, и к тому времени, когда до посадки оставалось всего три дня, отец Хойт уже считал себя чем-то вроде эксперта по этому миру.
- Существуют записи о посещении Гипериона католиками, но я не нашел никаких упоминаний о тамошней епархии, - сказал Хойт как-то вечером, когда они беседовали, лежа в гамаках, точнее, паря в невесомости. (Почти все их попутчики тем временем созерцали эротические видения, созданные фантопликаторами). - Полагаю, вы направляетесь туда с миссионерской целью? - Вовсе нет, - ответил отец Дюре. - Добрые люди Гипериона никогда не навязывали мне свои религиозные взгляды, так вправе ли я задевать их чувства, пытаясь обратить их в свою веру? Мой план таков: я надеюсь достичь южного континента, Аквилы, затем отправлюсь из города Порт-Романтик в центральную его часть, но ни в коем случае не как миссионер. Я собираюсь основать в районе Разлома этнографическую станцию. - Этнографическую станцию? - удивленно повторил отец Хойт и закрыл глаза, чтобы связаться с комлогом. - Эта часть плато Пиньон необитаема, отец мой. Огненные леса делают ее абсолютно недоступной большую часть года.
Отец Дюре улыбнулся. Импланта у него не было, а свой старенький комлог он так и не достал из багажа.
- Не такая уж она недоступная, - негромко произнес он. - И, кстати, вполне обитаемая. Там живут бикура.
- Бикура, - повторил отец Хойт и закрыл глаза. - Но ведь это всего лишь легенда, - сказал он наконец.
- Гм, - промычал в ответ отец Дюре. - Поищите-ка в перекрестном указателе ссылку на Мамета Спеллинга.
Отец Хойт снова закрыл глаза. По общему указателю он установил, что Мамет Спеллинг был независимым исследователем, работавшим на Шеклтоновский институт Малого Возрождения. Почти полтора стандартных века назад он представил в институт краткое сообщение о своем путешествии вглубь материка от только что основанного в те годы Порт-Романтика. Он преодолел болота (впоследствии их осушили под фибропластовые плантации), а затем, выбрав редкий период затишья, проскочил через огненные леса и забрался достаточно высоко на плато Пиньон, где исследовал Разлом и живущее вблизи него небольшое племя, по ряду признаков напоминавшее легендарных бикура.
В кратких заметках Спеллинга высказывалась гипотеза о том, что эти люди были потомками колонистов с корабля-"ковчега", пропавшего тремя веками ранее. Судя по его описаниям, это племя являлось классическим образчиком культурного регресса и вырождения в условиях полной изоляции. Спеллинг не выбирал выражений: "... Достаточно двух дней, чтобы со всей очевидностью понять: бикура настолько глупы, пассивны и неинтересны, что терять время на их детальное изучение просто бессмысленно". Тем временем огненные леса начали проявлять признаки активности, и Спеллинг, не теряя времени, поспешил вернуться к побережью. Он провел в пути три месяца и потерял в "спокойном" лесу четырех туземных носильщиков, все свое оборудование, записи и левую руку.
- Боже мой! - воскликнул отец Хойт, приподнимаясь в гамаке, - но почему именно бикура?
- А почему бы и нет? - последовала реплика отца Дюре. - О них ведь почти ничего не известно.
- Почти ничего не известно о большей части Гипериона, - запальчиво возразил молодой священник. - Разве вы не слышали о Гробницах Времени и легендарном Шрайке? Вот это загадка!
- Совершенно верно, - отозвался отец Дюре. - Ленар, сколько работ посвящено Гробницам и сущности Шрайка? Сотни? Тысячи? - Пожилой священник набил трубку и закурил (в условиях невесомости это требовало немалых усилий). - Кроме того, - добавил он, - даже если Шрайк и существует на самом деле, к роду человеческому он уж точно не принадлежит. А меня интересуют люди.
- Да, - неохотно согласился Хойт, роясь в своем умственном арсенале в поисках весомых аргументов, - но ведь тайна бикура так незначительна... Самое большее, что вы обнаружите, это несколько десятков туземцев, живущих в районе, закрытом дымом и облаками и столь... Незначительном, что даже картографические спутники их проглядели. Зачем они вам, если на Гиперионе есть настоящие тайны! Возьмите хоть лабиринт! - Хойт оживился. - Знаете ли вы, отец мой, что на Гиперионе находится один из девяти известных лабиринтов?
- Конечно, - ответил Дюре. Облако табачного дыма над его головой медленно растекалось ручейками. - Но у лабиринтов, Ленар, есть поклонники и исследователи по всей Сети, и на всех девяти планетах возраст туннелей превышает полмиллиона стандартных лет. Я полагаю, он даже ближе к трем четвертям миллиона. Их секреты никуда не денутся. А сколько еще просуществует культура бикура, прежде чем будет поглощена современным колониальным обществом и растворится в нем или, что более вероятно, просто погибнет?
Хойт пожал плечами:
- Возможно, бикура уже исчезли. С тех пор как Спеллинг обнаружил их, прошло слишком много времени. Новых сообщений не поступало. Если они как племя перестали существовать, все окажется напрасным: потраченное время, труд, лишения в пути...
- Вот именно, - только и ответил отец Поль Дюре, продолжая попыхивать своей трубкой.
И лишь за час до посадки, уже на борту челнока, отец Хойт смог на короткое мгновение заглянуть в душу своего спутника. Лазурно-зеленый серп Гипериона медленно приближался, закрывая небо, когда старый челнок внезапно врезался в верхние слои атмосферы и бушующее пламя затопило иллюминаторы; несколько минут они летели над темными грудами облаков и освещенным звездами морем, а затем впереди возникла и, словно радужная приливная волна, бесшумно понеслась им навстречу сверкающая полоса рассвета.
- Чудесное зрелище, - прошептал Поль Дюре, скорее самому себе, чем своему молодому спутнику. - Чудесное. В такие моменты я чувствую... Смутно ощущаю... Какой это было жертвой для Сына Божьего - спуститься с небес, чтобы стать Сыном Человеческим.
Хойт хотел заговорить с ним, но отец Дюре продолжал смотреть в иллюминатор, погруженный в свои мысли. Десять минут спустя они совершили посадку в порту Китса, и отец Дюре закружился в вихре таможенных и багажных забот. А еще через двадцать минут вконец разочарованный Ленар Хойт снова был в космосе, возвращаясь на борт "Олега".
- Пять недель спустя по моему личному времени я вернулся на Пасем, -сказал отец Хойт. - Я потерял восемь лет, но почему-то переживал эту потерю куда острее других. Сразу же после возвращения епископ сообщил мне, что за все четыре года пребывания Поля Дюре на Гиперионе от него не поступило никаких вестей. Новый Ватикан истратил целое состояние, посылая запросы по мультилинии, однако ни колониальные власти, ни консульство в Китсе так и не смогли найти пропавшего священника.
Хойт остановился, чтобы сделать глоток воды, и Консул, воспользовавшись этим, сказал:
- Я помню эти поиски. Я, конечно, сам никогда не встречался с отцом Дюре, но мы делали все возможное, чтобы найти его. Тео, мой помощник, несколько лет занимался делом пропавшего священника, потратил массу энергии, но никаких следов его не обнаружил. Разве что несколько противоречивых свидетельств его пребывания в Порт-Романтике. Причем его видели в первые недели после прибытия, за несколько лет до того, как мы начали поиски. Там были сотни плантаций, связи, естественно, никакой, поскольку местные жители выращивали не только фибропласт, но и "травку". Похоже, мы так и не добрались до людей, которые его встречали. По крайней мере, когда я уходил со своего поста, дело отца Дюре еще не закрыли.
Отец Хойт кивнул, подтверждая его слова.
- Я совершил посадку в Китсе через месяц после того, как вы сдали дела. Епископ был удивлен, когда я изъявил желание вернуться. Сам Его Святейшество дал мне аудиенцию. Я пробыл на Гиперионе меньше семи тамошних месяцев и раскрыл тайну судьбы отца Дюре. - Хойт указал на два грязных блокнота в кожаных переплетах, лежавших на столе. - Чтобы закончить свою историю, - сказал он хриплым голосом, - я должен зачитать выдержки из этих записей.
"Иггдрасиль" развернулся, и массивный ствол "дерева" загородил солнце. Вследствие этого маневра обеденная платформа и лиственный навес над нею должны были погрузиться во мрак, но вместо тысяч звезд, которые обычно видны с поверхности планеты, над головами собравшихся, вокруг них и даже внизу засверкали миллионы солнц. Теперь стал отчетливо виден и сам Гиперион - он несся на них, подобно смертоносному ядру.
- Читайте, - сказал Мартин Силен.
ИЗ ДНЕВНИКОВ ОТЦА ПОЛЯ ДЮРЕ День 1.
Итак, мое изгнание началось.
Я не вполне представляю себе, как датировать мой новый дневник. По монастырскому календарю Пасема сегодня семнадцатый день месяца Фомы Года Господня 2732. По стандарту Гегемонии - 12 октября 589 года п.
К. (после катастрофы). По местному гиперионскому счету - по крайней мере так мне сообщил маленький сморщенный клерк в старом отеле, где я остановился, -двадцать третий день Ликия (последнего из семи их сорокадневных месяцев) 426 года кораблекрушения, или сто двадцать восьмого года правления Печального Короля Билли, который не правит уже по меньшей мере сто местных лет.
К черту! Я назову его Днем Первым моего изгнания.
Тяжелый день. (Странно: я чувствую себя утомленным после нескольких месяцев сна, но говорят, это обычное ощущение после фуги. Никаких воспоминаний, только усталость во всем теле. Не помню, чтобы я в молодости так уставал от путешествий.) Я очень огорчен, что мне не удалось поближе познакомиться с молодым Хойтом. Он показался мне человеком достойным и твердо верующим - горящий взор и ни шагу от катехизиса. Молодые священники, такие, как он, не виноваты, что Церковь переживает свои последние дни. В силу своей счастливой наивности он просто не может ничего сделать, чтобы остановить это сползание в небытие (на которое, видимо, обречена наша Церковь).
Ну что ж, я тоже не смог.
Когда мы шли на посадку, новый мир предстал передо мною во всей своей красоте. Великолепное зрелище! Правда, из трех континентов я увидел лишь два - Экву и Аквилу. Третий - Урса - находится в другом полушарии.
Посадка в Китсе, несколько часов на таможне (пройти которую мне удалось не без труда), затем поездка в город. Путаные воспоминания: горный хребет на севере, окутанный голубой дымкой, предгорья, поросшие лесом с желто-оранжевой листвою, бледное голубовато-зеленое небо и солнце - очень маленькое, но куда более яркое, чем на Пасеме. Цвета тут на расстоянии кажутся ярче, но стоит подойти поближе - и все расплывается, словно на картине пуантилиста. Гигантская статуя Печального Короля Билли, о которой я слышал так много, меня разочаровала. Когда смотришь на нее со стороны шоссе, она выглядит сырой и словно бы недоделанной. Она вовсе не похожа на то царственное изваяние, которое я ожидал увидеть: скорее это какой-то набросок, скетч, наспех выдолбленный в темной скале над ветшающим полумиллионным городом, хотя покойный король - поэт и неврастеник -наверняка по достоинству оценил бы это свое изображение.
Город можно условно разделить на две части: огромный лабиринт трущоб и пивных, который местные жители называют Джектауном, и собственно Китс, именуемый также Старым городом (хотя ему не более четырех веков) -стерильно чистый, весь из полированного камня. Надо будет туда наведаться. Я собирался провести в Китсе месяц, но мне уже не терпится двинуться дальше. О, монсеньер Эдуард, если бы вы могли видеть меня сейчас! Я наказан, но не раскаялся. Я более одинок, чем когда-либо прежде, но странное дело - мое новое изгнание даже доставляет мне удовлетворение. Если за неумеренность (вызванную лишь ревностью к вере) полагается изгнание в седьмой круг ада, то место выбрано хорошо. Я мог бы забыть о придуманной мною самим миссии к далеким бикура (существуют ли они в действительности? сейчас мне кажется, что нет) и провести отпущенные мне годы в этой провинциальной столице забытого Богом мира, подобного тихой речной за води. Мое изгнание было бы столь же полным.
О, Эдуард, мальчиками мы росли вместе, вместе учились (хотя я никогда не мог сравниться с тобою ни в научных успехах, ни в приверженности догме), ныне вместе стареем. Но теперь ты на четыре года меня мудрее, а я все еще остаюсь тем упрямым непослушным мальчишкой, которого ты помнишь. Я молюсь, чтобы ты был жив и здоров и молился за меня.
Я устал. Пора спать. Завтра поброжу по городу, на славу поем, а заодно договорюсь о поездке в Аквилу и дальше на юг.
День 5.
В Китсе есть собор. Вернее был. Он простоял, никому не нужный, по меньшей мере два стандартных века и теперь лежит в руинах. Центральный неф открыт голубовато-зеленым небесам, одна из западных башен недостроена, другая представляет собою какой-то скелет - куча камней и проржавевшие прутья арматуры.
Я наткнулся на него, когда, заблудившись, бродил вдоль берега реки Хулай, в тех почти безлюдных местах, где Старый город переходит в Джектаун. Высокие, нагороженные безо всякого плана складские здания полностью закрывали разрушенные башни собора, пока наконец я не свернул в узкий тупик. Там я и увидел остов покинутого храма: молельный зал, наполовину обратившийся в руины, обрушился в реку, хотя на фасаде еще можно различить остатки барельефов - скорбные апокалиптические фигуры, память об эпохе Хиджры.
Сквозь тени решеток и упавших блоков я прошел в неф. В пасемской епархии ни разу не упомянули, что на Гиперионе существовала католическая община. Тем более - собор. Кажется почти невероятным, чтобы четыре столетия назад рассеявшиеся по планете колонисты с "ковчега" могли сохранить столь многочисленную общину, что ей даже потребовался свой епископ. Не говоря уж о самом храме. Тем не менее вот он. Был.
Я заглянул в ризницу. Гипсовая пыль висела в воздухе, как ладан, два солнечных луча, проникавшие сверху через узкие окна, прорезали эту пылевую завесу. Я вступил в более широкое пятно солнечного света и приблизился к алтарю, ничем не украшенному, за исключением осколков и трещин (ибо каменная кладка давно уже разрушилась). Большой крест, когда-то висевший на восточной стене позади алтаря, лежал теперь среди камней и осколков кирпича. Не сознавая, что делаю, я прошел к алтарю, воздел руки и начал прославлять пресуществление хлеба и вина в тело и кровь Господню. В моих действиях не было ничего мелодраматического или. Боже упаси, пародийного, все это я проделывал совершенно искренне и без задних мыслей. То была бессознательная реакция священника, который почти ежедневно в течение сорока шести лет служил мессу и которому, вероятно, никогда больше не приведется участвовать в этом умиротворяющем ритуале.
И тут я с удивлением обнаружил, что у меня есть прихожане. Старая женщина стояла на коленях в четвертом ряду. Ее черная одежда и такой же платок почти сливались с царившим там полумраком, мне был виден лишь бледный овал ее старческого лица. И лицо это, как бы отделенное от тела, плыло в темноте. Растерявшись, я замолчал, а она все смотрела на меня, но в ее взгляде было что-то очень странное: даже на таком расстоянии я почти сразу понял, что женщина слепа. С минуту я молча стоял, щурясь в пыльном потоке света, затопившем алтарь, и пытаясь истолковать это призрачное видение. И вообще - как я попал сюда? Что делаю?
Когда я вновь обрел дар речи и обратился к слепой (слова эхом отдавались в пустом храме), она уже уходила. Я слышал, как ее ноги шаркают по каменному полу. Затем раздался скрежет, и краткая вспышка света выхватила из темноты ее профиль справа от алтаря. Я прикрыл глаза рукой, защищаясь от слепящих солнечных лучей, и начал пробираться через обломки туда, где некогда находились ограждавшие алтарь перила. Я снова позвал ее, постарался успокоить. Кажется я повторял, что не нужно меня бояться (хотя от страха у меня самого по спине бегали мурашки). Шел я довольно быстро, однако, достигнув той части нефа, где еще оставался кусочек крыши, все же потерял слепую из виду. Небольшая дверь вела в полуразрушенный молельный зал и дальше, на берег реки. Старухи нигде не было. Я вернулся в темный храм. Признаться, я был бы рад счесть ее игрою своего воображения, сном наяву после многих месяцев вынужденной криогенной бессонницы, если бы не одно материальное доказательство ее существования. В прохладной темноте теплился огонек зажженной свечи: маленький язычок ее пламени дрожал, колеблемый незримыми потоками воздуха.
Я устал от этого города. Я устал от его языческой претенциозности и лживых легенд. Гиперион - это мир поэтов, но как мало в нем поэзии. Сам Китс - смесь фальшивого, мишурного классицизма и бездумной энергии разрастающегося города. Здесь три общины дзен-гностиков. Над городом возвышаются четыре минарета. Но подлинные места всенародного поклонения -бесчисленные бардаки и пивные да огромные рынки, где торгуют привезенным с юга фибропластом. Впрочем, есть еще святилища Шрайка. Там потерянные души пытаются скрыть свою самоубийственную безнадежность за ширмой поверхностного мистицизма. Вся планета провоняла этим мистицизмом без откровения.
К черту!
Завтра я отправляюсь на юг. В этом абсурдном мире есть скиммеры и прочие летательные аппараты, но простой человек может перебраться с одного мерзопакостного континента-острова на другой только морем (что, как мне говорили, занимает целую вечность) или же на огромном пассажирском дирижабле, который отправляется из Китса раз в неделю.
Завтра рано утром я улетаю на дирижабле.
День 10.
Животные.
Первая исследовательская группа на этой планете, похоже, зациклилась на животных. Лошадь, Медведь, Орел . В течение трех дней мы ползли вдоль восточного побережья Эквы над изрезанной береговой линией, носящей название Грива. Последний день мы летели над Срединным морем - кстати, не таким уж большим. Сегодня мы прибыли на остров Кошачий риф и разгружаемся в Феликсе - это "столица" острова. Судя по тому, что я смог разглядеть с прогулочной палубы и причальной башни, жителей здесь не более пяти тысяч. Город представляет собой хаотичное скопление лачуг и бараков.
Затем наш корабль пролетит (вернее проползет) еще восемьсот километров до цепочки небольших островов, носящих название Девять Хвостов, а затем мы бесстрашно ринемся через экватор и пройдем без посадки семьсот километров над открытым морем. Следующая стоянка будет на северо-западном побережье Аквилы, в местечке, именуемом Клюв.
Животные... Называть это средство передвижения пассажирским дирижаблем -лингвистический трюк. Это огромное подъемное устройство с грузовым трюмом, в котором поместится, наверное, все население Феликса. Да еще останется место для нескольких тысяч вязанок фибропласта. Мы, пассажиры, наименее важная часть груза, и потому устраиваемся как можем. Я поставил свою переносную койку на корме рядом с грузовым тамбуром. Из своего багажа и трех огромных ящиков с оборудованием экспедиции я соорудил себе довольно уютный уголок. Рядом со мною обосновалась семья из восьми человек -работники с плантаций. Они возвращаются из Китса, куда каждые два года ездят за покупками. Звуки и запахи, исходящие от их свиней, меня не очень смущают. Равно как и визг хомяков, которых здесь употребляют в пищу. Но постоянные крики несчастного, совершенно задуревшего петуха ночами становятся просто невыносимыми.
Животные!
День 11.
Обедал сегодня вечером в салоне над прогулочной палубой с гражданином Иеремией Денцелем, профессором небольшого колледжа в Эндимионе. Сейчас он на пенсии. Профессор сообщил мне, что первая исследовательская экспедиция на Гиперион вовсе не зациклилась на животных; официальные названия тех континентов вовсе не Эква, Урса и Аквила, но Крейтон, Олленсей и Лопес. Эти названия даны в честь трех средней руки чиновников Геодезической Службы. Нет, все-таки животные подходят для этой цели куда лучше. Пообедав, я усаживаюсь в одиночестве на внешней прогулочной палубе и любуюсь заходом солнца. Спереди палубу защищают грузовые модули, так что ветер тут чуть сильнее обычного морского бриза. Надо мною - выпуклый корпус дирижабля, раскрашенный в оранжевый и зеленый цвета. Мы летим между островами; море здесь лазурное с зеленоватыми переливами. У неба та же цветовая гамма, но в обратном соотношении. Редкие перистые облака ловят последние лучи крохотного солнца и пылают кораллово-красным огнем. Полная тишина - если не считать тихого жужжания электротурбин. Отсюда, с трехсотметровой высоты, я различаю в воде силуэт какой-то твари, похожей на гигантскую маету, она плывет следом за дирижаблем. Секунду назад странное существо (насекомое? птица?), окраской и размерами напоминающее колибри, но с тонкими полупрозрачными крыльями метрового размаха, замерло метрах в пяти над моей головой, обследовало меня, а затем, сложив крылья, ринулось в море.
Эдуард, сегодня вечером я чувствую себя особенно одиноким. Мне было бы легче, если бы я знал, что ты жив, как и прежде, копаешься в своем садике, а вечерами пишешь в кабинете. Я думал, мои путешествия разбудят во мне былую веру в концепцию Бога, высказанную Святым Тейяром. У него все слито воедино: Христос, Эволюции, Личное и Всеобщее, En Haut и En Avant. Однако вера эта во мне пока не воскресла и, боюсь, вряд ли воскреснет. Становится темно. Видимо, я старею. Порой я чувствую... Нечто вроде угрызений совести... За то, что подтасовал тогда результаты раскопок на Армагасте. Но Эдуард, Ваше Преосвященство, по ряду признаков там действительно существовала культура христианского типа. В шестистах световых годах от Старой Земли и за три тысячи лет до того, как человек покинул пределы родного мира... Так ли уж тяжек мой грех - истолковать эти двусмысленные свидетельства как знак того, что христианство возродится еще при нашей жизни?
Да, грех был. Но грех мой не в том, что я подтасовал данные. Я возомнил, что могу спасти христианство. Церковь гибнет, Эдуард. И не только наша возлюбленная ветвь Священного Древа, но все его побеги, все церкви и секты. Тело Христово умирает так же неотвратимо, как и мое несчастное, отслужившее свой срок тело. Ты и я - мы всегда знали об этом. Мы знали об этом на Армагасте, где кроваво-красное солнце освещало только прах и смерть. Мы знали об этом еще в колледже, тем прохладным зеленым летом, когда приносили наши первые обеты. И на тихих лужайках в Вильфранш-сюр-Соне, где играли в детстве. Мы знаем об этом сейчас.
День догорел; я пишу при слабом свете, падающем из окон салона на верхней палубе. Звезды складываются в незнакомые созвездия. Срединное море светится по ночам болезненно-зеленым фосфорическим светом. На горизонте к юго-востоку виднеется какая-то темная масса. То ли надвигается шторм, то ли это просто следующий остров - третий из девяти "хвостов". (В какой мифологии фигурирует кошка с девятью хвостами? Я не знаю ни одной.) Я молюсь Богу, чтобы это был остров, а не шторм. Молюсь ради той птицы (птицы ли?), которую видел сегодня.
День 28.
Я прожил в Порт-Романтике восемь дней и видел за это время трех покойников.
Первый - труп на пляже; раздутый, мучнисто-белый, он лишь отдаленно напоминал человека. Его выбросило на плоский илистый берег за причальной башней в первый же вечер моего пребывания в городе. Дети кидали в него камнями.
Второй мертвец... Его вытащили из обгоревших развалин газовой мастерской в бедном районе города недалеко от моей гостиницы. Труп обгорел до неузнаваемости и весь сморщился от жара. Руки его были плотно прижаты к корпусу, а ноги полусогнуты, как у боксера-профессионала. Вечная поза обгоревших. Целый день я ничего не ел и должен со стыдом признаться -когда в воздухе запахло обгорелой плотью, меня едва не стошнило.
Третий был убит буквально в трех метрах от меня. Я только что вышел из гостиницы и углубился в лабиринт покрытых грязью мостков, которые в этом жалком городишке заменяют тротуары, как вдруг раздались выстрелы. Человек, шедший в нескольких шагах впереди меня, покачнулся - мне даже показалось, что он просто оступился - затем обернулся ко мне с выражением недоумения на лице и рухнул боком в грязь.
В него стреляли три раза. Две пули угодили в грудь, а третья - в лицо, как раз под левым глазом. Невероятно, но когда я подбежал к нему, он все еще дышал. Тогда я, разумеется, и не думал об этом. Достав из сумки епитрахиль и флакон со святой водой (сколько времени я носил его с собой без дела?), я приступил к соборованию. В толпе никто не возражал. Раненый шевельнулся, захрипел, словно собираясь что-то сказать, - и скончался. Толпа рассеялась прежде, чем унесли тело.
Человек этот был средних лет, с волосами песочного цвета и слегка полноватый. Никаких документов, удостоверяющих личность, у него не оказалось. Не нашлось даже универсальной карточки или комлога. В кармане обнаружили только шесть серебряных монет.
Сам не понимаю почему, но я решил провести рядом с телом весь остаток дня. Доктор, маленький циничный человечек, позволил мне присутствовать при вскрытии. Подозреваю, ему просто хотелось поговорить.
- Вот чего она стоит, - сказал он, вскрывая живот бедняги. Брюшная полость раскрылась, словно розовый ранец; доктор растягивал складки кожи и мускулы и закреплял их, как клапаны палатки.
- Кто это "она"? - спросил я.
- Жизнь, - ответил доктор, снимая кожу с лица трупа, как маску. - Его жизнь. Или ваша. Или моя. - Вокруг рваного отверстия над скулой бело-красные жгуты мышц уже посинели.
- Жизнь стоит большего, - возразил я.
Доктор оторвался от своего мрачного занятия и с улыбкой посмотрел на меня.
- В самом деле? - спросил он. - Ну-ка, ну-ка, и чего же она стоит? -Он поднял сердце несчастного, словно прикидывая на руке его вес. - На рынках Сети, может, и дали бы кое-что за этот товар. Там хватает таких, кто слишком беден, чтобы держать клонированные части тела про запас, но достаточно богат, чтобы умирать всего лишь из-за отсутствия подходящего сердца. Но здесь это просто требуха.
- Нет, это нечто большее, - возразил я, хотя и не был уверен в своей правоте. Я вспомнил похороны Его Святейшества Папы Урбана XV, которые происходили незадолго до моего отъезда с Пасема. Как было принято еще до Хиджры, тело не бальзамировали. Перед тем как положить покойного в простой деревянный гроб, его отнесли в преддверие главной базилики. Помогая Эдуарду и монсеньеру Фрею облачать закостеневший труп, я обратил внимание на его кожу, пошедшую коричневыми пятнами, и провалившийся рот.
Доктор пожал плечами и закончил вскрытие. Затем последовали несложные формальности. Ничего подозрительного не обнаружили. Не было установлено мотивов убийства. Описание убитого отослали в Китс, а самого его похоронили на следующий день на кладбище для нищих, расположенном между заиленным побережьем и желтой сельвой.
Порт-Романтик представляет собой скопище сооружений из желтого плотинника, соединенных лабиринтами мостков и лесенок. Городские кварталы тянутся далеко вглубь заливаемых морем равнин, окружающих устье реки Кэнс. В том месте, где река впадает в залив Тоскахай, она разливается почти на два километра в ширину, но лишь некоторые из ее протоков судоходны. Грунт черпают днем и ночью. Каждую ночь я лежу без сна в моем дешевом номере и через открытое окно слышу глухие удары молотковых землечерпалок. Они стучат, словно сердце этого города, полное зла, а доносящийся издалека шорох прибоя - это его влажное дыхание. Ночью я прислушиваюсь к нему, и перед глазами у меня встает лицо того убитого.
Здешние компании отправляют людей и товары на большие плантации в глубине материка через аэропорт, расположенный на краю города. К сожалению, не хватает денег на взятку, а без взятки туда не пустят. Вернее, я мог бы попасть на борт скиммера сам, но мне нечем заплатить за провоз трех моих ящиков, а там все медицинское и научное оборудование. Все же у меня есть искушение попробовать. Моя экспедиция к бикура представляется мне сейчас как никогда абсурдной. Лишь необъяснимая потребность попасть к месту назначения и какая-то мазохистская решимость выполнить до конца все условия моего добровольного изгнания побуждают меня отправиться в путешествие вверх по реке.
Через два дня вверх по Кэнсу отправляется речное судно. Я взял билеты и завтра переправлю на борт свои ящики. С Порт-Романтиком я расстаюсь без сожаления.
День 41.
"Импортик Жирандоль" медленно продвигается вверх по реке. Два дня назад мы отплыли от Пристани Мелтона и с тех пор не видели никаких признаков человека. Сельва сплошной стеной прижимается к речному берегу. Там, где река сужается до тридцати - сорока метров, деревья нависают над водой. Проникая сквозь густую листву пальм, вознесшихся на восемьдесят метров над коричневой гладью Кэнса, солнечный свет становится желтым и густым, как растопленное сливочное масло. Я сижу на ржавой жестяной крыше посреди баржи и вглядываюсь изо всех сил, чтобы не пропустить своей первой встречи с деревом тесла. Рядом сидит старик Кэди. Вот он перестал строгать свою деревяшку и плюнул за борт сквозь дырку в зубах. Старик надо мной смеется. "В этих местах нет огненных деревьев, - говорит он. - А если б они тут были, то уж наверняка лес бы выглядел совсем по-другому. Чтобы увидеть тесла, тебе надо ехать в Пиньоны. А мы, падре, еще не выбрались из дождевых лесов".
Дожди здесь начинаются каждый день после полудня. Впрочем, дождь - это мягко сказано. Каждый день на нас обрушивается настоящий потоп. Он закрывает берега и с оглушительным шумом колотит по жестяным крышам барж, замедляя наше и без того медленное продвижение настолько, что порою кажется - мы стоим на одном месте. Каждый день после полудня река буквально становится на дыбы. Такое впечатление, что судно должно взобраться на этот водопад, чтобы двигаться дальше.
"Жирандоль" - это древний плоскодонный буксир, к которому по бортам пришвартованы пять барж. Они напоминают оборванных детей, цепляющихся за юбку усталой матери. Три двухъярусные баржи используются для перевозки грузов. Товары, упакованные в тюки, предназначены для обмена или продажи на плантациях и в поселениях, разбросанных кое-где вдоль реки. Другие две представляют собой некое подобие жилья. На них местные жители путешествуют вверх по реке. (Я, впрочем, подозреваю, что некоторые из пассажиров живут на баржах постоянно.) В моем закутке имеется даже грязный матрас. Он лежит прямо на полу. По стенам ползают какие-то насекомые, похожие на ящериц. После дождей все собираются на палубах и любуются вечерним туманом, который поднимается над остывающей рекой. Большую часть дня воздух очень горяч и полон мошкары. Старый Кэди сообщил мне, что я опоздал. По его словам, я не успею подняться через огненные леса, пока деревья тесла "спят". Ну, это мы еще увидим.
Сегодня вечером клочья тумана поднимаются словно души умерших, доселе спавшие под темной поверхностью реки. Последние послеполуденные облачка рассеиваются между верхушками деревьев, и в мир возвращаются краски. Желтая чаща начинает просвечивать шафраном, а затем - через коричневато-желтый - медленно становится темно-коричневой и погружается во тьму. На борту "Жирандоли" старый Кэди зажигает фонарики и светильники, свисающие с осевшего второго яруса, и тотчас, будто не желая уступать, темная сельва начинает светиться слабым фосфоресцирующим светом - светом гниения. А на самом верху перепархивают с ветки на ветку птички-огневки и многоцветная паутина.
Небольшая луна Гипериона сегодня вечером не видна, но плотность космической пыли на его орбите гораздо выше, чем у других планет, расположенных так близко от своего светила, и потому ночное небо постоянно исчеркано светящимися следами метеоров. Сегодняшний вечер принес исключительно обильный урожай падающих звезд. Там, где река становится шире, в просвете между деревьями открывается небо, все усыпанное сверкающими искрами.
Огромной сетью они сплетают воедино все светила небесные. Если долго смотреть на них, начинают болеть глаза. Я смотрю вниз, на реку, и любуюсь их отражениями в черной воде.
На востоке виднеется яркое зарево. Старик Кэди говорит, что это орбитальные зеркала - их используют для освещения крупных плантаций.
Пока еще слишком тепло, чтобы возвращаться в каюту. Я расстилаю тонкую подстилку на крыше баржи и наблюдаю за небесным представлением. Местные жители, собравшись кучками, поют на своем жаргоне (который я до сих пор даже не пытался выучить). Я думаю о далеких бикура, и странное беспокойство овладевает мною.
Какое-то животное кричит в лесу голосом испуганной женщины.
День 60.
Прибыл на плантацию Пересебо. Заболел.
День 62.
Я очень болен. Меня знобит. Весь вчерашний день меня рвало черной слизью. Оглушительный ливень. По ночам орбитальные зеркала освещают облака, и от этого все небо как бы в огне. У меня очень сильная лихорадка. За мной ухаживает одна женщина. Она даже моет меня, и я слишком болен, чтобы испытывать стыд. Волосы у нее темнее, чем у большинства местных жителей. Она почти ничего не говорит. Темные, нежные глаза.
О, Боже, заболеть так далеко от дома!
День она ждет шпионит... Грехприходитсдождем... Тонкая рубашка она искушать меня... Знает кто я... Моя кожа горит в огне... Тонкий хлопок, соски - темные на белом... Я знаю кто они - они наблюдают... Я слышу их голоса... Ночью они обмывают меня ядом...Жгут мое тело... Думают я не знаю но я слышу их голоса даже в дождь когда крики уходят уходят уходит Моя кожа почти исчезла под нею все красное чувствую дырку в щеке, когда я найду пулю я ее выплюну. Agnusdeiqitolispecattamundimiserer nobis misere nobis miserere <агнец божий, принявший на себя грехи мира, сжалься над нами, сжалься (лат.)> День 65.
Благодарю тебя. Боже милостивый, за избавление от болезни.
День 66.
Сегодня побрился. Был в состоянии принять душ.
Семфа помогла мне приготовиться к визиту здешнего начальника. Я ожидал увидеть этакого грубоватого здоровяка - вроде тех рабочих-сортировщиков, что проходят мимо окна. Чиновник оказался негром, невысоким и молчаливым. Он слегка шепелявил, а вообще был очень любезен. Я опасался, что придется платить за лечение и уход, но он успокоил меня, объяснив, что платить не надо. Более того, он обещал дать мне проводника, знающего дорогу в высокогорья. Отправляться туда, по его словам, поздновато, но если я буду готов через десять дней, то сумею проскочить к Разлому прежде, чем деревья тесла совсем "проснутся".
Когда он уехал, я немного побеседовал с Семфой. Ее муж погиб здесь три местных месяца назад во время несчастного случая при уборке урожая. Сама Семфа приехала из Порт-Романтика. Брак с Микелем был для нее спасением, и она решила остаться здесь. Подрабатывает где придется -только бы не возвращаться назад. Я не осуждаю ее.
После массажа я засну. Последнее время мне часто снится моя мать.
Десять дней. Я буду готов через десять дней.
День 75.
Прежде чем мы с Туком отправились в путь, я сходил на матричные поля попрощаться с Семфой. Она говорила мало, но по ее глазам я видел, что ей грустно расставаться со мной. Как-то инстинктивно я благословил ее и поцеловал в лоб. Тук стоял поблизости, улыбаясь и приплясывая. Затем мы зашагали прочь, ведя в поводу двух вьючных бридов.
Надсмотрщик проводил нас до того места, где кончалась нормальная дорога, и, пока мы не скрылись в узкой аллее, прорубленной в золотистой листве, махал нам вслед рукою.
Domine, dirige nos <Господи, укажи нам путь (лат.)>.
День 82.
Неделю мы шли по тропе - да какая там тропа! - по непроходимой желтой сельве, а потом из последних сил карабкались по склону плато Пиньон, который становился все круче и круче. Сегодня утром мы выбрались на скалистое плоскогорье. Отсюда превосходно просматриваются бескрайние пространства сельвы, уходящей к Клюву и Срединному морю. Высота плато здесь достигает трех тысяч метров над уровнем моря. Вид весьма впечатляющий. Тяжелые дождевые облака простерлись под нами до холмов, кольцом окаймляющих плато Пиньоновых гор, но сквозь прорехи в этом серо-белом покрывале видна река Кэнс, лениво несущая свои воды к Порт-Романтику и дальше, к морю, желтые пятна леса, который мы только что миновали, а далеко на востоке - нечто анилиново-красное. Тук уверяет, что это нижний ярус фибропластовых полей возле Пересебо.
До позднего вечера мы продвигались вперед и вверх. Тук явно обеспокоен тем, что мы можем оказаться в огненных лесах, когда деревья тесла "проснутся". Я пытаюсь держаться, тяну под уздцы тяжело нагруженного брила и молюсь про себя, чтобы Бог помог мне забыть о боли, страхе и сомнениях.
День 83.
Собрались до рассвета и тут же выступили в путь. В воздухе чувствуется запах дыма и пепла.
Изменения в характере растительности здесь, на плато, поразительны. Нет больше никаких признаков вездесущего плотинника и густолиственной чалмы. В среднем поясе горы господствуют вечнозеленые и вечноголубые растения. Вскарабкавшись выше, мы вошли в заросли триаспенов и ползучих сосен-мутантов. И, наконец, перед нами открылся, собственно, огненный лес - рощи высоких Прометеев, неистребимые заросли стелющегося феникса и округлые стебли янтарных факельников. Иногда нам встречаются непроходимые заросли белого волокнистого бестоса, по поводу которых Тук выразился весьма картинно: "Тут, видать, великанов хоронили, а закопать-то как следует поленились. Вот елдаки наружу и торчат". Мой проводник за словом в карман не лезет.
Было далеко за полдень, когда мы увидели первое дерево тесла. Полчаса мы брели сквозь лес по земле, покрытой слоем пепла, стараясь не наступать на нежную поросль феникса и огнехлеста, которая уже пробивалась кое-где сквозь черную от сажи почву. Внезапно Тук остановился и указал куда-то пальцем.
Дерево тесла находилось примерно в полукилометре от нас. Высотою оно было, по меньшей мере, метров сто - раза в полтора выше самых высоких Прометеев. Вблизи кроны ствол раздувался, образуя характерное утолщение. Там, в этой луковице, прячутся его аккумуляторы. Еще выше отливали серебром на фоне чистого лазурно-зеленого неба радиальные ветви, с которых свисало множество лиан. Элегантностью очертаний растение напоминало минарет, который я видел в Новой Мекке, но минарет, легкомысленно разукрашенный мишурой.
- Пора нам, едрена вошь, отсюдова линять, - проворчал Тук. - Скотину только загубим. Обратно и своя жопа целей будет.
Он принялся настаивать, чтобы мы тут же надели все снаряжение, предназначенное для хождения по огненным лесам. Остаток дня и вечер мы прошагали в осмотических масках и толстых резиновых сапогах, обливаясь потом под гамма-костюмами из многослойного, похожего на кожу материала. Бриды вели себя нервно, при малейшем шорохе они настороженно вскидывали свои длинные уши. Даже через маску я ощущал запах озона. Запах этот напомнил мне детство: Вильфранш, Рождество, я играю с подаренным электрическим поездом... В тот вечер мы разбили лагерь как можно ближе к зарослям бестоса. Тук показал мне, как правильно огородить лагерь кольцом из шестов-громоотводов. Все время он что-то мрачно бормотал себе под нос и то и дело вскидывал голову, осматривая вечернее небо в поисках облаков.
Как бы то ни было, в эту ночь я собираюсь спать!
День 84.
4 часа.
Матерь Божья! Настоящий конец света!
Это продолжалось три часа.
Вскоре после полуночи загремел гром. Поначалу все это напоминало обычную грозу, и, вопреки разуму, мы с Туком высунулись из палатки, чтобы полюбоваться фейерверком. Я привык к муссонным бурям на Пасеме и потому в первый час моих наблюдений не обнаружил ничего необычного. Только стоявшие в отдалении деревья тесла (они, несомненно, накапливали атмосферное электричество) слегка тревожили меня. А затем эти сатанинские деревья начали тлеть и выбрасывать накопленную энергию обратно. Наступил подлинный Армагеддон. (Кстати, как раз тогда, несмотря на страшный шум, меня стало клонить ко сну.) По меньшей мере сотня электрических дуг запылала в первые же десять секунд этой огненной судороги. Прометей, стоявший метрах в тридцати от нас, взорвался, пылающие головни разлетелись на полсотни метров вокруг. Наши громоотводы тлели и шипели, но одну за другой отклоняли электрические дуги в сторону. Над лагерем и вокруг него бушевала бело-голубая смерть. Тук что-то кричал, но человеческий голос тонул в этом хаосе света и шума. Совсем рядом с тем местом, где мы привязали бридов, занялись заросли ползучих фениксов. Хотя мы стреножили животных и завязали им глаза, одно из них, испугавшись, сорвалось с привязи и ринулось через кольцо громоотводов. В тот же миг с ближайшего дерева тесла к нему устремилось с полдюжины молний. Я мог бы поклясться, что в течение какой-то безумной секунды видел сквозь кипящую плоть тлеющий скелет животного, затем оно взвилось высоко в воздух - и исчезло.
В течение трех часов мы были свидетелями подлинного конца света. Два шеста упали, но остальные восемь все еще делали свое дело. Мы с Туком укрылись в палатке. Несмотря на духоту, в осмотических масках все же можно было дышать: они фильтровали из перегретого дымного воздуха достаточно кислорода. Только отсутствие подлеска и то мастерство, с которым Тук выбрал место для стоянки, позволили нам уцелеть. Вблизи палатки не было предметов, притягивающих молнии, кроме того, ее защищали заросли бестоса. Это нас и спасло. Да еще восемь шестов из металлокерамики, отгородивших нас от небытия.
- А шесты-то держат! - ору я изо всех сил, пытаясь перекричать шипение, треск и грохот бури.
- Час-два, можа, и продержут, - ворчит в ответ мой проводник. - А как, едрена корень, потекут, тут нам и разец.
Я соглашаюсь кивком головы и прихлебываю тепловатую воду через клапан осмотической маски. Если мне суждено выжить этой ночью, я буду вечно благодарить Бога за то, что Он великодушно позволил нам увидеть все это.
День 87.
Вчера в полдень мы с Туком миновали северо-восточную кромку тлеющего огненного леса. Тут же у небольшого ручья разбили лагерь и проспали восемнадцать часов кряду - компенсация за три бессонные ночи и два изнурительных дня, когда мы без отдыха шли через чудовищное пламя, золу и пепел. По пути к горному хребту, служившему естественной границей леса, мы наблюдали, как на месте зарослей, выгоревших за последние два дня, возрождается новая жизнь. Все вокруг было буквально усеяно стручками, семенами и ростками всевозможных растений. Пять громоотводов еще функционировали, правда, ни Тук, ни я не горели желанием проверить это на практике. Уцелевший в ту ночь вьючный брил все-таки пал. Произошло это как раз в тот момент, когда с его спины снимали тяжелый груз.
На рассвете меня разбудил шум воды. Я прошел около километра на северо-восток вдоль небольшого ручья. Шум становился все сильнее, но внезапно ручей... Исчез.
Разлом! Я почти забыл о цели нашей экспедиции. Спотыкаясь в утреннем тумане, я прыгал по мокрым камням вдоль ручья, становившегося все шире и шире. Вот я совершил последний прыжок и закачался, изо всех сил стараясь удержаться на ногах. Восстановив равновесие, я посмотрел прямо вниз. Подо мной был водопад. Он низвергался в туман с высоты почти в три километра. Каменистое русло реки лежало где-то глубоко внизу.
В отличие от легендарного Гранд-Каньона на Старой Земле или Трещины Мира на Хевроне, Разлом возник отнюдь не вследствие подъема плато. Хотя океаны Гипериона не знают покоя, а континенты похожи на земные, в тектоническом отношении он абсолютно мертв. В этом смысле он более схож с Марсом, Лузусом или Армагастом. Дрейфа континентов на нем нет. Но, подобно Марсу и Лузусу, Гиперион страдает от последствий Великих Оледенений. Пока звездная система Гипериона была бинарной, ледниковые периоды наступали с периодичностью в тридцать семь миллионов лет. Комлог сравнивает Разлом с долиной Маринер на Марсе, какой она была до терраформизации планеты. Эти структуры порождены ослаблением коры, которая на протяжении целых геологических эпох периодически то замерзала, то оттаивала. В теплые периоды ее постепенно подтачивали изнутри подземные реки, такие, как Кэнс. Наконец, лишенный, опоры гигантский участок суши провалился под собственной тяжестью, образовав этот шрам, разрубивший крыло орла -гористую часть Аквилы.
Вскоре ко мне присоединился запыхавшийся Тук. Я разделся и, наскоро выстирав пропахшие гарью и дымом сутану и дорожную одежду, долго плескался в холодной воде. Тук принялся что-то горланить, ему вторило эхо (до Северной стены Разлома отсюда всего метров шестьсот), а я от души хохотал. Выступ, на краю которого мы находились, гигантским козырьком нависает над Южной стеной. Когда смотришь вниз, кажется, он вот-вот рухнет, но мы решили, что скала, миллионы лет противостоявшая гравитации, продержится еще пару часов, пока мы резвимся тут, словно дети, которых отпустили с уроков: купаемся, загораем и до хрипоты перекрикиваемся с эхом. Тук признался, что ему ни разу не доводилось пройти весь огненный лес из конца в конец. Более того, он не знал ни одного человека, которому это удалось бы в "активный" сезон. Деревья тесла совсем "проснулись", и теперь, чтобы вернуться, ему придется ждать по меньшей мере три месяца. Мне показалось, что он говорит об этом без особого сожаления, и я, честно говоря, был только рад. Парень мне нравился.
Для лагеря мы выбрали место возле ручья, метрах в ста от края карниза, и после полудня перетащили сюда снаряжение. Разборку пенолитовых ящиков с научным оборудованием мы оставили на завтра и сложили их пока штабелем.
К вечеру похолодало. После ужина, перед самым заходом солнца, я надел термическую куртку и отправился к краю каменного выступа юго-западнее того места, где я в первый раз вышел к Разлому. Вид отсюда был незабываемый. От невидимых водопадов, низвергавшихся в реку далеко внизу, поднимался туман. Завеса водяной пыли находилась в постоянном движении, дробя лучи заходящего солнца, которое сейчас окружало не меньше десятка сверкающих фиолетовых шаров и вдвое больше радуг. Радужные полосы возникали у меня на глазах, поднимаясь затем к темнеющему небосводу и исчезая. По мере того как остывающий воздух заполнял трещины и каверны плато и вытеснял теплый, который устремлялся вверх, увлекая за собой листья, сучья и клочья тумана, в Разломе зародился странный звук, крепнущий с каждой минутой. Казалось, сама планета взывает голосами каменных великанов, которым аккомпанируют гигантские бамбуковые флейты и церковные органы размером с храм, и все эти голоса, от тончайшего сопрано до самого низкого баса, сливались воедино в гармоничном хоре. Поразмыслив, я решил, что воздушные потоки, проносясь сквозь источенные трещинами скалы и подземные пустоты, генерируют множество гармоник, создавая иллюзию человеческих голосов. Но в конце концов я отбросил все размышления и просто слушал, как Разлом поет прощальный гимн солнцу.
Когда я возвращался к палатке, ориентируясь по светлому пятну биолюминисцентного фонаря, вечернее небо прочертили сверкающие трассы метеоров, а с юга и запада донесся отдаленный грохот огненных песо? -словно артиллерийская канонада какой-то древней войны, что вели на Старой Земле еще до Хиджры.
Забравшись в палатку, я включил было комлог, но на всех частотах трещали статические разряды. Даже если примитивные спутники связи, обслуживающие фибропластовые плантации, захватывают район плато, пробиться сквозь помехи, создаваемые деревьями тесла, может лишь узкополосный лазерный передатчик, ну и, конечно, генератор мультилинии. На Пасеме мало кто носит с собой персональный комлог, но там всегда можно подключиться к инфосфере. Здесь выбора нет.
Я сижу, слушаю последние ноты вечерней песни ветра, смотрю на небо -одновременно темное и сверкающее - и улыбаюсь, когда из спального мешка доносятся всхрапывания Тука. "Что ж, - думаю я, - если таково мое изгнание - я согласен".
День 88.
Тука больше нет. Его убили.
Я наткнулся на его тело, когда утром вышел из палатки. Он спал снаружи - метрах в четырех от меня, не более. Он так и сказал: хочу спать под звездами.
И вот, пока он спал, убийцы перерезали ему горло. Я не слышал никаких криков. Однако мне снился сон: будто я лежу в лихорадке и Семфа ухаживает за мной. Ее холодные руки прикасаются к моей груди, к шее, трогают крест, который я ношу с детства... Я стоял над телом Тука и не мог оторвать взгляд от широкого темного круга там, где его кровь впиталась в девственную почву Гипериона. При мысли о том, что мой сон - нечто большее, чем сон, и чьи-то руки действительно прикасались ко мне этой ночью, я содрогнулся.
Признаюсь честно: моя реакция на случившееся была недостойна священника, я вел себя как старый дурак. Соборование я произвел, но затем мною овладел панический страх; покинув тело несчастного Тука, я принялся рыться в багаже в поисках оружия и достал мачете, которым пользовался в сельве, и низковольтный мазер, предназначенный для охоты на мелкую дичь. Но хватит ли у меня решимости использовать оружие против человеческого существа, пусть даже в целях самозащиты? Все еще охваченный страхом, я схватил мачете, мазер и электронный бинокль и бросился к большому валуну около Разлома, с которого осмотрел все окрестности в поисках хоть каких-то следов убийц. Ничего. Лишь паутина колыхалась на ветру, да в кронах деревьев копошились крохотные зверьки, которых мы видели накануне, но сам лес показался мне каким-то уж слишком густым и темным. Вдоль края Разлома громоздились сотни террас, выступов и каменных балконов - прекрасное укрытие для банды дикарей. Да что там - целая армия могла бы спрятаться среди этих утесов и вечных туманов.
После получаса бесплодных, бессмысленных и трусливых метаний я вернулся к месту нашей лагерной стоянки и приготовил тело Тука к погребению. Чтобы выкопать достаточно глубокую могилу в каменистой почве, потребовалось больше двух часов. Засыпав ее и окропив землю святой водой, я задумался: что же я могу сказать об этом грубоватом, смешном человечке, который был моим проводником?
- Упокой, Господи, раба твоего, - стыдясь собственного лицемерия, пробормотал я наконец, чувствуя, что слова мои падают в пустоту. - Прими душу его. Аминь.
Вечером я перенес свой лагерь на полкилометра к северу. Палатку я поставил на открытом месте, а сам завернулся в одеяло и втиснулся под большой валун метрах в десяти от нее. Мачете и мазер лежали под рукой. После похорон Тука я проверил припасы и ящики с оборудованием. Ничего не пропало, за исключением оставшихся шестов-громоотводов. Тут же мне пришло в голову, что кто-то пробрался за нами следом через огненный лес, чтобы убить Тука, а меня оставить здесь без надежды вернуться. Но к чему такие ухищрения? Любой обитатель плантаций мог прикончить нас во время ночлега в сельве или еще лучше - лучше, конечно, с точки зрения убийцы - в глубине огненного леса, где никто не удивился бы двум обугленным трупам. Значит, остаются бикура. Мои подопечные-дикари.
Я стал прикидывать, нельзя ли пройти через огненный лес без громоотводов, но вскоре отверг эту мысль. Оставшись здесь, я имею шанс уцелеть, а отправившись сейчас в путь, погибну наверняка.
Деревья тесла "уснут" через три месяца. Сто двадцать местных суток. Каждые сутки - двадцать шесть часов. Вечность... Боже милостивый, почему это выпало на мою долю? И почему меня пощадили прошлой ночью? Меня ведь все равно убьют, этой ли ночью или следующей... Я лежу в темной расщелине, прислушиваюсь к завываниям ночного ветра в Разломе, таким жутким сейчас, и молюсь. Все небо усеяно кроваво-красными искрами метеоров.
Слова мои падают в пустоту... День 95.
Ужас прошлой недели словно отошел на второй план. Даже страх ослабевает и становится чем-то обычным, когда спадает напряжение.
С помощью мачете я срубил несколько небольших деревьев и соорудил себе хижину. Крышу и фасад я затянул гамма-плащами, а щели между бревнами замазал илом. Роль задней стенки выполняет огромный валун. Я разобрал ящики со снаряжением и кое-что вынул. Впрочем, едва ли мне придется использовать эти вещи.
Я начал заготавливать пищу впрок, ибо мой запас концентратов тает на глазах. В соответствии с идиотским графиком, составленным в свое время на Пасеме, я должен уже несколько недель жить среди бикура, выменивая продовольствие на всякую мелочь. Впрочем, какая разница? Кроме легко разваривающихся корней чалмы, в мой рацион входит с полдюжины разных видов ягод и крупных плодов, которые я здесь нашел и которые, если верить комлогу, являются съедобными. Ошибся пока я всего лишь раз, но всерьез: всю ночь мне пришлось просидеть на корточках у края оврага.
Я без устали меряю шагами свой клочок земли - как те пелопы, которых на Армагасте держат в клетках и которых так высоко ценят тамошние князьки. Огненные леса в полном порядке и до них рукой подать: на юге - километр, на западе - четыре. По утрам, словно соперничая с туманом, небо застилают клубы дыма. Лишь участки, почти сплошь заросшие бестосом, скалистая вершина плато да похожие на черепах крутые горные хребты, высящиеся на северо-востоке, сдерживают натиск деревьев тесла.
К северу плато расширяется, и ближе к Разлому заросли становятся гуще. Они тянутся километров на пятнадцать, дальше путь преграждает овраг. Он втрое мельче и вдвое уже, чем сам Разлом. Вчера я достиг самой северной точки и с тяжелым чувством заглянул через зияющую пропасть на ту сторону. Надо будет как-нибудь попробовать обойти ее с востока, поискать место для переправы. Но, судя по зарослям феникса на той стороне и завесе дыма вдоль северо-восточного горизонта, там, скорее всего, такие же каньоны, заросшие чалмой, и огненные леса. Они видны и на снятой с орбиты карте, которую я ношу с собой.
Сегодня вечером, когда ветер заиграл реквием на своих эоловых арфах, я навестил могилу Тука. Я преклонил колени и попытался молиться, но ничего не получилось.
У меня ничего не получилось, Эдуард. Я пуст, как те поддельные саркофаги, которые мы с тобой десятками выкапывали в безжизненных песках возле Тарум-Бель-Вади.
Дзен-гностики сказали бы, что эта пустота - добрый знак; она предвещает выход на новый уровень сознания, интуиции и опыта.
Merde.
Я пуст, и моя пустота... Не более чем пустота.
День 96.
Я нашел бикура. Или, вернее, они нашли меня. Я запишу, что успею, пока они не пришли меня "будить" (для них я сейчас "сплю").
Сегодня я уточнял свою карту километрах в четырех к северу от лагеря, как вдруг от полуденной жары туман стал рассеиваться, и на своей, ближайшей, стороне Разлома я заметил ряд террас, которых раньше увидеть не мог. С помощью электронного бинокля я осмотрел их. Террасы представляли собою подобие покрытых дерном лестниц - одни изгибались спиралью, другие уступами поднимались вверх. Внезапно я осознал, что вижу жилища, построенные человеком: около дюжины примитивных лачуг, сооруженных из вязанок чалмы, камней и дерна. Да, то бесспорно были творения человеческих рук.
Я стоял в нерешительности и, не отрывая бинокля от глаз, прикидывал, что лучше: сразу спуститься на террасы и встретиться лицом к лицу с их обитателями или вернуться пока в лагерь, как вдруг по спине у меня пополз холодок, который всегда безошибочно подсказывает человеку, что он уже не один. Опустив бинокль, я медленно обернулся. Это были бикура - по меньшей мере, человек тридцать. Они стояли полукругом, отрезав меня от леса.
Не знаю, что я ожидал увидеть, быть может, голых дикарей со свирепыми лицами и в ожерельях из зубов. А возможно, я был уже наполовину готов встретить тех заросших волосами отшельников, которых видят иногда путешественники в Моисеевых горах на Хевроне. Как бы там ни было, настоящие бикура не соответствовали ни одному из этих стереотипов.
Люди, которые столь неслышно приблизились ко мне, были невысоки ростом (самый высокий - мне по плечи) и облачены в груботканые темные одежды, скрывавшие все тело от шеи до пят. Казалось, они не шли, а скользили по неровной земле, подобно призракам. Издали они напомнили мне процессию иезуитов в Новом Ватикане - только очень малорослых.
Я чуть не рассмеялся, но вовремя сообразил, что такая реакция может быть воспринята как проявление страха. Впрочем, бикура не проявляли никаких признаков агрессивности. У них не было оружия, их маленькие руки были пусты. Такими же пустыми были их лица.
Эти лица трудно описать в двух словах. Они лысые. Все до одного. Сплошное облысение, полное отсутствие растительности на лицах и свободное платье, ниспадающее до земли, делали мужчин и женщин практически неотличимыми. Передо мной стояло не менее пятидесяти человек - все примерно одного возраста, где-то между сорока и пятьюдесятью. Лица без единой морщинки, чуть желтоватые, (подозреваю, причина в том, что они употребляют в пищу чалму и другие местные растения, содержащие минеральные красители).
Глядя на бикура, испытываешь искушение сравнить их круглые лица с ликами ангелов, но при более внимательном рассмотрении впечатление святости пропадает и заменяется другим - безмятежного идиотизма. Как священник я провел много лет в отсталых мирах и сразу узнал это древнее генетическое нарушение, называемое по-разному: синдром Дауна, монголизм, врожденное слабоумие. Так они и стояли передо мной эти пятьдесят малорослых человечков в темных одеждах, - молчаливая, улыбающаяся толпа лысых, умственно отсталых детей.
Пришлось напомнить себе, что эти "улыбающиеся дети" перерезали горло спящему Туку и бросили его умирать, как свинью на бойне.
Ближайший ко мне бикура выступил вперед и, остановившись в пяти шагах от меня, сказал что-то монотонным негромким голосом.
- Подождите минутку, - ответил я, достал свой комлог и переключил его в режим перевода.
- Бейтет ота мойна лот кресфем кет? - спросил невысокий человек, стоявший передо мной.
Я надел наушники как раз вовремя, чтобы услышать перевод комлога. Никакой задержки. Очевидно, они говорили на искаженном староанглийском, следы которого до сих пор сохранились в жаргоне здешних плантаций. "Ты человек, который принадлежит крестоформу (крестообразной форме)", -перевел комлог (для последнего существительного он дал два варианта).
- Да, - ответил я, не сомневаясь, что это были те самые люди, которые ощупывали меня ночью, когда я проспал убийство Тука. А значит, те самые, что его убили.
Я ждал. Охотничий мазер лежал в ранце, а ранец - около небольшой челны шагах в десяти отсюда. Между мной и ранцем стояло с полдюжины бикура. Но в тот момент я понял, что это не имеет никакого значения. Я не смогу применить оружие против человеческого существа, даже если это человеческое существо убило моего проводника и, вполне вероятно, в любую минуту готово убить меня самого. Я закрыл глаза и мысленно произнес покаянную молитву. Снова открыв глаза, я обнаружил, что толпа стала чуть больше. Всякое движение прекратилось; похоже, кворум был налицо и решение принято.
- Да, - повторил я среди всеобщего молчания. - Я тот, кто носит крест. - Я слышал, как динамик комлога произнес последнее слово -"кресфем".
Бикура в унисон закивали головами, а затем - словно они прошли долгую практику в качестве алтарных служек - все разом опустились на одно колено. Мягко зашуршали одежды.
Я открыл рот - и обнаружил, что мне нечего сказать. Тогда я закрыл рот.
Бикура встали. Ветерок шевелил хрупкие стебли и листья чалмы, и в сухом шелесте слышался конец лета. Ближайший ко мне бикура подошел еще ближе, схватил меня за руку холодными, сильными пальцами и негромко произнес фразу, которую мой комлог перевел так: "Пойдем. Время возвращаться в дома и спать".
Была середина дня. Не ошибся ли комлог? Правильно ли он перевел слово "спать"? Может, это какая-то идиома или метафора слова "умирать"? Однако я согласно кивнул и последовал за ними в деревню на краю Разлома.
Теперь я сижу в хижине и жду. Что-то шуршит. Видимо, не я один сейчас бодрствую. Я сижу и жду.
День 97.
Бикура называют себя "Трижды Двадцать и Десять".

Предыдущая страница 2 Следущая страница


3 Дэн Симмонс

Последние двадцать шесть часов я провел, беседуя с ними и наблюдая.
Во время их послеполуденного двухчасового "сна" я делал заметки. Надо как можно больше записать, прежде чем мне перережут горло.
Впрочем, я начинаю думать, что они оставят меня в покое.
Я разговаривал с ними вчера после "сна". Иногда они просто не отвечают на вопросы. А если и отвечают, то невнятно и невпопад, будто дети с заторможенной реакцией. После первой встречи, когда меня пригласили в деревню, никто не задал мне ни единого вопроса, не высказал на мой счет ни единого замечания.
Я расспрашивал их ненавязчиво и осторожно, с выдержкой опытного этнолога. Желая удостовериться, что комлог ничего не путает, я задавал самые простые вопросы, ответы на которые легко проверить. Комлог работал нормально. Но их ответы не дали мне ровным счетом ничего. Я провел среди этих людей больше двадцати часов, но, как и прежде, оставался в полном неведении.
Наконец, устав и телом, и душой, я отбросил деликатность и обратился к своим собеседникам с прямым вопросом:
- Моего спутника убили вы?
Все трое не поднимали глаз от примитивного ткацкого станка, на котором работали. Наконец один из них - я мысленно называю его Альфа, ибо он первый подошел ко мне тогда в лесу - ответил:
- Да, мы перерезали горло твоему спутнику острым камнем и держали его и не давали ему шуметь, пока он боролся. Он умер настоящей смертью.
- Почему? - спросил я мгновение спустя. Мой голос был сух, как кукурузная шелуха.
- Почему он умер настоящей смертью? - переспросил меня Альфа, по-прежнему не поднимая глаз. - По тому что у него вытекла вся кровь и он перестал дышать.
- Нет, - сказал я. - Почему вы убили его?
Альфа ничего не ответил, но Бетти (я подозреваю, что это - женщина и подруга Альфы) подняла глаза от ткацкого станка и просто ответила:
- Чтобы заставить его умереть.
- Но зачем?
Ответы неизменно повторялись и ни на ноту не приближали меня к истине. После долгих расспросов я установил, что они убили Тука, чтобы заставить его умереть, и что он умер, потому что его убили.
- Какая разница между смертью и настоящей смертью? - спросил я, не доверяя в этом вопросе комлогу, да и самому себе тоже.
Третий бикура, Дел, проворчал в ответ невнятную фразу, которую комлог перевел так: "Твой спутник умер настоящей смертью. Ты - нет".
Наконец я потерял терпение и взорвался:
- Что - нет? Почему вы не убили меня?
Все трое прекратили свою бездумную работу и посмотрели на меня.
- Ты не можешь быть убитым, потому что ты не можешь умереть, - сказал Альфа. - Ты не можешь умереть, потому что ты принадлежишь крестоформу и следуешь кресту.
Я не имел ни малейшего представления, почему чертова машина переводит слово "крест" как "крест", а секунду спустя - как "крестоформ". "Потому что ты принадлежишь крестоформу".
По коже пробежал холодок, и я с трудом подавил желание расхохотаться. Это же избитое клише старых приключенческих голофильмов: затерянное племя поклоняется "богу", который неведомо как попал в их деревню, пока в один прекрасный день этот бедняга не умудряется порезаться во время бритья (или за каким-то другим занятием), после чего туземцы, удостоверившись, что их гость - не более чем простой смертный, приносят бывшее божество в жертву. Все это было бы смешно, но бескровное лицо Тука и зияющая рана у него на горле до сих пор стоят у меня перед глазами.
Их отношение к кресту позволяло предположить, что я встретил уцелевших потомков какой-то христианской колонии (католиков?). Правда, комлог упорно настаивает на том, что семьдесят колонистов с челнока, разбившегося на этом плато четыреста лет назад, были неокервинскими марксистами, а те, по идее, проявляли полнейшее равнодушие, если не прямую враждебность, к старым религиям.
Я подумывал о том, чтобы оставить эту тему, ибо дальнейшие расспросы становились просто опасными, но дурацкое любопытство не давало мне покоя. - Вы почитаете Иисуса? - спросил я.
Их равнодушные взгляды были красноречивее любого ответа.
- Вы молитесь Христу? - допытывался я снова и снова. - Иисусу Христу? Вы христиане? Католики?
Никакой реакции.
- Вы католики? Иисус? Мария? Святой Петр? Павел? Святой Тейяр?
Комлог издавал какие-то звуки, не имевшие для них, видимо, никакого смысла.
- Вы следуете кресту? - спросил я, в надежде наладить хотя бы видимость взаимопонимания.
Все трое посмотрели на меня.
- Мы принадлежим крестоформу, - сказал Альфа.
Я кивнул, хотя ничего не понял.
Перед самым заходом солнца я ненадолго заснул, а когда проснулся, услышал органную музыку вечерних ветров Разлома. Здесь, на террасе, она звучала еще громче. Казалось, даже хижины присоединялись к хору, когда порывистый ветер, задувавший снизу, свистел и завывал, проносясь через щели в каменных стенах и дымоходы.
Что-то было не так. Мне понадобилась целая минута, чтобы осознать: деревня покинута. Все хижины были пусты. Я сидел на холодном камне и гадал: не мое ли присутствие подтолкнуло их к бегству. Музыка ветра закончилась, начали свое ежевечернее представление метеоры. Я любовался им сквозь разрывы в низких облаках, как вдруг услышал за спиной какой-то звук. Обернувшись, я обнаружил, что все Трижды Двадцать и Десять стоят позади меня.
Не произнося ни слова, они прошли мимо и разбрелись по хижинам. Огней они не зажигали. Я представил, как они сидят там, в своих хижинах, глядя прямо перед собой.
Прежде чем вернуться к себе, я некоторое время побродил по деревне. Подойдя к краю поросшего травой уступа, я остановился у самого обрыва. Со скалы прямо в пропасть свешивалось некое подобие лестницы, сплетенной из лиан и корней. Лестница обрывалась через несколько метров и висела над пустотой. Внизу, на глубине двух километров, текла река. Лиану такой длины найти невозможно.
Но бикура пришли именно оттуда.
Полная бессмыслица. Я покачал головой и вернулся.
Сижу в хижине, пишу при свете дисплея комлога. Я пытаюсь продумать меры предосторожности. Хотелось бы встретить рассвет живым.
Но в голову ничего не приходит.
День 103.
Чем больше я узнаю, тем меньше понимаю. Я перетащил в деревню почти все свое оборудование и снаряжение и сложил в хижине, которую они освободили специально для меня.
Я фотографировал, записывал видео- и аудиочипы. У меня теперь есть полная голограмма деревни и всех ее обитателей. Но им, похоже, все безразлично. Я проецирую их изображения, а они проходят через них, не проявляя никакого интереса. Я воспроизвожу их речь, а они улыбаются и разбредаются по хижинам, сидят там часами, ничего не делают и молчат. Я предлагаю им безделушки, предназначенные для обмена, а они берут их без единого слова, пробуют на зуб и затем, убедившись, что они несъедобны, бросают на землю. Трава усеяна пластмассовыми бусами, зеркальцами, лоскутками цветной материи и дешевыми фломастерами.
Я развернул полную медицинскую лабораторию, но без толку: Трижды Двадцать и Десять не дают мне осмотреть их. Они не позволили даже взять кровь на анализ, хотя я не раз показывал им, что это совершенно безболезненно. Они не дают мне обследовать их с помощью диагностического оборудования. Короче говоря, не желают иметь со мной никаких дел. Они не спорят. Они не объясняют. Они просто отворачиваются и уходят. Уходят к своему безделью.
Я провел среди них неделю, но все еще не научился отличать мужчин от женщин. Их лица напоминают мне картинки-головоломки, которые меняют форму, когда на них смотришь. Иногда лицо Бетти выглядит бесспорно женским, а десять секунд спустя - совершенно бесполым, и я уже мысленно зову ее (его?) не Бетти, а Бет. С их голосами происходят такие же перемены. Негромкие, хорошо модулированные и столь же бесполые... Они напоминают мне голоса устаревших домашних компьютеров, которые до сих пор встречаются на отсталых планетах.
Я ловлю себя на том, что хочу увидеть обнаженного бикура. Признаться в этом нелегко, особенно, если ты - иезуит сорока восьми стандартных лет от роду. К тому же это непростая задача, даже для такого опытного "подглядывателя", как я. Табу на обнаженное тело соблюдается неукоснительно. Они не снимают свои длинные одежды даже во время двухчасового полуденного сна. Мочатся и испражняются они за пределами деревни, но подозреваю, что и тогда они не снимают своих балахонов. Похоже, они никогда не моются. Казалось бы, это повлечет за собой некоторые проблемы (попросту говоря, от них начнет пованивать), но у этих дикарей нет никакого запаха, за исключением легкого, сладковатого запаха чалмы.
- Ты когда-нибудь раздеваешься? - спросил я как-то Альфу (вопрос был неделикатен, но любопытство пересилило).
- Нет, - ответил Ал и отправился куда-то сидеть в полном облачении и ничего не делать.
У них нет имен. Сначала это показалось мне невероятным, но теперь я уверен.
- Мы все, что было и что будет, - сказал самый маленький бикура, которого я считаю женщиной и мысленно называю Эппи. - Мы Трижды Двадцать и Десять.
Я порылся в архиве комлога и получил подтверждение тому, в чем, в общем-то, не сомневался: среди шестнадцати тысяч известных человеческих сообществ нет ни одного, где бы полностью отсутствовали личные имена. Даже в ульях Лузуса индивидуумы откликаются на категорию их класса, за которой следует простой код.
Я сообщаю им свое имя, а они тупо смотрят на меня. "Отец Поль Дюре, Отец Поль Дюре", - твердит переводное устройство комлога, но они даже не пытаются повторить.
Каждый день перед закатом они все вместе куда-то исчезают, а в полдень два часа спят. Помимо этого они почти ничего не делают совместно. Даже в том, как они размещаются по жилищам, нет никакой системы. Сегодня Ал спит в одном доме с Бетти, завтра с Гамом, на третий день - с Зельдой или Петом. Никакого порядка или расписания, видимо, не существует. Раз в три дня все семьдесят отправляются в лес за съестными припасами и приносят ягоды, коренья и кору чалмы, плоды и вообще все, что годится в пищу. Я был уверен, что они вегетарианцы, пока не увидел Дела с маленькой тушкой древопримата. Должно быть, детеныш свалился с высокого дерева. Очевидно. Трижды Двадцать и Десять не испытывают отвращения к мясу как таковому, они просто слишком глупы и ленивы, чтобы охотиться.
Когда бикура испытывают жажду, они ходят к ручью, который каскадами спадает в Разлом метрах в трехстах от деревни. Хотя это довольно неудобно, у них нет ни бурдюков, ни горшков, ни кувшинов. Я держу свои запасы воды в десятигаллоновых пластмассовых контейнерах, но обитатели деревни не обращают на это внимания. При всем моем уважении к этим людям я не исключаю, что за несколько поколений они так и не додумались, что воду можно держать под рукой.
- Кто построил дома? - спрашиваю я (у них нет слова для обозначения деревни).
- Трижды Двадцать и Десять, - отвечает Виль. Я отличаю его от других по сломанному пальцу, который неправильно сросся. У каждого из них есть, по меньшей мере, одна такая отличительная черта, хотя иногда мне кажется, что проще отличать друг от друга ворон, чем этих людей.
- Когда они построили их? - продолжаю я, хотя мне давно следовало бы уяснить, что на все вопросы, которые начинаются со слова "когда", ответа не последует.
Не последовало его и сейчас.
Каждый вечер они спускаются в Разлом. Спускаются вниз по лианам. На третий вечер я попытался понаблюдать за этим исходом, но у самого обрыва меня остановили шестеро бикура и, действуя не грубо, но настойчиво, отвели назад в хижину. Это было первое активное действие бикура, которое мне довелось увидеть, и первое, содержащее намек на агрессивность. Опасаясь выходить, я еще некоторое время просидел в хижине.
На следующий вечер, когда они уходили, я спокойно направился к себе домой и даже не выглядывал наружу. Однако я заранее установил у края обрыва треногу с имидж-камерой. Таймер сработал идеально. Голопленка запечатлела, как бикура хватаются за лианы и ловко - точно маленькие древоприматы, обитающие в чалмовых лесах, - спускаются вниз. Затем они исчезли под скальным карнизом.
- Что вы делаете по вечерам, когда спускаетесь вниз со скалы? -спросил я Ала на следующий день.
Туземец посмотрел на меня с ангельской улыбкой, от которой меня уже тошнит.
- Ты принадлежишь крестоформу, - сказал он так, словно это был ответ на все вопросы.
- Вы молитесь, когда спускаетесь со скалы? - спросил я.
Никакого ответа.
Я подумал минуту.
- Я тоже следую кресту, - сказал я, зная, что это будет переведено как "принадлежу крестоформу". (Я уже мог обходиться без переводного устройства, но эта беседа была чрезвычайно важна, и я постарался исключить всякую случайность.) - Значит ли это, что я должен присоединиться к вам, когда вы спускаетесь со скалы?
На какую-то секунду мне показалось, что Ал думает. На лбу у него появились морщинки. Я осознал, что впервые вижу, как один из Трижды Двадцати и Десяти нахмурился. Затем он сказал:
- Ты не можешь. Ты принадлежишь крестоформу, но ты не из Трижды Двадцати и Десяти.
Видимо, чтобы прийти к этому выводу, ему потребовалось напрячь все свои нейроны и синапсы.
- А что бы вы сделали, если бы я спустился со скалы? - спросил я, не ожидая ответа. Гипотетические вопросы почти всегда оставались без ответа, как, впрочем, и многие другие.
На этот раз он ответил. На непотревоженном лице снова сияла ангельская улыбка, когда Альфа негромко произнес:
- Если ты попытаешься спуститься со скалы, мы положим тебя на траву, возьмем острые камни, перережем тебе горло и будем ждать, пока вытечет вся твоя кровь и твое сердце перестанет биться.
Я ничего не сказал. Интересно, слышит ли он сейчас биение моего сердца? Что ж, по крайней мере, мне не нужно теперь беспокоиться, что меня принимают за Бога.
Молчание затянулось. Наконец Ал добавил еще одну фразу, о которой я размышляю до сих пор.
- А если ты сделаешь это снова, - сказал он, - мы снова убьем тебя. Некоторое время мы молча смотрели друг на друга, причем каждый из нас, без сомнения, был уверен, что его собеседник - полный идиот.
День 104.
Чем больше я узнаю, тем больше все запутывается.
С первого дня жизни в деревне меня смущало отсутствие детей. Я нахожу немало упоминаний об этом в своих ежедневных отчетах, которые наговариваю на комлог, но в тех чисто личных и весьма сумбурных записях, что именуются дневником, на сей счет ничего нет. Видимо, подсознательно я боюсь этой темы.
На мои частые (и, надо сказать, довольно неуклюжие) попытки проникнуть в эту тайну Трижды Двадцать и Десять реагировали в своей обычной манере. Они блаженно улыбались и несли в ответ такую околесицу, рядом с которой бормотание последнего деревенского дурачка в Сети показалось бы образчиком мудрости и красноречия. Чаше же не отвечали вовсе.
Однажды я остановился перед бикура, которого про себя звал Делом, и стал ждать. Когда наконец он соизволил заметить мое присутствие, я спросил:
- Почему у вас нет детей?
- Мы Трижды Двадцать и Десять, - сказал он негромко.
- Где ваши дети?
Никакого ответа. И никаких попыток увильнуть от ответа. Лишь пустой взгляд.
Я перевел дыхание.
- Кто из вас самый молодой?
Дел, казалось, задумался, пытаясь разрешить эту проблему. Он явно был в тупике. Быть может, подумал я, бикура полностью потеряли ощущение времени, и подобный вопрос для них вообще не имеет смысла. Однако, помолчав с минуту. Дел указал на Ала (тот, усевшись на солнцепеке, работал на ткацком станке) и сказал:
- Это последний из возвратившихся.
- Из возвратившихся? - спросил я. - Но откуда он возвратился?
Дел посмотрел на меня ничего не выражающим взглядом, в котором не было раздражения.
- Ты принадлежишь крестоформу, - сказал он. - Ты должен знать путь креста.
Я понимающе кивнул. К тому времени я уже достаточно изучил их и знал, что дальше разговор пойдет по порочному кругу. За какую же ниточку ухватиться, чтобы распутать этот клубок?
- Значит, Ал, - и я указал на него, - последний из родившихся. Из вернувшихся. Но другие... Вернутся?
Я не был уверен, что сам понял свой вопрос. Как можно спрашивать о рождении, когда твой собеседник не знает слова "ребенок" и не имеет понятия о времени? Но сейчас, похоже, Дел меня понял. Он кивнул. Ободренный, я спросил:
- Так когда же родится следующий из Трижды Двадцать и Десяти? Когда он вернется?
- Никто не может вернуться, пока не умрет, - сказал он.
Внезапно мне показалось, что я понял.
- Итак, новых детей не будет... Никто не вернется, пока кто-нибудь не умрет, - сказал я. - Вы заменяете одного недостающего другим, чтобы вас всегда было ровно Трижды Двадцать и Десять?
Дел ответил молчанием, которое я привык считать знаком согласия.
Итак, схема проста. Бикура крайне серьезно относятся к тому, чтобы их было именно Трижды Двадцать и Десять, и сохраняют свою численность на этом уровне. То же самое число значилось и в списке пассажиров "челнока", который разбился здесь четыреста лет назад. Маловероятно, что это совпадение. Когда кто-нибудь умирал, они позволяли родить ребенка, чтобы он заменил умершего взрослого. Все просто.
Просто, но невозможно. Природа и биология не допускают такой точности. Помимо проблемы минимальной численности популяции, существуют и другие нелепости. Возраст этих людей определить трудно, ибо кожа у них гладкая, без морщин. Очевидно, однако, что самых старших и самых младших разделяет не более десяти лет. Хотя ведут они себя совершенно по-детски, можно предположить, что их средний возраст составляет около сорока -сорока пяти стандартных лет. Где же старики? Где их родители, стареющие дядья, незамужние тетки? Получается, что все племя должно состариться одновременно. Допустим, они уже вышли из возраста, когда можно иметь детей, и тут кто-нибудь умирает. Кем же они его заменят?
Бикура ведут размеренный и малоподвижный образ жизни. Количество несчастных случаев - даже при том, что они обитают на самом краю Разлома -вероятно, очень невелико. Хищников здесь нет. Сезонные климатические изменения незначительны, пищевые ресурсы стабильны. Но неужели за всю четырехсотлетнюю историю этой отрезанной от мира деревни на нее ни разу не обрушилась эпидемия, ни разу не лопнула подгнившая лиана, увлекая в пропасть всех, кто держался за нее, словом, не было ни единого случая массовой смертности, которых с незапамятных времен как огня боятся страховые компании? И что тогда? Они размножаются до нужного числа, а затем возвращаются к своему обычному бесполому образу жизни? Или, может быть, бикура - особая порода людей, и, в отличие от прочих, период половой активности у них наступает раз в несколько лет? Раз в десятилетие? Раз в жизни? Сомнительно.
Я сижу в хижине и размышляю. Итак, есть несколько возможностей. Одна их них заключается в том, что эти люди живут очень долго и большую часть жизни способны к воспроизводству, причем используют эту возможность только для возмещения убыли в племени. Однако это не объясняет поразительного совпадения их возраста. И откуда такое долголетие? Самые лучшие средства против старения, которыми располагает Гегемония, могут продлить срок активной жизни лет до ста. Если человек заботится о своем здоровье, то и на исходе седьмого десятка он не будет чувствовать себя стариком. Но не прибегая к клоповой трансплантации, биоинженерии и прочим вывертам, которые могут себе позволить только очень богатые люди, нельзя создать семью в семьдесят лет или танцевать на своем сто десятом дне рождения. Если бы корни чалмы или чистый воздух плато Пиньон оказывали столь сильное сдерживающее воздействие на процесс старения, все обитатели Гипериона давным-давно жили бы здесь и целыми днями жевали чалму. Планета обзавелась бы своим нуль-Т-порталом, и все граждане Гегемонии с универсальными карточками проводили бы здесь отпуска, а выйдя на пенсию, приезжали сюда насовсем.
Логичнее предположить, что бикура живут не дольше, чем остальные люди, и точно так же рожают детей, но убивают их, если замена в племени не требуется. Они могут практиковать воздержание или использовать противозачаточные средства, чтобы не убивать новорожденных, до тех пор, пока все не достигнут возраста, когда нужно воспроизвести свой род. Следующий за этим массовый всплеск рождаемости объясняет, почему все члены племени примерно одного возраста.
Но кто учит молодых? Что происходит дальше с их родителями и другими стариками? Быть может, бикура передают крохи своих знаний - грубое подобие настоящей культуры - потомкам, а затем сразу же принимают смерть? Тогда, быть может, это и есть "настоящая смерть"? Кривая распределения людей по возрасту обычно напоминает колокол. Как они "подрезают" этот колокол? С одной стороны? Или сразу с двух?
Размышления такого рода бессмысленны. Я начинаю приходить в бешенство от неспособности решить эту проблему. Итак, Поль, давай-ка для начала определим нашу стратегию. Шевелись, шевелись. Нечего отсиживать задницу. ПРОБЛЕМА: Как отличить мужчин от женщин?
РЕШЕНИЕ: Лестью или принуждением заставить кого-нибудь из этих бедняг пройти медицинское обследование. Выяснить, зачем они скрывают свой пол и запрещают обнажать тело. Возможно, строжайшее половое воздержание необходима им, чтобы держать под контролем численность популяции. Если так, это подтверждает мою новую теорию.
ПРОБЛЕМА: Почему они с таким фанатизмом сохраняют персональную численность своей колонии - семьдесят человек?
РЕШЕНИЕ: Продолжать расспрашивать, пока что-нибудь не прояснится.
ПРОБЛЕМА: Где дети?
РЕШЕНИЕ: Нажимать на них и искать, пока не будет ясности. Не с этим ли связаны их ежевечерние экскурсии? Может быть, у них под скалой детский сад. Или груда младенческих костей.
ПРОБЛЕМА: Что означают выражения "принадлежать крестоформу" и "следовать кресту"? Искаженные остатки религиозных верований первых колонистов? Или что-то иное?
РЕШЕНИЕ: Обратиться к первоисточнику. Может быть, их вечерние прогулки имеют религиозный характер?
ПРОБЛЕМА: Что у них там внизу, под скалой?
РЕШЕНИЕ: Спустись и посмотри. Завтра, если их распорядок останется без изменений. Трижды Двадцать и Десять, все семьдесят, на несколько часов отправятся в лес за провизией. И на этот раз я с ними не пойду.
На этот раз я перелезу через край скалы и спущусь вниз.
День 105.
09:30. Благодарю тебя, Господи, что Ты позволил мне увидеть это. Благодарю Тебя, Господи, что привел меня сюда и дал мне зримое доказательство Твоего присутствия.
11:25. Эдуард... Эдуард!
Я должен вернуться. Чтобы доказать тебе!.. Всем!..
Я упаковал все, что может мне понадобиться. Имидж-дискеты и пленки я уложил в мешок, который сплел из листьев бестоса. У меня есть пища, вода, наполовину заряженный мазер. Палатка. Одеяла.
Если бы у меня не украли громоотводы! Неужели они у бикура? Нет, я обыскал хижины и окрестные леса. Да и к чему им шесты?
Впрочем, какая разница?
Если получится, я уйду сегодня. Сразу, как только смогу. Эдуард! На этот раз все записано на пленках и дискетах.
14:00. Сегодня через огненные леса не пройти. Прежде чем я вошел в активную зону, дым погнал меня прочь.
Я вернулся в деревню и еще раз просмотрел свои голограммы. Ошибки нет. Чудо реально.
15:30. Трижды Двадцать и Десять могут вернуться в любой момент. Вдруг они узнают... Вдруг по моему виду они догадаются, что я был там? Спрятаться, что ли?
Нет, не нужно. Бог не для того привел меня сюда и дал увидеть все это, чтобы я погиб от рук этих бедных детей.
16:15. Трижды Двадцать и Десять вернулись и разошлись по хижинам, даже не посмотрев в мою сторону.
Я сижу у входа в хижину и не могу сдержать улыбку. Я смеюсь и молюсь Богу. Незадолго перед тем я сходил к обрыву, отслужил мессу и причастился. Обитатели деревни на меня даже не посмотрели.
Когда я смогу уйти? Надсмотрщик Орланди и Тук говорили, что период активности огненных лесов продолжается три здешних месяца - сто двадцать дней, а затем на два месяца наступает относительное затишье.
Мы с Туком пришли сюда в день 87-й... Я не могу ждать еще сто дней, чтобы оповестить весь мир... Все миры... О своем открытии.
Если бы только какой-нибудь скиммер не побоялся погоды и огненных лесов и вырвал меня отсюда! Если бы только я сумел выйти на один из спутников связи, обслуживающих плантации.
Все возможно. Я верю, что чудеса не кончились.
23:50. Трижды Двадцать и Десять спустились в Разлом. Хорал вечернего ветра уносится ввысь.
Как бы мне хотелось быть вместе с ними! Там, внизу. Но я сделаю то, что в моих силах. Я паду на колени у края скалы и буду молиться, пока в воздухе звучат органные ноты планеты и пение неба. Теперь мне доподлинно известно, что это и есть гимн истинному Богу.
День 106.
Утро выдалось великолепное. На темно-бирюзовом небе солнце казалось кроваво-красным камнем. Я стоял возле своей хижины, наблюдая, как рассеивается туман. Древоприматы заканчивали свой утренний концерт, становилось теплее. Я вернулся в хижину и снова просмотрел все пленки и диски.
Вчера, в лихорадочном возбуждении исписывая страницу за страницей своими каракулями, я даже не упомянул о том, что обнаружил внизу, под скалой. Расскажу об этом сейчас. У меня есть диски, пленки и записи комлога, но нельзя исключить, что сохранятся лишь мои дневники.
Вчера утром, примерно в 7:30, я спустился со скалы. Бикура в это время были в лесу, где занимались сбором пищи. Со стороны может показаться, что лазать по лианам совсем просто - переплетаясь, они образуют нечто вроде лестницы. Но, когда я начал спускаться и закачался в воздухе, мне показалось, что сердце мое вот-вот разорвется. Внизу, в трех километрах подо мною, катила свои воды горная река. Я крепко держался, по меньшей мере, за две лианы сразу и сантиметр за сантиметров спускался вниз, стараясь не смотреть в пропасть.
За час я преодолел сто пятьдесят метров. Уверен, бикура управились бы минут за десять. Наконец я достиг места, где стена круто загибалась вглубь. Некоторые лианы болтались в пустоте, но остальные уходили под уступ и тянулись к скальной стене, находившейся метрах в тридцати. Местами лианы сплетались, образуя подобие висячих мостов. Вероятно, бикура ходили по ним, как по земле, даже не помогая себе руками. Я же продвигался по этому сплетению лиан ползком, то и дело хватаясь за стебли, чтобы не сорваться, и взывал к Богу, словно маленький мальчишка. Я старался смотреть прямо перед собой, будто и в самом деле мог забыть, что под этими качающимися, скрипящими прядями - лишь необозримый воздушный простор. Вдоль скалы проходил широкий уступ. Для верности я прополз еще немного и, оказавшись метрах в трех от его края, протиснулся сквозь лианы и прыгнул вниз с высоты два с половиной метра.
Уступ имел около пяти метров в ширину и на северо-востоке заканчивался совсем рядом, упираясь в нависшую скалу. Я двинулся по тропе вдоль уступа на юго-запад, прошел шагов двадцать - тридцать и остановился в изумлении. Это была именно тропа. Тропа, протоптанная в скале. Ее блестящая поверхность была на несколько сантиметров ниже уровня окружающего камня. Дальше, там, где она, изгибаясь, уходила вниз, на следующий, более широкий уступ, в камне вырубили ступеньки, но и они были истерты - по центру лестницы тянулась ложбинка.
Я присел на секунду - этот простой факт поразил меня. Даже если Трижды Двадцать и Десять проходили здесь ежедневно четыре века подряд, едва ли они могли протоптать тропу в каменном монолите. Некто или нечто пользовалось этой дорогой задолго до того, как здесь разбился челнок с предками бикура. Некто или нечто пользовалось этой дорогой тысячи лет. Я встал и двинулся дальше. В Разломе постоянно дул легкий ветерок, но, кроме шума ветра, до меня доносился еще какой-то звук. Вскоре я понял, что его производит текущая внизу река.
Тропа, огибая скалу, повернула налево и закончилась на широкой, чуть наклонной каменной площадке. Я замер и, как мне помнится, машинально перекрестился.
Уступ, тянувшийся на сотню метров с севера на юг, проходил как раз вдоль среза скалы, выступавшего в пропасть. Поэтому с площадки можно было смотреть на запад, вдоль тридцатикилометровой прорези Разлома. Там плато обрывалось, открывая кусочек неба. Я сразу понял, что заходящее солнце каждый вечер освещает эту площадку. Наверное, если смотреть отсюда во время весеннего или осеннего солнцестояния, кажется, что солнце Гипериона садится прямо в Разлом и его красные бока касаются розоватых скал.
Я повернулся налево и уставился на стену. Тропа вела через широкий уступ к дверям, прорезанным в вертикальной каменной плите. Что я говорю! Это были не двери, а самые настоящие ворота, украшенные затейливой резьбой. Их створки и косяки были искусно вытесаны из камня. По обе стороны от них располагались широкие окна с цветными стеклами высотою, по меньшей мере, метров двадцать. Я подошел ближе. Кто бы ни построил это сооружение, ему, несомненно, пришлось расширить площадку под скальным навесом, срезать гладкую стену гранитного плато, а затем проложить туннель сквозь каменный монолит. Я провел рукой по рельефным узорам, обрамлявшим двери. Поверхность камня была гладкой. Даже здесь, где навес защищал стену от воздействия природных сил, время все сгладило, все смягчило... Сколько тысячелетий прошло с тех пор, как этот... Храм... Был вырублен в южной стене Разлома?
Витраж был изготовлен не из стекла и не из стеклопластика, а из какого-то незнакомого мне прочного полупрозрачного материала. На ощупь он казался таким же твердым, как и окружающий окна камень, причем границы между участками разного цвета отсутствовали: краски наплывали друг на друга, смешивались, перетекали одна в другую, как масло на воде.
Я извлек из ранца ручной фонарь, прикоснулся к одной из створок - и замер. Высокая дверь легко и бесшумно повернулась вовнутрь.
Я вошел в преддверие храма - не могу подобрать другого слова, -пересек погруженный в тишину десятиметровый зал и остановился у противоположной стены. Она была из того же материала, похожего на цветное стекло. Первый витраж светился позади меня, заполняя помещение густым светом тончайших оттенков. Я сразу понял, что в час заката прямые солнечные лучи пронизывают эту комнату насквозь и падают на вторую стену из цветного стекла, осыпая все находящееся за ней радужными стрелами. Отыскав единственную дверь (ее окаймляла тонкая рамка из темного металла, врезанная прямо в витраж), я прошел внутрь.
По старинным фотографиям и голограммам мы восстановили у себя на Пасеме храм Святого Петра. Это здание - точная копия базилики, украшавшей некогда Древний Ватикан, - имеет семьсот футов в длину и четыреста пятьдесят в ширину. На мессе, которую служит Его Святейшество, может присутствовать одновременно пятьдесят тысяч молящихся. (Впрочем, нам никогда не удавалось собрать там более пяти тысяч верующих. Даже во время ассамблеи Совета Епископов Всех Миров, которая происходит раз в сорок три года.) В центральной апсиде, где установлена копия Престола Святого Петра работы Бернини, высота главного купола превышает сто тридцать метров. Дух замирает!
Но это помещение было куда просторнее.
Я включил фонарь и, оглядевшись в полумраке, обнаружил, что стою в огромном зале, высеченном в сплошной скале. Гладкие стены поднимались к потолку, который находился, вероятно, всего в нескольких метрах от поверхности плато. Никаких украшений, равно как и мебели, здесь не было. Ничто не указывало на предназначение помещения, за исключением предмета, установленного строго в центре этой огромной гулкой пещеры.
Там находился алтарь - пятиметровая квадратная каменная плита, вытесанная прямо из пола пещеры, а над алтарем возвышался крест.
Четыре метра в высоту, три - в ширину. Совершенный контур, вызывающий в памяти изумительные распятия Старой Земли... Приблизившись, я разглядел в лучах фонаря, что весь он инкрустирован алмазами, сапфирами, кроваво-красными рубинами, ляпис-лазурью, ониксами, горным хрусталем и другими драгоценными камнями. Обращенный широкой стороной к витражу, крест словно ждал, когда самоцветы вспыхнут в лучах заходящего солнца.
Я пал на колени и стал молиться. Выключив фонарь, я подождал несколько минут, пока глаза мои вновь смогли различить крест в тусклом дымчатом свете. Вне всякого сомнения, это был тот самый крестоформ, о котором говорили бикура. И он был установлен здесь многие тысячи лет назад (быть может, даже десятки тысяч), задолго до того, как человечество покинуло Старую Землю. И почти наверняка - раньше, чем Христос начал проповедовать в Галилее.
Я молился.
Просмотрев голограммы, я сижу и греюсь на солнышке. Вчера, обнаружив то, что я теперь называю словом "базилика", я отправился назад и по дороге мельком заметил нечто новое. А именно - на уступе рядом с базиликой есть ступени, уходящие еще дальше в Разлом. Голограммы подтверждают, что они мне не померещились. Ступени эти не так истерты временем, как тропа, ведущая к базилике, но заинтриговали они меня ничуть не меньше. Один Бог знает, какие еще чудеса ожидают меня внизу.
Мир должен узнать о моей находке!
Как это ни парадоксально, именно мне было суждено наткнуться на подобное чудо. Если бы не Армагаст и не мое изгнание, этого открытия, возможно, пришлось бы ждать еще несколько веков. Церковь могла бы погибнуть, прежде чем оно вдохнуло бы в нее новую жизнь.
Но я сделал его!
И теперь я должен выбраться отсюда или хотя бы послать весть о нем.
День 107.
Я арестован.
Сегодня утром я купался - как обычно, неподалеку от места, где ручей падает в Разлом, - и вдруг услышал какой-то шум. Подняв голову, я обнаружил, что один из бикура, которого я называю Дел, смотрит на меня широко раскрытыми глазами. Я поздоровался с ним, но маленький человечек повернулся и убежал. Это меня озадачило. Они редко торопятся. Хотя на мне и были штаны, я, наверное, нарушил их табу на обнажение тела, ибо Дел все-таки увидел меня голым по пояс.
Я улыбнулся, покачал головой, оделся и пошел в деревню. Если бы я знал, что меня ожидает, мне было бы не до смеха.
Все Трижды Двадцать и Десять были в сборе и стояли, наблюдая за моим приближением.
- Добрый день, - сказал я, остановившись шагах в десяти от Ала.
Альфа подал знак рукой, и с полдюжины бикура ринулись ко мне, схватили за руки и за ноги, повалили навзничь и прижали к земле. Затем вперед выступила Бета. Из складок одежды она извлекла остро заточенный камень. И пока я тщетно боролся, силясь освободиться. Бета разрезала (или разрезал?) мою одежду сверху донизу и распахнула ее так, что я оказался почти обнаженным.
Когда они насели на меня всей толпой, я прекратил сопротивление. Они уставились на мое бледное, не тронутое загаром тело, и что-то забормотали. Я чувствовал, как бьется сердце.
- Простите, если я нарушил ваши законы, - начал я, - но нет никаких оснований...
- Молчи, - оборвал меня Альфа и, обращаясь к высокому бикура со шрамом на ладони, которого я звал Зедом, сказал: - Он не принадлежит крестоформу.
Зед, соглашаясь, кивнул.
- Позвольте мне объяснить, - начал я снова, но Альфа заставил меня замолчать, ударив по лицу тыльной стороной ладони. От удара у меня зазвенело в ушах, из рассеченной губы брызнула кровь. Однако бил он меня без злобы - так я щелкаю тумблером, чтобы выключить комлог.
- Что нам с ним делать? - спросил Альфа.
- Те, кто не следует кресту, должны умереть настоящей смертью, -ответила Бета, и толпа подвинулась вперед. У многих в руках были заточенные камни. - Те, кто не принадлежат крестоформу, должны умереть настоящей смертью, - повторила Бета, и в ее голосе прозвучала категоричность. Таким тоном произносят ритуальные формулы.
- Я следую кресту! - закричал я, когда меня потянули, поднимая на ноги. Схватив распятие, висевшее у меня на шее, и преодолевая сопротивление множества рук, я поднял его над головой.
Альфа подал знак, и толпа остановилась.
Внезапно наступила тишина. Я слышал, как в трех километрах под нами, на дне Разлома, шумит река.
- Он действительно носит крест, - заметил Альфа.
Дел подался вперед.
- Но он не принадлежит крестоформу! Я видел. Это не то, что мы думали. Он не принадлежит крестоформу! - В его голосе звучала жажда убийства.
Я проклинал свою неосмотрительность и глупость. Судьба церкви зависела от моей судьбы, а я поставил ее под удар, вбив себе в голову, что бикура - просто глупые, безвредные дети.
- Те, кто не следует кресту, должны умереть настоящей смертью, -повторила Бета. Похоже, это был окончательный приговор.
В семидесяти руках взметнулись камни, и тут, сознавая, что это мой последний шанс (или окончательное осуждение), я закричал:
- Я спускался со скалы и молился у вашего алтаря! Я следую кресту!
Альфа и все остальные остановились в нерешительности. Я видел, что они пытались справиться с какой-то новой мыслью, и это было для них нелегко.
- Я следую кресту и хочу принадлежать крестоформу, - сказал я со всем спокойствием, на какое только был способен в ту минуту. - Я был у вашего алтаря.
- Те, кто не следует кресту, должны умереть настоящей смертью, -крикнула Гамма.
- Но он следует кресту, - возразил Альфа. - Он молился в комнате.
- Этого не может быть, - сказал Зед. - Там молятся Трижды Двадцать и Десять, а он не из Трижды Двадцати и Десяти.
- Мы знали и до этого, что он не из Трижды Двадцати и Десяти, -сказал Альфа, слегка нахмуривая брови, как всегда, когда ему приходилось обращаться к прошедшему времени.
- Он не принадлежит крестоформу, - сказала Дельта-вторая.
- Те, кто не принадлежат крестоформу, должны умереть настоящей смертью, - сказала Бета.
- Он следует кресту, - сказал Альфа. - Может ли он тогда не принадлежать крестоформу?
Поднялся гвалт. Под шумок я попытался вырваться из их рук, но они держали меня по-прежнему крепко.
- Он не из Трижды Двадцати и Десяти и не принадлежит крестоформу, -сказала Бета, причем голос ее прозвучал скорее озадаченно, чем враждебно. - Почему он не должен умереть настоящей смертью? Нам нужно взять камни и сделать дырку в его горле, чтобы кровь вытекла и сердце остановилось. Он не принадлежит крестоформу.

Предыдущая страница 3 Следущая страница


Гиперион 4

- Он следует кресту, - снова сказал Альфа. - Может ли он не принадлежать крестоформу?
Вслед за этим вопросом наступило молчание.
- Он следует кресту и молился в комнате крестоформа, - сказал Альфа. - Он не должен умереть настоящей смертью.
- Все умирают настоящей смертью, - сказал бикура, которого я не знал. Мои руки, сжимавшие поднятый над головою крест, устали. - За исключением Трижды Двадцати и Десяти, - закончил этот безымянный бикура.
- Потому что они следуют кресту, молятся в комнате и принадлежат крестоформу, - сказал Альфа. - Должен ли он также принадлежать крестоформу?
Я стоял перед ними, сжимая маленький холодный металлический крест, и ожидал приговора. Я боялся умереть - я испытывал чувство страха - но страх этот существовал как бы отдельно от моего сознания. Больше всего меня мучило, что я не смогу сообщить об открытой мной базилике неверующей вселенной.
- Пошли, мы должны говорить об этом, - сказала Бета, обращаясь к соплеменникам.
И меня в полном молчании повели в деревню.
Там меня поместили под арест в моей же хижине. Воспользоваться охотничьим мазером я не смог. Пока несколько бикура держали меня, остальные вынесли из хижины большую часть моего имущества. Они забрали даже одежду, оставив мне только один из своих груботканых балахонов, чтобы мне было чем Прикрыть наготу.
Чем больше я сижу здесь, тем сильнее мной овладевают гнев и беспокойство. Они забрали мой комлог, имиджер, диски, чипы... Все. Нераспакованный ящик с диагностическим оборудованием лежит на прежнем месте, но проку от него никакого. Мне нужны документальные подтверждения моего открытия. Если они уничтожат мои вещи, те, что забрали, а затем меня самого, не останется никаких свидетельств существования базилики.
Будь у меня оружие, я мог бы убить сторожей и... Боже милостивый, о чем я думаю? Эдуард, что мне делать?
Даже если я переживу все это, вернусь в Китс и добьюсь, чтобы меня пустили назад, в Сеть, - кто мне поверит? Из-за квантового прыжка я отстал во времени на девять лет. И если теперь, после девяти лет отсутствия, я вернусь на Пасем, меня сочтут просто выжившим из ума стариком, твердящим как попугай, свои нелепые басни.
Боже милостивый, если они уничтожат записи, сделай так, чтобы они уничтожили и меня!
День 110.
Моя судьба решилась на третий день.
Зед и тот, которого я называю Тэта-Штрих, пришли за мной вскоре после полудня. Я зажмурился, когда они вывели меня из хижины на свет. Трижды Двадцать и Десять стояли широким полукругом у края скалы. Я был почти уверен, что меня сбросят с обрыва. Затем я заметил костер.
Я предполагал, что бикура деградировали настолько, что разучились добывать и использовать огонь. Они никогда не грелись у огня, и в их хижинах всегда было темно. Я ни разу не видел, чтобы они варили пищу. Даже тушки древоприматов, которые иногда попадали к ним в руки, они употребляли в пищу сырыми. Но сейчас передо мною ярко горел костер, и развели его, несомненно, бикура - больше некому. Что же они жгут?
Они жгли мою одежду, комлог, полевые заметки, кассеты с лентами, видеочипы, диски с данными, имиджер - все, что содержало информацию. Я закричал и даже попытался броситься в огонь. Я ругал их последними словами, которых не употреблял со времен моего уличного детства. Они не обращали на это никакого внимания.
Наконец ко мне подошел Альфа.
- Ты будешь принадлежать крестоформу, - негромко сказал он.
Мне уже все было безразлично. Они увели меня назад в хижину и оставили одного. Почти час я плакал. Сторожа у двери больше нет. Минуту назад я стоял у выхода, подумывая о том, чтобы бежать в огненные леса. Затем мне пришла мысль совершить иной, не столь далекий, но не менее роковой побег - в Разлом.
Однако я не сделал ни того, ни другого.
Вскоре зайдет солнце. Ветер уже поднимается. Скоро. Скоро.
День 112.
Неужели прошло всего двое суток? Мне они показались вечностью.
Сегодня утром он уже не снимается! Он не снимается!
Экран медсканера - у меня перед глазами, но я все еще не могу поверить в это. И все же верю. Теперь я принадлежу крестоформу.
Они пришли за мной перед самым заходом солнца. Все. Я не сопротивлялся, когда они подвели меня к краю Разлома. Они лазали по лианам еще проворнее, чем я предполагал. Когда мы спускались, я здорово тормозил их, но они терпеливо поджидали меня, указывая самый надежный и быстрый путь.
Когда мы, преодолев последние метры, вышли к базилике, солнце уже опустилось ниже облаков, но еще виднелось над краем стены, на западе. Вечерняя песня ветра была громче, нежели я ожидал. Мы оказались словно среди труб гигантского церковного органа. Звучали все ноты - от басов, столь низких, что у меня резонировали зубы и кости, до самых верхних октав, переходящих в ультразвук.
Альфа открыл внешние двери, и мы прошли через преддверие в главный зал. Трижды Двадцать и Десять выстроились Широким кругом, в центре которого был увенчанный высоким крестом алтарь. Никаких молитв. Никаких песнопений. Никаких церемоний. Мы просто молча стояли, а снаружи через полые колонны с ревом проносился ветер, и эхо его отдавалось в огромном, пустом храме. Одно эхо накладывалось на другое, звук нарастал, и в конце концов я был вынужден зажать уши руками. И все это время горизонтальные лучи солнца заполняли зал густыми оттенками янтаря, золота, лазури - и опять янтаря. Цвета были столь сочными что казалось, насыщенный светом воздух ложится на кожу как краска. Я смотрел, как этот свет заливает крест, зажигая тысячи драгоценных камней разноцветными огнями. Даже когда зашло солнце и окна стали сумеречно-серыми, казалось, они продолжают гореть, словно это огромное распятие впитало в себя свет и теперь отдает его нам. Затем, когда затих ветер и крест погрузился во мрак. Альфа негромко сказал:
- Ведите его.
Мы вышли на широкий каменный уступ. Там, поджидая нас, уже стояла Бета с факелами в руках. Пока она раздавала факелы избранным, я задумался: что, если бикура сохранили огонь только для ритуальных целей? Немного погодя предводительствуемые Бетой, мы начали спускаться по узкой лестнице, выдолбленной в камне.
В первую минуту меня охватил такой страх, что я едва держался на ногах. Пытаясь нащупать хоть какую-нибудь опору - корень или просто выступ в стене, - я то и дело хватался за гладкий камень. Справа от нас уходила вниз отвесная стена, и ее масштабы превосходили всякое воображение. Спускаться по этой древней лестнице было куда тяжелее, чем по лианам. Каждый раз, когда я ступал на очередную узкую, отполированную веками плиту, приходилось смотреть под ноги. Перспектива поскользнуться и сорваться вниз казалась поначалу весьма вероятной, а затем и просто неизбежной.
Я испытывал сильное желание вернуться, хотя бы в базилику. Но лестница была узка, а большинство бикура шли позади меня. Вряд ли они посторонятся. К тому же любопытство пересилило страх: что же там, где кончается лестница? Остановившись на миг, я бросил взгляд на верхний край Разлома, возвышавшийся в трехстах метрах над нами. Облака исчезли, в усеянном звездами небе начинался ночной танец метеоров. Склонив голову и шепча молитву, я снова двинулся за факельщиками-бикура в зловещие глубины. Поначалу я и представить себе не мог, что лестница доходит до дна Разлома, но это было именно так. Где-то после полуночи я понял, что мы будем спускаться до самой реки. По моим подсчетам, мы должны были добраться туда к полудню следующего дня. Однако я ошибся.
Мы достигли основания Разлома незадолго до восхода солнца. На узкой полоске неба между стенами скал, которые поднимались по обеим сторонам на невообразимую высоту, все еще были видны звезды. Измотанный, усталый, я механически переставлял ноги, спотыкался и не сразу осознал, что ступенек больше нет. Потом я посмотрел вверх, и в голову мне пришла глупая мысль: может быть, звезды видны отсюда и днем? Однажды в детстве, в Вильфранш-сюр-Соне, я умудрился забраться в колодец и оттуда видел звезды...
- Здесь, - сказала Бета. Это было первое слово, которое я услышал за последние несколько часов. Голос ее был едва различим - его заглушал рев реки. Трижды Двадцать и Десять остановились, как вкопанные. Я рухнул на колени, затем повалился на бок. Подняться обратно по этой лестнице я не смогу. Ни за сутки, ни за неделю. Никогда. Я закрыл глаза, надеясь уснуть, но нервное напряжение последних часов все еще пылало в моем мозгу. Тогда я огляделся. Река здесь была шире, чем я предполагал, - по меньшей мере, метров семьдесят - а рев, издаваемый ею, буквально сводил с ума: казалось, он пожирает меня, подобно хищному зверю.
Я сел и уставился на темное пятно в скале передо мной. Оно было чуть темнее, чем окружавшие его тени, и выделялось среди пятен, трещин и натеков своей правильной формой. Это был идеальный квадрат со стороной, по меньшей мере, метров в тридцать. Дверь? Вход в пещеру? Я с усилием поднялся, всматриваясь в стену, с которой мы только что спустились. Да, там был вход. Но не такой, как вверху, а другой, и сейчас Бета и ее соплеменники направлялись к нему, едва различимому в свете звезд.
Я нашел вход в лабиринт Гипериона!
Когда я летел на "челноке", кто-то спросил меня: "Знаете ли вы, что на Гиперионе находится один из девяти известных лабиринтов?" Кто это был?
Да, конечно, молодой священник по фамилии Хойт. Я ответил, что знаю, а сам и думать об этом забыл. Тогда бикура интересовали меня куда больше, чем лабиринты или их создатели. Быть может, причина тому - боль изгнания, которую я сам в себе разжигал.
Лабиринты есть на девяти планетах. Девяти из ста семидесяти шести планет Великой Сети (не считая двухсот с лишним колоний и протекторатов). Только на девяти. А всего после Хиджры было исследовано, пусть поверхностно, более восьми тысяч.
Специалисты, занимающиеся планетарной протоисторией, готовы посвятить всю свою жизнь изучению лабиринтов. Я не из их числа. Я всегда считал эту проблему бесплодной и не очень-то реальной. И вот теперь я стою перед одним из них. Трижды Двадцать и Десять стоят рядом. Река Кэнс ревет и бьется о камни, грозя потушить наши факелы своими брызгами.
Лабиринты были прорыты... Проложены... Созданы примерно семьсот пятьдесят тысяч стандартных лет назад. Все их характеристики неизменно совпадали, а их происхождение столь же неизменно оставалось неизвестным. Все лабиринтные планеты похожи на Землю (индекс по шкале Солмев не меньше 7,9) и вращаются вокруг звезд спектрального класса G. Почти все они тектонически мертвы, то есть более похожи на Марс, чем на Старую Землю. Сами туннели залегают глубоко - как минимум, на глубине десяти километров, но нередко уходят в землю километров на тридцать, пронизывая кору планеты наподобие катакомб. На Свободе, расположенной неподалеку от системы Пасема, дистанционным методом исследовали более восьмисот тысяч километров лабиринта. Во всех мирах туннели имеют тридцать метров в поперечнике. Технология, с помощью которой они сооружены, Гегемонии пока неизвестна. Я прочел однажды в каком-то археологическом журнале о гипотезе Кемп-Хельтцера и Вайнштейна. Они предположили, что Строители использовали некий "землеплавильный агрегат". Потому-то стены лабиринтов абсолютно гладкие и нигде не находят отвалов выработанной породы. Но теория не объясняла, откуда, собственно, появились эти Строители вместе со своими машинами и зачем они век за веком решали эту явно бессмысленную инженерную задачу. Каждая из лабиринтных планет, включая Гиперион, была прозондирована и исследована. Ничего не нашли. Никакой землеройной техники или ржавых шахтерских касок. Ни единого осколка пластмассы или полусгнившего клочка обертки. Исследователи не смогли даже определить, какие шахты служат для входа, а какие - для выхода. Объяснить эти монументальные усилия поисками драгоценных или тяжелых металлов невозможно. Никакие легенды о Строителях до нас не дошли. Вещественных доказательств их существования - помимо лабиринтов - тоже нет. В моей жизни был период, когда я увлекался этой загадкой, не всерьез, конечно. Но вплотную с ней никогда не сталкивался. А теперь столкнулся.
Мы вошли в туннель. То не был идеальный квадрат, как мне показалось издали. Эрозия и сила тяжести превратила его в обыкновенную, неправильной формы пещеру, уходившую на сотни метров вглубь скалы. Бета остановилась как раз там, где пол туннеля стал гладким, и погасила факел. Другие бикура последовали ее примеру.
Стало очень темно. Из-за изгиба туннеля звездный свет сюда не доходил. Мне доводилось бывать в пещерах, но я не думал, что могу видеть в полной темноте. Однако я видел.
Секунд через тридцать я стал различать розоватое свечение. Свечение это, вначале слабое, становилось все ярче и ярче, и наконец в пещере стало светлее, чем снаружи, в каньоне. Светлее даже, чем на Пасеме, когда на небе сияют три его луны. Свет исходил из сотен - нет, тысяч источников. Когда бикура благоговейно опустились на колени, я понял, что это за светильники.
Стены и потолок пещеры были усыпаны крестами размером от нескольких миллиметров до метра. Каждый из них испускал густо-розовый свет. Когда горели факелы, свечение крестов было незаметно, но сейчас оно заливало всю пещеру. Я подошел к стене и принялся рассматривать ближайший крест. Он был сантиметров тридцати в поперечнике, испускаемое им мягкое свечение слегка пульсировало. Нет, это не камень и не нарост, а наверняка что-то живое. Слегка теплый на ощупь, крест напоминал мягкий коралл.
Что-то едва слышно прошелестело (или то был не звук, а просто движение холодного воздуха?), и я обернулся. Как раз вовремя - ибо в этот момент в пещеру вступило Нечто.
Бикура все еще стояли на коленях, потупив взгляды. Я же не отрывал глаз от существа, которое двигалось среди замерших бикура.
Очертаниями оно отдаленно напоминало человека, но к роду человеческому не принадлежало. Росту в нем было, по меньшей мере, метра три. Даже когда оно стояло неподвижно, серебристая поверхность его тела, казалось, струилась и переливалась подобно ртути. Красноватое свечение крестов, покрывавших стены туннеля, отражалось от граней его панциря и сверкало на изогнутых металлических лезвиях, которые торчали у этого создания отовсюду: изо лба, из четырех запястий, из непривычно устроенных локтевых и коленных суставов, из пластин, защищавших его спину и грудь. Простирая вперед четыре длинные руки, оно проплыло между коленопреклоненными бикура. Ладони его были раскрыты, но пальцы, похожие на хромированные скальпели, находились в постоянном движении. На ум невольно пришло неуместное сравнение с Его Святейшеством, благословляющим верующих на Пасеме.
Несомненно, передо мною был легендарный Шрайк.
В этот момент я, должно быть, шевельнулся или издал какой-то звук, потому что огромные красные глаза повернулись в мою сторону, и я почувствовал, как пляска света в этих многогранных призмах погружает меня в гипнотическое состояние. Это был не отраженный свет. Казалось, свирепое яркое кроваво-красное пламя бушует в колючем черепе и вырывается наружу сквозь устрашающего вида кристаллы, помещенные там, где у всех прочих созданий Божьих находятся глаза.
Затем оно двинулось... Нет, не двинулось, а просто вдруг перестало быть там и оказалось тут, в метре от меня. Его странно сочлененные руки окружили меня забором из лезвий и текучей серебристой стали. У меня перехватило дыхание. Прямо перед собой я видел собственное лицо, искаженное и мертвенно-бледное. Оно металось из стороны в сторону, отражаясь то в горящих глазах существа, то в его металлическом панцире. Признаюсь, в тот момент я испытывал не страх, а какое-то странное возбуждение. Происходило нечто необъяснимое. Мой разум был выкован иезуитской логикой и закален в холодной воде науки, но сейчас я понимал болезненное влечение наших воспитанных в страхе перед Богом предков к страху иного рода, ко всем этим изгнаниям бесов и исступленным пляскам дервишей, ритуальным гаданиям на картах Тара и самозабвенному бормотанию медиума на спиритическом сеансе, к трансу дзен-гностиков. Ведь если нам удалось доказать существование демонов или даже вызвать самого сатану -тем самым мы незыблемо утверждаем реальность их мистической противоположности. Бога Авраама!
Я не думал об этом - я это чувствовал. И ожидал объятий Шрайка с трепетом новобрачной.
И тут Шрайк исчез.
Не было ни раскатов грома, ни запаха серы, ни даже порыва ветра (хотя по всем законам природы полагалось быть). Секунду назад это существо стояло здесь во всей своей смертоносной колючей красе и обнимало меня - и вот его нет, оно исчезло.
Потеряв дар речи, я стоял и хлопал глазами. Альфа поднялся с колен и приблизился ко мне в босхианском розоватом полумраке. Он остановился там, где секунду назад стоял Шрайк, и вытянул вперед руки, с комичной серьезностью повторяя властные движения этого воплощения смерти, хотя его гладкое, как у всех бикура, лицо оставалось бесстрастным, словно он и не видел Шрайка. Он неуклюже развел руки, как бы охватывая лабиринт, стену пещеры и десятки светящихся крестов на ней.
- Крестоформ, - сказал Альфа. Все Трижды Двадцать и Десять поднялись на ноги, подошли ближе и вновь опустились на колени. Я посмотрел на их лица, такие спокойные, озаренные мягким светом, и тоже преклонил колени.
- Ты будешь следовать кресту все твои дни. - В голосе Альфы послышались интонации молитвы. Остальные бикура повторили его слова почти нараспев.
- Ты будешь принадлежать крестоформу все твои дни, - добавил Альфа и пока остальные повторяли эту фразу вслед за ним, он протянул руку и снял со стены пещеры маленький, длиною не более двенадцати сантиметров, крестоформ. От стены он отделился со слабым, едва уловимым щелчком. Буквально у меня на глазах его свечение стало ослабевать. Альфа извлек из своего балахона маленький ремешок, обвязал им верхнюю часть крестика и поднял его над моей головой. - Отныне и навеки ты принадлежишь крестоформу, - сказал он.
- Отныне и навеки, - эхом отозвались бикура.
- Аминь, - прошептал я.
Бета знаком указала мне, что я должен расстегнуть одежду. Альфа повесил маленький крестик мне на шею. Когда тот коснулся тела, я почувствовал, какой он холодный. Его задняя поверхность была абсолютно плоской и гладкой.
Бикура встали и направились к выходу, столь же апатичные и безразличные ко всему на свете, как и прежде. Я проводил их взглядом, осторожно дотронулся до креста, поднял его и осмотрел. Он был холодным на ощупь и никак не реагировал на мое прикосновение. Если несколько секунд назад он и был живым существом, то сейчас не подавал никаких признаков жизни. Он по-прежнему больше походил на коралл, чем на кристалл или камень. И никаких следов клея на обратной стороне. Я принялся размышлять. Сначала я думал о фотохимических процессах, которые могут быть источником свечения, о природных люминофорах, биолюминесценции и о прочих подобных вещах. Могла ли эволюция вообще породить подобный феномен? Потом я задумался о том, что общего между крестами и лабиринтом, о геологических эпохах, за время которых плато настолько поднялось, что река и каньон прорезали один из туннелей. Я размышлял о базилике и ее создателях, о бикура, Шрайке и о себе самом. В конце концов, устав от этих размышлений, я закрыл глаза и стал молиться.
Когда я вышел из пещеры, ощущая холодок на груди под одеждой. Трижды Двадцать и Десять, похоже, уже собирались начать трехкилометровый подъем. Я запрокинул голову - меж стенами Разлома, далеко вверху бледнела полоска утреннего неба.
- Нет! - закричал я, но звук моего голоса потерялся в реве реки. -Мне нужно отдохнуть. Слышите, отдохнуть! - Я опустился на колени, но с полдюжины бикура приблизились ко мне, мягко подняли и повели к лестнице.
Я пытался идти. Господь свидетель, пытался. Первые два или три часа подъема я шел сам, однако ноги мои все чаще подкашивались. Наконец, поскользнувшись на камне, я упал и, не в состоянии удержаться, покатился вниз, туда, где на глубине шестисот метров под нами, мчалась река. Помню, как я схватился за крестоформ, висевший на груди под толстым балахоном, затем с полдюжины рук удержали меня, подняли и понесли. Больше я ничего не помню.
Вплоть до этого утра. Я проснулся, когда лучи восходящего солнца уже проникли в мою хижину. На мне был только балахон. Я пощупал рукою крестоформ и убедился, что он на месте, висит на ремешке у меня на груди. Над лесом поднималось солнце. И тут я понял, что потерял сутки: в беспамятстве я был не только во время подъема по бесконечной лестнице (как эти маленькие человечки смогли нести меня два с половиной километра вверх?), но и весь следующий день и всю ночь.
Я огляделся. Мой комлог и прочая записывающая аппаратура пропали. Мне оставили только медсканер и несколько дискет с программами обработки антропологических данных. Толку от них никакого, ибо все остальное мое оборудование уничтожено. Я с сожалением покачал головой и отправился вверх по ручью - мыться.
Мне показалось, что бикура спят. После того, как я принял участие в их ритуале и стал "принадлежать крестоформу", они, казалось, потеряли ко мне всякий интерес. И сейчас, раздеваясь перед купанием, я тоже решил их игнорировать. Как только силы возвратятся ко мне, убегу. Если надо, я найду дорогу в обход огненных лесов. Если потребуется, спущусь по лестнице в Разлом и пойду, следуя течению реки Кэнс. Сейчас я еще сильнее уверился в том, что должен поведать миру о моем чудесном открытии.
Я стянул тяжелый балахон и подставил свое бледное тело негреющим лучам утреннего солнца. Затем попытался снять крестоформ, висевший у меня на груди.
Он не снимался.
Он прирос к моей груди так, словно всегда был частью тела. Я тянул его, царапал, дергал за ремешок (который, в конце концов, разорвался и упал). Я скреб ногтями крестообразный нарост на груди, но он не снимался.
Моя плоть слилась с ним в одно целое. Я не испытывал никакой боли. Царапины, конечно, саднили, но и только. Окружавшая крест плоть не чувствовала ничего необычного. При мысли, что эта штука останется во мне навсегда, я похолодел. Оправившись после первого приступа страха, я посидел с минуту, натянул балахон и побежал в деревню.
Ножа у меня нет. Мазер, ножницы, бритва - все, с помощью чего я мог бы удалить это новообразование, исчезло. Ногти оставляют лишь кровавые царапины. Они тянутся поперек креста и дальше через всю грудь. Затем я вспомнил про медсканер. Просканировав грудную клетку, я посмотрел на дисплей и недоверчиво покачал головой. Потом обследовал все тело и затребовал распечатки томограмм. Потом долго сидел без движения.
Сейчас распечатки у меня в руке. И на ультразвуковых томограммах, и на к-сечениях отчетливо различим крест... А также волоконца, которые подобно тонким щупальцам или корнями разбегаются по всему моему телу.
Эти дополнительные ганглии берут начало в толстом ядре, расположенном выше грудины, и ветвятся, ветвятся... Какое-то скопище червей! Кошмар! Насколько можно разобрать с помощью моего полевого сканера, одни червеобразные отростки заканчиваются в миндалинах, другие - в мозгу. Поражены оба полушария. Однако температура, метаболизм, лимфоциты - все в норме. Реакции отторжения инородной ткани тоже нет. Из томограммы явствует, что эти "червяки" представляют собой не что иное, как обширные метастазы. Ткань крестоформа родственна моей собственной. ДНК моя.
Я принадлежу крестоформу.
День 116.
Каждый день я меряю шагами свою клетку. С востока и юга путь преграждают огненные леса. С северо-востока - заросшие лесом овраги. С севера и запада - Разлом. Трижды Двадцать и Десять не разрешают мне спускаться в Разлом ниже базилики. Крестоформ не позволяет мне удаляться от Разлома больше чем на десять километров.
Сначала я не мог в это поверить. Доверившись удаче и Божьей помощи, я решил бежать через огненные леса. Но не пройдя и двух километров, почувствовал сильную боль в груди, руках и голове. Я был уверен, что у меня обширный инфаркт. Но, как только повернул назад, к Разлому, боль исчезла. Я провел еще несколько подобных экспериментов, и результаты неизменно повторялись. Стоило мне удалиться от Разлома и углубиться в огненный лес, как тут же появлялась боль. Чем дальше я уходил, тем сильнее она становилась, пока я не поворачивал назад.
Я начал понимать и другое. Вчера я обследовал северный участок плато и наткнулся на обломки космического корабля. Нашел я их в камнях у оврага, неподалеку от опушки огненного леса. Ржавая, опутанная лианами груда металла - вот и все, что осталось от "челнока". Пробираясь между металлическими ребрами древнего аппарата, я представлял, как все это происходило: радость семидесяти уцелевших, короткое путешествие к Разлому, наконец, открытие базилики и... И что? Гадать дальше бессмысленно, но... Кое-какие подозрения у меня есть. Завтра я еще раз попробую обследовать кого-нибудь из бикура на медсканере. Теперь, когда я "принадлежу крестоформу", может быть, они позволят мне это.
Каждый день я делаю себе томограмму. "Черви" не рассасываются. Не исключаю, что они стали толще. А может, и нет. Я убежден, что черви по природе своей - паразиты, хотя мой организм этого и не чувствует. Ходил на пруд, к водопаду, изучал свое отражение в воде. Все то же длинное стареющее лицо, которое за последние годы я стал ненавидеть. Я даже заглянул себе в рот и, признаться, готов был увидеть серые нити, проросшие сквозь небо и гортань. Там ничего не было.
День 117.
Бикура бесполы. Не холостяки, давшие обет безбрачия, не гермафродиты, не сексуально-недоразвитые. Просто бесполые. Они лишены внешних и внутренних половых органов. Напрочь - как детская пластмассовая кукла. Нет никаких признаков, что их семенники или яичники атрофировались или удалены хирургическим путем. Никаких признаков, что они вообще существовали. Моча выводится через примитивный мочеиспускательный канал, который заканчивается маленькой камерой, прилегающей к заднему проходу - своего рода клоака.
Бета согласилась пройти обследование. Томограммы подтвердили то, чему отказывались верить мои глаза. Дел и Тэта также согласились подвергнуться сканированию. Сомнений нет - и остальные бикура бесполы. И нет никаких оснований считать, что когда-то они были другими. Если предположить, что все они родились такими, то кто, в таком случае, их родители? И как же намерены размножаться эти бесполые куски человеческой плоти? Тут должна быть какая-то связь с крестоформом.
Покончив с обследованием бикура, я скинул одежду и обследовал себя самого. Крест проступает у меня на груди как розовый шрам, но я все еще мужчина.
Надолго ли?
День 133.
Альфа мертв.
Три дня назад, утром, он сорвался со скалы. Я был рядом с ним. Мы собирали луковицы чалмы меж больших валунов неподалеку от Разлома, километрах в трех к востоку от деревни. Последние двое суток шел дождь; камни были мокрые и довольно скользкие. Взбираясь по откосу, я глянул вверх и успел увидеть, как Альфа оступился и, соскользнув по каменной плите, сорвался вниз. Он не кричал. Единственным звуком, сопровождавшим его падение, был треск рвущейся ткани - его одежда зацепилась за камень. Несколько секунд спустя раздался тошнотворный звук - с таким разбивается упавший арбуз. Это тело Альфы, пролетев около восьмидесяти метров, ударилось о выступ скалы.
За час я отыскал тропинку, по которой можно было до него добраться. Но, еще не начиная спускаться по предательскому склону, я уже знал: ему ничто не поможет. Впрочем, какая разница? Это мой долг.
Тело Альфы застряло между двумя большими камнями. Должно быть, смерть наступила мгновенно; руки и ноги были переломаны, правая сторона черепа -раздроблена. Кровь и мозг налипли на мокрый камень, словно остатки некоего печального пиршества. Я стоял над этим маленьким телом и плакал. Не знаю, почему. Просто плакал - и все. Плача, я прочел отходную и помолился, чтобы Господь принял душу этого несчастного бесполого человечка. Обвязав тело Альфы лианами, я кое-как вскарабкался обратно, а потом, в несколько приемов, втащил наверх труп.
Мое появление с мертвецом не вызвало у бикура большого интереса. Бета и еще человек шесть подошли, безучастно рассматривая труп. Никто не спросил меня, как он умер. Через несколько минут небольшая группа разбрелась.
Я отнес тело на мыс, где несколько недель тому назад похоронил Тука. Плоским камнем я выкопал неглубокую могилу. И тут появился Гамма. Глаза его расширились; на какую-то долю секунды мне показалось, что он в ужасе. - Что ты делаешь? - спросил Гамма.
- Зарываю его. - Я слишком устал, чтобы пускаться в долгие объяснения.
- Нельзя. - Это прозвучало как приказ. - Он принадлежит крестоформу. Гамма повернулся и быстро пошел в деревню. Я с удивлением смотрел ему вслед. Когда бикура исчез из виду, я развернул саван.
Вне всякого сомнения. Альфа был по-настоящему мертв. Для него, как и для всей вселенной, больше не имело значения, принадлежит он крестоформу или нет. Во время падения с него сорвало большую часть одежды, а вместе с ней - и все его достоинство. Правая сторона его черепа была разбита и пуста, как выеденное яйцо. Один глаз слепо смотрел в небо Гипериона, другой, в котором еще сохранилось какое-то ленивое выражение, выглядывал из-под полуопущенного века. Грудная клетка была совершенно изуродована; из прорванной кожи торчали обломки костей. Обе руки были сломаны, а левая нога вообще непонятно на чем держалась. Я на скорую руку снял томограмму. Обследование показало обширные внутренние повреждения; даже сердце бедняги от удара превратилось в бесформенную массу.
Я дотронулся до холодного тела. Трупное окоченение уже начиналось. Я коснулся крестообразного рубца у него на груди и быстро отдернул руку. Крест был теплым.
- Отойди!
Передо мной стояла Бета. Чуть поодаль столпились остальные бикура. У меня не было никаких сомнений: если я не отойду от тела сию же секунду, они разорвут меня на куски. Я встал. В этот момент какой-то кусочек моего мозга (от испуга, видимо, впавшего в идиотизм) отметил, что теперь их не Трижды Двадцать и Десять, а Трижды Двадцать и Девять. Что показалось мне тогда весьма смешным.
Бикура подняли тело и двинулись назад, в сторону деревни. Бета взглянула на небо, потом на меня и сказала:
- Время близко. Ты должен идти.
Мы спустились в Разлом. Тело уложили в корзину из лиан и спустили туда же.
Солнце заходило и вот-вот должно было осветить базилику. Тело Альфы положили на широкий алтарь и сняли с него последние лохмотья.
Не знаю, чего я ожидал, наверное, какого-нибудь ритуального каннибализма. Я бы ничему не удивился. Но бикура просто дожидались момента, когда разноцветные солнечные лучи ворвутся в базилику. Тогда один из них воздел руки и нараспев произнес:
- Ты будешь следовать кресту все твои дни.
Трижды Двадцать и Десять опустились на колени и повторили эту фразу. Я остался стоять. Молча.
- Ты будешь принадлежать крестоформу все твои дни, - сказал маленький бикура. "Все твои дни", - хором повторили остальные, и под сводами базилики раскатилось эхо. Закатное солнце превратило дальнюю стену в сплошной кроваво-красный ковер, на котором отпечаталась огромная тень креста.
- Ты будешь принадлежать крестоформу отныне и навеки...
- И снова эхо вторило голосам, а снаружи задувал ветер, и органные трубы каньона звучали, как плач замученного ребенка.
Когда бикура закончили свою молитву, я хотел было прошептать "Аминь", но промолчал. Я словно прирос к месту. Остальные внезапно повернулись и вышли. С полным безразличием, будто капризные дети, вдруг потерявшие всякий интерес к игре.
- Тебе нечего здесь делать, - сказала Бета, когда мы остались одни.
- Я так хочу, - возразил я.
Я ждал, что она будет настаивать на своем, но Бета, ни слова не говоря, повернулась и отправилась вслед за остальными. Свет померк. Я вышел наружу полюбоваться заходом, а когда вернулся, началось это. Однажды в школе нам показывали голографический фильм. В ускоренном темпе мы видели, как разлагается труп прыгуна. То, что природа делает за неделю, было сжато в тридцать секунд ужаса. Внезапно крохотный трупик комично раздулся, потом начала рваться натянутая кожа; во рту, в глазах, на боках появились черви, и, наконец, разом, как пробка из бутылки, из мяса вылезли кости. Затем скопище червей закрутилось справа налево, от головы к хвосту, и в этом отвратительном водовороте мгновенно исчезла гниющая плоть. Остались лишь кости, хрящи и шкура.
Теперь я наблюдал, как то же самое происходит с человеческим телом.
С каждой минутой становилось все темнее, но я не сдвинулся с места и смотрел во все глаза. Гулкую тишину базилики нарушали только удары пульса, отдававшиеся у меня в висках. Внезапно труп Альфы шевельнулся, задергался и буквально воспарил над алтарем, сотрясаясь в яростных судорогах распада. За несколько секунд крестоформ словно вырос в размерах и налился краснотой, как кусок сырого мяса. Мне показалось, что я вижу волокна и червеобразные отростки, пронизывающие разлагавшееся тело, подобно арматуре в плавящейся восковой модели статуи. И плоть потекла.
Эту ночь я провел в базилике. Крест на груди Альфы освещал пространство вокруг алтаря, и, когда труп шевелился, по стенам метались причудливые тени.
Альфа покинул базилику на третьи сутки, и все это время я находился рядом с ним. Большинство видимых изменений произошло к концу первой ночи. Тело бикура, которого я называл Альфой, разложилось и возродилось заново на моих глазах. Восстановленный труп напоминал Альфу, хотя и не был точной копией. Но все повреждения исчезли. Лицо - гладкое, без морщин, как у пластмассовой куклы - застыло в полуулыбке. На восходе солнца третьего дня я увидел, как грудь мертвеца начала подниматься и опускаться. Затем послышался первый вздох - с таким звуком вода льется в кожаные мехи. Незадолго до полудня я покинул базилику и поднялся по лианам наверх.
Впереди лез Альфа.
Он все время молчит, не отвечает на вопросы и глядит прямо перед собой бессмысленным взглядом. Иногда, заслышав отдаленные голоса, он застывает на месте.
Когда мы вернулись в деревню, никто не обратил на нас внимания. Альфа отправился к себе в хижину и сейчас сидит там. Я сижу у себя. Минуту назад я расстегнул балахон и провел пальцем по крестообразному рубцу. Крестоформ неподвижен, он врос в мою грудь. И ждет.
День 140.
Я поправляюсь от ран и потери крови. Пытался вырезать его заостренным камнем. Не вышло.
Ему не нравится боль. Я терял сознание, но не от боли и не от потери крови, а значительно раньше. И стоило мне, придя в себя, возобновить свои попытки, как я тут же отключался снова. Ему не нравится боль.
День 158.
Альфа начинает говорить. Он кажется глупее, медленнее в движениях и лишь смутно осознает мое (или чье-либо еще) присутствие. Однако он ест и двигается. Похоже, он все-таки узнает меня. На томограмме видны внутренние органы молодого человека. Сердце - как у шестнадцатилетнего.
Я должен обождать еще один здешний месяц и десять дней (всего дней пятьдесят), пока не "уснут" огненные леса. Тогда я попытаюсь уйти. Что ж, боль так боль. Посмотрим, кто сдастся первый.
День 173.
Еще одна смерть.
Неделю назад пропал бикура со сломанным пальцем, которого я окрестил Вилем. Вчера все разом, словно следуя сигналам радиомаяка, отправились на северо-восток и в нескольких километрах, у большого оврага, нашли его останки.
Очевидно, он полез на дерево за чем-то съедобным, и под ним подломилась ветка. Смерть, должно быть, наступила мгновенно - он сломал себе шею. Но главное - место, куда он упал. Тело (если его еще можно было назвать телом) лежало между двумя большими буграми, под которыми гнездятся крупные красные насекомые - Тук называл их огненными богомолами. На мой взгляд, самое подходящее название для них - кожееды. За несколько дней насекомые оставили от трупа одни кости. Голый скелет, несколько кусочков кожи, обрывки сухожилий и крестоформ. Он лежал на грудной клетке, словно чудотворное распятие давно усопшего первосвященника.
Это ужасно, но я ничего не могу с собой поделать: к печали примешивается нотка торжества. Крестоформу ничего не сделать с этими костями; пусть проклятый паразит игнорирует логику нашего мира, но закона сохранения вещества ему не одолеть. Виль умер настоящей смертью. С этого момента их уже не Трижды Двадцать и Десять, а Трижды Двадцать и Девять.
День 174.
Я глупец.
Сегодня я заговорил с ними о Виле и о его кончине. Меня удивляло отсутствие реакции бикура на настоящую смерть одного из них. Они забрали крестоформ, но сам скелет оставили там, где он лежал, и никаких попыток перенести останки в базилику не предпринимали. Всю ночь мне не давала покоя мысль: что, если они заставят меня занять его место, стать одним из Трижды Двадцати и Десяти.
- Очень печально, - сказал я, - что один из вас умер настоящей смертью. Что же теперь станет с Трижды Двадцатью и Десятью?
Бета пристально посмотрела на меня.
- Он не может умереть настоящей смертью, - спокойно ответил мне маленький лысый гермафродит. - Он принадлежит крестоформу.
Вскоре после этого, в очередной раз томографируя обитателей деревни, я узнал, в чем дело. Тот, которого я называл Тэта, внешне никак не изменился, но в его плоть погружены уже два креста. Не сомневаюсь, что этот бикура в ближайшие годы проявит склонность к полноте, а затем разбухнет подобно какой-то уродливой кишечной палочке, вызревающей в чашке Петри. Когда он/она/оно умрет, из могилы его встанут двое, и Трижды Двадцать и Десять снова окажутся в полном комплекте.
По-моему, я схожу с ума.
День 195.
Неделю за неделей я изучаю проклятого паразита, но до сих пор не представляю, как он функционирует. Более того, похоже, я теряю к этому интерес. То, о чем я сейчас думаю, важнее.
Почему Бог допустил эту непристойность?
Почему бикура наказаны таким образом?
Почему на мою долю выпало разделить их судьбу?
Каждый вечер, во время молитвы, я задаю себе эти вопросы. Но ответа нет. Только ветер в Разломе поет свою проклятую песню.
День 214.
На оставшихся десяти страницах я должен дописать полевой дневник, а также изложить некоторые гипотезы. Эта запись - последняя. Огненные леса "засыпают"; завтра утром я ухожу.
Несомненно, я обнаружил самое инертное из всех человеческих сообществ. Бикура осуществили извечную мечту о бессмертии, но отдали взамен свою человеческую природу и бессмертные души.
Эдуард, я долго боролся со своей верой, точнее, с ее отсутствием, но сейчас, в этом ужасном уголке забытого Богом мира, когда тело мое терзает отвратительный паразит, ко мне странным образом вернулась вера - и вера столь сильная, какой я не знал с поры нашего с тобою детства. Только теперь я понял, как она необходима. Чистая, слепая вера, бросающая вызов здравому смыслу - как спасательный круг в яростном и беспредельном океане вселенной, где царят жестокие законы, абсолютно безразличные к судьбам крохотных разумных существ, обитающих в нем.
День за днем я пытался покинуть район Разлома и день за днем испытывал ужасающую боль. Она уже стала частью моего мира, как это неестественно маленькое солнце или лазурное небо. Боль стала моим союзником, моим ангелом-хранителем, тем звеном, что пока еще связывает меня с человечеством. Крестоформу не нравится боль. Не нравится она и мне, но, подобно ему, я заставлю ее служить моим целям. И сделаю я это сознательно, а не инстинктивно, как кусок заключенной во мне чужеродной ткани. Это безмозглое существо стремится избежать смерти любыми способами. Я тоже не хочу умирать, но я приветствую боль и смерть как противоположность вечному прозябанию. Жизнь священна. Я все еще придерживаюсь этого постулата, на котором зиждется наша вера и наше учение последние двадцать восемь веков (на протяжении которых, увы, жизнь ценилась так дешево). Но еще более священна душа.
Я понимаю теперь, что, пытаясь подтасовать результаты раскопок на Армагасте, я не мог возродить церковь. Самое большее, что я в силах был предложить ей, - это лже-существование, подобное тому, что ведут эти несчастные ходячие трупы. Если Церкви суждено погибнуть, она должна сделать это со славою и в полном сознании своего возрождения во Христе. Она должна сойти во тьму не покорно, но достойно - бесстрашно и с твердой верой, как уходили до нас миллионы. Уйти, сохраняя живую связь с поколениями людей, стоявших перед лицом смерти. С теми, кто молча умирал за лагерной проволокой. С теми, кто сгорел в пламени ядерного пожара. С теми, кто корчился от боли в больничных палатах. С теми, кто погиб от рук погромщиков. Сойти во тьму - если не с надеждой, то с молитвой, что во всем этом есть смысл, нечто стоящее всей этой боли, всех жертв. У тех, кто ушел до нас, не было ни доказательств, ни фактов, ни убедительных теорий -лишь тонкая нить надежды да шаткая вера. И если они все же смогли сохранить свою хрупкую надежду пред ликом тьмы, то так же должен поступить я... И Церковь.
Я уже не верю, что лекарство или скальпель помогут мне избавиться от вселившегося в меня паразита, но если кто-нибудь сумеет отделить его, изучить и уничтожить - пусть даже ценой моей жизни - я умру с сознанием выполненного долга.
Огненные леса спокойны как никогда. А теперь спать. Мне надо выйти до рассвета.
День 215.
Выхода нет.
Я прошел по лесу четырнадцать километров. Кое-где деревья еще "искрят", но пройти можно. Три недели - и я прошел бы лес насквозь.
Меня не пускает крестоформ.
Боль как при затяжном сердечном приступе. Тем не менее я шел вперед. Спотыкался, падал, полз через золу. В конце концов я потерял сознание. Придя в себя, я обнаружил, что ползу в сторону Разлома. Раз за разом я поворачивал обратно, проходил километр, потом метров пятьдесят ползком - и снова терял сознание. А придя в себя, обнаруживал, что не продвинулся ни на шаг. Весь день шла эта безумная битва за мое тело.
Перед восходом солнца бикура обнаружили меня в пяти километрах от Разлома и принесли назад.
Боже милостивый, почему ты допускаешь все это?
У меня не остается никакой надежды вырваться отсюда, разве что кто-нибудь придет и заберет меня.
День 223.
Снова попытка. Снова боль. Снова неудача.
День 257.
Сегодня мне исполнилось шестьдесят восемь стандартных лет. Неподалеку от Разлома я строю часовню. Работа движется. Вчера попытался спуститься к реке, но Бета и четверо других завернули меня назад.
День 280.
По местному исчислению я прожил на Гиперионе ровно год. Год в чистилище или год в аду?
День 311.
Сегодня, заготавливая камни на карнизе под уступом, где будет построена часовня, я обнаружил свои громоотводы. Должно быть, бикура сбросили их с обрыва в ночь, когда убили Тука. Двести двадцать три дня тому назад.
С их помощью я пройду огненные леса когда угодно. Конечно, если позволит крестоформ. Но он не позволит. Если бы они не уничтожили мою аптечку! Там были анестетики! Но когда я собирал шесты, у меня возникла идея.
Я все еще продолжаю свои дилетантские эксперименты с медсканером. Так вот, когда две недели назад Тэта сломал ногу (кость переломилась в трех местах), я наблюдал за реакцией крестоформа. Паразит делал все возможное, чтобы погасить боль: большую часть времени Тэта пролежал без сознания, а его организм вырабатывал невероятное количество эндорфинов. Но переломы были очень болезненные, и на четвертые сутки бикура перерезали Тэте горло и отнесли его тело в базилику. Крестоформу было легче восстановить труп, чем длительное время переносить такую боль. Непосредственно перед тем, как они убили Тэту, я просканировал его тело. Крестоформ ослабил хватку. Некоторые участки центральной нервной системы почти освободились от червеобразных волокон.
Не знаю, смогу ли я причинить себе такую боль. Выдержу ли? Останусь ли жив? Лишь в одном я уверен: бикура этого не допустят.
Сейчас я сижу возле недостроенной часовни и пытаюсь что-нибудь придумать.
День 438.
Часовня закончена. Это труд моей жизни. Сегодня вечером, когда бикура спустились в Разлом, дабы совершить свое ежедневное богослужение (точнее, пародию на богослужение), я отслужил мессу перед алтарем только что возведенной часовни. Я испек хлеб из муки чалмы. По вкусу он напоминает мягкие, желтые листья этого растения. Но для меня он был точно таким же, как та гостия, которую я вкусил шестьдесят лет назад, впервые принимая Святое Причастие.
Утром я совершу то, что задумал. Все готово: дневники, записи и томограммы уложены в мешок, сплетенный мною из волокон бестоса. Это лучшее из того, что я мог придумать.
Вместо освященного вина у меня была только вода, но в тусклом свете заката она выглядела кроваво-красной и по вкусу напоминала вино причастия. Идея заключается в следующем. Нужно проникнуть достаточно далеко в огненный лес. Вся надежда на то, что деревья тесла сохраняют остаточную активность даже во время спокойных периодов.
Прощай, Эдуард. Едва ли ты еще жив, а если даже и так, нам все равно больше не встретиться. Нас разделяют не только годы пути, но и гораздо более глубокая пропасть, имеющая форму креста. И все же я надеюсь снова увидеть тебя - не в этой жизни, а в той. Которая наступит потом. Тебе странно слышать это от меня снова? Но вот что я скажу тебе, Эдуард. Многие десятилетия я прожил в сомнениях и в великом страхе перед тем, что ждет меня впереди, но теперь наконец душа моя успокоилась, и сердце пребывает в мире.
Господи, я грешен пред Тобою И всем сердцем осуждаю грехи свои, Но не потому, что я утратил рай, И не потому, что мне грозят адские муки.
Более всего я сокрушен тем, что согрешил пред Тобою. Господь всеблагой!
Вся моя любовь Будет принадлежать Тебе.
Я твердо решил, уповая на твою милость, покаяться во всех моих грехах, и искупить их, И исправить свою жизнь, Аминь.
24:00.
Лучи заходящего солнца врываются в открытое окно часовни и заливают светом алтарь, вырезанный из дерева потир и меня самого. Ветер в Разломе начинает свой хорал. Для меня он - последний. Если повезет, я, с Божьей помощью, никогда больше его не услышу.
- Это последняя запись, - сказал Ленар Хойт.
Когда священник прекратил чтение, шестеро паломников, сидевших за столом, разом повернулись к нему, как бы пробуждаясь от общего сна. Консул посмотрел вверх и увидел, что Гиперион стал гораздо ближе. Он занимал теперь почти треть небосвода, и его холодный свет затмевал звезды.
- Я вернулся сюда недель через десять после того, как в последний раз видел отца Дюре, - продолжал отец Хойт. Его голос звучал все более хрипло. - На Гиперионе за это время прошло более восьми лет... С последней записи в дневнике отца Дюре - около семи. - Священник явно испытывал боль, его лицо покрылось испариной и побледнело настолько, что казалось - оно источает какой-то болезненный свет.
- За месяц я добрался до плантации Пересебо, расположенной вверх по реке от Порт-Романтика, - продолжал он, стараясь говорить твердо. - Я предполагал, что плантаторы скорее скажут правду мне, чем сотруднику консульства или местных властей. Я оказался прав. Администратор из Пересебо по фамилии Орланди вспомнил, что отец Дюре у них останавливался. Подтвердила это и его жена Семфа, которую отец Дюре упоминает в своих дневниках. Управляющий несколько раз посылал тогда на плато спасательные экспедиции, но ни одна из них не достигла цели, ибо активность огненных лесов в тот год была исключительно высокой. Через несколько лет они оставили всякую надежду найти Дюре или проводника Тука живыми... Тем не менее Орланди нанял опытных пилотов, и на двух скиммерах, принадлежащих плантации, мы отправились на плато. Мы решили пробраться в страну бикура по самому Разлому, положившись на автоматику и на удачу. Хотя при таком маршруте основной массив огненных лесов оставался в стороне, мы все-таки потеряли один скиммер и четырех человек - так велика была активность деревьев тесла.
Отец Хойт замолчал и слегка покачнули?. Схватившись за край стола, чтобы обрести устойчивость, он откашлялся и заговорил снова:
- Рассказ мой почти окончен. Мы обнаружили деревню бикура. Их было ровно семьдесят, и были они такие же глупые и необщительные, какими изображает их в своих записках отец Дюре. Мне удалось выведать у них, что он погиб, пытаясь проникнуть в огненный лес. Мешок из бестоса уцелел; там были его дневники и томограммы. - Хойт обвел присутствующих быстрым взглядом, затем снова опустил глаза. - Мы заставили их показать нам место, где погиб отец Дюре. Они... Они не погребли его. Его останки сильно обгорели и разложились, но обнаруженного было достаточно, чтобы убедиться - разряды деревьев тесла уничтожили... Не только тело, но и... Крестоформ. Отец Дюре умер настоящей смертью. Мы отвезли его останки на плантацию Пересебо и там, отслужив панихиду, предали земле. - Хойт глубоко вздохнул. - Вопреки моим настойчивым возражениям господин Орланди уничтожил деревню бикура и часть стены Разлома кумулятивными ядерными зарядами, доставленными с плантации. Я не думаю, что кому-нибудь из бикура удалось уцелеть. Вход в лабиринт и так называемая базилика, по всей видимости, погребены обвалом. Во время экспедиции я был ранен, и потому, прежде чем возвращаться на северный континент и заказывать билеты на Пасем, мне пришлось несколько месяцев провести на плантации. О существовании этих дневников, равно как и об их содержании, знают только Орланди, монсеньер Эдуард и те высокопоставленные сановники, которых монсеньер Эдуард счел нужным поставить в известность. Но, насколько я знаю, в связи с дневниками отца Поля Дюре Церковь не делала никаких заявлений.
Последние слова отец Хойт произнес стоя и сразу же сел. С его подбородка каплями стекал пот, а лицо в отраженном свете Гипериона казалось синевато-бледным.
- Это... Все? - спросил Мартин Силен.
- Да, - с трудом ответил отец Хойт.
- Леди и джентльмены, - произнес Хет Мастин, - нам пора. Я предлагаю всем собрать багаж и встретиться на корабле нашего друга Консула в сфере № 11 не позже, чем через тридцать минут. Я же воспользуюсь одним из челночных кораблей Древа и присоединюсь к вам позднее.
Не прошло и пятнадцати минут, как почти все собрались. Тамплиеры перебросили мостик с рабочего пирса, находившегося на внутренней поверхности сферы, к балкону верхнего яруса корабля, и Консул отвел гостей в комнату отдыха. Тем временем клоны внесли багаж и удалились.
- Чудесный старый инструмент. - Полковник Кассад провел ладонью по гладкой крышке "Стейнвея". - Клавикорд?
- Фортепьяно, - ответил Консул. - Сделано еще до Хиджры. Итак, все в сборе?
- Все, кроме Хойта, - ответила Ламия Брон, усаживаясь в проекционной нише.

Предыдущая страница 4 Следущая страница


5 Дэн Симмонс

Вошел Хет Мастин.
- Военный корабль Гегемонии дает вам разрешение на посадку в космопорте Китса, - сказал капитан и огляделся. - Сейчас я пошлю матроса узнать, что с господином Хойтом. Возможно, он нуждается в помощи.
- Не надо. - Консул постарался придать своему голосу убедительность. - Я сам помогу ему. Не могли бы вы объяснить, как найти его каюту? Несколько секунд капитан корабля-дерева молча смотрел на Консула, затем сунул руку в складки своей мантии и достал диск-указатель.
- Счастливого пути! - сказал он, передавая Консулу диск. - Увидимся на планете. В полночь мы выступаем из святилища Шрайка в Китсе.
Консул поклонился.
- Путешествие под защитой ветвей вашего Древа, Хет Мастин, доставило мне истинное удовольствие, - произнес он официальным тоном. Повернувшись к остальным, он обвел рукой зал: - Прошу вас, устраивайтесь поудобней. Можно прямо здесь, в комнате отдыха. Или, если угодно, пройдите на нижнюю палубу, в библиотеку. Корабль сам позаботится о вас и ответит на все ваши вопросы. Как только мы с отцом Хойтом вернемся, сразу же стартуем.
Каюта священника находилась в средней части "дерева", на конце небольшой ветки. Как и предполагал Консул, указатель комлога, который вручил ему Хет Мастин, служил также и ключом, отпирающим папиллярный замок. После нескольких безуспешных попыток привлечь внимание священника звонками и ударами в дверь Консул коснулся диском замка и вошел в стручок. Отец Хойт, запрокинув голову, стоял на коленях посреди ковра из трав.
Вокруг него валялось белье, какие-то приборы, одежда и лекарства из стандартной аптечки. Он сорвал с себя накидку и воротничок, а мокрая от пота рубашка была разодрана в клочья. Через стенку стручка просачивался свет Гипериона, придавая происходящему оттенок нереальности; казалось, они находятся под водой... Или в соборе, подумал Консул.
Лицо Ленара Хойта было искажено судорогой, пальцы царапали грудь. Мышцы, вздувшиеся под бледной кожей его предплечий, пульсировали, словно живые существа.
- Инъектор... Неисправен, - задыхаясь, произнес Хойт. - Прошу вас... Консул поспешно кивнул, приказал двери закрыться и опустился на колени рядом со священником. Затем он вынул из его судорожно сжатых пальцев бесполезный инъектор и извлек ампулу. Ультраморфин. Консул еще раз кивнул и достал из аптечки, которую принес со своего корабля, новый инъектор. Ему потребовалось всего пять секунд, чтобы заправить его ультраморфином.
- Ради Бога, - взмолился Хойт, извиваясь в судорогах. Консулу казалось, что он воочию видит волны боли, пробегающие по телу священника. - Сейчас, - успокоил его Консул и перевел дыхание. - Но сначала вы окончите свой рассказ.
Хойт, не сводя с него глаз, потянулся к инъектору. Но Консул, который и сам обливался потом, держал прибор так, что священник не мог его достать.
- Сию секунду, - повторил он. - Как только вы все расскажете. Мне необходимо это знать.
Иисусе милосердный, - простонал Хойт. - Умоляю вас!
- Сейчас, сейчас, - задыхаясь, ответил Консул. - Но сначала вы скажете мне правду.
Прерывисто дыша, отец Хойт рухнул на четвереньки.
- Негодяй! - Священник несколько раз глубоко вздохнул, потом задержал дыхание и, наконец, справившись с судорогой, сел прямо. В безумном взгляде его мелькнуло нечто похожее на облегчение. - И тогда... Вы... Введете мне? - Да, - сказал Консул.
- Хорошо, - еле слышно прошептал Хойт. - Я скажу вам... Правду. Плантация Пересебо... Как я говорил. Мы прилетели... В начале октября... Дикий... Восемь лет после того, как Дюре... Исчез. О, Боже, как больно! Спирт и эндорфины больше не действуют. Только... Чистый ультраморфин...
- Понимаю, - прошептал Консул. - Инъектор готов. Но сначала рассказ. Священник опустил голову. Пот стекал у него по щекам и переносице и каплями падал в короткую траву. Консул заметил, что его мышцы напряглись, словно он готовился к нападению, но затем новый приступ боли обрушился на тщедушное тело, и Хойт обмяк.
- Тот скиммер... Он не погиб... Семфа, еще двое мужчин и я... Пошли на вынужденную... Рядом с Разломом... Орланди улетел дальше... Вверх по реке. Его машина... Он должен был переждать, пока деревья не разрядятся... ...Бикура пришли ночью. Убили... Убили Семфу, пилота... И того, другого тоже... Забыл, как его звали... А меня... Оставили в живых. - Хойт протянул было руку к наперсному кресту, но понял, что в припадке сорвал его. Он рассмеялся коротким смешком, но заставил себя замолчать, прежде чем смех перешел в рыдания. - Они... Рассказали мне о пути креста. О крестоформе. Рассказали мне о... Сыне Пламени... ...На следующее утро они отвели меня... К нему. - Хойт попытался сесть прямо. Выкатив глаза, он рвал себе щеки ногтями. Видимо, он испытывал страшную боль, но уже не думал про ультраморфин. - Около трех километров вглубь огненного леса... Большое дерево тесла... Восемьдесят... Нет, сто метров высотой, не меньше. Уже спокойно, но все еще много... Ионизация... И повсюду зола.
...Бикура не хотели... Не хотели подходить слишком близко. Просто опустились на колени и склонили свои мерзкие лысые головы. Но я... Подошел близко... Должен был. Боже милостивый... Господи Иисусе, это был он. Дюре.
То, что от него осталось.
...Он забрался на три... Может быть, на четыре метра... Вверх по стволу дерева... По веревочной лестнице... Соорудил себе платформу. Для ног. Разломал громоотводы... Сделал из них длинные шипы... Заточил... Должно быть, забил камнем самый длинный... Сквозь обе ступни... Сквозь платформу из бестоса... В дерево... ...Его левая рука... Он забил шип между лучевой и локтевой костью... Мимо вен... Как проклятые римляне. Очень надежно... Пока цел скелет... Другая рука... Правая рука... Ладонью вниз. Сперва он забил шип. Заостренный с обоих концов. Затем... Нанизал свою правую руку. Каким-то образом согнул шип. Крюк... ...Лестница свалилась... Давно... Но это был бестос. Не горит. Я залез к нему. Все сгорело еще несколько лет назад... Одежда, кожа, верхний слой мяса... Но мешок из бестоса все еще висел у него на шее... ...Сплав, из которого были сделаны шипы, все еще проводил ток, даже когда... Я мог чувствовать это... Видеть, как это... Проходит через его тело... То, что осталось от тела... ...Это все еще выглядело как Поль Дюре. Это важно. Я сообщил монсеньеру. Кожи нет. Плоть почти исчезла. Видны нервы и эти... Как серые и желтые корни. Боже, какая вонь. Но это все еще выглядело как Поль Дюре!..
...Я понял тогда. Понял все. Каким-то образом... Даже раньше, чем прочел дневники. Понял, что он висел здесь... О. Боже милостивый... Семь лет. Живой. Умирающий. Крестоформ... Заставлял его оживать снова.
Электричество... Текло через него каждую секунду все эти... Семь лет. Пламя. Голод. Боль. Смерть. Но каким-то образом проклятый... Крестоформ... Всасывая вещество из дерева, может быть, из воздуха, из того, что осталось... Восстанавливал, что мог... Принуждал его жить... И чувствовать боль... Снова, и снова, и снова... ...Но он победил. Боль была его союзником. Господи Иисусе... Что такое несколько часов на кресте... А потом - копье и покой... Семь лет!.. ...Но... Он победил. Когда я снял мешок, крестоформ свалился с его груди. Просто... Слетел... Эти проклятые корни... Оборвались. А затем то... То, что я считал трупом... Человек поднял голову. Не веки. Глаза запеклись белым. Губы исчезли. Но он посмотрел на меня и улыбнулся. Он улыбнулся. И он умер... Умер по-настоящему... Там, у меня на руках. В десятитысячный раз, но теперь по-настоящему. Он улыбнулся мне и умер.
Хойт замолчал, словно хотел остаться наедине со своими страданиями, затем, то и дело стискивая от боли зубы, продолжил:
- Бикура отвели меня... Назад... К Разлому. Орланди прилетел на следующий день. Спас меня. Он... Семфа... Я не мог... Он спалил лазером деревню, сжег бикура... На месте... Они стояли, как стадо безмозглых баранов. Я не... Я не спорил с ним. Я смеялся. Боже милостивый, прости меня. Орланди засыпал все вокруг кумулятивными снарядами... Для расчистки леса... Под фибропластовые плантации.
Хойт посмотрел прямо в глаза Консулу и судорожно взмахнул правой рукой.
- Сначала болеутоляющие средства делали свое дело. Но с каждым годом... С каждым днем... Становилось хуже. Даже в фуге... Боль. В любом случае я должен был вернуться назад. Как он мог... Семь лет! О, Иисусе милосердный, - простонал отец Хойт и впился ногтями в ковер.
Консул быстро наклонился к нему, ввел под мышку полную ампулу ультраморфина и, когда священник стал оседать, подхватил его и бережно уложил на ковер. Все плыло перед глазами Консула, когда он разорвал мокрую от пота рубашку Хойта и отшвырнул лохмотья в сторону. Да, он был там, на груди. Он затаился под бледной кожей как огромный крестоообразный червь. Консул перевел дыхание и осторожно перевернул священника лицом вниз. Второй крестоформ был там, где он и ожидал его обнаружить. Крестообразный рубец чуть меньше первого проступал на худой спине священника, как раз между лопатками. Когда пальцы Консула коснулись воспаленной плоти, Хойт чуть заметно дернулся.
Консул действовал уверенно и неторопливо. Сперва он упаковал багаж священника и прибрал в комнате. Затем одел Хойта - бережно, как одевают, провожая в последний путь, тело родного человека.
Комлог Консула подал сигнал вызова.
- Пора стартовать, - раздался голос полковника Кассада.
- Идем, - ответил Консул. По комлогу он вызвал клонов, чтобы отнести багаж. Но отца Хойта он понес сам. Тело казалось почти невесомым.
Дверь стручка распахнулась, и Консул вышел из густой тени ветвей в сине-зеленое сияние Гипериона, заполнявшего теперь весь небосвод.
Обдумывая легенду, которую ему предстоит рассказать остальным. Консул помедлил секунду и еще раз посмотрел в лицо спящему священнику. Потом бросил взгляд вверх, на Гиперион, и пошел дальше. Даже если бы сила тяжести была здесь такой же, как на Земле, подумал Консул, ноша не показалась бы ему тяжелой.
Его ребенка давно не было в живых, но сейчас к нему вернулось то давнишнее, напрочь забытое чувство - чувство отца, который несет в постель уснувшего сына.

Глава 2

В Китсе, столице Гипериона, было тепло и пасмурно. Дождь прекратился, но над городом медленно ползли тяжелые облака, наполняя воздух соленым дыханием океана, лежавшего в двадцати километрах к востоку. Под вечер, когда серый день выцвел и превратился в серые сумерки, громкий двойной удар потряс город, эхом отразившись от превращенного в гигантскую статую одинокого пика на юге. Облака запылали голубым огнем, и полминуты спустя из них вынырнул эбеново-черный космический корабль. Поддерживаемый столбом термоядерного пламени, он медленно опускался, помигивая красными и зелеными навигационными огнями.
На высоте тысячи метров зажглись посадочные огни корабля, и сразу же со стороны космопорта, расположенного к северу от столицы, навстречу ему поднялись три лазерных луча. Словно приветствуя корабль, они захватили его в рубиновый треножник. На высоте трехсот метров космолет перешел в планирующий режим, плавно, как пивная кружка по мокрой стойке, скользнул в сторону и невесомо погрузился в подготовленную для него посадочную шахту. Струи воды под высоким давлением начали омывать шахту и основание корабля. Облака пара поднимались вверх и, смешиваясь с завесой редкого дождя, расползались по мощеной равнине космопорта. Когда выключили воду, наступила тишина, нарушаемая лишь шепотом дождя и потрескиванием остывающего корпуса корабля.
Через минуту в двадцати метрах над ограждением шахты из головного обтекателя выдвинулся небольшой балкон. На него вышли пятеро.
- Благодарю вас за приятное путешествие, сэр. - Полковник Кассад учтиво поклонился Консулу.
Тот кивнул в ответ и, облокотившись на перила, глубоко вдохнул свежий воздух. Бисеринки дождя тут же усыпали его плечи и брови.
Сол Вайнтрауб расстегнул свою сумку-люльку и взял ребенка на руки. Перемена давления или температуры, новые запахи, движение, шум или все это вместе - разбудило девочку, и она громко заплакала. Вайнтрауб принялся укачивать ее, но плач не прекращался.
- Подходящий комментарий по случаю нашего прибытия, - бросил Мартин Силен. Поэт был облачен в длинную пурпурную накидку и красный берет, сдвинутый к правому уху. Он захватил с собой стакан и уже успел к нему приложиться. - Клянусь распятием, здесь все переменилось.
Консул, который не был на Гиперионе всего восемь местных лет, только покачал головой. Когда он жил в Китсе, космопорт находился в девяти километрах от города, теперь же лачуги, палатки и грязные улицы окружали летное поле со всех сторон. В те дни маленький порт принимал не более одного корабля в неделю, сейчас Консул насчитал на поле не менее двадцати космолетов. На месте одноэтажного домика, в котором размещались портовое управление и таможня, высилось огромное, собранное из готовых блоков здание; на западе, там где поле сильно раздавалось вширь, появилось с дюжину новых вышек и шахта, а по периметру космопорта торчали десятки стандартных, защитного цвета модулей. Консул знал, что в них может размещаться все что угодно, от наземных станций управления до казарм. Из кучки таких же коробок на дальнем конце посадочной полосы тянулся к небу лес причудливых антенн.
- Прогресс, - пробормотал Консул.
- Война, - возразил полковник Кассад.
- Глядите, там люди. - Ламия Брон, указала на юг, в сторону главных ворот, где за внешней оградой и фиолетовым защитным полем беззвучно бушевало тускло-коричневое море.
- Боже мой, - Консул не мог сдержать удивления, - действительно!
Кассад включил бинокль, и они начали по очереди разглядывать многотысячную толпу, осаждавшую проволочные ограждения и защитное поле.
- Зачем они там стоят? - спросила Ламия. - Что им надо?
Даже здесь, на расстоянии полукилометра, чувствовался угрожающий напор людской массы. Морские пехотинцы в темной форме несли караул на внутренней стороне периметра, из чего Консул заключил, что узкая полоска земли между проволокой, силовым полем и цепочкой морских пехотинцев почти наверняка заминирована или простреливается лучами смерти. А может, и то и другое.
- Чего они хотят? - повторила Ламия.
- Убраться отсюда, только и всего, - невозмутимо ответил ей Кассад.
Еще до того, как полковник заговорил. Консул понял, что палаточный городок вокруг космопорта и толпа у ворот - явления неизбежные. Население Гипериона приготовилось покинуть планету. Должно быть, каждый раз, когда в порту садится корабль, у ворот возникает этот безмолвный прибой.
- Ну, один все-таки останется. - Мартин Силен указал на юг, где за рекой высился одинокий пик. - Его хнычущее величество, старина Уильям, упокой, Господи, его грешную душу. - В наступивших сумерках лицо Печального Короля едва проступало сквозь завесу дождя. - Я знал его, Горацио, - произнес пьяный поэт. - Человек бесконечно остроумный. Шутки, шутки... И хоть бы одна смешная. Самая настоящая ослиная задница, Горацио. Прикрыв дочку от моросящего дождя, Сол Вайнтрауб отошел в сторону, чтобы ее плач не мешал беседе.
- Смотрите, едут, - неожиданно сказал он и мотнул головой.
По мокрой бетонке к кораблю катил автомобиль наземной службы, покрытый камуфляжной полимерной пленкой, за которым следовал армейский ТМП - транспортер на магнитной подушке, оснащенный для передвижения в слабом магнитном поле Гипериона вспомогательными турбонагнетателями.
Мартин Силен, все это время созерцавший мрачный лик Печального Короля Билли, продекламировал тихим, едва слышным голосом:
В угрюмой тьме затерянной долины, Вдали от влажной свежести зари, И полдня жгучего, и одинокой Звезды вечерней, - в мрачной тишине Сидел Сатурн, как тишина, безмолвный, Недвижный, как недвижная скала. Над ним леса, чернея, громоздились, Подобно тучам... <Д.Китс. "Гиперион". Книга первая, 1-8> На балкон, сжимая голову руками, вышел отец Хойт. Широко открытые глаза и отсутствующий взгляд делали его похожим на разбуженного ребенка.
- Мы прибыли? - спросил он.
- А как же, блин! - вскричал Мартин Силен, возвращая бинокль полковнику. - Давайте же спустимся и поприветствуем жандармов!
Молоденький лейтенант морской пехоты внимательно просмотрел диск с разрешением на посадку, который Хет Мастин получил от командира эскадры, но надменное выражение так и не сошло с его лица. Оставив паломников мокнуть под дождем, он принялся неторопливо сканировать чипы с их визами, время от времени бросая замечания лениво-заносчивым тоном - типичная мелкая сошка, дорвавшаяся до власти. Однако, взяв чип Федмана Кассада, он тут же поднял глаза, сразу сделавшись похожим на удивленного зверька:
- Полковник Кассад?
- Полковник в отставке, - уточнил Кассад.
- Извините... Сэр, - заикаясь, пробормотал лейтенант и стал торопливо совать паломникам их чипы. - Я не знал, что вы в этой группе, сэр. То есть... Капитан только сказал... Я имею в виду... Мой дядя был с вами на Брешии, сэр. Я хочу извиниться... Все, что в наших силах... Я и мои люди...
- Вольно, лейтенант, - сказал Кассад. - Лучше скажи, можно отсюда как-нибудь добраться до города?
- Ну... В общем, сэр...
- Молодой морской пехотинец попытался потереть подбородок, но вовремя вспомнил про шлем. - Да, сэр! Но проблема в том, что на вас может накинуться толпа и... К тому же эти проклятые ТМП ни хрена не пашут на этой... Ой, простите, сэр. Понимаете, наземный транспорт возит только грузы, а все скиммеры заняты до двадцати двух ноль-ноль, но я был бы счастлив предоставить в ваше распоряжение...
- Минутку, - прервал его Консул. Метрах в десяти от них приземлился потрепанный пассажирский скиммер, вдоль кожуха которого тянулась золотистая геодезическая линия - эмблема Гегемонии. Из кабины неловко выбрался высокий тощий мужчина.
- Тео! - закричал Консул и бросился навстречу прилетевшему. Они протянули было друг другу руки, но потом, передумав, крепко обнялись. -Черт возьми, - Консул улыбнулся, - ты хорошо выглядишь, Тео!
В самом деле, хотя разница в возрасте между Консулом и бывшим его помощником сократилась на шесть лет, внешне тот почти не изменился: то же худое лицо, мальчишеская улыбка и густая рыжая шевелюра, привлекавшая внимание всех незамужних (а также некоторых замужних) сотрудниц консульства. От своей ставшей притчей во языцех застенчивости Тео Лэйн тоже не избавился - вот и сейчас он то и дело без всякой нужды поправлял старомодные очки в роговой оправе. Впрочем, молодой дипломат больше никак не проявлял свои чувства.
- Хорошо, что вы вернулись, - сказал Тео.
Консул повернулся и начал представлять своего друга паломникам, но затем вдруг остановился.
- Боже мой, - сказал он, - ты ведь теперь консул. Извини, Тео, я не подумал об этом.
Тео Лэйн улыбнулся и снова поправил очки.
- Не беспокойтесь, сэр, - сказал он. - Теперь я уже не консул. Последние несколько месяцев я выполняю обязанности генерал-губернатора. Комитет местного самоуправления в конце концов потребовал - и получил -формальный статус колонии. Приветствую вас в новом мире Гегемонии.
На мгновение Консул опешил, потом снова бросился обнимать бывшего протеже:
- Поздравляю, Ваше Превосходительство!
Тео заулыбался и взглянул на небо:
- Похоже, скоро начнется настоящий ливень. Господа, прошу вас ко мне в скиммер. Я отвезу вас в город. - Новый генерал-губернатор улыбнулся морскому пехотинцу: - Лейтенант?
- Да, сэр, - офицер замер по стойке смирно.
- Не могли бы вы дать нам своих людей погрузить багаж? Мы хотели бы улететь побыстрее - дождь вот-вот разойдется... Скиммер летел на юг вдоль шоссе, строго выдерживая шестидесятиметровую высоту. Консул сидел на переднем пассажирском сиденье, остальные паломники удобно расположились позади, в откидных пластиковых креслах. Мартин Силен и отец Хойт спали. Дочка Вайнтрауба перестала плакать и самозабвенно сосала синтетическое материнское молоко из мягкой бутылочки.
- Как все изменилось, - сказал Консул. Он прижался щекой к усеянному дождевыми каплями куполу кабины и посмотрел вниз.
Там царил настоящий хаос. На протяжении всего трехкилометрового пути до городских предместий склоны холмов и оврагов были облеплены тысячами лачуг и навесов. Под мокрыми брезентовыми крышами зажигались огни, освещая сновавшие между грязными лачугами столь же грязные человеческие фигуры. Вдоль старого шоссе Китс-Космопорт построили высокий забор, а саму дорогу расширили и заменили на ней покрытие. Сейчас по ней тянулись навстречу друг другу два потока автомобилей и грузовиков на воздушной подушке, выкрашенных в защитный цвет или покрытых полимерным камуфляжем. Впереди сверкали огни Китса. Казалось, их стало больше, и горели они там, где их прежде не было, - в речной долине и на холмах.
- Три миллиона, - сказал Тео, словно читая мысль своего бывшего шефа. - По меньшей мере, три миллиона. И с каждым днем их все больше.
Консул взглянул на него:
- Когда я уезжал, на планете насчитывалось не больше четырех с половиной миллионов жителей.
- Сейчас, наверное, столько же, - сказал новый генерал-губернатор. -Но все стремятся в Китс. Все хотят, пока не поздно, попасть на корабль и унести отсюда ноги. Некоторые ждут, когда построят портал, но большинство не верит, что мы управимся вовремя. Боятся.
- Кого? Бродяг?
- Их тоже, - ответил Тео. - Но еще больше - Шрайка.
Консул отодвинулся от холодного стекла.
- Стало быть, это уже перевалило через Уздечку?
Тео невесело рассмеялся:
- ЭТО везде. Точнее говоря, не ЭТО, а ЭТИ. Люди уверены, что этих тварей несколько десятков или даже сотен. Сообщения о жертвах Шрайка идут со всех трех континентов. Спокойно только в столице, в больших городах - в Эндимионе, например, и на отдельных участках побережья вдоль Гривы.
- И сколько человек погибло? - спросил Консул, хотя ответ его не интересовал.
- По меньшей мере, тысяч двадцать, включая сюда и пропавших без вести. Много раненых, но тут уж Шрайк ни при чем, не так ли? - Тео вновь усмехнулся. - Шрайк всегда доводит дело до конца. Люди случайно стреляют друг в друга, падают с лестниц, от страха прыгают из окон или давят друг друга в толпе. Хрен знает что.
За те одиннадцать лет, это Консул проработал вместе с Тео Лэйном, он не слышал от него ни одного грубого слова.
- А что же ВКС? Есть от них какой-нибудь толк? - спросил Консул. -Могут они остановить Шрайка хотя бы на подступах к большим городам?
Тео покачал головой.
- Армия не может ни черта. Конечно, толпу она успокаивает. Люди видят: морские пехотинцы на месте, значит, космопорт открыт, а гавань в Порт-Романтике пока в безопасности. Но армия даже не пытается задержать Шрайка. Они ждут нападения Бродяг.
- А что же ССО? - спросил Консул, догадываясь, что от почти необученных сил самообороны толку мало.
Тео фыркнул:
- Из двадцати тысяч убитых, по крайней мере, восемь - ополченцы ССО. Генерал Брэкстон повел свою "Третью Боевую" вверх по Речной Дороге, чтобы, как он выразился, "разбить Шрайка в его логове". И с тех пор о нем ничего не слышно.
- Ты шутишь, - произнес Консул, но одного взгляда на лицо друга было достаточно, чтобы понять: тому вовсе не до шуток. - Тео, - спросил он, -как тебе удалось выкроить время, чтобы встретить нас в космопорте?
- Я его не выкраивал. - Генерал-губернатор оглянулся. Одни паломники спали, другие устало смотрели в окна. - Просто я хотел поговорить с вами. Не ходите туда!
Консул покачал головой, но Тео с силой сжал его руку.
- Послушайте, что я вам скажу. Я знаю, как трудно вам было вернуться сюда после... Но нельзя же вот так, ни с того ни с сего, бросать все к чертовой матери... Короче говоря, выкиньте из головы саму мысль об этом дурацком паломничестве. Оставайтесь в Китсе.
- Но не могу же я... - начал было Консул.
- Послушайте, что я вам скажу, - настойчиво повторил Тео. - Причина первая. Вы - самый блестящий дипломат Гегемонии, лучший специалист по кризисным ситуациям из всех, кого я знал, а нам нужны профессионалы.
- Но это еще не...
- Помолчите. Причина вторая. Ни вы, ни ваши спутники не смогут подобраться к Гробницам Времени ближе, чем на двести километров. Это в добрые старые времена чертовы самоубийцы без труда проникали к самым Гробницам и могли даже посидеть там с недельку, а потом передумать и вернуться домой. Теперь ситуация изменилась. Шрайк наступает. Это как чума.
- Понимаю. Но тем не менее...
- Причина третья. Вы нужны мне. Я связывался с Тау Кита, просил Центр прислать мне кого-нибудь в помощь. Когда я узнал, что вы прилетаете... Ну, черт возьми, последние два года я только об этом и думаю.
Консул покачал головой, еще не вполне понимая, в чем дело.
Скиммер повернул к центру города, затормозил и неподвижно завис в воздухе. Оторвав взгляд от приборной доски, Тео посмотрел Консулу прямо в глаза.
- Я хочу, чтобы вы приняли на себя полномочия генерал-губернатора. Сенаторы возражать не станут. За исключением разве что госпожи Гладстон. Но пока она поймет, в чем дело, будет уже поздно.
Консула словно ударили под дых. Он отвел взгляд и уставился вниз, на лабиринт узких улочек и покосившихся домишек Джектауна, Старого города. Наконец он выдавил из себя:
- Я не могу, Тео.
- Послушайте, если вы...
- Нет, не могу. Ничего хорошего из твоей затеи не выйдет, но дело даже не в этом. Я просто-напросто не могу. Я должен совершить паломничество.
Тео поправил очки и отвернулся.
- Видишь ли, Тео, из всех профессиональных дипломатов, с которыми мне приходилось работать, ты - самый знающий и толковый. А я уже восемь лет как отошел от дел. Я думаю... Тео быстро кивнул и прервал его:
- Вы хотите попасть в Святилище Шрайка?
- Да.
Скиммер немного покружил в воздухе и сел. Погруженный в свои мысли. Консул понял это, только когда боковые двери сложились вдвое и откинулись вверх.
- Слава Богу, добрались, - сказал Сол Вайнтрауб.
Паломники выбрались из машины и застыли, пораженные: груды камней и обгоревшие развалины - вот и все, что осталось от Святилища Шрайка. С тех пор как примерно двадцать пять местных лет тому назад Гробницы Времени снова стали опасными и были закрыты для посещения, самым популярным местом у туристов, прилетающих на Гиперион, сделалось Святилище. Занимавший целых три городских квартала главный храм Церкви Шрайка был увенчан заостренным стопятидесятиметровым шпилем и являл собой некое жутковатое подобие кафедрального сбора. В его каркасе из сверхпрочного сплава, в стремительных, будто текущих линиях каменных контрфорсов, угадывалась пародия на готику, изобилие архитектурных трюков, основанных на обмане зрения, - ложные перспективы, "невозможные" углы - придавало ему сходство с гравюрами Эшера, а потайные комнаты, крытые и внутренние дворики вызывали в памяти кошмарные видения Босха. Но еще сильнее Святилище напоминало о прошлом Гипериона. Оно само было прошлым Гипериона.
А теперь его не стало. Лишь груды почерневших камней напоминали о величественном здании, некогда высившемся на этом месте. Оплавленные фермы поднимались над развалинами, словно ребра скелета какого-то гигантского чудовища. Подвалы и подземные ходы, проложенные триста лет назад, были погребены под обломками. Консул подошел к краю ближайшей ямы и задумался. Легенда гласила, что подземелье Святилища соединяется с лабиринтом...
- Здесь, похоже, прошлись "адской плетью". - Мартин Силен ввернул древнее название лазерного оружия большой мощности. Сейчас, стоя рядом с Консулом у края ямы, поэт, казалось, внезапно протрезвел. - Когда-то здесь было только Святилище и часть Старого города. Но после катастрофы у Гробниц Времени Билли решил перенести Джектаун сюда, поближе к Святилищу. И вот его нет. Боже мой...
- Ерунда.
Все посмотрели на Кассада.
- Ерунда. - Внимательно рассматривавший камни полковник поднялся на ноги. - Адская плеть туг ни при чем. Били плазменными кумулятивными снарядами. И не один раз.
- Вы и теперь хотите отправиться в это бессмысленное паломничество? -спросил Тео. - Давайте вернемся в консульство. - Он обращался к Консулу, но его приглашение было адресовано всем паломникам.
Консул отвернулся от ямы и впервые заговорил со своим бывшим помощником как с генерал-губернатором осажденной планеты Гегемонии:
- Мы не можем. Ваше Превосходительство. По крайней мере, я. Другие пусть решают сами.
Все отрицательно покачали головами. Силен и Кассад начали выгружать багаж. Дождь превратился в легкую изморось, падающую откуда-то сверху из темноты. В эту секунду Консул заметил, что над крышами соседних домов висят два армейских боевых скиммера. Темнота и "кожа хамелеона" - полимерное покрытие, способное менять цвет - делали машины почти невидимыми, и лишь слабый блеск водяных капель выдавал их присутствие. "Конечно, - подумал Консул, - генерал-губернатору не полагается путешествовать без эскорта".
- А жрецам удалось бежать? Кто-нибудь остался в живых после того, как разрушили Святилище? - спросила Ламия Брон.
- Да, - ответил Тео. Властитель пяти миллионов обреченных душ снял очки и протер их о рубашку. - Все жрецы и служки бежали через подземные ходы. Толпа осаждала Святилище несколько месяцев. Ее предводительница, женщина по имени Каммон (родом откуда-то с востока, с той стороны Травяного моря), много раз предупреждала осажденных, что против них будет применено оружие. Только после этого по Святилищу открыли огонь из DL-20. - Куда же смотрела полиция? - спросил Консул. - ССО? Армия, наконец? Тео Лэйн улыбнулся, и на мгновение Консулу показалось, что перед ним тот юноша, которого он когда-то знал, а не человек на несколько десятков лет старше.
- Пока вы летели, прошло три года, - сказал он. - Вселенная изменилась. Адептов культа Шрайка травят по всей Сети. Можете себе представить, как к ним относятся здесь. А у полиции Китса и без того полно забот. Ей надо поддерживать военное положение, которое я ввел четырнадцать месяцев назад. Когда толпа поджигала Святилище, полицейские и ополченцы стояли в сторонке и наблюдали. Я тоже. В ту ночь здесь собралось до полумиллиона человек.
Сол Вайнтрауб подошел ближе.
- Они знают о нас? Об этом последнем паломничестве?
- Едва ли, - ответил Тео. - Иначе вас уже не было бы в живых. Вы, наверное, думаете, что они будут рады любому, кто попытается умиротворить Шрайка, но толпа видит только одно: вас выбрала Церковь Шрайка. Мне пришлось даже отменить решение собственного Консультативного Совета, который требовал уничтожить ваш корабль, прежде чем он войдет в атмосферу. - Но почему? - спросил Консул. - Я хотел сказать: почему вы отменили их решение?
Тео вздохнул и поправил очки:
- Гегемония все еще нужна Гипериону, а госпожа Гладстон, даже если Сенат ее не во всем поддерживает, все еще сохраняет вотум доверия Альтинга. Кроме того, вы нужны мне.
Консул посмотрел на развалины Святилища Шрайка.
- Ваше паломничество закончилось, еще не начавшись, - сказал генерал-губернатор Тео Лэйн. - Так вы согласны вернуться в консульство... По крайней мере в роли советника?
- Весьма сожалею, - ответил Консул, - но это невозможно.
Ни говоря ни слова, Тео повернулся, нырнул в скиммер и улетел.
Размытые пятна машин эскорта последовали за ним.
Дождь усилился. В наступающей темноте паломники придвинулись друг к другу. Вайнтрауб соорудил над Рахилью некое подобие капюшона, но стук дождевых капель по пластику, по-видимому, напугал девочку, и она снова раскричалась.
- Что будем делать? - Консул вглядывался в темные провалы узких улиц. Мокро поблескивали сваленные в кучу чемоданы. В воздухе стоял запах гари. Мартин Силен усмехнулся:
- Я знаю тут неподалеку один бар.
Оказалось, Консул тоже знал его; за одиннадцать лет службы на Гиперионе ему не раз доводилось бывать в "Цицероне".
Большинство названий в Китсе, да и вообще на Гиперионе, восходили к литературным источникам эпохи до Хиджры. "Цицерон" составлял исключение. По слухам, бар был назван в честь одного из районов Мегаполиса Старой Земли: то ли Чикаго, то ли Калькутты. Но только Стен Левицкий, владелец и правнук основателя бара, точно знал, откуда взялось название, правда, секрет этот он держал при себе. Полтора века назад бар представлял собой просто-напросто забегаловку на верхнем этаже одного из тех покосившихся от старости домов, что стояли и до сих пор стоят вдоль реки Хулай. Теперь он занимал по девять этажей в каждом из четырех покосившихся от старости домов, стоявших вдоль реки. На протяжении десятилетий интерьер "Цицерона" менялся, но неизменными оставались низкие потолки, густой табачный дым и негромкий разговор за соседними столиками... Все это создавало ощущение уединенности среди всеобщей суеты.
Этой ночью, однако, уединиться было невозможно. Подойдя к бару со стороны Болотного переулка. Консул и его спутники втащили багаж... И остановились в растерянности.
- Черт побери, - пробормотал Мартин Силен.
"Цицерон" выглядел так, словно его захватили орды варваров. Все столы и кресла были заняты посетителями - в основном мужчинами. На полу в беспорядке валялись какие-то мешки, оружие, свернутые спальники, армейское снаряжение явно устаревшего образца, ящики с провиантом и прочий хлам. Впечатление было такое, что здесь обосновалась целая армия беженцев... Точнее, бежавшая армия. Атмосфера "Цицерона", дышавшая некогда ароматами бифштексов, вина, стима, эля и табака, пропиталась едкой вонью - запахом немытых тел, мочи и безнадежности.
В этот момент, словно материализовавшись из темноты, на пороге возникла огромная фигура Стена Левицкого. Его ручищи сохранили былую силу, но лохматая черная шевелюра надо лбом отступила на несколько сантиметров назад, а вокруг темных глаз появились частые морщинки. Сейчас глаза хозяина бара были широко открыты: он изумленно смотрел на Консула.
- Привидение, - произнес он наконец.
- Нет.
- Так ты же умер!
- Нет.
- Вот черт! - закричал Стен Левицкий и, схватив Консула за бицепсы, легко, словно пятилетнего ребенка, поднял его в воздух. - Черт возьми! Жив! А что ты тут делаешь?
- Проверяю лицензии на торговлю спиртным, - улыбнулся Консул, - и до тебя добрался. Да отпусти же ты меня наконец!
Левицкий осторожно опустил Консула, похлопал его по плечу и расплылся в улыбке. Потом посмотрел на Мартина Силена, и улыбка сразу же сползла с его губ.
- Странное дело, - сказал он, нахмурившись. - В первый раз тебя вижу, а лицо твое мне будто знакомо.
- Я знал твоего прадеда, - сказал Силен. - В связи с чем позволю себе задать один вопрос: не осталось ли у тебя того самого эля, что варили еще до Хиджры? Горячего английского эля, отдающего лосиной мочой? Ни разу в жизни мне не удалось напиться его вдосталь!
- Ничего не осталось, - сказал Левицкий и вдруг взмахнул рукой: -Черт возьми, припоминаю. Сундучок прадедушки Джири... Старая голограмма... Сатир на улицах древнего Джектауна... Быть не может! - Он уставился на Силена, потом перевел взгляд на Консула и поочередно дотронулся до них. -Два призрака.
- Нет. Просто шестеро усталых путников, - сказал Консул. Ребенок снова запищал. - Точнее, семеро. У тебя найдется где переночевать? Левицкий повернулся на месте и развел руками:
- Везде то же самое. Свободных мест нет. Еды нет. Вина нет. - Он скосил глаза на Мартина Силена: - Эля нет. Мой бар превратился в гостиницу - правда, без кроватей. Эти ублюдки из ССО разместились здесь, как дома, ни черта не платят, пьют какую-то вонючую бурду собственного изготовления и ждут конца света. Я лично подозреваю, что это случится довольно скоро. Место, где стояли сейчас паломники, в старые времена именовалось мезонином. Их багаж почти затерялся среди разбросанного по полу барахла. Повсюду, расталкивая плечами толпу, сновали какие-то личности сомнительного вида. Время от времени они оценивающе поглядывали на прибывших - в особенности на Ламию, но та стояла с невозмутимым видом и холодно парировала нахальные взгляды.
Стен Левицкий пристально посмотрел на Консула:
- Есть еще столик на балконе. Пятеро "коммандос" из Отряда Смертников паркуются там уже неделю. Сидят, понимаешь, разъясняют всем вокруг - и друг другу - как они изничтожат легионы Бродяг голыми руками. Вам нужен столик, вот я и вышвырну этих молокососов.
- Что ж, попытайтесь, - сказал Консул.
Левицкий уже повернулся, собираясь уйти, как вдруг Ламия положила руку ему на плечо:
- Давайте я вам помогу.
Левицкий, усмехнувшись, пожал плечами:
- Ну, особой нужды в этом нет, но ваше общество доставит мне удовольствие. Пойдемте.
Они растворились в толпе.
На балконе четвертого этажа поместилось как раз шесть стульев да еще обшарпанный стол. Хотя на всех этажах, на лестницах и в проходах была дикая давка, никто не осмелился претендовать на освободившееся место, после того как Левицкий и Ламия побросали протестовавших "коммандос" через перила в реку, протекавшую под балконом. Потом Левицкий каким-то чудом добыл для них корзинку с хлебом и холодной говядиной, а также огромный кувшин пива.
Паломники ели молча. Голод после фуги был обычным явлением, но сейчас к нему примешивались усталость и подавленное настроение. Темноту на балконе рассеивали лишь тусклый свет из бара да фонари проплывавших по реке барж. Большинство домов, стоявших на берегу, уже погрузилось во тьму, но в других районах города еще горели огни, отражавшиеся в низко нависших облаках. Метрах в пятистах вверх по течению виднелись развалины Святилища Шрайка.
- И что же дальше? - спросил отец Хойт, пришедший в себя после двойной дозы ультраморфина. Сейчас он балансировал на грани между болью и покоем.
Ответа не последовало, а Консул прикрыл глаза. Ему не хотелось брать на себя роль руководителя. Сидя на балконе бара "Цицерон", так легко было впасть в ритм прежней жизни: всю ночь он будет пить, а ближе к утру, когда рассеются облака, - любоваться на предрассветный дождь метеоров. Потом, покачиваясь, он добредет до своей пустой квартиры у рынка. Часа через четыре, приняв душ и побрившись, он потащится в консульство. От безумной ночи останутся только красные прожилки в глазах и дикая головная боль. Он доверится Тео - такому спокойному, такому толковому трудяге Тео - и как-нибудь проживет это утро. А потом, доверившись судьбе, как-нибудь проживет день. Потом он вернется в "Цицерон" и, доверившись вину, как-нибудь проживет ночь. И так, доверившись сознанию своей незначительности, он проживет жизнь.
- Все ли готовы отправиться в паломничество?
Консул быстро открыл глаза. В дверном проеме стояла фигура в плаще с капюшоном; на мгновение Консулу показалось, что это Хет Мастин, однако вошедший был значительно ниже ростом и в его голосе отсутствовали характерные для тамплиеров металлические нотки.
- Если вы готовы, пора выходить, - произнесла тень.
- Кто вы? - спросила Ламия Брон.
Неизвестный, однако, на вопрос не ответил, а лишь повторил:
- Нужно выходить. Немедленно.
Стараясь не удариться головой о потолок, Федман Кассад поднялся, схватил закутанную в плащ фигуру за плечо и быстрым движением левой руки сбросил с ее головы капюшон.
Перед паломниками предстало существо с голубой кожей и такими же голубыми, почти незаметными на фоне лица глазами.
- Андроид! - воскликнул Ленар Хойт.
Консул удивился меньше остальных. Уже более ста лет в Гегемонии было запрещено иметь андроидов, и биотехническая промышленность перестала их выпускать, но на отдаленных, неосвоенных планетах, таких, как Гиперион, их продолжали держать для тяжелых работ. Церковь Шрайка использовала андроидов постоянно, ибо ее учение объявило их свободными от первородного греха. А коль скоро андроид духовно превосходит человека, он не подлежит жестокой и неотвратимой каре Шрайка.
- Поторопитесь, - прошептал андроид, натягивая на голову капюшон.
- Ты из Святилища? - спросила Ламия.
- Тише! - быстро ответил андроид. Он выглянул в холл, потом вернулся и кивнул головой. - Прошу вас следовать за мной. И побыстрее.

Предыдущая страница 5 Следущая страница


Гиперион 6

Все поднялись и затоптались на месте. Кассад небрежно расстегнул свою кожаную куртку. Консул заметил, что за поясом у полковника поблескивает нейродеструктор, или, как его еще называли, "жезл смерти". В обычной ситуации он почувствовал бы себя неуютно уже при одной мысли об этом предмете: достаточно малейшей ошибки - и у всех, кто окажется поблизости, синапсы превратятся в кашу. Но сейчас он испытал странное облегчение при виде смертоносного оружия.
- А как же багаж... - начал было Вайнтрауб.
- О нем позаботятся, - прошептал человек в капюшоне. - Нам нужно спешить.
Паломники, усталые, как вздох, спустились вслед за анероидом по лестнице и исчезли в ночи.
Консул спал долго. Через полчаса после того, как рассвело, солнечные лучи, проникшие в каюту сквозь щель между шторами, подползли к его подушке, и он, не просыпаясь, перевернулся на другой бок. Еще через час раздался громкий шум - меняли уставших мант, которые всю ночь тянули баржу, - но Консул и на сей раз не проснулся. Гвалт и топот за стенами его каюты становились все громче и назойливей, однако Консула проспал еще целый час, и только возле Карлы его разбудил протяжный гудок. Судно подходило к шлюзам.
Обычное после фуги похмелье еще не прошло, и Консул двигался медленно, словно одурманенный. Накачав ручным насосом воды, он кое-как умылся над тазиком, надел свободные хлопчатобумажные штаны, старую холщовую рубашку, туфли на пластиковой подошве и вышел на палубу.
Завтрак подавали за длинным буфетом, рядом с потемневшим от времени откидным столом. Сверху над палубой был натянут тент, пунцовые и золотистые фестоны которого трепетали на ветру. День был прекрасный -безоблачный, яркий. Крохотное солнце Гипериона припекало вовсю.
Доктор Вайнтрауб, Ламия, Кассад и Силен, вставшие раньше, уже позавтракали. Следом за Консулом на палубе появились заспанные Ленар Хойт и Хет Мастин.
Взяв поднос с печеной рыбой, фруктами и апельсиновым соком. Консул подошел к поручням. Река в этом месте была широкой - по меньшей мере, километр от берега до берега, ее лазурно-зеленая гладь повторяла цвет небосвода. Консул долго разглядывал проплывавшие мимо берега, но так и не смог понять, где они находятся. На востоке уходили в даль сверкавшие под лучами утреннего солнца полузатопленные плантации бобов-перископов, а там, где насыпи пересекались друг с другом, стояли угловатые хижины, построенные из золотистого падуба и побелевшего от времени плотинника. С запада всю пойму реки покрывали заросли низеньких кустиков гиссена, мангрового корня и огненно-красного папоротника (Консул так и не вспомнил, как он называется). Заросшие лагуны и болота тянулись примерно на километр, а дальше отвесной стеной поднимался берег, где вечноголубой кустарник цеплялся за каждый клочок земли между гранитными глыбами.
На секунду Консулу показалось, что он заблудился в этом мире, который до сих пор казался ему таким знакомым, но потом он вспомнил звук гудка, когда они проходили шлюзы, и сообразил, что возле Духоборских Вырубок баржа свернула на север, в боковой рукав реки Хулай. Суда здесь ходили очень редко, так что он действительно попал сюда впервые. Обычно он проплывал (или пролетал на скиммере) вдоль Королевского Канала, который лежал к западу от этих отвесных утесов. Консулу оставалось только гадать, какие помехи и опасности на основном пути к Травяному морю заставили их избрать этот обходной маршрут. Скорее всего, сейчас они примерно в ста восьмидесяти километрах северо-западнее Китса.
- При свете дня все выглядит по-другому, не правда ли? - обратился к нему отец Хойт.
Консул снова оглядел берег, не понимая, о чем речь, но потом сообразил, что священник имеет в виду их баржу.
Сейчас прошедшая ночь казалась ему нереальной: прогулка под дождем в обществе посланца-андроида, лабиринт коридоров и выложенных мозаикой комнат, встреча с Хетом Мастином у руин Святилища, погрузка на старую баржу и, наконец, уплывающие за корму огни Китса.
Консул был настолько измучен, что едва ли воспринимал окружающее. Впрочем, остальные устали не меньше и тоже с трудом понимали, что происходит. Он смутно помнил, как удивила его команда баржи, состоявшая из одних андроидов. Но вот чувство облегчения, с которым он закрыл дверь каюты и забрался в постель, - его он помнил отлично.
- Сегодня утром я беседовал с А.Беттиком, - продолжал Вайнтрауб (доктор имел в виду проводника-андроида). - Между прочим, у этой старой калоши богатая история.
Мартин Силен подошел к буфету, налил себе немного томатного сока и, разбавив его какой-то жидкостью из собственной фляжки, сказал:
- Ясное дело, баржа видала виды. Взгляните на эти поручни, лоснящиеся от прикосновений бесчисленных рук, на эти выщербленные лестницы и потемневшие от сажи потолки. А эти просевшие койки - сколько поколений матросов валилось на них без задних ног. Барже, я полагаю, несколько веков. И резьба чертовски занятная. Стиль рококо. Кстати, заметили, что все запахи перебивает запах сандала? Его туг использовали для отделки. Не удивлюсь, если узнаю, что баржу доставили со Старой Земли.
- Именно так, - сказал Сол Вайнтрауб. Малютка Рахиль спала у него на руках, пуская во сне пузыри. - Корабль носит гордое имя "Бенарес". Он построен на Старой Земле в городе с тем же названием и поименован в его честь.
- Что-то не помню на Старой Земле такого города, - сказал Консул.
Ламия Брон оторвалась от завтрака:
- Бенарес, он же Варанаси, он же Гандипур, Свободный Штат Хинду. Вторая Азиатская Зона Процветания. Она образовалась после третьей японо-китайской войны. А во время локального ядерного конфликта между Индией и Исламской Советской Республикой город был уничтожен.
- Да, - подтвердил Вайнтрауб. - "Бенарес" построили еще до Большой Ошибки. Я полагаю, в середине XXII века. И, как сообщил мне А.Беттик, строился он как корабль-левитатор.
- А электромагнитные генераторы с него не сняли? - прервал его полковник Кассад.
- Видимо, нет, - ответил Вайнтрауб. - Они должны стоять на нижней палубе рядом с главным салоном. Пол там изготовлен из чистого лунного камня. А что, неплохо бы сейчас взлететь километра на два... Хотя зачем?
- Бенарес, - задумчиво произнес Мартин Силен и любовно погладил потемневшие от времени перила. - Меня там однажды ограбили.
Ламия Брон поставила кофейную кружку на стол.
- Ты что же, хочешь сказать, что помнишь Старую Землю? Сколько же тебе лет, дедуля? Или ты за идиотов нас держишь?
- Дитя мое, - просиял Мартин Силен. - Я ничего не хочу сказать. Я только подумал, что эта история могла бы развлечь нас, так сказать, расширить кругозор... Ведь в ней немало поучительного. При случае нам бы стоило поведать друг другу, где и как нас грабили... А равно и о том, где и как мы сами грабили других. А поскольку у тебя, дитя мое, есть преимущество - ты как-никак дочь сенатора - я уверен, что твой список будет самым длинным и самым примечательным.
Ламия открыла было рот, но потом нахмурилась и промолчала.
- Интересно, как это судно попало на Гиперион? - пробормотал отец Хойт. - Какой смысл перевозить корабль-левитатор на планету, где электромагнитные генераторы не работают?
- Почему же не работают? - возразил полковник. - Небольшое магнитное поле у Гипериона есть. Другое дело, что надежной магнитной подушки здесь не получишь.
Отец Хойт поднял бровь - видимо, не мог сообразить, в чем разница.
- Слушайте! - вдруг завопил поэт, который все еще держался за поручни. - А ведь наша команда опять в сборе!
- Ну и что? - спросила Ламия Брон. Когда она обращалась к Силену, губы ее неизменно сжимались в тонкую линию.
- А то, что раз мы все в сборе, так давайте рассказывать истории.
- Господа, - произнес Хет Мастин, - мы же условились, что будем рассказывать после обеда.
Мартин Силен пожал плечами:
- Завтрак! Обед! Какого черта? Мы все в сборе. Сколько нам еще добираться до Гробниц Времени? Дней шесть-семь?
Консул прикинул. Не меньше двух дней по реке. Столько же - по Травяному морю, конечно, при попутном ветре. Перевалить через горы - еще день.
- Нет, - сказал он. - Меньше.
- Вот и ладушки, - сказал Силен. - Начнем сейчас же! Кроме того, нет никаких гарантий, что Шрайк не объявится раньше, чем мы сами постучим в дверь. Если мы все еще надеемся, что эти истории помогут нам выжить, каждому из нас стоит высказаться, пока ходячий кухонный автомат, к которому мы так стремимся, не превратил нас в кучу мясного фарша.
- Ты отвратителен, - поморщилась Ламия Брон.
- Ах, дорогая, - пропел Силен, - то же самое ты шептала мне этой ночью после второго оргазма.
Ламия отвернулась. Отец Хойт кашлянул:
- Так чья же сегодня очередь? Я имею в виду, чья очередь рассказывать?
Молчание затягивалось.
- Моя, - произнес наконец Федман Кассад. Он запустил руку в карман своей белой блузы и извлек оттуда клочок бумаги с большой цифрой "2". -Если вы не возражаете, господа, начнем прямо сейчас, - предложил Сол Вайнтрауб.
На лице Кассада появилось подобие улыбки:
- Я с самого начала был против, но будь конец всему концом, все кончить могли б мы разом <"Макбет", I, 7>.
- Слушайте! - воскликнул Мартин Силен. - Он знает драматургов, которые жили еще до Хиджры.
- Вы имеете в виду Шекспира? - спросил отец Хойт.
- Нет, - ответил Силен. - Лернера. Потом этого, козла... Лоуи. Нейла Саймона, старого пидора... А еще, блин. Хамеля Постона...
- Полковник, - официальным тоном произнес Сол Вайнтрауб, - погода великолепная, ближайший час мы ничем не заняты. Мы будем вам весьма обязаны, если вы поделитесь с нами своей историей. Итак, что же подвигло вас отправиться на Гиперион в это последнее паломничество к Шрайку?
Кассад кивнул. Солнце припекало все сильнее. Хлопал под ветром тент.
Поскрипывая палубой, левитационная баржа "Бенарес" неспешно поднималась вверх по течению - к горам, болотам и Шрайку. ИСТОРИЯ СОЛДАТА: ВОЙНА И ЛЮБОВЬ В битве при Азенкуре Федман Кассад встретил женщину, которую искал потом всю свою жизнь. То утро в конце октября 1415 года от рождества Христова выдалось сырым и холодным. Кассада сделали лучником в армии Генриха V, короля Англии. Английская армия высадилась во Франции 14 августа и с 8 октября отступала под натиском превосходящих французских сил. Генрих предполагал разбить французов на марше и убедил военный совет отступать под защиту стен Кале. Маневр не удался. Седым и туманным утром 25 октября семь тысяч англичан - в основном пехотинцев - встретились с двадцатью восьмью тысячами французских рыцарей лицом к лицу. Противников разделял только километр грязного поля.
Кассад замерз, устал и чувствовал себя больным. К тому же ему было страшно. Последнюю неделю лучники (и он в том числе) питались какими-то подгнившими ягодами и теперь практически все страдали от поноса.
Температура воздуха не превышала десяти градусов, и всю прошлую ночь Кассад безуспешно пытался уснуть на холодной и мокрой земле. Реализм эксперимента впечатлял. Интерактивный тактический имитатор Олимпийской Офицерской школы (ООШ:ИТИ) по своим возможностям превосходил обычные фантопликаторы настолько, насколько голограмма превосходит дагерротип. Все физические ощущения были столь убедительны, столь реальны, что Кассада всерьез пугала перспектива быть раненным. Ходили слухи о кадетах, получивших во время модельных тренировок смертельные ранения и отдавших концы прямо в иммерсионной ванне.
Пехотинцы, составлявшие правый фланг армии Генриха, простояли напротив французов все утро. Но вот наконец развернулись флаги и тишину разорвали зычные крики сержантов (более подходящего слова Кассад не подобрал). По приказу короля лучники двинулись на врага. Справа и слева был лес, и цепь англичан растянулась метров на семьсот - от опушки до опушки. Она состояла из отрядов лучников (в одном из них и шел Кассад), между которыми двигались немногочисленные конные рыцари. Регулярной кавалерии у англичан не было, и большая часть всадников, которых Кассад мог видеть на своем краю поля, сосредоточилась либо вокруг короля (тот ехал в центре, метрах в трехстах от Кассада), либо вокруг герцога йоркского, находившегося непосредственно на правом фланге. Эти две группы всадников напомнили Кассаду мобильные штабы современных сухопутных войск, с той лишь разницей, что вместо неизбежного леса антенн (сразу же выдающего местоположение штаба) над головами рыцарей реяли яркие знамена и флажки, укрепленные на древках пик. Хорошая мишень для артиллерии, подумал Кассад, но вовремя вспомнил, что в те времена этот род войск еще не встал на колеса.
Кассад отметил, что в армии французов много кавалерии. На каждом фланге стояли рядами 600-700 всадников, кроме того, большой отряд конных рыцарей располагался непосредственно за основной боевой линией. Он не любил лошадей. Конечно, он видел их на картинах и голограммах, но в жизни не сталкивался с ними ни разу до сегодняшнего учебного боя. Их размеры, запахи, звуки, которые они издавали, - все это действовало ему на нервы. Особенно если учесть, что грудь и бока проклятых четвероногих были защищены броней, а на спине у каждого сидел закованный в доспехи всадник с четырехметровым копьем.
Авангард англичан остановился. Кассад оценил расстояние до французской боевой линии в двести пятьдесят метров. По опыту прошлой недели он знал, что это в пределах досягаемости дальнобойного лука. Знал он и другое: для этого придется так натягивать тетиву, что есть шанс вывихнуть руку.
Французы что-то выкрикивали - видимо, осыпали противника оскорблениями. Не обращая на них внимания, Кассад и его товарищи молча сложили стрелы на землю и двинулись вперед, волоча по рыхлой земле заранее приготовленные колья. Колья были длинные - метра полтора, тяжелые, заостренные с обоих концов. Свой кол Кассад таскал уже неделю. Когда они пересекли Сомму и углубились в глухие леса, им приказали рубить молодые деревца и вытесывать колья. Кассад тогда удивился. В самом деле, зачем они нужны? Теперь он понял.
Каждый третий лучник имел при себе тяжелую деревянную колотушку. Теперь колья ставили под нужным углом и колотушками забивали в землю. Кассад вытащил нож, еще раз заточил конец кола (даже поставленный наклонно, он доставал почти до груди) и сквозь частокол отошел назад. Французы не атаковали.
Все ждали. Кассад ждал вместе со всеми. Он натянул тетиву и встал, как положено. Свои сорок восемь стрел он заранее воткнул в землю двумя кучками - так, чтобы они были под рукой.
Французы не атаковали.
Дождь прекратился, но задул холодный ветер, и то немногое тепло, которое организм Каскада накопил за время короткого марша и при забивании кольев, теперь стремительно улетучивалось. Слышались лязг доспехов, приглушенная ругань, нервные смешки и тяжелый топот копыт - это перестраивалась французская кавалерия. Перестраивалась, но атаку не начинала.
- Вот ведь, мать их... - выругался седой йомен, стоявший в нескольких футах от Кассада. - Время тянут, ублюдки. А я так думаю: не хочешь срать -не мучай жопу.
Кассад кивнул. Он так и не понял, произнесена эта фраза на обычном стандартном или на среднеанглийском, которого ему до сих пор не доводилось слышать. Седой лучник мог быть таким же, как и он, кадетом Офицерской школы, инструктором или просто порождением фантопликатора - какая ему разница? Кассаду казалось, что сердце вот-вот выпрыгнет у него из груди. Ладони вспотели, и он торопливо вытер их о куртку.
И тут, словно до него долетела ругань старого солдата, король Генрих отдал приказ. Взвились и затрепетали флаги, закричали сержанты, английские стрелки подняли свои длинные луки, по команде натянули их и так же, по команде, выстрелили.
Остроконечные трехфутовые стрелы четырьмя волнами взмыли вверх и словно бы зависли метрах в тридцати над землей. Если бы все их сейчас выложить одну за другой, получилась бы цепочка длиной километров в шесть. Затем стрелы обрушились на французов.
Послышалось конское ржание, и словно тысячи свихнувшихся мальчишек принялись что есть силы колотить в десятки тысяч консервных банок. Французские рыцари склонились под дождем стрел, подставив под удар шлемы и доспехи, защищавшие грудь и плечи. С военной точки зрения, их потери были невелики. Но для тех французских солдат, которым стрела угодила прямо в глаз и вошла дюймов на десять в голову, это было слабое утешение. Около дюжины лошадей топтались на месте, вставали на дыбы, напирали друг на друга, пока их всадники пытались вытащить стрелы, торчавшие из боков животных.
Французы не атаковали.
Снова команда. Кассад поднял лук, натянул его, выстрелил. Потом еще раз. И еще. Небо темнело каждые десять секунд. Правая рука и спина уже ныли от этого смертоносного ритма, однако ни злобы, ни возбуждения Кассад не испытывал. Он просто делал свою работу. Предплечье онемело от усталости. Снова и снова взлетали стрелы. Он выпустил уже пятнадцать из двадцати четырех, что были в первой кучке. Но вот по линии англичан прошел крик, и Кассад замер, держа в руках натянутый лук.
Французы пошли в атаку.
До сих пор Кассаду не доводилось видеть кавалерийской атаки. И сейчас, когда двенадцать сотен закованных в броню коней мчались прямо на него, он пришел к выводу, что зрелище это не для слабонервных. Атака продолжалась не более сорока секунд, но за это время во рту у него пересохло, а внутренности превратились в ледяной ком. Будь поблизости какое-нибудь укрытие, Кассад (точнее, то, что от него осталось) всерьез задумался бы, как туда доползти.
Но он был слишком занят.
Выполняя команды, лучники выпустили пять полных залпов по атакующим всадникам, потом выстрелили еще раз, вразнобой, и отступили на пять шагов. Как выяснилось, лошадь - животное умное и на колья лезть не желает, как бы ни хотелось этого ее седоку. Однако вторая и третья волны наступающей кавалерии не смогли остановиться, как первая, - и началось форменное сумасшествие: лошади ржали, валились на землю, всадники с криками вылетали из седел. Кассад никуда не летел, но тоже кричал. Как только в его поле зрения оказывался выпавший из седла француз, он кидался на него и принимался лупить его колотушкой. Если же теснота не позволяла развернуться, пытался поразить врага ножом сквозь щели в доспехах. Вскоре Кассад, седой лучник и еще одни стрелок - помоложе и без шапки (потерял, наверное) - превратились в слаженную команду убийц. Они набрасывались на поверженных рыцарей сразу с трех сторон. Когда те пытались подняться, Кассад колотушкой укладывал их назад, а затем все трое приканчивали очередную жертву ножами.
Только одному рыцарю удалось вскочить на ноги и обнажить меч. Он откинул забрало и что-то закричал: француз явно вызывал кого-то из них на честный поединок. Старик и юноша кружили вокруг него, как волки. Кассад ответил поклоном и с десяти шагов всадил стрелу в левый глаз рыцаря.
Битва шла своим чередом, все более напоминая трагикомедию; она ничем не выделялась из тех вооруженных столкновений, что отгремели со времен первой дуэли на каменных топорах на Старой Земле. Пока первая десятитысячная волна рыцарей в пешем строю атаковала английский центр, всадникам удалось кое-как развернуть коней и отступить. Свалка в центре задержала французов, и к тому времени, когда они снова овладели инициативой, рыцари короля Генриха уже сомкнули свои ряды и сумели остановить пехоту противника на расстоянии вытянутого копья, в то время как несколько тысяч лучников обрушили на нее с близкого расстояния град стрел.
Но битва на этом еще не кончилась. Возможно даже, вовсе не этот эпизод определил ее исход. Решающий момент, как водится, наступил незаметно, он затерялся где-то в пыли и сутолоке тысяч отдельных стычек, когда пехота сошлась в ближнем бою. Битва завершилась через три часа. А пока что повторялись вариации на прежнюю тему: бестолковые атаки и неуклюжие контратаки. Произошло и еще одно, куда менее благородное событие. Когда над англичанами в очередной раз нависла опасность поражения, Генрих приказал перебить пленных вместо того, чтобы отправить их в тыл. Но герольды и историки будущего были единодушны: исход битвы предрешила неудача самой первой пешей атаки. Погибли тысячи французов. Англичане надолго закрепили за собой эту часть континента. Время тяжелой конницы, время рыцарей - этого воплощения благородства - миновало. Несколько тысяч ободранных крестьян, вооруженных длинными луками, вогнали его в гроб истории. Но самым оскорбительным для павших французских дворян (если вообще можно оскорбить мертвых) было даже не то, что их одолели простолюдины, какое-то вшивое мужичье. Их одолела регулярная пехота. Люди простого звания, вставшие в строй по призыву. Матушка-пехота.
Серошинельная масса. Джи-Ай. Десантура. Морпехи. Спецкон. Космотехназ. "Прыгающие крысы".
Именно в этом и состоял урок, который Кассад должен был извлечь из данной модельной тренировки. Но никакого урока он не извлек. Он слишком увлекся стычкой, которой суждено было изменить всю его жизнь.
Очередной рыцарь, перелетев через голову рухнувшей лошади, покатился по земле, но потом сумел подняться и побежал к лесу, с трудом выдирая ноги из грязи. Кассад помчался за ним. Он был уже на полпути к опушке, как вдруг понял, что бежит один - юноши и седого лучника рядом не было, но его это не остановило. Адреналин сделал свое дело - Кассада охватила жажда убийства.
Он полагал, что рыцарь, обремененный громоздкими шестидесятифунтовыми доспехами, да еще на всем скаку слетевший с лошади и грохнувшийся оземь, окажется легкой добычей. Но вышло иначе. Француз оглянулся и, увидев несущегося к нему Кассада с колотушкой в руках и профессиональным огоньком в глазах, прибавил ходу и достиг опушки, опережая своего преследователя метров на пятнадцать.
Сгоряча Кассад бросился в лес, но вскоре остановился; хватая ртом воздух, он оперся на колотушку и стал обдумывать свое положение. С поля боя доносились приглушенные расстоянием и лесной чащей удары, крики и грохот падающих тел. Деревья так и не высохли после ночного ливня, и с голых ветвей то и дело срывались тяжелые капли. Ковер из опавших листьев и густые заросли терна и ежевики скрывали под собой землю. Поначалу рыцарь мчался сквозь лес напролом, и находить его следы не составляло труда, но теперь они затерялись среди следов оленей.
Затаив дыхание и вслушиваясь в лесные шорохи, еле различимые из-за бешеного стука крови в висках, Кассад медленно двинулся в лес.
Вскоре он понял, что с тактической точки зрения положение у него далеко не блестящее. Где-то рядом затаился рыцарь в полном снаряжении и с мечом. В любой момент он мог устыдиться своего позорного бегства и вспомнить годы, потраченные на овладение воинским искусством. Конечно, Кассад тоже кое-что умел. Он еще раз осмотрел свое снаряжение. Матерчатая рубаха. Кожаный нагрудник. Колотушка. За широким поясом - нож. Он мастерски владел высокоэнергетическим оружием любого радиуса действия - от нескольких метров до нескольких тысяч километров. Его научили обращаться с плазменными гранатами, адскими плетями, игольными ружьями, станнерами, безоткатными инерционными орудиями, жезлами смерти, десантными кинетическими винтовками и лучевыми перчатками. Теперь у него появился и опыт обращения с английским луком. Правда, ничего из вышеперечисленного, включая и лук, под рукой не было.
- Вот же гадство! - пробормотал младший лейтенант Кассад.
В этот момент кусты зашевелились, и оттуда, словно разбуженный медведь, показался рыцарь. Широко расставив ноги, он занес меч и рубанул слева направо, едва не выпустив Кассаду кишки. Защищаясь, курсант ООШ вскинул колотушку и отскочил назад, однако француз все-таки зацепил его самым кончиком меча, пропоров кожаный нагрудник и рубаху и выбив из рук колотушку.
Кассад вскрикнул и отшатнулся, нашаривая за поясом нож. При этом его правый каблук зацепился за ветку поваленного дерева, и он упал навзничь. Чертыхаясь, Кассад мгновенно откатился в сторону, вскочил и нырнул в гущу ветвей. Француз преследовал его по пятам, расчищая себе дорогу мечом как гигантским мачете. Пока рыцарь пробирался через бурелом, Кассад успел достать нож, но что он мог со своей десятидюймовой зубочисткой против меча и брони? Если бы рыцарь споткнулся... Но тот и не думал падать. Его меч со зловещим свистом прочертил в воздухе дугу, и Кассад понял, что сквозь эту дугу ему не прорваться. Оставалось бегство. Но сзади дорогу загораживало упавшее дерево, а справа и слева - бурелом. Не хватало еще, чтобы его зарубили сзади, когда он начнет карабкаться через бревно. Если на то пошло, он вообще не хотел быть зарубленным - хоть сзади, хоть спереди. Кассад пригнулся и выставил перед собой нож. Эта стойка напомнила ему дни юности в трущобах Фарсиды, где поножовщина была обычным делом. Интересно, как фантопликатор смоделирует его смерть?
Внезапно позади рыцаря, словно тень, возникла какая-то фигура с колотушкой Кассада в руках. Первый удар пришелся рыцарю в плечо. Звук был такой, словно били кувалдой по корпусу ТМП.
Покачнувшись, француз повернулся, чтобы отразить нападение, и получил второй удар колотушкой, на сей раз в грудь. Новый противник не был великаном, так что рыцарь сдаваться не спешил. Он уже заносил над головой меч, когда Кассад ударил его сзади - плечом под колени.
Француз не удержался на ногах и рухнул прямо в гущу ветвей. Неведомый храбрец уселся на рыцаря верхом, прижав коленом руку, в которой тот держал меч, и принялся изо всех сил бить колотушкой по шлему и забралу. Выпутавшись из ног и ветвей, Кассад придавил колени поверженного рыцаря и через щели в доспехах принялся колоть его ножом в бока, в пах, в подмышки. Маленький незнакомец вскочил и встал обеими ногами на руку рыцаря, а Кассад, подавшись вперед и несколько раз безуспешно ткнув ножом между латами и шлемом, нащупал наконец подходящую прорезь в забрале и втиснул в нее клинок.
Колотушка опустилась в последний раз и, едва не зацепив руку Кассада, вогнала нож в прорезь забрала. Рыцарь издал ужасающий крик и, словно не чувствуя веса шестидесятифунтовых доспехов и сидевшего на нем Кассада, выгнулся в предсмертной судороге, а затем безвольно рухнул на землю. Кассад откатился в сторону. Его неожиданный союзник повалился рядом с ним. Оба вспотели и перемазались кровью убитого. Только сейчас Кассад взглянул на своего спасителя. Точнее, спасительницу. То была стройная женщина, одетая, как и Кассад, в костюм лучника. Какое-то время они лежали рядом, тяжело дыша.
- Ты как... Все в порядке? - выговорил наконец Кассад. Внешность этой женщины поразила его. Ее каштановые волосы были подстрижены по последней моде Великой Сети - коротко и прямо - и чуть левее середины лба разделены пробором, так что самые длинные пряди кончались как раз над правым ухом. Мальчишеская стрижка давно забытых времен, но больше в ее облике ничего мальчишеского не было. Кассад подумал, что в жизни не встречал женщины прекрасней. Совершенные черты лица. Подбородок и скулы - четко очерченные, но не грубые. Большие глаза, в которых светились энергия и ум. Нежный рот с мягкой нижней губой. Лежа рядом с ней, Кассад мог убедиться, что она высока ростом. Пониже его, конечно, но заметно выше женщин XV века. Даже просторная рубаха и мешковатые штаны не могли скрыть плавную округлость бедер и груди. Выглядела она на несколько лет старше Кассада; возможно, ей было под тридцать. Впрочем, едва ли он думал об этом, все бесповоротней погружаясь в изумрудную глубину ее нежных, зовущих глаз.
- Так ты как... Все в порядке? - повторил он и не узнал своего голоса.
Она не ответила. Вернее, ответила - ее длинные пальцы скользнули по груди Кассада, обрывая ременные завязки его кожаного нагрудника. Потом она стащила с него располосованную, пропитавшуюся кровью рубашку и прильнула к нему всем телом. Губами и руками она ласкала его грудь, а бедра ее возбужденно подрагивали. Правой рукой она нащупала шнурок, на котором держались штаны, и разорвала его.
Кассад помог ей стянуть с себя остатки одежды, а потом тремя слитными движениями раздел ее. Под рубахой и штанами из грубой ткани на ней не было ничего. Рука Кассада скользнула между ее бедер, потом двинулась дальше и словно чашей накрыла ее округлые ягодицы. Он притянул ее к себе, затем проник во влажную терпкость ее лона. Она словно раскрылась ему навстречу, и губы их слились в долгом поцелуе. Каким-то непостижимым образом все это время их тела ни на секунду не отрывались друг от друга. Напряженная плоть Кассада уперлась в ее живот.
Глядя ему в глаза, она тут же перекатилась на него и обхватила бедрами его бока. Никогда еще Кассад не испытывал такого острого желания. Он почти задохнулся, когда она завела назад правую руку и направила его в себя. Когда он снова открыл глаза, женщина медленно раскачивалась на нем, откинув голову назад и зажмурившись. Кассад провел руками вдоль ее тела и охватил ладонями совершенной формы груди. Соски сразу же поднялись и отвердели.
Да, тогда они любили друг друга. К своим двадцати трем стандартным годам Кассад уже сменил немало женщин, а один раз его даже угораздило влюбиться. И потому он считал, что знает о любви все, может ответить на любые "как" и "почему". И обо всем, что знал, он мог рассказать другим, например, приятелям из своего отделения в кузове бронетранспортера, - со смехом, с подобающими случаю прибаутками. Со спокойным, уверенным цинизмом двадцатитрехлетнего ветерана. Рассказать, выпустить наружу - и дело с концом. Но он ошибался. Никогда и никому он не смог бы описать то, что пережил за эти несколько минут. Да и не пробовал.
Они любили друг друга под негреющими лучами октябрьского солнца на ковре из опавшей листвы, и тела их, покрытые маслянистой пленкой из пота и крови, нежно скользили, скользили, скользили... Она, не отрываясь, смотрела на него, и, когда он начал двигаться быстрее, ее зеленые глаза раскрылись еще шире, а потом, одновременно с его глазами, закрылись. Охваченные растущим возбуждением, они двигались, как единое целое, и движения их, древние и неизменные, как вращение планет, сами собой убыстрялись, пульс становился все чаще... Еще... Еще... Последний взлет, мир сужается в точку, а потом... Они еще касались друг друга, сердца еще колотились, но трепет страсти уже спадал. В их тела, вдруг ставшие отдельными, возвращалось сознание, и через забытые чувства в сознание втекал мир.
Они лежали рядом. Латы мертвеца холодили левую руку Кассада, теплое бедро женщины прижималось к его правой ноге. Солнечный свет изливался на них как благословение. На поверхности предметов заиграли скрытые доселе цвета. Кассад повернулся и пристально, словно впервые, взглянул на нее: голова ее покоилась у него на плече, щеки пылали осенним румянцем, пряди медно-красных волос упали на его мускулистую руку. Она перебросила ногу через его бедро, и в нем вновь забурлила кровь. Солнце коснулось его лица. Он закрыл глаза.
Когда Кассад проснулся, ее уже не было. Ему казалось, прошло всего несколько секунд, по крайней мере не больше минуты, однако уже смеркалось. Лес поблек и словно выцвел, холодный вечерний ветер раскачивал голые ветви деревьев.
Кассад кое-как натянул на себя разорванную, заскорузлую от крови рубаху. Французский рыцарь лежал неподвижно, застыв в безразличии смерти. Покинув мир людей, он выглядел теперь просто частью этого осеннего леса. Женщина исчезла.
В сгущавшихся сумерках, под холодным моросящим дождем Федман Кассад похромал обратно.
Поле битвы еще удерживало и живых, и мертвых. Мертвецы лежали кучами, как игрушечные солдатики, с которыми Кассад играл в детстве. Опираясь на плечи товарищей, медленно брели раненые. Какие-то фигуры, крадучись, пробирались среди трупов, а у противоположной опушки собрался совет. Французы и англичане, оживленно жестикулируя, спорили, какое название дать битве, чтобы в свидетельствах о ней не было разночтений. Кассад знал, что битва будет названа по имени соседнего замка Азенкур, хотя замок не имел прямого отношения ни к битве, ни к войне в целом.
Кассад уже начинал думать, что произошедшее вовсе не тренировка на модели, что Великая Сеть и вся его предыдущая жизнь - сон, а этот промозглый серый день и есть подлинная реальность, как вдруг сцена застыла. Человеческие фигуры, кони, темневший вдали лес - все стало прозрачным, словно гаснущая голограмма. Кассад почувствовал, что ему помогают выбраться из иммерсионной ванны. Рядом поднимались инструкторы и другие кадеты. Со всех сторон слышались обрывки фраз, смех, неразборчивые ругательства. Никто не догадывался, что для него мир изменился навсегда.
Шли недели. Как только у Кассада выпадал свободный час, он отправлялся бродить по территории Школы. Вечерами он поднимался на внешнюю ограду и следил за тем, как тень горы Олимп наползает на лесистое плато, потом на густозаселенные предгорья и, наконец, убегает к горизонту, затопляя весь мир. И все время он размышлял о том, что произошло. Он думал о ней.
Никто ничего не заметил. Тренировка как тренировка. Никто не выходил за границы поля боя. Инструктор объяснял им, что в таких моделях за пределами поля боя вообще как бы ничего нет. Никто не хватился Кассада. Происшествия в лесу словно бы не было. И женщины не было.
Но Кассад-то знал, что это не так. Он прилежно посещал занятия по военной истории и математике. Он часами не вылезал со стрельбища и из гимнастического зала. Его ни разу не ставили перед строем на плацу в Кальдере (впрочем, подобные взыскания были редкостью). В общем и целом, юный Кассад был образцовым кадетом - даже более образцовым, чем прежде. Но все это время он ждал.
И она пришла.
И снова это произошло в последние часы модельной тренировки. К тому времени Кассад уже знал, что тренировки эти - нечто большее, чем просто имитация битв прошлого. ООШ:ИТИ был частью Альтинга Великой Сети -работающей в реальном времени гигантской информационной системы, которая управляла политикой Гегемонии, поставляла информацию десяткам миллиардов граждан, жаждущих эту информацию получить, и при этом обладала своеобразной автономией и собственным сознанием. Шесть тысяч ОНИ (искусственных интеллектов класса "Омега") объединяли в одной структуре информационные ресурсы полутора сотен планетарных банков данных. Эта махина и обеспечивала работу ИТИ.
- Система ИТИ ничего не моделирует, - нудным голосом вещал кадет Радинский, лучший специалист по искусственному интеллекту из всех, кого Кассаду удалось отыскать и вызвать на откровенность. - Она грезит, но грезит с наивысшей степенью исторической достоверности - и ее грезы есть нечто большее, чем арифметическая сумма данных на входе, ибо она подкрепляет исторические факты своими гениальными догадками. И когда она грезит, то позволяет и нам грезить вместе с ней.
Кассад ничего не понял, но поверил. И она пришла снова. Во время первой американо-вьетнамской войны она пришла к Кассаду, стоявшему в сторожевом охранении, и они любили друг друга в темноте, под жуткий аккомпанемент ночного боя. Он был в грубом камуфляжном комбинезоне на голое тело (ибо в джунглях белье моментально начинает преть) и в стальной каске, почти такой же, как шлемы времен Азенкура. Она - в широком черном одеянии, похожем на пижаму, и в сандалиях - обычном костюме крестьян Юго-Восточной Азии. И вьетконговцев. Они сорвали с себя все и любили друг друга - ночью, стоя. Она упиралась спиной в ствол дерева, обвив ногами его талию, а мир вокруг них взрывался зелеными вспышками осветительных ракет и сухим треском противопехотных мин.
Она приходила к нему во второй день сражения при Геттисберге и на Бородинском поле, где клубы порохового дыма висели над грудами тел, словно рой отлетевших душ.
Они любили друг друга в искореженном БТР на равнине Эллады, а вокруг них бушевало сражение танков на воздушной подушке, и красная пыль приближающегося самума с визгом царапала титановую броню. "Назови мне свое имя", - прошептал он на стандартном. Она отрицательно покачала головой. "Ты реальна? Ты существуешь на самом деле?" - спросил он на тогдашнем англо-японском. Она кивнула. Потом наклонилась и поцеловала его.
Они лежали в укрытии среди развалин Бразилиа, когда китайский ТМП шарил вокруг них лучом смерти, как прожектором, и по разбитым керамическим стенам метались синие блики. После штурма безымянной крепости в русских степях он затащил ее в какую-то ободранную комнатушку, и там они снова любили друг друга. Он прошептал тогда: "Я хочу быть с тобой!" Она прижала палец к его губам и отрицательно покачала головой. После эвакуации Нью-Чикаго, когда президент США лично руководил последним безнадежным арьергардным боем, они лежали на балконе сотого этажа, где Кассад разместил свою снайперскую точку. Положив руку меж ее теплых грудей, он спросил: "Мы когда-нибудь сможем быть вместе? Не здесь, а на самом деле?" Она погладила его по щеке и улыбнулась.
В программе последнего курса Офицерской школы модельных тренировок было всего пять, главное место занимали полевые учения. И когда Кассад сидел с закрытыми глазами в тактическом командном кресле, руководя каким-нибудь "десантом на Цереру силами одного батальона", и перед его мысленным взором висела генерируемая комлогом разноцветная штабная карта, он ощущал иногда рядом чье-то присутствие. Ее или чье-нибудь еще? Он и сам не знал.
А потом все кончилось. В последние месяцы занятий она не появилась ни разу. Не было ее и во время заключительной модельной тренировки, в которой имитировалась Великая битва при Угольном Мешке, положившая конец мятежу генерала Горация Гленнон-Хайте. Ее не было ни на парадах и гулянках по случаю выпуска, ни на последнем смотре, когда олимпийцы маршировали перед Секретарем Гегемонии, приветствовавшим их со своей залитой красным светом левитационной платформы.
А потом на грезы уже не осталось времени: по нуль-Т молодых офицеров доставили сначала на Луну Старой Земли для церемонии масада, а затем -опять по нуль-Т - на Тау Кита, где они приняли присягу. На этом учеба кончилась.
Кадет Кассад стал лейтенантом Кассадом. Положенный ему трехнедельный отпуск он провел, путешествуя по Сети с универсальной карточкой военного образца, позволявшей пользоваться нуль-Т когда и где угодно, после чего был направлен в училище Колониальных Войск Гегемонии на Лузусе - там офицеров готовили для службы за пределами Сети. Он был уверен, что больше не встретит ее.
Но он ошибался.
Федмана Кассада с детства приучили не бояться лишений и смерти. Будучи представителем национального меньшинства, продолжавшего именовать себя палестинцами, он вырос в трущобах Фарсиды, являвших собой памятник горькой участи окончательно обездоленных. Каждый палестинец, жил ли он в Великой Сети или за ее пределами, неизбежно нес в своих генах память о вековой борьбе, увенчавшейся месяцем триумфа и Ядерным Джихадом 2038 года, обратившим Палестинское государство в дым. А потом, после того как гибель Старой Земли окончательно похоронила их мечту, палестинцы расселились по захолустным пустынным планетам, вроде Марса. Наступила Вторая Эпоха Рассеяния, которая длилась вот уже более пяти столетий.
Перед Кассадом, как и перед любым другим подростком из Южных лагерей беженцев в Фарсиде, стоял выбор: либо идти в банду, либо смириться с ролью жертвы и терпеть произвол местных самозваных лидеров. Кассад пошел в банду. К шестнадцати годам за ним уже числилось убийство такого же, как он сам, подростка.
Если Марс и был чем-то знаменит в Великой Сети, так это охотой в долине Маринер, общиной дзен-гностиков, последователей Шредера, в горах возле равнины Эллада и Олимпийской Офицерской Школой. Чтобы побывать в шкуре охотника или жертвы, Кассаду вовсе не требовалось ехать так далеко, дзен-гностицизм его волновал мало, а затянутых в мундирчики кадетов, которые слетались сюда со всей Сети учиться военному ремеслу, он откровенно презирал. Подобно всем своим сверстникам, Кассад считал Нью-Бусидо выдумкой педиков, но образ самурая, для которого в жизни превыше всего долг, честь и верность данному слову, все же задевал в его душе какую-то древнюю струнку.
В восемнадцать лет Кассад предстал перед выездной сессией суда провинции Фарсида, с тем чтобы самому выбрать себе меру наказания: марсианский год исправительно-трудовых лагерей или добровольное вступление в бригаду Джона Картера, которую формировали для помощи регулярной армии в подавлении мятежа Гленнон-Хайта, с новой силой заполыхавшего в колониях третьего разряда. Кассад предпочел пойти добровольцем и обнаружил, что ему нравятся офицерские дисциплина и чистота, хотя бригада Джона Картера несла только гарнизонную службу внутри Сети и была распущена, когда клонированный внук Гленнон-Хайта погиб на Возрождении. Через два дня после того, как ему исполнилось девятнадцать, Кассад подал заявление в сухопутные войска, но получил отказ и запил. Очнулся он через девять дней в недрах одного из ульев Лузуса и обнаружил, что его армейский комлог-имплант украден (вор, по всей видимости, обладал соответствующей хирургической подготовкой), универсальная карточка аннулирована, доступ к нуль-Т закрыт. Кроме того, он узнал, что такое настоящая головная боль. Кассад проработал на Лузусе стандартный год и скопил около шести тысяч марок; физический труд при силе тяжести в 1,3 "g" закалил его тело, от былой марсианской хрупкости не осталось и следа. Заработав на дорогу, он на борту древнего грузовоза с солнечным парусом и прилаженным на скорую руку двигателем Хоукинга вылетел на Мауи-Обетованную. По меркам Сети он по-прежнему был высок и худощав, но его мускулы по любым меркам работали отлично.
Он прибыл на Мауи за три дня до начала грязной и непопулярной Островной войны. Командир корпуса ВКС в Порто-Ново в конце концов сдался и разрешил зачислить его в 23-й вспомогательный полк помощником водителя судна на подводных крыльях - этот юноша, ежедневно являвшийся к нему в приемную, взял его измором. Через одиннадцать стандартных месяцев капрал 12-го мотопехотного батальона Федман Кассад имел уже два отличия по службе и благодарность Сената за доблесть, проявленную в Экваториальной кампании, а также два Пурпурных Сердца <в армии США - медаль за ранение в ходе боевых действий>. Кроме того он был рекомендован в Офицерскую Школу ВКС, куда и отправился с попутным конвоем.
Кассад часто думал о ней. Он так и не знал ее имени, но прикосновение ее рук и аромат ее тела узнал бы среди тысячи других, даже в полной темноте. Мысленно он называл ее Тайной.
Когда его сослуживцы отправлялись в бордель или к своим местным подружкам, Кассад оставался на базе или просто бродил по незнакомому городу.
О своей возлюбленной он не рассказывал никому, ибо прекрасно понимал, что напишет психиатр в его медицинской карте. Иной раз, разглядывая на биваке усыпанное лунами небо какой-нибудь чужой планеты или паря в невесомости в уютном, как материнская утроба, трюме военного транспорта, Кассад осознавал, насколько ненормальна эта любовная связь с призраком. Но затем он вспоминал маленькую родинку у нее под левой грудью - ее он целовал однажды ночью, ощущая губами биение сердца, сливавшееся с грохотом канонады, от которого содрогалась земля Вердена. Он вспоминал порывистое движение, которым она откидывала назад свои волосы, а потом снова прижималась щекой к его бедру. И когда молодые офицеры уходили в соседний городок или деревню на поиски любовных приключений, Федман Кассад читал очередную книгу по истории, бегал вокруг базы трусцой или решал тактические задачи на своем комлоге.
Довольно скоро лейтенант Кассад привлек внимание начальства.
Во время необъявленной войны с Вольными Рудокопами в Кольце Ламберта именно он, проведя уцелевших мотострелков и морских пехотинцев через заброшенную шахту, сумел эвакуировать с астероида Перегрин сотрудников консульства и граждан Гегемонии.
А во время краткого правления Нового Пророка на Кум-Рияде капитан Федман Кассад привлек внимание всей Сети.
Командир звездолета ВКС - единственного военного корабля Гегемонии в радиусе восьми световых лет от этого колониального мирка - находился на планете с визитом вежливости, когда Пророк призвал тридцать миллионов шиитов Нового Пути расправиться с лавочниками-суннитами на обоих континентах, а также с девяноста тысячами неверных - проживавших там граждан Гегемонии. Капитан и пять его офицеров оказались в плену. С Тау Кита по мультилинии пришел приказ: старшему по званию офицеру на борту находящегося на околопланетной орбите КГ "Деньев" незамедлительно пресечь беспорядки на Кум-Рияде, освободить заложников и сместить Нового Пророка... Не прибегая при этом к использованию ядерного оружия в атмосфере планеты. "Деньев" представлял собой орбитальный патрульный корабль устаревшего образца. Ядерных бомб на нем не было вообще. Старшим по званию офицером на борту оказался общевойсковой капитан Федман Кассад. На третий день революции Кассад на единственном десантном катере "Деньева" высадился прямо во дворе Великой Мечети в Мешхеде. С ним было всего тридцать четыре солдата. Мечеть моментально окружила толпа фанатиков, насчитывающая до трехсот тысяч человек, которую сдерживало только защитное поле челнока да еще то обстоятельство, что Новый Пророк не давал приказа нападать. Между тем самого Нового Пророка в Великой Мечети уже не было - он отправился в северное полушарие Рияда праздновать победу. Через два часа после приземления капитан Кассад вышел из катера и выступил по телевидению с краткой речью. Прежде всего он заявил, что сам получил мусульманское воспитание. Затем он сказал, что со времен высадки шиитов на Кум-Рияде многое изменилось: Коран стали толковать иначе и теперь каждому ясно, что Аллах не только не одобряет, но и воспрещает убийство невинных. Хвастливые еретики вроде Нового Пророка могут сколько угодно объявлять свои джихады - перед лицом Аллаха это грех. Капитан Кассад дал вождям тридцати миллионов фанатиков три часа на освобождение заложников и предложил им вернуться затем в свои жилища, разбросанные по пустынным континентам планеты.
В первые три дня революции армии Нового Пророка заняли большинство городов на обоих континентах и взяли в заложники более двадцати семи тысяч граждан Гегемонии. Расстрельные команды занимались разрешением древних теологических споров чуть ли не круглые сутки, так что за первые два дня оккупации погибло примерно четверть миллиона суннитов. В ответ на ультиматум Кассада Новый Пророк возвестил, что все неверные будут преданы смерти сегодня же вечером - после его прямого телевизионного обращения. Он приказал также атаковать катер Кассада.
Стражи революции не хотели применять вблизи Великой Мечети сильные взрывчатые вещества, поэтому при штурме использовались только обычное стрелковое оружие, примитивная энергетическая пушка и плазменные гранаты. Кроме того, нападающие прибегли к тактике "живой волны". Защитное поле выдержало.
Телевизионное обращение Нового Пророка началось за пятнадцать минут истечения срока ультиматума. Новый Пророк согласился с утверждением Кассада, что Аллах самым жестоким образом покарает еретиков, но затем объявил, что еретики эти - не кто иные, как неверные из Гегемонии. В тот вечер - единственный раз в жизни - Новый Пророк сорвался перед телекамерой. Вопя и брызгая слюной, он приказал возобновить атаки "живой волны" на вражеский катер. Он объявил, что на захваченном шиитами реакторе "Сила и мир" в Али уже собираются десятки атомных бомб. С этим оружием силы Аллаха выйдут в космос, и сегодня же вечером первая бомба поразит сатанинский катер кафира Кассада. Затем Новый Пророк начал детально объяснять, каким способом будут казнены заложники Гегемонии, но как раз в этот момент истек срок ультиматума.
Кум-Рияд в техническом отношении был довольно отсталым миром. Отчасти тут сказывалась его удаленность, отчасти - идеология его основателей. Но все-таки обитатели его были достаточно цивилизованны, чтобы иметь свою интерактивную информационную сеть. Да и революционные муллы, именуя науку Гегемонии не иначе как "Великим Шайтаном", все же не настолько ненавидели ее, чтобы отказаться от персональных комлогов.
КГ "Деньев" разбросал вокруг планеты множество спутников-шпионов, которые взломали информационную сеть и к 17:29 по столичному времени по кодам доступа идентифицировали комлоги шестнадцати тысяч восьмисот тридцати революционных мулл. За тридцать секунд до 17:30 координаты этих целей со спутников-шпионов начали в реальном времени передаваться на боевые спутники. Катер Кассада вывел на низкие орбиты двадцать одно такое устройство. Это древнее оружие, предназначенное для орбитальной защиты, давно уже устарело, и "Деньев" как раз и занимался тем, что перевозил спутники в Сеть для безопасного уничтожения. Но Кассад нашел им применение.
Ровно в 17:30 девятнадцать крохотных спутников сдетонировали свои термоядерные заряды. За те несколько наносекунд, что длится взрыв, фокусирующие стержни преобразовали его энергию в шестнадцать тысяч восемьсот тридцать когерентных пучков невидимого рентгеновского излучения, направленных на заранее выбранные цели. Допотопные спутники защиты не предназначались для использования в атмосфере, и глубина эффективного поражения составила менее миллиметра. К счастью, большего и не потребовалось. Не все пучки проникли сквозь то, что оказалось на их пути -между муллами и небом. Но пятнадцать тысяч семьсот восемьдесят четыре все же сделали свое дело.
Результат был молниеносным и впечатляющим. Мозг жертвы закипал и превращался в пар, разнося черепную коробку на куски. В 17:30 Новый Пророк все еще находился в прямом эфире и как раз произносил слово "неверные". Почти две минуты телеэкраны и телестенды планеты демонстрировали одну и ту же картину: обезглавленное тело Пророка, рухнувшее на микрофон. Потом передача прервалась, и по всем каналам выступил Федман Кассад, объявивший, что срок ультиматума отодвигается еще на час, но если с заложниками что-нибудь случится - Аллах снова проявит свой гнев. И на сей раз всерьез. Карательных мер не потребовалось.
Той же ночью, уже на орбите, Кассада - впервые после выпуска -посетила Тайна. Она явилась к нему во сне. Видение было ярче, нежели обычный сон, хотя и не столь реалистично, как фантопликация. Они лежали под полуразрушенной крышей, накрывшись мягким одеялом. Ее кожа была теплой и словно бы наэлектризованной. Кассад едва различал ее лицо - бледное пятно в ночной темноте. Звезды у них над головой уже начали тускнеть в предрассветном сумраке. Она хотела что-то сказать ему, ее мягкие губы произносили какие-то слова, но Кассад ничего не слышал. Он отодвинулся, чтобы лучше видеть ее лицо... И потерял контакт. Вырвавшись из паутины сна, он ощутил на щеках влагу, а шум двигателей показался ему дыханием какого-то пробуждающегося зверя.
Через девять стандартных недель по корабельному времени Кассад прибыл на Фрихольм и предстал перед военно-полевым трибуналом. Еще тогда, на Кум-Рияде, отдавая приказ, он понимал, что командованию остается одно из двух: либо примерно наказать его, либо... Повысить по службе.
Вооруженные силы с гордостью заявляли, что готовы к любым непредвиденным ситуациям как в самой Сети, так и в колониях. Но битва за Южную Брешию застала их врасплох, равно как и ее влияние на дух Нью-Бусидо. Без кодекса Нью-Бусидо, которому была подчинена вся жизнь Кассада, военные просто не смогли бы сохранить себя как сословие.
После бесстыдства войн конца двадцатого - начала двадцать первого столетий, когда господствовала стратегия, обрекавшая гражданское население на участь заложников, тогда как палачи в генеральских мундирах отсиживались в полусотне метров под землей, в автономных бункерах, возмущение оставшихся в живых мирных жителей было столь велико, что даже сотню лет спустя одно только слово "военный" могло привести к линчеванию. Нью-Бусидо объединил извечные ценности - честь и личное мужество - с требованием по возможности щадить гражданское население. То был мудрый возврат к донаполеоновской концепции малых, "нетотальных войн", которые велись с ясными целями и без лишней жестокости. За исключением самых крайних случаев кодекс запрещал стратегические бомбардировки и вообще применение ядерного оружия. Более того, он требовал возвращения к средневековым традициям Старой Земли, когда воевали небольшие профессиональные армии, причем стороны так выбирали место и время сражений, чтобы ущерб общественной и личной собственности был минимальным. Этот кодекс хорошо работал первые четыре столетия Хиджры. Создание новых видов оружия в течение трех из этих четырех столетий было приостановлено, отчего Гегемония только выиграла. Полностью контролируя нуль-порталы, она неизменно успевала перебросить свои войска (пусть и не столь многочисленные) в нужное место. И даже если полет до ближайшего портала занимал годы, ни одна колониальная или независимая планета и думать не смела помериться силами с Гегемонией. Любые беспорядки -например, восстание на Мауи-Обетованной и последовавшая за ним своеобразная партизанская война или вспышка религиозного фанатизма на Кум-Рияде - подавлялись быстро и решительно, а любые эксцессы во время этих кампаний воспринимались как очередное напоминание: Нью-Бусидо нужно соблюдать неукоснительно! Никто, однако, не принимал всерьез неизбежную перспективу столкновения с Бродягами.
Варварские орды Бродяг были единственной внешней угрозой Гегемонии. Предки их покинули Солнечную систему четыреста лет назад со своим примитивным флотом, состоящим из протекающих городов О'Нейла, экспериментальных кометных ферм и кораблей-астероидов. Даже после того, как Бродяги освоили двигатель Хоукинга, Гегемония предпочитала их не замечать. Пусть себе роятся где-то там, в межзвездном мраке, пусть устраивают свои набеги. Ничего страшного, если они украдут немного водорода из недр газового гиганта или пригоршню льда с какой-нибудь необитаемой луны. Лишь бы этим дело и ограничивалось.
Первые стычки на окраинах - в Мире Бента и на ГНК-2990 - воспринимались, скорее, как досадные просчеты, не более того. Даже давно назревавшая схватка из-за Ли-3 не вызвала особого резонанса. Это, мол, проблема колониальных войск. А когда через шесть местных лет после налета (и через пять лет после того, как варвары убрались восвояси) туда прибыла эскадра ВКС, ужасы войны уже забылись. Все были уверены, что налеты варваров больше не повторятся. Гегемонии надо только как следует поиграть военными мускулами.
В последующие десятилетия военно-космические силы Гегемонии сталкивались с Бродягами постоянно, в сотнях пограничных районов. Время от времени морским пехотинцем приходилось вступать с ними в стычки в непривычных условиях невесомости, однако сухопутные войска в боях не участвовали. В Великой Сети все больше укоренялось мнение: Бродяги не представляют и никогда не будут представлять угрозу для миров земного типа хотя бы в силу того, что за три столетия они полностью адаптировались к невесомости. Быть может. Бродяги регрессируют, а может статься, и прогрессируют - но их эволюционный путь ведет в сторону от столбовой дороги рода человеческого. У Бродяг нет и никогда не будет нуль-Т и поэтому Гегемонии нечего их бояться. Так думали до Брешии.
Брешия была одним из множества самодовольных независимых мирков.
Собственное местоположение ее вполне устраивало: с одной стороны - удобный доступ к Сети, с другой - до той же Сети все-таки восемь месяцев лету. Брешия наживалась на экспорте алмазов, репейного корня и несравненного кофе, скромно отказываясь стать колонией. Все же она оставалась протекторатом Гегемонии и входила в Общий Рынок, что помогало ей справляться с постоянно растущими экономическими запросами. Как и многие подобные ей миры, Брешия гордилась мощью своих вооруженных сил. У нее было целых двенадцать факельных звездолетов, ударный авианосец (списанный полвека назад из ВКС Гегемонии и капитально отремонтированный) и более двух десятков небольших быстроходных орбитальных катеров, а также регулярная армия в девяносто тысяч добровольцев, вполне солидный океанский флот и некий, чисто символический, запас ядерных боеголовок.
Возмущения поля Хоукинга локационная служба Гегемонии засекла сразу же, но решила, что это обычный мигрирующий рой Бродяг, который пройдет на расстоянии половины светового года от Брешии. Вышло по-иному. После небольшой коррекции курса, проведенной когда рой находился уже внутри облака Оорта, Бродяги обрушились на Брешию, как ветхозаветная саранча. Помощь Гегемонии могла прийти не раньше, чем через семь стандартных месяцев.
Космические силы Брешии были разгромлены в первые же двадцать часов боевых действий, после чего рой выпустил в окололунное пространство более трех тысяч кораблей, и началось систематическое уничтожение планетарной защиты.
Этот мир был заселен еще во время первой волны Хиджры здравомыслящими выходцами из Центральной Европы. Два его континента носили прозаические названия Северной и Южной Брешии. Почти вся Северная Брешия представляла собой полярную тундру, а в шести главных ее городах жили главным образом сборщики репейного корня и инженеры-нефтяники. В Южной Брешии по причине ее географического положения климат был более умеренный, и из четырехсот миллионов населения планеты большинство проживало именно там. Там же располагались и кофейные плантации.
Словно желая продемонстрировать, какой может быть - и была некогда война, Бродяги буквально стерли Северную Брешию с лица планеты. Сначала они сбросили на нее несколько сот чистых ядерных бомб и тактических плазменных снарядов, затем прошлись лучами смерти, а под конец - специально разработанной "вирусной тучей". Из четырнадцати миллионов жителей уцелела лишь горстка. Южную Брешию всерьез бомбить не стали -нанесли только несколько хирургических ударов по военным объектам, аэропортам и большой гавани в Солно.
Военная доктрина Гегемонии исходила из возможности выиграть войну с орбиты, но реальный вооруженный захват индустриальной планеты считался невозможным. В самом деле: как обеспечить высадку столь огромной армии?
Как ее снабжать? Как держать под контролем необъятные оккупированные территории? Аргументы были неотразимы.
Только вот Бродяги, очевидно, о них не знали. На двадцать третий день войны более двух тысяч десантных катеров и челноков атаковали Южную Брешию. Остатки брешианской авиации были уничтожены в первые же часы вторжения. Над районами высадки Бродяг взорвалось всего два ядерных устройства. Первый взрыв был нейтрализован энергетическим полем, второй уничтожил разведывательный корабль, который вполне мог оказаться ложной целью.
Как выяснилось, за три столетия Бродяги изменились физически и окончательно приспособились к жизни в невесомости. Но их мобильная пехота использовала скафандры с силовым экзоскелетом, и через несколько дней Бродяги - одетые в черное, длиннорукие и длинноногие, похожие на гигантских пауков, - расползлись по всем городам Южной Брешии.
Последние попытки организованного сопротивления были сломлены на девятнадцатый день вторжения. Столица планеты - город Бакминстер пал в тот же день. Через час после того, как войска Бродяг вошли в город, мультисвязь с Брешией оборвалась.
Полковник Федман Кассад прибыл на Брешию первым флотом ВКС двадцать девять стандартных недель спустя. Под прикрытием тридцати факельных звездолетов класса "омега" корабль-"прыгун", оборудованный мобильным нуль-порталом, на высокой скорости вошел в систему Брешии. Через три часа после выхода из спин-режима была активирована сфера сингулярности, а еще через десять часов в системе уже находилось четыреста линейных кораблей ВКС. Двадцать один час спустя началось контрвторжение.
Такова была математика первых минут битвы за Брешию. Но Кассад сохранил о тех днях иные воспоминания. Не цифры запомнились ему, а дьявольская красота развернувшегося сражения. "Прыгуны" впервые использовались на уровне выше дивизии, и, естественно, возникла неразбериха. Десант выбрасывался с расстояния в пять световых минут. Кассой сбежал по трапу и тут же рухнул на гравий, припорошенный желтой пылью: портал десантного катера открывался прямо на крутой склон холма, ставший после того, как здесь прошли передовые отряды, скользким от грязи и крови. Кассад лежал в этой грязи и смотрел на царящее внизу безумие. Из семнадцати десантных катеров, севших на склоны холмов и окрестные плантации, десять были уже подбиты и горели, как поломанные детские игрушки. Защитные поля уцелевших челноков еще держались, но под ударами ракет и протонных пушек начали кое-где проседать - казалось, над плацдармом поднимаются гигантские купола оранжевого пламени. Тактический дисплей Кассада показывал какую-то кашу: директрисы огневых точек сплелись в клубок, поле визора заполняли фосфоресцирующие красные точки, и все это покрывалось пляшущими зигзагами помех, выставленных Бродягами. Кто-то орал по главному каналу: "Ах, черт вас всех побери! Черт побери! Черт побери!" - а на линии связи с командной группой царило зловещее молчание.
Какой-то солдат помог ему подняться. Кассад вытер грязь с командирского жезла и едва успел уступить дорогу следующему отряду, спускавшемуся из портала. Война шла своим чередом.
С первых минут пребывания в Южной Брешии Кассад понял, что Нью-Бусидо мертв. Восемьдесят тысяч превосходно вооруженных и обученных вояк из наземных сил ВКС наступали со своего плацдарма, пытаясь дать сражение в ненаселенной области. Бродяги же отступали, оставляя за собой лишь выжженную землю, мины-ловушки и трупы мирных жителей. Чтобы превзойти противника в маневренности и навязать ему бой, войска Гегемонии использовали нуль-порталы. Бродяги отсекали их сплошной стеной ядерных взрывов, прижимали пехоту Гегемонии к земле силовыми полями, в то время как их собственная пехота отступала и создавала оборонительные линии вокруг городов и мест базирования десантных кораблей.
И в космосе не удалось добиться быстрой победы, которая позволила бы изменить баланс сил в Южной Брешии. Флот Гегемонии постоянно маневрировал, и, случалось, вступал с Бродягами в яростные схватки, однако те по-прежнему контролировали пространство в радиусе трех астрономических единиц от Брешии. Тогда командование просто отвело флот и, расположив его вдоль границ входной апертуры нуль-канала, сосредоточило все усилия на охране главного "прыгуна".
Поначалу предполагалось, что операция займет день-два, потом этот срок увеличился до тридцати дней, потом уже до шестидесяти, а сами боевые действия все больше напоминали войны двадцатого столетия: затяжные ожесточенные бои, кирпичная пыль разрушенных городов, трупы мирных жителей. Изрядно потрепанный в первые же дни боев восьмидесятитысячный корпус получил стотысячное подкрепление, а затем, когда и оно стало таять на глазах, командование запросило еще двести тысяч. Только мрачная решимость Мейны Гладстон и десятка ее сторонников в Сенате позволяла продолжать войну, несмотря на гигантские потери, хотя миллиарды голосов Альтинга и Консультативный Совет Искусственных Интеллектов требовали немедленного отвода войск.
Кассад сразу же понял, что надо менять тактику. Еще до того, как почти вся его дивизия полегла под Стонхипом, в нем проснулись агрессивные инстинкты уличного хулигана. Пока другие офицеры, деморализованные столь вопиющим нарушением Нью-Бусидо, приходили в себя, не зная, что предпринять, Кассад начал действовать. Командуя полком, а затем -временно, после уничтожения командной группы Дельта в полном составе -дивизией, он призывал людей сохранять выдержку и непрестанно слал запросы на применение термоядерного оружия для огневой поддержки контрнаступления. И когда на девяносто седьмой день "спасательной операции" Бродяги наконец убрались восвояси, Кассад уже успел заработать двусмысленную кличку - "мясник Южной Брешии". По слухам, его боялись даже собственные солдаты.
Кассад грезил о ней, и грезы эти были не просто грезами, а чем-то большим... Или меньшим.
В последнюю ночь битвы за Стонхип, в лабиринте темных туннелей, откуда Кассад и его "охотники за убийцами" выкуривали газом Т-5 и станнерами последние крупные отряды вражеских коммандос, полковник уснул среди пламени и криков и во сне ощутил прикосновение ее длинных пальцев к своей щеке и мягкую тяжесть ее грудей.
В Новую Вену они входили на рассвете, на следующий день после того, как термоядерный удар из космоса, на котором так настаивал Кассад, был наконец нанесен. По гладким, словно покрытым стеклом, двадцатиметровым ложбинам войска втягивались в разрушенный город, и Кассад не мигая смотрел на ряды человеческих голов, аккуратно разложенных вдоль мостовой, словно бы специально - чтобы в мертвых глазах "спасители" прочли укор. Не выдержав, он забрался в свой ТМП, задраил люки и, скорчившись в теплой, пропахшей резиной, нагретой пластмассой и озоном темноте, услышал сквозь бормотание командных каналов и сигналы импланта ее шепот.
Накануне отступления Бродяг Кассад покинул ночное заседание военного совета, проходившее на борту КГ "Бразилия" и по нуль-Т переправился в местечко Инделиблис на севере долины Хайн, где располагался его собственный штаб. Там он пересел в ТМП и отправился на соседнюю возвышенность - наблюдать за последней бомбардировкой. Ближайшие цели тактических ядерных ударов находились в сорока пяти километрах. Плазменные бомбы ложились правильными рядами - словно распускались высаженные по линейке оранжевые и кроваво-красные цветы. А потом над равниной заплясали столбы зеленого света (Кассад насчитал их не менее двухсот): в дело вступили "адские плети", в считанные секунды разорвавшие огромное плато на куски. Перед сном он сидел на кожухе ТМП, время от времени встряхивая головой: перед глазами у него все еще плыли огненные полосы. И тогда она пришла снова. Одетая в светло-синее, она легко ступала между высохшими стеблями репейника, покрывавшего склон холма. Ветерок играл мягкой тканью ее платья. Ее лицо и руки были бледны и казались почти прозрачными. Она позвала его - он явственно расслышал свое имя, - но тут на равнину обрушилась новая порция бомб, и видение растворилось в пламени и грохоте взрывов.
По иронии судьбы, обожающей подобные шутки, за девяносто семь дней жесточайшего за всю историю Гегемонии сражения Федман Кассад не получил ни единой царапины, но был ранен через два дня после того, как последние отряды Бродяг покинули Брешию. Произошло это в здании Гражданского Центра в Бакминстере (кроме него, в городе уцелело только два дома). Полковник как раз отвечал на очередной идиотский вопрос для канала "Новости Сети", и тут пятнадцатью этажами выше взорвалась плазменная мина-ловушка размером с микроэлектронный переключатель. Взрывной волной тривизионный передатчик и обоих адъютантов Кассада выбросило через вентиляционную решетку на улицу, а полковник оказался погребенным под развалинами.
По медицинским показаниям Кассада эвакуировали в расположение дивизионного штаба, а затем перебросили по нуль-Т на "прыгун", обращавшийся вокруг второй луны Брешии. Там его реанимировали и подключили к системе поддержания жизнедеятельности. А тем временем военные и гражданские шишки решали, что же с ним делать.
Благодаря действующему нуль-каналу и круглосуточному потоку репортажей в реальном времени, полковник Федман Кассад сделался своего рода знаменитостью. Чудовищная жестокость войны в Южной Брешии привела в ужас миллиарды людей, которые теперь жаждали увидеть полковника на скамье подсудимых. Но госпожа Гладстон и ее единомышленники смотрели на Кассада и других офицеров ВКС как на своих спасителей.
В конце концов Кассада поместили на санитарный спин-звездолет и не спеша повезли в Сеть. После тяжелых ранений и клинической смерти пациентов все равно пришлось бы погружать в криогенную фугу, поэтому имело смысл использовать для их реабилитации старый санитарный корабль. В самом деле, когда Кассад и его товарищи по несчастью вернутся в Сеть, они уже будут практически здоровы и смогут приступить к исполнению своих обязанностей. И что еще более важно, Кассад "оторвется" по крайней мере на восемнадцать стандартных месяцев, и к тому времени, когда он долетит, страсти вокруг него улягутся сами собой.
Кассад пришел в себя, и первое, что он увидел, был темный силуэт склонившейся над ним женщины. На мгновение ему показалось, что это Она, но затем он разглядел форму ВКС.
- Я мертв? - прошептал он.
- Уже нет, - ответила женщина-врач. - Сейчас вы находитесь на борту КГ "Меррик". Вы несколько раз подвергались реанимации и обновлению организма, но, видимо, ничего не помните. После фуги это бывает. Теперь мы переходим к следующему этапу лечения - к физиотерапии. Может, попробуете встать?
Кассад прикрыл глаза рукой. После фуги в голове у него была полная каша, но все же он помнил болезненные терапевтические сеансы, долгие часы, проведенные в ванне с культурой РНК-вируса и операции. Операции он запомнил лучше всего.
- Где мы? - спросил он, не отнимая руки от глаз. - Я забыл, каким маршрутом мы возвращаемся в Сеть.
Женщина-врач улыбнулась, словно каждый раз, выходя из фуги, он задавал ей один и тот же вопрос. Возможно, так оно и было.
- Мы идем через Гиперион и Сад, - ответила она. - Сейчас мы как раз выходим на орбиту... Закончить фразу ей не удалось. На корабль обрушилась лавина адского грохота, в котором слились воедино громоподобные удары, трубный рев, скрежет металла и пронзительный визг... Кассада закатало в матрас и сбросило с кровати. Ураганный ветер понес его по палубе. Вместе с ним в этом смерче крутились лотки, подносы, постельное белье, книги, людские тела, металлические инструменты и прочий больничный хлам. Вокруг кричали люди. По мере того как уходил воздух, их голоса становились все тоньше, перерастая в фальцет. Кассад почувствовал, как его матрас ударился о стену: продолжая прикрывать лицо руками, он осмотрелся.
В метре от него какое-то паукообразное существо размером с футбольный мяч отчаянно размахивало лапками, пытаясь пролезть во внезапно разверзшуюся в переборке трещину. Лишенные суставов лапки этой твари шлепали по летавшему вокруг мусору. Паук повернулся, и тут Кассад понял, что это вовсе не паук, а голова женщины-врача. Видимо, ее оторвало первым же взрывом. Длинные волосы мазнули по лицу Кассада. Трещина раздвинулась еще на ширину кулака, и воздушный поток затянул голову женщины за переборку.
Кассад поднялся на ноги за мгновение до того, как остановилась корабельная центрифуга, и понятие "верх" потеряло всякий смысл. Продолжавший раскачиваться и дергаться корабль оказался во власти ураганного ветра, который сметал все вокруг и тащил незакрепленные предметы к трещинам и щелям в корпусе. Цепляясь за каждую трещинку, за каждый выступ, Кассад поплыл к двери ведущей внутрь консоли центрифуги; последние пять метров ему пришлось буквально пробиваться сквозь летевшие навстречу предметы... Металлический поднос угодил ему в бровь. Потом он наткнулся на труп с кровавыми ямами вместо глаз и едва не отлетел обратно в палату. Герметические двери бессмысленно колотились о труп морского пехотинца в скафандре, застрявший на пороге и не дававший им закрыться. Кассад перекатился в шахту, идущую сквозь всю консоль к главному валу, и втащил труп за собой. Дверь захлопнулись, но в шахте воздуха было не больше, чем в палате. Доносящийся откуда-то звук сирены стал уже почти неслышным.
Кассад закричал, пытаясь сбросить внутреннее давление, чтобы не разорвало легкие и барабанные перепонки. Шахта консоли продолжала терять воздух; Кассада и морпеха потянуло вниз и, кружась в каком-то жутковатом вальсе, он полетел рядом с мертвецом по шахте к главному валу корабельной центрифуги.
Кассаду потребовалось всего двадцать секунд, чтобы открыть аварийна люки в скафандре, и еще минута, чтобы вытащить тело и занять его место. Он был почти на десять сантиметров выше погибшего пехотинца, и скафандр, несмотря на всю свою эластичность, болезненно сжал шею, запястья и колени. Шлем, хотя он и был снабжен мягкими прокладками, давил Кассаду на лоб. К тому же изнутри прозрачное забрало облепили сгустки слюны и крови. Шрапнель, убившая морского пехотинца, прошла навылет, оставив в скафандре два отверстия, но аварийная система сработала отлично и затянула их изнутри. Большинство нагрудных индикаторов светилось красным, а на команду сообщить о своем состоянии скафандр не отреагировал. Но регенератор воздуха пока работал, хотя и подозрительно дребезжал.
Кассад попытался включить рацию. Тщетно: в наушниках не раздалось даже обычного потрескивания. Тогда, отыскав штекер комлога, Кассад вставил его в разъем на корпусе. Опять ничего. Корабль дернулся, металл загудел под градом ударов, и Кассада снова швырнуло на стену шахты. Рядом пролетела кувыркавшаяся транспортная клеть; оборванные кабели мотались, как щупальца растревоженного морского анемона. В клети было полно трупов; еще больше их скопилось на уцелевшей винтовой лестнице, которая вилась вдоль внутренней стены вала. Отталкиваясь ногами, Кассад добрался до дна и обнаружил, что все двери там герметично закрыты, вал перекрыт присной диафрагмой, зато в корпусе зияют такие дыры, что через иную свободно проедет ТМП.
Корабль снова качнулся и начал беспорядочно кувыркаться; на Кассада (равно как и на все предметы, летавшие по шахте) действовала теперь еще и сила Кориолиса. Уцепившись за торчавший кусок металла, Кассад кое-как протиснулся сквозь дыру в трехслойном корпусе "Меррика".
Увидев, что творится внутри, Кассад едва не рассмеялся. Тот, кто атаковал этот дряхлый корабль-лазарет, действовал мастерски. Сначала он кромсал наружную оболочку протонной пушкой до тех пор, пока не вышли из строя аварийные герметизаторы, а ремонтные роботы захлебнулись, не выдержав перегрузки, после чего под давлением воздуха рухнули-внутренние переборки. И тогда вражеский корабль начал прицельно стрелять по пробоинам боеголовками, которые в ВКС по старинке именовали картечью. Все равно что кинуть осколочную гранату в крысиную нору.
Лучи света, проникавшие сквозь тысячи отверстий, преломлялись густой взвесью из пыли, капелек крови и смазочного масла, окрашивая этот туман во все цвета радуги. Со своего места Кассад, раскачивавшийся в такт внезапным рывкам корабля, разглядел не менее двух десятков обнаженных, изуродованных трупов. Их обманчиво-грациозные движения напоминали па какого-то причудливого подводного танца. Многие, словно солнца планетами, были окружены сгустками крови и внутренностями. Некоторые мертвецы уставились на Кассада выпученными от перепада давления глазами - вылитые персонажи карикатур - и время от времени вяло помахивали руками, словно подзывая его поближе.
Отбрасывая ногами обломки, Кассад направился к входу в командный отсек. Оружия ему пока найти не удалось. Похоже, кроме того морпеха, никто не успел даже надеть скафандр. Но он знал, что в командном отсеке или в кубрике морпехов на корме должен быть рундук с оружием.
Кассад остановился у последнего разгерметизированного шлюза и осмотрелся. На сей раз смеяться ему не захотелось. За шлюзовой камерой шахта главного вала корабля просто обрывалась. Дальше ничего не было. Эта секция - обрубок главного вала с торчащей на нем консолью медицинского модуля - представляла собой груду изуродованного металла, которую кто-то оторвал от фюзеляжа корабля, оторвал с той же легкостью, с какой Беовульф <главный персонаж одноименного англосаксонского эпоса (VII - VIII в.); юный воин из народа гаутов, отправляется за море, чтобы избавить короля данов Хродгара от постигшего его бедствия: на протяжении 12 лет на королевский чертог Хеорот нападает чудовище Грендель, истребляющее дружинников Хродгара; в ночном единоборстве побеждает Гренделя, который, потеряв руку, уползает в свое логово, где находит смерть> отрубил руку Гренделю. Последняя дверь вела в открытый космос. В нескольких километрах Кассад разглядел еще с десяток изувеченных модулей "Меррика", кувыркавшихся в солнечных лучах. Лазурно-зеленая планета оказалась так близко, что Кассадом овладел приступ акрофобии и он крепче вцепился в косяк. Внезапно по лимбу планеты скользнула яркая звезда; рубиновые лучи боевых лазеров замигали, словно отбивая морзянку. Один из обломков корабля - от Кассада его отделяло примерно полкилометра пустоты - вдруг вспыхнул, и от него во все стороны полетели брызги испаряющегося металла, клубы конденсирующегося пара и какие-то черные точки. Кассад понял, что это трупы.
Спрятавшись в мешанине искореженных ферм, Кассад стал обдумывать свое положение. Скафандр морпеха не проработает и часа; в воздухе уже чувствовался запашок тухлых яиц - верный признак, что регенератор начинает сдавать. По пути ему не встретилось ни одного герметичного помещения или хотя бы контейнера. Но допустим даже, он такое воздухонепроницаемое убежище найдет. Дальше что? Он не знал даже, что это за планета - то ли Гиперион, то ли Сад - одно было несомненно: ни единого корабля ВКС Гегемонии поблизости нет. А местный флот вряд ли отважится вступить в бой с рейдером Бродяг. Патрульные катера подойдут лишь через несколько дней. Орбита, по которой болтается этот кусок обгорелого железа, ставший его приютом, неизбежно будет сужаться. И прежде чем сюда кого-нибудь пришлют, тысячи тонн исковерканного металла рухнут на планету гигантским метеоритом. Вряд ли это обрадует ее обитателей, но они смирятся с чем угодно - лишь бы не ввязываться в драку с Бродягами. Мрачно улыбнувшись, Кассад подумал, что если на планете есть примитивная орбитальная защита или наземные протонные пушки, еще неизвестно, по кому они будут стрелять -по боевому кораблю Бродяг или по куче обломков.
Впрочем, не все ли ему равно? Если он не предпримет что-нибудь -немедленно, сейчас же - он умрет задолго до того, как остатки корабля войдут в атмосферу или обитатели планеты расстреляют их в упор.
Панель зрительного усилителя на скафандре морпеха растрескалась от ударов шрапнели, и тем не менее Кассад решил ею воспользоваться. Когда он опустил панель - вернее, то, что от нее осталось, - поверх забрала, индикаторы замигали красными огоньками. Однако энергии все еще хватало, и панель сработала. Сквозь паутину трещин проступило бледно-зеленое увеличенное изображение вражеского корабля. "Факельщик" Бродяг подошел уже на сотню километров, и за его кормой тянулся мерцающий шлейф защитного поля. Вдруг от корабля отделилось несколько точек. В первый момент Кассад решил, что это "ракеты милосердия". Если так, жить ему осталось несколько секунд. Губы сами собой сложились в невеселую улыбку, но тут он заметил, что ракеты летят слишком уж медленно, и увеличил масштаб. Индикатор блока питания замигал красным, и усилитель вышел из строя, но Кассад успел разглядеть остроносые овальные корпуса, торчащие во все стороны вспомогательные двигатели, блистеры, пучок из шести щупалец-манипуляторов. Без сомнения, то были "каракатицы" - так называли в ВКС десантные катера Бродяг.
Кассад в обломки забрался еще глубже. В запасе у него было несколько минут - "каракатицы" вот-вот появятся вблизи его секции. Сколько Бродяг на этой штуке? Десять? Двадцать? Наверняка, не менее десяти. Вооруженных до зубов. В полной экипировке, то есть в инфракрасных очках и с чувствительными сенсорами, улавливающими любое движение. И самое главное -это коммандос, элитные войска Бродяг, эквивалент морпехов ВКС. Они не просто натренированы для боевых действий в невесомости - они в невесомости родились и выросли. А длинные конечности, цепкие пальцы и хвостопротезы дают им при нулевой гравитации дополнительные преимущества. Впрочем, преимуществ у них и без того хватает.
Кассада захлестнула волна страха, ему хотелось закричать и сломя голову кинуться в темноту. Преодолев себя, он начал осторожно пробираться сквозь лабиринт искореженных металлических переборок. "Что им нужно? -думал он. - Пленные. Конечно же. Вот и решение. Чтобы выжить, нужно сдаться в плен". Но у этого решения имелся существенный недостаток: Кассаду уже доводилось видеть голограммы, снятые разведслужбой ВКС на захваченном под Брешией корабле Бродяг. Там обнаружили более двухсот пленников. Очевидно, у Бродяг было к ним немало вопросов, а кормить и охранять столько пленных они сочли обременительным. Или у них вообще была особая манера допрашивать. Но факт остается фактом: захваченные в плен солдаты и мирные граждане Брешии лежали выпотрошенные и распятые на стальных поддонах, как лягушки в биологической лаборатории. Их внутренности были извлечены и погружены в питательный раствор, а конечности - видимо, для удобства допрашивающих - ампутированы. Чтобы задавать вопросы, им удалили глаза и прямо сквозь трехсантиметровые дырки в черепе ввели в мозг электроды.
Подтягиваясь на руках, Кассад пробирался сквозь обломки металла и путаницу проводов. Желание сдаваться у него пропало. Вдруг корпус корабля перестал кувыркаться, задрожал и замер - видимо, к нему пришвартовалась "каракатица". "Думай", - приказал себе Кассад. Итак, прятаться бесполезно. Значит, нужно оружие. Попадалось ли ему по дороге что-нибудь подходящее? Уцепившись за оборванный конец волоконно-оптического кабеля, Кассад остановился и стал вспоминать. Так, госпитальная палата, где он пришел в себя. Койки, баки для фугостазиса, аппараты интенсивной терапии - большую часть этого хлама выбросило через пробоины в корпусе... Так, двинулись дальше. Коридор консоли. Клеть лифта. Трупы на ступеньках. Оружия нет нигде. С трупов - то ли взрывной волной, то ли воздушным потоком, возникшим от перепада давления - сорвало буквально все. Лифтовой кабель? Тоже не годится. Он слишком длинный, да и как его отрезать без инструментов. Инструменты? А где они? Двери медицинских кабинетов, выходящих прямо в коридор главной шахты, распахнуты настежь. Томографический кабинет... Ментоскопия... Кардиопульмонология... Процедурные ванны без крышек напоминают разграбленные саркофаги. А вот эта операционная, похоже, почти не пострадала. Внутри плавают хирургические инструменты и оборванные кабели. Дальше, дальше... Солярий. Когда полетели окна, оттуда вынесло все. Начисто. Комнаты отдыха пациентов. Комнаты отдыха врачей. Ванные, коридоры, какие-то одноместные палаты. Снова трупы. Секунду Кассад висел неподвижно, пытаясь сориентироваться в лабиринте теней, затем прыгнул.
Он надеялся, что в его распоряжении будет минут десять, оказалось -меньше восьми. Кассад знал, что Бродяги действуют методично и спора, но такой быстроты в условиях невесомости он просто не ожидал. Весь его расчет строился на том, что они будут обыскивать корабль поодиночке или хотя бы по двое. Именно так действуют в уличных боях морпехи и "прыгающие крысы". Они обследуют дверь за дверью: один солдат врывается внутрь, другой прикрывает его огнем. Но если их больше двух, если Бродяги прочесывают корабль четверками, шансов у него нет.
Когда в дверях операционной № 3 появился Бродяга, Кассад неподвижно парил в центре комнаты, вдыхая зловонный воздух - регенератор его скафандра дорабатывал последние минуты. Десантник прыгнул вперед и тут же отскочил в сторону, наставив на безоружную фигуру в потрепанном скафандре два ствола сразу.

Предыдущая страница 6 Следущая страница


7 Дэн Симмонс

Как и рассчитывал Кассад, плачевное состояние скафандра и шлема позволило ему выиграть пару секунд. Луч нагрудного фонаря Бродяги выхватил из темноты растрескавшееся, забрызганное кровью забрало, а за ним -неподвижные глаза, устремленные в потолок. В руке десантник держал акустический станнер, а в длинных пальцах левой ноги - лучевой пистолет, оружие компактное, но куда более грозное. Он поднял станнер. Кассад заметил, как хвостопротез со смертоносным жалом на конце вздрогнул, и передвинул "мышь" в правой перчатке.
Из отпущенных ему восьми минут большую часть Кассад потратил на то, чтобы подключить аварийный генератор к электрической сети операционной. Хирургических лазеров уцелело только шесть. Четырьмя "скальпелями" Кассад перекрыл зону слева от двери, а два самых мощных - их использовали, чтобы распиливать кости, - поместил справа. Бродяга двинулся именно туда.
В следующую секунду его скафандр лопнул. Лазеры еще продолжали шинковать Бродягу в соответствии с заданной программой, когда Кассад, оттолкнувшись посильнее, нырнул под синие лучи, мечущиеся в облаке бьющей из разрезанного скафандра бесполезной гермосмеси и вскипевшей в пустоте крови. Он едва успел подхватить упавший из рук десантника станнер, как в комнату влетел второй Бродяга, быстрый и ловкий, как шимпанзе со Старой Земли.
Кассад приставил к его шлему станнер и выстрелил. Одетая в скафандр фигура обмякла. Хвостопротез несколько раз судорожно дернулся и безвольно повис. Когда стреляют из станнера в упор, в плен брать некого. Выстрел с такого расстояния превращает мозг в нечто вроде овсянки.
Отпихнув ногой труп, Кассад ухватился за притолоку и, выставив включенный станнер в коридор, несколько раз провел им справа налево. Никто не появлялся. Выждав двадцать секунд, Кассад выглянул в коридор. Пусто. Первого Бродягу Кассад, естественно, трогать не стал. Он принялся раздевать второго - того, у которого скафандр был цел. Под скафандром он оказался совершенно голым, причем обнаружилось, что это женщина - белобрысая, коротко стриженная, с плоской грудью и татуировкой на животе, как раз над лобком. Женщина была мертвенно-бледна, из носа, глаз и ушей каплями стекала кровь. Вот как? Бродяги, оказывается, используют женщин в десанте. Все вражеские трупы, найденные на Брешии, были мужскими.
Не снимая шлема и регенератора, он отшвырнул тело в сторону и натянул на себя непривычный скафандр. В вакууме кровеносные сосуды мгновенно расширились, и Кассад порядком продрог, пока возился с незнакомыми замками и защелками. Он отнюдь не был коротышкой, и тем не менее этот женский скафандр оказался ему велик. Перчатки на руки он кое-как натянул, а вот о том, чтобы дотянуться до ботинок, точнее, ножных перчаток, и контактов, управляющих хвостопротезом, не могло быть и речи. Что ж, пусть пока повисят без дела. Кассад быстро сдернул свой шлем и втиснул голову в пузырь Бродяги.
На воротнике загорелись две сигнальные лампочки: янтарно-желтая и фиолетовая, и в шлем хлынул воздух. У Кассада заложило уши, в нос ударило густое зловоние. Очевидно, для Бродяг это был сладкий запах родного дома. В наушниках раздавались негромкие команды. Язык звучанием напоминал староанглийский, если его записать на магнитофон, а потом прокрутить задом наперед. Риск был огромный, и Кассад прекрасно понимал это. Вся надежда на то, что Бродяги действуют, как на Брешии, - полуавтономными группами, связанными только по радио и базовой телеметрической системой, а не объединены через тактические импланты в сеть, как пехотинцы ВКС. Если они используют свою обычную систему связи, тогда командир десантников, возможно, уже знает, что двое его (или ее) людей куда-то пропали, а их медбраслеты молчат. Но вот где они - этого он знать не может.
"Хватит гипотез, - решил Кассад. - Пора действовать". С помощью "мыши" он запрограммировал хирургические лазеры на поражение всех входящих в операционную, а затем, путаясь в собственных ногах, выбрался в коридор. "В этом чертовом скафандре, - подумал он, - чувствуешь себя так, будто идешь, наступая себе на штанины". Он захватил с собой оба лучевых пистолета, но поскольку на скафандре не оказалось ни ремня, ни крепежных колец, ни крючков, ни липучек, ни магнитных защелок, ни даже просто карманов, пришлось держать их в руках. Он выглядел сейчас как пьяный пират из голографической пьесы: в каждом руке по пистолету, ноги заплетаются и, вдобавок, на каждом шагу его мотает от стены к стене. В конце концов один пистолет пришлось выбросить, чтобы помогать себе при ходьбе рукой. Перчатка сидела на ней совершенно свободно, словно рукавица взрослого на ручке ребенка. Проклятый хвост болтался из стороны в сторону и колотил по шлему - геморрой да и только.
Дважды Кассад замечал в отдалении какие-то огни и сразу же забивался в ближайшую щель. Он уже подходил к пробоине, из которой недавно наблюдал за приближением "каракатиц", как вдруг, свернув за угол, наткнулся сразу на трех Бродяг.
Вражеский скафандр обманул их и позволил ему выиграть несколько секунд. Первого он расстрелял в упор. Второй Бродяга успел даже пальнуть из станнера, едва не задев плечо Кассада, но тут же был прошит насквозь тремя разрядами. Третий отпрянул назад, ухватился за края пробоины тремя конечностями сразу и, прежде чем Кассад успел навести на него пистолет, скрылся из глаз. В наушниках гремели ругань, приказы, вопросы. Кассад охотился молча.
Третий Бродяга мог спастись, но в нем заговорила гордость, и он вернулся. Когда Кассад с пяти метров поразил его лучом в левый глаз, он испытал смутное ощущение, что все это с ним уже было.
Труп кувыркнулся назад, в солнечный свет. Кассад подтянулся к пробоине и разглядел стоящую на приколе метрах в двадцати "каракатицу". Наконец-то ему по-настоящему повезло.
Пробираясь по открытому пространству, Кассад не мог отделаться от мысли, что он представляет собой прекрасную мишень и вражеский стрелок в случае необходимости снимет его в два счета. От напряжения у него даже стянуло кожу в промежности. Но никто не стрелял. В наушниках между тем не смолкали приказы и вопросы. О чем там шла речь, Кассад, естественно, не понимал, и потому счел за благо в диалог не вступать.
Кассад никак не мог приноровиться к неудобному скафандру и едва не пролетел мимо "каракатицы". В это мгновение он подумал: вот и все, таков закономерный финал его эскапады. Ни двигателя, ни систем маневрирования у скафандра нет. Даже пистолет - и тот не дает отдачи. И вот храбрый воин плывет по орбите, нелепый и безобидный, как улетевший воздушный шарик... Вытянувшись так, что хрустнули суставы, Кассад все-таки ухватился за штыревую антенну и, перебирая обеими руками, подтянулся к корпусу катера. Где, черт возьми, у них шлюзовая камера? Корпус был слишком гладким для чисто космической посудины, однако его сплошь покрывали какие-то значки, ярлычки, таблички. Что-нибудь вроде: "НЕ ПОДХОДИТЬ! СОПЛО ДВИГАТЕЛЯ" или "ОПАСНО! РУКАМИ НЕ ТРОГАТЬ!" Никаких люков Кассад не заметил. Он догадывался, что на борту "каракатицы" кто-то есть. По крайней мере, пилот. А может, и еще кто-нибудь. И сейчас они гадают, что стряслось с этим десантником? Почему он ползает вокруг корпуса, как краб, которому отдавили лапы, вместо того чтобы просто войти в люк? А возможно, они уже догадались, в чем дело, и теперь поджидают его с пистолетами наготове. Как бы то ни было, но открывать ему дверь явно не собирались.
“Ну и черт с вами", - подумал Кассад и выстрелил в один из блистеров. На борту царил образцовый порядок: в пробоину вместе с воздухом вылетела только какая-то мелочь, вроде нескольких монеток или скрепок. Кассад подождал, пока воздушный гейзер, иссякнет, и протиснулся в образовавшееся отверстие.
Он оказался в отсеке десанта: обшитый мягким материалом трюм почти не отличался от помещений, в которых на десантных кораблях ВКС размещаются "прыгающие крысы". Кассад отметил про себя, что "каракатица" могла нести до двадцати десантников в полном боевом снаряжении. Сейчас здесь было пусто. Открытый люк вел в рубку.
На борту находился только первый пилот. Он уже расстегнул ремни и вставал, когда Кассад пристрелил его. Оттащив тело в трюм, Кассад уселся в кресло (которое, как он надеялся, предназначалось для пилота) и пристегнулся.
Сквозь прозрачный колпак падал теплый солнечный свет. Видеомониторы и голографические экраны, вмонтированные в пульт управления, показывали, что творится впереди и сзади, а размещенные по бокам видеокамеры позволяли следить за ходом десантной операции. Перед глазами Кассада мелькнули голый труп в операционной № 3 и несколько фигур в скафандрах, ведущих перестрелку с хирургическими лазерами.
В голографических фильмах, которые Федман Кассад смотрел в детстве, герои играючи справлялись со всякими глайдерами, космолетами, магнитопланами и прочими экзотическими средствами передвижения. Кассада учили управлять армейским транспортером, танком и ТМП. При необходимости он совладал бы и с десантным кораблем или челноком. Даже оказавшись на покинутом командой звездолете ВКС (что, впрочем, было маловероятно), он бы не пропал. Разобрался бы в системе управления, связался с центральным компьютером, послал радиограмму или сигнал бедствия по мультилинии. Сейчас же он сидел в пилотском кресле "каракатицы" Бродяг и не имел ни малейшего представления, что делать.
Впрочем, кое-что он уже понял. Например, гнезда дистанционного управления щупальцами он узнал сразу. Будь у него в запасе два-три часа, он бы разобрался и с пультом. Но времени не было. На переднем экране показались три фигуры в скафандрах. Стреляя, они кинулись к катеру. В голоэкране над пультом внезапно материализовалось лицо вражеского командира - бледное, какое-то нечеловеческое. В наушниках раздались крики. По лбу Кассада катились крупные капли пота, падавшие затем на стекло шлема. Он стряхивал их как мог и, склонившись над пультом управления, давил на одинаковые с виду клавиши. Если "каракатицей" можно управлять только голосом или же если она защищена от угона автоматикой - Кассад погиб. Обо всем этом он подумал еще за секунду до того, как пристрелил пилота. Но ему и в голову не пришло заставить его вести корабль. "Нет, выход должен быть", - думал Кассад, продолжая перебирать кнопки.
Внезапно двигатель включился.
Катер задергался на своих швартовах. Кассада, пристегнутого к креслу, швыряло то взад, то вперед. "Мать вашу", - шепотом выругался он. Это были его первые слова с тех пор, как он разговаривал с женщиной-врачом. Подавшись вперед, Кассад дотянулся перчаткой до гнезд управления щупальцами. Четыре из шести манипуляторов разжались. Один оторвался. Последний вырвал кусок переборки "Меррика".
Освободившись, катер заметался из сторону в сторону. На экране мелькнули двое в скафандрах. Они прыгнули и промахнулись. Но третьему все же удалось ухватиться за антенну - ту самую, что спасла жизнь Кассаду. Зная теперь приблизительное расположение органов управления двигателями, Кассад бешено жал на клавиши. Включилось верхнее освещение. Отключились все проекторы голограмм. Катер начал совершать какие-то безумные маневры -броски из стороны в сторону, повороты вокруг всех своих осей. Кассад успел, однако, заметить, как одетая в скафандр фигура перелетела через верхний блистер. На секунду она мелькнула на экране переднего обзора и тут же превратилась в крохотное пятнышко за кормой. Но пока Бродяга не скрылся из виду, он (или она?) продолжал стрелять.
Корабль болтало так, что Кассад едва не потерял сознание. Звуковые и световые аварийные сигналы работали на полную мощность, пытаясь привлечь его внимание. Наконец-то Кассаду удалось попасть по кнопке управления двигателем. Кажется, сработало. Теперь его растягивало лишь в двух направлениях, а не в пяти сразу, как раньше. Он убрал руку с пульта.
На экране мелькнул удаляющийся силуэт вражеского "факельщика". Прекрасно. Кассад был уверен, что боевой корабль Бродяг может уничтожить его буквально в любую секунду. И обязательно сделает это, если Кассад будет угрожать ему или просто попытается подойти поближе. Он не знал, несет ли "каракатица" тяжелое вооружение, хотя что-то подсказывало ему, что ничего мощнее стрелкового оружия на борту нет. В одном только не было никаких сомнений: капитан "факельщика" ни в коем случае не подпустит к своему кораблю челнок, потерявший управление. Кроме того, Бродяги, похоже, догадались, что их катер захватил враг. Так что, вздумай "факельщик" обратить его в пар, он принял бы это как должное. Огорчился бы, но не удивился. Расчет же его строился на том, что любопытство и жажда мести -эти фундаментальнейшие человеческие эмоции - не чужды и Бродягам.
Впрочем, в критические моменты любопытство отступает на второй план. Куда больше он надеялся на чувство мести - в военизированной, полуфеодальной культуре Бродяг оно должно, по идее, играть важную роль. А учитывая то обстоятельство, что полковник Федман Кассад уже не мог причинить им вреда и не имел никаких шансов скрыться, он становился первым кандидатом на анатомический стол. По крайней мере, ему хотелось верить, что это так.
Кассад посмотрел на экран переднего обзора, нахмурился и, ослабив ремни, выглянул в блистер. Катер болтало, но уже не так сильно. Планета приближалась, диск ее заполнял теперь все пространство над его головой. Но считать показания с дисплеев он не мог и только гадал, какова орбитальная скорость катера, скоро ли он войдет в атмосферу и насколько силен будет удар. Судя по тому, что он увидел в первый раз, разглядывая планету из обломков "Меррика", корабль успел выйти на промежуточную орбиту, с которой запускаются челноки, и во время атаки находился километрах в пятистах -шестистах от поверхности планеты.
Кассад попытался вытереть пот с лица и нахмурился, когда пальцы его перчатки ударились о забрало. Он устал. Черт возьми, всего несколько часов назад он лежал в фуге, а совсем недавно - две-три недели по корабельному времени - был еще мертв.
Интересно, что это за планета: Гиперион или Сад? Кассад не бывал ни на той, ни на другой, но знал, что Сад заселен гуще и его шансы стать колонией Гегемонии куда реальнее. Он предпочел бы Сад.
От "факельщика" отчалили три катера. Первые секунды Кассад видел их отчетливо, потом кормовая видеокамера расфокусировалась и изображение расплылось. Он нажал на клавишу управления двигателем и держал ее до тех пор, пока не почувствовал, что корабль закувыркался значительно быстрее. Стена планеты стремительно надвигалась. Больше ничего он сделать не мог. "Каракатица" добралась до атмосферы раньше, чем катера Бродяг добрались до "каракатицы". Вне всякого сомнения, они были вооружены и давно могли открыть огонь. Видимо, некто принимающий решения оказался чересчур любопытным. Или обожал пытки.
С точки зрения аэродинамики, "каракатица", мягко говоря, оставляла желать лучшего. Как и большинство аппаратов класса "корабль-корабль", она могла лишь касаться верхних слоев атмосферы, но была обречена, стоило ей нырнуть в "гравитационный колодец" планеты чуть поглубже. На пульте вспыхнули предупреждающие красные надписи, все каналы радиосвязи забил треск помех от ионизации, и Кассад засомневался, так ли хороша его идея. Благодаря сопротивлению атмосферы "каракатица" перестала кувыркаться, и вскоре Кассад ощутил первые, еще робкие прикосновения гравитации. Произошло это, когда он обшаривал пульт и подлокотники кресла в поисках аварийной системы управления, которая, как он страстно надеялся, должна там быть. Сквозь зигзаги помех он заметил, как за одним из катеров потянулся шлейф голубой плазмы - тот сбрасывал скорость. Затем катер пошел вверх. Нечто подобное видит парашютист, когда его товарищ, летящий рядом, открывает парашют или активирует свой левитатор.
Впрочем, у Кассада хватало других забот. Оказалось, например, что с "каракатицы" нельзя катапультироваться. Каждый челнок ВКС оснащался системой аварийного спасения в атмосфере - этот восьмивековой обычай восходил еще к тем временам, когда человек не осмеливался забираться далеко в космос, а совершал лишь первые робкие вылазки в верхние слои стратосферы Старой Земли. На челноках "корабль-корабль" она, конечно же, была ни к чему, но древние страхи, увековеченные в столь же древних уставах, так просто не отмирают.
Так следовало из теории. Но Кассад ничего не нашел. Катер начало крутить во все стороны и трясти, вдобавок в кабине стало по-настоящему жарко. Кассад отстегнул ремни и пополз на корму. Он и сам не знал, что ищет. Аварийный левитатор? Парашют? Крылья?
В десантном отсеке он обнаружил только труп пилота и несколько рундуков размером с обычный пищеблок. Кассад перевернул там все, но, кроме аптечки, никаких чудодейственных приборов не нашел.
Вцепившись в перекладину, он почувствовал, как изменился характер тряски - катер начал разрушаться - и осознал наконец то, с чем никак не хотел примириться: Бродягам незачем было тратить средства и полезный объем корабля на всякие спасательные приспособления из-за крайне малой вероятности их применения. В самом деле, зачем они им? Вся их жизнь проходила в темноте межзвездного пространства. В их представлении атмосфера - это воздух, накачанный внутрь восьмикилометровой трубы летающего города. Через наружные микрофоны Кассад уже слышал дикий свист воздуха, доносившийся сюда сквозь корпус и пробоину в кормовом блистере. Кассад поежился. Столько раз он ставил жизнь на карту и вот теперь проигрывал.
Катер содрогнулся. Встречным потоком воздуха оторвало щупальца-манипуляторы. Труп пилота словно гигантским пылесосом втянуло в пробоину и выбросило наружу. Цепляясь за перекладину, Кассад озирался по сторонам, и взгляд его снова остановился на креслах пилотов, видневшихся в открытом люке кабины. Его поразило, насколько архаично они выглядят -течь-втечь картинка из учебника по истории астронавтики. Наружный слой обшивки уже обгорел, куски его отваливались и, словно комья лавы, с ревом проносились мимо иллюминаторов. Кассад закрыл глаза и попытался вспомнить, что им рассказывали в Офицерской Школе об устройстве древних космических кораблей. Падение вошло в свою заключительную фазу. Шум стоял невероятный. "Аллах!" - буквально выдохнул Кассад полузабытое слово. Хватаясь за поручни и подтягиваясь, он кое-как добрался до кабины и пролез в люк. Ему казалось, что он карабкается по вертикальной стене, да, собственно, так оно и было. Катер перевернулся и вот так, кормой вперед, вошел в последнее пике. Кассад полз в тройном поле тяжести, прекрасно понимая, что достаточно одного неверного движения - и он переломает себе кости. Нарастающий свист воздуха превратился в рев дракона. Десантный отсек прогорел насквозь, и расплавленный металл обшивки разлетался брызгами. Взобраться в кресло пилота было не проще, чем подняться по отвесной скале, взгромоздив на плечи еще двух альпинистов. Проклиная неуклюжие перчатки, Кассад из последних сил ухватился за подголовник кресла и повис прямо над бушующим в трюме пламенем. Корабль качнуло. Кассад забросил ноги вверх, подтянулся и оказался в кресле. Экраны отключились. Пламя разогрело прозрачный колпак блистера докрасна. Почти теряя сознание, Кассад перегнулся вперед и принялся шарить в темноте под креслом. Ничего... Так... Рукоятка. Нет, не рукоятка... Кольцо. Господи Иисусе! Аллах! Кольцо! Совсем как в книжках!..
Один за другим раздавались взрывы. Блистер прогорел насквозь, и брызги расплавленного перспекса разлетелись по кабине, заляпав скафандр и забрало. Завоняло горелым пластиком. Катер входил в штопор. Все перед глазами Кассада вдруг стало розовым, потом потускнело - и разом пропало. Онемевшими пальцами он затягивал ремни. Так, туже... Еще туже... То ли это ремень врезается в грудь, то ли скафандр прогорел... Кассад потянулся к кольцу. Как же, ухватишь его в этих рукавицах... Ну, а теперь - ТЯНИ! Поздно! Охваченный пламенем катер с грохотом разваливался на куски.
Пульт управления вспыхнул и разлетелся на тысячи осколков.
Кассада отбросило на спинку кресла. Вперед! Наружу! В огонь! Вверх тормашками!
Кувыркаясь в воздухе, Кассад догадался, что кресло создает собственное защитное поле. Пламя полыхало буквально в сантиметре от его лица.
Сработали пирозаряды, и кресло вылетело из огненного потока. За ним тянулся хвост синего пламени. Микропроцессоры тут же развернули кресло под нужным углом, и диск защитного поля оказался как раз между Кассадом и конусом раскаленного воздуха. Кресло пролетело около двух тысяч километров, тормозя с ускорением 8 "g". Кассаду казалось, что на грудь ему уселся великан.
Один раз ему удалось поднять веки. Он успел заметить, что лежит согнувшись, а над ним поднимается столб сине-белого пламени. Глаза его снова закрылись. Никаких признаков парашюта, левитатора или тормозного устройства он не заметил. Впрочем, какая разница? Все равно он не мог даже рукой шевельнуть.
Великан передвинулся и заметно потяжелел; Кассад понял, что часть шлема расплавилась. А может, просто сорвало кусок воздушным потоком. Шум стоял чудовищный. Впрочем, какая разница!
Он плотнее закрыл глаза. Самое время вздремнуть.
Кассад открыл глаза и увидел темный силуэт склонившейся над ним женщины. В первую секунду он подумал, что это она. Он посмотрел еще раз... И понял, что не ошибся. Это действительно была она. Его щеки коснулись холодные пальцы.
- Я умер? - прошептал Кассад. Потом поднял руку и сжал ее запястье.
- Нет. - В ее мягком гортанном голосе чувствовался странный акцент. Он еще ни разу не слышал, как она говорит.
- Ты существуешь на самом деле?
- Да.
Кассад вздохнул и огляделся. Он лежал совершенно обнаженный под тонким покрывалом на каком-то возвышении посередине темной, похожей на пещеру, комнаты. Сквозь пробоину в потолке виднелось звездное небо. Кассад поднял другую руку и прикоснулся к ее плечу.
Темный нимб волос. Свободное, тонкое одеяние, сквозь которое даже при свете звезд проступали контуры ее тела. Ее аромат - тонкий запах мыла, кожи и ее самой, запах, который он прекрасно помнил по прошлым встречам.
- Ты хочешь что-то спросить? - прошептала она.
Кассад молча расстегнул золотую пряжку, скреплявшую ее одеяние. Оно с шелестом упало на пол. Под ним ничего не было. В небе отчетливо виднелась лента Млечного Пути.
- Нет, - ответил Кассад и привлек ее к себе.
К утру поднялся легкий ветерок. Они лежали рядом, закутавшись в покрывало. Им не было холодно: казалось, тонкая материя сохраняла тепло их тел. Где-то за голыми стенами шуршал песок, а может быть, снег. Звезды были видны очень отчетливо и казались необычайно яркими.
Они проснулись с первыми лучами солнца и лежали под шелковистым покрывалом, прижавшись друг к другу. Она провела рукой вдоль его тела по старым, давно знакомым шрамам. И по новым.
- Как тебя зовут? - прошептал Кассад.
- Тшшш, - прошептала она в ответ, и ее рука скользнула ниже.
Кассад уткнулся лицом в ароматный изгиб ее шеи и почувствовал, как напряглись ее груди. Ночь бледнела, превращаясь в утро. Ветер нес на голые стены то ли песок, то ли снег.
Они любили друг друга, спали и снова любили. Встали они около полудня. Она принесла Кассаду нижнее белье, серую куртку и брюки. Все это сидело на нем идеально. Носки из губчатой ткани и мягкие ботинки тоже оказались впору. Она оделась в такой же костюм, только цвета морской волны.
- Как тебя зовут? - спросил Кассад, когда они вышли из здания с разрушенным куполом и зашагали по мертвому городу.
- Монета, - ответила его мечта. - Или Мнемосина <Монета -героиня-рассказчица в поэме Китса "Падение Гипериона"; по некоторым мифам, дочь Юпитера (Зевса) от Памяти (Мнемосины); Мнемосина (воспоминание -греч.), дочь Урана и Геи (и, таким образом, сестра Гипериона); родила от Зевса в Пиэрии девять муз; кроме того Мнемосина (советница - лат.) - это одно из прозвищ римской богини Юноны; храм Юноны Монеты стоял на Капитолии>. Как тебе больше нравится.
- Монета, - прошептал Кассад, глядя на поднимавшееся в лазурном небе маленькое солнце, - это Гиперион?
- Да.
- Как я приземлился? На парашюте? Или там было тормозное поле?
- Ты спустился на крыльях из золотой фольги.
- Странно, что я уцелел. Я не был ранен?
- Был. Но твои раны вылечили.
- Как называется это место?
- Град Поэтов. Его покинули более ста лет назад. За этим холмом находятся Гробницы Времени.
- А катера Бродяг, которые за мной гнались?..
- Один сел неподалеку. Повелитель Боли сам займется его командой. Два других приземлились чуть подальше.
- А кто это, Повелитель Боли?
- Пойдем, - сказала Монета.
Сразу за вымершим городом начиналась пустыня. Струйки пыли текли по мраморным плитам, наполовину занесенным песком. К западу от города Кассад заметил десантный катер с открытыми люками. Установленный на упавшей колонне термокуб выдал им горячий кофе и свежие булочки. Они ели и пили молча.
Кассад тем временем пытался вспомнить легенды о Гиперионе.
- Повелитель Боли - это Шрайк, - сказал он наконец.
- Конечно.
- Ты отсюда... Из Града Поэтов?
Монета улыбнулась и медленно покачала головой.
Кассад выпил кофе и отставил чашку. Его не покидало ощущение, что все это происходит во сне, ощущение куда более острое, чем во время всех предыдущих модельных тренировок. Но кофе приятно горчил; лицо и руки чувствовали тепло солнечных лучей.
- Пойдем, Кассад, - сказала Монета.
Они пересекла море холодного песка. Кассад поймал себя на том, что время от времени поглядывает вверх, в небо: факельщик Бродяг мог в любую секунду расстрелять их с орбиты. Внезапно он понял, что этого не случится. Гробницы Времени лежали в долине. Невысокий обелиск излучал мягкое сияние, а каменный сфинкс, напротив, словно бы впитывал в себя солнечный свет. Замысловато переплетенные пилоны отбрасывали друг на друга бесчисленные тени. Рядом, на фоне восходящего солнца, вырисовывались силуэты других гробниц. У каждой имелась дверь, и каждая дверь была открыта. Кассад знал, что когда первые исследователи обнаружили гробницы, двери были точно так же открыты, а все внутренние помещения - пусты. Более трех столетий искали там потайные комнаты, подземелья, захоронения, но все поиски оказались безуспешными.
- Дальше тебе нельзя, - сказала Монета, когда они приблизились к скале, возвышавшейся у входа в долину. - Сегодня приливы времени особенно сильны.
Тактический имплант Кассада молчал. Комлога у него не было. Он порылся в памяти.
- Вокруг Гробниц Времени существуют антиэнтропийные силовые поля, верно? - спросил он.
- Да.
- Гробницы очень древние. И антиэнтропийные поля предохраняют их от разрушения.
- Не совсем так, - поправила его Монета. - Приливы обращают время вспять. Гробницы как бы движутся из будущего в прошлое.
- Из будущего в прошлое? - недоуменно повторил Кассад.
- Смотри.
Внезапно из желтого пыльного вихря возникло дерево со стальными шипами и, переливаясь как мираж, стало расти. Казалось, оно хочет заполнить собой всю долину. Вершина его поднялась уже метров на двести -до кромки обступивших долину скал. Ветви дерева двигались, исчезали и меняли форму, как элементы плохо отъюстированной голограммы. Солнечные лучи сверкали на пятиметровых шипах. С десяток шипов унизывали совершенно голые тела Бродяг - мужчин и женщин. На других ветвях были другие трупы, причем не только человеческие.
На секунду пыльная буря заслонила дерево, а когда ветер стих, видение исчезло.
- Пойдем, - сказала Монета.
Кассад шел вдоль линии темпорального "прилива". Когда волны антиэнтропийного поля языками набегали на "берег", он отпрыгивал в сторону, словно ребенок, играющий на пляже с океанским прибоем. Кассад чувствовал, как волны времени проникают в него. Пропитывая буквально каждую клеточку тела памятью о событиях, которым только предстоит произойти.
Они остановились у входа в долину, где холмы переходили в прочерченную грядами барханов зыбкую равнину, отделявшую их от Града Поэтов. Монета прикоснулась к стене из синего сланца, и в скале открылся проход. Они вошли в длинную, низкую комнату.
- Это твой дом? - спросил Кассад, но сразу понял, что здесь никто не живет. Вдоль каменных стен, черневших выемками ниш, тянулись стеллажи. Больше здесь ничего не было.
- Мы должны приготовиться, - прошептала Монета, и освещение приобрело золотистый оттенок. Внизу, на длинной полке, появились какие-то непонятные штуковины. Вместо зеркала с потолка опустился блестящий полимерный лист не толще обычной кристалломатрицы.
Спокойно, словно во сне, Кассад наблюдал, как Монета сбросила сначала свои одежды, а затем раздела его. Нагота не взволновала его, а воспринималась, скорее, как часть какого-то обряда.
- Годами ты являлась мне в снах, - сказал он.
- Да. Это твое прошлое. И мое будущее. Ударные волны событий движутся сквозь время, как гребешки волн по поверхности пруда.
Кассад моргнул, когда она подняла золотую пластинку и прикоснулась ею к его груди. Он почувствовал легкий удар, и его плоть стала зеркальной. Отдельные черты лица стерлись, голова обратилась в сверкающий эллипсоид, в котором отражались все краски и предметы в комнате. Секунду спустя Монета прижалась к нему, и ее тело тотчас превратилось в каскад отражений: вода на ртути, разлитой по хрому. Кассад видел отражение своей зеркальной плоти в каждом изгибе и мускуле ее тела. Груди Монеты ловили и искривляли лучи света; соски поднялись маленькими всплесками на поверхности зеркального пруда. Кассад хотел обнять ее и почувствовал, как поверхности их тел текут подобно двум потокам жидкости в магнитном поле. И под этим единым полем их тела соприкоснулись.
- Твои враги ожидают за городом, - прошептала она. Хромовое зеркало ее лица струилось светом.
- Враги?
- Бродяги. Те, что тебя преследуют.
Кассад покачал головой и увидел, что отражение повторило это движение.
- Разве теперь это важно?
- Конечно, - прошептала Монета. - Враг - это всегда важно. Ты должен вооружиться.
- Но как...
- Не успел он договорить, как ощутил прикосновение металла. В руках Монеты был бронзовый тускло-синий предмет, формой напоминающий тороид. Его преображенное тело мгновенно отзывалось на любое движение его мысли, словно войско, связанное тактическими имплантами в единую боевую сеть. Кассад почувствовал, как в нем толчками поднимается кровь.
- Пойдем. - Монета снова вышла на голую пустынную равнину, залитую ярким и словно бы поляризованным светом. Кассаду казалось, что они скользят сквозь барханы, текут, подобно жидкости, бегущей по беломраморным улицам мертвого города. На западной окраине, у руин какого-то здания (надпись на чудом сохранившейся двери сообщала, что это Амфитеатр Поэтов), их ожидало нечто.
В первую секунду Кассад решил, что это еще один человек, покрытый, как и они, силовым полем. Но под слоем "хрома и ртути" не было ничего, даже отдаленно напоминающего человеческое тело. Словно во сне Кассад разглядывал четыре руки, выдвигающиеся лезвия пальцев, многочисленные шипы на горле, предплечьях, запястьях, коленях, туловище и, наконец, с трудом оторвал взгляд от тысячегранных глаз этого существа, полыхавших красным огнем, рядом с которым бледнело само солнце и от которого на весь мир ложились кроваво-красные тени.
"Шрайк", - подумал Кассад.
- Повелитель Боли, - прошептала Монета.
Существо повернулось и двинулось прочь из города. Они последовали за ним.
Кассад высоко оценил диспозицию Бродяг. Два катера приземлились с полукилометровым интервалом и, простреливая весь горизонт, могли, в случае необходимости, прикрыть друг друга огнем своих излучателей, орудий и ракетных турелей. Окопы и огневые точки десантной группы размещались метрах в ста от катеров. Кассад заметил, по меньшей мере, два врытых в землю электромагнитных танка, проекционные решетки и пусковые установки которых держали под прицелом равнину между Градом Поэтов и катерами.
С глазами Кассада творилось что-то странное: внезапно он осознал, что пересекающиеся ленты желтой дымки - это защитные поля катеров, а пульсирующие красные эллипсоиды - сторожевые сенсоры и противопехотные мины.
Он заморгал, вглядываясь в эту картину, и внезапно понял, что же так поразило его: в зыбком мареве ставших видимыми силовых полей ничего не двигалось. Солдаты Бродяг - даже те, что вроде бы не стояли на месте, -застыли, как те игрушечные солдатики, с которыми он играл в трущобах Фарсиды.
Врытые в землю электромагнитные танки и не должны были двигаться, но теперь замерли и их радарные антенны, выглядевшие как концентрические пурпурные дуги. Кассад посмотрел вверх и увидел над собой большую птицу, окаменевшую на лету. Она напоминала насекомое, застывшее в янтаре. Он прошел сквозь облако пыли, зачерпнул пригоршню песка своей хромированной рукой и высыпал его на землю. Песчинки плавно опускались, описывая в воздухе спирали.
Впереди них Шрайк осторожно пробирался через красный лабиринт мин. Он перешагивал через синие лучи ловушек, подныривал под фиолетовые импульсы автоматических станнеров-самострелов, проходил сквозь желтые защитные поля и зеленые стены акустического периметра и наконец оказался в тени вражеского катера. Монета и Кассад следовали за ним.
"Как же это все получается?" - спросил Кассад и тут же понял, что задал этот вопрос не голосом, а посредством чего-то - конечно, не столь мощного, как телепатия, но неизмеримо более тонкого, чем обычный имплант-контакт.
"Он управляет временем!".
"Повелитель Боли?!”
"Конечно".
"А мы здесь зачем?”
Монета указала рукой на неподвижные фигуры Бродяг.
"Они твои враги".
Кассад будто очнулся от долгого сна. Все было наяву. И немигающие глаза пехотинцев под забралами шлемов. И катер, возвышающийся слева, словно бронзовое надгробье.
Федман Кассад чувствовал, что ему под силу уничтожить их всех: десантников, экипажи - всех до единого. И они ничего не смогут поделать. Он знал, что время не остановилось, - как не останавливается оно в корабле, идущем на двигателях Хоукинга, - изменилась скорость его течения. Птица, застывшая над его головой, через несколько минут или часов завершит взмах своих крыльев. И этот Бродяга, который сейчас моргает, рано или поздно закроет глаза. Надо только набраться терпения и ждать. А тем временем Кассад, Монета и Шрайк перебьют их всех. Бродяги даже не успеют понять, что случилось.
Это несправедливо, заключил Кассад. Неправильно. Это - вопиющее нарушение Нью-Бусидо, худшее, чем убийство мирных жителей. Суть воинской чести - сражение равных. Он уже собирался сказать об этом Монете, как вдруг она то ли произнесла, то ли подумала:
"Берегись!”
С резким звуком, напоминающим шипение воздуха в шлюзе, время побежало с обычной своей скоростью. Птица взмыла вверх и закружила в небе. Ветер пустыни швырнул песок на защитное поле. Десантник поднялся с колена. Увидев Шрайка и две человеческие фигуры рядом с ним, он прокричал что-то по тактическому каналу связи и поднял лучевое ружье.
Кассаду казалось, что Шрайк не движется, а просто перестает быть здесь и сразу же возникает там. Бродяга вновь испустил короткий крик, а затем в полном недоумении опустил взгляд. Утыканной лезвиями рукой Шрайк проник ему в грудную клетку и вырвал сердце. Продолжая таращить глаза. Бродяга открыл было рот, словно хотел что-то сказать, и упал. Кассад повернулся вправо и оказался лицом к лицу с десантником в защитном панцире. Тот невыносимо медленно поднимал ружье. Кассад взмахнул рукой и, чувствуя, как гудит от напряжения его силовое поле, нанес удар: ребро ладони с легкостью прошло через бронежилет, шлем и шею десантника. Отрубленная голова покатилась в пыль.
Кассад спрыгнул в неглубокую траншею. Несколько солдат начали поворачивать к нему головы. Поток времени все еще не стабилизировался: секунду враги двигались очень медленно, а в следующее мгновение, дернувшись, как на поврежденной голограмме, начинали перемещаться со скоростью в четыре пятых нормальной. Но Кассад был быстрее. О Нью-Бусидо он уже не думал. Перед ним были варвары, которые пытались убить его. Сломав позвоночник первому, он отступил в сторону и пырнул второго твердыми "хромированными" пальцами, легко пробившими бронежилет. Разбив горло третьему, он увернулся от медленно плывущего к нему лезвия ножа и перебил его владельцу позвоночник, после чего выпрыгнул из траншеи. "Кассад!”
Кассад быстро пригнулся. Рубиново-красный луч лазера медленно проплыл у него над плечом, словно прожигая себе путь сквозь воздух. Кассад услышал шипение и ощутил запах озона. ("Быть не может! Я увернулся от лазера!") Подобрав с земли камень, он швырнул его в Бродягу, который возился с "адской плетью", установленной на башне танка. Стрелок полетел на землю. Кассад выхватил из патронташа убитого десантника плазменную гранату и подскочил к люку танка. Гейзер пламени взметнулся выше носа стоявшего рядом катера, но Кассад в это время был уже метрах в тридцати от него. Остановившись, он отыскал глазами Монету. Вокруг нее, словно туши на бойне, вповалку лежали трупы Бродяг. Вражеская кровь почти сплошь покрывала ее тело, но не прилипала к нему, а стекала, как масло по воде, переливаясь всеми цветами радуги на подбородке, плечах, груди и животе. Монета посмотрела на него поверх схватки, и Кассад вновь испытал прилив сил.
Позади нее Шрайк медленно двигался сквозь кровавый хаос, выбирая себе все новые и новые жертвы, словно пожинал урожай. Глядя, как это существо то возникает из небытия, то вновь исчезает, Кассад вдруг осознал: Повелителю Боли они с Монетой кажутся такими же медлительными, как Бродяги - ему самому.
Время убыстрилось и текло теперь со скоростью в четыре пятых нормальной. Уцелевших Бродяг охватила паника, они палили друг в друга, бросали боевые посты и сломя голову бежали к катеру. Кассад словно увидел их глазами события последних минут - оборонительные позиции, прорванные какими-то зеркальными кляксами, товарищей, умирающих в лужах крови. Монета шла сквозь толпу, убивая теперь просто ради развлечения. К своему удивлению, Кассад обнаружил, что может немного управлять временем: раз, и его противники замедляют скорость до трети нормальной, раз, и время возвращается в свои берега. Честь солдата и элементарная брезгливость требовали прекратить бойню, но охватившая Кассада почти сексуальная жажда крови пересилила все.
Кто-то в катере задраил люк. Десантники, оставшиеся снаружи, запаниковали и принялись стрелять по нему плазменными зарядами. Спасаясь от невидимого врага, толпа напирала, топча даже раненых, а Кассад наседал на них сзади.
Все происходящее как нельзя лучше описывала фраза: "сражаться, как загнанная в угол крыса". Из военной истории известно, что самые яростные бои происходят на замкнутых пространствах, откуда невозможно бежать. Атаки французов на Эсантэ и Угумон <деревня Эсантэ (La Haye Sainte) и замок Угумон (Hougoumont), возле которых находились позиции англичан, - места наиболее яростных схваток во время битвы под Ватерлоо> под Ватерлоо, Пчелиные туннели Лузуса - именно там происходили самые яростные рукопашные схватки. Здесь было то же самое: плотная толпа плюс невозможность отступить. Бродяги сражались... И погибали... Как загнанные в угол крысы. Шрайк вывел из строя экипаж катера. Монета осталась позади, чтобы уничтожить три двадцатки десантников, не покинувших своих окопов. Кассад обрушился на них с тыла.
В это время второй катер открыл огонь по своему обреченному товарищу. Кассад был уже достаточно далеко и спокойно наблюдал за тем, как над равниной ползут лазерные лучи. Целую вечность спустя полетели ракеты. Они плыли так медленно, что Кассаду казалось - он успел бы расписаться на них. Первый катер уже завалился набок. Бродяги внутри и снаружи были перебиты все до единого, но защитное поле еще держалось. Взрывы и выброс поглощенной энергии разбросали трупы до самой линии окопов, подожгли технику и оплавили песок до зеркального блеска. Стоя под куполом оранжевого пламени, Кассад и Монета смотрели на второй катер, уходивший в космос.
"Мы можем остановить их?" - Кассад тяжело дышал и буквально дрожал от возбуждения.
"Можем, - ответила Монета, - но не станем. Пусть доставят послание Рою".
"Какое послание?”
- Иди ко мне, Кассад.
Он обернулся на звук ее голоса. Отражающее силовое поле исчезло. Обнаженное тело Монеты лоснилось от пота, темные волосы прилипли к вискам, соски затвердели.
- Иди ко мне, - повторила она.
Кассад оглядел себя. Его собственное силовое поле тоже исчезло. Он захотел, и оно исчезло. Такого острого желания Кассад не испытывал ни разу в жизни.
- Иди ко мне, - в третий раз повторила Монета, теперь уже шепотом.
Кассад подошел к ней, подхватил за влажные, сами скользнувшие ему в руки ягодицы и отнес ее на вершину небольшого холма, где осталась полоска невыгоревшей травы. Опустив ее на землю среди громоздившихся вокруг трупов, он грубо раздвинул ей ноги, отвел ее руки за голову, прижал их к земле и всем телом рухнул на нее.
- Да, да, да, - шептала Монета, когда Кассад целовал ей мочку левого уха, прокладывая губами путь к пульсирующей жилке на шее, слизывая сладостно-соленые струйки пота с ее грудей. А ВОКРУГ ГРОМОЗДЯТСЯ ГОРЫ ТРУПОВ. ИХ БУДЕТ ЕЩЕ БОЛЬШЕ. ТЫСЯЧИ. МИЛЛИОНЫ. МЕРТВЕЦЫ ТРЯСУТСЯ ОТ ХОХОТА. БЕСКОНЕЧНЫЕ КОЛОННЫ СОЛДАТ ВЫХОДЯТ ИЗ ЛЮКОВ ДЕСАНТНЫХ "ПРЫГУНОВ" И СКРЫВАЮТСЯ В ОГНЕ.
- Да!
Она горячо дышала ему в ухо. Ее руки скользнули по мокрым плечам Кассада, длинные ногти впились ему в спину, потом в ягодицы. Ближе, еще ближе! Мужская плоть Кассада то скользила по ее пушистому лону, то упиралась ей в живот. ВОТ ОТКРЫВАЮТСЯ НУЛЬ-ПОРТАЛЫ, ВЫБРАСЫВАЯ ХОЛОДНЫЕ ГРОМАДЫ УДАРНЫХ АВИАНОСЦЕВ. ЖАР ПЛАЗМЕННЫХ ВЗРЫВОВ. СОТНИ, ТЫСЯЧИ КОРАБЛЕЙ ТАНЦУЮТ СВОЙ ПРЕДСМЕРТНЫЙ ТАНЕЦ И ГИБНУТ, КАК БАБОЧКИ, ПОПАВШИЕ В УРАГАН. ГИГАНТСКИЕ СТОЛБЫ КРАСНЫХ ЛАЗЕРНЫХ ЛУЧЕЙ ПРОНЗАЮТ АТМОСФЕРУ, ОКУТЫВАЮТ ЦЕЛЫЕ ГОРОДА СГУСТКАМИ ЖАРА, И В РУБИНОВОМ СВЕТЕ ЗАКИПАЮТ ТЕЛА.
- Да!
Она раскрыла губы, она вся раскрылась навстречу ему. Спиной, животом он ощущал ее тепло. Ее язык скользнул ему в рот, а потом он вошел в нее, и она подалась ему навстречу. Его тело напряглось и чуть выгнулось назад. Кассад отдался этой влажной теплоте, которая словно бы засасывала его. Теперь они двигались как одно целое. ЯРОСТНЫЙ ЖАР ПОГЛОЩАЕТ ТЫСЯЧИ МИРОВ. В ПРЕДСМЕРТНЫХ КОНВУЛЬСИЯХ СГОРАЮТ КОНТИНЕНТЫ, КИПЯТ МОРЯ. САМ ВОЗДУХ ГОРИТ. ОКЕАНЫ ПЕРЕГРЕТОГО ВОЗДУХА ВЗДРАГИВАЮТ, КАК КОЖА, ЖДУЩАЯ ПРИКОСНОВЕНИЯ РУКИ ВОЗЛЮБЛЕННОЙ.
- Да... Да... Да... Кассад чувствует на губах теплое дыхание Монеты. Ее кожа - как масло и бархат. Все быстрее, все чаще двигается Кассад, и когда Монета сжимает его в горячих, влажных объятиях, сама вселенная сокращается... А потом расширяется вновь. Ее бедра движутся резко и требовательно, словно подчиняясь какой-то неодолимой силе. Лицо Кассада перекашивает гримаса, он закрывает глаза и видит... ...ОГНЕННЫЕ ШАРЫ РАСШИРЯЮТСЯ, ЗАТЯГИВАЯ В СЕБЯ ПЛАНЕТЫ, СОЛНЦА ВЗРЫВАЮТСЯ, ВЫБРАСЫВАЯ ЯЗЫКИ ПЛАМЕНИ, ЦЕЛЫЕ СОЗВЕЗДИЯ ИСЧЕЗАЮТ В ЭКСТАЗЕ РАЗРУШЕНИЯ... ...Больно в груди, бедра Монеты движутся быстрее и быстрее, он открывает глаза и видит... ...Огромный стальной шип, вырастающий между грудей Монеты, тело Кассада ходит ходуном, он видит сбегающую по граням шипа кровь, кровь капает на тело Монеты - бледное, вновь ставшее зеркальным, холодное, как мертвый металл, но бедра Кассада продолжают двигаться, даже когда он затуманенными от страсти глазами видит, как губы Монеты вянут и закатываются внутрь... На месте зубов блестят металлические лезвия, пальцы, вцепившиеся в его ягодицы, превращаются в шипы, ноги, как мощные стальные обручи, охватывают его бедра, ее глаза... ...В последние секунды перед оргазмом Кассад пытается вырваться... Сжимает руки у нее на горле... Она впивается в него, как пиявка, как минога... Кажется, она может высосать его целиком... И они катаются среди мертвых тел... ...Ее глаза словно рубины, пылающие безумным огнем - сродни тому, что разгорается в его чреслах и распространяется по всему его телу, переполняя его... ...Кассад упирается обеими руками в землю и безумным усилием пытается вырваться от нее... От этого... Но сил его все-таки не хватает, чтобы преодолеть чудовищную тяжесть, прижимающую их друг к другу... Она впилась в него, как минога, его буквально разрывает на части... Он видит в ее глазах... ГИБЕЛЬ МИРОВ!
Кассад с криком вырывается и отталкивается что есть сил. Кожа висит клочьями. В недрах стального влагалища щелкают металлические челюсти, пройдя всего лишь в миллиметре от его плоти. Кассад валится на бок и откатывается в сторону. Его бедра продолжают двигаться - он не может прервать семяизвержение. Поток спермы извергается наружу - прямо на руку убитого солдата. Кассад стонет и, сжавшись, как эмбрион в материнской утробе, катится по земле... И снова испытывает оргазм. А потом еще раз.
Он слышит шуршание и треск. Это она. Кассад переворачивается на спину и, преодолевая боль, размыкает веки. Солнце бьет ему в глаза. Она стоит над ним, расставив ноги, - ощетинившийся силуэт на фоне неба. Кассад вытирает пот и глядит на свое окровавленное запястье. Он ждет смерти. Его мышцы сокращаются в предчувствии удара. Вот-вот стальные лезвия войдут в его тело. Тяжело дыша, Кассад смотрит на стоящую над ним Монету. Ее бедра - скорее из обычной человеческой плоти, чем из стали - все еще влажно поблескивают. Лица Кассад не видит - солнце светит ей в спину, - но он замечает, что красное пламя в ее похожих на огненные рубины глазах начинает угасать. Она улыбается, и солнечные лучи вспыхивают на металлических зубах.
- Кассад... - шепчет она, с таким звуком песок царапает брошенную в пустыне кость.
Кассад отводит взгляд, с трудом поднимается на ноги. Спотыкаясь, он бредет среди трупов и обгоревших камней, охваченный ужасом освобождения. Он идет не оглядываясь.
Два дня спустя Федмана Кассада обнаружил разведотряд Сил Самообороны Гипериона. Полковник был без сознания. Он лежал совершенно голый на поросшей травой пустоши близ покинутой Башни Хроноса, километрах в двадцати от мертвого города и обломков спускаемого аппарата Бродяг. Из-за истощения и тяжелых ран он почти не подавал признаков жизни, однако после того, как ему оказали первую помощь, состояние его улучшилось. По воздуху его перебросили на юг, через Уздечку, и доставили в госпиталь Китса, а разведотряд осторожно двинулся на север. Разведчики опасались антиэнтропийных полей, а также мин-ловушек, которые могли оставить Бродяги. Опасались, как выяснилось, напрасно. Ибо обнаружили они только обломки кресла, на котором спасся Кассад, и обгоревшие корпуса двух боевых катеров, которые Бродяги непонятно зачем сами расстреляли с орбиты. Почему они превратили в шлак собственные корабли, понять было невозможно. Тела Бродяг, обнаруженные в катерах и вокруг, так обгорели, что ни вскрытие, ни анализы ничего не дали.
Три местных дня спустя Кассад пришел в сознание. Он клялся, что ничего не помнит с того самого момента, как проник на вражескую "каракатицу". Через две недели его забрал "факельщик" ВКС.
Вернувшись в Сеть, Кассад вышел в отставку. Некоторое время он активно участвовал в антивоенном движении, выступая иногда по сети Альтинга с требованиями всеобщего разоружения. Но после нападения на Брешию Гегемония забряцала оружием и уже всерьез готовилась к настоящей межзвездной войне, чего за последние три столетия не случалось ни разу. Так что выступления Кассада либо игнорировали, либо относили на счет его больной совести. Как-никак Мясник Южной Брешии.
Прошло шестнадцать лет. В Сети полковник больше не появлялся, говорить о нем перестали. Крупных сражений больше не было, но Бродяги оставались для Гегемонии главным пугалом. А Кассада мало-помалу забыли.
Было уже поздно, когда Кассад закончил свою историю. Консул заморгал и огляделся. Впервые за последние два часа он обратил внимание на то, что творится вокруг. Баржа "Бенарес" давно вошла в главное русло реки Хулай. Консул слышал скрип цепей и стальных тросов, с помощью которых упряжка речных мант тянула баржу. "Бенарес" был единственным судном, идущим вверх по реке, хотя навстречу плыло множество мелких суденышек. Консул потер лоб и с удивлением обнаружил, что рука его стала влажной от пота. Было довольно жарко, а тень от навеса ушла в сторону, чего Консул даже не заметил. Он снова заморгал, вытер пот и пересел в тень, собираясь приложиться к одной из бутылок, выставленных андроидами на буфет рядом со столом.
- Боже мой! - воскликнул отец Хойт. - Если верить этому созданию, именующему себя Монетой, Гробницы Времени движутся во времени вспять?
- Да, - ответил Кассад.
- Возможно ли такое? - изумился священник.
- Да. - На этот раз ответил Сол Вайнтрауб.
- Но тогда получается, - вступила в разговор Ламия Брон, - что вы "встречались" с этой Монетой... Или как там ее... В ее прошлом или вашем будущем... Точнее, встретитесь.
- Да, - подтвердил Кассад.
Мартин Силен подошел к поручням и сплюнул в воду.
- А не кажется ли вам, полковник, что эта стерва и есть Шрайк собственной персоной?
- Не знаю, - едва слышно произнес Кассад.
Силен повернулся к Солу Вайнтраубу.
- Тогда вы, доктор, ответьте нам как ученый. Может, сохранились какие-нибудь мифы, где говорится, что Шрайк может менять свое обличье?
- Нет, - ответил Вайнтрауб. Он готовил дочери соску. Девочка тихонько мяукала, как котенок, и шевелила крохотными пальчиками.
- Полковник, - спросил Хет Мастин, - а после битвы с Бродягами и... Той женщиной... Вы сохранили силовое поле, ну, которое как костюм?
Кассад внимательно взглянул на тамплиера и покачал головой.
Консул уставился в стакан, затем вдруг вскинул голову - его осенило: - Погодите, полковник. Вы, кажется, упоминали дерево смерти Шрайка... На него еще были наколоты трупы.
Кассад посмотрел на Консула взглядом василиска и после паузы кивнул. - Это были тела людей?
Полковник снова кивнул.
Консул стер пот с верхней губы.
- Если, как вы утверждаете, дерево и Гробницы Времени движутся из будущего в прошлое, значит, этим людям еще предстоит погибнуть. Кассад молчал. Все внимательно смотрели на Консула, но лишь Вайнтрауб, кажется, понял, что тот имел в виду... О чем спросит теперь. Консул преодолел желание снова вытереть пот и твердо произнес:
- Вы видели там кого-нибудь из нас?
Кассад молчал. Тихое журчание реки и скрип снастей вдруг показались всем оглушающе громкими. Наконец Кассад выдохнул:
- Да.
И снова воцарилась тишина. Первой нарушила молчание Ламия Брон:
- Вы можете нам сказать, кого вы там видели?
- Нет. - Кассад поднялся и пошел к трапу.
- Постойте! - крикнул отец Хойт.
Кассад остановился у спуска на нижнюю палубу.
- Можете ли вы, по крайней мере, ответить еще на два вопроса?
- Я вас слушаю.
Изможденное лицо отца Хойта побелело и покрылось испариной. Его исказила гримаса боли. Священник перевел дыхание и спросил:
- Во-первых, не думаете ли вы, что Шрайк или та женщина... Хотят как-то использовать вас, чтобы развязать ужасную межзвездную войну, которая явилась вам в видении?
- Да, - мягко ответил Кассад.
- И во-вторых, не могли бы вы сказать нам, о чем вы собираетесь просить Шрайка... Или Монету?
В первый раз за весь день Кассад улыбнулся. Улыбнулся тонкой, ледяной улыбкой.
- Я ни о чем не собираюсь просить. На этот раз я их просто убью.
Он развернулся и начал спускаться по трапу.

Предыдущая страница 7 Следущая страница


Гиперион 8

Паломники молчали, стараясь не смотреть друг на друга. "Бенарес" продолжал свой путь на северо-северо-восток.

Глава 3

Баржа "Бенарес" вошла в речной порт Наяда за час до захода солнца. Команда и паломники столпились у поручней, разглядывая свежее пепелище -все, что осталось от города с двадцатитысячным населением.
Знаменитая гостиница "Речной уголок", построенная еще во времена Печального Короля Билли, сгорела дотла, ее многочисленные причалы, мостки и веранды рухнули в воды реки Хулай. На месте таможни чернел выгоревший остов. Терминал на северной окраине города, обслуживавший рейсовые дирижабли, превратился в почерневшую груду развалин, из которой торчал обугленный огрызок причальной башни. От маленького святилища Шрайка, стоявшего некогда на набережной, не осталось и следа. Но самым неприятным открытием оказались руины речного вокзала: стенки дока, в котором перепрягали мант, обгорели и местами повалились, садки для свежих животных пустовали.
- Черт бы их всех набрал! - воскликнул Мартин Силен.
- Интересно, кто все это сделал? - задумчиво произнес отец Хойт. -Шрайк?
- Скорее, ССО, - сказал Консул. - Хотя они могли сражаться как раз со Шрайком.
- Чушь! - отрезала Ламия Брон и повернулась к А.Беттику, который только что вышел на кормовую палубу. - Вы не знаете, что здесь произошло? - Понятия не имею, - ответил андроид. - Со всеми населенными пунктами к северу от шлюзов уже больше недели нет связи.
- Почему же, черт возьми, вы ее не установите? - взорвалась Ламия. -Даже если в этом забытом Богом захолустье нет сети, почему не воспользоваться рацией?
А.Беттик мягко улыбнулся ей:
- Конечно, госпожа Брон, рации у нас есть, но спутники связи не работают, УКВ-ретранслятор в районе шлюзов Карла разрушен, а от коротких волн проку мало.
- Как там наши маеты? - поинтересовался Кассад. - До Эджа дотянут?
- Мы должны туда попасть, полковник, - Беттик нахмурился, - но по отношению к животным это преступление. Наша упряжка такой гонки не выдержит. Со свежими мантами мы добрались бы до Эджа к рассвету. А с этой парой...
- Андроид пожал плечами. - Если повезет и они не издохнут по дороге, мы будем там только после полудня.
- Надеюсь, ветровоз окажется на месте? - спросил у него Хет Мастин.
- Я тоже на это надеюсь, - ответил А.Беттик. - Если вы не возражаете, я пойду присмотрю, чтобы наших несчастных животных как следует накормили. Отправляемся через час.
Развалины Наяды и ее окрестности были совершенно пусты. Да и встречные суда больше не попадались. Примерно через час пути леса и заброшенные фермы сменились прерией. Волнистая оранжевая равнина тянулась на север до самого Травяного моря. Время от времени на берегах виднелись глиняные термитники - самые настоящие зубчатые башни до десяти метров вышиной. И ни одного нетронутого человеческого жилища. Паромной переправы у Бетти-Форд словно никогда и не было - исчезли даже канат и будка на левом берегу, простоявшая почти два столетия. Гостиница "Речник" на Пещерном мысу была погружена во тьму. А.Беттик с матросами пытались докричаться до ее обитателей, но черный зев пещеры безмолвствовал.
С закатом солнца на реку опустилась почти осязаемая тишина, нарушаемая лишь хором насекомых и криками ночных птиц. Некоторое время серо-зеленое свечение сумеречного неба еще отражалось в зеркальной глади, по которой тянулся кильватерный след тащивших баржу мант да кое-где разбегались круги - хищные рыбы приступили к ночной охоте. Стемнело, и над прерией замерцали бесчисленные клочья светящейся паутины (не уступавшей в размерах своей лесной родственнице, хотя и более тусклой); казалось, в долинах и на склонах невысоких холмов пляшут призрачные детские фигурки. Когда усыпанное звездами ночное небо прорезали сверкающими шрамами метеоры - здесь, вдали от городских огней, их блеск казался неестественно-ярким, -на кормовой палубе, где был сервирован ужин, зажглись фонари.
Паломники чувствовали себя подавленными, история Кассада не выходила у них из головы. Консул начал пить еще до полудня и сейчас испытывал приятную отрешенность от мира и собственных воспоминаний, без которой не выдержал бы и дня. Сидя за накрытым столом, он четко, без запинки (как и положено алкоголику со стажем) произнес:
- Так, чья теперь очередь рассказывать?
- Моя, - ответил Мартин Силен. Поэт начал пить еще с утра, но, как и Консул, говорил вполне складно. Его выдавали лишь яркий румянец да маниакальный блеск в глазах. - По крайней мере, бумажку с номером "три" вытянул именно я. - Поэт продемонстрировал присутствующим клочок бумаги. -Ну как, вы еще не раздумали слушать эту херню?
Ламия Брон подняла стакан с вином, потом нахмурилась и поставила его на стол.
- По-моему, стоит сначала обсудить то, что мы уже слышали, и решить, какое отношение эти истории имеют к нашему... Делу.
- Рано, - возразил ей полковник. - Информации пока маловато.
- Пусть господин Силен начнет, - предложил Сол Вайнтрауб, - а там по ходу дела и обсудим.
- Я - за, - присоединился к нему священник. Хет Мастин и Консул молча кивнули.
- Прелестно! - возопил Мартин Силен. - Итак, я приступаю! Позвольте мне только допить это сраное вино. ИСТОРИЯ ПОЭТА: ПЕСНИ ГИПЕРИОНА В начале было Слово. Слово стало текстом, и появился сравни текст-процессор. Затем - ментопроцессор. После чего литература приказала долго жить. Вот так-то.
Фрэнсис Бэкон однажды сказал: "Плохое и нелепое установление слов удивительным образом осаждает разум" <Ф.Бэкон "Новый Органон", XLIII>. Мы все участвуем в этом деле и удивительным образом осаждаем разум, не правда ли? Я же преуспел побольше прочих. Один из лучших писателей двадцатого века, ныне совершенно забытый (подчеркиваю, лучший и забытый), однажды остроумно заметил: "Мне нравится быть писателем. Но чего я не выношу, так это писанины". Поняли? Итак, синьоры и синьорита, мне нравится быть поэтом. Но чего я, черт возьми, не выношу, так это слов.
С чего же мне начать? Может быть, с Гипериона?
(ЗАТЕМНЕНИЕ) ПОЧТИ ДВА СТАНДАРТНЫХ ВЕКА ТОМУ НАЗАД.
Пять "ковчегов" Печального Короля Билли, словно золотые одуванчики, кружат в этом прекрасно знакомом всем нам лазурном небе. Мы высаживаемся и, как подобает настоящим конкистадорам, гордо топаем по планете. Нас было более двух тысяч: видеохудожники, писатели, скульпторы, поэты, паректоры, клипмейкеры, тривиссеры, композиторы, декомпозиторы и Бог знает кто еще, а также целый штат (по пять на нос) администраторов, техников, экологов, инспекторов, придворных и профессиональных жополизов, не говоря уж о самих коронованных задницах, то бишь, августейшем семействе, обслуга которого была еще в десять раз больше нашей - хренова туча андроидов, жаждущих немедленно возделывать землю, шуровать в ядерных топках, возводить города и таскать тяжести... Ну, черт возьми, вы меня понимаете.
Мир, в котором мы высадились, был уже заселен какими-то козлами, которые еще за два века до нас окончательно одичали и теперь сосали лапу и при первом удобном случае вышибали друг дружке остатки мозгов. Естественно, что спи благородные потомки славных пионеров приветствовали нас как богов, особенно после того как орлы из нашей охраны превратили в головешки несколько самых крутых ихних вождей. А мы, естественно, приняли их поклонение как должное и отправили сих аборигенов вместе с нашими синежопыми распахивать южную сороковую и возводить Блистающий Град на Холме.
О, то был поистине Град Блистающий! Сейчас, разглядывая руины, вы едва ли сможете вообразить его во всей красе. За три века его затопили пески, тянувшиеся от самых гор акведуки обвалились... От города остался лишь скелет. Но в пору своего рассвета Град Поэтов был воистину прекрасен: дух сократовских Афин плюс интеллектуальный подъем Венеции эпохи Возрождения, плюс артистическая лихорадка Парижа времен импрессионистов, плюс подлинная демократия первых десятилетий Орбит-сити и безграничные перспективы ТК-Центра... Под конец, правда, от этого ничего не осталось. Только вызывающий клаустрофобию чертог Хродгара, за порогом которого, во тьме поджидало чудовище. Разумеется, у нас был свой Грендель. У нас был даже Хродгар (за такового вполне мог сойти сам Печальный Король Билли с его безвольным профилем). Не хватало только гаутов: безмозглого амбала Беовульфа и его придурковатой шайки. Итак, за неимением Героя мы смирились с ролью жертв: сочиняли сонеты, репетировали балеты и копались в пергаментных свитках, а наш утыканный железными шипами Грендель тем временем сеял по ночам страх и собирал урожай хрящей и сахарных косточек.
А я - сатир душой, ставший тогда сатиром во плоти, - после пятисотлетнего упорного просиживания штанов завершал наконец труд всей своей жизни, мои "Песни".
(СНОВА ЗАТЕМНЕНИЕ) Мне кажется, историю Гренделя рассказывать пока не время. Актеры еще не успели занять свои места на сцене. Нелинейное построение сюжета и дискретное повествование имеют приверженцев, и отнюдь не последний среди них - я сам, но в конце концов, друзья мои, шанс на бессмертие этим тонким страницам дает, или, наоборот, отнимает, именно литературный герой. Сознайтесь, разве не случалось вам хоть раз подумать, что Гек Финн и Джим действительно существуют и в этот самый момент действительно толкают шестами свой плот по какой-то неведомой реке, куда более реальные, чем, допустим, продавец обуви, у которого вы невесть когда купили ботинки? Ладно, раз уж я взялся рассказывать эту идиотскую историю, следует для начала объяснить, кто есть кто. А поскольку эта заноза сидит в моей заднице, я дам задний ход и начну с самого начала.
В начале было Слово. И Слово было запрограммировано классическим двоичным кодом. И Слово гласило: "Да будет жизнь!" И вот однажды в поместье моей матушки из бункера Техно-Центра была извлечена замороженная сперма моего давно почившего батюшки. Ее разморозили, развели какой-то фигней и как следует взбили - в добрые старые времена так взбивали ванильный солод. Потом этой смесью зарядили струйный шприц, имеющий форму дамского любимца. Магическое нажатие спускового крючка - и папашины сперматозоиды устремились куда положено. В ту ночь стояла полная луна, и матушкина яйцеклетка была, что называется, в полном соку.
Конечно, никто не заставлял мамулю беременеть таким варварским способом. Ведь можно было вырастить меня, что называется, в пробирке или хотя бы пересадить папашину ДНК любовнику. А есть еще клонирование, генозамещенный партеногенез... Однако мамаша (по ее собственному выражению) предпочла раздвинуть ноги навстречу традиции. Подозреваю, что ей нравился сам процесс.
Как бы то ни было, я родился. Я родился на Земле... На СТАРОЙ Земле... Хоть эта сучка Ламия и не верит мне. Мы жили в поместье моей матери на острове близ берегов Северо-Американского Заповедника.
НАШ ДОМ НА СТАРОЙ ЗЕМЛЕ (НАБРОСОК).
Нежно-фиолетовые сумерки розовеют и плавно перетекают в малиновый рассвет. Силуэты деревьев у юго-западного края лужайки кажутся вырезанными из папиросной бумаги. Небосвод из полупрозрачного фарфора не пятнает ни единое облачко, ни единый инверсионный след. Предрассветная тишина... Такая тишина бывает в зале за секунду до того, как оркестр грянет увертюру. И, как удар литавр, восход Солнца. Оранжевые и бежевые тона вдруг вспыхивают золотом, а затем медленно остывают, расцветая всеми оттенками зеленого: тени листьев, полумрак поддеревьями, кроны кипарисов и плакучих ив, тускло-зеленый бархат прогалин.
Поместье матери - наше поместье - занимало около тысячи акров. А вокруг него простиралась равнина, в миллион раз большая. Лужайки размером с небольшую прерию, покрытые нежнейшей травкой, чье мягкое совершенство так и манило прилечь и вздремнуть. Величественные, раскидистые деревья -солнечные часы Земли. Их тени синхронно поворачиваются: слитые воедино, они затем разделяются и сокращаются, отмечая наступление полудня, и, наконец, на закате дня вытягиваются на восток.
Королевский дуб. Гигантские вязы. Тополя. Кипарисы. Секвойи. Бонсай. Стволы баньяна тянутся ввысь, подобно колоннам храма, крыша которого - небо. Вдоль каналов и причудливо извивающих ручьев выстроились ивы, ветви которых поют древнюю погребальную песнь.
Наш дом стоит на невысоком травянистом холме. Зимой трава рыжеет, и склоны холма напоминают округлые бока самки какого-то громадного зверя, сжавшейся в комок перед прыжком.
Видно, что дом достраивался веками. Нефритовая башня на восточном дворе ловит первые лучи восходящего солнца, а в послеполуденный час череда зубцов на южном крыле отбрасывает треугольные тени на хрустальную оранжерею. Восточное крыло, опутанное целым лабиринтом балкончиков и наружных лестниц, благодаря игре света и теней кажется сошедшим с гравюр Эшера.
Это было уже после Большой Ошибки, но еще до того, как Земля стала необитаемой. Обычно мы наезжали в поместье, когда наступала "ремиссия" -этим расплывчатым термином обозначали непродолжительные (от десяти до восемнадцати месяцев) периоды затишья между планетарными спазмами. В это время черная мини-дыра, которую Киевская Группа засадила в самый центр Земли, как бы переваривала содержимое своей утробы в предвкушении очередного пиршества. А когда опять наступал "период активности", мы отправлялись "к дяде Кове", то бишь на расположенный за орбитой Луны терраформированный астероид, который отбуксировали туда еще до исхода Бродяг.
Вы, конечно же, скажете - вот счастливчик. Родился с серебряной ложкой в жале. Я не собираюсь оправдываться. После трех тысяч лет игры в демократию уцелевшая аристократия Старой Земли пришла к выводу, что единственный способ избавиться от всякой швали - не давать ей размножаться. Точнее, финансировать строительство флотилий "ковчегов", исследовательские экспедиции спин-звездолетов, заселение других планет с помощью нуль-Т и так далее. Вот почему Хиджра проходила в такой панической спешке. Пусть они уматывают к черту на кулички, плодятся там сколько их душеньке угодно и оставят Землю в покое! Тот факт, что матушка-Земля подыхала, как старая больная сука, вовсе не лишал этих подонков страсти к первооткрывательству. Как же, нашли дурачков!
Подобно Будде я впервые увидел обличье нищеты уже будучи почти взрослым. По достижении шестнадцати стандартных лет я, как и положено, отправился побродить по свету и, путешествуя по Индии, встретил настоящего попрошайку. Потом я узнал, что индуисты сохраняли институт нищенства по религиозным мотивам, но в тот момент я видел перед собой человека в лохмотьях, изможденного, с выпирающими ребрами, который протягивал мне плетеную корзинку с древние кредит-дисководом, предполагая, очевидно, что я вставлю туда свою универсальную карточку. Друзья решили, что у меня истерика. Меня вырвало. Случилось это в Бенаресе.
С детства мне пришлось подчиняться всяческим условностям, но, как ни странно, вспоминаю его я без отвращения. Скажем, от знаменитых приемов гранд-дамы Сибиллы (она приходилась мне двоюродной бабушкой по матери) у меня остались приятнейшие воспоминания. Припоминаю один такой трехдневный прием на Манхэттенском архипелаге. "Челноки" доставляют все новых и новых гостей - из Орбит-сити, из Европейских куполов. Громада Эмпайр Стейт Билдинг возвышается над водной гладью, ее огни отражаются в лагунах и каналах, заросших папоротником; на смотровую площадку небоскреба садятся магнитопланы, из них выходят пассажиры... А на крышах соседних зданий (они похожи на острова-переростки) дымятся жаровни... Северо-Американский Заповедник служил нам чем-то вроде площадки для игр. По слухам, на этом таинственном континенте проживало около восьми тысяч человек, но половину из них составляли лесничие. Среди остальных были инженеры-экологи, палеореконструкторы-нелегалы, которые усердно воскрешали допотопную флору и фауну, дипломированные первобытные племена вроде Сиу Огалалла или Гильдии Падших Ангелов и случайные туристы. Про одного из моих кузенов рассказывали, что он бродил в Заповеднике от одного контролируемого участка к другому, но, разумеется, на Среднем Западе, где эти участки идут сплошняком, а потому риск напороться на стадо динозавров невелик.
В течение первого столетия после Большой Ошибки смертельно раненная Гея умирала, но пока еще медленно. Большие разрушения происходили только в "активные" периоды. Однако эти спазмы становились, как и было предсказано, все чаще, ремиссии - все короче, а последствия каждого очередного приступа - все страшнее. Тем не менее Земля еще держалась и, как могла, зализывала свои раны.
Заповедник, как я уже говорил, служил нам площадкой для игр, хотя на самом деле таковой была вся наша умирающая планета. В семилетнем возрасте я получил от матушки в полное распоряжение магнитоплан и теперь всего за час мог попасть в любую точку земного шара. Поместье, где жил мой лучший друг, Амальфи Шварц, располагалось у горы Эребус, на территории бывшей Антарктической Республики. Мы встречались каждый день. То обстоятельство, что законы Старой Земли запрещали нуль-Т, беспокоило нас меньше всего. Лежа ночью на склоне какого-нибудь холма, мы смотрели вверх. Перед нашими глазами сияли все десять тысяч Орбитальных Огней и двадцать тысяч сигнальных огней Кольца, а за ними - не то две, не то три тысячи видимых невооруженным глазом звезд. Но мы не испытывали ни зависти, ни желания присоединиться к Хиджре, которая уже тогда плела из нитей нуль-каналов Великую Сеть. Мы были просто счастливы.
Мои воспоминания о матери до странности литературны, словно она не живой человек, а персонаж одного из моих романов об Умирающей Земле. Возможно, так оно и было. А может, я сам был воспитан роботами в одном из Европейских куполов, или вскормлен молоком андроидов в Амазонской Пустыне, или меня просто вырастили в чане, как дрожжи. Как бы то ни было, я вспоминаю мать именно такой, не слишком реальной. Вот она идет, словно привидение, в белом ниспадающем наряде по темным анфиладам нашего дома. А вот мы сидим в оранжерее. Алый свет играет на бесчисленных пылинках, парящих в воздухе. Мать разливает чай. Тонкие пальцы... Тонкие синие прожилки вен на тыльной стороне ладони... Блики свечей в ее волосах, как золотые мушки в паутине... Волосы, разумеется, собраны в узел, как и полагается гранд-даме. Иногда во сне я вспоминаю ее голос. Я слышу, как она что-то напевает или говорит, и у меня рождается странное чувство, что все это происходило еще до моего рождения, но когда я просыпаюсь, оказывается, что это ветер шелестит кружевными шторами или какое-то чужое море с шумом бьется о камни.
Впервые ощутив свое "Это", я сразу понял, что стану - должен стать -именно поэтом. Я чувствовал, что у меня просто нет выбора. Видимо, красота умирающего мира коснулась меня своим последним дыханием, и с тех пор я был обречен до конца дней своих играть словами, искупая грехи человечества, бездумно разрушившего свою колыбель. И вот, в результате всей этой чертовщины, я стал поэтом.
Гувернера моего звали Бальтазаром. И был он не андроид, а человек, причем весьма преклонных лет, беженец из пропахшей потом древней Александрии. В свое время он поульсенизировался по какой-то варварской допотопной методике, вследствие чего весь светился бело-голубым огнем и напоминал залитую в пластик переоблученную мумию. Но при этом был похотлив, как козел. Несколько веков спустя, когда и я переживал сатириаз, мне стали наконец понятны эти приапические импульсы, управлявшие бедным доном Бальтазаром, но тогда они воспринимались просто как досадная помеха, вследствие коей в дом нельзя было нанять хорошенькую горничную. Впрочем, дон Бальтазар не брезговал и служанками-андроидами. Он трахал всех подряд. К счастью для меня, в пристрастии дона Бальтазара к юной плоти не было ничего гомосексуального. О страстях, обуревавших его, я догадывался лишь по косвенным признакам. Иногда он вовсе не являлся на урок, а в другой раз с необычным рвением заставлял меня заучивать наизусть Овидия, Сенеша или Ву.
Но воспитателем он был превосходным. Мы изучали античность и позднюю классику, совершали экскурсии на руины Афин, Рима, Лондона и Ганнибала, (штат Миссури), прекрасно обходясь без экзаменов и тестов. Дон Бальтазар утверждал, что я все схватываю на лету, и я оправдывал его ожидания. Он убедил мою мать, что для меня, отпрыска Старой Семьи, так называемое "прогрессивное образование" совершенно не подходит. А потому мне удалось избежать всех прелестей прямой накачки знаний посредством трансплантации РНК, инфосферной суггестопедии, форсированной загрузки подсознания, группового мультитренинга, "металогической пропедевтики" или доязыкового программирования. И как результат всех этих лишений в шесть лет я уже знал наизусть "Одиссею" в переводе Фицджеральда, сочинял секстины в том возрасте, когда не мог даже самостоятельно одеться, и разбирался в спирально-контрапунктной версификации, не зная, как подключаться к искусственному интеллекту.
С другой стороны, мое образование вряд ли можно было назвать фундаментальным. Дон Бальтазар мало интересовался (по его собственному выражению) "механической стороной нашего мира". Двадцати двух лет от роду я впервые осознал, что компьютеры, домашние роботы и система жизнеобеспечения на астероиде "Дяди Ковы" являются отнюдь не доброжелательными воплощениями какой-то духовной субстанции, а просто-напросто машинами. Я верил в фей, эльфов, нумерологию и астрологию. Я верил, что в ночь на Ивана Купала в глубине древних лесов Северо-Американского Заповедника совершаются всякие чудеса. Подобно Китсу и Лэму <Чарлз Лэм (1775-1834) - английский поэт, эссеист и критик, один из теоретиков романтизма> в студии Хейдона <Бенджамин Роберт Хейдон (1786-1846) - английский художник, искусствовед и мемуарист; знакомство с ним Китса в октябре 1816 г.
Быстро переросло в дружбу>, мы с доном Бальтазаром не раз поднимали тосты "за погибель математики" и скорбели о том, что сэр Исаак Ньютон разрушил поэзию радуги своей непотребной призмой. Воспитанное с детства недоверие ко всему отдающему уравнениями и лабораторией переросло со временем в настоящую ненависть и сослужило мне в дальнейшем хорошую службу. Я усвоил, что даже в нашем пост-технократическом мире не так уж трудно оставаться язычником, который понятия не имеет, что Земля вращается вокруг Солнца.
Мои ранние стихи были отвратительны. Как и большинство плохих поэтов, я этого не сознавал, надменно полагая, что сам творческий акт заведомо наделяет определенными достоинствами тех недостойных ублюдков, которых я тогда плодил. Матушка закрывала на это глаза, хоть я и загадил весь дом вонючими кучками рифмованного дерьма. Своему единственному дитяте, беспечно резвящемуся, словно дикая лама, она прощала любые сумасбродства. Дон Бальтазар никогда не комментировал мои творения. Главным образом, видимо, потому, что я их никогда ему не показывал. Дон Бальтазар полагал, что достопочтенный Дейтон - жулик, что Салмаду Брюи и Роберту Фросту следовало бы повеситься на собственных кишках, что Вордсворт - просто идиот, а все менее совершенное, чем сонеты Шекспира, является надругательством над языком. А потому я не считал нужным беспокоить дона Бальтазара и совать ему свои стихи, которые, как я прекрасно знал, ну просто изобилуют свидетельствами моей гениальности.
Кое-что из этого говна я напечатал в дискет-журналах, пошедших тогда в моду в Европейском Мегаполисе. Дилетанты, издававшие эти недоделанные журнальчики, были столь же снисходительны к моей матери, как и она ко мне. Время от времени я теребил Амальфи или еще кого-нибудь из своих приятелей: просил их загрузить мои стихи в инфосферу Кольца или Марса, чтобы выйти таким образом на аудиторию разраставшихся колоний (сам я, по причине аристократической блажи, так и не получил доступа к мультилинии). Никто не откликнулся. Я считал, что они там слишком заняты.
Итак, не пройдя жестокого испытания печатным станком, я уже верил, что являюсь поэтом. Вера моя была так же наивна и невинна, как детская вера в бессмертие... А крушение ее - столь же болезненно.
Матушка погибла вместе со Старой Землей. Около половины Старых Семей отказались покинуть планету, когда началась агония. Мне было двадцать, и я горел романтической мечтой погибнуть вместе с родным миром. Матушка, однако, решила иначе. Причем волновало ее отнюдь не то, что я погибну во цвете лет - как и я, она была слишком эгоцентрична и в такое время, конечно же, не могла думать о других. И даже не то ее беспокоило, что вместе с моей ДНК угаснет наш древний род, предки которого прибыли в Новый Свет на борту легендарного "Мейфлауэра" <на судне "Мейфлауэр" в Америку прибыли первые переселенцы из Англии>. Она, видите ли, переживала, что наша семья погибнет, не уплатив по счетам. Последние сто лет мы вели весьма экстравагантный образ жизни, а деньги на это брались в долг в Кольцевом Банке и других внеземных заведениях, которые всегда держали ухо востро. И теперь, когда континенты Земли рушились от тектонических ударов, леса горели, океаны кипели, превращаясь в некое подобие супа, а раскаленный воздух стал столь густым, что дышать им было уже невозможно (хотя пахать его - еще рановато), банки, естественно, потребовали деньги назад. Так что матушке было не до меня.
Хотя нет, известные планы на мой счет у нее были. За несколько недель до всепланетного списания долгов она обратила все, что могла, в деньги и положила четверть миллиона марок на долгосрочные счета в Кольцевом Банке, который тогда эвакуировался. Меня же отправила в Протекторат Рифкина на Небесных Вратах - крохотному мирке в системе Веги-Прим. Уже тогда эта пакостная планета имела стационарный нуль-канал на Солнечную систему, но я отправился не по нуль-Т. И даже не на спин-звездолете с двигателем Хоукинга, который ходил на Небесные Врата один раз в стандартный год. Нет, матушка отправила меня в это захолустье в замороженном виде, на каком-то прямоточном грузовике третьей серии - субсветовом!!! Помимо моей персоны, в холодильниках находились контейнеры с коровьими эмбрионами, кормовыми вирусными культурами и апельсиновым концентратом, и летели мы сто двадцать девять лет по бортовому времени, а по стандартному исчислению сто шестьдесят семь лет!
Матушка надеялась, что процентов по долгосрочным вкладам хватит, чтобы расплатиться с долгами и чтобы я какое-то время мог пожить в свое удовольствие. Первый и последний раз в жизни она просчиталась.
НЕБЕСНЫЕ ВРАТА (НАБРОСОК) Узкие грязные улочки разбегаются от портовых пакгаузов, как язвы по спине прокаженного. С неба, похожего на прогнивший джутовый мешок, лохмотьями свисают желто-коричневые облака. Мешанина бесформенных деревянных лачуг - их еще и достроить не успели, а они уже разваливаются, слепо таращась друг на дружку провалами окон. Туземцы, плодящиеся, как... Пожалуй, все же, как люди... Безглазые калеки, выхаркивавшие свои легкие и нарожавшие по десятку отпрысков. К пяти годам эти "цветы жизни" уже сплошь покрыты коростой, от едких испарений (которые годам к сорока доконают их) у них непрерывно слезятся глаза, зубы сгнили, сальные волосы аж шевелятся от вшей и раздувшихся клещей-вампиров. Гордые родители не нарадуются. И вся эта шелупонь в количестве двадцати миллионов ютится в переполненных трущобах на пятачке размером не больше западной лужайки нашего поместья. Воздух на Вратах такой, что дохнешь разок-другой - и копыта откинешь, вот каждый и норовит отпихнуть соседа и пролезть поближе к центру стодвадцатимильного круга с пригодной для дыхания атмосферой, созданного непрерывно работавшей Аэростанцией. Но сейчас и она начала сбиваться с ритма.
Небесные Врата, мой новый дом.
Матушка как-то не подумала, что счета Старой Земли могут заморозить, а потом попросту списать на нужды бездонной экономики Великой Сети. Забыла она и о том, что долговременный криогенный сон вызывает необратимые повреждения мозга с вероятностью одна шестая (в отличие от нескольких недель или месяцев фуги; поэтому-то лишь с изобретением привода Хоукинга люди смогли исследовать спиральный рукав Галактики). Мне повезло. Когда меня вытащили на Небесных Вратах из холодильника, я отделался всего лишь инсультом. Работу мне дали соответствующую - копать канавы для стока кислотных дождей вокруг периметра. Физически я быстро освоился и вскоре уже мог по нескольку недель не вылезать из грязеотстойников. А вот с умственными способностями дела обстояли куда хуже.
Левое полушарие моего мозга оказалось отключенным - совсем как поврежденная секция спин-звездолета, которую перекрыли воздухонепроницаемыми переборками, отдав обреченные отсеки во власть пустоты. Способность мыслить я все же сохранил, вскоре восстановилась и подвижность правой стороны тела. Но речевые центры были повреждены настолько, что их не удалось починить обычными методами. Чудесный органический компьютер, встроенный в мою черепушку, стер свое языковое содержимое, как запорченную программу. В правом полушарии кое-что сохранилось, но, поскольку оно отвечало за восприятие, там удержались лишь наиболее эмоционально заряженные лексические единицы. Таким образом, мой словарный запас уменьшился до девяти слов. (Как я узнал впоследствии, это был исключительный случай. Обычно человек с моим диагнозом сохранял два-три слова.) Из чисто познавательных соображений я приведу свой тогдашний лексикон: драть, орать, ссать, бля, черт, мудак, жопа, пи-пи и ка-ка.
Даже беглого взгляда на этот список достаточно, чтобы уяснить его громадные возможности. В моем распоряжении было пять глаголов, обозначавших три различных действия и способных благодаря интонационным добавкам передавать модальность, и четыре существительных. Два существительных могли служить междометиями. Моя новая языковая вселенная включала пять односложных слов, два составных и два детских повтора.
Смысловое поле было, конечно, не слишком велико: четыре обозначения естественных отправлений, ссылка на человеческую анатомию, теологическое понятие, парочка универсальных определений, позволяющих охарактеризовать физические, душевные, моральные и сексуальные качества собеседника, как своего, так и противоположного пола, и, конечно, термин для описания интимной близости как таковой.
В общем, хватало.
Не стану утверждать, что эти три года, проведенные в вонючих трущобах и грязеотстойниках Небесных Врат, я вспоминаю с нежностью, но они многое мне дали. Пожалуй, не меньше, чем предыдущие двадцать на Старой Земле. Вскоре я обнаружил, что для общения с моими тамошними знакомыми - бригадиром землекопов по кличке Черпак, Гоп-стопом, дворовым громилой, которому я платил "за охрану", и совершенно обовшивевшей шлюшкой Кити, с которой я спал, когда было на что, - моего лексикона вполне достаточно.
- Драть-орать, - бормотал я, размахивая руками. - Жопа бля пи-пи драть.
- А, понял, - скалился Черпак, демонстрируя единственный зуб. - В лавку собрался, за морской капустой.
Я радостно улыбался в ответ:
- Ка-ка, черт.
Жизнь поэта - не просто языковой танец самовыражения с конечным запасом словесных фигур, нет, это практически бесконечное количество сочетаний воспринимаемого непосредственно и вспоминаемого, причем каждый раз в новых пропорциях. Три локальных года - почти тысяча пятьсот стандартных дней, проведенных мной на Небесных Вратах, дали мне возможность видеть, слышать, ощущать и вспоминать так, словно я заново родился - в буквальном смысле слова. Да, я родился в аду; ну и что с того? Переосмысленный опыт есть рабочий материал всякой истинной поэзии. Я же родился заново, а потому судьба подарила мне опыт в его первозданном виде.
Я оторвался от своего времени на полтора столетия, но без особого труда адаптировался в "прекрасном новом мире". Последние пятьсот лет мы только и делаем, что разглагольствуем о духе первооткрывательства, словно и не замечая, в какое болото превратилась человеческая вселенная. Мы живем в уютную эпоху - в Сумерках прогресса. Наши общественные институты меняются, но меняются медленно и плавно, путем эволюции, а не революций. Научная мысль, совершив в прошлом гигантский скачок, топчется теперь на месте, двигаясь вширь, а не вглубь. Еще медленнее меняется техника. Наши прадеды без особого труда разобрались бы в нынешних пленочных схемах. Итак, пока я спал, Гегемония стала формально единой. Великая Сеть развернулась почти до нынешних пределов. Альтинг занял свое законное место в длинном ряду демократических институтов благодетельного деспотизма, Техно-Центр отказался быть слугою человечества, но затем вновь предложил свои услуги - на сей раз в качестве союзника, а не раба. Бродяги скрылись в космической тьме, став нашей Немезидой... Но еще тогда, когда меня, замороженного в ледяном гробу, втискивали в трюм между свинячими потрохами и шербетом, давление уже подползало к критической черте, и без семи пядей во лбу можно было понять, во что все это выльется. Правда, исторический процесс воспринимается современниками как непрозрачная полупереваренная масса, в которой они барахтаются и которая разительно отличается от того, что увидит из дали лет историк. А увидит он хорошо знакомую всем нам корову.
Я родился заново на Небесных Вратах, и моя новая жизнь представляла собой ежеминутную борьбу за выживание. Изо дня в день надо мною было все то же сумеречное, похожее на просевший потолок, желто-коричневое небо, висевшее над самой крышей моей лачуги. Сама же лачуга была чудо как комфортабельна: стол, чтобы жрать, койка, чтобы спать и драть, дыра -ссать и срать, а также окно, чтобы молча в него смотреть. Мой мир был отражением моего словаря. Тюрьма вообще хорошее место для писателя. Заключение убивает в человеке двух неразлучных демонов: суетливость и невнимательность, и Небесные Врата в этом смысле не были исключением. Атмосферный Протекторат владел моим телом, но мой разум (вернее то, что от него осталось) принадлежал только мне.
На Старой Земле мои стихи сочинялись комлог-ментопроцессором Саду-Декенара, а я при этом сидел развалясь в мягком шезлонге, или парил на собственном ТМП над темными лагунами, или задумчиво прогуливался меж благоуханных беседок. Об отвратительных, разболтанных и напыщенных плодах тех мечтаний я уже говорил. Только на Небесных Вратах я открыл, каким мощным стимулятором умственной деятельности может быть физический труд. Подчеркиваю, не просто физический труд, а труд абсолютно физический - от которого хрустят позвонки, лопаются легкие, рвутся кишки и жилы, отваливаются яйца... Я вдруг понял: если работа тяжела и монотонна, ум не просто становится свободным, способным воспарять в воображаемые миры, нет, он и в самом деле устремляется в высшие сферы.
Именно здесь, на Небесных Вратах, в этом мире под красной звездой Вега-Прим, вычерпывая грязь из сточных канав и ползая на карачках по лабиринту труб Аэростанции среди сталактитов и сталагмитов аэрогенных бактерий, я стал поэтом.
А не хватало мне только слов.
Уильям Гэсс, один из именитейших писателей двадцатого века, как-то заметил в одном из своих интервью: "Слова являются объектами высшего порядка. Это вещи сознания".
И в самом деле, они чисты и трансцендентальны, как любая Идея, когда-либо бросавшая тень в Платонову пещеру наших ощущений. Но они еще и проводники лжи и иллюзий. Слова заводят мысль на бесконечные тропы самообмана: большую часть своей сознательной жизни мы проводим в мысленных чертогах, построенных из слов, а значит, лишены объективности, без которой не увидеть чудовищных искажений, привносимых языком в действительность. Вот вам пример. Китайский иероглиф "честность" состоит из двух значков, изображающих человека, который стоит рядом со своим словом. Прекрасно. Но что означает на позднеанглийском слово "целостность"? Или "Родина"? Или "прогресс"? Или "демократия"? Или "красота"? Но даже обманывая себя, мы становимся богами.
Философ и математик Бертран Рассел, который жил и умер в том же столетии, что и Гэсс, однажды заметил: "Язык не просто служит для выражения мысли, поделает возможной саму мысль, которая без него не существует". Здесь заключена суть созидательного гения человека: не величественные амбиции цивилизации и не разрушительное оружие, способное мгновенно обратить их в пыль, но лишь слова, которые, подобно атакующим яйцеклетку сперматозоидам, оплодотворяют новые концепции. Можно доказать, что помимо новорожденных сиамских близнецов Слова и Идеи, в космическом хаосе нет, не будет и не может быть ничего чисто человеческого. (Да, наша ДНК единственна и неповторима, но столь же уникальна ДНК саламандры. Да, мы возводим всевозможные сооружения, но тем же самым занимаются и другие существа, от бобров до термитов, чьи зубчатые башни мы наблюдаем сейчас слева по борту. Да, мы ткем холст реальности из математических грез, но ведь вся вселенная насквозь пронизана математикой. Нацарапайте кружок, и из него тут же выглянет число "пи". Отправьтесь в другую солнечную систему, и там, под черным бархатом пространства-времени, вас ждут все те же формулы Тихо Браге. Но где под покровом биологии, геометрии или просто бесчувственного камня вселенная спрятала слово?) Даже обнаруженные нами следы иного разума - истуканы Юпитера-2, Лабиринты, эмпаты Сенешаи на Хевроне, попрыгунчики Дурулиса, Гробницы Времени, сам Шрайк, наконец, -это лишь непонятные предметы и загадочные сооружения, но языка там нет. Нет слов.
Поэт Джон Китс однажды писал своему другу Бейли. "Я не уверен ни в чем, кроме святости сердечных привязанностей и истинности воображения. То, что воображению предстает как Красота, должно быть истиной - неважно, существовала она до этого или нет" <письмо к Бенджамину Бейли: 22 ноября 1817 г., Летерхед>.
Китайский поэт Джордж Ву, погибший во время Последней японо-китайской войны, примерно за три века до Хиджры, понимал это, когда диктовал на свой комлог: "Поэты - бездумные акушеры реальности. Они видят не то, что есть, не то, что может быть, но то, что должно наступить". Позже, за неделю до смерти, в последнем послании к своей возлюбленной Ву записал: "Слова - это пули в патронташе истины, и других ей не надо. А поэты - снайперы".
Итак, вы видите - в начале было Слово. И Слово стало плотью в ткани человеческой вселенной. Но только поэт может расширить вселенную, проложив пути к новым реальностям, подобно тому как корабль с двигателем Хоукинга проходит под барьером Эйнштейнова пространства-времени.
Чтобы стать поэтом - настоящим поэтом - нужно воплотить в себе одном весь род людской. Надеть мантию поэта - значит нести крест Сына Человеческого и терпеть родовые муки Матери - Души Человечества.
Чтобы быть настоящим поэтом, нужно стать Богом.
Я пытался объяснить все это моим друзьям на Небесных Вратах.
- Ссать-орать, - твердил я. - Жопа мудак, черт орать черт. Бля. Пи-пи бля. Черт!
Они качали головами, улыбались и уходили. Великих поэтов редко понимают при жизни.
Желто-коричневые облака изливали на меня кислотные дожди. Я не вылезал из грязи, очищая трубы городской канализации от водорослей-пиявок. Черпак погиб на втором году моего там пребывания - погиб по дурацкой случайности. Мы работали тогда на первом Канале - вели его к Центральному Отстойнику. Черпак полез на цементируемый отвал, чтобы спасти единственную росшую там серную розу, и тут порода осела. Кити вскоре после этого вышла замуж. Она продолжала подрабатывать своим прежним ремеслом, но навещал я ее все реже и реже. Вскоре после того как зеленое цунами напрочь снесло поселок ассенизаторов. Кити умерла родами. А я продолжал писать стихи.
Вы, конечно же, спросите, как можно заниматься изящной словесностью, когда в запасе у тебя всего девять "правополушарных" слов?
Ответ прост. Я не пользовался словами вообще. Слова в поэзии - не самое главное. Главное - это правда. Я имел дело с Ding a№ Sich <вещь-в-себе (нем.); сейчас в философской литературе принято переводить как "вещь сама по себе">, таинственной субстанцией, скрытой от наших глаз, и сплетал в единое целое смелые гипотезы, аналогии и причинно-следственные связи, подобно инженеру, возводящему композитный каркас небоскреба в эпоху, когда архитекторы еще не помышляют о домах из стекла, пластика и хромалюминиевых сплавов.
И слова стали возвращаться ко мне. Мозг удивительно хорошо восстанавливает работоспособность. Что потеряно в левом полушарии, компенсируется за счет правого, а то и возрождается на прежнем месте, в поврежденных областях, подобно тому как поселенцы возвращаются на горевшую некогда равнину, ставшую только плодороднее после пожара. Там, где совсем недавно какое-нибудь простенькое слово - например, "соль" - заставляло меня пыхтеть и заикаться, пока мой ум тыкался в пустоту, как язык, ощупывающий дырку на месте вырванного зуба, - там медленно, как имена забытых друзей детства, всплывали слова и фразы. Днем я вкалывал на полях аэрации, а вечером усаживался за шершавый стол и при свете шипящей масляной лампы писал свои "Песни". Марк Твен однажды с присущей ему простотой заметил: "Верное слово отличается от подходящего, как светило от светляка". Схохмил он неплохо, но кое-что упустил. В те долгие месяцы на Небесных Вратах, когда я бился над началом своих "Песней", мне открылось, что находка верного слова отличается от монотонного перебора подходящих, как вспышка сверхновой от тусклого огонька Веги-Прим.
Так появилась "Песнь первая", за ней вторая, третья... Написанные на тонюсеньких листочках здешней бумаги, которую варили из водорослей-пиявок и тоннами изводили на сортирные нужды, нацарапанные дешевым фломастером, которым я разжился в лавке Компании, "Песни" постепенно обретали законченный вид. И по мере того как слова, подобно рассыпанным кусочкам трехмерной головоломки, занимали свои места, все более насущной становилась проблема формы. Я вспомнил уроки дона Бальтазара и попытался вернуться к благородной размеренности эпических поэм Мильтона. А когда чуть больше поверил в себя - добавил немного романтической чувственности Байрона, сдобрив его истинно китсовским прославлением Слова. Перемешав это кушанье, я приправил его великолепным цинизмом Йейтса и щепоткой схоластического высокомерия Паунда. Покрошив все это, я добавил еще кое-какие ингредиенты. Способность обуздывать воображение я взял у Элиота, чувство места - у Дилана Томаса, обреченность - у Делмора Шварца, осязаемость ужасного - у Стива Тема, тоску по невинности - у Салмада Брюи, спирально-ритмическую схему рифмовки - у Дейтона, преклонение перед материальным - у Ву, а у Эдмонда Ки Ферреры - его не знающую границ игривость.
В конце концов я выплеснул всю эту окрошку и написал "Песни" в манере, присущей лишь мне одному.
Если бы не помянутый выше дворовый громила Гоп-стоп, я, по всей вероятности, все еще обретался бы на Небесных Вратах, днем рыл сточные канавы, а по ночам писал свои "Песни".
Это случилось в мой выходной. Взяв "Песни" (единственный экземпляр рукописи!), я направился в Общественный Центр поработать в библиотеке Компании и нарвался на Гоп-стопа с двумя его дружками. Тот потребовал, чтобы я немедленно заплатил "за охрану" на месяц вперед. На Небесных Вратах универсальные карточки были не в ходу: мы расплачивались бонами Компании или контрабандными марками. У меня не оказалось при себе ни того, ни другого. Тогда Гоп-стоп потребовал, чтобы я показал ему содержимое своего пластикового ранца. Конечно же, я отказался. Это было ошибкой. Если, бы я показал Гоп-стопу рукопись, он, по всей видимости, просто швырнул бы ее в грязь, а затем, после соответствующих угроз, поколотил бы меня. Мой отказ привел этого бандита (а равно и его приятелей-неандертальцев) в такую ярость, что они разорвали мою сумку, втоптали рукопись в грязь, а меня избили так, что живого места не осталось.
По счастливой случайности в тот день ТМП одного из управляющих протектората, ведавшего чистотой воздуха, пролетал мимо на небольшой высоте, и супруга чиновника, направлявшаяся за покупками в магазин Компании, велела слуге-андроиду приземлиться, отнести меня в кабину и собрать то, что осталось от рукописи. Затем она самолично отвезла меня в больницу Компании. Обычные батраки вроде меня если и лечились, так только амбулаторно в биоклинике, однако отказать жене начальника в больнице не решились. В бессознательном состоянии меня отвезли в палату и под присмотром врача-человека (а не андроида) и заботливой дамы погрузили в лечебную ванну.
Ладно, чтобы превратить эту банальную длинную историю в не менее банальную, но короткую, я сразу перейду к связям и знакомствам. Пока я купался в целебных растворах, Хеленда - так звали жену начальника - прочла мою рукопись. И рукопись ей понравилась. В тот же самый день, когда я попал в больницу, Хеленда по нуль-Т отправилась на Возрождение, где показала "Песни" своей сестре Фелии, у которой была подруга, у которой был любовник, который был знаком с редактором издательства "Транслайн". Когда на следующий день я пробудился, мои переломанные ребра уже срослись, кровоподтеки исчезли, а разбитая челюсть была как новенькая. Кроме того, я оказался счастливым обладателем пяти вставных зубов, искусственной роговицы в левом глазу и контракта с "Транслайном".
Моя книга вышла пять недель спустя. А еще через неделю Хеленда развелась со своим мужем-начальником и сочеталась со мной законным браком. Причем до меня она успела сменить шестерых мужей, а я, естественно, женился впервые. Мы провели медовый месяц на Конкурсе, а когда вернулись, было продано уже более миллиарда экземпляров моей книги. Впервые за последние четыреста лет список бестселлеров возглавила книга стихов! Я стал мультимиллионером.
Моим первым редактором в "Транслайне" была Тирена Вингрин-Фейф. Именно она решила назвать книгу "Умирающая Земля" (в результате архивных разысканий выяснилось, что пятьсот лет назад вышел в свет роман с тем же названием <"Умирающая Земля" (Dying Earth, 1950) - цикл повестей американского писателя-фантаста Джека Вэнса (Jack Vance)>, но его давно не переиздавали, а срок охраны авторских прав истек). Именно она решила опубликовать только фрагменты, посвященные ностальгическим воспоминаниям о последних днях Старой Земли. И именно она решила опустить все, что, по ее мнению, могло утомить читателя: философские отступления, описания моей матушки, разделы, в которых я отдавал должное поэтам прошлого, а также баловался техникой стихосложения, сугубо личные пассажи - фактически все, за исключением идиллических описаний последних дней Земли, которые, лишившись своей серьезной компоненты, стали невыносимо сентиментальными и пресными. За четыре месяца было продано два с половиной миллиарда кристаллодисков "Умирающей Земли", а сокращенная и оцифрованная версия, не успев попасть в сеть визуалтинга, была опционирована для голопостановок. Тирена любила повторять, что книга вышла как раз вовремя. Дело в том, что гибель Старой Земли вызвала в общественном сознании шок, за которым последовала эпоха замалчивания. Земли словно бы никогда и не существовало. Потом наступил период оживленного интереса. Всю Сеть захлестнула ностальгия, настоящий культ Старой Земли. И появление книги - пусть даже книги стихов, - посвященной ее последним дням, оказалось как нельзя более кстати.
Вот так я стал знаменитым на всю Гегемонию, Однако первые месяцы славы повергли меня в полнейшую растерянность. Пожалуй, даже предыдущая метаморфоза, когда из балованного дитяти Старой Земли я обратился в разбитого инсультом раба на Небесных Вратах, не настолько выбила меня из колеи.
Чего только не было в эти месяцы! Я посетил более сотни миров, где участвовал в презентациях своего творения, подписывая книги и кристаллы. Меня затащили в шоу "А Сейчас Вся Сеть!" с ведущим Мармоном Гамлитом. Я встречался с секретарем Сената Синистером Перо, спикером Альтинга Друри Файном, а также с дюжиной сенаторов. Я выступал в Межпланетном женском ПЕН-клубе и в Союзе писателей Лузуса. Университеты Новой Земли и Кембриджа-Два присвоили мне почетные степени. Меня чествовали, интервьюировали, имиджировали, рецензировали (положительно), биографировали (неавторизованно), на руках таскали, сериалы снимали и злостно надували. Хлопотное было времечко.
МОЯ ЖИЗНЬ В ГЕГЕМОНИИ (НАБРОСОК) В моем доме тридцать восемь комнат, и расположены они на тридцати шести планетах. Дверей нет: просто арки, они же - нуль-порталы; некоторые занавешены приличий ради шторками, остальные совершенно открыты, и ничто не мешает заглянуть или войти. В каждой комнате множество окон и, по крайней мере, в двух стенах - порталы. Большая столовая находится на Возрождении Вектор, и из ее окон видны бронзовые небеса и позеленевшие от времени медные крыши Надежды-и-Опоры, что стоит в долине у подножья моего персонального вулкана, а примыкающий к ней зал приемов, устланный гигантским белым ковром, выходит прямо на берег моря Эдгара Аллана, волны которого разбиваются о скалы мыса Просперо. Это уже Невермор. Окна библиотеки смотрят на ледники и зеленые небеса Нордхольма, а небольшая, в десять ступенек, лестница ведет оттуда вниз, в мой рабочий кабинет -уютную комнатку без стен, расположенную на самом верху башни и накрытую куполом из поляризующего стекла, за которым открывается панорама высочайших вершин хребта Кушпат-Каракорум, что лежит у восточных границ республики Джамму на Денебе-3, в двух тысячах километров от ближайшего поселения.
Огромная спальня, которую я делил с Хелендой, плавно покачивается на ветвях трехсотметрового Древа Мира, растущего на Роще Богов - планете тамплиеров, гранича при этом с солярием, затерявшимся среди солончаков Хеврона. Но отнюдь не за каждым окном девственная природа: конференц-зал с примыкающей к нему посадочной площадкой для скиммеров находится на сто тридцать восьмом этаже экобашни ТК-Центра, а патио - на террасе, выходящей на шумный рынок в старой части постоянно бурлящего Нового Иерусалима. Архитектор, ученик легендарного Миллона Де-Га-Фре, был не лишен юмора: чего стоит, например, лестница, спускаясь по которой, оказываешься на крыше, или гимнастический зал, расположенный в нижнем ярусе глубочайшего из ульев Лузуса и снабженный... Смотровой площадкой в стиле "орлиное гнездо", или ванная для гостей укомплектованная умывальником, душем, унитазом и биде, которые красуются на открытом со всех сторон плоту, плывущему по фиолетовому океану Безбрежного Моря. Поначалу скачки силы тяжести при переходе из комнаты в комнату вызывали легкую тошноту, но вскоре я адаптировался и, прежде чем войти на Лузус, Хеврон или Седьмую Дракона, автоматически напрягал мышцы, а потом столь же неосознанно предвкушал легкость во всем теле, которую сулила пониженная гравитация большинства остальных помещений.
В течение десяти стандартных месяцев нашей с Хелендой совместной жизни дома мы появляемся лишь изредка, предпочитая разъезжать с компанией приятелей по курортам, туристическим купол-кемпингам и прочим злачным местам Великой Сети. Наши, с позволения сказать, друзья - все завзятые нулевики - называют себя теперь "стадом карибу" по имени давно вымершего млекопитающего, кочевавшего по просторам Старой Земли. Это "стадо" состоит из писателей, нескольких преуспевающих видеохудожников, интеллектуалов с Конкурса, журналистов, аккредитованных при Альтинге, парочки-другой паректоров-радикалов и генопротезистов-косметологов, нескольких настоящих аристократов, богатых чудил-нулевиков, наркоманов, прочно севших на флэшбэк, режиссеров тривидения и сцены, завязавших крестных отцов и постоянно меняющейся группы свеженьких знаменитостей... Включая меня самого.
Естественно, вся эта публика пила, валялась в фантопликаторах, сажала себе импланты, подключалась направо и налево и кололась самыми изысканными наркотиками. Лучшим считался флэшбэк. Слово это в вольном переводе со староанглийского означает "свет былого". Флэшбэк - порок богачей: чтобы насладиться им по-настоящему, нужен полный набор дорогих имплантов. И Хеленда позаботилась, чтобы у меня было все: биомониторы, расширители ощущений, внутренний комлог, нейрошунты, метакортикальные процессоры, эритрочипы, - чего только в меня не напихали! Как говорится, мать родная не узнала бы.
Я пробую флэшбэк дважды. В первый раз он срабатывает довольно мягко: я хотел попасть на празднование своего девятилетия и попал туда с первого захода. Все как положено: на рассвете слуги собираются на северной лужайке и хором поют поздравления, дон Бальтазар, поворчав немного, отменяет занятия и разрешает нам с Амальфи покататься на ТМП. И вот мы, счастливые от того, что рядом нет взрослых, целый день носимся над серыми дюнами долины Амазонки. Вечер. Факельное шествие. В сумерках прибывают представители других Семей. Подарки, завернутые в яркую блестящую бумагу, так и сверкают в свете луны и Десяти Тысяч Огней. Я провел в этих грезах девять часов и очнулся с улыбкой на лице. Но второе путешествие в прошлое едва не убивает меня.
Мне четыре года. Я ищу маму. Я плачу и мечусь по бесконечным комнатам, пропахшим пылью и старой мебелью. Слуги-андроиды пытаются успокоить меня, но я отталкиваю их руки и бегу по каким-то коридорам, потемневшим от копоти и теней бесчисленных поколений. Нарушив первое усвоенное мною правило, я врываюсь в матушкину гардеробную, ее святая святых, где она ежедневно проводит по три часа и выходит потом оттуда с ласковой улыбкой, а подол ее белого платья шуршит по ковру. Звук этот, едва слышный, напоминает вздох привидения.
Матушка здесь, она сидит в полумраке. Мне четыре года, у меня болит пальчик, и я бросаюсь к ней на колени.
Она не реагирует. Ее изящные руки неподвижны - одна закинута за спинку шезлонга, другая покоится на подушке.
Я вздрагиваю, пораженный этой неподвижностью, и, не слезая с ее колен, отдергиваю тяжелую бархатную штору.
Глаза у матушки совеем белые - закатились под лоб. Губы чуть приоткрыты.
Слюна поблескивает в уголках рта, сбегает по нежной коже подбородка. В золотых волосах, уложенных, как обычно, в прическу гранд-дамы, я замечаю разъем фантопликатора. Тускло отсвечивает черепная розетка, в которую он вставлен. Рядом с ней - белое. Я догадываюсь, что это обнаженная кость.
Слева, на столике - пустой шприц-тюбик из-под флэшбэка.
Вбегают слуги и оттаскивают меня от матери. Она сидит даже не шелохнувшись. Меня силком волокут из комнаты.
На сей раз я просыпаюсь с криком.
С тех пор я ни разу больше не воспользовался флэшбэком, и, возможно, именно это обстоятельство и подтолкнуло Хеленду к разводу, хотя вряд ли. Я был для нее игрушкой - дикарь, абсолютно не знакомый с той жизнью, которую она многие десятилетия принимала как должное. Моя наивность ее развлекала. Как бы то ни было, мой отказ от флэшбэк а привел к тому, что я по многу дней оставался в одиночестве. Время в таких путешествиях течет с той же скоростью, и заядлые потребители флэшбэка сплошь и рядом проводят в наркотических грезах большую часть жизни.
Некоторое время я баловался имплантами и прочими техническими игрушками, которых ранее как представитель Старой Семьи был лишен.
Инфосфера стала для меня источником наслаждения: я постоянно собирал информацию, ощущение полного слияния с машиной приводило меня в восторг. Процесс поглощения фактов затянул меня точно так же, как фантомы и наркотики затянули "стадо карибу". Дон Бальтазар перевернулся бы в своем огненном гробу, узнав, что ради мимолетного наслаждения имплантированным всезнанием я испоганил свою долговременную память. И далеко не сразу я понял, что потерял. Перенеся инсульт, я помнил и "Одиссею" в переводе Фицджеральда, и "Последний марш" Ву, и десятки других поэм. Теперь же все это разрушалось, как облака, которые разгоняет по небу ветер. Уже потом, избавившись от имплантов, я с немалым трудом заучил их вновь.
Первый и последний раз в жизни я заинтересовался политикой. Дни и ночи напролет я смотрел по нуль-Т-кабелю заседания Сената или валялся на диване, подключившись к Альтингу. Кто-то однажды подсчитал, что Альтинг ежедневно разбирает до сотни вопросов, касающихся законодательства Гегемонии, но в те месяцы я намертво ввинтился в сенсоринг и не пропускал ни одного. На дискуссионных каналах мои голос и имя приобрели широкую известность. Меня не смущало, если обсуждаемый вопрос был слишком сложен, или, наоборот, слишком прост, каждый законопроект был для меня первостепенным. Обычный ритуал голосования, повторявшийся каждые несколько минут, создавал у меня ложное ощущение выполненной работы.
Одержимость политикой прошла лишь тогда, когда я понял, что регулярные подключения к Альтингу требуют либо не вылезать из дома, либо смириться с обликом ходячего мертвеца, зомби. Человек, постоянно подключенный к имплантам, вызывает у людей только брезгливость, а если я буду вечно торчать дома, то рано или поздно превращусь в обычную губку, впитывающую информацию Альтинга, в одного из многих миллионов слизняков, которыми кишит Великая Сеть - это я понимал и без насмешек Хеленды. Посему я забросил политику. Но к тому времени мною овладела новая страсть -религия.
Каких только религий я не перепробовал. Черт возьми, я даже участвовал в создании религий! В те годы численность паствы церкви дзен-гностиков росла в геометрической прогрессии, и я стал одним из правоверных - выступал в тривизионных теледебатах и искал свои Средоточия Силы, искал с той же истовостью, с какой до Хиджры мусульмане совершали паломничество в Мекку. Но больше всего я любил путешествовать по нуль-Т. "Умирающая Земля" принесла мне сто миллионов марок, и Хеленда выгодно вложила эти деньги; но однажды кто-то навел порядок в отчетах, и я узнал, что одно только поддержание включения в Сеть такого расточительного дома, как мой, обходится ежедневно в пятьдесят тысяч марок, а я отнюдь не ограничивал свои путешествия теми тридцатью шестью мирами, в которых он находился. Издательство "Транслайн" вручило мне "золотую" универсальную карточку, и я пользовался ею на всю катушку: забирался в самые невероятные уголки Сети и неделями не вылезал из роскоши или, наняв ТМП, искал в какой-нибудь глухомани свое Средоточие Силы. Но ничего я так и не нашел. Тогда я отрекся от дзен-гностицизма, и примерно тогда же Хеленда развелась со мной. Между тем счета уже громоздились горой, и мне пришлось продать большую часть акций и долгосрочных векселей, оставшихся у меня после того, как Хеленда забрала свою долю. (Когда ее поверенные составляли брачный контракт, я был не просто наивным влюбленным дурачком - я был кретином!) Я уволил слуг-андроидов и почти перестал пользоваться нуль-Т. Однако, несмотря на все эти меры, финансовый крах надвигался неудержимо.
И я отправился с визитом к Тирене Вингрин-Фейф.
- Стихи никто не читает, - заявила она, листая тоненькую стопку "Песней", написанных мной за последние полтора года.
- Как же так? - спросил я. - Разве "Умирающая Земля" не стихи?
- С "Умирающей Землей" тебе просто подфартило, - сказала Тирена. Ее ногти - длинные, зеленые, загнутые под мандарина (последний писк моды) -впились в мою рукопись, словно когти какого-то фантастического полуживотного-полурастения. - Почему ее раскупили? Да потому, что коллективное бессознательное было готово ее принять.
- А эту книгу, значит, коллективное бессознательное никак принимать не желает? - Я начинал сердиться.
Тирена расхохоталась. Приятного в ее смехе было мало.
- Ах, Мартин, Мартин, - сказала она. - Это же поэзия! Ты пишешь, конечно, и про Небесные Врата, и про "стадо карибу", но все это насквозь пронизано одиночеством, неустроенностью, цинизмом и страхом.
- Ну и что?
- А то, что никто не станет платить за то, чтобы полюбоваться на чужие страхи, - снова рассмеялась Тирена.
Я отвернулся от ее стола и двинулся в дальний конец комнаты. Кабинет Тирены занимал весь четыреста тридцать пятый этаж Транслайн Билдинга, высившегося в секторе Вавилон ТК-Центра. Никаких окон - круглая комната была открыта от пола до потолка, огражденная лишь защитным полем, которое создавали солнечные генераторы и которое не выдавало себя ни малейшей искоркой. Казалось, что стоишь между двумя серыми пластинами, зависшими где-то на полпути к небу. Я смотрел на алые облака, плывущие в полукилометре под нами, среди других, не столь высоких башен, и думал о гордыне. В кабинете Тирены не было ни дверей, ни лестниц, ни эскалаторов, ни лифтов - никакой связи с другими этажами. Попасть сюда можно было лишь через пентаграмму портала, мерцавшую в воздухе, как абстрактная голоскульптура. Я поймал себя на том, что думаю уже не о людской гордыне, а о вещах более прозаических, вроде пожара или перебоев в энергоснабжении. - Так вы, стало быть, не беретесь меня печатать? спросил я.
- Нет, почему же! - улыбнулась моя редактриса. - Ведь "Транслайн" заработал на тебе несколько миллиардов марок. Естественно, мы тебя напечатаем. Я лишь утверждаю, что книгу не будут покупать.
- Чушь! - вскричал я. - Конечно, утонченные стихи понимает далеко не каждый, но читателей и сейчас вполне достаточно, чтобы сделать книгу бестселлером!
На сей раз Тирена не рассмеялась, а лишь раздвинула свои зеленые губы в острой, как нож, улыбке.
- Ах, Мартин, Мартин, - вздохнула она. - Со времен Гутенберга процент читающих людей лишь сокращается. Известно ли тебе, что в двадцатом веке в так называемых "развитых демократических странах" только два процента людей читали больше одной книги в год? И это - до появления искусственного интеллекта, инфосфер и всех этих интерфейсных штуковин. А ко временам Хиджры девяносто восемь процентов населения Гегемонии вообще не понимало, зачем надо читать. Их не волновало даже то, что они элементарно неграмотны. Сейчас дела обстоят и вовсе плачевно. В Великой Сети обитает более ста миллиардов человек, и лишь один из ста заказывает иногда кристаллодиск-другой, а чудаков, которые читают книги, еще меньше.
- Но ведь "Умирающая Земля" разошлась трехмиллиардным тиражом...
- Х-м-м, - произнесла Тирена, - это был "эффект "Пути паломника" <"Путь паломника" - аллегорический роман Джона Беньяна (1628-1688), английского писателя-пуританина; был очень популярен в XVII веке>.
- Эффект чего?
- "Эффект "Пути паломника". В Массачусетсе, по-моему да, точно, в Массачусетской колонии (это на Старой Земле, в семнадцатом веке) каждая порядочная семья считала своим долгом иметь в доме эту книгу. Но, Боже мой, читать ее было вовсе не обязательно! Та же история с "Майн Кампф" Гитлера, с "Видениями обезглавленного младенца" Стукацкого.
- А кто такой Гитлер? - спросил я.
Тирена слегка улыбнулась:
- Был такой политикан на Старой Земле. Ко всему прочему еще и пописывал. "Майн Кампф" до сих пор издается... "Транслайн" возобновляет копирайт каждые сто тридцать восемь лет.
- Ну ладно, - сказал я. - Мне нужно еще несколько недель, чтобы отшлифовать "Песни". Так сказать, довести до кондиции.
- Прекрасно, - улыбнулась Тирена.
- Ты, наверное, снова захочешь меня редактировать? Как в прошлый раз? - С какой стати? - ответила она. - Ностальгия нам теперь до лампочки, так что пиши, что хочешь и как хочешь.
Я даже заморгал.
- То есть я могу писать белым стихом?
- Разумеется.
- И философствовать?
- Сколько душе угодно.
- И экспериментировать с формой?
- Угу.
- И вы все это напечатаете в точности так, как я напишу?
- Тютелька в тютельку.
- А покупать их будут?
- Черта с два!
Мои "несколько недель" обернулись десятью месяцами адовой работы. Я отключил большую часть комнат; оставил только кабинет в башне на Денебе-3, гимнастический зал на Лузусе, кухню и плот с ванной на Безбрежном Море. Я работал без отдыха десять часов, потом делал энергичную разминку, ел, дремал пару часов и снова возвращался к рабочему столу - на очередную восьмичасовую вахту. Я чувствовал себя примерно так, как пять лет назад, когда только-только начал поправляться после инсульта и целыми днями мучился, осваивая каждое новое слово, заставляя идею прочно укорениться в языке. Теперь дело шло даже труднее. В поисках верного слова, идеальной схемы рифмовки, наиболее емкого образа и неизбитой метафоры для тончайшего оттенка чувств я доходил буквально до изнеможения.
Через десять стандартных месяцев я сломался, подтвердив тем самым древнюю истину: книгу нельзя закончить, можно лишь перестать работать над ней.
- Что ты на это скажешь? - спросил я Тирену, когда она просматривала первый экземпляр.
По моде той недели ее глаза превратились в гладкие бронзовые диски, но и они не могли скрыть навернувшихся слез.
- Прекрасно, - сказала она.
- Я пытался как бы заново услышать голоса кое-кого из древних, -произнес я, внезапно смутившись.
- И тебе это удалось.
- Над интерлюдией Небесных Врат стоило бы еще поработать.
- Зачем? Она и так великолепна.
- Я писал об одиночестве.
- Это не об одиночестве, это само одиночество.
- Значит, по-твоему, она завершена? - спросил я.
- Конечно. Это шедевр.
- И ты думаешь, ее будут покупать?
- Ни хрена подобного.
Первоначально "Песни" решили издать тиражом в семьдесят миллионов кристаллодисков. "Транслайн" разместил рекламу в инфосфере и на коммерческих каналах тривидения, натыкал рекламные вставки в программы матобеспечения, подготовил хвалебные отзывы знаменитостей для суперобложек, организовал публикации в книжном обозрении "Нью-Нью-Йорк-Таймс" и "ТКЦ-ревью", выбросив на это целое состояние.
За первый год удалось продать двадцать три тысячи кристаллодисков по двенадцать марок за штуку, что принесло мне с учетом десятипроцентной ставки и пятидесятипроцентных отчислений в счет двухмиллионного аванса аж целых 13.800 марок. За весь второй год разошлось всего 638 экземпляров; инфосфера прав не приобретала, продюсеры тривидения воротили нос, лекционных турне не предвиделось.
Недобор в продажах с лихвой компенсировали отрицательные рецензии. "Невнятное несовременно, неактуально", - писали в книжном обозрении "Таймс". "Г-н Силен сотворил образчик предельной непонимабельности, -вторил им Урбан Капри в "ТКЦ-ревью", - демонстративно наплевав в своем разнузданном опусе на читателя". Но последний, смертельный удар нанес мне Мармон Гамлит в программе "А Сейчас Вся Сеть!": "Что касается поэтического творения этого, как бишь его... Так вот, я лично эту книжку так и не осилил. И вам не советую".
Тирена Вингрин-Фейф, казалось, просто не замечала происходящего. Через две недели после того, как появились первые рецензии и в редакцию стали возвращать партии нераскупленных кристаллодисков, я, изнуренный тринадцатидневным запоем, прибыл по нуль-Т в ее кабинет и плюхнулся в черное пенолитовое кресло, которое разлеглось в центре комнаты, словно бархатная пантера. По ту сторону невидимого защитного поля бушевала одна из легендарных гроз, которые бывают только на ТК-Центре, и колоссальные, поистине юпитерианских масштабов молнии то и дело раскалывали кроваво-красное небо.
- Не расстраивайся, - сказала Тирена. Волосы она уложила по моде этой недели - надо лбом на полметра торчали черные рожки, а по всему телу, то приоткрывая, то пряча наготу, перетекали многоцветные разводы, которые создавал комбидресс-генератор. - Первый тираж составил только шестьдесят тысяч экземпляров, так что особенных убытков мы не понесли.
- Но ты говорила, что запланировано семьдесят миллионов.
- Да, действительно. Но после того, как книгу прочел приписанный к "Транслайну" ИскИн, мы пересмотрели наше решение.
Я погрузился глубже в пенолит:
- Выходит, она не понравилась даже ИИ?!
- Напротив. Она ему очень понравилась. Тогда-то мы и поняли, что она не понравится людям.
Я выпрямился.
- А что, если продать книгу Техно-Центру?
- Мы пытались, - ответила Тирена. - Продали один экземпляр. Как только мы перебросили его по мультилинии, миллионы других ИскИнов, работающих в реальном времени, тут же получили копии. Этому кремниевому дерьму начхать на межзвездный копирайт.
- Понятно, - сказал я, вновь погружаясь в кресло. - Но теперь-то как мне быть?
Снаружи, между громадами туч и небоскребов, плясали молнии размером с автостраду Старой Земли.
Тирена поднялась из-за стола и прошлась по круглому ковру от края до края. Ее комби-поле мерцало, как заряженное масло на поверхности воды.
- Теперь? Теперь уж ты сам решай, кем тебе быть - писателем или величайшим дрочилой Сети.
- Что?
- Что слышал. - Тирена улыбнулась, и на ее зубах сверкнули золотые наконечники. - Контракт позволяет нам вернуть аванс любым способом. Мы можем забрать твои вклады в Интербанке. Можем конфисковать золото, которое ты припрятал на Передышке. Можем пустить с молотка твой дурацкий нуль-дом. Мы все можем. А тебе после этого останется только одно - присоединиться к сборищу дилетантов, неудачников и психов, которых в своем захолустье коллекционирует Печальный Король Билли.
Я так и вытаращился на нее.
- Но повторяю еще раз, - произнесла она с каннибальской улыбкой, - мы можем просто забыть эту временную неудачу, а ты сядешь и начнешь писать следующую книгу.

Предыдущая страница 8 Следущая страница


9 Дэн Симмонс

Следующая книга была готова, через пять месяцев. "Умирающая Земля-2" служила как бы продолжением "Умирающей Земли", но написана была чистой прозой, а длина предложений и содержание глав были тщательно выверены на основе нейробиомониторинга референтной группы из 638 типичных потребителей кристаллодисковой продукции. Это был роман, причем роман достаточно короткий, дабы не отпугнуть потенциального покупателя от контрольных стоек Пищевого Рынка. На обложке был размещен двадцатисекундный голофильм: высокий, смуглый, диковатого вида субъект (подозреваю, что его сыграл Амальфи Шварц, хотя на самом деле Амальфи был невысок, бледен и носил корректирующие контактные линзы) раздевает отчаянно сопротивляющуюся женщину; он успевает стащить с нее лиф примерно до линии сосков, и тут протестующая блондинка оборачивается к зрителю и задыхающимся шепотом порнозвезды тривидения Лиды Сванн умоляет спасти ее.
Было продано девятнадцать миллионов экземпляров "Умирающей Земли-2". - Неплохо, - подытожила Тирена. - Аудитория сформирована.
- Но первая "Умирающая Земля" разошлась трехмиллиардным тиражом!
- "Путь паломника", - напомнила она. - "Майн Кампф". Такое случается раз в столетие. А то и реже.
- Но ведь три миллиарда...
- Слушай, - сказала Тирена. - В двадцатом веке на Старой Земле была целая сеть забегаловок. В них мясо дохлых коров жарили на топленом сале, добавляли немножко канцерогенов, потом заворачивали в пленку, синтезированную из нефти, и продавали по девятьсот миллиардов порций в год. А люди это жрали. Вот так.
В "Умирающей Земле-2" появился целый ряд новых персонажей: беглая рабыня Винона, со временем становящаяся владелицей фибропластовой плантации (и плевать, что на Старой Земле отродясь не выращивали фибропласта), неудержимый прорыватель блокады Артура Редгрейв (какая, к чертовой бабушке, блокада?!) и Инноцента Сперри, девятилетняя телепатка, которая загибается от загадочной болезни Крошки Нелл. Инноцента продержалась аж до "Умирающей Земли-9", и когда "Транслайн" позволил мне наконец прикончить засранку, я отметил это событие шестидневной вакханалией на двадцати мирах. Очнулся я в вентиляционной трубе на Небесных Вратах, весь в блевотине и аэрофильтрате, с дикой головной болью и с сознанием неизбежности десятого тома "Умирающей Земли".
Быть халтурщиком не так уж сложно. Шесть лет - между "Умирающей Землей-2" и "Умирающей Землей-9" - прошли относительно безболезненно. Изучение материала я похерил, сюжеты были штампованные, герои - картонные, язык - чуть посложнее, чем у питекантропов, но зато мое свободное время принадлежало мне. Я путешествовал. Еще пару раз женился. Расставался я со своими женами с легким сердцем (правда, оба раза мне пришлось расстаться еще и с солидной частью очередного гонорара). Я снова стал заглядывать в церковь и в бутылку (на самое донышко) и пришел к выводу, что религия проигрывает алкоголю в продолжительности и качестве даруемого утешения. Дом я расширил, добавив еще шесть комнат в пяти мирах, и украсил произведениями искусства. Я устраивал приемы. Среди моих знакомых преобладали литераторы, а публика эта во все времена ведет себя одинаково: мы сплетничали и злословили, вылавливали друг у друга "блох" и втайне завидовали чужим успехам. Каждый был уверен, что именно он - истинный художник слова, а халтурой занялся лишь по воле случая; все же остальные -прирожденные халтурщики.
И вот одним холодным утром я проснулся на планете тамплиеров в своей спальне, покачивавшейся на ветвях Древа Мира; проснулся, поглядел в холодное серое небо и вдруг осознал, что Муза меня покинула.
Прошло пять лет с тех пор, как я в последний раз что-то срифмовал. В башне-кабинете на Денебе-3 на столе лежала рукопись "Песней", и за все время со дня выхода книги в ней прибавилось лишь несколько страниц. Обычно я писал свои романы с помощью ментопроцессоров и сейчас, когда я вошел в кабинет, один из них вдруг включился и напечатал: "ЧЕРТ ПОБЕРИ, ЧТО Я СДЕЛАЛ СО СВОЕЙ МУЗОЙ?”
Представляете, какое дерьмо я строчил все эти годы: Муза меня покинула, а я этого даже не заметил! Тому, кто никогда не писал, кто не знал вдохновения, может показаться, что мы говорим о музах скорее из тщеславия и в некоем фигуральном смысле. О, нет! Для нас, живущих Словом, музы столь же реальны и необходимы, как мягкая глина языка, из которой мы лепим наши творения. Писать - писать по-настоящему - это все равно что находиться на прямой мультисвязи с богами. Каждому истинному поэту знакомо необъяснимое радостное чувство, охватывающее тебя в тот момент, когда твой мозг превращается в инструмент, такой же, как перо или ментопроцессор, который улавливает и воплощает в слове НЕВЕДОМО ОТКУДА СНИСХОДЯЩИЕ ОТКРОВЕНИЯ.
Муза меня покинула. Я искал ее во всех мирах своего дома, но молчали увешанные картинами стены и пустые комнаты. Я снова оседлал нуль-Т и облетел все свои любимые места - любовался закатами в бескрайних прериях Лужайки и ночными туманами, плывущими меж эбеново-черных скал Невермора -но даже очистив свой ум от тягучей словесной каши "Умирающей Земли", шепота Музы я не услышал.
Я искал ее в винных парах и грезах флэшбэка, пытаясь вернуться в те золотые дни на Небесных Вратах, когда вдохновение тараторило мне прямо в уши, пробуждая ото сна, отрывая от рутинной работы... Но сейчас, когда я вновь возвращался туда, голос моей Музы звучал невнятно и фальшиво - точно затертая аудиопластинка давно минувших веков.
Муза покинула меня окончательно.
В кабинет Тирены Вингрин-Фейф я прибыл минута в минуту. Тирена получила повышение и возглавляла уже не отдел кристаллодисков, но все издательство. Ее новый кабинет занимал самый верхний этаж Транслайн Билдинга, и, выйдя из портала, я оказался как бы на покрытой ковром вершине высочайшего и тончайшего горного пика Галактики: лишь невидимый купол слабополяризованного защитного поля над головой да ковер под ногами, обрывающийся в шестикилометровую пропасть. Не знаю, как других авторов, а меня сразу же так и потянуло нырнуть туда.
- Ну что, - спросила Тирена, - принес новый опус?
За неделю до этого Лузус, наголову разгромив соперников, занял господствующие высоты в мире моды. Кстати, мой воинственный лексикон отнюдь не случаен: на сей раз редактриса была облачена в доспехи из металла и кожи. На шее и запястьях торчали ржавые шипы, через плечо, прикрывая левую грудь, струилась пулеметная лента. Патроны выглядели совсем как настоящие.
- М-м-да, - протянул я и швырнул папку с рукописью ей на стол.
- Ах, Мартин, Мартин, - вздохнула она. - Ты когда-нибудь научишься пользоваться линией связи? Ну к чему тратить время, печатать, таскать эти рукописи?..
- Видишь ли, это доставляет мне своеобразное удовлетворение. Особенно сейчас.
- Неужели?
- Вот именно, - сказал я. - Полистай-ка мое творение.
Тирена улыбнулась и щелкнула грязными ногтями по пулеметной ленте:
- Ну зачем же, Мартин? Я и так знаю твой уровень.
- А все-таки почитай.
- Честно говоря, не вижу в этом никакой необходимости. Вдобавок я всегда нервничаю, когда читаю новую книгу в присутствии автора.
- Эта книга особая, - сказал я. - Пролистай хотя бы несколько первых страниц.
Должно быть, что-то в моем голосе ее насторожило, и, нахмурившись, она открыла папку. Глянув на первую страницу, она нахмурилась еще сильнее и принялась быстро листать рукопись.
На первой странице была одна-единственная фраза: "И вот в одно прекрасное октябрьское утро "Умирающая Земля", подавившись собственными кишками, содрогнулась в последних конвульсиях - и наконец умерла". Остальные двести девяносто девять страницы были пусты.
- Мартин, ты пошутил?
- Нет.
- Тогда на что ты намекаешь? Хочешь начать новый сериал?
- Нет.
- Не могу сказать, что это для нас сюрприз. Наши разработчики уже заготовили под тебя несколько резервных проектов. Все как на подбор. Господин Сабвази, например, считает, что ты прямо-таки создан для литобработки голосериала "Алый Мститель".
- Да подотритесь вы своим "Алым Мстителем", - сказал я от всей души. - Меня уже тошнит от "Транслайна" и от этой пережеванной размазни, которую вы именуете литературой.
Лицо Тирены не дрогнуло. Сегодня на зубах у нее не было никаких наконечников - обычные ржавые пеньки, прекрасно дополняющие шипастые железяки, которые она нацепила на шею и запястья.
- Ах, Мартин, Мартин. - Она сокрушенно покачала головой. - Ты даже не представляешь, как тебя затошнит, если ты не извинишься. Ну-ка, возьми себя в руки и не выделывайся. Впрочем, это можно отложить на завтра. Отправляйся-ка домой, проспись и обо всем как следует подумай.
Я рассмеялся.
- Миледи, никогда еще за последние восемь лет я не был трезвее. И знаешь, что я понял? Оказывается, не я один пишу такую чушь... За год в Сети не вышло ни одной приличной книги. С меня хватит. Я покидаю ваш корабль.
Тирена поднялась. Только сейчас я заметил, что на поясе из синтетической холстины у нее висит армейский нейродеструктор. Оставалось надеяться, что "жезл смерти", как и весь ее костюм, бутафорский.
- Бездарь! Халтурщик! - прошипела она. - Слушай меня внимательно. Ты принадлежишь "Транслайну". Весь. От головы до жопы. А если ты и впредь будешь выкидывать фортели, мы засадим тебя строчить готические романы. Причем подписываться ты будешь "Розмари Сиссиничкинс". Все! Марш домой! Проспись как следует и завтра же принимайся за "Умирающую Землю-10".
Я улыбнулся и покачал головой. Тирена прищурилась.
- Не забывай, что ты должен нам миллион марок. Стоит мне шепнуть - и у тебя отберут дом. За исключением разве что этого идиотского плота, которым ты пользуешься вместо сортира. Сиди там и засирай океан хоть до краев.
Я снова рассмеялся.
- Там есть устройство для переработки отходов. Кроме того, я вчера продал свой дом. Деньги вам уже должны были перевести. Так что аванс я вернул.
Тирена сжала пластиковую рукоятку "жезла смерти".
- А ты знаешь, что все права на идею "Умирающей Земли" принадлежат "Транслайну"? Уж замену тебе мы как-нибудь подыщем, не сомневайся.
- Да ради Бога!
Что-то вдруг изменилось в голосе моей бывшей редактрисы. Видимо, до нее дошло, что я говорю серьезно. Я понял: ей очень хочется, чтобы я остался.
- Послушай, Мартин, - сказала она, - я уверена, что псе это преодолимо. На днях я уже намекала совету директоров, что твои авансы слишком малы и "Транслайну" стоило бы заказать тебе новый сериал...
- Ах, Тирена, Тирена, - вздохнул я. - Прощай навек.
Прямо из ее кабинета я вышел на Возрождение Вектор, а оттуда - на Экономию, где пересел на спин-звездолет и, проведя в полете три недели, прибыл на Асквит <Герберт Генри Асквит (1852-1928) - премьер-министр Великобритании (1908-1916) от либеральной партии>, в маленькое королевство Печального Короля Билли.
ПЕЧАЛЬНЫЙ КОРОЛЬ БИЛЛИ (НАБРОСОК) Его Монаршее Высочество король Уильям XXIII, суверенный правитель королевства Виндзор-в-Изгнании, напоминает восковую статуэтку, которую кто-то сдуру поставил на горячую плиту, да так и забыл там. Длинные пряди волос безвольно свешиваются на покатые плечи. Глубокие морщины, залегшие у бровей, бесчисленными потоками растекаются вокруг грустных, как у таксы, глаз и бегут дальше - по всему его дряблому, вечно-хмурому лицу, теряясь в складках кожи на шее и подбородке. Говорят, взглянув на него, антрополог тут же вспоминает истуканчиков с Киншасы-на-Задворках, дзен-гностику приходит на память статуя Скорбящего Будды, уцелевшая при пожаре в храме на Тай-Цзинь, а историк масс-культуры тут же бросается к своим архивам и перетряхивает их до последнего листочка в поисках фотографий древнего актера двухмерного кино Чарльза Лоутона <Чарльз Лоутон (1899-1962), американский киноактер; снимался в исторических и драматических ролях; лауреат премии "Оскар" (1933)>. Мне лично ни одно из этих сравнений ни о чем не говорит. Глядя на короля Билли, я всякий раз вспоминаю моего наставника дона Бальтазара после недельного запоя.
Печальный Король Билли слывет человеком весьма мрачным, но совершенно не заслуженно. Он любит посмеяться. Беда в том, что смех у него особый: когда он хохочет, всем кажется, что это рыдания.
Понятное дело, внешность свою никто не выбирает, но, глядя на Его Высочество, каждый невольно задается вопросом: кто это? Шут гороховый или просто какой-то Богом обиженный?.. Одежда его (если здесь вообще уместно слово "одежда") находится в состоянии, близком к первозданному хаосу, вызывая сомнения в исправности его слуг-андроидов, так что порой он дисгармонирует и с самим собой, и со своим окружением одновременно. Однако не только его одеяние, но и сам он, как таковой, пребывает в перманентном беспорядке. Вечно с расстегнутой ширинкой, бархатная мантия побита молью и местами порвана, края ее подметают пол, таинственным образом притягивая к себе весь мусор. Кружевная манжета на левом рукаве вдвое длиннее, чем на правом. А последний, в свою очередь, выглядит так, словно его окунули в варенье.
В общем, вы меня понимаете.
При всем при том Печальный король Билли обладает поистине провидческим умом, а его страсть к искусствам и изящной словесности достойна эпохи Возрождения на Старой Земле.
Чем-то король напоминает маленького сластену, пожирающего глазами недоступные сокровища, выставленные в витрине кондитерского магазина. Будучи завзятым меломаном, он начисто лишен музыкального слуха.
Превосходный знаток-балета и вообще ценитель всего изящного, в жизни Его Величество являет собой образчик комичной неуклюжести; это карикатурный недотепа, который на каждом шагу спотыкается, роняет что-нибудь, а в довершение всего садится мимо стула. Страстный читатель, непогрешимый критик и покровитель ораторского искусства, сам он поразительно косноязычен, а анекдотическая застенчивость не позволяет ему показывать свои опыты в стихах и прозе кому бы то ни было.
Король - убежденный холостяк, и свое шестидесятилетие он встречает в полуразвалившемся дворце посреди королевства площадью в две тысячи квадратных миль, с которыми он буквально сросся и которые прекрасно дополняют мятый и грязный королевский наряд. С этим связана масса анекдотов. Например: некий прославленный живописец, которому король Билли покровительствует, видит, как Его Величество, повесив голову и заложив руки за спину, шествует по садовой дорожке, причем на дорожку он ступает лишь одной ногой, другою же хлюпает по грязи - очевидно, погружен в глубокую задумчивость. Художник приветствует своего государя. Печальный Король Билли поднимает взор, моргает, оглядывается по сторонам, словно только что очнулся от долгого сна. "П-п-простите, - обращается Его Высочество к удивленному живописцу, - скажите, п-п-пожалуйста, я иду во дворец или из д-д-дворца?" - "Во дворец, Ваше Величество", - отвечает художник. "З-замечательно, - вздыхает король, - значит, я уже завтракал".
Но вот в один прекрасный день грянул мятеж генерала Горация Гленнон-Хайта, и захолустный Асквит оказался прямо на пути его войск. Особого беспокойства на Асквите это не вызвало, ибо Гегемония обещала направить для его защиты свои ВКС. Однако вызвавший меня к себе полновластный правитель королевства Монако-в-Изгнании на этот раз больше, чем когда-либо, походил на оплывшую свечку.
- Мартин, - обратился ко мне Его Величество, - вы с-с-слышали о б-битве за Фомальгаут?
- Ага, - ответил я. - Но оснований для беспокойства, по-моему, нет. Гленнон-Хайт неизбежно должен был напасть на Фомальгаут... Судите сами: всего несколько тысяч колонистов, богатейшие минеральные ресурсы, тридцать, нет, двадцать стандартных месяцев лета до Сети...
- Двадцать три, - поправил меня Печальный Король Билли. - Так вы п-полагаете, оп-п-пасность нам не угрожает?
- Г-м-м, - произнес я. - Полет сюда прямо из Сети занимает три недели по корабельному времени, то есть меньше года... Да, получается, что ВКС Гегемонии заведомо опередят спин-звездолеты Гленнон-Хайта, взлетевшие с Фомальгаута.
- Возможно и так, - задумчиво произнес король, прислонившись к глобусу (который тут же начал поворачиваться под тяжестью монаршей особы, вследствие чего Билли был вынужден отскочить и встать прямо). - Тем не-не-менее я решил начать собственную с-с-скромную Хиджру.
Я даже заморгал от удивления. Билли уже почти два года изъявлял желание переселить свое королевство, но я никогда не думал, что он всерьез решится на такое дело.
- Зв-зв-зв... Корабли на Парвати уже готовы, - сказал он. - Асквит согласился п-п-перевезти нас в Сеть.
- А как же дворец? - спросил я. - Библиотека? Фермы, постройки?
- К-конечно же, я их подарил, - ответил король Билли, - но сама б-библиотека - я хочу сказать, к-книги - отправится с нами.
Я сел на валик дивана, набитого конским волосом, и почесал щеку. За десять лет, проведенных мной в королевстве Билли Печального, я из объекта опеки превратился в его личного друга, конфидента и даже наставника, но при этом никогда не льстил себя надеждой, что понимаю загадочную душу этого растрепанного создания. Сразу по прилете, я был удостоен королевской аудиенции.
- Так вы, значит, х-х-хотите п-п-присоединиться к нашей маленькой колонии т-т-талантов? - спросил Билли.
- Да, Ваше Величество.
- А вы не с-с-собираетесь п-п-писать здесь книги н-наподобие "У-у-умирающей Земли"?
- Ни за что, Ваше Величество!
- Знаете, а я ее ч-ч-читал, - выговорил наконец коротышка. -О-о-очень интересно.
- Вы более чем любезны, сир.
- Д-д-дерьмо, господин Силен. Но б-б-было интересно. П-понимаете, кто-то по ней прошелся и з-здорово п-по-кромсал ее, но оставил только плохие куски.
Я улыбнулся во весь рот, удивленный тем внезапным открытием, что мне начинает нравиться Печальный Король Билли.
- Н-н-но "Песни", - он вздохнул, - о, эт-т-то книга. Возможно, это лучшая книга с-ст-ст... Поэзии, изданная в Сети за последние два столетия. Уму непостижимо, как вы протащили ее через цензуру посредственности. Я заказал для моего к-королевства двадцать тысяч экземпляров.
Я склонил голову. Впервые со времен того достопамятного инсульта я потерял дар речи.
- Может, вы все-таки н-н-напишете еще что-нибудь вроде "Песней"?
- Для того я и приехал сюда, Ваше Величество.
- В таком случае, добро пожаловать, - сказал Печальный Король Билли. - Мы поселим вас в западном крыле д-д-д... Замка, рядом с моими апартаментами. Для вас мои двери всегда открыты.
Сейчас я смотрел на закрытую дверь и на маленького короля, который, даже улыбаясь, выглядел так, словно готов разрыдаться.
- На Гиперион? - спросил я. Он неоднократно заговаривал об этой колонии, населенной бежавшими от цивилизации дикарями.
- Совершенно верно, Мартин. Корабли с поселенцами-андроидами уже несколько лет как там. Подготавливаю почву, как водится.
Я приподнял бровь. Королевство приносило Билли жалкие крохи, но, удачно вкладывая средства в экономику Сети, он накопил немалое состояние. Однако, даже с учетом этого, многолетние затраты на тайную реколонизацию должны были вылиться в кругленькую сумму.
- Вы п-п-помните, Мартин, почему первые колонисты назвали эту пл-пл-пл... Этот мир Гиперионом? <спутник Сатурна>.
- Конечно. До Хиджры они были свободными земледельцами на одной из лун Сатурна. Существовали они лишь благодаря снабжению с Земли, а когда она погибла, эмигрировали на Окраину и назвали свой новый мир в честь старого.
Король Билли печально улыбнулся.
- А вы знаете, почему это название сулит удачу нашему начинанию?
Мне понадобилось почти десять секунд, чтобы сообразить.
- Китс, - сказал я наконец.
Несколько лет назад у нас был длинный спор о сущности поэзии, и под конец король Билли спросил меня, кто из живших когда-то стихотворцев в наибольшей степени соответствует идеалу поэта.
- Идеалу? - переспросил я. - То есть кто самый великий?
- Нет, нет, - ответил Билли, - абсурдно с-с-спорить, кто самый великий. Мне любопытно знать, кто, по вашему мнению, является идеалом... То есть олицетворением всего того, о чем вы говорили.
Я обдумывал этот вопрос несколько дней и однажды вечером, когда мы с вершины ближайшего к дворцу холма любовались закатом, ответил королю. Красные и синие тени тянулись к нам через янтарную лужайку, и я сказал:
- Китс.
- Джон Китс, - прошептал Печальный Король Билли. - Да-да. - И через мгновение: - Но почему?
Тогда я рассказал ему все, что знал об этом поэте, жившем в девятнадцатом веке на Старой Земле; о том, как он воспитывался, учился, о его ранней смерти... Но в основном о жизни, почти без остатка посвященной тайнам и красоте поэтического творчества.
Тогда Билли, похоже, заинтересовался, теперь же, судя по всему, этот интерес перешел в одержимость. Взмахнув рукой, он включил проектор, и в воздухе повисла голографическая модель. Чтобы лучше видеть, я отступил назад, шагая сквозь холмы, строения и пасущиеся стада.
- Смотрите, смотрите! - прошептал мой покровитель. - Это Гиперион. -От волнения он даже заикаться перестал. По комнате, один за другим, поплыли голографические пейзажи: речные и морские порты, хижины в горах... Город на холме, весь заставленный статуями, и, словно его продолжение, странные сооружения в соседней долине.
- Это Гробницы Времени? - спросил я.
- Совершенно верно. Величайшая из загадок известной нам части Вселенной.
Я нахмурился: король явно преувеличивал.
- Полноте, сир, - возразил я. - Нет там ни хера. Они пусты. И были пусты, когда их открыли.
- Но вокруг них до сих пор существует странное антиэнтропийное поле, - заметил король. - Во Вселенной не так уж много природных феноменов, напрямую связанных со временем как таковым... Разве что сингулярности...
- Ну, здесь все проще. Должно быть, антиэнтропийное поле - это нечто вроде антикоррозийного покрытия на металле. Гробницы созданы, чтобы существовать вечно, но они пусты. Да и вообще, на кой черт нам лезть в эти технические детали?
- Дело не в технике, - вздохнул король Билли, и по его лицу поплыли глубокие морщины. - Здесь тайна. Некоторые люди могут творить лишь в необычном месте. А это место - идеальное. Смесь классической утопии и языческой мистерии.
Я промолчал, пожав плечами.
Взмахом руки король убрал голограмму.
- А как ваши с-с-стихи? Улучшились?
Я скрестил руки на груди и смерил взглядом этого коронованного неряху.
- Нет, сир.
- Ваша м-м-муза так и не вернулась?
Я не ответил. Если бы взгляд мог убить, сегодня вечером нам всем пришлось бы кричать: "Король умер, да здравствует король!”
- Очень х-х-хорошо, - произнес он, демонстрируя тем самым, что способен быть не только печальным, но и невыносимо самодовольным.
- Тогда, мой мальчик, п-п-пакуйте чемоданы. Мы отправляемся на Гиперион.
(ЗАТЕМНЕНИЕ) Пять "ковчегов" Печального короля Билли, подобно золотым одуванчикам, парят в лазурном небе. Под ними белоснежные города всех трех континентов: Китс, Эндимион, Порт-Романтик... Град Поэтов. Более восьми тысяч паломников от Искусства прибыли сюда в надежде укрыться от тирании посредственности и обрести в этом грубо сколоченном мире новое вдохновение.
В первый век Хиджры Асквит и Виндзор-в-Изгнании лидировали в области биоформовки андроидов, и теперь эти синекожие друзья человека пахали, как лошади, прекрасно понимая, что, когда их труд будет завершен, они получат свободу. Белоснежные города росли. Туземцы, устав от роли дикарей, покинули свои затерянные в лесах деревушки и в меру сил помогали нам обустраивать колонию. Затем пришел черед технократов, бюрократов и экократов. Их разморозили и выпустили в этот девственный мир, даже не подозревавший об их существовании. Мечта Печального Короля Билли еще на шаг приблизилась к своему осуществлению.
К тому времени генерал Гораций Гленнон-Хайт был уже мертв, его кровавый, несмотря на непродолжительность, мятеж подавлен. Но для нас дороги назад уже не существовало.
Самые сильные духом - в числе таковых были и профессионалы, и дилетанты - с презрением отвергли Град Поэтов и предпочли неустроенную, но творческую жизнь в Джектауне, Порт-Романтике, а иные подались даже на границу, которая отступала все дальше и дальше. Я остался в городе.
В те первые годы на Гиперионе я так и не надел свою музу. У многих увеличение расстояний из-за отсутствия транспорта (ТМП ненадежны, скиммеры наперечет) и уменьшение доли эрзацев в сознании (инфосферы нет, доступа в Альтинг нет, мультипередатчик - один-единственный на нею планету) вызвали настоящую вспышку творческой активности, заставили по новому взглянуть на место человека в мире и на предназначение художника.
По крайней мере, они так говорили.
Ко мне же муза не возвращалась. Мои стихи, безупречные по форме, оставались дохлыми, как кошка Гека Финна.
И тогда я решил покончить с собой.
Но до этого, в течение девяти примерно лет, я был всецело поглощен отправлением своих гражданских обязанностей. Я обеспечивал Гипериону то, чего он был доселе лишен: упадок нравственности.
С помощью биоскульптора по имени Грауманн Хэкетт я обратился в сатира. Бока мои обросли шерстью, а ноги стали в точности как у козла. Вплоть до копыт. У меня отросла борода и удлинились уши. Грауманн произвел также весьма интересные изменения в моем половом аппарате. Обо мне стали говорить. Крестьяночки, туземки и супруги наших синеньких кормителей и поителей - все они постоянно ожидали визита единственного на Гиперионе сатира. А многие так просто сами напрашивались. Вот когда я понял, что такое "приапизм" и "сатириаз". Мои бесчисленные сексуальные подвиги (равно как и пьяные загулы) обрастали легендами, а лексикон мало-помалу возвращался к плачевному послеинсультному состоянию.
Это было чертовски здорово! Ад, да и только.
И вот однажды ночью, когда я уединился, дабы вышибить себе мозги, явился Грендель.
ПОСЕТИВШЕЕ НАС ЧУДОВИЩЕ (НАБРОСОК) Ожили наши ночные кошмары. Какая-то нечисть прячется в темноте. Тени Морбиуса и Крелля. Мама, не гаси свечи, Грендель шастает в ночи.
Поначалу мы думали, что люди просто уезжают без предупреждения. Никакой стражи на стенах нашего города не было, как не было, впрочем, и самих стен, у дверей нашего чертога не стояли воины. А потом вдруг муж заявляет, что его жена поужинала, пошла укладывать детей - и исчезла. Затем Хобан Кристус, пиротехник-абстракционист, не является на еженедельный пироспектакль в Амфитеатре Поэтов. Впервые за восемьдесят два года на подмостках! Тревога растет. Печальный Король Билли, доселе надзиравший за реставрацией Джектауна, вынужден прервать свои труды и обещает усилить меры безопасности. Вокруг города раскидывается сенсорная сеть. Сотрудники корабельной службы безопасности осматривают Гробницы Времени и сообщают, что те по-прежнему пусты. В Лабиринт через вход у основания Нефритовой Гробницы запускаются зонды и на протяжении шести тысяч километров ничего не обнаруживают. Автоматические и пилотируемые скиммеры прочесывают местность между городом и Уздечкой и обнаруживают лишь тепловой след скального угря. Целую неделю все спокойно.
А потом появляются трупы.
Скульптор Пит Гарсия найден в своей мастерской, в спальне... И во дворе дома. У начальника КСБ Труина Хайнса хватило глупости заявить по каналу новостей: "По всему видно, что он растерзан каким-то диким зверем. Но ни одно известное мне животное не может сделать ничего подобного".
Все мы втайне испытывали эдакое приятное щекотание нервов. Спектакль, правда, не Бог весть какой - на уровне той голографической лабуды, которой мы раньше пугали друг друга, но ведь теперь мы сами стали участниками этого шоу.
Первая и самая очевидная версия: среди нас бродит психопат, вооруженный импульсным ножом или "адской плетью". На этот раз ему (или ей) просто не хватило времени спрятать тело. Бедный Пит.
Начальник КСБ Хайнс смещен, и глава городской администрации Прюетт получает от Его Величества разрешение набрать, обучить и вооружить городскую полицию в количестве двадцати человек. Подумывают о проверке на детекторе лжи всего населения Града Поэтов, всех шести тысяч человек. В кафе спорят о гражданских правах... Формально мы - вне Гегемонии. Так есть ли у нас вообще какие-нибудь права? Вынашиваются какие-то бредовые планы поимки убийцы... И вот тут начинается форменная бойня.
В убийствах - никакой системы. Находят то два трупа, то три, то один, а то и вовсе ничего. Некоторые исчезают бескровно, после других остаются лужи крови. Свидетелей нет, нет и уцелевших. Убить могут где угодно. Скажем, семья Веймонт жила на отдаленной вилле, а Сира Роб никогда не выходила из своей мастерской, расположенной в башне неподалеку от центра города; два человека сгинули поодиночке во время ночной прогулки в Саду Дзен. А вот дочь канцлера Ломана имела личных телохранителей и, несмотря на это, исчезла из собственной ванной на седьмом этаже королевского дворца.
На Лузусе, ТК-Центре и других крупных планетах Сети смерть тысяч людей проходит практически незамеченной - столбик цифр в конце сводки новостей или на вкладыше утренней газеты, не более. Но в городе, где проживает шесть из пятидесяти тысяч обитателей колонии, десятка убийств достаточно, чтобы оказаться в центре всеобщего внимания и чтобы каждый ощутил себя персонажем набившей оскомину логической задачки о преступнике, которого должны повесить завтрашним утром.
Одну из первых жертв я хорошо знал. В свое время Сиссиприсса Харрис была одной из первых (и самых восхитительных) моих побед на сатировом поприще. Блондинка с неправдоподобно мягкими, длинными волосами и нежнейшими щечками (персик, да и только), к которым даже в мыслях прикоснуться боязно (вдруг помнешь), короче совершенство немыслимое: взглянув на такого ангелочка, любой самец, даже самый робкий, мечтает сорваться с цепи и... А тут кто-то действительно с цепи сорвался. Нашли только ее голову, стоявшую на мостовой, в центре площади лорда Байрона, словно Сиссиприссу погрузили по самую шею в ставший на мгновение жидким, а потом вновь затвердевший мрамор. Узнав эти подробности, я сразу же понял, с кем мы имеем дело: на Земле, в матушкином поместье, у меня была кошка, имевшая обыкновение чуть ли не каждым летним утром оставлять на южном патио подобные приношения - то голову мышки, с истинно мышиным изумлением глядящую вверх, то оскаленную в белозубой улыбке голову белки - охотничьи трофеи гордого, но голодного хищника.
Печальный Король Билли зашел ко мне, когда я работал над "Песнями".
- Доброе утро, Билли, - поздоровался я.
- Ваше Величество, - сердито проворчал Его Величество (иногда он все-таки вспоминал о своем титуле). Кстати, с того самого дня, как его челнок приземлился на Гиперионе, он перестал заикаться.
- Доброе утро, Ваше Величество Билли.
Мой сюзерен прорычал в ответ что-то нечленораздельное и, отодвинув в сторону кучу черновиков, вознамерился усесться в единственную лужицу пролитого кофе на сухой скамье.
- Опять пишете, Силен?
Я не видел причины подтверждать то, что не нуждается в подтверждении в силу своей очевидности.
- Вы что, всегда пользуетесь пером?
- Нет. Только тогда, когда мне нужно записать что-нибудь стоящее.
- А это, по-вашему, стоящая вещь? - Он указал на маленькую стопку исписанных листков - плод моей двухнедельной работы.
- Да.
- Да? В самом деле да?
- Да.
- И когда я смогу с ней познакомиться?
- Никогда.
Король Билли опустил глаза и обнаружил, что левая штанина намокла от кофе. Нахмурившись, он отодвинулся и вытер обмелевшую лужицу краем мантии. - Никогда? - переспросил он.
- Разве что вы меня переживете.
- Что я и намерен сделать, - сказал король. - Поскольку вы разыгрываете из себя самого настоящего козла, не пропускающего ни единой козочки в королевстве.
- Это что, метафора?
- Никоим образом, - ответил король Билли. - Просто жизненное наблюдение.
- Да чихать я хотел на козочек. Я еще в детстве пообещал матушке не драть их без спросу. - И пока король Билли грустно смотрел на меня, я пропел несколько строк из старинной песенки "Где же ты, моя козочка".
- Мартин, - сказал он, - кто-то или что-то убивает моих людей.
Я отодвинул в сторону перо и бумагу.
- Да, знаю.
- Мне нужна ваша помощь.
- Какая же? Скажите, Христа ради! Может, вы хотите, чтобы я выследил убийцу, как какой-нибудь детектив из голографического фильма? Или вызвал его на смертный бой над замудоханным Рейхенбахским водопадом?
- Это было бы неплохо, Мартин. Но пока я всего-навсего хочу с вами посоветоваться. Что вы, собственно, обо всем этом думаете?
- Что я думаю? Во-первых. Глупо было сюда соваться. Во-вторых. Глупо здесь оставаться. А совет один, первый и последний: уносить ноги.
Король Билли скорбно кивнул:
- Откуда? Из города или с планеты?
Я пожал плечами.
Его Величество поднялся и прошествовал к окну моего маленького кабинета, из которого открывался вид на кирпичную стену регенерационного завода-автомата. Некоторое время он изучал этот пейзаж и наконец спросил: - Вам не приходилось слышать древнюю легенду о Шрайке?
- Только отрывки.
- Туземцы связывают это чудовище с Гробницами Времени.
- Туземцы курят нерекомбинированный табак и мажут пузо краской, когда справляют праздник урожая.
Король Билли кивнул, признавая мудрость этих слов, и произнес:
- Первая исследовательская экспедиция Гегемонии вела себя здесь очень осторожно. Главную базу они разместили к югу от Уздечки, а здесь отставили только многоканальные самописцы.
- Я не понимаю. Ваше Величество, чего вы хотите? Отпущения грехов?
Да, действительно, место для города выбрано неудачно. Ну и ладушки. Ступайте, сын мой, и больше не грешите. Отпускаются вам грехи ваши. А теперь. Ваше Королевское Величество, если вы не возражаете - adios. У меня на языке крутится парочка смачных лимериков, которые обязательно нужно записать.
- Так вы, Мартин, рекомендуете эвакуировать город? - спросил король, не отводя взгляда от окна.
Я колебался лишь секунду:
- Конечно.
- А сами-то вы уедете?
- Почему бы и нет?
Король Билли повернулся и посмотрел мне в глаза:
- И все-таки, вы уедете?
Я помолчал, потом не выдержал и отвел взгляд.
- Так я и думал, - сказал правитель планеты. Сцепив свои пухлые руки за спиной, он снова уставился в окно. - Будь я детективом, - продолжил он, - я бы насторожился. Самый большой творческий неудачник нашего города после десятилетнего молчания берется за перо, причем всего... Вы что-то сказали, Мартин?..
Всего через два дня после первых убийств. Он совершенно оставляет общественную жизнь, в которой доселе играл весьма заметную роль, корпит над эпической поэмой... Тихоня этакий, и даже юные девы не опасаются более его козлиной похоти.
Я вздохнул:
- Козлиной похоти, государь?
Король Билли оглянулся.
- Хорошо, - сказал я. - Вы изобличили меня. Признаюсь. Я убивал и купался в их крови. Это обалденно стимулирует творческую потенцию. Я думаю, еще две... Нет, пожалуй, три сотни жертв... И моя новая книга будет готова.
Король Билли отвернулся и вновь уставился в окно.
- В чем дело, - спросил я, - вы мне не верите?
- Нет, не верю.
- Почему же?
- А потому, - ответил король, - что знаю настоящего убийцу.
Мы сидели в затемненной нише и смотрели, как Шрайк убивает романистку Сиру Роб и ее любовника. Света было маловато: из-за этого казалось, что слегка перезревшая плоть Сиры тускло фосфоресцирует, а белые ягодицы ее куда более юного приятеля словно бы плавают в полумраке спальни, отдельно от его загорелого тела Их любовный акт достиг своего апогея, как вдруг произошло нечто необъяснимое. Юноша, уже готовый замереть перед оргазмом, внезапно взлетел в воздух, как будто Сира непонятным образом вытолкнула его из себя. Звуковая дорожка на диске, воспроизводившая до этого обычные стоны, вздохи, всхлипы и неизбежные при такого рода занятиях указания, неожиданно наполнила нишу криком. Сначала закричал он. Потом она. Изображение покачнулось - это тело юноши ударилось о стену рядом с камерой. Сира лежала в позе трагикомической незащищенности: ноги широко раздвинуты, руки раскинуты в стороны, груди примяты, бедра белеют в темноте. В ожидании экстаза она запрокинула было голову, но время шло, и когда она снова приподняла ее, потрясение и злость на ее лице сменили до странности похожую на них гримасу. Она открыла рот, собираясь за кричать. Но крика не последовало. Вместо него послышался звук, похожий на хруст разрезаемого арбуза: с таким звуком лезвие проходит сквозь плоть, серп рассекает сухожилия и кости. Голова Сиры откинулась назад, рот раскрылся невероятно широко... И ее тело ниже грудины буквально взорвалось, а затем разошлось, словно разрубленное незримым топором. Затем вступили в дело невидимые скальпели, и на коже появились поперечные разрезы. Казалось, мы просматриваем в ускоренном темпе заснятую скрытой камерой операцию хирурга-маньяка. Это было жестокое вскрытие, ибо совершалось оно на живом человеке. Впрочем, нет, уже не на живом. Как только иссяк поток крови и прекратились конвульсии, руки и ноги Сиры безвольно раскинулись и застыли, выставив напоказ омерзительную груду внутренностей. И вдруг, на какую-то долю секунды, рядом с кроватью возникло нечеткое красное пятно, отливающее металлическим блеском.

Предыдущая страница 9 Следущая страница


Гиперион 10

- Стоп! - приказал король домашнему компьютеру. - Крупнее! Контраст!
Пятно стало четче, и мы увидели голову существа, которое может привидеться разве что в наркотическом кошмаре: лицо из стали, хрома и кости, пасть - как у помеси волка с экскаватором, глаза, как рубиновые лазеры, сверкающие сквозь кроваво-красные самоцветы; из переливающегося ртутного лба торчит кривой тридцатисантиметровый клинок; такие же шипы воротником окружают шею.
- Шрайк? - спросил я.
Король Билли кивнул. Точнее, шевельнул подбородком.
- А что с мальчишкой? - спросил я.
- Нашли только тело Сиры, - ответил король. - Его хватились, когда обнаружили вот этот диск. Оказалось, какой-то специалист по развлечениям из Эндимиона.
- Голограмму нашли недавно?
- Вчера. Служба безопасности осматривала спальню и на потолке обнаружила камеру. Совсем маленькую - меньше миллиметра. У Сиры была целая библиотека подобных записей. Очевидно, она использовала камеру только для того, чтобы увековечивать свои...
- Постельные безумства, - подсказал я.
- Именно.
Я встал и подошел к плавающему в воздухе изображению чудовища. Провел рукой сквозь его лоб, шипы, челюсти. Компьютер рассчитал величину этого создания и дал его в реальном масштабе. Судя по размерам черепа, наш местный Грендель был более трех метров ростом.
- Шрайк, - пробормотал я, скорее приветствуя его, чем называя по имени.
- Ну, Мартин, что вы можете о нем сказать?
Я вскинулся:
- Почему вы спрашиваете у меня? Я поэт, а не мифоисторик.
- Вы обращались к компьютеру "ковчега" с запросом относительно происхождения и природы Шрайка.
Я приподнял бровь. Всегда считалось, что обращение к корабельному компьютеру остается анонимным и конфиденциальным - как подключение к инфосфере Гегемонии. Дело это сугубо личное, и анонимность гарантируется. - Ну и что, - парировал я. - С тех пор как начались убийства, наверняка уже сотни людей интересовались легендой о Шрайке. Может быть, даже тысячи. Потому что кроме этой единственной легенды мы не знаем о нем ни хора.
- Совершенно верно, - король весь сморщился, - но вы-то полезли в эти файлы за три месяца до первого инцидента.
Я вздохнул и снова плюхнулся на подушки.
- Да, я запрашивал эти файлы. Да, я читал эту блядскую легенду. Ну и что? Я хотел использовать ее в своей поэме. Арестовать меня теперь, что ли?
- И что вы узнали?
Вот тут я разозлился всерьез. Даже топнул копытом по ковру.
- Только то, что было в этих сраных файлах. И вообще, Билли, какого черта вам от меня нужно?
Король потер бровь и замигал, так как случайно задел мизинцем глаз.
- Не знаю, - сказал он. - Служба безопасности хотела забрать вас на корабль и устроить допрос третьей степени с полным интерфейсом. Но я решил поговорить с вами сам.
Я заморгал, испытывая странное чувство невесомости о желудке. Допрос с полным интерфейсом - это кортикальные зонды и черепные разъемы. Почти все допрошенные подобным способом со временем опять становятся нормальными людьми. Почти все.
- Не могли бы вы рассказать мне, какие именно аспекты легенды вы собирались отразить в поэме? - мягко спросил король Билли.
- Разумеется, - ответил я. - Согласно основной доктрине культа Шрайка, возникшего у здешних туземцев, Шрайк есть Повелитель Боли и Ангел Окончательного Искупления. И придет он из места, находящегося вне времени, дабы возвестить о конце человечества. Мне понравился этот причудливый образ.
- О конце человечества? - повторил за мной король Билли.
- Ага, - ответил я. - Он архангел Михаил, Морони, Сатана, Мировая энтропия и чудовище Франкенштейна в одной упаковке. Он околачивается вокруг Гробниц Времени и ждет своего часа, чтобы выйти на сцену и вписать своей колючей рукой человечество в хит-парад вымерших видов - вслед за дронтом, гориллой и кашалотом.
- Чудовище Франкенштейна, - задумчиво пробормотал пухленький коротышка в помятой мантии. - При чем тут Франкенштейн?
Я перевел дыхание.
- Дело в том, что поклонники Шрайка считают, что человечество каким-то образом само его создало. (Король Билли, насколько мне известно, и сам это знал. Он много чего знал.) - А они знают, как его уничтожить?
- Понятия не имею. Считается, что он бессмертен, потому что пребывает вне времени.
- Бог?
Я замялся.
- Вряд ли, - произнес я наконец. - Скорее, он некое концентрированное воплощение наших кошмаров. Что-то вроде старухи с косой, только в отличие от нее он имеет обыкновение нанизывать людские душонки на ветви гигантского дерева, утыканного шипами... Конечно, вместе с телами.
Король Билли молча кивнул.
- Послушайте, - сказал я. - Раз уж вы так любите копаться в теологиях отсталых миров, почему бы вам не слетать в Джектаун и не расспросить жрецов культа?
- Да-да, - рассеянно произнес король, подперев подбородок кулачком. -Хотя нет, их ведь уже допрашивали на корабле. И это еще больше все запутало.
Я поднялся, собираясь уйти (хотя и не был уверен, что мне это позволят).
- Мартин.
- Угу.
- Быть может, вы вспомните что-нибудь еще? Что-нибудь такое, что помогло бы нам понять это существо?
Я остановился в дверном проеме. Сердце у меня колотилось так, что, казалось, вот-вот выскочит наружу.
- Да, - выговорил я наконец срывающимся голосом. - Я знаю, что такое Шрайк.
- Да?
- Он моя муза, - сказал я, развернулся и пошел к себе в кабинет писать.
Конечно, это я вызвал Шрайка. Я знал это. Я стал писать о нем - и он явился. Поистине, вначале было Слово.
Я переименовал свою поэму в "Песни Гипериона". Речь в ней шла вовсе не о планете, но о гибели самозваных титанов, именуемых людьми. О невероятном самомнении расы, бездумно уничтожившей свой собственный дом, а затем, в преступной гордыне своей, устремившейся покорять звезды, но лишь затем, чтобы вызвать гнев божества, ею же и порожденного. "Гиперион" был моей первой за долгие годы серьезной вещью, и ничего лучшего я уже не напишу. То, что начиналось как комически-серьезная попытка воскресить дух Джона Китса, стало последним оправданием моей жизни, доказательством того, что в наш век жалкого фарса не иссякла еще эпическая мощь. Чисто технически "Песни Гипериона" были написаны на таком уровне, с таким мастерством, о каком я и мечтать не мог, но голос, певший эту песнь, принадлежал не мне. Я писал о гибели человечества. А потому моей музой стал Шрайк.
Погибло еще человек двадцать, прежде чем король Билли решил эвакуировать Град Поэтов. Кое-кто уехал в Эндимион, Китс и другие новые города, но большинство проголосовало за то, чтобы вернуться на "ковчегах" в Сеть. Мечта короля Билли об идеальном городе творцов умерла, хотя сам он не уехал - остался в своем мрачном дворце в Китсе. Власть в колонии перешла в руки Комитета местного самоуправления, который первым делом направил петицию о приеме в Гегемонию и организовал Силы Самообороны. ССО (набранные преимущественно из тех самых туземцев, которые еще десять лет назад дубасили друг друга дубинками, и подчинявшиеся самозваным офицерам из числа таких же туземцев) преуспели лишь в одном: отныне мирную ночную тишину то и дело разрывал рев патрульных скиммеров, а самоходки наблюдательных отрядов совершенно испохабили прелестный ландшафт наступающей на город пустыни.
К моему удивлению, не только я отказался покинуть город: осталось не менее двухсот человек. Общение между нами свелось к минимуму - обмену вежливыми улыбками во время прогулок по Бульвару Поэтов или за трапезой в гулкой пустоте обеденного купола (каждый садился за свой столик).
Убийства продолжались. В среднем раз в две местные недели кто-нибудь погибал или исчезал. Трупы обычно обнаруживали не мы, а местный командир ССО, который в конце концов потребовал, чтобы мы регулярно пересчитывали друг друга по головам.
Как ни странно, ярче всего мне запомнилась в этом году именно массовая сцена. Вечером мы собрались на Площади, чтобы проводить последний "ковчег". Осенний звездопад был в самом разгаре, и ночное небо Гипериона горело золотыми зигзагами и алыми росчерками. Но вот включились двигатели - словно вспыхнуло маленькое солнце... Целый час мы следили, как исчезает в небесных глубинах огненный хвост корабля... А вместе с ним и наши собратья по искусству. В тот вечер с нами был и Печальный Король Билли. Направляясь к своему изукрашенному экипажу, который должен был увезти его в безопасный Китс, он остановился и отыскал меня взглядом. Как он смотрел на меня тогда!
На протяжении последующих десяти лет я покидал город раз пять: в первый раз - чтобы найти биоскульптора и избавиться от внешности сатира, потом лишь для приобретения провизии и прочих припасов. К тому времени Святилище возобновило паломничества к Шрайку, и в своих путешествиях я мог пользоваться этой столбовой дорогой к смерти, только наоборот пешком до Башни Хроноса, в вагончике подвесной дороги через Уздечку, дальше ветровозом и, наконец, на барже, именуемой "Ладьей Харона", по реке Хулай. На обратном пути я рассматривал паломников и гадал, кто из них останется в живых.
Мало кто посещал Град Поэтов. Его недостроенные башни начали рассыпаться, превращаясь в груды развалин. Галереи с великолепными куполами из стекла и металла и крытые аркады зарастали диким виноградом, огневник и нож-трава пробивались сквозь каменные плиты мостовых. ССО внесли в этот хаос свою скромную лепту, установив по всему городу мины-ловушки против Шрайка, но добились только одного - окончательно разрушили некогда прекрасные городские кварталы. Ирригационная система пришла в негодность. Акведук обвалился. К городу подползала пустыня. Я жил в покинутом дворце короля Билли: менял комнату за комнатой, работал над поэмой и ждал свою музу.
Когда я задумываюсь над всем этим, цепочка причин и следствий замыкается в порочный круг, в некую безумную логическую конструкцию, напоминающую гравюры Эшера или построения Каролюса, этого художника инфосетей. Шрайк возник благодаря заклинанию, роль которого сыграла моя поэма, но при этом сама она не могла бы явиться на свет без помощи моей грозной четверорукой музы. Возможно, в те дни у меня слегка поехала крыша. За десяток лет смерть, играя в орлянку, очистила город от дилетантов, и наконец в нем остались только Шрайк и я. Ежегодная процессия паломников к Гробницам Времени, пересекавшая в отдалении пустыню, раздражала меня, но не слишком. Порою кое-кто возвращался назад, и я провожал взглядом крохотные фигурки, бредущие по киноварно-красному песку на юго-запад. Так им предстояло идти еще двадцать километров, до самой Башни Хроноса. Но обычно никто не возвращался.
Тени города приняли меня в свою компанию. Мои шевелюра и борода отросли настолько, что закрывали собой лохмотья, в которые превратилась моя одежда. Из дома я выходил обычно по ночам и бродил среди развалин, как пугливый призрак, нет-нет да и поглядывая на освещенную башню дворца, подобно Давиду Юму, который заглядывал во все окна своего дома, дабы удостовериться, что его самого дома нет. Я так и не перетащил пищевой синтезатор из обеденного зала в свою конуру, ибо предпочитал обедать в гулкой тишине под растрескавшимся куполом, словно безмозглый элой, спешащий насытиться перед неизбежной встречей с морлоком.
Шрайка я никогда не встречал. По ночам, перед самым рассветом, я часто просыпался от внезапного звука - не то песок скрипел под чьей-то ногой, не то металл царапал по камню. Я постоянно чувствовал, что за мной наблюдают, но увидеть наблюдателя мне так и не удалось.
Иногда я отправлялся к Гробницам Времени. Чтобы избежать мягких, но порою весьма ощутимых ударов антиэнтропийного прилива, я выходил по ночам и прогуливался меж причудливых теней под крыльями Сфинкса или любовался звездами сквозь изумрудную стену Нефритовой Гробницы. И вот однажды, вернувшись после очередной такой вылазки, я обнаружил у себя в кабинете незваного гостя.
- Впечатляюще, М-м-мартин, - сказал Билли Печальный, барабаня пальцами по одной из многочисленных стопок рукописей, разбросанных по комнате. Король-недотепа, восседавший сейчас за длинным столом, буквально утонул в кресле и казался как никогда обрюзгшим и постаревшим. Судя по всему, он провел за чтением несколько часов. - Вы д-д-действительно полагаете, что человечество з-з-заслуживает такого конца? - мягко спросил он. (Десять лет я не слышал, как он заикается!) Я отошел от двери, но не ответил. Более двадцати лет Билли был моим другом и покровителем, но сейчас мне хотелось убить его. Мысль о том, что кто-то читает "Гиперион" без разрешения, привела меня в ярость.
- Вы д-д-датируете свои с-с-с... Песни? - спросил король Билли, перебирая последнюю стопку исписанных страниц.
- Как вы сюда попали? - выпалил я.
Вопрос был отнюдь не праздный. В последние годы скиммеры, десантные челноки и вертолеты неоднократно пытались проникнуть в район Гробниц Времени, но безуспешно. Машины прибывали на место, но без пассажиров. И это сильно укрепляло веру в миф о Шрайке.
Коротышка в помятой мантии пожал плечами. Наряд, замышлявшийся как нечто королевски великолепное, делал его похожим на растолстевшего арлекина.
- До Башни Хроноса я шел с последним караваном паломников. А оттуда с-с-свернул к вам. Послушайте, М-мартин, вы уже много месяцев н-ничего не пишете. Почему?
Я сердито взглянул на него и стал молча придвигаться к столу.
- Возможно, я смогу объяснить, в чем тут дело, - сказал король Билли. И он посмотрел на последнюю законченную страницу "Гипериона" с таким видом, словно там содержался ответна долго мучившую его загадку. -Последние строфы написаны в прошлом году, в те самые дни, когда исчез Дж.Т.Телио.
- Ну и что? - Сейчас я был уже у дальнего конца стола. Как бы машинально я пододвинул к себе невысокую стопку исписанных страниц. Теперь Билли не мог до нее дотянуться.
- А то, что, п-п-по сводкам ССО, это был последний житель Града Поэтов, - сказал он. - Точнее, п-п-предпоследний. Вы-то живы, Мартин.
Я пожал плечами и начал обходите стол. Я хотел подобраться как можно ближе к Билли, но так, чтобы он не догадался, что мне нужно.
- А знаете ли, М-Мартин, вы ведь не з-з-закончили еще эту вещь, -произнес он глубоким, печальным голосом. - Так что у человечества остался н-небольшой шанс пережить Падение...
- Нет, - ответил я, подкрадываясь ближе.
- Но ведь вы не можете писать ее, не так ли, Мартин? Вы не можете с-с-сочинять стихи, пока ваша м-м-муза не искупается в крови, не так ли?
- Дерьмо собачье, - сказал я.
- Возможно. Но совпадение поразительное. Вы никогда не задумывались, М-Мартин, почему Он пощадил именно вас?
Я пожал плечами и отодвинул от него еще одну пачку. Я был выше, сильнее и решительнее, чем Билли. Но я должен быть уверен, что он не прихватит с собой рукопись, когда я стащу его со стула и вышвырну вон.
- Н-нам нужно раз и навсегда п-покончить с этим, - сказал мой покровитель.
- Нет, - сказал я, - это вам нужно отправиться куда подальше.
Одним движением отбросив в сторону последнюю стопку страниц, я угрожающе поднял руки (с удивлением обнаружив в одной из них бронзовый подсвечник).
- Не двигайтесь, пожалуйста, - негромко произнес король Билли, и в руках у него оказался нейростаннер.
Я замер лишь на секунду. Потом расхохотался:
- Не бери меня на пушку, ты, трепло несчастное. Да у тебя духу не хватит выстрелить, даже чтобы спасти свою шкуру.
И я шагнул вперед. Я хотел избить его и вышвырнуть вон.
Щеку холодил камень, и, уловив краем глаза сияние звезд в проломах решетчатого купола галереи, я понял, что лежу во внутреннем дворике. Моргнуть я не мог. По окаменевшему телу бегали мурашки, как будто я отослал его и теперь, после болезненного пробуждения, к нему возвращается чувствительность. Из горла рвался крик, но челюсти и язык были как чужие. Внезапно меня подняли и прислонили к каменной скамье. Теперь я мог видеть двор и бездействующий фонтан, сооруженный по проекту Рифмера Корбе. В мерцающем свете предрассветного звездопада бронзовый Лаокоон боролся с бронзовыми змеями.
- Из-з-з-звини, Мартин, - произнес знакомый голос, - но этому с-с-сумасшествию нужно положить конец.
В поле моего зрения появился король Билли с большой пачкой бумаги в руках. Остальные кипы исписанных страниц лежали на бортике фонтана у ног металлического троянца. А рядом стояла открытая канистра с керосином. Кое-как мне удалось моргнуть. Веки точно заржавели.
- Паралич пройдет ч-ч-через минуту-другую, - успокоил меня король Билли. Он спустился в чашу фонтана, поднял пачку рукописей и щелкнул зажигалкой.
- Нет! - выдавил я сквозь сведенные судорогой челюсти.
Языки пламени плясали недолго. Дождавшись, когда последний комок пепла упадет в фонтан, король Билли поднял следующую пачку и свернул ее в трубку. При свете пламени я увидел, как по его щекам катятся слезы.
- Это вы все нат-т-творили, - задыхаясь, выговорил он. - Так вот, пора этому положить конец.
Собрав все свои силы, я попытался встать. Руки и ноги дергались как у марионетки, управляемой неумелой рукой. Боль была кошмарная. Я снова закричал, и этот отчаянный вопль, отражаясь от мрамора и гранита, заметался по двору.
Король Билли поднял толстую пачку, помедлил немного и начал читать вслух верхнюю страницу.
... Искал напрасно я опору Бессильной бренности своей, когда на плечи Покоя вечного легла мне тяжесть.
Тот сумрак неизменный и три недвижные фигуры Мои терзали чувства долгий месяц.
Пылающий мой разум измерял Серебряной Селены превращенья, И с каждым днем я походил все бале На бестелесный призрак. Молил я смерть Об избавленье от плена тяжкого Юдоли этой... И, задыхаясь в ожиданье тщетном, Судьбу свою бессчетно проклинал.
<Д.Китс "Падение Гипериона" Песнь I, 387-399> Подняв лицо к звездам, король Билли предал эту страницу огню.
- Нет! - прохрипел я и невероятным усилием заставил ноги согнуться. Встав на одно колено, я попытался опереться на ватную руку, но тут же повалился на бок.
Черный силуэт в королевской мантии поднял еще одну пачку - слишком толстую, чтобы свернуть ее в трубку, - и стал читать еле видимые в темноте строки:
... И я лицо увидел, Людской не тронутое скорбью, но с печатью Неизгладимою тоски извечной, что убивает И убить не может, которой Смерть сама Не в силах положить конец; черта любая В нем гибель призывала. Белизной и хладом Оно превосходило и лилии, и снег, но эту грань Мой разум преступить не смеет... <Д.Китс "Падение Гипериона" Песнь I, 256-263> Щелчок зажигалки - и еще полсотни страниц подыхают огнем. Король бросил горящие листы в чашу фонтана и потянулся за следующей пачкой.
- Не надо! - Всхлипнув, я выбросил тело вверх и, изо всех сил напрягая ноги, чтобы одолеть сумятицу нервных импульсов, привалился к скамье. - У-мо-ляю!
И тут на сцене появилось новое действующее лицо. Нет, не появилось -встряхнуло мои мозги, чтобы я наконец обратил на него внимание. Казалось, он был здесь и раньше, но ни я, ни король Билли просто не замечали его, пока пламя не разгорелось ярче. Невероятно высокий, четверорукий, покрытый сверкающим панцирем, Шрайк устремил на нас свой огненный взгляд.
Король Билли шумно вздохнул и отступил было на шаг, но затем снова двинулся вперед, чтобы бросить в огонь очередную порцию рукописей. Тлеющий пепел вместе с дымом уносился вверх. С полуразрушенного купола, увитого диким виноградом, сорвалась стая голубей. Хлопанье их крыльев прозвучало, как выстрелы.
Я шагнул за королем и едва не упал. Но Шрайк даже не шелохнулся, даже глазом не повел.
- Убирайся! - закричал король Билли. Он уже не заикался. Он стоял, держа в руках кипы горящих листов, и кричал срывающимся голосом: -Убирайся! Убирайся в бездну, которая тебя породила!
Мне показалось, что Шрайк чуть наклонил голову. Алые отблески пламени играли на металлических гранях его тела.
- Мой повелитель! - выкрикнул я, но кому были адресованы эти слова, королю Билли или сверкающему исчадию ада, я и сам тогда не знал и не знаю до сих пор. С трудом сделав несколько шагов, я попытался схватить Билли за руку.
Но на прежнем месте его уже не было. Секунду назад я мог бы коснуться его рукой, а сейчас он висел в воздухе над каменными плитами двора, метрах в десяти от меня. Пальцы чудовища, словно стальные шипы, пронзили его руки, грудь, бедра, но, корчась от боли, король по-прежнему сжимал в кулаках горящие страницы "Песней". Шрайк держал его перед собой, как отец, поднявший сына над крестильной купелью.
- Уничтожь! - кричал Билли, беспомощно дергая проколотыми руками. -Уничтожь!
Я остановился у края фонтана и оперся на парапет. Что я должен уничтожить? Шрайка? Потом я решил, что он имел в виду поэму... И наконец до меня дошло: и то, и другое. Кучи рукописей - не менее тысячи страниц -лежали на дне фонтана. Я поднял канистру.
Шрайк не сдвинулся с места, а в следующее мгновение он едва заметным плавным движением прижал короля Билли к своей груди. Билли скорчился от боли и слабо вскрикнул, когда длинный стальной шип, разорвав его аляповатый шелковый наряд, вышел над самой грудной костью. Я тупо уставился на него и почему-то вспомнил коллекцию бабочек, которую собирал в детстве. Потом медленно и неуклюже, как автомат, принялся поливать рукописи керосином.
- Сожги их, Мартин! - задыхаясь, хрипел король Билли. - Ради Бога, сожги!
Я подобрал выроненную им зажигалку. Шрайк не двигался. По королевской мантии, сливаясь с алыми квадратами узора, расползались пятна крови. Я щелкнул древним устройством раз, другой, третий, но пламени не было -только искры летели. Сквозь слезы я смотрел на труд своей жизни, сваленный кучей на дне пыльного фонтана. Зажигалка выпала из моих рук.
Билли закричал и забился в объятиях Шрайка. Я слышал, как сталь со скрежетом прошла по кости.
- Сожги! - хрипел король. - Мартин... О, Боже!
Я развернулся, пятью быстрыми шагами преодолел разделявшее нас расстояние и выплеснул полканистры. От керосиновой вони у меня хлынули слезы. Билли и чудовище, державшее его, намокли и выглядели теперь как два комика из старого голо-бурлеска. Билли моргал и кричал что-то бессвязное, на граненой морде Шрайка отражалось расцвеченное метеорами небо, и в этот момент одна из искр от тлеющих страниц, которые Билли все еще сжимал в руках, попала на керосин.
Я прикрыл лицо руками (поздно - бороду и брови опалило) и стал отступать, пока не уперся в парапет фонтана.
На мгновение этот костер превратился в поразительное огненное изваяние - желто-голубую Pieta <пиета, плач богоматери - картина, скульптура и т.
П.
С изображением девы Марии, оплакивающей мертвого Христа> с четверорукой мадонной, держащей перед собой тело Христа. Затем объятая огнем фигура скорчилась и выгнулась дугой, словно ее не пронзали стальные шипы и два десятка скальпелеобразных пальцев, и раздался крик, такой крик... До сего дня не могу поверить, что он исходил от человеческой половины этой слившейся в смертельном объятии пары. Крик этот швырнул меня на колени. Тысячекратно отраженный от каменных стен, он возвращался ко мне снова и снова, поднимая в воздух голубей со всего города. Крик не прекратился и после того, как пылающее видение разом пропало, не оставив после себя ни кучки пепла на земле, ни пятнышка на сетчатке. Прошла еще минута или две, прежде чем до меня дошло: теперь кричу я сам.
Все пошло прахом, как, впрочем, и следовало ожидать. В реальной жизни хорошие концовки случаются редко.
Несколько месяцев, а может, и целый год, я переписывал испорченные керосином страницы и восстанавливал сгоревшие. Вряд ли вы удивитесь, узнав, что поэму я так и не закончил. И дело тут не во мне. Моя муза ушла. Град Поэтов дряхлел и разрушался. Я прожил там еще год или два - возможно, и все пять. Право, не помню. Тогда я был малость того. Доныне сохранились записи первых паломников, повествующие об изможденном, оборванном, заросшем бородою человеке с безумными глазами, который нарушал их гефсиманский сон непристойными выкриками. Этот помешанный постоянно околачивался возле Гробниц и, потрясая кулаками, требовал, чтобы трусливая тварь, прячущаяся внутри, вышла к нему.
В конце концов безумие выгорело само, хотя угли его тлеют до сих пор. Протопав пешком полторы тысячи километров, я вернулся в цивилизацию. С собой я унес только рукопись. В пути я ловил скальных угрей, ел снег; последние десять дней и вовсе голодал.
Прошедшие с тех пор двести пятьдесят лет, право же, не заслуживают ни воскрешения, ни, тем более, вашего внимания. Поульсенизации, чтобы дать инструменту возможность жить дальше и ждать своего часа. Две длительные заморозки в нелегальных субсветовых полетах, поглотивших по сотне с лишком лет каждая. И каждая взимала свою дань - клетками мозга, памятью.
И все это время я ждал. И жду до сих пор. Поэма должна быть закончена. И она будет закончена.
В начале было Слово.
В конце... Былая слава, былая жизнь, былые порывы... В конце будет Слово.

Глава 4

"Бенарес" достиг Эджа на следующий день, немного позже полудня. Одна из мант умерла прямо в упряжи, не дотянув до места назначения километров двадцать; Беттик не стал ее выпрягать, просто перерезал постромки. Другая продержалась до тех пор, пока они не ошвартовались у выцветшего старого пирса, - здесь она вдруг распласталась в изнеможении, и лишь пузырьки воздуха, поднимавшиеся из дыхал, показывали, что она еще жива. Беттик приказал выпрячь ее и выпустить в реку, объяснив, что в проточной воде у загнанного животного еще есть шансы выжить.
Проснувшиеся на рассвете паломники любовались разворачивающимся передними пейзажем. Разговаривали они мало, а Мартина Силена попросту старались не замечать. Поэта, впрочем, это ничуть не огорчало... Запив вином свой завтрак, он приветствовал восход солнца парочкой непристойных песен.
За ночь река расширилась до двух километров и представляла теперь собой огромную тускло-синюю дорогу, прорезавшую невысокие холмы к югу от Травяного моря. Здесь, на подступах к морю, деревья исчезли, а коричневато-золотистый вересковник мало-помалу сменили двухметровые ярко-зеленые северные травы. Холмы становились все ниже, пока не исчезли совсем, и по обеим сторонам реки теперь тянулись густо поросшие травой обрывистые берега. На севере и востоке над горизонтом повисла едва заметная темная полоска, и тем паломникам, которые жили прежде на планетах с океанами и знали, что эта густая синева говорит о близости моря, то и дело приходилось напоминать себе, что единственное в этих краях море представляет собой несколько миллиардов акров травы.
Крупным аванпостом Эдж никогда не был, теперь же он и вовсе опустел. Два десятка домов, стоявших по бокам ухабистой дороги, которая поднималась от пристани, пялились пустыми глазницами окон, и, судя по всему, население бежало отсюда еще несколько недель тому назад. Гостиница "Приют Паломника", почти три столетия простоявшая на склоне холма, сгорела. Беттик повел паломников на вершину берегового утеса.
- Куда вы теперь? - спросил андроида полковник Кассад.
- По условиям, на которых мы служим Церкви, после рейса на север мы получаем свободу, - ответил Беттик. - "Бенарес" мы оставим здесь, чтобы вам было на чем вернуться, а сами отправимся вниз по реке на катере. А потом двинемся дальше.
- Эвакуируетесь вместе со всеми? - спросила Ламия Брон.
- Нет. - Беттик улыбнулся. - У нас на Гиперионе свои дела и свои пути.
Незаметно для себя они выбрались на скругленный гребень. Стоящий у ветхой пристани "Бенарес" казался отсюда совсем маленьким; река Хулай убегала на юго-запад и скрывалась в голубой дымке. Выше города она резко сворачивала на запад и, постепенно сужаясь, через какой-то десяток километров упиралась в непроходимые Нижние Пороги. А с севера и востока к Эджу почти вплотную подступало Травяное море.
- Боже мой, - выдохнула Ламия Брон.
Казалось, они взошли на последнюю вершину Мироздания. За разбросанными внизу причалами, верфями и доками кончался Эдж и начиналось море. Трава уходила в бесконечность, отзываясь даже на легкий ветерок мелкой рябью и накатываясь зеленым прибоем на обрывистый берег. Поразительно ровная, без единой морщинки поверхность простиралась к горизонту и казалась неизменной и нескончаемой. И ни малейших признаков горных вершин Уздечки, которая лежала на северо-востоке, примерно в восьми сотнях километров отсюда. Иллюзия, что перед паломниками огромное зеленое море, была почти полной, даже верхушки колеблемых ветром стеблей казались белыми гребешками волн, бегущих к берегу.
- К-а-к красиво! - воскликнула Ламия, впервые видевшая эту картину.
- На рассвете и закате еще красивее, - отозвался Консул.
- Чудесно, - пробормотал Сол Вайнтрауб, поднимая дочку так, чтобы и та могла посмотреть. Девочка задрыгала ножками от удовольствия и принялась сосредоточенно рассматривать свои пальчики.
- Отлично сохранившаяся экосистема, - одобрительно сказал Хет Мастин. - Мюир был бы доволен.
- Вот же гадство! - вдруг воскликнул Мартин Силен.
Все обернулись к нему.
- Ветровоза-то нет, - пояснил поэт и выругался.
Его спутники молча оглядели заброшенные причалы и пустынную равнину. - Наверное, задержался, - сказал Консул.
Мартин Силен отрывисто рассмеялся.
- Или уже укатил. Ведь предполагалось, что мы прибудем сюда вчера вечером.
Полковник Кассад поднял свой электронный бинокль и внимательно осмотрел горизонт.
- Нет, вряд ли они ушли бы без нас, - задумчиво проговорил он. - Ведь ветровоз должны были направить сюда сами жрецы Святилища, а они кровно заинтересованы в нашем паломничестве.
- Можно пойти пешком, - предложил Ленар Хойт. Священник посерел от боли (а может, и от наркотиков тоже) и едва держался на ногах, не говоря уж о том, чтобы идти куда-то.
- Нет, - сказал Кассад. - Мы утонем в этой траве с головой, а пройти надо несколько сот километров.
- Компас... - начал было священник.
- На Гиперионе компасы не действуют, - возразил Кассад, все еще глядевший в бинокль.
- Ну, тогда указатель курса, - не сдавался Хойт.
- УК у нас есть, но дело не только в этом, - вмешался Консул. - Трава очень острая. Через полкилометра на нас живого места не останется.
- А еще здесь водятся травяные змеи. - Кассад опустил наконец бинокль. - Это и в самом деле отлично сохранившаяся экосистема, но для прогулок она не предназначена.
Отец Хойт вздохнул и тяжело опустился на землю, поросшую короткой травкой. Что-то весьма похожее на облегчение прозвучало в его голосе, когда он сказал:
- Ну что ж, тогда поехали обратно.
А.Беттик сделал шаг вперед:
- Команда будет счастлива отвезти вас на "Бенаресе" назад в Китс. Мы охотно подождем.
- Нет, - сказал Консул, - берите катер и возвращайтесь.
- Эй, минутку, черт бы вас набрал! - крикнул Мартин Силен. - Я что-то не припомню, чтобы мы выбирали вас диктатором, любезный. Нам необходимо добраться до места, и если этот дурацкий ветровоз так и не придет, нам придется изыскивать какой-то другой способ.
Консул резко повернулся к нему.
- Какой? Морем? Нам понадобится две недели, чтобы подняться вдоль Гривы и, обогнув Северную Луку, попасть в Оттон <Оттон I - германский король, ставший впоследствии римским императором (936-973); Китс посвятил ему трагедию "Оттон Великий"> или в какой-нибудь другой пост на побережье. Да еще неизвестно, сумеем ли мы достать корабль. Морские суда на Гиперионе скорее всего заняты эвакуацией.
- Ну, тогда дирижабль, - буркнул поэт.
Ламия Брон рассмеялась.
- Ну конечно! Правда, за те два дня, что мы плыли по реке, я почему-то не заметила ни одного дирижабля. А вы?
Сжав кулаки, Мартин Силен резко повернулся к ней, словно хотел ее ударить. Затем улыбнулся.
- Ладно, леди! Что же нам все-таки предпринять? Может, если пожертвовать кого-нибудь из нас травяным змеям, боги транспортировки сжалятся над нами?
Ламия Брон бросила на него ледяной взгляд:
- А мне казалось, коротышка, что своих жертв ты предпочитаешь поджаривать.
Полковник Кассад встал между ними.
- Хватит, - резко скомандовал он. - Консул прав. Мы останемся здесь и будем ждать ветровоза. Господин Мастин и госпожа Брон пойдут с Беттиком проследить за разгрузкой наших вещей. Отец Хойт и господин Силен принесут хворост для костра.
- Для костра? - удивился священник. И в самом деле, на вершине холма было довольно жарко.
- Скоро стемнеет, - ответил Кассад. - Надо, чтобы на ветровозе знали, что мы здесь. А теперь за дело.
Никто не проронил ни слова, когда на закате катер отдал швартовы и двинулся вниз по реке. Даже отсюда, с двухкилометрового расстояния. Консулу была видна синяя кожа андроидов. Замерший у причала "Бенарес" как-то разом потускнел и обветшал, став частью покинутого города. Когда катер скрылся в дали, все повернулись к Травяному морю. Длинные тени речных холмов уже накрыли ту его часть, которую Консул мысленно называл для себя отмелью. По мере удаления от берега море меняло свой цвет: мерцавшая аквамарином трава постепенно темнела, наливаясь густой зеленью. По лазурному небу заструились яркие краски заката, позолотившего макушку холма и окутавшего паломников своим мягким, теплым светом. Тишину нарушал лишь шелест травы.
- У нас чертовски много багажа, - громко сказал Мартин Силен. - Можно подумать, нам предстоит возвращаться!..
"Это верно", - подумал Консул. Гора чемоданов на вершине холма выглядела весьма внушительно.
- Где-то там, - раздался тихий голос Хета Мастина, мы, возможно, обретем спасение.
- Что вы имеете в виду? - спросила Ламия Брон.
- Да, правда, - произнес Мартин Силен, лежавший на спине, закинув руки за голову, и мечтательно глядевший в небо. - Вы случайно не захватили с собой парочку противошрайковых подштанников?
Тамплиер покачал головой. В наступивших сумерках его лицо окончательно поглотила тень капюшона.
- Хватит прятаться за пошлой пикировкой, - сказал он. - Мне кажется, пора признать, что каждый из нас захватил в это паломничество нечто такое благодаря чему - он или она - надеется избежать гибели, когда наступит час нашей встречи с Повелителем Боли.
Поэт засмеялся.
- Да ни хрена подобного! Я не захватил даже мою счастливую кроличью лапку!
Капюшон тамплиера слегка шевельнулся.
- Ну, а ваша рукопись?
Поэт промолчал.
Хет Мастин перевел свой невидимый собеседникам взгляд на высокого человека, стоявшего рядом.
- А вы, полковник? В багаже-несколько объемистых чемоданов с вашим именем на наклейках. Уж не оружие ли это?
Кассад поднял голову, но ничего не ответил.
- Конечно, - продолжил Хет Мастин, - глупо ехать на охоту без ружья. - Ну а я? - Ламия Брон скрестила руки на груди. - Вам известно о каком-либо секретном оружии, которое я сюда протащила?
- Мы ведь еще не слышали вашей истории, госпожа Брон. - Тамплиер говорил медленно, отчего его необычный акцент стал еще заметнее. - Было бы преждевременно что-либо предполагать на ваш счет.
- А как насчет Консула? - спросила Ламия.
- О, всем понятно, что за оружие припас наш друг дипломат.
Консул перестал любоваться закатом.

Предыдущая страница 10 Следущая страница


11 Дэн Симмонс

- Я взял с собой только кое-что из одежды и пару книг, почитать перед сном, - сказал он совершенно искренне.
- Да-да, - со вздохом согласился тамплиер, - но зато какой прекрасный космический корабль оставили!
Силен вскочил на ноги.
- Черт побери! - вскричал он. - Вы ведь можете его вызвать, не так ли? Так доставайте, дьявол вас возьми, свой собачий свисток и действуйте. Сколько можно тут сидеть?
Консул сорвал травинку и разделил ее на узкие полоски. Помолчав немного, он сказал:
- Даже если бы я и мог его вызвать... - а вы слышали, Беттик сказал, что спутники и ретрансляторы не действуют... - так вот, даже если бы я и мог вызвать его, нам не удалось бы перебраться через горы. Подобные попытки кончались катастрофой еще до того, как Шрайк начал разгуливать южнее Уздечки.
- Это верно, - согласился Силен, возбужденно размахивая руками, -зато мы смогли бы пересечь этот мерзкий... Газон! Вызывайте корабль!
- Подождем до утра, - ответил Консул. - Если ветровоза не будет, мы обсудим другие варианты.
- Да провались он... - начал было поэт, но тут Кассад шагнул вперед и, повернувшись к нему спиной, весьма успешно вытеснил его из круга.
- А вы, господин Мастин, - спросил полковник, - в чем ваш секрет? Свет догорающего заката позволил разглядеть улыбку, мелькнувшую на тонких губах тамплиера.
- Как видите, мой чемодан здесь самый тяжелый и самый таинственный, -ответил он, указав на груду багажа.
- Это куб Мебиуса, - сказал отец Хойт. - Мне случалось видеть, как таким способом перевозят археологические находки.
- Или термоядерные бомбы, - вставил Кассад.
Хет Мастин покачал головой:
- Его содержимое не столь примитивно.
- А что там? Вы нам расскажете? - настойчиво спросила Ламия.
- Когда наступит мой черед говорить, - ответил тамплиер.
- А вы следующий? - спросил Консул. - Мы можем вас выслушать прямо сейчас.
Сол Вайнтрауб прокашлялся.
- Вообще-то говоря, четвертый номер у меня, - и он показал свою полоску бумаги. - Но я с большим удовольствием поменяюсь с Истинным Гласом Древа. - Он приподнял Рахиль и, легонько похлопывая ее по спине, переложил с левой руки на правую.
Хет Мастин отрицательно покачал головой.
- Времени еще достаточно, - сказал он. - Мне бы хотелось напомнить, что даже в безнадежности всегда есть надежда. Из рассказов наших, спутников мы узнали о многом. Но не это главное: зерно надежды есть в каждом из нас, хотя лежит оно гораздо глубже, чем мы сами думаем.
- Я что-то не понимаю... - начал отец Хойт, но его прервал внезапный вопль Силена:
- Ветровоз! Вот она, эта хреновина! Наконец-то!
Прошло еще минут двадцать, прежде чем ветровоз ошвартовался у одного из причалов. Судно пришло с севера, и его паруса белели четкими квадратами на фоне лишившейся красок темной равнины. Пока оно разворачивалось и, складывая главные паруса, катило к пристани, окончательно стемнело.
Судно поразило Консула - огромное, сработанное по старинке из дерева, оно своими выпуклыми обводами напоминало галеоны, бороздившие в древности моря Старой Земли. Пока паломники переносили багаж на пристань, Консулу удалось рассмотреть гигантское ходовое колесо, выглядывавшее из середины округлого днища и скрытое обычно двухметровой травой. От земли до поручней было метров шесть-семь, а до верхушки грот-мачты - не меньше тридцати. Остановившись, чтобы отдышаться. Консул прислушался: где-то вверху хлопали на ветру вымпелы, а от корпуса судна исходило низкое монотонное гудение, издаваемое, по-видимому, либо внутренним маховиком, либо гиростабилизаторами.
Из-за борта выдвинулись сходни и опустились на пристань. Отец Хойт и Ламия Брон едва успели отскочить назад.
Ветровоз был освещен куда хуже "Бенареса" - горело лишь несколько фонарей на мачтах и реях. Пока судно шло к пристани, на палубе не было видно ни одной живой души; никто не появился и сейчас.
- Эй? - крикнул Консул, стоявший возле нижней ступеньки сходней. Ответа не последовало.
- Будьте добры, подождите минутку, - сказал Кассад и стремительно взбежал наверх.
Паломники увидели, как он на мгновение замер, положив руку на "жезл смерти", торчавший из-за пояса, а затем исчез внутри судна. Через несколько минут в широких окнах на корме вспыхнул свет, и на траву упали желтые трапециевидные пятна.
- Идите сюда! - крикнул полковник, снова появившись на сходнях. -Здесь никого нет.
Все тут же потащили наверх свой багаж. Спустившись в последний раз. Консул помог Хету Мастину справиться с тяжеленным кубом Мебиуса, ощутив кончиками пальцев слабую, но интенсивную вибрацию.
- Так где же эта треклятая команда? - спросил Силен, когда паломники, осмотрев судно, собрались на баке. Внутри было тесно - узкие коридоры, по которым приходилось идти гуськом, крутые лестницы, или, вернее, трапы и каюты, едва вмещавшие откидные койки. Только кормовая каюта, по-видимому, капитанская, не уступала по размерам и комфорту помещениям на "Бенаресе". - Очевидно, судно автоматизировано. - Кассад указал на фалы, которые исчезали в прорезях палубы, и почти сливавшиеся с рангоутом манипуляторы. На середине бизань-мачты, несшей косые паруса, также поблескивал какой-то механизм.
- Все же непонятно, откуда им управляют, - сказала Ламия. - Я не заметила ни дисплеев, ни дубль-пультов. - Она извлекла из нагрудного кармана свой комлог и попыталась настроиться на стандартные частоты телеметрии, инфосети и биомеда. Судно не отзывалось.
- На этих колымагах всегда кто-то был, - заметил Консул. - Жрецы обычно сопровождали паломников до самых гор.
- Но сейчас здесь их нет. - В голосе Хойта слышалась растерянность. -Впрочем, может быть, кто-то еще остался на станции канатки или в Башне Хроноса. Ведь послали же за нами ветровоз.
- Может, все поумирали, а вагон так и ходит по своей программе, -предположила Ламия и тут же резко оглянулась: снасти и паруса внезапно скрипнули под порывом ветра. - Омерзительное ощущение - быть отрезанной от всего и всех. Словно ты вдруг ослепла и оглохла. Просто не представляю, как жители колоний это выносят.
Подошел Мартин Силен. Усевшись на поручень, он отхлебнул из длинной зеленой бутылки и произнес:
Где же он и с кем - поэт? Музы, дайте мне ответ!
- Мы везде его найдем:
Он с людьми, во всем им равен;
С нищим он и с королем, С тем, кто низок, с тем, кто славен; Обезьяна ли, Платон - Их обоих он приемлет; Видит все и знает он - И орлу, и галке внемлет; Ночью рык зловещий льва Или тигра вой ужасный -Все звучит ему так ясно, Как знакомые слова Языка родного... <Д.Китс. Написано, вероятно, в октябре 1818 года> - Где вы раздобыли эту бутылку? - холодно спросил Кассад.
Мартин Силен улыбнулся, и его сощуренные глаза ярко блеснули в свете фонаря.
- В камбузе полно еды, кроме того, там есть бар. Возвещаю всем его открытие!
- Надо подумать об ужине, - сказал Консул, хотя ему хотелось сейчас лишь вина. В последний раз они ели часов десять назад, если не больше. Что-то лязгнуло, загудело, и шестеро паломников, бросившихся к правому борту, увидели, как поднимаются сходни. Тем временем развернулись паруса, натянулись шкоты, и гудение маховика, постепенно повышаясь, перешло в ультразвук. Паруса наполнились ветром, палуба слегка накренилась - и ветровоз, отойдя от причала, двинулся в темноту. Было слышно лишь хлопанье парусов, поскрипывание корпуса судна, глухое громыхание колеса да шорох травы по днищу.
Шесть человек стояли у поручней и смотрели, как темная масса утеса исчезает за кормой, а так и не зажженный сигнальный костер превращается в слабый отблеск звездного света на светлом дереве; потом остались только ночь, небо и качающиеся круги света от фонарей.
- Спущусь вниз, - объявил Консул, - и приготовлю нам что-нибудь поесть.
Его спутники даже не пошевелились. Палуба тихо вибрировала и покачивалась, а навстречу судну неслась тьма. Невидимая граница делила ее на две части: вверху сияли звезды, внизу расстилалось Травяное море. Кассад достал фонарик, и пятно света забегало по снастям, выхватывая из мрака то кусок паруса, то мачту, то шкоты, туго натянутые невидимыми руками; затем полковник проверил все щели и уголки на палубе от кормы до носа. Остальные молча наблюдали. Когда он выключил фонарик, тьма показалась паломникам уже не такой гнетущей, а звезды засияли ярче. В воздухе пахло землей и перегноем; этот запах, вызывающий ассоциации, скорее, с весенним полем, чем с морем, приносил ветер, несущийся над тысячами квадратных километров травы.
Вскоре послышался голос Консула, и все отправились вниз.
Камбуз оказался тесноват, и к тому же там не было стола, поэтому в качестве столовой пришлось использовать большую каюту на корме, а в качестве стола - сдвинутые вместе чемоданы. Четыре фонаря, раскачивавшиеся на низких балках, ярко освещали помещение. Хет Мастин распахнул высокое окно над кроватью, и в каюту ворвался легкий ветерок.
Консул расставил тарелки, нагруженные бутербродами, на самом большом чемодане, а затем принес толстые белые чашки и кофе в термосе. Пока он разливал кофе, все принялись за еду.
- Недурно, - произнес Федман Кассад. - Где это вы раздобыли ростбиф? - Холодильник битком набит всякой снедью. Кроме того, в кладовой на корме есть большая морозильная камера.
- Электрическая? - спросил Хет Мастин.
- Нет. С двойными стенками.
Мартин Силен понюхал одну из банок, разыскал на блюде нож и посыпал свой бутерброд крупно порезанными кусками хрена. На глазах у него заблестели слезы.
- Сколько времени обычно уходит, чтобы пересечь море? - спросила Ламия у Консула.
Консул, сосредоточенно разглядывавший свою чашку с горячим кофе, поднял взгляд:
- Простите, не расслышал?
- Я спрашиваю о Травяном море. Сколько времени уходит на дорогу?
- Ночь и половина дня, и мы у гор, - ответил Консул. - При попутном ветре, разумеется.
- Ну, а потом... Через горы долго перебираться? - спросил отец Хойт. - Меньше суток, - ответил Консул.
- Если будет работать канатная дорога, - добавил Кассад.
Консул отхлебнул кофе, обжегся и поморщился.
- Надо думать, будет. Иначе...
- Что иначе? - резко спросила Ламия.
- Иначе, - ответил полковник Кассад, подойдя к открытому окну, -иначе мы застрянем в шестистах километрах от Гробниц Времени и в тысяче -от южных городов.
Консул покачал головой.
- Нет, - сказал он. - Жрецы Святилища или уж не знаю кто, взявший на себя заботу о нашем паломничестве, позаботились о том, чтобы мы добрались сюда. Я не сомневаюсь, что они позаботятся и о том, чтобы мы прошли оставшуюся часть пути.
Ламия Брон, нахмурившись, скрестила руки на груди.
- Зачем мы нужны им? Как жертвы?
Мартин Силен захохотал и вытащил свою бутылку:
Какие боги ждут кровавой мзды?
К какому алтарю ведут телицу, Которая торжественной узды И ласковой руки жреца дичится?
И что за город, из оправы стен Глядящий ввысь зеницами святынь, Внезапно обезлюдел в час урочный? Он нем навеки, чуждый перемен, - Не скажут площади, мертвей пустынь, Зачем ушла толпа в поход бессрочный. <Д.Китс "Ода греческой вазе"> Ламия Брон сунула руку под тунику и, выхватив лазерный нож величиной не больше мизинца, навела его на поэта.
- Эй ты, говнюк! Ляпнешь еще хоть слово и... Клянусь... Убью на месте.
Все разом умолкли, в глубокой тишине было слышно лишь поскрипывание колеса. Консул двинулся к Силену. Полковник Кассад тут же оказался за спиной Ламии.
Поэт сделал большой глоток и улыбнулся. Его губы влажно блестели.
- Так строй же свой корабль смерти, - прошептал он. - О, построй его! Пальцы Ламии побелели от напряжения. Консул стоял теперь буквально вплотную к Силену, не зная, что делать: ему казалось, лазерный луч вот-вот хлестнет его по глазам. Кассад напряженно склонился над Ламией, подобно странной двухметровой тени.
- Мадам, - вдруг произнес Сол Вайнтрауб, сидевший на койке у дальней стены, - может, следует напомнить вам, что здесь находится ребенок?
Ламия взглянула на него. Вайнтрауб устроил для дочки нечто вроде колыбели, поставив на кровать большой ящик, который вынул из стенного шкафа. Потом он пошел ее купать и вернулся в каюту буквально за минуту до того, как поэт разразился цитатой. Теперь он осторожно укладывал ребенка в выложенное мягкими пеленками гнездо.
- Извините, - сказала Ламия и опустила лазер. - Очень уж он меня... Разозлил.
Вайнтрауб понимающе кивнул и принялся баюкать ребенка. Мягкое покачивание ветровоза и монотонное громыхание колеса, по-видимому, сделали свое дело: девочка уснула.
- Мы все устали, у всех напряжены нервы, - сказал ученый. - Может быть, лечь где кто может и поспать?
Ламия вздохнула и сунула оружие за пояс.
- Я не засну, - сказала она. - Очень уж здесь все... Странно.
Все закивали, соглашаясь с нею. Мартин Силен, не без комфорта устроившийся на широком выступе под кормовым окном, подтянул ноги под себя, сделал еще один глоток и сказал, обращаясь к Вайнтраубу:
- Расскажи нам свою историю, старик.
- В самом деле, расскажите, - поддержал его отец Хойт. Священник выглядел таким изнуренным, что, казалось, вот-вот расстанется с жизнью, но глаза его горели лихорадочным огнем.
- Нам надо выслушать все истории и успеть как следует обдумать их, прежде чем мы прибудем к месту назначения.
Вайнтрауб провел рукой по своей лысине.
- Это скучная история, - начал он. - Я впервые в жизни на Гиперионе. В моей истории нет встреч с чудовищами, героических подвигов. Это рассказ человека, представление которого об эпическом приключении ограничивается выступлением перед классом без конспекта.
- Вот и прекрасно, - сказал Силен. - Нам сейчас очень кстати нечто усыпляющее.
Вайнтрауб вздохнул, поправил очки и погладил свою темную с проседью бороду. Затем он притушил фонарь, висевшего над колыбелью, и пересел поближе к центру каюты. Консул убавил свет в остальных лампах и подлил кофе всем желающим. Сол Вайнтрауб говорил медленно, стараясь точно формулировать мысли и тщательно подбирая слова, и вскоре его негромкое повествование слилось с мягким громыханием колеса и поскрипыванием корпуса, сопровождавшими продвижение ветровоза на север. ИСТОРИЯ УЧЕНОГО: ГОРЕК ВКУС ВОДЫ ЛЕТЕЙСКОЙ Сол Вайнтрауб и его жена Сара были счастливы в своем супружестве и до рождения дочери; появление же Рахили превратило их жизнь в самый настоящий рай на земле.
Когда они зачали дитя, Саре было двадцать семь лет, Солу - двадцать девять. О поульсенизации они тогда и не помышляли, ибо это было им не по карману, впрочем, они и без нее надеялись прожить в добром здравии еще по крайней мере лет пятьдесят.
Они оба с самого рождения жили в Мире Барнарда, одном из старейших, но и самых заурядных членов Гегемонии. Барнард входил в состав Сети, но для Соля и Сары это не имело особого значения, поскольку они не могли себе позволить частые путешествия по нуль-Т. Впрочем, они и не испытывали тяги к таким вояжам. Сол недавно отпраздновал десятую годовщину своей работы в колледже Найтенгельзера, где преподавал историю и античную филологию, а также занимался своими собственными исследованиями в области эволюции этики. Колледж Найтенгельзера был невелик - в нем училось менее трех тысяч студентов, но он пользовался прекрасной репутацией и туда стекались молодые люди со всей Сети. Как любили говорить студенты, у колледжа и городка Кроуфорд, в котором он находился, есть лишь один, но очень серьезный недостаток: они представляют собой островок цивилизации в безбрежном океане кукурузы. И в самом деле: колледж находился на расстоянии трех тысяч километров от столицы планеты, Буссарда, и после терраформирования все эта пространство было отдано под сельскохозяйственные угодья. Здесь не было лесов, которые можно было бы рубить, не было холмов, на которые можно было бы взбираться, не было гор, которые нарушали бы однообразие кукурузных, бобовых, кукурузных, пшеничных, кукурузных, рисовых и снова кукурузных полей. Поэт-авангардист Салмад Брюи, недолгое время преподававший в колледже и уволенный незадолго до восстания Гленнон-Хайта, после возвращения на Возрождение-Вектор рассказывал друзьям, что Кроуфордский округ, расположенный на Южном Синзере Мира Барнарда, есть не что иное, как Восьмой Круг Запустения крохотного прыща на заднице Мироздания.
Но Солу и Саре Вайнтрауб там нравилось. Кроуфорд с его населением в двадцать пять тысяч представлял собой довольно точную реконструкцию типичного среднеамериканского городка девятнадцатого века. Его широкие улицы утопали в тени вековых вязов и дубов. (Мир Барнарда, вторая земная колония за пределами Солнечной системы, был заселен за несколько веков до изобретения двигателя Хоукинга и Хиджры; колонизация тогда осуществлялась при помощи гигантских "ковчегов".) Все здания в Кроуфорде - от ранневикторианских особняков и до отдельных образчиков канадского Ренессанса - выглядели совершенно одинаково: белые стены и просторная, аккуратно подстриженная лужайка перед домом.
Сам колледж был выдержан в георгианском стиле и радовал глаз сочетанием красного кирпича и белых колонн, окружавших овальный участок. Кабинет Сола находился на третьем этаже Плачер-Холла, старейшего здания в студенческом городке, и зимой за его окном чернела причудливая паутина голых ветвей. Солу нравились запахи мела и старого дерева, которые он вдыхал еще первокурсником, и каждый день, поднимаясь к себе в кабинет, он любовался ложбинкой на каменных ступеньках, истертых ногами двадцати поколений студентов Найтенгельзера.
Сара родилась на ферме, расположенной между Буссардом и Кроуфордом. Докторскую степень по теории музыки она получила на год раньше Сола. Это была веселая, энергичная девушка, яркая и обаятельная, хотя и некрасивая с точки зрения общепринятых норм. Свою яркость и обаяние она сохраняла всю жизнь. Два года она проучилась в университете Нового Лиана на Денебе-3, но ее измучила тоска по дому. Сара так и не смогла привыкнуть к быстрым и внезапным здешним закатам, ей не нравилось, как превозносимые на все лады горы, словно зазубренное лезвие, в мгновение ока отсекают солнечное зарево; ее тянуло домой, где звезда Барнарда, словно раздувшийся красный шар, на несколько часов словно бы зависала над горизонтом на фоне мало-помалу темнеющего неба. Она тосковала по бескрайним равнинам, где из окна своей комнаты на третьем этаже под островерхой крышей маленькая девочка могла следить за тем, как из пятидесятикилометровой дали на колосящиеся поля, словно иссиня-черный занавес, озаряемый изнутри вспышками молний, надвигается гроза. А еще Сара скучала по семье.
С Солом она познакомилась через неделю после того, как поступила в колледж Найтенгельзера, но прошло еще три года, прежде чем он сделал ей предложение и они поженились. Сперва она не видела ничего особенного в тихом низкорослом студенте. В те времена она еще придерживалась вкусов и обычаев Сети, участвовала в дискуссиях, посвященных пост-деструкционистскому направлению в теории музыки, читала "Обит", "Нигил" и самые что ни на есть авангардистские журналы с Возрождения-Вектор и ТК-Центра, стараясь выглядеть искушенной и усталой от жизни и не без напряжения пользуясь молодежным жаргоном. Какое отношение все это могло иметь к малорослому, но весьма серьезному историку, который опрокинул на нее фруктовый салат на вечеринке, устроенной в честь декана Мура? Какая-либо экзотика, на которую мог бы претендовать Сол Вайнтрауб вследствие еврейского происхождения, тут же сводились на нет его типично барнардовским произношением, костюмом, приобретенным в кроуфордском "Сквайр шоп", а также тем обстоятельством, что на вечеринку он пришел, рассеянно зажав под мышкой "Расхождение одиночеств" Детрескью.
Сол влюбился в нее с первого взгляда. Он как завороженный смотрел на эту смеющуюся краснощекую девушку, и его нисколько не смущали ни слишком дорогое платье, ни бьющий в глаза мандариновый маникюр; он видел лишь одно - яркую личность, которая светила как маяк одинокому старшекурснику. Сол не подозревал о своем одиночестве, пока не встретил Сару, но после первой же их встречи, когда он обменялся с ней рукопожатием и опрокинул ей на платье фруктовый салат, ему стало ясно: его жизнь пуста и навсегда останется пустой, если они не поженятся.
Они поженились через неделю после того, как Соля назначили преподавателем колледжа. Медовый месяц молодожены провели на Мауи-Обетованной. Это было его первым путешествием по нуль-Т. Арендовав плавучий остров, они три недели путешествовали в полном уединении, любуясь чудесами Экваториального Архипелага. В памяти Сола навсегда остались эти пронизанные солнечными лучами и напоенные ветром дни, и самое дорогое и сокровенное - обнаженная Сара выходит из воды после ночного купанья, над ней сверкают звезды Ядра, а на ее теле многоцветными созвездиями сияют фосфоресцирующие капли.
Они хотели сразу же завести ребенка, но прошло целых пять лет, прежде чем природа смилостивилась над ними.
Сол помнил, как прижимал к себе и укачивал Сару, корчившуюся от боли у него на руках. Роды были трудными. Наконец произошло невероятное - в 2 часа 01 минуту утра в медицинском центре округа Кроуфорд родилась Рахиль Сара Вайнтрауб.
Появление младенца круто изменило жизнь ученого-историка и музыкального критика, усердно пополнявших инфосферу Барнарда, но они не роптали. Первые месяцы они ужасно уставали, но неизменно были веселы. Поздно ночью, в перерывах между кормлениями, Сол на цыпочках прокрадывался в детскую - просто постоять и посмотреть на дочь. Почти всегда он заставал там Сару, и они стояли вместе, держась за руки и глядя на это чудо: спящий ребенок лежит на животе, попкой вверх, спрятав лицо в мягком изголовье колыбели.
Рахиль была удивительным ребенком: совершенно прелестным и в то же время не считавшим себя центром мироздания. Когда ей исполнилось два стандартных года, от нее не хотелось отводить глаз, так она была мила: пышные каштановые волосы матери, ее румяные щеки, ее же лучезарная улыбка и большие карие глаза отца. Приятели говорили, что ребенок сочетает все достоинства характера Сары с интеллектом Сола. Один из их знакомых, детский психолог, работающий в колледже, однажды заметил, что Рахиль уже в пять лет обладает самыми надежными показателями истинной одаренности, какие когда-либо наблюдались у детей: структурированная любознательность, проницательность по отношению к окружающим, способность к состраданию и обостренное чувство справедливости.
Однажды Сол, изучая в своем кабинете древние документы со Старой Земли, наткнулся на статью о воздействии Беатриче на мировоззрение Данте Алигьери. Одно из рассуждений критика, жившего в двадцатом или в двадцать первом веке, поразило его:
"И только она (Беатриче) была для него по-прежнему реальна, по-прежнему оставалась средоточием мира и красоты. Ее образ стал для него ориентиром - тем, что Мелвилл с большей серьезностью, чем мы сохранили, назвал бы его Гринвичским меридианом...”
Сол остановился, чтобы отыскать определение "Гринвичского Меридиана", а затем продолжил читать. Критик кое-что добавил от себя:
"У большинства из нас, я надеюсь, есть ребенок, любимый человек или друг, подобные Беатриче, то есть человек, который просто в силу своего характера, врожденной доброты и ума заставляет нас испытывать неловкость в тех случаях, когда мы лжем или неискренни".
Сол выключил дисплей и задумался, глядя в окно на кружево черных ветвей.
Пай-девочкой Рахиль не была. Когда ей исполнилось пять стандартных лет, она весьма старательно обрезала волосы пяти своим любимым куклам, а затем обкорнала свои собственные, причем еще короче. Когда ей было семь, она решила, что сезонники, живущие в ветхих лачугах на южной окраине города, нуждаются в усиленном питании, и в связи с этим опустошила все домашние кладовые, холодильники, морозильники и синтезаторы, после чего уговорила троих своих подружек помочь ей утащить всю эту гору продуктов, пробив в семейном продовольственном бюджете брешь, исчисляемую несколькими сотнями марок.
Когда ей исполнилось десять, мальчуган по имени Стабби Беркович подбил ее взобраться на верхушку самого старого из кроуфордских вязов. Она была уже на высоте сорока метров, и до верхушки оставалось меньше пяти, когда под ней сломалась ветка, и Рахиль полетела вниз. Сола вызвали по комлогу, когда он обсуждал со студентами моральные предпосылки первой эпохи ядерного разоружения на Земле. Не сказав ни слова, он вышел из аудитории и пробежал двенадцать кварталов до медицинского центра.
У Рахили была сломана левая нога, два ребра, проткнуто легкое и раздроблена челюсть. Когда Сол ворвался в палату, она плавала в восстановительном растворе; приподняв голову и взглянув на него поверх плеча сидевшей с ней матери, она слегка улыбнулась и, несмотря на проволочную шину, стянувшую ее челюсть, заявила: "Пап, мне оставалось до верхушки всего пятнадцать футов. Может, даже меньше. В следующий раз я доберусь".
Закончив с отличием среднюю школу, Рахиль получила приглашения от корпоративных академий пяти планет и от трех университетов, включая Гарвард на Новой Земле. Она выбрала Найтенгельзер.
Сол не очень удивился, что его дочь решила специализироваться на археологии. Он до сих пор с нежностью вспоминал, как двухлетняя Рахиль целыми днями копалась под крыльцом в земле, не обращая внимания на пауков и тысяченожек, а затем врывалась в дом, чтобы похвастаться пластмассовыми тарелочками и позеленевшими пфеннигами, которые ей удавалось отыскать, и настойчиво допытывалась, откуда они там взялись и какими были люди, которые оставили все это под крыльцом?
Рахиль получила диплом о высшем образовании, когда ей исполнилось девятнадцать. Все лето она проработала на бабушкиной ферме, а осенью отправилась в свое первое нуль-путешествие. Она провела в Рейхсуниверситете Фрихольма двадцать восемь локальных месяцев, а когда вернулась домой, жизнь Сола и Сары заиграла новыми красками.
В течение двух недель их дочь, теперь уже взрослая, здравомыслящая и уверенная в себе (пожалуй, даже более уверенная, чем многие люди старше ее годами), отдыхала и радовалась возвращению в родной дом. Как-то вечером, когда они с отцом прогуливались по учебному городку, она вдруг принялась расспрашивать Сола о его родословной.
- Пап, скажи, ты все еще считаешь себя евреем?
Удивленный вопросом дочери, Сол растерянно провел рукой по редеющим волосам.
- Евреем? Да, наверное. Хотя теперь это слово потеряло свой первоначальный смысл.
- И я еврейка? - спросила Рахиль. В неясном свете сумерек ее щеки горели румянцем.
- Если хочешь, можешь считать себя еврейкой, - ответил Сол. - Теперь, когда Старой Земли уже нет, все это больше не имеет значения.
- А если бы я была мальчиком, ты сделал бы мне обрезание?
Сол засмеялся, испытывая странное чувство растерянности и радости.
- Я говорю серьезно, - сказала Рахиль.
Сол поправил очки.
- Не знаю, детка, но думаю, что сделал бы. Я никогда не размышлял на эту тему.
- Ты посещал синагогу в Буссарде?
- После моего бар мицва я там не был ни разу, - ответил Сол, и ему вспомнилось, как почти пятьдесят лет назад его отец взял "Виккен" дяди Ричарда и полетел со своей семьей в столицу, чтобы совершить торжественный ритуал.
- Отец, почему евреи относятся сейчас к этому не так... Не так серьезно, как до Хиджры?
Сол развел руками - эти большие сильные руки скорее подошли бы каменщику, чем ученому.
- Хороший вопрос, Рахиль. Кто ж его знает, почему? Может быть, потому, что мечта теперь мертва бесповоротно. Нет больше Израиля. Новый Храм просуществовал совсем недолго - меньше, чем первый и второй. Бог нарушил Свое слово. Он вторично разрушил Землю точно таким же образом, как и в первый раз. И эта Диаспора... Она навсегда.
- Но в некоторых местах евреи все же сохраняют свое этническое и религиозное своеобразие, - не уступала дочь.
- Да, конечно. На Хевроне и кое-где на Конкурсе можно встретить целые общины... Хасиды, ортодоксы, хасмониане, если ты говоришь о них... Но все это какое-то... Вторичное, утрированно живописное... Так, картинки для туристов.
- Нечто вроде тематического парка?
- Вот-вот.
- Ты мог бы отвезти меня завтра в храм Бет-эль? Страйт я одолжу у Хаки.
- Зачем же? - возразил Сол. - Мы воспользуемся ракетопланом колледжа. - Да, - произнес он, помолчав, - я с большим удовольствием отвезу тебя завтра в синагогу.
Под старыми вязами становилось все темнее. Вдоль широкой дороги, которая вела к их дому, зажглись уличные фонари.
- Отец, - сказала Рахиль, - я хочу задать тебе вопрос, который задавала миллион раз с тех пор, как мне исполнилось два года. Ты веришь в Бога?
Сол посерьезнел. У него не было выбора - он и сейчас мог ответить ей лишь так, как отвечал миллион раз до этого.
- Я жду, - сказал он. - Жду, когда поверю.
Диссертация Рахили была посвящена артефактам иных цивилизаций. В течение трех стандартных лет Солу и Саре приходилось довольствоваться случайными визитами дочери, за которыми следовали мультиграммы с различных экзотических планет, не входящих в Сеть, хотя и не очень удаленных от нее. Они прекрасно понимали, что ее исследования вскоре потребуют от нее более длительных отлучек в отдаленные миры за пределами Сети, где временной сдвиг съедает жизни и память тех, кто остался позади.
- Что это за планета такая, Гиперион? - спросила Сара у дочери, собиравшейся в очередную экспедицию. - Звучит как название какой-нибудь модной новинки для домашнего хозяйства.
- Это замечательное место, мама. Там обнаружено больше следов чужого разума, чем где-либо еще, за исключением Армагаста.
- А почему ты не хочешь на Армагаст? - поинтересовалась мать. - До него от Сети всего лишь несколько месяцев. Работать, так уж в самом интересном месте.
- Гиперион пока еще не превратился в парк для экскурсий, - ответила Рахиль. - Хотя и там туристы становятся серьезной проблемой. Люди с деньгами сейчас очень охотно путешествуют за пределами Сети.
Сол почувствовал, что голос его не слушается.
- И куда вы собираетесь, в лабиринт или к месту, которое называют Гробницами Времени?
- К Гробницам Времени, отец. Я буду работать с доктором Мелио Арундесом, он знает о Гробницах Времени больше всех.
- А это не опасно? - спросил Сол, стараясь изо всех сил, чтобы его голос звучал естественно.
Рахиль улыбнулась.
- Ты вспомнил легенду о Шрайке? Не волнуйся, папа. Вот уже два века как эта пресловутая легенда никого не беспокоила.
- Но я читал, что во время второй колонизации... - начал Сол.
- Да, я тоже видела эти документы, папа. Но ведь они не знали тогда о гигантских скальных угрях, которые приползали в долину охотиться. Несколько человек пропали, а остальные подняли панику. Ты ведь знаешь, как рождаются легенды. К тому же охотники давно перебили всех угрей.
- Космические корабли там не садятся, - не сдавался Сол. - Тебе придется добираться до Гробниц Времени по воде. Или пешком. Или на какой-нибудь колымаге.
Рахиль рассмеялась.
- В старину люди, летавшие туда, недооценивали воздействие антиэнтропийных полей на аппаратуру, и из-за этого произошло несколько аварий. Но сейчас туда летают дирижабли. А к северу от гор построили большой отель под названием "Башня Хроноса", и каждый год там останавливаются сотни туристов.
- Ты тоже в нем остановишься? - спросила Сара.
- На какое-то время. Мама, это будет такая замечательная экспедиция! - Надеюсь, не чересчур, - сказала Сара, и все улыбнулись.
В течение четырех лет, пока Рахиль была в пути (для нее - несколько недель криогенной фуги), Сол безумно скучал по ней, гораздо сильнее, чем если бы она безвылазно просидела, не давая о себе знать, в каком-нибудь глухом уголке Сети. Сама мысль о том, что дочь удаляется от него со скоростью, превышающей скорость света, укрытая непроницаемым квантовым коконом поля Хоукинга, представлялась ему противоестественной и зловещей. Они с женой продолжали работать. Сара оставила музыкальную критику и погрузилась в проблемы планетарной экологии. Для Сола эти годы оказались одними из самых насыщенных в жизни. Были опубликованы вторая и третья его книги, и вторая - "Поворотные пункты морали" - вызвала к автору такой интерес, что его буквально засыпали приглашениями на всевозможные конференции и симпозиумы в разных мирах. Пару раз он летал на них один, потом с Сарой, но хотя путешествия всегда казались им чем-то очень романтичным, знакомство с непривычными кушаньями, иной силой тяжести и светом чужих солнц быстро отрезвило их, и Сол все чаще участвовал в этих конференциях (если не удавалось отвертеться), не выходя из дома и не отрываясь от изучения материалов для новой книги, - посредством интерактивной голографической Станции колледжа.
Прошло почти пять лет с того дня, как Рахиль отправилась в экспедицию, когда Сол увидел сон, изменивший всю его жизнь.
Солу приснилось, что он бродит по какому-то огромному зданию с колоннами, похожими на секвойи, и потолком таким высоким, что его нельзя разглядеть, но сквозь который сверху падали столбы красного света. Временами в полумраке что-то смутно мелькало - то слева, то справа от него; один раз он различил две каменные ноги, вздымавшиеся в темноте подобно башням, в другой раз заметил нечто похожее на хрустального скарабея, кружившего над ним; внутренности насекомого горели холодным огнем.
Наконец Сол остановился передохнуть. Откуда-то сзади доносились гул и треск, словно отголоски гигантского пожара, пожиравшего целые города и леса. А впереди, там, куда он направлялся, пылали два багровых овала.
Он стал вытирать пот со лба, и тут раздался громовой голос:
"Сол! Возьми дочь твою, единственную твою, которую ты любишь, Рахиль; и отправляйся в мир, называемый Гиперион, и там принеси ее во всесожжение в месте, о котором Я скажу тебе" <Ср. Бытие 22:2: "Бог сказал: возьми сына твоего, единственного твоего, которого ты любишь, Исаака; и пойди в землю Мерна, и там принеси его во всесожжение на одной из гор, о которой Я скажу тебе"; Мерна - гора в Иерусалиме, на которой Соломон воздвиг храм>.
Сол, не просыпаясь, ответил: "Ты что, шутишь?" - и двинулся дальше сквозь мрак. Теперь красные шары, подобно кровавым лунам, повисли над какой-то смутно различимой равниной, и, когда он вновь остановился отдохнуть, раздался все тот же громовой голос:
"Сол! Возьми дочь твою, единственную твою, которую ты любишь, Рахиль; и отправляйся в мир, называемый Гиперион, и там принеси ее во всесожжение в месте, о котором Я скажу тебе".
Сол стряхнул со своих плеч тяжесть голоса и четко произнес в темноту: "Я и в первый раз тебя слышал... Нет и еще раз нет".
Сол понимал, что это сон, и какая-то часть его сознания наслаждалась иронией этого мрачного сценария, но другая часть жаждала только одного -пробуждения. Но он не проснулся, а внезапно оказался на низкой галерее, выходящей в комнату, где на широкой каменной плите лежала обнаженная Рахиль. Сцену заливал свет пары красных шаров. Сол взглянул на свою правую руку и увидел в ней длинный кривой нож. И лезвие, и рукоятка казались сделанными из кости.
Снова раздался голос, который и прежде звучал словно голос божества в постановке заштатного режиссеришки, а сейчас - и подавно. Он произнес:
"Сол, слушай меня внимательно. От твоего повиновения зависит будущее человечества. Ты должен взять дочь твою, единственную твою, которую ты любишь, Рахиль; отправляйся в мир, называемый Гиперион, и там принеси ее во всесожжение в месте, о котором Я скажу тебе".
Сол, которому чертовски надоело все это, повернулся и швырнул нож в темноту. Когда же он оглянулся, чтобы увидеть дочь, все исчезло. Красные шары заметно приблизились, и Сол разглядел, что это многогранные кристаллы, размером с небольшую планету каждый.
Снова раздался громоподобный голос:
"Что ж, у тебя был шанс, Сол Вайнтрауб. Если ты передумаешь, тебе известно, где меня найти".
Похолодев от неясного предчувствия, Сол проснулся - и тут же рассмеялся. Его забавляла мысль, что Талмуд и Ветхий Завет могут оказаться просто заезженной космической байкой.
Когда Солу приснился его сон, подходил к концу первый год работы экспедиции Рахили на Гиперионе. Группа из девяти археологов и шести физиков нашла Башню Хроноса прелестной, но уж слишком переполненной туристами и потенциальными паломниками к Шрайку, поэтому, прожив месяц в гостинице, они разбили постоянный лагерь на полпути между развалинами города и неглубоким каньоном, в котором и находились Гробницы Времени.
В то время, как половина группы занималась раскопками новейшей части недостроенного города, Рахиль с двумя помощниками составляла подробное описание каждой Гробницы. Физиков безумно восхищали антиэнтропийные поля, и большую часть своего времени они проводили, отмечая разноцветными флажками границы так называемых временных приливов.
Группа Рахили сосредоточила свое внимание на сооружении, именуемом Сфинксом, хотя это высеченное из камня существо не имело ничего общего ни с человеком, ни со львом. Возможно, это было даже и не существо, хотя плавные очертания верхней части каменного монолита вызывали ассоциации с телом животного, а раскинутые отростки наводили на мысль о крыльях. В отличие от других Гробниц, открытых нараспашку, благодаря чему их исследование не представляло особого труда. Сфинкс был сложен из множества тяжелых блоков, пронизанных узкими коридорами, то сжимавшимися в тонкую щель, то превращавшимися в самую настоящую улицу, но так никуда и не приводившим. Здесь не было ни склепов, ни сокровищниц, ни разграбленных саркофагов, ни настенных фресок, ни тайных проходов - только бессмысленный лабиринт коридоров в толще сочащегося влагой камня.
Рахиль и ставший ее любовником Мелио Арундес начали составлять карту Сфинкса, пользуясь методом, который применялся, по меньшей мере, уже семьсот лет, а впервые был испробован при изучении египетских пирамид еще в двадцатом веке. Установив чувствительные детекторы радиации и космических лучей в самой нижней точке Сфинкса, они регистрировали траектории частиц, прошедших через массу камня над ними, пытаясь таким путем обнаружить скрытые комнаты или проходы, не выявленные даже глубинным радаром. Из-за наплыва туристов и негативного отношения Комитета местного самоуправления к подобным исследованиям (чиновники опасались, что археологи повредят Гробницы) Рахиль и Мелио работали по ночам: выйдя в полночь из лагеря, они за полчаса добирались пешком до Сфинкса, а потом ползли через лабиринт коридоров, освещенных голубыми люм-шарами, на свою площадку. Там, под сотнями тысяч тонн камня, они до утра сидели за приборами, вылавливая из треска наушников звон частиц, рожденных в чреве умирающих звезд.
Временные приливы почти не мешали исследованию Сфинкса. Оказалось, что эта гробница слабее других защищена антиэнтропийными полями, и физики сумели точно определить те периоды, когда повышение прилива грозило неприятностями. Высокий прилив начинался в 10:00, а уже через двадцать минут он откатывался к Нефритовой Гробнице, расположенной в пятистах метрах к югу. Туристам разрешалось приближаться к Сфинксу после 12:00, а чтобы застраховаться от непредвиденных случайностей, все покидали площадку к 09:00. Кроме того, в различных точках вдоль дорожек и тропинок между Гробницами физики установили хронотропные датчики, которые при изменении высоты прилива включали мониторы, а также предупреждали посетителей об опасности.
Это случилось ночью, за три недели до первой годовщины работы экспедиции на Гиперионе. Стараясь не разбудить любимого, Рахиль поднялась, села в джип и отправилась к Гробницам. Они с Мелио решили, что дежурить у приборов каждую ночь обоим глупо, и теперь чередовались: один работал на площадке, другой в это время готовил исходные данные для заключительного этапа работ - радарного картографирования дюн между Нефритовой Гробницей и Обелиском.
Ночь была прохладна и прекрасна. Мириады звезд - вчетверо, а то и впятеро больше, чем на небе Мира Барнарда, - рассыпались от горизонта до горизонта. С гор, расположенных на юге, дул сильный ветер, и казалось, дюны шевелятся и что-то шепчут.
Лампы на площадке еще горели. Физики заканчивали работу и грузили оборудование на свой джип. Она поболтала с ними, потом, когда они уехали, выпила чашку кофе, взяла ранец и отправилась в двадцатипятиминутное путешествие по коридорам Сфинкса.
Наверное, в сотый раз она принялась гадать, кто построил эти Гробницы и с какой целью. Попытки определить возраст строительных материалов оказались безрезультатными из-за воздействия антиэнтропийного поля. Только сопоставление состояния Гробниц с эрозией каньона и другими геологическими характеристиками района позволило предположить, что им не меньше полумиллиона лет. Почему-то все считали, что создатели Гробниц Времени были гуманоидами, хотя ничто не давало оснований для этого предположения, кроме величины сооружений. Правда, кое-какую пищу для размышлений давали коридоры Сфинкса: некоторые из них по размерам и форме вполне подходили для людей; однако через несколько метров тот же самый коридор мог превратиться в трубу не шире канализационной или в нечто превосходящее масштабами и причудливостью очертаний естественные пещеры. Дверные проемы, если их можно было так назвать, ибо они никуда не вели, бывали прямоугольными, а иногда треугольными, трапециевидными или вообще десятиугольными.
Последние двадцать метров Рахиль ползла вниз по крутому полу, толкая перед собой ранец. Холодный свет голубых люм-шаров придавал поверхности камня и коже неприятный мертвенно-серый оттенок. А в "подвале", как его называли археологи, царил привычный и довольно уютный беспорядок. В центре этого пятачка стояло несколько складных стульев, детекторы, осциллоскопы и прочие научные причиндалы разместились на узком столике у северной стены. Возле другой стены - доска на козлах, на которой сгрудились кофейные чашки, шахматы, недоеденные пончики, две потрепанные книжки и пластмассовая игрушка, изображавшая что-то вроде собаки в юбочке из травы. Рахиль разобрала свои вещи, поставила термос с горячим кофе рядом с игрушкой и проверила детекторы космических лучей. Приборы показывали все то же: ни скрытых комнат, ни переходов - лишь несколько ниш, которые не обнаружил даже глубинный радар. Утром Мелио и Стефан запустят дистанционный зонд, чтобы осмотреть их изнутри и взять пробы воздуха, а затем с помощью микроманипулятора приступят к дальнейшим раскопкам. С десяток таких ниш оказались совершенно пустыми. В лагере шутили, что в следующей дыре величиной не больше кулака окажутся миниатюрные саркофаги, крошечные урны и маленькая мумия, или (как говорил Мелио) "малюсенький Тутанхамончик".
Рахиль по привычке проверила линию связи комлога. Тишина. Не удивительно - ведь над ней сорок метров камня. Была идея провести из "подвала" на поверхность телефонную связь, но острой необходимости в ней не возникало, а теперь и работа подходила к концу. Рахиль переключила входные каналы комлога непосредственно на детекторы, а затем устроилась поудобнее, готовясь к долгому, утомительному дежурству.
Существовала забавная легенда об одном из фараонов Старой Земли (кажется, его звали Хеопс), который воздвиг для себя огромную пирамиду, причем его усыпальница должна была находиться в центре этого сооружения, в самом низу, а затем много лет в ужасе просыпался по ночам, терзаемый клаустрофобией, и гнал от себя мысль обо всех этих тоннах камня, которые вечно будут давить на него. В конце концов фараон приказал, чтобы усыпальницу переместили вверх, на высоту двух третей этой гигантской пирамиды. Весьма неортодоксально. Однако Рахиль понимала состояние фараона. Она надеялась, что, где бы он ни находился теперь, ему спится лучше.
Рахиль уже почти засыпала, когда в 02:15 комлог неожиданно зачирикал, затрещали детекторы, и ее буквально подбросило в воздух. Согласно показаниям датчиков, в Сфинксе внезапно появилась дюжина новых комнат, причем некоторые из них своими размерами превосходили все сооружение в целом. Рахиль включила дисплеи, и воздух запестрел моделями, которые изменялись у нее на глазах. Схема коридоров перекручивалась и поворачивалась, словно желая превратиться в причудливый лист Мебиуса. Внешние датчики утверждали, что под воздействием ветра верхняя часть Гробницы изгибается и колышется, словно полотнище полифлекса на ветру... Или крылья.
Рахиль поняла, что произошло что-то вроде одновременного сбоя всей аппаратуры, и, педантично продиктовав комлогу сообщение о ЧП и свои впечатления, занялась перекалибровкой приборов. А затем случилось сразу несколько событий.
Рахиль услышала шарканье ног в коридоре над ее головой.
Одновременно выключились все дисплеи.
Где-то в лабиринте коридоров загудел сигнал тревоги, предупреждающей о временном приливе.
Все лампы погасли.
Последнее было совсем уж непонятно. Все приборы имели автономные источники питания и поэтому должны были работать даже после ядерного взрыва. Лампочки, которые освещали "подвал", получали энергию от свежей батареи с десятилетним ресурсом. Люм-шары в коридорах были биолюминисцентными и ни в каких батареях не нуждались.
Тем не менее свет погас. Рахиль вытащила из набедренного кармана комбинезона лазерный фонарь и нажала на кнопку. Никакого результата. Впервые в жизни сердце Рахили Вайнтрауб оледенело от ужаса, словно его стиснула чья-то рука. У нее перехватило дыхание. Заткнув уши, она секунд десять сидела неподвижно, заставив себя переждать приступ страха. Успокоившись, она несколько раз глубоко вздохнула, ощупью нашла приборы и включила их. Никакой реакции. Рахиль подняла свой комлог и пробежала пальцами по клавиатуре. Опять ничего... Это было совершенно невозможно, принимая во внимание неуязвимость твердотельных схем и надежность батареи устройства. И тем не менее - ничего.
Рахиль слышала, как пульс колотится у нее в висках, но, усилием воли подавив подымающуюся волну страха, она принялась искать дорогу к единственному выходу отсюда. Мысль о том, что ей придется пробираться по лабиринту в абсолютной темноте, едва не заставила ее закричать, но ничего иного придумать она не могла.
Стоп. Ведь в лабиринте Сфинкса была старая осветительная проводка, а они развесили на ней люм-шары. Развесили. Выходит, там должна быть перлоновая линия, соединяющая их на протяжении всего пути к поверхности.

Предыдущая страница 11 Следущая страница


Гиперион 12

Отлично. Рахиль стала ощупью пробираться к выходу из подвала, пока ее пальцы не коснулись холодного камня. Неужели он и раньше был таким холодным?
Внезапно она услышала отчетливое поскрипывание, словно кто-то спускался по коридору, царапая по пути камень.
- Мелио? - крикнула она в темноту. - Таня? Курт?
Поскрипывание приближалось. Рахиль попятилась, опрокинув в темноте какой-то прибор и стул. Что-то коснулось ее волос, и, затаив дыхание, она подняла руку.
Потолок стал ниже. Пока она поднимала другую руку, эта квадратная каменная плита пяти метров в поперечнике опустилась еще ниже. Вход в коридор! Он ведь почти в двух метрах от пола... Выставив перед собой руки, как слепая, Рахиль кинулась к нему. Она споткнулась об складной стул, потом нащупала стол для приборов и, держась за него, добралась до стены в тот самый момент, когда опускающийся потолок подползал к нижнему краю отверстия. Она быстро выдернула пальцы из сужавшейся щели и села на пол. Через несколько секунд заскрипел осциллоскоп, потом стол под ним затрещал и развалился. Рахиль в ужасе затрясла головой. И тут совсем рядом с ней раздался тихий - не громче вздоха - металлический скрежет. Она отшатнулась и растянулась на полу, заваленном разбитым оборудованием. Металлическое дыхание стало громче.
Что-то острое и неимоверно холодное схватило ее за руку.
И тут она наконец закричала.
В те дни на Гиперионе не было мультипередатчиков. Не было устройств для сверхсветовой связи и на спин-звездолете "Фарро-Сити". Поэтому Сол и Сара узнали о несчастном случае с дочерью только из мультиграммы консульства Гегемонии на Парвати, направленной непосредственно в колледж; в ней говорилось, что Рахиль была ранена, что жизнь ее вне опасности, хотя она до сих пор не пришла в сознание, и что ее отправили на санитарном "факельщике" с Парвати в Сеть, на Возрождение-Вектор. Путешествие должно было занять немногим более десяти суток корабельного времени при объективном пятимесячном запаздывании. Эти пять месяцев превратились для Сола и его жены в настоящую пытку, и когда санитарный звездолет причалил наконец к нуль-терминатору "Возрождение", они были готовы к самому худшему. Прошло восемь лет с тех пор, как они последний раз видели Рахиль. Медицинский центр Да-Винчи представлял собой плавающую башню, поддерживаемую на поверхности воды с помощью направленных пучков энергии. От вида на море Кома просто дух захватывало, но Солу и Саре было не до пейзажей, когда они обходили один уровень за другим в поисках Рахили. Доктор Сингх и Мелио Арундес встретили их в осевом холле отделения интенсивной терапии. Представились они на ходу.
- Как Рахиль? - спросила Сара.
- Спит, - ответила доктор Сингх, высокая женщина с надменными чертами лица и добрыми глазами. - Насколько мы можем судить, Рахиль не получила никаких физических... Гм... Повреждений. Но она оставалась без сознания семнадцать стандартных недель своего субъективного времени. Только десять дней назад на ее энцефалограмме появились ритмы обычного глубокого сна, а не комы.
- Не понимаю, - пробормотал Сол. - Что-то случилось на раскопках? Ее контузило?
- Что-то там произошло, - ответил Мелио Арундес, - но вот что? Мы можем только гадать. Рахиль находилась в одном из сооружений... Одна... Ее комлог и другие приборы не зарегистрировали ничего необычного. Однако в это время произошло резкое усиление местной аномалии - так называемого антиэнтропийного поля...
- Временные приливы, - сказал Сол. - Мы знаем о них. Дальше.
Арундес кивнул и раскинул руки, словно обхватывая воздух.
- Произошел... Всплеск поля... Скорее цунами, чем прилив... Сфинкс... Сооружение, в котором находилась Рахиль... Полностью затопило. То есть физических повреждений не было никаких, но когда мы разыскали Рахиль, она была без сознания. - Он беспомощно повернулся к доктору Сингх.
- Ваша дочь была в коме, - сказала доктор. - Это состояние не позволило подвергнуть ее криогенной фуге...
- Значит, Рахиль совершила квантовый прыжок, не защищенная фугой? -Сол побледнел. Ему приходилось читать, какие психические травмы получают путешественники, испытавшие на себе воздействие эффекта Хоукинга.
- Нет, - поспешила успокоить его доктор Сингх. - Состояние, в котором она находилась, предохраняет ничуть не хуже фуги.
- Ей больно? - тихо спросила Сара.
- Мы не знаем, - ответила доктор Сингх. - Все симптомы свидетельствуют о возвращении к норме. Активность мозга приближается к обычному уровню. Проблема в том, что ее тело как бы поглотило... Что она оказалась как бы зараженной антиэнтропийным полем.
Сол потер лоб:
- Что-то вроде наведенной радиации?
Доктор Сингх замялась:
- Не совсем... Этот случай абсолютно беспрецедентен. Сегодня после полудня сюда должны прибыть специалисты по геронтопатологии ТК-Центра, Лузуса и Метаксаса.
Сол посмотрел ей в глаза:
- Доктор, вы хотите сказать, что Рахиль заболела на Гиперионе какой-то геронтопатией? - Он на секунду замолчал, роясь в памяти. -Что-нибудь вроде синдрома Мафусаила или ранней болезни Альцгеймера?
- Нет, - ответила Сингх. - То, чем больна ваша дочь, названия не имеет. Здешние медики называют это болезнью Мерлина. Видите ли... Процесс старения вашей дочери протекает с нормальной скоростью... Но, как нам кажется, в обратном направлении.
Сара отшатнулась и посмотрела на нее, как на сумасшедшую.
- Я хочу увидеть мою дочь, - произнесла она негромко, но очень твердо. - Я хочу увидеть ее сейчас же.
Рахиль проснулась примерно через сорок часов после прихода Сола и Сары. Почти сразу же она села в кровати и заговорила с ними, не обращая ни малейшего внимания на суетившихся вокруг нее врачей и техников.
- Мама! Папа! Как вы здесь оказались? - Но прежде, чем кто-либо успел ей ответить, она огляделась и удивленно заморгала. - Постойте-ка, а где это - здесь? Мы в Китсе?
Мать взяла ее за руку:
- Это клиника в Да-Винчи, доченька. На Возрождении-Вектор.
Глаза Рахили расширились, что со стороны выглядело довольно комично. - Возрождение? Так мы в Сети? - В полной растерянности она огляделась по сторонам.
- Рахиль, что тебе запомнилось последним? - спросила ее доктор Сингх. Девушка недоуменно посмотрела на нее:
- Последнее? Я... Я помню, как заснула рядом с Мелио после... - Она бросила взгляд на своих родителей и коснулась щек кончиками пальцев. -Мелио? И все другие? Они...
- Все члены экспедиции живы и здоровы, - успокоила ее Сингх. -Произошел небольшой несчастный случай. С тех пор прошло уже около семнадцати недель. Вы снова в Сети. В безопасности. И у ваших коллег все в порядке.
- Семнадцать недель... - Лицо Рахили под остатками загара побледнело. Сол взял ее за руку:
- Как ты себя чувствуешь, детка?
Она пожала ему руку в ответ... Так слабо, что у него заныло сердце.
- Я не знаю, папа, - с трудом проговорила она. - Я устала. Голова кружится. Все путается.
Сара села к ней на кровать и обняла ее:
- Все в порядке, девочка. Теперь все будет в полном порядке.
В комнату вошел Мелио, небритый, с волосами, взъерошенными после непродолжительного сна в приемном покое.
- Рахиль? - заговорил он.
Рахиль, спрятавшись в материнских объятиях, робко посмотрела на него. - Привет, - ответила она тихонько. - Я вернулась.
Сол давно пришел к выводу, что медицина практически не изменилась со времен пиявок и припарок. Сейчас больных вращают в центрифугах, подвергают воздействию переменных магнитных полей, бомбардируют ультразвуком, копаются в клетках, кромсают ДНК, а затем с умным видом расписываются в своем невежестве. Изменились только гонорары - стали больше.
Он дремал в кресле, когда голос Рахили разбудил его.
- Папа?
Он сразу выпрямился и взял ее за руку:
- Я здесь, детка.
- Папа, где я? Что случилось?
- Ты в клинике на Возрождении, детка. На Гиперионе с тобой произошел несчастный случай. Сейчас все в порядке, за исключением небольшого провала в памяти.
Рахиль крепко сжала его руку.
- Клиника? В Сети? Как я сюда попала? Я здесь давно?
- Почти пять недель, - прошептал Сол. - Что тебе запомнилось последним, Рахиль?
Она откинулась на подушку и дотронулась рукой до лба, тут же почувствовав укрепленные там миниатюрные датчики.
- Мелио и я пришли с собрания. Мы обсуждали способы исследования Сфинкса. О... Папа... Я ведь еще не рассказала тебе про Мелио... Мы...
- Да, да, - поторопился успокоить ее Сол. - Послушай вот это, дочка. - И, вручив Рахили ее комлог, он быстро вышел из палаты.
Рахиль включила комлог и растерянно заморгала, услышав собственный голос.
"Привет, Рахиль, ты только что проснулась. У тебя все перепуталось в голове, и ты не знаешь, как попала сюда. С тобой что-то случилось, детка.
Сиди и слушай.
Я записываю это в двенадцатый день десятого месяца 457 года Хиджры, или 2739 года по старому летоисчислению. Да, конечно, я знаю, что прошло полстандартного года после того события, которое запомнилось тебе последним. Слушай же.
В Сфинксе что-то случилось. Тебя накрыл временной прилив. Он изменил тебя. Ты теперь стареешь вспять, как бы нелепо это ни звучало. Твой организм становится моложе каждую минуту, хотя пока это не столь важно. Когда ты спишь... Когда мы спим... Ты все забываешь. Из памяти исчезает еще один день до происшествия, а вместе с ним - все, что ты узнала. Не спрашивай меня, почему. Врачи ничего не знают. Эксперты ничего не знают. Если тебе нужна аналогия, представь себе "червяка" - это компьютерный вирус, один из самых старых - как он съедает информацию в твоем комлоге в обратном порядке, начиная с самой последней записи.
Им неизвестно, почему ты теряешь память во время сна. Они пробовали удерживать тебя в бодрствующем состоянии, но примерно через тридцать часов ты на какое-то время погружаешься в кататонию, и вирус снова делает свое дело. Старайся, не старайся - один черт.
Знаешь, этот разговор о себе во втором лице - своего рода терапия. И в самом деле, я лежу здесь и жду, когда меня повезут на очередной сеанс имидж-терапии, и в то же время знаю, что засну, когда вернусь назад... И снова все забуду... И у меня сводит живот от страха.
Ну хорошо, набери на пульте "память оперативная", и ты получишь увлекательный рассказ обо всем, что произошло с тобой после несчастного случая. Да, мама и папа... Они были здесь, и они знают о Мелио. Но я-то знаю теперь меньше, чем раньше. Когда мы начали заниматься любовью? Через два месяца после прибытия на Гиперион? Значит, у нас осталось всего лишь несколько недель, слышишь, Рахиль, а после этого мы будем просто знакомы. Радуйся своим воспоминаниям, детка, пока можешь.
Это вчерашняя Рахиль. Конец.”
Войдя в палату, Сол увидел, что его дочь, выпрямившись, сидит в кровати, крепко сжимая комлог. Ее лицо побледнело и исказилось от ужаса.
- Папа... Он подошел, сел с ней рядом и дал ей выплакаться... В двадцатый раз подряд.
Спустя восемь стандартных недель после того, как Рахиль доставили на Возрождение, Сол и Сара попрощались с ней и Мелио в пассажирском нуль-комплексе Да-Винчи и отправились домой на Мир Барнарда.
- По-моему, ей не следовало покидать клинику, - проворчала Сара, когда они на вечернем челноке летели в Кроуфорд. Под ними расстилались пестрые прямоугольники ожидающих жатвы полей.
- Мать, - Сол тронул ее за колено. - Ты же видишь, доктора готовы вечно держать ее там. Но они это делают для удовлетворения собственного любопытства. Они испробовали все что могли, стараясь помочь ей, и... Ничего. А ей ведь надо как-то прожить свою жизнь.
- Но почему она едет с ним... С этим парнем? - недоумевала Сара. -Она почти не знает его.
Сол вздохнул и откинулся на подушки сиденья.
- Через две недели она совсем забудет его, - сказал он. - По крайней мере, их больше ничто не будет связывать. Взгляни на это с ее точки зрения, мать. Каково ей бороться каждый день, чтобы заново сориентироваться в обезумевшем мире. Ей двадцать пять лет, и она влюблена. Пусть будет счастлива, пока может.
Сара повернулась к окну, и супруги стали молча глядеть на закатное солнце, висевшее над горизонтом, словно красный воздушный шар.
У Сола уже начался второй семестр, когда наконец позвонила Рахиль. Это было одностороннее сообщение, переданное по нуль-каналу Фрихольма, и ее изображение, повисшее в центре старой голониши, походило скорее на призрак.
- Привет, ма. Привет, па. Не сердитесь, что я несколько недель не звонила и не писала. Вы уже, наверное, знаете, что я бросила университет.
И Мелио тоже. Продолжать занятия было просто глупо. Я во вторник забываю, о чем нам говорили в понедельник. Даже диски и комлоги не помогают. Я могла бы снова записаться на подготовительный-курс... Его я помню хорошо. Шутка. И с Мелио мне тоже было очень трудно. По крайней мере, судя по моим запискам. Он не виноват, я уверена. Он был нежен и терпелив со мною и любил меня до самого конца. Просто дело в том, что... Такие отношения нельзя начинать заново каждый день. Наша квартира битком набита нашими фотографиями, записками, которые я писала самой себе о нас, нашими голограммами, сделанными на Гиперионе, но... Вы понимаете. Утром я воспринимаю его как совершенно незнакомого человека. Днем начинаю верить, что между нами что-то было, однако вспомнить ничего не могу. К вечеру рыдаю в его объятиях... Ну, а потом рано или поздно засыпаю. Так что все правильно.
Изображение Рахили заколыхалось, словно она собиралась разомкнуть контакт, а затем вновь стало устойчивым. Она улыбнулась.
- Во всяком случае, я пока бросила учебу. Медицинский центр Фрихольма предлагает мне постоянную должность, но им придется встать в очередь... Я получила предложение из научно-исследовательского института Тау Кита, которое трудно отклонить. Они мне предлагают... Кажется, это у них называется "исследовательский гонорар"... Так вот, за четыре года в Найтенгельзере и за все обучение в Рейхсе мы столько не заплатили. Я не стала с ними связываться. Я все еще амбулаторная больная, но трансплантации рибонуклеиновой кислоты не приносят мне ничего хорошего, кроме депрессии и синяков, и само собой, что у меня всегда депрессия: ведь утром я никак не могу вспомнить, откуда взялись синяки. Ха-ха.
Во всяком случае, я тут еще немного поживу с Таней, а затем, может быть... Я подумала, может быть, я на время приеду домой? Во втором месяце мой день рождения... Мне снова будет двадцать два. Странно, да? Во всяком случае, намного легче находиться среди знакомых, а с Таней я познакомилась сразу же, когда приехала сюда. Мне тогда исполнилось двадцать два... Я думаю, вы все поняли.
Да... Моя старая комната все еще моя, мама, или ты превратила ее в игровой зал для ма-джонга, как всегда грозилась? Напишите мне или позвоните. В следующий раз я раскошелюсь на двустороннюю связь, и мы поговорим по-настоящему. Я просто... Я подумала... - Рахиль помахала рукой. - Ухожу. Счастливо, аллигаторы. Я люблю вас.
До дня рождения Рахили оставалась неделя, когда Сол полетел в Буссард-Сити, чтобы встретить ее на единственном в этом мире пассажирском нуль-Т-терминале. Он увидел ее первый - она стояла с вещами у цветочных часов. Выглядела она молодо, но не намного моложе, чем при расставании на Возрождении-Вектор. Нет, вдруг понял Сол, в ее позе появилась какая-то неуверенность. Он тряхнул головой, отгоняя эту грустную мысль, окликнул дочь, подбежал к ней и обнял.
Ее лицо было таким растерянным, что у него опустились руки.
- Что с тобой, милая? Что-нибудь не так?
Видно было, что ей трудно подыскать слова - раньше с ней такое случалось крайне редко.
- Я... Ты... Я забыла, - запинаясь, пробормотала она. Знакомым движением тряхнув головой, она заплакала и рассмеялась сквозь слезы. - Ты как-то непривычно выглядишь, отец. Я помню, как мы прощались здесь. Это было... Ну прямо... Вчера. А сейчас я увидела... Твои волосы... - Она поспешно прикрыла рот рукой.
Сол провел рукой по голове.
- Ах да, - сказал он, внезапно почувствовав, что тоже готов одновременно смеяться и плакать. - Все это твоя учеба и путешествия. Как-никак прошло больше одиннадцати лет. Я постарел. И полысел. - Он снова ее обнял. - Добро пожаловать, моя маленькая.
Рахиль прижалась к нему, спрятав лицо у него на груди.
Несколько месяцев было совсем неплохо. Рахиль чувствовала себя более уверенно в знакомой обстановке, и Сара, радуясь, что дочь с ней рядом, меньше думала о ее болезни.
Каждый день Рахиль просыпалась рано утром и просматривала свое личное "ориентировочное шоу", которое, как было известно Солу, содержало голограммы его и Сары, таких, какие они сейчас, то есть на дюжину лет старше, чем Рахиль их помнила. Сол пытался представить, что она чувствует при этом. Вот она просыпается в своей постели, твердо зная, что ей двадцать два года, она дома, на каникулах и собирается вновь покинуть Барнард, чтобы продолжить учебу, а кончается все это тем, что она видит своих внезапно постаревших родителей, сотню мелких изменений в доме, в городе, множество новшеств... Годы неумолимо проходят мимо нее.
Нет, он не мог представить себе это.
Первой их ошибкой было то, что они послушались Рахиль и пригласили ее старых друзей отпраздновать ее двадцатидвухлетие - ту же самую компанию, что отмечала эту дату в первый раз: неутомимая Ники, Дон Стюарт и его приятель Говард, Кати Обег и Марта Тин, ее лучшая подруга Линна Маккайлер - все только что окончившие колледж, сбросившие кокон детства, чтобы начать новую, взрослую жизнь.
Рахиль видела их всех после своего возвращения. Но она уснула... И забыла. А Солу и Саре как-то не пришло в голову, что Рахиль все забыла. Ники было тридцать четыре года, она воспитывала двоих детей - все такая же энергичная и неутомимая, но старушка в глазах Рахили. Дон и Говард беседовали о своих инвестициях и спортивных достижениях своих детей, которых вскоре ожидали на каникулы. Кати вела себя скованно: она обменялась с Рахилью всего парой фраз, да и то с таким видом, будто считала ее аферисткой, которая всем морочит голову. Марта открыто завидовала ее молодости. Линна, которая за эти годы стала ревностной поклонницей дзен-гностицизма, расплакалась и очень скоро ушла.
Когда все разошлись, Рахиль сидела за неубранным столом и пристально разглядывала недоеденный именинный пирог. Она не плакала. Прежде чем подняться к себе наверх, она обняла мать и прошептала отцу:
- Папа, пожалуйста, не слушайся меня больше, если мне захочется чего-нибудь в этом роде.
Затем она поднялась наверх и легла спать.
Весной Солу снова приснился тот сон. Снова он заблудился в огромном темном помещении, освещенном двумя красными шарами. Но на этот раз ему было не до смеха, когда все тот же голос монотонно произнес:
"Сол! Возьми дочь твою, твою единственную, которую ты любишь, Рахиль; и отправляйся в мир, называемый Гиперион, и там принеси ее во всесожжение в месте, о котором Я скажу тебе".
Сол закричал в темноту: "Она уже принадлежит тебе, мерзавец! Что я должен сделать, чтобы вернуть ее назад? Скажи! Скажи мне, будь ты проклят!" Он проснулся весь в поту, со слезами на глазах и сердцем, горящим от гнева. Из соседней комнаты до него доносилось дыхание дочери; она мирно спала, и в это время ее пожирал огромный червь.
После этого Сол, словно одержимый, стал собирать информацию о Гиперионе, Гробницах Времени и Шрайке. Исследователь с огромным опытом, он был поражен скудостью надежных данных об этом поразительном феномене. Разумеется, существовала Церковь Шрайка (на Барнарде ее святилищ не было, но в Сети их насчитывалось достаточно), однако очень быстро он убедился, что искать надежную информацию о Шрайке в священных книгах его церкви -все равно что изучать географию Сарнатха <Сарнатх, или Олений парк -место, где Будда произнес первую проповедь; находится недалеко от Бенареса>, посещая буддийские монастыри. Время упоминалось в догмате Церкви Шрайка, но лишь в том смысле, что Шрайк считался "...Ангелом Возмездия, пребывающим вне времени" и что подлинное время кончилось для человечества с гибелью Старой Земли, а четыре столетия, прошедшие с тех пор, есть не что иное, как "ложное время". Сол понял, что все эти трактаты представляют собой обычную смесь лицемерной болтовни и ковыряния в собственном пупке, характерную для большинства религий. Тем не менее он собирался посетить одно из святилищ Шрайка, когда более серьезные пути исследования окажутся исчерпанными.
Мелио Арундес тем временем снарядил на Гиперион еще одну экспедицию (средства снова выделил Рейхсуниверситет). Ее целью было изучение временных приливов и выявление фактора, вызвавшего у Рахили болезнь Мерлина. Гиперион получил наконец статус протектората, и на этот раз экспедиция везла с собой мультипередатчик - его предполагалось установить в консульстве Гегемонии в Китсе. Однако в Сети пройдет еще три года, прежде чем экспедиция прибудет на Гиперион. Первым побуждением Сола было бросить все и лететь с Арундесом и его группой к месту событий. Но он быстро справился со своим порывом. Историку и философу там делать нечего: даже в лучшем случае его вклад в успех экспедиции будет невелик. Рахиль кое-какие навыки и познания в археологии еще сохраняла, но они убывали с каждым днем, а ее присутствие на месте происшествия вряд ли поможет ученым. Для самой же Рахили это обернется ежедневным кошмаром пробуждения в незнакомом мире, где от нее потребуется позабытая ею сноровка. Сара этого ни за что не допустит.
Сол отложил книгу, над которой работал - анализ кьеркегоровской теории этики как моральной диалектики применительно к правовому механизму Гегемонии, - и сосредоточился на изучении нетрадиционных взглядов на природу времени, на Гиперионе, а также на истории Авраама.
Однако месяцы, проведенные за обычными делами и сбором информации, только усилили его жажду действия. Время от времени он отводил душу на всевозможных медицинских светилах, которые потянулись к Вайнтраубам, словно паломники к святыне.
- Как, черт возьми, это может быть! - обрушился он на чопорного специалиста, на свою беду решившего проявить снисходительность к отцу пациентки. Врач был настолько безволосым, что его лицо казалось нарисованным на бильярдном шаре. - Она становится все меньше! - кричал Сол, чуть не за ворот хватая пятившегося специалиста. - Внешне это не очень заметно, но уменьшается костная масса. Понятно вам? Как это может быть, что она опять становится ребенком? Как это, черт возьми, согласуется с законами сохранения?
Тот шевелил губами, но не мог произнести ни слова. За него ответил бородатый коллега:
- Господин Вайнтрауб, сэр, - вам следует понять, что ваша дочь в настоящее время является носителем... Э-э... Ну, назовем это локализованным участком обращенной энтропии.
Сол резко повернулся к нему.
- Вы хотите сказать, что она просто-напросто застряла в каком-то пузыре обратного времени?
- Э-э... Нет, - торопливо ответил ученый, потирая подбородок. -Возможно, более удачная аналогия... Биологически, по крайней мере... Скажем, метаболические процессы в ее организме пошли в обратном направлении... М-м...
- Чепуха, - отрезал Сол. - Она же ест, а не срыгивает пищу. Ну, а нервная деятельность? Поверните электрохимические импульсы в обратном направлении, и что вы получите? Чепуху. Ее мозг работает, господа... Память, вот что исчезает. Почему это случилось? Почему?
К лысому коротышке наконец вернулся дар речи:
- Мы не знаем почему, господин Вайнтрауб. Математически, организм вашей дочери напоминает уравнение, обращенное во времени... Или, может быть, объект, прошедший через быстро вращающуюся черную дыру. Мы не знаем, как это случилось, и почему физически невозможное вдруг стало возможным, господин Вайнтрауб. Мы просто слишком мало знаем.
Сол пожал обоим руки.
- Прекрасно. Это мне и нужно было узнать. Желаю вам доброго пути.
Рахили исполнился двадцать один год. Вечером дня рождения, через час после того, как все легли, она постучалась в спальню Сола.
- Папа?
- Что случилось, детка? - Сол накинул халат и открыл дверь. - Не можешь уснуть?
- Я не спала двое суток, - прошептала она. - Я нарочно заставляла себя не спать, чтобы просмотреть все записи, которые включила в файл "Хочу знать".
Сол понимающе кивнул.
- Папа, давай спустимся вниз и чего-нибудь выпьем. Ладно? Мне надо с тобой поговорить.
Сол взял с ночного столика очки и спустился вслед за Рахилью.
В первый и последний раз в жизни Сол напился допьяна вместе с дочерью. Это не было вульгарной пьянкой. Сначала они просто сидели и болтали, затем принялись рассказывать анекдоты и каламбурить и так увлеклись, что вскоре уже не могли говорить от смеха. Рахиль попыталась рассказать какую-то историю, но в самом смешном месте фыркнула и чуть не захлебнулась виски. Им обоим казалось, что еще ни разу они так не веселились.
- Я возьму еще бутылку, - сказал Сол, утирая слезы. - Декан Мур подарил мне на прошлое рождество шотландское виски... По-моему.
Когда он вернулся, Рахиль сидела на диване и приглаживала волосы. Он налил ей чуть-чуть, они выпили и немного помолчали.
- Папа?
- Да?
- Я просмотрела все. Видела себя, слышала себя, видела голографии Линны и всех остальных... Пожилых...
- Ну, наверное, все-таки не пожилых, - возразил Сол. - Линне будет только тридцать пять через месяц...
- Нет, они старые, и ты прекрасно понимаешь, что я имею в виду. Одним словом, я прочла все медицинские заключения, видела фото, сделанные на Гиперионе, и знаешь что?
- Что?
- Я ничему этому не верю, отец.
Сол поставил бокал и посмотрел на дочь. Ее лицо снова округлилось и стало не таким взрослым. И даже более красивым.
- Я хочу сказать, что верю этому, - продолжала она с нервным смешком. - Вряд ли ты и мама могли так жестоко подшутить надо мной. И к тому же ваш... Возраст... Всякие события и все вокруг. Я знаю, что все это на самом деле, но я не верю этому. Ты понимаешь меня, отец?
- Да, - ответил Сол.
- Я проснулась сегодня утром и подумала: "Ничего себе, завтра экзамен по палеонтологии, а я еще учебник не открывала". Мне очень хотелось проучить Роджера Шермана... Он считает себя таким умником.
Сол отпил виски.
- Роджер три года тому назад погиб в авиакатастрофе южней Буссарда, -сказал он. Он ни за что бы об этом не заговорил, если бы не виски, но рано или поздно он должен понять, существует ли Рахиль внутри Рахили.
- Я знаю, - отозвалась Рахиль и уткнулась подбородком в колени. - Я ведь перебрала всех, кого знала. Грэм умер. Профессор Эйкхард больше не читает лекций. Ники вышла замуж за какого-то... Коммивояжера. За четыре года многое произошло.
- Больше чем за одиннадцать лет, - поправил ее Сол. - Слетав на Гиперион и обратно, ты отстала от нас, не покидавших планеты, на шесть лет.
- Но это же нормально! - выкрикнула вдруг Рахиль. - Люди все время путешествуют вне Сети. И приспосабливаются.
Сол кивнул.
- Но здесь все иначе, детка.
Рахиль невесело улыбнулась и допила свое виски.
- Ты очень сдержанно выразился. - Отставленный ею бокал громко стукнул. - Послушай, вот что я решила. Я провела двое суток и даже больше, изучая все, что она... Что я... Приготовила, чтобы дать мне возможность узнать, что случилось раньше, что сейчас происходит, и... Никакого толку. Сол сидел не шевелясь, даже перестал дышать.
- Я хочу сказать, - продолжила Рахиль, - что становлюсь моложе с каждым днем, теряю память о людях, с которыми даже еще не встречалась... Ну, а дальше что? Я так и буду становиться все меньше, и все моложе, и все бестолковей, а потом в один прекрасный день просто исчезну? Папа, Господи, - Рахиль еще крепче обхватила колени руками, - тебе не кажется, что это даже смешно, только... Странновато?
- Нет, - тихо ответил Сол.
- Ну, конечно, нет. - Глаза Рахили, всегда большие и темные, увлажнились. - Представляю, какой это кошмар для мамы и для тебя. Каждый день вы смотрите, как я спускаюсь вниз по лестнице... В смятении... Ведь я просыпаюсь с воспоминаниями вчерашнего дня, слышу, как мой собственный голос говорит мне, что вчерашний день был годы назад. Что у меня был роман с каким-то парнем по имени Амелио...
- Мелио, - прошептал Сол.
- Какая разница? Это все не помогает, вот в чем дело, папа. К тому времени, когда я начинаю наконец что-то усваивать, меня уже тянет в сон от усталости. А потом... Ну, ты же знаешь, что происходит потом.
- Что... - начал Сол и замолчал. Потом кое-как выдавил из себя: - Что ты хочешь, чтобы мы сделали, малыш?
Рахиль посмотрела ему в глаза и улыбнулась. Это была та самая улыбка, которой она одаряла его, начиная с пятинедельного возраста.
- Не говори мне об этом, отец, - сказала она твердо. - И не позволяй мне говорить об этом самой себе. Это только причиняет боль. Все это было не со мной... - Она замолкла и провела рукой по лбу. - Ты понимаешь, что я имею в виду, папа? Та Рахиль, которая отправилась на другую планету, и влюбилась, и попала в катастрофу... Это была другая Рахиль! Я не хочу переносить ее боль. - Она заплакала. - Ты понимаешь? Понимаешь, папа?
- Да, - ответил Сол. Он обнял ее и ощутил тепло ее тела, влагу ее слез. - Да, понимаю.
В следующем году с Гипериона чуть ли не каждый день начали приходить мультиграммы, но все они носили отрицательный характер. Природа и источник антиэнтропийных полей не установлены. Активность временных приливов в районе Сфинкса в обычных пределах. Эксперименты с лабораторными животными в приливных районах и вокруг них привели к внезапной гибели некоторых животных, но болезни Мерлина не обнаружили ни у одного. Каждое сообщение Мелио заканчивал словами: "Передайте Рахили, что я ее люблю!”
Деньги, полученные от Рейхсуниверситета, Сол и Сара использовали, чтобы пройти частичную поульсенизацию в Буссард-Сити. Они были уже слишком стары, чтобы эта процедура продлила их жизнь еще на один век, зато внешне супруги сейчас выглядели скорее пятидесятилетними, чем семидесятилетними. Они изучили старые семейные фотографии и пришли к выводу, что подобрать костюмы, какие они носили полтора десятка лет назад, не составит особого труда.
Шестнадцатилетняя Рахиль сбежала по лестнице со своим комлогом, настроенным на радиостанцию колледжа.
- Мне сегодня рисовую кашу. Можно?
- Ты и так ее ешь каждое утро, - улыбнулась Сара.
- Да. - Рахиль тоже улыбнулась. - Я просто подумала, а вдруг ты ее не сварила или уж не знаю что. Я слышала телефонный звонок. Это Ники?
- Нет, - ответил Сол.
- Черт, - вырвалось у Рахили, и она испуганно взглянула на родителей. - Простите, она ведь обещала позвонить, как только станут известны результаты. После консультации прошло уже три недели. Мне кажется, я слышала что-то такое.
- Не беспокойся, детка, - сказал Сара. Она принесла кофейник и первым делом налила кофе в чашку Рахили, потом себе. - Не беспокойся, милая. Поверь мне, твои оценки будут достаточно хороши, чтобы поступить в любой колледж, какой тебе понравится.
- Ма, - удрученно вздохнула Рахиль, - как ты не понимаешь? Мы живем в мире, где все готовы друг друга съесть. - Она нахмурилась. - Ты не видела мою мультиприставку по математике? У меня в комнате черт ногу сломит. Ничего не могу найти.
Сол откашлялся.
- Сегодня никаких занятий, детка.
Рахиль с удивлением посмотрела на него:
- Нет занятий? Во вторник? За шесть недель до окончания школы? Что случилось?
- Ты была больна, - твердо ответила Сара. - Один день ты вполне можешь посидеть дома. Всего один.
Рахиль нахмурилась еще сильней.
- Больна? Я не чувствую себя больной. Просто все как-то странно. Как будто что-то... Не в порядке. Ну, например, почему вдруг переставили диван в комнате информации? И где Чипе? Я звала его, звала, а он не пришел.
Сол дотронулся до ее руки.
- Ты очень долго болела, - сказал он. - Доктор говорит, что у тебя могут быть провалы в памяти. Мы поговорим по дороге в колледж. Хорошо? Лицо Рахили прояснилось.
- Пойти в колледж, а с уроков смотаться? Прекрасно. - По ее лицу вдруг мелькнула тень испуга: - А если мы встретим Роджера Шермана? Он ведает приемом новичков и такой въедливый, такой зануда!
- Мы не встретим Роджера, - успокоил ее Сол. - Ты готова?
- Почти. - Рахиль наклонилась к матери и крепко обняла ее. -Счастливо, аллигатор.
- Пока, крокодил, - отозвалась Сара.
- О'кей, - весело улыбнулась Рахиль и встряхнула головой. - Я готова.
Постоянные поездки в Буссард-Сити заставили Сола купить магнитоплан. Прохладным осенним днем он двинулся в путь по самому медленному маршруту, проходившему намного ниже скоростных трасс. Он наслаждался пейзажем и запахом скошенной травы. Мужчины и женщины, работавшие в полях, приветливо махали ему вслед.
Со времен его детства Буссард значительно расширился, но синагога по-прежнему располагалась на окраине одного из самых старых районов города. Храм тоже был стар, и старина эта чувствовалась во всем. Даже ермолка, которую Сол надел при входе, показалась ему изношенной за долгие десятилетия чуть не до прозрачности. Раввин, однако, оказался молодым. Сол понимал, что ему лет сорок, не меньше, - волосы, выглядывавшие из-под ермолки, явно поредели - но для Сола он все равно был мальчишкой. Сол облегченно вздохнул, когда раввин предложил ему продолжить беседу в парке, расположенном на другой стороне улицы.
Они уселись на скамейку. Сол с удивлением обнаружил, что все еще держит в руках ермолку, беспокойно теребя ее. В воздухе пахло сыростью -ночью шел дождь - и сгоревшей листвой.
- Я не совсем понимаю, господин Вайнтрауб, - сказал раввин. - Что все-таки вас тревожит: сон или то обстоятельство, что ваша дочь заболела после того, как он начал вам сниться?
Сол поднял голову, подставляя лицо солнцу.
- Если быть точным, ни то и ни другое, - ответил он. - Я просто чувствую, что эти два события как-то связаны между собой.
Раввин потрогал пальцем нижнюю губу.
- Сколько лет вашей дочери?
- Тринадцать, - чуть помедлив, ответил Сол.
- И эта болезнь... Серьезная? Она угрожает ее жизни?
- Нет, жизни она не угрожает. Пока.
Раввин чинно сложил руки на своем объемистом животе.
- Вы не думаете... Можно я буду звать вас Солом?
- Конечно.
- Сол, вы не думаете, что этот ваш сон... Что он каким-то образом стал причиной болезни вашей девочки?
- Нет, - ответил Сол и задумался, правдив ли его ответ. - Нет, робе, я так не считаю.
- Зовите меня Морг.
- Хорошо, Март. Я пришел не потому, что считаю самого себя... Или свой сон причиной болезни Рахили. Но мне кажется, мое подсознание все время пытается мне что-то подсказать.
Март откинулся на спинку скамейки.

Предыдущая страница 12 Следущая страница


13 Дэн Симмонс

- Может, вам стоит обратиться к неврологу или психологу? Я не совсем понимаю, что...
- Дело в том, что меня интересует история Авраама, - прервал его Сол. - Знаете, я изучал различные этические системы, но мне трудно понять этику, которая начинается с приказа отцу заколоть родного сына.
- Нет, нет, нет! - вскричал раввин, по-детски грозя ему пальцем. -Ведь, когда настало время. Господь остановил руку Авраама. Он не мог допустить, чтобы во славу его приносились человеческие жертвы. Одной лишь покорности воле господней, вот чего он...
- Да, - ответил Сол. - Только покорности. Но ведь сказано: "И простер Авраам руку свою и взял нож, чтобы заколоть сына своего" <Бытие 22:10>. Бог, я думаю, заглянул к нему в душу и увидел, что Авраам готов заколоть Исаака. Внешняя покорность без внутренней готовности совершить убийство вряд ли умиротворила бы Бога Ветхого Завета. А что случилось бы, если бы Авраам любил своего сына больше, чем Бога?
Март побарабанил пальцами по колену, затем положил руку Солу на плечо:
- Сол, я понимаю, вас волнует болезнь вашей дочки. Но при чем тут документ, написанный восемь тысяч лет назад? Расскажите мне о вашей девочке. Ведь дети больше не умирают от болезней. Во всяком случае, в Сети.
Сол с улыбкой встал и сделал шаг назад, освобождаясь от руки раввина: - Я бы хотел поговорить с вами еще, Март. Очень хотел бы. Но мне надо возвращаться. У меня сегодня вечером занятия.
- А в эту субботу вы придете в храм? - спросил раввин, протягивая на прощание руку.
Сол сунул ему ермолку.
- Возможно, приду на днях, Март. Обязательно.
В один из вечеров той же осени Сол, выглянув из окна своего кабинета, увидел темную фигуру, стоявшую под голым вязом. "Репортер", - с замиранием сердца подумал Сол. Все десять лет он страшился того дня, когда секрет раскроется, понимая, что на этом кончится их простая и спокойная жизнь в Кроуфорде. Он вышел во двор.
- Мелио! - воскликнул он, разглядев лицо человека.
Археолог стоял, засунув руки в карманы длинного синего пальто. Десять стандартных лет, прошедших со времени их последней встречи, Арундеса почти не изменили - Сол догадался, что ему все еще не больше тридцати. Но загорелое лицо молодого человека прорезали глубокие морщины.
- Сол, - он робко протянул ему руку.
Сол горячо пожал ее.
- Я и не знал, что вы вернулись. Заходите в дом!
- Нет, - археолог отступил назад. - Я здесь уже около часа. И так и не набрался храбрости.
Сол хотел что-то сказать, но промолчал и понимающе кивнул. Руки начали мерзнуть, и он сунул их в карманы. Над темным коньком крыши проступали первые звезды.
- Рахиль еще не вернулась, - сказал он наконец. - Она пошла в библиотеку. Она... Она считает, что у нее скоро контрольная по истории.
У Мелио словно ком стал в горле, и он лишь молча кивнул.
- Сол, - сделав над собой усилие, заговорил он, - поверьте, мы сделали все, что было в наших силах. Наша группа провела на Гиперионе без малого три стандартных года. Мы бы и дальше оставались там, но университет перестал нас финансировать. Там не было ровно ничего...
- Мы это знаем, - отозвался Сол. - Мы с женой вам очень благодарны за мультиграммы.
- Я месяцами не вылезал из Сфинкса, - продолжал Мелио. - Судя по показаниям приборов, он ничем не отличается от обыкновенной груды камней, но временами мне казалось, что я чувствую... Чувствую что-то... - Он опять покачал головой. - Я подвел ее!
- Нет, - ответил Сол и сквозь шерстяное пальто стиснул плечо собеседника. - Вы здесь ни при чем. Мы запрашивали сенаторов... Я беседовал даже с руководством Научного Совета и никто не мог мне объяснить, почему Гегемония не пожелала потратить больше времени и средств на исследование Гипериона. Мне кажется, им давно уже следовало бы включить этот мир в Сеть, хотя бы из-за его научной ценности. Неужели им наплевать на загадку Гробниц?
- Я понимаю, что вы хотите сказать, Сол. Здесь подозрительно многое, хотя бы то, как поспешно прикрыли финансирование нашей группы. Похоже, Гегемония стремится держать Гиперион на определенной дистанции.
- Вы думаете... - начал было Сол, но тут из сгустившихся осенних сумерек появилась Рахиль. Ее волосы были коротко подстрижены по подростковой моде тридцатилетней давности, круглые щеки раскраснелись от холода, руки она глубоко засунула в карманы красной куртки. Она находилась сейчас на границе юности и детства и в своей одежде - джинсы, кроссовки и толстая куртка - вполне могла сойти за мальчика. Рахиль улыбнулась.
- Привет, папа.
Подойдя ближе, она застенчиво кивнула Мелио. - Простите, я кажется, помешала вашей беседе. Сол облегченно перевел дыхание.
- Нет, что ты, детка. Рахиль, это доктор Арундес из Рейхсуниверситета на Фрихольме. Доктор Арундес, моя дочь Рахиль.
- Рада познакомиться, - Рахиль восхищенно присвистнула. - Рейхе, подумать только! Я читала их каталоги. Мне бы так хотелось когда-нибудь туда поехать!
Мелио сдержанно кивнул. Сол видел, как он напряжен.
- Вы... - начал Мелио, - я хотел спросить, что именно вы бы хотели там изучать?
Сол испугался, что Рахиль заметит прозвучавшую в его голосе боль, но она лишь пожала плечами и беззаботно рассмеялась.
- О, все подряд. Старик Эйкхард - он ведет у нас факультатив по палеонтологии и археологии - говорит, что там замечательное отделение классики и древностей.
- Это так, - с трудом ответил Мелио.
Рахиль застенчиво переводила взгляд с отца на незнакомца, как видно, чувствуя их напряжение.
- Ой, я, наверно, помешала вам. Пойду домой и лягу. Мне кажется, я подхватила этот странный вирус... Что-то вроде менингита... Мама говорит, из-за него я какая-то глупая. Рада была познакомиться с вами, доктор Арундес. Надеюсь, мы встретимся как-нибудь в Рейхсе.
- Я тоже надеюсь на это. - Мелио поглядел на нее так пристально, что Солу показалось: он пытается запечатлеть в своей памяти каждую мелочь этой встречи.
- Ну, ладно, пока... - сказала Рахиль, делая шаг назад. Ее кроссовки громко скрипнули по асфальту. - Спокойной ночи. Увидимся утром, отец.
- Спокойной ночи, Рахиль.
В дверях она задержалась. В свете газовых ламп она выглядела намного моложе своих тринадцати. - Счастливо, аллигаторы.
- Пока, крокодил, - отозвался Сол и вдруг услышал, что Мелио тоже прошептал вместе с ним слова прощания.
Они молча смотрели на закрывшуюся дверь, почти физически ощущая, как ночь опускается на маленький город. Проехал мальчик на велосипеде, под колесами шуршали листья, а спицы поблескивали каждый раз, когда он оказывался под старинными фонарями.
- Зайдите к нам, - предложил Сол. - Сара будет очень рада. А Рахиль уже спит.
- Не сейчас, - ответил Мелио. Его лицо скрывала тень, руки утонули в карманах. - Мне нужно... Я сделал ошибку, Сол. - Он отступил на шаг, потом оглянулся: - Я позвоню вам с Фрихольма. Мы снарядим другую экспедицию и полетим туда вместе.
Сол кивнул. Три года на дорогу, подумал он. Если они уедут сегодня ночью, к их возвращению Рахили будет меньше десяти.
- Согласен, - сказал он.
Мелио помедлил, поднял в знак прощания руку и пошел по краю тротуара, разбрасывая громко шуршащие сухие листья.
Сол никогда больше с ним не встречался.
Самой большой епархией Церкви Шрайка в Сети был Лузус, и Сол отправился туда по нуль-Т за несколько недель до дня рождения Рахили, которой исполнялось десять лет. Само святилище было не намного больше какого-нибудь собора Старой Земли, но казалось гигантским - из-за устремленных вверх, как бы летящих аркбутанов, причудливого свода и ажурных контрфорсов с витражами. Сол пребывал в подавленном настроении, и безжалостная гравитация Лузуса не способствовала его улучшению. Хотя встреча с епископом была назначена заранее. Солу пришлось прождать почти пять часов, прежде чем его допустили во внутреннее помещение святилища. Большую часть времени он провел, разглядывая медленно вращавшиеся двадцатиметровые стальные скульптуры, возможно, изображавшие легендарного Шрайка... А быть может, являвшие собой просто абстрактный памятник всем видам когда-либо существовавшего холодного оружия. Потом его внимание привлекли два красных шара, плававших внутри чего-то жутковатого, отдаленно напоминающего череп.
- Господин Вайнтрауб?
- Ваше превосходительство, - отозвался в знак приветствия Сол.
Дьяконы, экзорцисты, причетники и служки, которые окружали его все долгие часы томительного ожидания, распростерлись на темных плитах, как только вошел епископ. Сол церемонно поклонился.
- Входите же, входите, господин Вайнтрауб. - Священнослужитель широким жестом указал на дверь, ведущую в алтарь.
Сол очутился в темном, гулком помещении, весьма похожем на то место, в которое он попадал в своих повторявшихся снах, и уселся на предложенный ему стул. Пока епископ шел к напоминавшему небольшой трон креслу, стоящему возле совершенно современного, хотя и украшенного сложной резьбой письменного стола, Сол успел заметить характерные для уроженцев Лузуса полноту и грубоватые черты лица, странным образом сочетавшиеся с внушительной грацией. Его отороченная мехом горностая мантия поражала своим цветом. Ярко-алая, переливающаяся, она напоминала, скорее, свежую кровь, чем шелк или бархат. На каждом пальце у него было широкое кольцо с красным или черным камнем, и это чередование красного и черного вселило в душу Сола неясную тревогу.
- Ваше превосходительство, - начал Сол, - я заранее приношу извинения за нарушения церковного протокола, которые я уже допустил... Или могу допустить в дальнейшем. О Церкви Шрайка я знаю очень мало, но то, что мне известно, привело меня сюда. Благоволите извинить меня, если я неумышленно проявлю свое невежество, спутав какие-либо титулы или термины... Епископ взмахом руки остановил Сола. В полутьме тускло сверкнули красные и черные камни.
- Титулы не столь уж важны, господин Вайнтрауб. Обращение "Ваше превосходительство" по отношению к нашей особе для неверующих вполне допустимо. Мы должны вам сообщить, однако, что официальное название нашей скромной конфессии - "Церковь Последнего Искупления", а Того, которого мир столь неуважительно именует... Шрайком, мы называем, если вообще упоминаем о Нем, "Повелителем Боли", но чаще - Аватарой. А теперь, будьте любезны, изложите тот важный вопрос, с которым, как нам сообщили, вы пришли сюда. Сол слегка поклонился.
- Ваше превосходительство, я учитель...
- Извините, что перебиваем вас, господин Вайнтрауб, но вы не просто учитель. Вы ученый. Мы хорошо знакомы с вашими трудами в области моральной герменевтики. Ваши рассуждения не лишены изъянов, но довольно смелы и вызывают желание их оспорить. Мы постоянно используем их в наших курсах по догматической апологетике. Продолжайте, будьте добры.
Сол удивленно моргнул. Его труды были почти неизвестны за пределами узких академических кругов, и слова епископа повергли его в полную растерянность. Собираясь с мыслями, Сол решил, что епископ, должно быть, заранее узнал, с кем имеет дело, и что у него отличные помощники.
- Ваше превосходительство, моя научная работа не имеет никакого отношения к моему визиту. Я обратился к вам с просьбой о встрече, так как мой ребенок... Моя дочь... Заболела. Причиной болезни явились, по-видимому, исследования, которые она вела в месте, представляющем определенный интерес для вашей Церкви. Я говорю о так называемых Гробницах Времени на планете Гиперион.
Епископ медленно кивнул. Знает ли он что-нибудь о Рахили, подумал Сол.
- Вам известно, господин Вайнтрауб, что упомянутое вами место... То, что мы называем Ковчегами Завета... Решением Комитета местного самоуправления Гипериона закрыто для посещений так называемыми исследователями?
- Да, ваше превосходительство. Я слышал об этом. Насколько я понимаю, ваша Церковь сыграла немалую роль в принятии этого закона.
Епископ никак на это не отреагировал. Где-то в пахнущей ладаном темноте негромко пробили часы.
- Во всяком случае, ваше превосходительство, я надеюсь, что некоторые аспекты доктрины вашей Церкви помогут пролить свет на причину заболевания моей дочери.
Епископ наклонился, словно стараясь получше разглядеть посетителя, и освещавший его одинокий луч света падал теперь ему на лоб, оставляя глаза в тени.
- Вы желали бы получить наставление в таинствах нашей Церкви, господин Вайнтрауб?
Сол погладил бороду.
- Нет, ваше превосходительство, если это не поспособствует каким-либо образом выздоровлению моей дочери.
- А не желает ли ваша дочь присоединиться к Церкви Последнего Искупления?
Сол заколебался.
- Ваше превосходительство, прежде всего она желает быть здоровой. Если посвящение излечит ее или хоть отчасти поможет ей, об этом стоит серьезно подумать.
Епископ откинулся в кресле, и Сол услышал мягкий шелест его мантии, казалось, красный цвет стекает с нее в темноту.
- Вы говорите о физическом благополучии, господин Вайнтрауб. А наша Церковь - высший судия спасения духовного. Вы отдаете себе отчет, что первое есть неизбежное следствие второго?
- Мне известно это старинное и весьма распространенное мнение, -ответил Сол. - Мы с женой хотим, чтобы наша дочь была здорова и физически, и духовно.
Епископ подпер свою массивную голову кулаком.
- В чем проявляется болезнь вашей дочери, господин Вайнтрауб?
- Это... Заболевание, связанное с временем, ваше превосходительство. Епископ вскинулся и напряженно подался вперед.
- В каком именно из святых мест вашу дочь постигла болезнь, господин Вайнтрауб?
- В сооружении, называемом Сфинксом, ваше превосходительство.
Епископ вскочил так стремительно, что смахнул на пол бумаги, лежавшие у него на столе. Даже без мантии этот человек был вдвое крупнее и массивнее Сола. В трепещущем же красной мантии, облекавшей всю его высокую фигуру, служитель Шрайка возвышался над ним, подобно багровому воплощению смерти.
- Вы можете идти! - прогремел гигант. - Из всех людей вашей дочери выпало наивысшее благословение и тягчайшее из проклятий. И ни вы, ни Церковь... Никто из ныне живущих ничего не сможет для нее сделать.
Сол не шелохнулся.
- Ваше превосходительство, если есть хоть какая-нибудь возможность...
- НЕТ! - вскричал епископ, и лицо его стало таким же красным, как мантия. Он стукнул по столу. В дверях тотчас появились причетники и экзорцисты, казавшиеся в черных с красным рясах зловещими отражениями епископа. Облаченные в черное, служки сливались с полумраком.
- Аудиенция закончена. - Голос епископа звучал с непререкаемой категоричностью. - Ваша дочь была избрана Аватарой для искупления, и то же самое ждет всех грешников и неверующих. Это случится очень скоро.
- Ваше превосходительство, если мне будет позволено занять еще пять минут вашего времени... Епископ щелкнул пальцами, и экзорцисты стали теснить Сола к дверям. Все они были лузианами, и каждый из них мог легко справиться с пятью щуплыми учеными, вроде Сола.
- Ваше превосходительство... - закричал Сол, вырвавшись из рук первого экзорциста. Тут же ему на помощь подоспели еще трое, за ними маячили мускулистые причетники. Епископ отвернулся и, казалось, вглядывался в темноту.
Святилище огласилось звуками борьбы - тяжелым дыханием, шарканьем подошв и внезапным вскриком экзорциста, которому Сол угодил ногой в такое место, о котором служителю церкви упоминать не полагалось. Это, однако, не повлияло на исход схватки. Сол был выброшен на улицу. Последний из удалявшихся служек, прежде чем уйти, швырнул Солу его помятую шляпу.
Сол провел на Лузусе еще десять дней, но единственным результатом его хождений по инстанциям была боль во всем теле от повышенной гравитации. Епархиальные чиновники не отвечали на его звонки. Суды не могли предложить ему ни малейшей зацепки. Экзорцисты словно вырастали из-под земли у дверей святилищ.
Сол отправился на Новую Землю и на Возрождение-Вектор, на Фудзи и на ТКЦ, на Денеб-3 и на Денеб-4, но святилища Шрайка были закрыты для него всюду.
Измученный и усталый, истратив все свои деньги, Сол вернулся на Барнард, забрал ТМП со стоянки и прибыл домой за час до ужина в честь дня рождения Рахили.
- Папа, что ты мне привез? - возбужденно допытывалась десятилетняя девчушка. Утром Сара снова сказала ей, что Сол уехал по делам.
Сол вынул пакет. Это была полная серия сказок про Анни из Грин-Гэблз. Совсем не то, с чем ему хотелось бы вернуться.
- Папа, я разверну?
- Позже, маленькая. Мы развернем все сразу.
- Ой, папочка, пожалуйста. Ну, только один. До того, как придут Ники и другие дети.
Сол поймал взгляд Сары. Она отрицательно покачала головой. Рахиль только на днях вспомнила, что на ужин надо пригласить Ники, Линну и других ее подружек. Сара еще не успела изобрести отговорку.
- Ладно, Рахиль, - сказал он. - Но только этот.
Пока Рахиль разворачивала пакетик, Сол увидел в гостиной огромный сверток, перевязанный красной лентой. Новый велосипед, конечно. Как только ей исполнилось девять, Рахиль сразу же стала выпрашивать себе новый велосипед. Сол с тоской подумал, будет ли она радоваться сюрпризу завтра, увидев столь давно желаемый подарок за день до праздника. Или им придется выбросить его ночью, пока она не проснулась.
Сол рухнул на диван. Красная лента напомнила ему мантию епископа.
Расставание с прошлым всегда причиняло Саре боль. Каждый раз, когда она стирала, складывала и убирала комплекты детской одежды Рахили, из которых та вырастала, она потихоньку плакала, но Сол каким-то образом об этом узнавал. Как величайшее сокровище она хранила в своей душе каждый период детства Рахили, наслаждаясь повседневной нормальностью бытия; нормальностью, в которой она видела лучший подарок судьбы. Сара всегда считала, что суть человеческой жизни заключена не в так называемых памятных днях, вроде свадеб и триумфов, которые застревают в памяти как даты, обведенные красным на старых календарях, а, скорей, в монотонном потоке повседневных событий: выходные, когда каждый член семьи занят своими собственными делами, случайные встречи, пустяковые разговоры, которые сразу же забываются... Но сумма этих часов представляет из себя нечто очень важное и вечное.
Сол нашел жену на чердаке, где она тихо плакала, разбирая ящики и коробки. Это были ноте легкие слезы, что она проливала, расставаясь с вещами, из которых выросла дочь. Сейчас она сердилась.
- Что ты делаешь, мать?
- Ищу Рахили одежду. Все слишком велико. То, что подходит восьмилетнему ребенку, не подходит семилетнему. У меня здесь где-то должны быть ее детские вещи.
- Брось ты это, - сказал Сол. - Купим что-нибудь новое.
Сара покачала головой.
- А она будет каждый день удивляться, куда подевались ее любимые платья? Нет уж. Кое-что я сохранила. Они где-то здесь, я их найду.
- Ну хорошо, найдешь попозже!
- Нет у нас никакого попозже! - крикнула Сара, а затем отвернулась от него и, закрыв лицо руками, прошептала: - Не сердись.
Он обнял ее. Несмотря на поульсенизацию, ее руки были гораздо тоньше, чем в молодости. Суставы и сухожилия проступали под загрубевшей кожей. Сол крепко прижал ее к себе.
- Не сердись, - повторила она, всхлипывая уже открыто. - Извини меня. Но это так несправедливо.
- Да, несправедливо, - согласился Сол. Лучи солнца, проникавшие сквозь запыленные окна чердака, делали его печальным и похожим на церковь. Солу всегда нравился запах чердака - теплый и чуть затхлый запах помещения, где редко бывают люди, таящего в себе неизведанные сокровища. Сегодня все это погибло.
Он присел на корточки у ящика.
- Ну, что ж, дорогая, - сказал он, - поищем вместе.
А Рахиль оставалась такой же жизнерадостной и счастливой, и только различные несуразности, с которыми она сталкивалась, просыпаясь по утрам, слегка ее смущали. По мере того как она становилась младше, ей стало легче объяснять причину перемен, которые произошли за сутки: исчез росший перед домом старый вяз, на углу, где прежде в особнячке колониального стиля проживал господин Несбит, появился новый многоквартирный дом, куда-то подевались ее друзья... Сол воочию убедился в гибкости детского сознания. Ему представлялось, что Рахиль летит на гребне волны времени, не замечая мрачных морских глубин и сохраняя равновесие лишь благодаря скудному запасу воспоминаний и веселой беспечности, с которой она проживала те двенадцать - пятнадцать часов, что были отпущены ей ежедневно.
Ни Сол, ни Сара не хотели изолировать свою дочь от общества других детей, но налаживать с ними контакты было нелегко. Рахиль с удовольствием играла с "новой девочкой" или с "новым мальчиком", появившимся по соседству (с детьми других преподавателей, с внуками друзей; одно время -с дочкой Ники), но большинству детей было трудно привыкнуть к тому, что она каждый день знакомится с ними заново и не помнит ничего из их прошлого; лишь немногие были столь чутки, чтобы участвовать в этих шарадах ради странной подружки. История необычного заболевания Рахили, конечно, не была секретом в Кроуфорде. Новость разошлась по всему колледжу в первый же год после ее возвращения, а вскоре об этом узнал и весь город. Кроуфорд откликнулся на несчастье Вайнтраубов точно так же, как с незапамятных времен откликались на беды ближних все небольшие города: у некоторых языки работали без остановки, иные не могли отказать себе в удовольствии выразить голосом или взглядом свое сочувствие по поводу того, что беда случилась, к счастью, не у них, но большинство простерли крылья над семьей Вайнтраубов, подобно птице, защищающей своих птенцов.
Тем не менее никто не вмешивался в их жизнь, и даже когда Солу пришлось отказаться от нескольких классов, а затем и вовсе уйти в отставку, чтобы освободить как можно больше времени для поисков врача, который смог бы вылечить Рахиль, никто из жителей городка даже взглядом не намекнул, что понимает, в чем туг дело.
Но это не могло продолжаться вечно, и наступил один весенний день, когда Сол вышел на крыльцо и увидел, как его семилетняя дочь, вся в слезах, идет из парка, а вокруг нее толпятся визуалисты, вспыхивают камеры-импланты и со всех сторон тянутся комлоги - он увидел все эго и понял, что спокойный отрезок их жизни закончился навсегда. Сол соскочил с крыльца и бросился к Рахили.
- Господин Вайнтрауб, это правда, что ваша дочь заражена болезнью обратного времени? Что будет с ней через семь лет? Неужели она просто исчезнет?
- Господин Вайнтрауб! Господин Вайнтрауб! Рахиль говорит, что Рейбен Доуэл - Секретарь Сената и что сейчас 2711 год. Означает ли это, что тридцать четыре года полностью выпали из ее жизни, или это галлюцинация, порожденная болезнью Мерлина?
- Рахиль! Ты помнишь себя взрослой женщиной? Что ты ощущаешь, снова став ребенком?
- Господин Вайнтрауб! Господин Вайнтрауб! Будьте добры, всего один снимок. Идея такая: вы берете фото, на котором изображены с Рахилью, когда она была старше, и теперешняя Рахиль смотрит на ту.
- Господин Вайнтрауб! Правда ли, что эта болезнь - проклятие Гробниц Времени? Рахиль видела это чудовище Шрайка?
- Эй, Вайнтрауб! Сопли! Сол! Что ты и твоя женщина будете делать, когда ваш ребенок умрет?
Путь к парадной преграждал один особо настырный визуалист. Он наклонился и вытянул шею, из его глаз выдвинулись стереообъективы, чтобы снять Рахиль крупным планом. Сол схватил его за длинные волосы, прямо-таки специально для этого связанные в пучок, и отшвырнул в сторону.
Вся эта стая бушевала возле дома Вайнтраубов почти два месяца. Теперь Сол по-настоящему оценил известные всем с детства плюсы и минусы небольших городков: они невыносимо скучны, иногда там суют нос в чужие дела, зато никто не исповедует мерзкого правила "общественность имеет право знать все".
В Системе это правило признавали. Не желая, чтобы его семья жила в вечном окружении репортеров, Сол перешел в наступление. Он стал сам организовывать интервью с наиболее популярными программами кабельной нуль-Т-сети, принимал участие в дискуссиях Альтинга, лично посетил заседание медицинского конклава на Конкурсе. За десять стандартных месяцев он попросил помощи для Рахили у восьмидесяти планет.
Предложения хлынули потоком из десятков тысяч источников, но этими источниками в основном были экстрасенсы, целители, всевозможные изобретатели, а также маленькие лаборатории и исследователи-одиночки, которые предлагали свои услуги в обмен на рекламу. Служители культа Шрайка и иные религиозные фанатики утверждали, что Рахиль наказана по заслугам. Поступали запросы от различных рекламных агентств, желающих использовать Рахиль в своих кампаниях, предложения от агентов, набивавшихся в посредники, письма с выражениями сочувствия от простых людей (нередко в них были вложены кредитные чипы), полные скептицизма отклики ученых, предложения от голопродюсеров и книжных издательств, жаждущих получить исключительные права на создание книг и фильмов о жизни Рахили, а также уйма предложений о покупке недвижимости.
Рейхсуниверситет нанял команду экспертов для отбора предложений, в которых могло оказаться рациональное зерно. Большая часть оказалась сущей ерундой. Несколько гипотез были серьезно изучены. Но, в конце концов выяснилось, что все мало-мальски серьезные способы обследования и лечения уже опробованы Рейхсом.
И лишь одна мультиграмма привлекла внимание Сола. Ее прислал председатель кибуца Кфар-Шалом на Хевроне. Она гласила:
ЕСЛИ СТАНЕТ НЕВМОГОТУ, ПРИЕЗЖАЙТЕ.
Невмоготу стало очень скоро. После первых месяцев шумной гласности осаду, казалось, сняли, но, как выяснилось, то была лишь прелюдия ко второму акту. Сол превратился в постоянного героя бульварных факс-газетенок, окрестивших его "Вечным жидом", отчаявшимся отцом, блуждающим повсюду в надежде вылечить свое дитя от экзотической болезни -настоящая издевка, зная стойкую нелюбовь Сола к путешествиям. Сара неизменно именовалась "отчаявшейся матерью". Рахиль была обычно "обреченным ребенком", а один вдохновенный писака назвал ее "Невинной Жертвой Проклятия Гробниц Времени". Нельзя было выйти из дома, чтобы не наткнуться на репортера или голографиста, прячущегося за деревом. Мало-помалу Кроуфорд обнаружил, что на несчастье семьи Вайнтраубов можно делать деньги. Сначала город вел себя сдержанно, но когда предприниматели из Буссард-Сити раскинули по всему Кроуфорду киоски по продаже сувениров, теннисок, инфочипов и наводнили его туристами, которых с каждым днем становилось все больше, местные бизнесмены сначала возмутились, затем заколебались, а потом пришли к единодушному мнению, что уж если дело ставится на коммерческую основу, то прибыль не должна доставаться чужакам.
После четырехсот тридцати восьми лет сравнительного уединения Кроуфорд обзавелся собственным нуль-Т-терминалом. Приехавшим больше не надо было тратить двадцать минут на полет из Буссард-Сити. Их толпы росли.
В день отъезда шел сильный дождь, и улицы были пусты. Рахиль не плакала, только смотрела на всех широко раскрытыми глазами. Через десять дней ей исполнялось шесть лет.
- Папа, почему мы должны переезжать? - еле слышно спросила она.
- Так уж получилось, моя милая.
- Но почему?
- Да потому, что нужно, моя маленькая. Тебе понравится на Хевроне. Там много парков.
- Но почему вы раньше мне не говорили, что мы переезжаем?
- Говорили, моя родная. Ты просто забыла.
- А что же будет с Грэмом и со всеми Грэмами, и с дядей Ричардом, и с тетей Тетой, и с дядей Саулом, и вообще со всеми?
- Они будут приезжать к нам в гости.
- А Ники, Линна и все мои друзья?
Сол отвернулся и молча понес в магнитоплан последнюю коробку с вещами. Дом был продан и пуст; часть мебели тоже продали, а остальную отправили на Хеврон. Последнюю неделю люди шли сюда сплошным потоком -родственники, старые друзья, сослуживцы из колледжа и даже кое-кто из медицинской бригады Рейхса, работавшей с Рахилью в течение восемнадцати лет. Сейчас улица была пуста. Струи дождя обрушивались на прозрачный купол ТМП и причудливыми ручейками стекали вниз. Забравшись внутрь, все трое на мгновение застыли, глядя на покинутый дом. В кабине пахло влажной шерстью и мокрыми волосами.
Рахиль прижала к груди плюшевого мишку, которого Сара разыскала на чердаке полгода назад, и очень серьезно произнесла:
- Это нечестно.
- Да, это нечестно, - согласился Сол.
Хеврон - мир пустынь. Четыре века терраформирования сделали атмосферу пригодной для дыхания и превратили несколько миллионов акров песка в пахотную землю. Существа, которые обитали там раньше, были небольшими, выносливыми и необычайно осторожными; точно такими же были существа, завезенные сюда со Старой Земли, в том числе и люди.
- О-ох, - простонал Сол, въезжая в пропеченную солнцем деревушку Дан, за которой начиналась территория пропеченного солнцем кибуца Кфар-Шалом. -Какие же мы, евреи, мазохисты. Когда началась Хиджра, наше племя могло выбрать любой из двадцати тысяч исследованных миров, а эти зануды отправились сюда.
Но первых колонистов (как, впрочем, и Сола с его семьей) привел сюда отнюдь не мазохизм. Большая часть Хеврона представляла собой пустыню, но плодородные его районы были плодородны почти беспредельно. Синайский университет почитался во всей Сети, а его Медицинский центр притягивал богатых пациентов и вытягивал из их карманов деньги, шедшие на развитие кооператива. На Хевроне был всего один терминекс в Новом Иерусалиме: строить порталы в других местах не разрешалось. Не пожелавший войти в Гегемонию на правах протектората, Хеврон установил высокую плату за пользование нуль-терминалом и не разрешал туристам покидать пределы Нового Иерусалима. Для еврея, ищущего уединения, это было, пожалуй, самое подходящее место на всех трехстах планетах, заселенных человеком.
Кибуц считался кооперативом скорее по традиции, чем по сути. Вайнтраубов поселили в отдельном доме - скромном жилище из саманного кирпича со скругленными углами и голым деревянным полом, из окон которого открывался прекрасный вид на бескрайние просторы пустыни за апельсиновыми и оливковыми рощами, - дом стоял на самой вершине холма. Казалось, здешнее солнце высушило все, думал Сол, даже огорчения и страшные сны, а его свет словно жил собственной жизнью. По вечерам почти час после заката дом Вайнтраубов светился розовым.
Каждое утро Сол садился у постели дочери и ждал, когда она проснется. Ему была мучительна ее растерянность при пробуждении, и он старался, чтобы первое, что она увидит, было его лицо. Он обнимал ее, а она забрасывала его вопросами.
- Папа, мы где?
- Мы в чудесном месте, детка. Я расскажу тебе все за завтраком.
- А как мы здесь оказались?
- Мы совершили далекое путешествие: сначала по нуль-Т, потом на ТМП, а потом еще немножко шли пешком, - привычно отвечал он. - Вообще-то, это не так уж далеко... Но и не близко, так что можешь считать это приключением.
- Папочка, но моя постелька тут, и игрушки... Почему же я не помню, как мы сюда попали?
И Сол, ласково держа ее за плечи и заглядывая в ее карие глаза, отвечал:
- Ты болела, Рахиль. Помнишь, в книжке "Заблудившаяся лягушка" Теренс больно ушиб голову и несколько дней не мог вспомнить, где живет? Вот и с тобой случилась такая история.
- А сейчас мне лучше?
- Да, - отвечал Сол. - Сейчас тебе гораздо лучше.
Тут дом наполнялся аппетитными запахами, и они шли завтракать на террасу, где их уже ждала Сара.
Друзей у Рахили было теперь больше, чем когда-либо. В местной школе ей всегда были рады: знакомясь с ней заново каждый день, никто и виду не подавал. После занятий дети подолгу играли в саду и носились среди холмов. Абнер, Роберт и Эфраим, старейшины Совета, уговорили Сола продолжить работу на книгой. Хеврон гордился тем, что приютил и предоставил гражданство множеству ученых, художников, музыкантов, философов, писателей и композиторов. Дом, подчеркивали они, подарен ему государством. Его пенсия, весьма умеренная по стандартам Сети, была более чем достаточной для их скромных потребностей в Кфар-Шаломе. Однако Сол, к собственному удивлению, обнаружил, что ему нравится физический труд. Что бы он ни делал - работал ли в саду, расчищал ли поля от камней или чинил окружавшую город стену, - он ощущал, как на его душу и разум снисходит покой, которого он не знал уже много лет. Он обнаружил, что может полемизировать с Кьеркегором, ожидая, пока высохнет строительный раствор, и открывал новые глубины в мыслях Канта и Вандюра, обирая червивые яблоки. В возрасте семидесяти трех стандартных лет Сол приобрел наконец первые мозоли.
По вечерам он играл с Рахилью, а когда она засыпала, шел вместе с Сарой прогуляться у подножья холмов, оставив Рахиль на попечение Джуди или еще кого-нибудь из девочек, живших по соседству. Однажды Сол и Сара даже съездили в Новый Иерусалим. В первый раз с тех пор, как семнадцать стандартных лет назад Рахиль вернулась к ним, они оказались вдвоем.
Но не все было такой уж идиллией. Слишком часто Сол, проснувшись посреди ночи, бежал босиком в детскую и заставал там жену, тихо сидевшую возле спящей Рахили. И едва ли не каждый день, когда они в розоватых вечерних сумерках купали Рахиль в старенькой керамической ванне или укладывали ее спать, девочка повторяла одну и ту же фразу: "Мне очень нравится здесь, папа, только можно мы завтра поедем домой?" Сол согласно кивал головой, рассказывал ей сказку, пел колыбельную песенку, а потом, уверенный, что дочка уже спит, целовал ее, на цыпочках крался к дверям и внезапно слышал из-под одеяла ее сонное: "Счастливо, аллигатор" и поспешно отвечал: "Пока, крокодил". После этого он долго не мог заснуть и, прислушиваясь к дыханию спавшей (или притворявшейся спящей) жены, следил за тем, как бледные полосы света от одной или обеих маленьких хевронских лун ползут по шершавым стенам, и разговаривал с Богом.
Сол разговаривал с Богом несколько месяцев, прежде чем понял, что он, в сущности, делает. Ему стало смешно. Эти ночные беседы ни в коей мере не были молитвами, скорее, они представляли собой сердитые монологи, которые, по мере того как обличительные нотки звучали в них все громче, перерастали в яростные споры с самим собой. Но не только с собой. Однажды Сол осознал, что темы этих ожесточенных дебатов столь глубоки, вопросы, подлежащие разрешению, столь серьезны, затронутые спором сферы столь обширны, что единственное существо, на которое он мог обрушиться с обвинениями в подобных прегрешениях, никто иной, как сам Господь Бог. Поскольку представление о Боге как о существе, способном не спать по ночам, беспокоясь о людях и вмешиваясь в жизнь отдельных индивидуумов, всегда являлось для Сола абсолютно абсурдным, он, уяснив наконец суть этих диалогов, усомнился в своем рассудке.
Но диалоги продолжались. Сол хотел понять, как может родиться какая-либо этическая система (и более того, целая религия, причем религия удивительно стойкая, сумевшая пережить все удары судьбы) из приказа Бога человеку убить собственного сына. То, что повеление было отменено в последний миг, не играло в глазах Сола ни малейшей роли. Не играло роли также и то, что повеление было дано лишь с целью проверить готовность Авраама к послушанию. Именно мысль о том, что пресловутое послушание позволило Аврааму стать родоначальником всех колен Израилевых, и приводила Сола в ярость.
Посвятив пятьдесят пять лет жизни изучению этических систем, Сол Вайнтрауб пришел к непоколебимому убеждению: всякая преданность божеству, либо концепции, либо общему принципу, которая ставит повиновение кому-то или чему-то превыше справедливого обращения с невинным человеческим существом, есть зло.
"Ну, хорошо, дай мне определение слова "невинный"?" - услышал Сол насмешливый и слегка раздраженный голос, с которым он привык ассоциировать свои ночные споры.
"Ребенок невинен, - подумал Сол. - Невинным был Исаак. Невинна Рахиль".
"Невинна только потому, что ребенок?”
"Да".
"И ты уверен, что не существует ситуации, когда кровь невинного должна быть пролита во имя великого дела?”
"Нет, - подумал Сол, - не существует".
"Но невинные, я полагаю, это не только дети?”
Сол помедлил, чувствуя ловушку и пытаясь определить, куда клонит его подсознательный собеседник. Ему это не удалось.
"Да, - подумал он, - невинные - это не только дети".
"Значит, и взрослые? Такие, как Рахиль? Как твоя дочь, когда ей было двадцать четыре года? Невинного нельзя принести в жертву, невзирая на его возраст?”
"Да, это так".
"Тогда, быть может, это часть урока, который надо было преподать Аврааму прежде, чем он станет отцом благословеннейшего из народов Земли?" "Какой урок? - подумал Сол. - Что за урок?" - Но голос его собеседника утих, и он услышал крики ночных птиц за окном и тихое дыхание жены, спавшей с ним рядом.
В пять лет Рахиль еще могла читать. Сол никак не мог вспомнить, в каком возрасте она научилась этому, - ему казалось, что она умела читать всегда.
- В четыре стандартных, - сказала Сара. - Я помню, это было в начале лета... Через три месяца после ее дня рождения. Мы устроили пикник в полоза колледжем. Рахиль листала свою книжку про Винни-Пуха и вдруг сказала: "Я слышу в голове голос".
Тогда вспомнил и Сол. Он вспомнил и ту радость, которая охватила их с женой оттого, что их малышка такая способная. Он вспомнил, потому что сейчас все повторялось в обратном порядке.
- Папа, - сказала Рахиль, лежавшая на полу в его кабинете и сосредоточенно раскрашивавшая картинку, - сколько времени прошло после маминого дня рождения?
- Это было в понедельник, - ответил Сол, не отрываясь от книги. День рождения Сары еще не наступил, но для Рахили он был совсем недавно.
- Я знаю. Но сколько времени прошло с тех пор?
- Сегодня четверг, - сказал Сол, продолжая читать длинный талмудический трактат о повиновении.
- Я знаю, что четверг. Но сколько дней?
Сол отложил книгу в сторону.
- Ты можешь мне назвать все дни недели? - Мир Барнарда пользовался старым календарем.
- Конечно, - ответила Рахиль. - Суббота, воскресенье, понедельник, вторник, среда, четверг, пятница, суббота...
- Ты уже называла субботу.
- Да. Но сколько дней прошло с тех пор?
- Можешь ты посчитать от понедельника до четверга?
Рахиль нахмурилась, зашевелила губами. Сразу у нее не получилось, она стала загибать пальцы.
- Четыре дня? - спросила она.
- Умница, - похвалил Сол. - А можешь ты сказать мне, сколько будет десять минус четыре, детка?

Предыдущая страница 13 Следущая страница


Гиперион 14

- Что такое минус?
Усилием воли Сол заставил себя снова уткнуться в трактат.
- Ничего, - ответил он. - Это такая штука, про которую тебе расскажут в школе.
- Мы поедем домой завтра?
- Да.
Как-то утром, когда Рахиль ушла играть с Джуди (она стала слишком маленькой, чтобы ходить в школу), Сара сказала:
- Сол, нам надо отвезти ее на Гиперион. - Что? - Сол изумленно уставился на нее. - Ты слышал, что. Мы не можем ждать. Скоро она разучится ходить... Говорить. Кроме того, мы не становимся моложе. - Сара невесело рассмеялась. - Звучит странно. Да? Но мы действительно не молодеем. Через год-два поульсенизация перестанет действовать.
- Сара, разве ты забыла? Все врачи говорят, что Рахиль не перенесет криогенную фугу. А без этого нечего думать о сверхсветовом полете. Эффект Хоукинга может лишить ее рассудка... Или хуже.
- Это пустяки, - сказала Сара. - Рахили нужно возвратиться на Гиперион.
- Ну подумай, что ты говоришь? - Сол уже начинал сердиться.
Тогда Сара сжала его руку.
- Ты что, один видел тот сон?
- Сон? - Он еле выговорил это слово.
Она вздохнула и села у белого кухонного стола. Утреннее солнце заглянуло в окно, осветив, словно желтым прожектором, цветы на подоконнике.
- Темное помещение, - сказала она. - Красные огни наверху. И этот голос. Он велит нам... Велит нам взять... Отправиться на Гиперион. Совершить...Жертвоприношение.
Во рту у Сола пересохло, сердце бешено заколотилось.
- К кому... К кому он обращался в этом сне?
Сара странно на него посмотрела.
- К нам обоим. Если бы тебя не было там... В этом сне, вместе со мной... Как бы я переносила его все эти годы?
Сол рухнул в кресло и удивленно уставился на лежавшую на столе руку. Суставы, разбухшие от артрита, набрякшие жилы, пятна... Это, конечно же, его рука. Он, словно со стороны, услышал собственный голос:
- Ты ни разу не упомянула об этом. Ни единого словечка... На этот раз Сара рассмеялась без горечи.
- А зачем? Каждый раз мы оба сразу же просыпались. И ты был весь в испарине. Я же догадалась, что это был не просто сон. Надо ехать, отец. На Гиперион.
Сол пошевелил рукой. Она по-прежнему казалась ему инородным телом.
- Почему? Ну, Бога ради, почему, Сара? Мы ведь не можем... Принести Рахиль...
- Конечно нет, отец. Разве ты не думал обо всем этом? Мы должны поехать на Гиперион... Туда, куда нас призывает наш сон... И принести в жертву себя вместо нее.
- Себя, - повторил Сол. Ему показалось, что у него начинается сердечный приступ. Грудь так сильно болела, что он не мог вздохнуть. Он сидел молча целую минуту, уверенный, что, если попытается произнести хоть слово, тут же разрыдается. Собравшись с силами, он сказал наконец:
- А ты давно уже... Придумала все это, мать?
- Давно ли я знаю, что мы должны делать? Год. Немногим больше года. Сразу же после того, как ей исполнилось пять лет.
- Целый год! Но почему ты ничего мне не сказала?
- Я ждала. Ждала, что ты поймешь. Что тоже будешь знать.
Сол покачал головой. Комната куда-то уплывала и качалась.
- Нет. То есть пока еще мне кажется, что нет... Мне нужно подумать, мать.
Сол увидел, как незнакомая рука с набрякшими жилами похлопала по знакомой руке Сары.
Она кивнула ему.
Сол провел три дня и три ночи в каменной пустыне, питаясь только черствым хлебом, который запивал водой из конденсаторного термоса.
Десятки тысяч раз за прошедшие двадцать лет он мечтал о том, чтобы болезнь Рахили перешла к нему: ведь если кто-то должен страдать, то, конечно, отец, а не ребенок. Вероятно, все родители на его месте думали бы так же - они так и делают каждый раз, когда их ребенок тяжело заболеет или угодит в аварию. Но здесь все сложней.
На третий день в этом пекле, когда он дремал в тени большой каменной плиты, Сол узнал: да, действительно сложней.
"Мог бы Авраам дать такой ответ Богу? Что он сам будет жертвой, а не Исаак?”
"Авраам мог так ответить. А ты не можешь".
"Почему?”
И словно в ответ Сол, как в бреду, увидел обнаженных людей, шагающих к печам сквозь строй мужчин, вооруженных автоматами, и матерей, прячущих своих детей под грудами одежды. Он увидел мужчин и женщин с кожей, свисавшей обугленными лохмотьями, которые выкапывали перепуганных детей из пепла еще совсем недавно существовавшего города. Сол знал, что все это не сон, а реальные картины Первого и Второго Холокоста, и, понимая это, еще до того, как в его мозгу прозвучал тот голос, он уже знал, каким будет ответ. Каким он должен быть.
"Родители уже предлагали себя. Эта жертва уже принята. Все это в прошлом".
"Но что же тогда? Что?”
Ответом было молчание. Сол, стоявший на самом солнцепеке, с трудом держался на ногах. Черная птица кружила у него над головой, а может, то была просто галлюцинация. Сол погрозил кулаком свинцово-серому небу.
"Ты использовал нацистов как свое оружие. Они безумцы. Чудовища. Ты и сам чудовище, будь Ты проклят".
"Нет".
Земля закачалась у него под ногами, и Сол рухнул на острые камни. Он подумал, что это не так уж отличается от прикосновения к шершавой стене. Камень величиной с кулак жег ему щеку.
"Авраам повиновался, и для него это был правильный выбор, - подумал Сол. - Ведь этически Авраам сам был ребенком. В те времена все люди были детьми. Правильным выбором для детей Авраама было стать взрослыми и принести в жертву себя вместо детей. Каков же правильный ответ для нас?”
Ответа не было. Земля и небо перестали вращаться. Подождав немного, Сол неуверенно встал, стер кровь и грязь со щеки и медленно побрел к лежавшему внизу, в долине, городу.
- Нет, - сказал он Саре, - мы не поедем на Гиперион. Это неверное решение.
- Ты предпочитаешь ничего не делать. - Губы Сары побелели, когда она произносила эти слова, но голос оставался спокойным.
- Я предпочитаю не совершать ошибок.
Сара громко вздохнула и махнула рукой в сторону окна. Там во дворе их четырехлетняя дочка каталась на игрушечной лошадке.
- Ты полагаешь, у нее осталось время, чтобы мы с тобой успели совершить какую-нибудь ошибку... Или вообще что-нибудь... Совершить?
- Сядь, мать.
Сара не шевельнулась. На ее джинсах поблескивали крупинки сахара. Солу вспомнилась обнаженная девушка, выходящая из фосфоресцирующей пены, полоса которой тянулась за плавучим островом на Мауи-Обетованной.
- Мы должны что-то сделать, - сказала она.
- Ее осматривало больше сотни медицинских и научных специалистов. Ее тестировали, зондировали, обследовали и мучили в двадцати научных центрах. Я посетил святилища Шрайка во всех мирах Сети; меня там совсем не хотят видеть. Мелио и другие эксперты по Гипериону из Рейхса утверждают, что в учении Церкви Шрайка нет никаких упоминаний о болезни Мерлина, а у туземцев Гипериона нет легенд ни о таком недуге, ни о способах его излечения. Исследовательская группа провела на Гиперионе целых три года и не нашла ничего. Продолжать работу им запретили. Доступ к Гробницам Времени предоставляется теперь только так называемым паломникам. Даже получить въездную визу на Гиперион практически невозможно. А если мы возьмем туда Рахиль, поездка может ее убить.
Сол замолчал, переводя дыхание, и прикоснулся к руке Сары.
- Извини, что я повторяю все это. Но кое-что мы с тобой все же сделали.
- Этого мало, - тихо отозвалась Сара. - А что, если мы поедем как паломники?
Сол понурился.
- Церковь Шрайка выбирает свои ритуальные жертвы из тысяч добровольцев. В Сети полно отчаявшихся глупцов, а возвращаются единицы.
- Ну вот, видишь, разве это не доказательство? - быстро прошептала Сара. - Кто-то или что-то охотится за ними.
- Бандиты, - ответил Сол.
Сара покачала головой.
- Голем.
- Ты хочешь сказать, Шрайк.
- Это голем, - повторила Сара. - Тот, которого мы видим в нашем сне. - Я не вижу в своих снах никакого голема. - Сол встревожился. - А какой он?
- Помнишь те красные глаза? - ответила Сара. - Это тот самый голем, которого Рахиль слышала тогда ночью в Сфинксе.
- Откуда тебе известно, что она слышала?
- Мне это снилось, - сказала Сара. - Мне это снится каждый раз перед тем, как мы входим туда, где нас ждет голем.
- Значит, мы с тобой видим разные сны, - пробормотал Сол. - Почему ты не рассказала мне это раньше?
- Я думала, что схожу с ума, - прошептала Сара.
Сол вспомнил о своих тайных беседах с котом и обнял жену.
- О, Сол, - Сара прижалась к нему еще крепче, - как больно видеть все это. И как здесь одиноко... Сол молчал. Они несколько раз пытались побывать дома - домом для них навсегда остался Мир Барнарда: навестить родственников, друзей, но каждый раз долгожданную встречу губило нашествие репортеров и туристов. В этом не было ничьей вины. Через мегаинфосферу новости молниеносно распространялись по ста шестидесяти мирам Сети, а чтобы удовлетворить свое любопытство, достаточно было сунуть универсальную карточку в прорезь турникета на входе в терминал и шагнуть сквозь ворота портала. Они пробовали уезжать без предварительного уведомления и путешествовать инкогнито, но хитрить они не умели, и все их уловки ни к чему не приводили. Через двадцать четыре стандартных часа после их возвращения в Сеть репортеры были тут как тут. Научно-исследовательские институты и крупные медицинские центры охотно брали их под защиту своей службы безопасности, но тогда страдали друзья и родственники. Рахиль по-прежнему оставалась сенсацией.
- Может, мы могли бы снова пригласить Тету и Ричарда... - начала Сара.
- У меня есть предложение получше, - сказал Сол. - Поезжай-ка ты, мать, сама. Тебе хочется повидать сестру, увидеть, услышать, вдохнуть в себя запах дома... Любоваться закатом там, где нет никаких игуан... Побродить по полям. Поезжай.
- То есть как это - поезжай? Одна? Оставить Рахиль...
- Чепуха, - возразил Сол. - Отлучиться два раза за двадцать лет... Собственно, сорок, если добавить и те счастливые дни до... В общем, два раза за двадцать лет это вовсе не значит, что ребенок брошен без присмотра. Удивительная мы все же семья - так долго живем вместе и все еще не надоели друг другу.
Сара в задумчивости смотрела на стол.
- Ну, а эти репортеры, они меня не разыщут?
- Убежден, что нет, - ответил Сол. - Им нужна Рахиль. Если они будут тебе досаждать, возвращайся. Но я готов держать пари, что ты спокойно проведешь неделю дома и успеешь навестить всех, кого хочешь, прежде чем на тебя набросятся охотники за новостями.
- Неделя! - У Сары перехватило дух. - Как же я могу...
- Еще как можешь! Мало того, ты просто должна поехать. Мне это даст возможность проводить больше времени с Рахилью, а потом, когда ты возвратишься, отдохнувшая, я смогу потратить несколько дней на свою книгу.
- Кьеркегор и что-то там?..
- Нет. Я тут затеял некую игру, и называется она "Проблема Авраама". - Странное название, - сказала Сара.
- И проблема странная, - отозвался Сол. - А теперь иди и укладывай вещи. Завтра проводим тебя в Новый Иерусалим, так что ты сможешь вылететь до субботы.
- Хорошо, я подумаю, - сказала она не слишком уверенно.
- Ты давай укладывайся. - Сол снова ее обнял, а затем развернул лицом к коридору и двери в спальню. - Ступай. Когда ты возвратишься, я подумаю, что можно предпринять.
- Обещаешь? - спросила она, помедлив.
Сол ответил, глядя ей в лицо.
- Я обещаю, что сделаю это прежде, чем время уничтожит все. Я, ее отец, клянусь, что отыщу выход.
Она кивнула, и Сол подумал, что за все эти месяцы не видел на ее лице такого покоя.
- Пойду укладываться.
Вернувшись на следующий день из Нового Иерусалима, Сол отправился поливать крохотный газон, оставив Рахиль с ее игрушками. Когда он снова вошел в дом, розовый свет заката заливал стены, вызывая ощущение тепла и покоя. Рахили не было ни в детской, ни в других ее излюбленных местах.
- Рахиль! - крикнул Сол.
Не получив ответа, он снова выглянул во двор, потом на улицу. Ни души.
- Рахиль! - Сол кинулся было к соседям, но тут его внимание привлекли еле слышные звуки, доносившиеся из стенного шкафа, который Сара использовала как кладовку. Сол осторожно открыл дверцу.
Рахиль сидела под висевшей на плечиках одеждой и копалась в принадлежащей Саре старинной деревянной шкатулке. Весь пол в шкафу был завален фотографиями и голографическими чипами: Рахиль - ученица средней школы, Рахиль в день поступления в колледж, Рахиль на Гиперионе, на фоне ажурной стены скал. На коленях четырехлетней Рахили лежал исследовательский комлог Рахили-аспирантки и что-то тихо бормотал. Сол услышал этот знакомый голос молодой, уверенной в себе женщины, и сердце его болезненно сжалось.
- Папа, - сказала девочка, подняв глаза, и ее тоненький голосок был испуганным эхом голоса, звучавшего в комлоге. - Ты никогда не говорил, что у меня есть сестричка.
- У тебя ее нет, малышка.
Рахиль нахмурилась.
- Значит, это мама, когда она была... Не такая большая? Не-е, это не она. Она говорит, что ее тоже зовут Рахиль. Как же так...
- Все в порядке, - сказал он. - Я тебе объясню...
- Тут Сол вдруг понял, что в гостиной давно уже звонит фон. - Подожди минутку, милая. Я сейчас вернусь.
В нише появилось голографическое изображение мужчины, которого Сол ни разу в жизни не видел. Сам он не включил свой собственный имиджер, торопясь скорее отделаться от незнакомца.
- Да? - сказал он резко.
- Господин Вайнтрауб? Господин Вайнтрауб, который жил в Мире Барнарда, а в настоящее время живет в деревне Дан на Хевроне?
Сол хотел уже отключить фон, но задумался. Их кодовый номер не зарегистрирован. Иногда звонил какой-нибудь продавец из Нового Иерусалима, звонки же с других планет были весьма редки. А потом с резкой болью в сердце он понял все: сейчас суббота, солнце уже зашло. В это время разрешены только экстренные голографические вызовы.
- Да? - сказал Сол.
- Господин Вайнтрауб. - Незнакомец глядел мимо него. - Произошло огромное несчастье.
Когда Рахиль проснулась, возле ее кровати сидел отец. Вид у него был усталый. Глаза красные, щеки потемнели от щетины.
- Доброе утро, папа.
- Доброе утро, милая.
Рахиль огляделась и, растерянно заморгала. Вот ее куклы, вот игрушки и другие вещи, но это не ее комната. Здесь другой свет. И воздух какой-то другой. Да и отец выглядит по-другому.
- Папа, где мы?
- Мы с тобой отправились в путешествие, малышка.
- А куда?
- Сейчас это не важно. Вставай-ка, маленькая. Ванна готова, а потом мы будем одеваться.
Темное платьице, которого она ни разу не видела раньше, лежало в ногах ее постели. Рахиль посмотрела на него, потом опять на отца.
- Папа, что случилось? Где наша мамочка?
Сол задумчиво потер щеку. Это было уже третье утро после катастрофы. Сегодня похороны. Он рассказал ей все - и вчера утром, и позавчера, - ибо не мог допустить даже мысли о том, чтобы солгать ей; это было бы верхом предательства, предательством и Рахили, и Сары. Но сейчас ему вдруг показалось, что он не сможет повторить это еще раз.
- Случилась беда, Рахиль, - сказал он, и голос его дрогнул. - Мама умерла. Сегодня мы пойдем с ней попрощаться. - Сол сделал паузу. Он уже знал, что потребуется, по меньшей мере, минута, чтобы до Рахили дошел смысл произнесенных им слов. В первый день он еще не был уверен, поймет ли четырехлетний ребенок, что значит "умерла". Теперь он знал, что поймет.
А потом, обнимая горько плачущую дочь, Сол снова пытался уяснить, как же произошла эта катастрофа, вместившаяся всего в несколько слов. Магнитопланы с полным правом считались самым надежным видом пассажирского транспорта из всех, когда-либо изобретенных человечеством. Их двигатели могли иногда отказать, но даже в этих случаях остаточный заряд в электромагнитных генераторах позволял машине совершить безопасную посадку с любой высоты. Надежная конструкция автоматики, предохраняющей ТМП от столкновений в воздухе, в принципе не претерпевала изменений на протяжении нескольких веков. Но ничто не помогло. Непосредственной причиной катастрофы явились двое подростков, угнавших ТМП и носившихся на нем за пределами выделенных для транспорта линий; разогнались они до полутора звуковых, а сигнальные огни и импульсный приемопередатчик просто выключили, чтобы их никто не обнаружил; это и привело к столкновению со старым "Виккеном" тети Теты, который шел к посадочной площадке оперного театра в Буссард-Сити. Помимо Теты, Сары и обоих подростков погибли еще три человека, когда обломки машин врезались в битком набитый публикой атриум театра.
Сара...
- А мы еще когда-нибудь увидим мамочку? - спросила Рахиль, всхлипывая. Она задавала этот вопрос и вчера, и позавчера.
- Не знаю, милая, - искренне ответил Сол.
Похоронили Сару в фамильном склепе в округе Кейтс на Барнарде. Репортеры сновали под деревьями и бушевали у чугунных ворот, словно кипящий прибой, но вторгнуться на кладбище все же не посмели.
Ричард предложил Солу пожить вместе с дочкой несколько дней у него на ферме, но Сол по опыту знал, какие муки ожидают беднягу, если пресса не утихомирится. Он обнял Ричарда, лаконично ответил толпившимся за оградой репортерам и сбежал вместе с ошеломленной и притихшей Рахилью на Хеврон. Репортеры преследовали их до Нового Иерусалима, а затем попытались пробраться в Дан, но военная полиция, обогнав их, преградила путь взятым на прокат магнитопланом; человек десять для острастки посадили в тюрьму, а остальным аннулировали въездные нуль-визы.
Вечером Сол отправился побродить по окрестным холмам, оставив спящую Рахиль на попечение Джуди. Он обнаружил, что спорит теперь с Богом вслух и с трудом сдерживает желание грозить небесам кулаком, швырять камни или выкрикивать бохогульства. Вместо этого он лишь задавал вопросы, всегда кончавшиеся одним словом: "Почему?".
Ответа не было. Солнце Хеврона скрылось за далекими горами, и скалы светились розовым светом, отдавая дневное тепло. Сол сел на камень и потер ладонями виски.
Сара... Они были счастливы друг с другом, даже когда на них обрушился этот ужас - болезнь Рахили. Как жестоко посмеялась над ними судьба - стоило Саре вырваться к сестре, чтобы отдохнуть... Сол застонал.
Ловушка, конечно, заключалась в том, что они были полностью поглощены болезнью Рахили. Они просто не могли себе представить будущее после ее... Смерти? Исчезновения? Мир сузился до одного дня, в котором жила их дочь, и им даже в голову не приходило, что безжалостная Вселенная, подчиняясь своей извращенной антилогике, может уничтожить одного из них. Сол был уверен, что Сара, как и он, подумывала о самоубийстве, но ни он, ни она никогда бы не решились покинуть друг друга. Или Рахиль. Он даже представить себе не мог, что останется с Рахилью один.
Сара!
И в этот миг Сол осознал, что гневный диалог, который его народ вел с Богом в течение тысячелетий, не окончился с гибелью Старой Земли и с новой диаспорой... Он все еще длится. И он, и Рахиль, и Сара были частью этого спора, участвовали в нем и сейчас. Боль не проходила. Она заполнила его целиком и принесла с собой мучительную необходимость принять решение.
В сгущавшихся сумерках Сол стоял на вершине холма и плакал.
Утром, когда комнату затопил солнечный свет, Сол наклонился над кроваткой Рахили.
- Доброе утро, папа.
- Доброе утро, милая.
- Где мы, папа?
- Мы путешествуем. Здесь хорошо.
- А где мамочка?
- Сегодня она гостит у тети Теты.
- Мы увидим ее завтра?
- Да, - ответил Сол. - А теперь давай-ка я тебя одену и приготовлю завтрак.
Сол принялся ходатайствовать перед Церковью Шрайка о паломничестве, когда Рахили исполнилось три года. Поездки на Гиперион были строго ограничены, а доступ к Гробницам Времени стал почти невозможным. Но паломников туда пропускали.
Рахиль очень огорчалась, что в день ее рождения с нею нет ее мамы, но из кибуца пришло несколько детей, и она отвлеклась. Самым лучшим подарком оказалась иллюстрированная книга сказок, которую Сара привезла из Нового Иерусалима несколько месяцев назад.
Некоторые сказки Сол читал Рахили перед сном. Прошло уже семь месяцев, с тех пор как она еще могла прочесть некоторые слова. Но сказки она все еще любила - особенно "Спящую красавицу" - и заставила отца прочитать ее два раза.
- Когда вернемся домой, я покажу ее мамочке, - сказала она, зевая.
- Спокойной ночи, детка, - выключив свет и задержавшись у двери, негромко сказал Сол.
- Папа?
- А?
- Счастливо, аллигатор.
- Пока, крокодил.
Рахиль хихикнула в подушку.
Нечто похожее, не раз думал Сол в последние два года, переживают люди, у которых на глазах дряхлеет и слабеет кто-то из близких. Только это хуже. В тысячу раз хуже.
С восьми лет у Рахили стали выпадать зубы, когда ей исполнилось два годика, их уже полностью заменили молочные, а еще через полгода половина из них ушла в челюсть.
Волосы Рахили, которые всегда были предметом ее гордости, стали реже и короче. Ее лицо постепенно теряло знакомые очертания - младенческая пухлость сгладила скулы и твердую линию подбородка. Мало-помалу стали заметны нарушения координации движений, особенно когда Рахиль брала в руки вилку или карандаш. В день, когда она перестала ходить, Сол уложил ее пораньше в кроватку, а затем ушел в свой кабинет и тихо напился до потери сознания.
Самым тяжелым было то, что она разучалась говорить. С каждым забытым словом Сол все сильнее чувствовал, как горит соединяющий их мост, рвется последняя ниточка надежды. Впервые он заметил это, когда ей исполнилось два года. Уложив ее и задержавшись в дверях, Сол как всегда сказал:
- Счастливо, аллигатор.
- А?
- До свидания, аллигатор, говорю.
Рахиль захихикала.
- Ты должна мне ответить: "Пока, крокодил", - сказал Сол. Он рассказал ей и об аллигаторе, и о крокодиле.
- Пока, акодил, - хихикая, сказала Рахиль.
Утром она все забыла.
Сол брал теперь Рахиль с собой в поездки по Сети. Уже не обращая внимания на репортеров, он ходатайствовал перед Церковью Шрайка о предоставлении ему права на паломничество, требовал от Сената визы и пропуска в закрытый район Гипериона, посещал научно-исследовательские институты и клиники, предлагавшие хоть что-то новое. Неделя шла за неделей, и все больше врачей расписывалось в своем бессилии. Когда он возвратился на Хеврон, Рахили было пятнадцать стандартных месяцев; она весила (на Хевроне пользовались старинными единицами) двадцать пять фунтов, а ее рост равнялся тридцати дюймам. Она уже не могла одеваться сама. Ее словарь состоял из двадцати пяти слов, главными из которых были "мама" и "папа".
Солу нравилось носить свою дочь на руках. Ее головка у его щеки, тепло детского тельца, запах ее кожи, случалось, помогали ему забыть жестокую несправедливость происшедшего. Он как бы заключал перемирие со Вселенной, и для полного покоя не хватало лишь Сары. Тогда и в его гневных диалогах с Богом, в Которого он не верил, наступала временная передышка.
"Что может быть причиной всего этого?”
"А какова видимая причина любых страданий, которые претерпевало человечество?”
"Верно", - подумал Сол. Неужели он впервые начал что-то понимать? Сомнительно.
"Из того, что ты чего-то не видишь, еще не следует, что этого не существует".
"Фу, как неуклюже. Неужели нельзя было изложить эту мысль, употребив меньше трех отрицаний? Тем более, что мыслишка-то отнюдь не глубока". "Верно, Сол. Ты начинаешь разбираться во всем этом".
"В чем?”
Ответа не было. Сол лежал у себя дома и прислушивался к завыванию ветра в пустыне.
Последним словом Рахили было "мама", произнесенное, когда ей было немногим больше пяти месяцев.
Она просыпалась в своей кроватке и не спрашивала - не могла спросить, - где находится. Ее мир состоял теперь из еды, сна и игрушек. Когда она плакала, Сол почему-то думал, что она зовет мать.
За покупками Сол ходил в деревенские лавочки. Держа Рахиль на руках, он выбирал пеленки, детское питание и - временами - новую игрушку.
За неделю до того, как Сол отправился на ТК-Центр, к нему пришли поговорить Эфраим и двое других старейшин. Был вечер, и отблески угасающего заката окрасили лысину Эфраима в розовый цвет.
- Сол, мы тревожимся за тебя. Наступающие недели будут особенно трудными. Наши женщины хотят тебе помочь. Мы все хотим тебе помочь.
Сол положил руку на плечо старика.
- Я ценю вашу заботу, Эфраим. Все последние годы вы мне очень помогали. Теперь это и наша родина. Я думаю, Саре тоже хотелось бы... Чтобы я вам это сказал. Но в воскресенье мы уезжаем. Рахиль поправится. Трое мужчин, сидевших на длинной скамейке, переглянулись.
- Найден новый способ лечения? - помедлив, спросил Абнер.
- Нет, - ответил Сол, - но у меня появилась надежда.
- Надежда - это хорошо, - неуверенно произнес Роберт.
Сол улыбнулся, и его белые зубы сверкнули в седой бороде.
- Могло быть и лучше, - сказал он. - Но иногда это все, что у нас есть.
Голографическая камера крупным планом показала Рахиль, которую держал на руках Сол. Они сидели в студии, откуда велась передача "Понемногу обо всем".
- Итак, вы утверждаете, - произнес Девон Уайтшир, ведущий этой передачи и третий по популярности человек в инфосфере Сети, - что отказ Церкви Шрайка и... Медлительность Гегемонии в оформлении визы... Что эти обстоятельства обрекают вашего ребенка на... Исчезновение?
- Совершенно верно, - ответил Сол. - До Гипериона нельзя добраться быстрее, чем за шесть недель. Рахили сейчас двенадцать недель. Любое промедление - по вине ли Церкви Шрайка, либо бюрократии Сети - убьет моего ребенка.
Участники передачи заволновались. Девон Уайтшир повернулся к ближайшему имиджеру, и его добродушное худощавое лицо заполнило весь экран.
- Этот человек не знает, сможет ли он спасти свою дочку. - Голос Уайтшира зазвенел от сдерживаемого волнения. - Но ведь все, чего он просит, это дать ему шанс. Думаете ли вы, что он и его дочка заслуживают этот шанс? Если да, то обращайтесь к вашим планетарным представителям и в ближайшее к вам святилище Церкви Шрайка. Номер вашего ближайшего святилища сейчас появится у вас на экранах. - Он снова повернулся к Солу. - Мы желаем вам удачи, господин Вайнтрауб. И, - большая рука Уайтшира коснулась щеки Рахили, - мы желаем счастливого пути тебе, наш маленький друг.
На экране вновь появилось лицо Рахили и оставалось на нем до тех пор, пока он не погас.
Эффект Хоукинга вызывал тошноту, головокружение, головную боль и галлюцинации. Полет к Парвати на принадлежащем Гегемонии факельщике "Отважный" занял десять дней.
Все это время Сол держал Рахиль и терпел стиснув зубы. На корабле они были единственными, кто не впал в спасительное забытье. Сначала Рахиль плакала, но через несколько часов успокоилась и тихо лежала теперь на руках у Сола, глядя на него большими темными глазами. Сол вспомнил тот день, когда она родилась - врач принимает младенца, появившегося из чрева Сары, и протягивает его Солу. Темные волосы Рахили были тогда ненамного короче, чем теперь, а ее взгляд - не менее осмысленным.
В конце концов они заснули от усталости.
Солу снилось, что он бродит по какому-то зданию с колоннами, огромными, как секвойи, и потолком таким высоким, что его нельзя разглядеть. Пустое помещение заливал красный свет. Сол с удивлением обнаружил, что по-прежнему держит на руках Рахиль. Рахиль в облике младенца в его снах еще ни разу не появлялась. Девочка взглянула на него, и Сол ощутил соприкосновение их сознаний так отчетливо, словно она высказала свои мысли вслух.
Но тут другой голос, громкий и холодный, эхом раскатился в пустоте:
"Сол! Возьми дочь твою, единственную твою, которую ты любишь, Рахиль; и отправляйся в мир, называемый Гиперион, и там принеси ее во всесожжение в месте, о котором Я скажу тебе".

Предыдущая страница 14 Следущая страница


15 Дэн Симмонс

Сол растерянно взглянул на Рахиль. В больших глазах ребенка, устремленных на отца, светилась невысказанная мысль. Сол понял, что она говорит ему: "Да". Крепко прижав к себе дочь, он шагнул в темноту, и его голос разорвал царившую здесь тишину:
"Слушай, Ты! Больше не будет жертвоприношений, ни детей, ни родителей! И люди будут жертвовать собой лишь для людей - ни для кого иного. Время повиновения и искупления кончилось!”
Сол замолчал, ощущая биение своего сердца и теплоту тела Рахили. Откуда-то сверху с огромной высоты до него долетало холодное дыхание ветра, со свистом врывавшегося в невидимые трещины. Сол приложил руку ко рту и прокричал:
"Все! Теперь или оставь нас в покое, или приди к нам как отец, а не за жертвой! Выбирай, как некогда выбирал Авраам!”
В каменном полу раздался грохот, и Рахиль вздрогнула. Колонны зашатались. Красный сумрак сгустился, а затем мгновенно наступила тьма. Издалека донесся звук тяжелых шагов. Налетел мощный порыв ветра, и Сол прижал Рахиль к себе.
А потом замерцал свет, и они с Рахилью проснулись на борту КГ "Отважный", направлявшегося к Парвати, где им нужно было пересесть на звездолет-дерево "Иггдрасиль", который доставит их на планету Гиперион. Сол улыбнулся своей двухмесячной дочери. Она улыбнулась ему в ответ.
Это была ее последняя улыбка. Или же первая.
Когда ученый закончил свой рассказ, в каюте воцарилась тишина. Сол откашлялся и выпил воды из хрустального бокала. Рахиль спала в самодельной кроватке. Ветровоз, слегка раскачиваясь, продолжал свой путь, а монотонное громыхание ходового колеса и жужжание гиростабилизаторов навевали на пассажиров сон.
- Господи, - тихо произнесла Ламия Брон. Она хотела сказать еще что-то, но передумала и просто покачала головой.
Мартин Силен, закрыв глаза, продекламировал:
Когда ж вся ненависть уйдет, Душа невинность обретет, Постигнув, что сокрыты в ней одной Ее восторги, страхи и покой, А воля добрая ее - есть воля Божья, За что б ее тогда ни порицали, Какие б ветры ни хлестали, Она счастливой будет все же.
- Уильям Батлер Йейтс? - спросил Сол Вайнтрауб.
Силен утвердительно кивнул:
- "Молитва о дочери".
- Я, пожалуй, выйду на палубу подышать перед сном, - сказал Консул. -Никто не хочет присоединиться?
Захотели все. Обдуваемые свежим ветерком, паломники стояли на юте, вглядываясь в темное Травяное море. Огромная чаша неба была усеяна звездами и испещрена следами метеоров. Хлопанье парусов и скрип снастей, казалось, раздаются из далекого прошлого.
- Я думаю, нужно поставить на ночь часовых, - сказал полковник Кассад. - Дежурить будем по-одному. Через два часа - смена.
- Согласен, - отозвался Консул. - Я буду дежурить первым.
- Утром... - начал было Кассад.
- Смотрите! - вдруг крикнул отец Хойт.
Все взглянули туда, куда он показывал. Между сияющими созвездиями вспыхнули разноцветные огненные шары - зеленый, фиолетовый, оранжевый, еще один зеленый. Подобно зарницам они осветили раскинувшуюся во все стороны огромную равнину. Звезды и следы метеоров поблекли рядом с этим поразительным зрелищем.
- Взрывы? - спросил священник.
- Сражение в космосе, - ответил Кассад. - Поблизости. Термоядерные бомбы, - добавил он на ходу и скрылся в люке.
- Смотрите, Древо. - Хет Мастин указывал на светящуюся точку, которая перемещалась среди взрывов, словно тлеющий уголек среди огней фейерверка. Кассад вернулся со своим электронным биноклем и пустил его по кругу. - Бродяги? - спросила Ламия. - Это вторжение?
- Почти наверняка Бродяги, - сказал Кассад. - Но, возможно, это не вторжение, а всего лишь разведывательный рейд. Видите вспышки? Корабли Гегемонии стреляют ракетами, а Бродяги их сбивают.
Бинокль наконец оказался у Консула. Вспышки были теперь ясно различимы - расширяющиеся фонтаны огня. Он разглядел и пятнышко "дерева", и длинные синие выхлопы, по меньшей мере, двух разведчиков, удиравших от преследователей.
- Я не думаю... - начал было Кассад, как вдруг весь их корабль до кончиков мачт, и Травяное море затопило ярким оранжевым светом.
- Боже милостивый, - прошептал отец Хойт. - Они попали в корабль-дерево!
Консул перевел бинокль влево. Увеличивающийся ореол пламени можно было разглядеть и невооруженным глазом, но в бинокль какое-то мгновение были отчетливо видны километровый ствол и ветви охваченного огнем "Иггдрасиля". По мере того как выключались защитные поля и кислород выходил наружу, длинные языки пламени, изгибаясь, устремлялись в космос. Оранжевое облако начало пульсировать, потом растаяло и исчезло. На секунду ствол полыхнул огнем, а затем разлетелся на отдельные куски, словно последняя головешка догорающего костра. Ничто не могло уцелеть в этом аду. "Иггдрасиль", со своей командой, клонами и эргами, разумными существами-аккумуляторами, более не существовал.
Консул повернулся к Хету Мастину и с опозданием протянул ему бинокль. - Мне очень жаль, - прошептал он.
Тамплиер не взял бинокля. Он опустил голову, надвинул на глаза капюшон и молча пошел вниз.
После гибели корабля-дерева взрывов больше не было. Прошло десять минут, но ни одна вспышка не нарушила черноту ночного неба.
Первой пришла в себя Ламия Брон:
- Вы полагаете, они их подбили?
- Бродяг? - спросил Кассад. - Вряд ли. Разведывательные корабли строятся с расчетом на скорость и на оборону. Сейчас они уже на расстоянии нескольких световых минут.
- Они что, охотились за кораблем-деревом? - спросил Силен. Голос поэта звучал непривычно трезво.
- Думаю, что нет, - ответил Кассад. - Скорее всего, это чистая случайность.
- Чистая случайность, - словно эхо повторил Сол Вайнтрауб и покачал головой. - Пойду посплю.
Один за другим спустились вниз и остальные. Когда на палубе остался один Кассад, Консул спросил:
- Где я должен нести караул?
- Обходите весь корабль, - ответил полковник. - Из основного коридора вам будут видны двери всех кают и вход в столовую и в камбуз. Потом поднимайтесь на палубу и проверяйте трап и надстройки. Внимательно следите, чтобы горели фонари. У вас есть оружие?
Консул отрицательно покачал головой.
Кассад протянул ему свой "жезл смерти". - Он настроен на узкий луч - около полуметра на дистанции десять метров. Не пользуйтесь им, пока не убедитесь, что на корабль кто-то проник. Эта пластина с шершавой поверхностью - предохранитель. Сдвигается она вперед. Сейчас жезл на предохранителе.
Убедившись, что его палец не касается пластины, Консул кивнул.
- Я сменю вас через два часа, - сказал Кассад и проверил свой комлог. - Моя вахта закончится раньше, чем взойдет солнце. - Он посмотрел на небо, как бы ожидая, что "Иггдрасиль" вновь появится там и продолжит свой полет. Но там сияли только звезды. Закрывший северо-восточный горизонт черный вал предвещал шторм.
Кассад покачал головой.
- Зря, - сказал он и спустился вниз.
Консул постоял немного, прислушиваясь к шуму ветра в парусах, скрипу снастей и грохоту колеса. Потом подошел к борту и задумался, глядя в темноту.

Глава 5

Восход над Травяным морем был воистину прекрасен. Консул любовался им с крыши кормовой надстройки. После вахты он попытался заснуть, но вскоре понял, что это бесполезно, и поднялся на палубу встретить рассвет Низко нависшие грозовые тучи застилали небо, и отраженные ими лучи восходящего солнца залили весь мир расплавленным золотом. Паруса, снасти, побелевшие от времени доски палубы - все, чего солнце коснулось своим кратким благословением, засияло всеми цветами радуги. Но вот оно скрылось за пологом облаков, и мир снова лишился своих красок. И стоило упасть занавесу, как сразу же подул ветер, такой холодный, словно он прилетел сюда прямо со снежных вершин Уздечки, показавшихся из-за горизонта на северо-востоке.
На палубе появились Ламия и Мартин Силен с чашками кофе в руках и направились к Консулу. Ветер тянул и рвал снасти. Густые кудри Ламии растрепались, окружив ее лицо подобием темного нимба.
- Доброе утро, - пробормотал Силен, щурясь поверх чашки на подернувшуюся рябью гладь Травяного моря.
- Доброе утро, - ответил Консул. Он чувствовал себя на удивление бодрым и свежим, хотя за всю ночь ни разу не сомкнул глаз. - Ветер встречный, но пока судно идет неплохо. Уверен, к вечеру мы достигнем гор. - Хрргм, - прокомментировал это замечание Силен и сунул нос в чашку. - Я никак не могла заснуть, - сказала Ламия. - Все думала о том, что рассказал нам господин Вайнтрауб.
- Что касается меня... - начал поэт, но тут на палубу вышел Вайнтрауб с дочерью. Девочка выглядывала из своей люльки, висевшей на груди ученого. - Всем доброе утро, - сказал Вайнтрауб и, оглядевшись, глубоко вздохнул. - Ммм-да, холодновато...
- Чертовски холодно, - откликнулся Силен. - А когда перевалим через хребет, будет еще хуже.
- Я, пожалуй, спущусь за курткой, - сказала Ламия. Но не успела она сделать и шагу, как внизу кто-то пронзительно закричал:
- Кровь!
И в самом деле - кровь была повсюду. Каюта Хета Мастина выглядела на редкость опрятно: нетронутая постель, ровный штабель чемоданов в углу, на стуле - аккуратно сложенная одежда. Но на полу, на переборках, на потолке, куда ни глянь - кровь. Шестеро паломников вошли в каюту и кучкой столпились у дверей, не решаясь пройти дальше.
- Я как раз шел мимо, хотел подняться на верхнюю палубу. - Голос отца Хойта был до странности монотонным. - И тут заметил, что дверь приоткрыта. Мне сразу бросилось в глаза... Кровь на стене.
- А это в самом деле кровь? - засомневался Мартин Силен.
Ламия Брон шагнула вперед, провела рукой по заляпанной красными пятнами переборке и поднесла пальцы к губам.
- Да! Кровь. - Она огляделась вокруг, подошла к платяному шкафу, быстро осмотрела пустые полки и вешалки, затем направилась к маленькому иллюминатору. Он был закрыт на щеколду и закреплен изнутри болтами.
Ленар Хойт, выглядевший совершенно разбитым, сделал несколько неверных шагов и рухнул на стул.
- Так он мертв?
- Утверждать наверняка мы не можем. Известно только, что капитан Мастин исчез из собственной каюты и что в ней полно крови. - Ламия вытерла руку о штанину и добавила: - Надо тщательно осмотреть весь корабль.
- Верно, - согласился Кассад. - А если мы не найдем капитана?
Ламия Брон открыла иллюминатор. Каюту наполнило громыхание колеса и шуршание травы под корпусом. Запах свежей крови, наводящий на мысль о бойне, стал понемногу выветриваться.
- Если мы не найдем капитана Мастина, - сказала она, - останется предположить одно из двух: либо он покинул корабль по собственной воле, либо его похитили.
- Но кровь... - начал отец Хойт.
- Не доказывает ничего, - закончил за него Кассад. - Госпожа Брон права. Мы не знаем, какая у него группа крови, какой генотип... Кто-нибудь видел или слышал что-нибудь подозрительное?
Раздалось несколько "не-а", остальные молча покачали головами.
Мартин Силен встрепенулся:
- Послушайте, да это же работа нашего друга Шрайка! Неужели не узнаете почерк?
- Не обязательно, - отрезала Ламия. - А может, кто-то решил навести нас на мысль, что это Шрайк.
- Зачем? - спросил отец Хойт, тяжело дыша. - Бессмыслица какая-то.
- И тем не менее, - сказала Ламия. - А теперь надо обыскать корабль. Разбиваемся по парам и приступаем. Кто при оружии?
- Я, - отозвался полковник Кассад. - У меня и лишнее найдется, если надо.
- У меня ничего нет, - объявил отец Хойт.
Поэт отрицательно покачал головой.
- У меня тоже, - сказал Сол Вайнтрауб, заглянув в каюту (увидев кровь, он сразу же вышел в коридор).
- И у меня, - добавил Консул. Отстояв вахту, он тут же вернул Кассаду его "жезл смерти".
- Так, - подытожила Ламия. - Священник пойдет со мной на нижнюю палубу. Силен с полковником - на среднюю. Господин Вайнтрауб, вы с Консулом проверьте все наверху. Постарайтесь ничего не пропустить. И ищите любые признаки борьбы.
- Позвольте вопрос, - перебил ее Силен.
- Да?
- Кто, черт возьми, выбрал вас королевой бала?
- Я частный детектив. - Ламия пристально посмотрела поэту в глаза.
Мартин Силен пожал плечами:
- Присутствующий здесь отец Хойт является священником какой-то забытой религии. Но не значит же это, что мы должны преклонять колена, когда он служит мессу.
- Ну что ж, - вздохнула Ламия, - придется прибегнуть к более весомому аргументу.
Консул и глазом моргнуть не успел, как она оказалась рядом с Силеном. Секунду назад Ламия стояла возле иллюминатора, а в следующее мгновение была уже в центре каюты, и поэт, поднятый в воздух ее мускулистой рукой, беспомощно болтал ногами и силился разжать пальцы, сомкнувшиеся вокруг его тощей шеи.
- Ну что, порассуждаешь еще или будешь делать то, что сказано?
Мартин Силен что-то невнятно прохрипел.
- Так-то, - коротко заметила Ламия и опустила поэта на пол. Силен сделал несколько шагов, пошатнулся и едва не сел на отца Хойта.
Появился Кассад с двумя малыми нейростаннерами в руках. Один из них он вручил Солу Вайнтраубу.
- Мое оружие - вот, - сказал он. - А ваше, Ламия?
Та сунула руку в карман своей просторной накидки и извлекла оттуда допотопный пистолет.
Кассад мельком взглянул на эту реликвию, затем кивнул.
- Друг от друга ни на шаг, - приказал он. - Прежде чем стрелять, уясните, что перед вами и насколько это опасно.
- Остается последовать вашим рекомендациям, полковник, - сказал Силен, массируя шею, - и немедленно пристрелить эту сукину дочь.
Ламия Брон шагнула к поэту.
- Ну-ка, хватит ссориться, - осадил ее Федман Кассад и вышел из каюты. Мартин Силен последовал за ним.
Сол Вайнтрауб подошел к Консулу и протянул ему станнер:
- Не хочется мне таскать эту штуку, когда Рахиль у меня на руках. Идем наверх?
Консул кивнул и взял оружие.
Глас Древа тамплиеров Хет Мастин бесследно исчез. После часа поисков все опять собрались в каюте пропавшего. Кровь уже потемнела и стала засыхать.
- Может, мы что-то упустили? - спросил отец Хойт. - Какие-нибудь потайные ходы? Или тайники?
- Вряд ли, - ответил Кассад. - Я прочесал весь корабль с помощью датчиков тепла и движения. А от них даже мышь не укроется.
- Если у вас есть такие датчики, - возмутился Силен, - какого черта мы целый час ползали по разным углам и закоулкам?
- Потому что соответствующее оборудование или одежда могут спрятать человека даже от них.
- Я хотел бы уточнить. - Отец Хойт на секунду замолк: лицо его исказилось от боли. - Получается, что с помощью этого оборудования или одежды капитан Маетой мог укрыться от нас, спрятавшись в каком-нибудь тайнике?
- Возможно, но маловероятно, - ответила Ламия Брон. - Скорее всего, на судне его нет.
- Это Шрайк. - В голосе Мартина Силена слышалось отвращение. Он не спрашивал - утверждал.
- Может быть, - сказала Ламия. - Полковник, последние четыре часа на вахте стояли вы с Консулом. Вы абсолютно уверены, что не видели и не слышали ничего подозрительного?
Оба одновременна кивнули.
- На судне было совершенно тихо, - добавил Кассад. - До этого, кстати, тоже: шум борьбы я бы услышал в любом случае.
- А я, сменившись с вахты, совсем не спал, - заявил Консул. - Каюта Хета Мастина рядом с моей. Но я ничего не слышал.
- Итак, - сказал Силен, - мы выслушали двух человек, которые разгуливали по судну с оружием как раз тогда, когда бедняга был убит. И оба утверждают, что невиновны. Следующее дело!
- Если Мастин и был убит, - спокойно заметил Кассад, - то по крайней мере не "жезлом смерти". Ни один известный мне тип современного бесшумного оружия не вызывает таких потерь крови. Выстрелов тоже никто не слышал. Следов пуль нет. Так что пистолет Ламии тут ни при чем. Если это действительно кровь капитана Мастина, значит, действовали холодным оружием.
- Шрайк и есть холодное оружие. - Мартин Силен хмыкнул.
Ламия подошла к невысокому штабелю чемоданов.
- Хватит спорить. Давайте-ка лучше посмотрим его багаж.
Отец Хойт предостерегающе поднял руку:
- Это... Ну... Это ведь его личные вещи, не так ли? Мы не имеем права... Ламия Брон скрестила руки на груди.
- Послушайте, святой отец, если Мастин мертв, ему все равно. А если все-таки жив, то, осмотрев его вещи, мы, возможно, поймем, где искать его самого. Но, в любом случае, нам нужно попробовать. Хойт кивнул, соглашаясь, но весь его вид выражал сомнение. В конце концов посягательство на чужую собственность состоялось. В первом чемодане обнаружилось лишь несколько смен белья и "Книга Жизни" Мюира. Во втором -сотня сублимированных саженцев, завернутых каждый в отдельности, вместе с землей.
- Посещая новую планету, тамплиер должен посадить там не менее ста саженцев Вечного Древа, - пояснил Консул. - Приживаются они редко, но так у них принято.
Тем временем Ламия Брон занялась большим металлическим ящиком, стоявшим в самом низу.
- Не трогайте! - остановил ее Консул.
- Почему?
- Это куб Мебиуса, - ответил за Консула полковник Кассад. - Оболочка из углепласта, а под ней - замкнутое на себя сверхпроводящее защитное поле.
- Ну и что? - возразила Ламия. - Кубы Мебиуса используют для консервации артефактов и всякого хлама. Но они же не взрываются.
- Сами-то они не взрываются, - согласился Консул, - но то, что в них заключено, взорваться может. А может быть, уже взорвалось.
- Куб такого размера может остановить на стадии детонации и сколь угодно долго удерживать внутри ядерный взрыв мощностью в одну килотонну, -добавил Федман Кассад.
Ламия хмуро посмотрела на ящик.
- Тогда как нам убедиться, что там не прячется убийца Мастина?
Кассад указал на светящуюся зеленую полоску вдоль единственного шва ящика.
- Он герметически закрыт. Если бы его открывали, для реактивации потребовался бы внешний генератор защитного поля. Поэтому его содержимое не имеет отношения к исчезновению капитана Мастина.
- Значит, мы так и не узнаем, что там? - задумчиво произнесла Ламия. - Почему же? - сказал Консул. - Кое-какие догадки у меня есть.
Все посмотрели на него. Рахиль заплакала, и Сол включил обогрев люльки.
- Помните вчерашний разговор в Эдже? - продолжал Консул. - У меня создалось впечатление, что капитан Мастин хранит в этом кубе свое секретное оружие.
- Оружие? - переспросила Ламия.
- Конечно! - воскликнул Кассад. - Эрга!
- Эрг? - Мартин Силен уставился на ящик. - Но ведь это электрические твари, которых тамплиеры используют на своих "деревьях".
- Совершенно верно, - сказал Консул. - Существа эти были найдены около трех веков назад на астероидах системы Альдебарана. По размерам они не больше кошачьего позвоночника, но тело их представляет собой клубок пьезоэлектрических нервов, заключенный в оболочку из кремниевых хрящей. Эрг может генерировать силовое поле, сравнимое с тем, что создает небольшой спин-звездолет.
- Постойте-ка, - Силен не отводил глаз от куба, - нельзя же все это впихнуть в небольшой ящик? Там что, отражающие экраны?
- В каком-то смысле да, - ответил Кассад. - Поле существа можно демпфировать, и тогда оно не тратит и не потребляет энергию. Нечто вроде нашей криогенной фуги. А это, должно быть, небольшое. Детеныш, так сказать.
Ламия провела рукой по металлической оболочке.
- И что, тамплиеры умеют управлять этими существами? Общаются с ними? - Да, - ответил Кассад. - Но как именно, толком никто не знает. Это один из секретов братства. Хет Мастин, наверное, рассчитывал, что эрг поможет ему справиться с...
- Со Шрайком, - закончил за него Мартин Силен. - Очевидно, тамплиер думал, что этот энергетический чертенок станет его секретным оружием, когда он встретится с Повелителем Боли. - Поэт рассмеялся.
Отец Хойт кашлянул.
- Церковь признала постановление Гегемонии о том, что эти существа -эрги - не обладают душой чувствующей... А потому не обретут спасения.
- О, они прекрасно все чувствуют, святой отец, - усмехнулся Консул. -Гораздо лучше, чем мы можем себе вообразить. Но вот что касается разума, самосознания... Представьте себе что-то вроде смышленого кузнечика. Обретут ли кузнечики спасение?
Хойт промолчал.
- Ну что ж, - сказала Ламия Брон. - Видимо, капитан Мастин действительно надеялся, что это существо поможет ему обрести спасение. Но чего-то не рассчитал. - Она окинула взглядом запачканные кровью переборки и наполовину высохшие пятна на полу. - Уйдем отсюда.
Борясь с усиливающимся ветром, судно упорно двигалось на северо-восток, навстречу шторму. Под низко нависшими тучами стремительно неслись белые клочья облаков. Порывы ледяного ветра хлестали по траве и пригибали ее к земле. На горизонте сверкнула молния, и через несколько секунд над морем, словно предупредительные выстрелы, прогремели раскаты грома. Паломники молча наблюдали за разбушевавшейся стихией, пока первые капли холодного дождя не загнали их в большую каюту на корме.
- Вот это я нашла у него в кармане. - Ламия Брон продемонстрировала полоску бумаги с цифрой "5".
- Значит, Мастин должен был рассказывать свою историю следующим, -пробормотал Консул.
Мартин Силен принялся раскачиваться на стуле. В его физиономии сатира, выхватываемой из темноты вспышками молний, сейчас появилось что-то демоническое.
- Есть и другая возможность. - Он взмахнул рукой. - Пятый номер мог быть у кого-то из тех, кто еще не рассказал своей истории, и этот человек убил тамплиера, чтобы обменяться с ним номерами.
Ламия пристально посмотрела на поэта.
- То есть либо Консул, либо я, - бесстрастно произнесла она.
Силен пожал плечами.
Тогда Ламия достала из кармана еще один клочок бумаги.
- У меня номер 6. Чего бы я добилась? Все равно моя очередь следующая.
- А вдруг Мастин мог рассказать о чем-то и поэтому его заставили замолчать? - предположил поэт и снова пожал плечами. - Лично я считаю, что это Шрайк собирает свой урожай. Мы почему-то возомнили, что нам будет позволено добраться до самих Гробниц, когда эта тварь орудует уже на полпути к Китсу.
- Мы - совсем другое дело, - возразил Сол Вайнтрауб. - Наше путешествие и есть паломничество к Шрайку!
- Ну и что?
Разговор оборвался, и Консул подошел к окну. Дождь вовсю барабанил по стеклам в свинцовом переплете; море скрылось за клубящейся водяной завесой. В этот момент ветровоз заскрипел и, сильно накренившись на правый борт, повернул на другой галс.
- Госпожа Брон, - нарушил затянувшееся молчание полковник Кассад. -Может, вы расскажете нам свою историю?
Ламия сложила руки на груди и посмотрела на залитое дождем окно.
- Не сейчас. Давайте сначала выберемся с этого проклятого корабля. Здесь воняет смертью.
К Приюту Паломников ветровоз подошел во второй половине дня, но из-за грозы стемнело рано, и усталым пассажирам казалось, что уже поздний вечер. Отсюда начинался предпоследний этап путешествия, и Консул надеялся, что представители Церкви Шрайка встретят их хотя бы здесь. Однако Приют был таким же пустынным, как Эдж.
Показавшиеся в разрывах туч отроги Уздечки заставили шестерых паломников встряхнуться, как крик "Земля!" - моряка, и, несмотря на ливень, подняться на палубу. Здесь все дышало суровой красотой; отвесные утесы и бурые склоны предгорий являли собой разительный контраст монотонной зелени Травяного моря. А чуть дальше взгляд упирался в серо-белую стену, терявшуюся в низких облаках. Вершины хребта поднимались на девять километров, но сейчас об этом можно было лишь догадываться. Однако даже в таком, усеченном виде картина была величественной. Вечные снега начинались прямо за скоплением лачуг и дешевых гостиниц, по которым прошелся огонь и которые, собственно, составляли Приют Паломников.
- Если разрушена подвесная дорога, нам конец, - пробормотал Консул. Эта мысль, которую он упорно отгонял всю дорогу, вызвала у него приступ тошноты.
- Я вижу первые пять башен, - сказал полковник Кассад, глядя в свой бинокль. - Они вроде целы.
- А вагоны?
- Нет... Хотя погодите. Один точно есть. Стоит у самой платформы, прямо в воротах.
- Стоит? - быстро переспросил Мартин Силен. Он тоже понимал, в какой отчаянной ситуации окажутся паломники, если подвесная дорога не работает. - Да.
Консул покачал головой. Вагоны должны двигаться постоянно, даже в самую плохую погоду, когда совсем нет пассажиров. Иначе толстые тросы обледенеют и потеряют эластичность.
Пока ветровоз убирал паруса и выдвигал сходни, шестеро путешественников вытащили свой багаж на палубу. Все постарались одеться потеплее. Полковник облачился в армейскую термонакидку, Ламия Брон - в странного покроя длинное одеяние, по каким-то, давно забытым причинам называвшееся шинелью. Силен - в шубу из густого меха, который под порывами ветра то чернел, то отливал серебром, отец Хойт - в длинную черную рясу, сделавшую его еще более похожим на чучело, Сол Вайнтрауб - в толстую пуховую куртку, укрывавшую и его, и ребенка, а Консул - в поношенное, но вполне еще годное пальто, которое жена подарила ему несколько десятилетий тому назад.
- А как быть с вещами капитана Мастина? - спросил Сол, когда все паломники, за исключением Кассада, спустившегося вниз, чтобы разведать обстановку, собрались у сходен.
- Я вынесла их на палубу, - сказала Ламия. - Возьмем их с собой.
- Это как-то неправильно, - промямлил отец Хойт. - Просто взять и уйти. Следовало бы... Отслужить... В конце концов, человек умер...
- Мы этого не знаем, - напомнила ему Ламия, небрежно подхватив одной рукой сорокакилограммовую сумку.
- Вы действительно верите, что господин Мастин жив? - недоуменно спросил Хойт.
- Нет, - отрезала Ламия. Снежные хлопья садились на ее черные волосы. С края причала им замахал Кассад, и паломники, забрав вещи, двинулись вниз по сходням. Никто не оглянулся.
- Вагон пустой? - спросила Ламия, подойдя к полковнику. На свету его накидка из "хамелеоновой кожи" стремительно теряла свою серо-черную окраску.
- Пустой.
- Трупы?
- Нет, - сказал Кассад и повернулся к Солу и Консулу. - Вы забрали из камбуза все, что надо?
Оба кивнули.
- А что они должны были забрать? - поинтересовался Силен.
- Недельный запас продуктов, - ответил Кассад. - В пути нам вряд ли удастся достать что-нибудь съестное.
Отвернувшись, полковник принялся рассматривать склон над станцией подвесной дороги. Только сейчас Консул заметил, что под накидкой он держит на сгибе руки десантную винтовку.
"Будем ли мы живы через неделю?" - подумал Консул, усмехнувшись про себя.
В два приема они перенесли вещи на станцию. Ветер со свистом врывался в разбитые окна и дыры в крышах темных зданий. Во второй ходке Консулу и отцу Хойту достался куб Мебиуса. Священник пыхтел, задыхался, и наконец его прорвало:
- Зачем мы тащим с собой этого эрга?
Они едва добрели до металлической лестницы, ведущей на станцию. Вся платформа была в потеках ржавчины, словно заросла рыжим лишайником.

Предыдущая страница 15 Следущая страница


Гиперион 16

- Не знаю, - ответил Консул. Он тоже с трудом переводил дыхание.
Со станционной платформы открывался прекрасный вид на бескрайние просторы Травяного моря. Ветровоз - темный, безжизненный, с зарифленными парусами - стоял на прежнем месте. По равнине несся снежный буран. Казалось, по бесчисленным стеблям высокой травы катятся белые барашки.
- Перетащите все на борт, - распорядился Кассад. - А я схожу наверх, в операторскую кабину. Попробую оттуда запустить эту механику.
- Разве здесь не автоматика? - удивился Мартин Силен. - Ну, как на ветровозе?
- Не думаю, - ответил Кассад. - Посмотрим, может, мне удастся стронуть его с места.
- А что, если он поедет без вас? - крикнула Ламия вдогонку.
- Не поедет.
В вагоне было холодно и пусто, если не считать нескольких металлических скамеек в большом переднем отделении и десятка простых коек в маленьком, заднем. Вагон был просторный - по меньшей мере восемь метров в длину и около пяти в ширину. Заднее отделение было отгорожено тонкой металлической переборкой. Один угол в нем занимал небольшой шкаф. Высокие, в полстены окна были только в переднем отделении.
Паломники свалили багаж прямо на пол и теперь пытались согреться -расхаживали по вагону, топали ногами, размахивали руками. Мартин Силен лежал на скамье, вытянувшись во весь рост, причем из шубы торчали лишь макушка да ботинки.
- Черт возьми, - пожаловался он, - совсем забыл, как в этой штуке включается отопление.
Консул взглянул на темные панели освещения.
- Отопление тут электрическое и включится само, когда полковник запустит вагон.
- Если запустит, - буркнул Силен.
Сол Вайнтрауб, сменив Рахили пеленки, переодел малышку в термокостюм и теперь укачивал на руках.
- Я-то здесь никогда не был, - оглядываясь, произнес он. - А вы, господа?
- Я был, - ответил поэт.
- А я нет, - сказал Консул. - Мне доводилось видеть дорогу только на фотографиях.
- Кассад говорил, что однажды ему пришлось возвращаться этим путем в Китс, - отозвалась из другого отделения Ламия.
- Я думаю... - начал Сол Вайнтрауб, но тут заскрежетали шестерни, и вагон, резко накренившись, закачался, а затем, влекомый внезапно пришедшим в движение тросом, пополз вперед. Все бросились к окну, выходившему на платформу.
Прежде чем отправляться в операторскую, Кассад предусмотрительно перенес свои вещи в вагон. Сейчас он выскочил из дверей кабины, одним прыжком преодолел длинную лестницу и кинулся за вагоном, который медленно отходил от посадочной площадки.
- Не успеет, - прошептал отец Хойт.
До края платформы оставалось метров десять, но карикатурно длинноногий Кассад бежал, как настоящий спринтер.
Вагон выскользнул из направляющего желоба и закачался в воздухе, метрах в восьми над скалами. Хотя настил платформы обледенел, Кассад не снижал скорости, нагоняя вагон.
- Давай! - закричала Ламия Брон. Остальные подхватили ее крик.
Консул посмотрел вверх: полосы льда отваливались с обмерзшего троса и падали вниз. Он оглянулся. Слишком далеко. Кассад не успеет.
Однако полковник бежал невероятно быстро. Вот и край платформы. Консулу снова вспомнился ягуар - зверь со Старой Земли, которого он видел в зоопарке на Лузусе. Казалось, полковник вот-вот поскользнется и полетит вниз, на заснеженные валуны. Но нет. Вытянув вперед свои длинные руки, Кассад прыгнул и завис в воздухе. Его накидка развевалась на ветру. Мгновение - и он скрылся за вагоном.
Раздался глухой удар, затем потянулась бесконечно долгая минута ожидания. Все молчали, даже шелохнуться боялись. Вагон плыл в сорока метрах над скалами, приближаясь к первой мачте. Но вот паломники увидели Кассада. Хватаясь за обледенелые металлические поручни, он продвигался вдоль вагона. Ламия распахнула дверь, и к полковнику тут же протянулся десяток рук. Ему помогли забраться внутрь.
- Благодарение Господу, - произнес отец Хойт.
Немного отдышавшись, полковник мрачно улыбнулся:
- Мне не хотелось дожидаться возвращения вагона. Там автоблокировка. Если с оператором что-нибудь случится, механизм останавливается. Пришлось придавить рычаг мешком песка.
Мартин Силен указал на быстро приближающуюся мачту опоры, над которой, как потолок, висело облако. Трос, казалось, уходил в пустоту.
- Сдается мне, мы уже пересекаем хребет, хотим мы того или нет.
- А сколько времени займет дорога? - спросил Хойт.
- Часов двенадцать. Может, чуть меньше. Операторам иногда приходится останавливать вагоны - если ветер слишком сильный или трос обледенеет.
- Теперь мы уже не остановимся, - сказал Кассад.
- Если только трос не порвется, - заметил поэт. - Или мы на что-нибудь не налетим.
- Заткнись, - оборвала его Ламия. - И вообще, не пора ли нам пообедать?
- Смотрите! - позвал Консул.
Все подошли к передним окнам. Вагон уже поднялся на сто метров над бурым склоном. Предгорья остались где-то позади. Далеко внизу виднелась платформа. Паломники в последний раз окинули взглядом станцию, покинутые лачуги Приюта Паломников и неподвижный ветровоз.
Затем снег и плотные облака поглотили их.
Разумеется, кухни в привычном смысле слова в вагоне не было. Однако в заднем отделении обнаружились холодильник и микроволновая печь. Из мяса и овощей, позаимствованных на камбузе ветровоза, Ламия и Вайнтрауб соорудили вполне сносное жаркое. У Мартина Силена нашлось и вино (несколько бутылок он прихватил еще с "Бенареса", остальными разжился на ветровозе). К жаркому он открыл гиперионское бургундское.
Паломники почти покончили с обедом, когда мрак, словно облепивший окна вагона, начал понемногу рассеиваться. Вскоре стало совсем светло. Консул обернулся к окну, и в этот момент выглянуло солнце, залив весь вагон каким-то потусторонним золотым светом.
Все разом вздохнули. Уже несколько часов как стемнело, но едва вагон всплыл над морем облаков, из которого, подобно островам, поднимались горные вершины, как паломники вновь оказались в царстве заката. Небо Гипериона из дневного блекло-голубого стало бездонно-лазурным. Красно-золотистое светило зажгло башни облаков и покрытые льдом горные вершины. Консул огляделся. Лица его спутников, которые еще минуту назад в полумраке вагона казались серыми пятнами, теперь тоже омывало щедрое золотое сияние.
Мартин Силен поднял бокал:
- Ну, с Богом!
Консул посмотрел вперед. Массивный трос казался отсюда не толще нитки, а чуть подальше его и вовсе было не разглядеть. В нескольких километрах, на вершине горы, искрилась золотом следующая опорная мачта.
- Дорогу поддерживают сто девяносто две опоры, - произнес Мартин Силен голосом экскурсовода. - Они изготовлены из сверхпрочного карбодюраля и имеют восемьдесят три метра в высоту.
- Мы, должно быть, очень высоко, - негромко сказала Ламия Брон.
- Самая высокая точка этой подвесной дороги, общая протяженность которой составляет девяносто шесть километров, находится над вершиной горы Драйден, пятой в горной системе Уздечки; ее высота девять тысяч двести сорок шесть метров над уровнем моря, - продолжал Силен.
Полковник Кассад посмотрел по сторонам:
- А в вагоне давление нормальное. Несколько минут назад сработало реле.
- Смотрите! - воскликнула Ламия.
В течение долгой минуты солнце лежало на облачном горизонте. Теперь оно опустилось ниже, и тучи словно вспыхнули изнутри. Весь западный край мира заполыхал многоцветием красок. Снежные карнизы и ледники на западных склонах, нависавшие над подвесной дорогой, все еще горели отраженным светом, но на темнеющем небосводе уже проступали самые яркие звезды. В вагоне царил розовый полумрак.
Консул повернулся к Ламии Брон.
- Почему бы вам не рассказать свою историю прямо сейчас? Нам ведь надо выспаться перед прибытием в Башню.
Ламия допила остатки вина.
- А вы-то сами хотите ее услышать?
Все закивали. Только Мартин Силен пожал плечами, выражая полнейшее равнодушие.
- Хорошо. - Ламия Брон отставила в сторону пустой стакан, уселась на скамейку, подобрала под себя ноги и, опершись локтями о колени, начала свой рассказ. ИСТОРИЯ ДЕТЕКТИВА: ДОЛГОЕ ПРОСТИ Я сразу поняла, что это дело будет особое, - с той самой секунды, как он вошел в мой кабинет. Он был красив. Не изнеженный или смазливый, как иные модели или телезвезды. Нет, он был просто... Красив.
Ростом он был невелик, не выше меня, а я родилась и выросла на Лузусе, где гравитация на треть больше стандартной. Но я сразу же поняла, что мой посетитель не с Лузуса, ибо сложен он был по меркам Сети весьма пропорционально - стройный, худощавый атлет. Лицо - сама целеустремленность: низкие брови, острые скулы, прямой нос, твердый подбородок и широкий рот (чувственный и упрямый одновременно). Большие карие глаза. На вид ему было около тридцати стандартных.
Ясное дело, в тот момент, когда он вошел, я не задавалась целью составить полный реестр его личных качеств. Первое, что я подумала тогда: "Неужели клиент?" А вторая мысль: "Ну, красив, мерзавец!”
- Госпожа Брон?
- Да, это я.
- Вы действительно госпожа Ламия Брон из сыскного агентства "Вся Сеть"?
- Да.
Он огляделся, словно не веря моим словам. Я поняла смысл этого взгляда. Дело в том, что мой офис находился на двадцать третьем уровне старого промышленного улья Железный Хлев. Секцию, где он расположен, называют Старыми Норами. Все три окна выходят в служебную траншею № 9. Там всегда темно, а сверху, из фильтров улья, вечно капает конденсат. Заброшенные автопогрузчики, ржавые балки - вот и весь пейзаж.
Ну и черт бы с ним - зато дешево. К тому же большинство моих клиентов звонит, а не приходит лично.
- Могу я присесть? - спросил он, очевидно вполне удовлетворенный тем фактом, что столь почтенному агентству приходится работать в такой трущобе.
- Конечно, - ответила я и жестом указала на стул. - Господин...
- Джонни, - сказал он.
Это имя не соответствовало его внешности. Что-то в нем говорило о деньгах. Не одежда, нет. Одет он был как раз довольно обычно - в костюм, выдержанный в черно-серой гамме, правда из добротной ткани. Но меня не оставляло ощущение, что парень этот не из простых. И произношение какое-то странное. Обычно я хорошо распознаю акцент - это необходимо в нашем деле, - но сейчас я не могла определить не то что местность, где вырос этот парень, - даже планету!
- Итак, Джонни, чем могу помочь? - Я протянула ему бутылку виски, которую собиралась было убрать, когда он вошел.
Мальчик Джонни отрицательно покачал головой. Может быть, он решил, что я предлагаю ему хлебнуть из горлышка? Черт возьми, я не так воспитана. Возле водоохладителя полно бумажных стаканчиков.
- Госпожа Брон, - сказал он (и я снова подивилась его акценту), - мне необходимо провести расследование.
- Как раз этим я и занимаюсь.
Он замолк. Наверное, стеснялся. Многие мои клиенты не решаются сразу выложить суть дела. Ничего удивительного: девяносто пять процентов моей работы - разводы и прочие семейные дрязги. Поэтому я не стала его торопить.
- Видите ли, дело мое весьма деликатное, - сказал он наконец.
- Господин э-э-э... Джонни. Большинство дел, которые я расследую, весьма деликатны. Но я работаю в системе "Юнивер-Сеть", и поэтому любая информация, имеющая отношение к клиенту, подпадает под действие Закона о защите личности. Я обязана сохранять в тайне все - даже тот факт, что мы сейчас беседуем. И даже в том случае, если вы раздумаете меня нанимать. Конечно же, я вешала ему лапшу на уши. Власти, если у них возникнет такое желание, могут в два счета залезть в мои файлы, но я чувствовала, что этого парня надо как-то успокоить. Боже, до чего хорош!
- Гм, - хмыкнул он. Потом снова огляделся и наклонился ко мне. -Госпожа Брон, я хочу, чтобы вы расследовали убийство.
Это сразу настроило меня на серьезный лад. До этого я сидела, откинувшись на спинку стула и положив ноги на стол. Теперь я выпрямилась и подалась вперед.
- Убийство? В самом деле? А что же полиция?
- Их это не касается.
- Быть не может! - воскликнула я, подумав, что парню нужен не сыщик, а психиатр. - Сокрытие убийства карается по закону.
Мне так и хотелось добавить: "Уж не ты ли, Джонни, и совершил убийство?”
Он улыбнулся и покачал головой.
- Но мой случай - особый.
- Что вы имеете в виду?
- Я имею в виду, госпожа Брон, что убийство действительно было совершено, но полиция Гегемонии - равно как и местная - ничего об этом не знает. И вообще, это не их юрисдикция.
- Быть не может, - повторила я. За окном моросил ржавый дождик и сыпались искры - наверху что-то сваривали. - Как же так?
- Убийство было совершено за пределами Сети. Более того - за пределами Протектората. Никаких властей там вообще нет.
Уже что-то. Хоть какое-то подобие здравого смысла. Но я все еще не могла взять в толк, о какой дыре он говорит. Даже в поселениях на Окраине и колониальных мирах есть полиция. На борту какого-нибудь звездолета? Но на преступления, совершенные в открытом космосе, распространяется юрисдикция Управления межзвездных сообщений.
- Ладно, - решилась я. Последние несколько недель я сидела без работы. - Расскажите все как есть.
- И вы обещаете сохранить тайну, даже если не возьметесь за это дело? - Обещаю.
- А если все-таки возьметесь, будете сообщать обо всем только мне?
- Конечно.
Мой будущий клиент помедлил, потирая подбородок. (Поразительные руки!) - Хорошо, - сказал он наконец.
- Давайте с самого начала, - предложила я. - Кого убили?
Джонни выпрямился - ну прямо прилежный ученик на уроке - и с подкупающей искренностью произнес:
- Меня.
Мне понадобилось десять минут, чтобы вытянуть из него всю историю. Когда он закончил свой рассказ, я уже не думала, что он сумасшедший. Сумасшедшей была я. Или, по крайней мере, буду ею, если возьмусь за это дело.
Джонни - его настоящее имя представляло собой цепочку букв, цифр и штрихового кода подлиннее моей руки - был кибридом.
Я и раньше слышала о кибридах. А кто не слышал? Однажды, поссорившись с моим первым мужем, я в сердцах назвала его кибридом. Но мне и в голову не могло прийти, что я буду сидеть в одной комнате с настоящим кибридом. Или что найду его таким чертовски привлекательным.
Джонни был ИскИном. Его сознание, или это, или черт его знает что, плавало где-то в киберпространстве мегасферы Техно-Центра. Как и все люди (за исключением, быть может, Секретаря Сената и ребят, выгребавших за ИскИнами дерьмо), я не имела ни малейшего представления, где находится этот самый Техно-Центр. Более трех веков назад (задолго до моего рождения) искусственные интеллекты мирно ушли из-под власти человека. И хотя они остались союзниками Гегемонии, участвуют в работе Альтинга, контролируют инфосферы, иногда используют свои прогностические способности, чтобы предупредить нас об ошибочных решениях и стихийных бедствиях, сам Техно-Центр занят какими-то своими, недоступными человеческому уму и чуждыми ему делами и решительно не желает посвящать нас в них.
Ну и на здоровье.
Обычно ИскИны ведут свои дела с людьми и с человеческими машинами через инфосферы. Если надо, они могут создать и интерактивную голограмму. Помнится, когда подписывали пакт о присоединении Мауи-Обетованной, послы Техно-Центра подозрительно напоминали Тайрона Батуайта, блиставшего некогда актера тривидения.
Кибриды - совсем другое дело. Созданные из человеческого генетического материала, они внешне походят на людей куда больше, чем это допускается для андроидов. Между Техно-Центром и Гегемонией существует договор, ограничивающий численность кибридов, так что их, вообще-то, немного.
Я посмотрела на Джонни. Очевидно, с точки зрения ИскИна, этот загадочный и чертовски красивый парень, сидевший сейчас напротив меня за столом, - не более чем придаток, что-то вроде щупальца. Ну, может, чуть сложнее по своей конструкции, но в сущности - ничем принципиально не выделяющийся среди десятков тысяч датчиков, манипуляторов, автономных модулей и прочих органов, которыми ИскИны постоянно пользуются. А теперь допустим, что манипулятор под названием "Джонни" уничтожен. Что это для ИскИна? Все равно что для человека остричь ноготь.
"Какая жалость", - подумала я. А вслух спросила:
- Так вы кибрид?
- Да. Привилегированный. У меня есть виза во все миры Сети.
- Хорошо. - Я услышала свой голос как бы со стороны. - Значит, кто-то... Убил вашего кибрида и вы хотите, чтобы я выяснила, кто?
- Нет, - ответил молодой человек. У него были рыжевато-коричневые вьющиеся волосы. Прическа... Тут та же история, что и с акцентом, - я никак не могла идентифицировать ее стиль. Она показалась мне несколько старомодной, но где-то я ее видела.
- Вопрос не в том, - продолжал между тем Джонки, - что кто-то убил мое тело. Мой враг убил меня самого.
- Вас?
- Да.
- Вас как... О-о... Сам ИскИн?
- Совершенно верно.
Я ничего не понимала. ИскИны бессмертны. Во всяком случае, никто в Сети не слышал, чтобы ИскИн умер.
- Ничего не понимаю, - призналась я.
Джонни кивнул.
- В отличие от человеческой личности, которая - теперь, кажется, все пришли к этому мнению - перестает существовать после смерти тела, мое сознание принципиально неуничтожимо. Но в результате нападения произошло... Как бы это сказать... Прерывание. Хотя я располагал... Ну, скажем, дубликатом памяти, кое-что было утеряно безвозвратно. В этом смысле напавший на меня совершил убийство.
- Понимаю, - соврала я и перевела дыхание. - Но почему же вы не обратились в вашу собственную полицию... Если, конечно, у ИскИнов есть полиция... Или в киберполицию Гегемонии?
- Дело в том, - очень серьезно ответил юный красавец, в котором я изо всех сил пыталась видеть всего лишь кибрида, - что мне ни в коем случае нельзя обращаться в эти организации.
Я вопросительно приподняла бровь. Это уже напоминало моих обычных клиентов.
- Уверяю вас, - сказал он, словно прочитав мои мысли. - В этом нет ничего противозаконного. Ничего неэтичного. Просто... Есть определенные препятствия, природу которых я не могу вам объяснить.
Я сложила руки на груди.
- Послушайте, Джонни. Вся ваша история звучит крайне неправдоподобно. Скажем, о том, что вы кибрид, я знаю только с ваших слов. А вдруг вы решили надуть меня?
На лице у него появилось удивленное выражение:
- Надо же, я об этом как-то не подумал. Как же мне доказать, что я тот, за кого себя выдаю?
Я тут же выпалила:
- Переведите миллион марок на мой текущий счет в банке "Транс-Сеть". Джонни улыбнулся. Секунду спустя зазвонил видеофон, и передо мной появилось изображение человека с усталым и озабоченным лицом. Позади него в воздухе переливалась эмблема банка "Транс-Сеть".
- Простите меня, госпожа Брон, - произнес он, - но мы подумали, что, располагая... Э-э... Столь солидной суммой, вы, возможно, захотите ознакомиться с нашими долгосрочными гарант-опциями или воспользуетесь какой-либо маклер-программой?
- Потом, - сказала я.
Управляющий банком кивнул и исчез.
- А если это имитация? - не сдавалась я.
Джонни мило улыбнулся.
- Возможно, но весьма убедительная, не правда ли?
- Не очень.
Он пожал плечами.
- Хорошо. Но если я действительно тот, за кого себя выдаю, возьметесь ли вы за мое дело?
- Угу. - Я вздохнула. - Небольшая поправка. Моя работа не стоит миллион марок. Я беру пятьсот в день плюс издержки.
Кибрид кивнул.
- Значит, вы беретесь за мое дело?
Я встала, надела шляпу и сняла с вешалки, стоявшей у окна, свое старое пальто. Потом достала из нижнего ящика стола отцовский пистолет и сунула его в карман.
- Пошли, - сказала я.
- Пошли, - откликнулся Джонни. - А куда?
- На место преступления.
Считается, что уроженцы Лузуса неохотно покидают свои ульи, а покинув, тут же начинают страдать агорафобией и чувствуют себя уютно разве что в толкучке супермаркета. Так оно и есть, однако большинство моих клиентов приходят, так сказать, извне и уходят туда же. Поэтому я то гоняюсь за какими-то проходимцами, которые постоянно меняют внешность и скачут туда-сюда по нуль-Т, чтобы на новом месте взяться за старые делишки, то выслеживаю неверных супругов, наивно полагающих, что на другой планете они могут грешить, не опасаясь разоблачения, то разыскиваю потерявшихся детей или сбежавших родителей.
Однако, пройдя через портал пассажирского терминекса Железного Хлева, я остановилась в нерешительности. Передо мною простиралось пустынное каменистое плато, уходящее, казалось, в бесконечность. Кроме бронзового прямоугольника портала - никаких признаков цивилизации. Вонь тухлых яиц. Небо тошнотворного желто-коричневого цвета, кипящее, как котел. Серая, потрескавшаяся корка под ногами. Ни травинки, ни даже лишайника. Я не могла оценить расстояния до горизонта, но мы чувствовали себя очень высокими, а горизонт казался очень далеким. И ни вблизи, ни вдали -абсолютно ничего живого. Ни деревьев, ни кустов, ни зверюшек - ничего.
- Куда, черт возьми, мы попали? - Я была уверена, что знаю все миры Сети.
- Это Мадхья, - сказал Джонни. (У него получилось что-то вроде "Мэдье".) - Первый раз слышу, - ответила я, нащупывая в кармане перламутровую рукоятку отцовского пистолета.
- Официально эта планета еще не вошла в Сеть, - пояснил кибрид. -Пока это колония Парвати. Но отсюда до ближайшей базы ВКС - всего несколько световых минут пути, поэтому порталы поставили здесь еще до того, как Мадхья стала протекторатом.
Я смотрела на эту дикую пустошь, и меня мутило от вони сернистого ангидрида. К тому же я боялась, что он испортит мне пальто.
- Есть поблизости какие-нибудь поселения?
- Нет. Только несколько небольших городков на другой стороне планеты. - И какой ближе всего?
- Нанда-Деви. Это к югу отсюда. Население - триста человек. До него две тысячи километров.
- Почему же портал поставили здесь?
- Тут нашли тяжелые металлы, - объяснил Джонни, - и консорциум, который взялся их разрабатывать, решил построить в этом полушарии около сотни порталов. Чтобы легче было добираться.
- Понятно, - сказала я. - Самое подходящее место для убийства. А зачем вы сюда приехали?
- Не знаю. Этот участок памяти стерт.
- Вы приехали один?
- Не знаю.
- А что вы знаете?
Юноша засунул свои изящные руки в карманы.
- Я знаю, какое оружие использовал убийца. В Центре его называют вирусом СПИД-2.
- Что это такое?
- СПИД-1 - это заразная болезнь, которой задолго до Хиджры болели люди. Ее вирусы поражали иммунную систему. Так вот... Этот вирус делает то же самое с ИскИнами. Менее чем за секунду вирус проникает в системы безопасности и направляет смертоносные программы-фагоциты против хозяина -против самого ИскИна. То есть против меня.
- А вы не могли заразиться естественным путем?
Джонни улыбнулся.
- Это исключено. Это все равно что спрашивать у человека, в которого стреляли, не мог ли он сам натолкнуться на пулю.
Я пожала плечами.
- Послушайте, если вам нужен эксперт по инфосетям или ИскИнам, вы обратились не по адресу. О мире привидений я знаю не больше, чем двадцать миллиардов тупиц, которые просто входят в сферы, когда им надо. - Я специально употребила это старинное слово. Мне было интересно - разозлится он или нет.
- Я знаю, - ответил Джонни, сохраняя спокойствие. - Я пришел к вам не за этим.
- Что же вам от меня нужно?
- Чтобы вы нашли того, кто привез меня сюда и убил. И заодно выяснили, почему.
- Хорошо. Но откуда вы знаете, что убийство произошло именно здесь?
- Потому что именно здесь я обрел способность управлять своим кибридом, когда меня... Восстановили.
- Вы хотите сказать, что, пока вирус уничтожал вас, ваш кибрид был как бы в отключке?
- Да.
- И сколько это продолжалось?
- Моя смерть? Чуть меньше минуты. Потом была активирована моя резервная личность.
Я не смогла удержаться от смеха.
- Что вас так рассмешило, госпожа Брон?
- Ваши представления о смерти, - ответила я.
Он пристально посмотрел на меня своими грустными светло-карими глазами.
- Конечно, вам смешно. Вы даже представить себе не можете, что значит минута... Отключения... Для элемента Техно-Центра. Это бездны времени и информации. Тысячелетия некоммуникативности.
- Ага, - согласилась я. (Хотя, признаюсь, его рассказ не исторг из моей груди горестных рыданий.) - Ну а что же делало ваше тело, ваш кибрид, пока вы меняли ленты - или что там у вас - со своей личностью?
- Думаю, он находился в коме.
- Он может действовать автономно?
- Может. Если, конечно, не отказывает вся система разом.
- И где вы пришли в себя?
- Простите?
- Когда вы реактивировали кибрид, где он находился?
Джонни кивнул в знак того, что понял, о чем речь, и указал на валун метрах в пяти от портала:
- Вон там я лежал.
- С этой стороны или с противоположной?
- С противоположной.
Я подошла и осмотрела место преступления. Там не было ничего: ни крови, ни какой-нибудь записки, ни орудия убийства, ни следов. Словно тело Джонни и не лежало здесь ту сравнимую с вечностью минуту. Полицейские, наверно, исписали бы целые тома, фиксируя всевозможные микро-, био- и прочие улики. Но я не нашла ничего. Камень и камень.
- Если у вас на самом деле выпал кусок памяти, - спросила я, - откуда же вы знаете, что приехали сюда не один?

Предыдущая страница 16 Следущая страница


17 Дэн Симмонс

- Я просмотрел записи нуль-канала.
- И что: узнали вы, что за таинственная личность вас сопровождала?
- Мы оба ехали по моей карточке, - ответил Джонни.
- Вас было только двое?
- Да.
Я кивнула. Будь нуль-Т настоящей телепортацией, с помощью реестра канала можно было бы раскрыть любое внепланетное преступление; копия транспортной записи позволила бы восстановить интересующего нас субъекта целиком - до последнего грамма, до последней клетки. К сожалению, нуль-канал - это просто дыра в пространственно-временном континууме, проделанная фазированной сингулярностью. Поэтому, если преступник идет по чужой карточке, все, что мы можем узнать о нем, - это начальная и конечная точка броска.
- Откуда вы отправлялись? - спросила я.
- С Тау Кита.
- У вас есть код портала?
- Конечно.
- Тогда давайте съездим туда, - предложила я. - Там я договорим. А то здесь даже небо смердит.
ТКЦ, как издавна зовут Центр Тау Кита, - несомненно, самый густонаселенный из миров Сети. Здесь на пространстве, вдвое меньшем, чем суша Старой Земли, грызутся за место под солнцем пять миллиардов человек. Планету окружает орбитальное экологическое кольцо, на котором проживает еще полмиллиарда. ТКЦ - не только столица Гегемонии и резиденция Сената, но и важнейший деловой центр Сети. Естественно, портал, который вычислил Джонни, оказался одним из шестисот ему подобных в терминексе крупнейшего шпиля Нью-Лондона, самого старого и самого обширного из районов планетарного мегаполиса.
- Черт возьми, - сказала я, - давайте для начала выпьем.
Поблизости от терминекса было несколько баров. Я выбрала один -сравнительно тихий, темный, прохладный, стилизованный под портовую таверну и отделанный латунью и поддельным деревом. Я заказала пиво - на работе я вообще ничего крепче не пью. И флэшбэком не балуюсь. Иногда мне кажется, что если бы не привычка держать себя в руках, я бы уже давно вышла в тираж.
Джонни тоже заказал пиво. Темное немецкое пиво - его делают на Возрождении-Вектор. "Интересно, - подумала я, - какие пороки могут быть у кибрида?" И, поймав себя на этой мысли, продолжила:
- Ну, что еще вы успели раскопать?
Юноша развел руками.
- Ничего.
- Е-мое, - сказала я не без восторга. - Ладно, это я так. И все-таки, имея в своем распоряжении все ресурсы ИскИна, вы ведь можете проследить, что делал ваш кибрид последние несколько дней до... Несчастного случая?
- Могу, - согласился Джонни и отпил глоток. - Вернее, мог бы, но по целому ряду важных причин я не хочу, чтобы мои собратья ИскИны узнали о моем расследовании.
- Вы подозреваете кого-то из них?
Вместо ответа Джонни вручил мне копию записей своей универсальной карточки:
- После убийства я на пять дней потерял сознание. Вот все, что осталось, записи расходов.
- Час назад вы говорили, что отключились только на минуту.
Джонни почесал пальцем щеку:
- Нет, на пять дней. Да и то мне повезло.
Я жестом подозвала официанта (клиентов здесь обслуживали официанты-люди) и заказала еще пива.
- Послушайте, Джонни, - сказала я. - Чтобы по-настоящему войти в это дело, мне надо знать больше. О вас, о вашей жизни, кто бы вы ни были. Скажем, мне непонятно, зачем вообще вас убивать, если вы все равно восстановитесь - или как там это у вас называется?
- На это могут быть две причины, - ответил Джонни, глядя на меня поверх кружки.
- Причина первая - стереть кусок вашей памяти. В чем они и преуспели. А отсюда следует вот что: событие, которое они хотели вычеркнуть из вашей памяти, произошло на прошлой неделе. Ну а вторая причина?
- Может быть, они хотели послать мне сообщение, - ответил Джонни. -Только не знаю, о чем оно. И от кого.
- Кто-нибудь хотел вашей смерти?
- Нет.
- Но вы хоть подозреваете кого-нибудь?
- Никого.
- Большинство убийств, - сказала я, - совершаются под действием внезапных бессмысленных приступов гнева, причем убийца, как правило, хорошо известен жертве. Это или член семьи, или друг, или любовник. С преднамеренными убийствами картина та же самая.
Джонни промолчал. Что-то в его лице казалось мне невероятно привлекательным - видимо, сочетание мужской силы и женской чуткости. Или глаза?
- А что, у ИскИнов есть семьи? - спросила я. - Бывает ли между вами вражда? Или ссоры между членами семьи? Любовниками?
- Нет. - Он слегка улыбнулся. - У нас существуют некие полусемейные отношения, но без ваших эмоций и взаимной ответственности. "Семьи" - это просто удобное название групп ИскИнов, развивающихся в одном общем направлении.
- Значит, другой ИскИн не мог напасть на вас?
- Почему же? - Джонни повертел в руках кружку. - Мне только непонятно, почему они напали на меня через моего кибрида.
- Уязвимое звено.
- Возможно. Но это осложняет положение нападающего. Нападение в киберпространстве бесконечно опаснее. Кроме того, я не понимаю, зачем другому ИскИну убивать меня. В этом нет никакого смысла. Я никому не угрожаю.
- Джонни, а зачем вам кибрид? И вообще, какую роль вы сами играете во всех этих событиях?
- Кибрид... - начал Джонни, разламывая сухарик. - В какой-то степени я сам кибрид. Моя... Функция... Заключается в том, чтобы наблюдать за поведением людей и определенным образом реагировать на их действия. В некотором смысле я когда-то был человеком.
Я нахмурилась и покачала головой. Все, что он говорил, казалось мне полной бессмыслицей.
- Вы слышали что-нибудь о проектах восстановления личности? - спросил он.
- Нет.
- Год назад группа модельных исследований ВКС восстановила личность генерала Горация Гленнон-Хайта. Им хотелось понять, что делало его столь блестящим стратегом. Об этом сообщали по всем программам новостей.
- Да, было такое.
- Так вот, я некоторым образом тоже... Модель человеческой личности. Точнее - был моделью. Но мой проект более ранний и куда более сложный. В качестве прообраза был взят один поэт со Старой Земли. Древний поэт - он жил еще до Хиджры. Родился в конце восемнадцатого века по Старому Календарю.
- Как, черт возьми, можно восстановить человека, который умер невесть когда?
- По стихам, - просто ответил Джонни. - По письмам, по дневникам. По трудам критиков и биографов. По свидетельствам друзей. Но главным образом по его стихам. Имитатор воссоздает окружающую среду, вводит в нее известные факторы, а потом производит обратную экстраполяцию от продуктов творчества. Ап! И перед нами модель личности. Сначала сырая, но со временем становящаяся все точнее, пока не возникаю я. Начали мы с поэта двадцатого века Эзры Паунда. Наша личность была своевольна до абсурда, пристрастна до безрассудства и функционально безумна. Понадобился год работы, чтобы мы убедились: да, личность восстановлена точно. Он действительно был чокнутый. Гениальный, но чокнутый.
- А потом? - спросила я. - Допустим, они создали вашу личность по образцу умершего поэта. А дальше?
- Они создали не личность, а шаблон, на основе которого должен был развиваться мой ИскИн, - ответил Джонни. - А кибрид позволяет мне играть свою роль в киберпространственном сообществе.
- Роль поэта?
Джонни снова улыбнулся:
- Скорей поэмы.
- Поэмы?
- Длящегося произведения искусства... Но не в человеческом смысле. Своеобразной головоломки. Постоянно меняющейся загадки, в которой время от времени рождаются необычные прозрения, открывающие новые уровни постижения реальности.
- Ничего не понимаю, - пробормотала я.
- Ну и ладно. Неважно. Вряд ли моя деятельность явилась причиной этого... Нападения.
- Тогда в чем же, по-вашему, причина?
- Понятия не имею.
Мне показалось, что мы ходим по кругу.
- Хорошо, - сказала я. - Попробуем выяснить, кем вы были и что делали в течение этих пропавших пяти дней. Осталось у вас что-нибудь, кроме копии универсальной карточки?
Джонни отрицательно покачал головой:
- Вы, конечно, понимаете, почему для меня так важно выяснить личность нападавшего и его мотивы?
- Конечно, - ответила я. - Он может напасть снова.
- Совершенно верно.
- Как я могу с вами связаться?
Джонни передал мне чип доступа. - Линия надежная? - спросила я. - Вне всякого сомнения.
- Порядок, - сказала я. - Если будет надо, я с вами свяжусь. Опять-таки, если раскопаю что-нибудь новенькое... Мы вышли из бара и направились к терминексу. Он уже уходил, когда я тремя прыжками догнала его и схватила за руку. Впервые я прикоснулась к нему.
- Джонни, скажите, как звали того поэта со Старой Земли, которого они воскресили?
- Восстановили.
- Все равно. Того, который послужил для вас образцом?
Красавец-кибрид замялся. Только сейчас я заметила, какие у него длинные ресницы.
- Разве это важно? - спросил он.
- Как знать?
Он кивнул.
- Китс, - сказал он. - Родился в 1795 году нашей эры. Умер от туберкулеза в 1821-м. Джон Китс.
Следить за человеком, скачущем через порталы в неизвестном направлении, почти невозможно. В особенности если вы сами хотите остаться незамеченным. Полиция Сети бросает на такую операцию до полусотни агентов, вооруженных сложными и чертовски дорогими приборами. При этом им еще помогает Транспортное Управление. А для одиночки эта задача почти неразрешима.
Но мне-то нужно было знать, куда направляется мой новый клиент.
Джонни, не оглядываясь, пересек площадь терминекса. Я спряталась за ближайшим киоском и принялась наблюдать за ним через карманный имиджер. Он набрал код на обычном дископульте, вставил карточку и прошел через светящийся прямоугольник портала.
Итак, код он набрал вручную. Вероятно, цель его путешествия -какой-нибудь портал общего доступа. Коды частных порталов обычно записывают на личном чипе. Чудесно! Круг поисков сужается до двух миллионов порталов, полутора сотен планет и нескольких десятков лун. Вывернув наизнанку пальто и превратив его в ярко-красную куртку, я достала красную - под цвет куртки - кепку и нахлобучила ее поглубже, на самые глаза. Одновременно я поставила имиджер в режим воспроизведения и, просмотрев в увеличенном масштабе те кадры, где мой клиент набирает код, рванула через площадь. На ходу я запросила комлог, какому порталу соответствует этот девятизначный код. Впрочем, первые три цифры я знала и так - Циндао-Сычуаньская Панна. (Я помню все планетарные индексы: это моя профессия.) А секундой позже комлог сообщил, что портал находится в жилой части центра Первой Экспансии города Ваньсянь.
Я вскочила в первую же свободную кабину и отправилась туда. Площадка терминекса оказалась небольшой, мощенной старым кирпичом. Над ней одна над другой громоздились старинные восточные лавочки. Их загнутые, как у пагод, крыши нависали над узкими боковыми улочками. Повсюду - на площади, у витрин - толпились люди. Большинство из них, похоже, были потомками изгнанников, что отправились некогда в Великий Полет и заселили Циндао-Сычуань. Но немало было народу и с других планет. Пахло какими-то незнакомыми цветами, сортиром и вареным рисом.
- Черт возьми! - прошептала я. В терминексе были еще три портала, и все свободные. Джонни мог удрать через любой из них.
Но вместо того, чтобы вернуться к себе на Лузус, я решила потратить еще несколько минут - осмотреть площадь и боковые улицы. К тому времени таблетка меланина, которую я проглотила на ходу, начала действовать, и я превратилась в молодую негритянку. Или негра - сразу не поймешь. Я ведь была в красной куртке и в кепке с поляризующим козырьком. Шла я медленно и время от времени что-нибудь фотографировала туристским имиджером.
И тут заработала гранула-метка, которую я подбросила Джонни во вторую кружку пива. Ультрафиолетовые микроспоры, можно сказать, висели в воздухе - я могла запросто выследить его по дыханию. Но для верности я отыскала на темной стене ярко-желтый отпечаток его руки (конечно, ярко-желтым он казался только через мой поляризующий козырек, который позволял видеть в ультрафиолетовом диапазоне) и пошла по следу из различных пятен, остававшихся повсюду, где его одежда касалась камня или рыночной стойки. Джонни обедал в кантонском ресторанчике, в двух кварталах от терминекса. Пахло там просто восхитительно, но я все-таки удержалась и не зашла. Целый час я бродила по рынку и приценивалась к книжкам, которые разложили на лотках уличные торговцы. Но вот наконец он пообедал, вернулся к терминексу и вошел в портал. На сей раз он воспользовался чипом -наверняка направлялся в какой-нибудь частный портал, и не исключено, что портал этот установлен в частном доме. Тогда я решила воспользоваться "лоцманской" карточкой. Дело это рискованное, причем сразу в двух отношениях. Во-первых, "лоцманка" моя - совершенно незаконная. И если в один прекрасный день меня с ней застукают - могут отобрать лицензию. Впрочем, это маловероятно, пока я пользуюсь чипами Папаши Сильвы. (Это такая штука для изменения внешности. Чертовски дорого, но с эстетической точки зрения безупречно.) А во-вторых, я запросто могла очутиться в его гостиной. Ситуация, согласитесь, весьма затруднительная.
Это была не гостиная. Не успела я прочесть даже название улицы, как поняла, куда меня занесло. На плечи легла привычная тяжесть. Тусклый бронзовый свет, запахи нефти и озона... Я оказалась у себя дома, на Лузусе.
Джонни обосновался в частной жилой башне средней степени надежности, расположенной в одном из ульев Бергсона. Возможно, именно поэтому он и выбрал мое агентство - мы обитали всего-навсего в шестистах километрах друг от друга. Можно сказать, соседи.
Моего кибрида видно не было, но я пошла прямо. Если будешь петлять, тебя непременно засекут охранные, системы. Они так и запрограммированы. На дверях квартир не было ни списков жильцов, ни номеров, ни табличек, не было даже информеров, доступных для комлога. А по моим представлениям в улье Бергсон-Восточный насчитывается до двадцати тысяч квартир.
Действие меток начало уже слабеть, но тут мне опять повезло. Обойдя два радиальных коридора, я наткнулась на след. Джонни обитал в дальнем конце крыла, со стеклянным полом прямо над метановым озером. На папиллярном замке слабо светился отпечаток руки. С помощью своих отмычек я считала код замка, после чего вернулась домой.
В общем, откушавши китайских деликатесов, мой клиент отправился спать. Ну и ладно. На сегодня хватит.
ВВ Сурбринер был моим экспертом по искусственному интеллекту. ВВ работал в Центральном Управлении Информации и Статистики. Большую часть своей жизни он проводил на антигравитационном диване, ощетинившись десятком электродов, торчавших из его черепушки, и общаясь с другими ему подобными бюрократами. Познакомились мы с ним еще в колледже. Уже тогда он был настоящим хакером. В возрасте двенадцати лет этот хакер в двадцатом поколении успел обзавестись нейрошунтами. Звали его на самом деле Эрнст, а прозвище "ВВ" он заработал, когда крутил роман с моей подругой Шейлой Тойо. Когда во время второго свидания Шейла увидела его голышом, она прохохотала полчаса кряду. Дело в том, что росту в нем тогда (как и сейчас) было метра два, но весил он при этом меньше пятидесяти килограмм. Шейла сказала, что у него задница похожа на два В. Эта кличка - как и большинство подобных жестоких прозвищ - прилипла к нему на всю жизнь. Итак, я отправилась к ВВ. Контора его помещалась на ТКЦ, в монолитном сооружении без окон: он и ему подобные не признают заоблачных башен.
- Ламия, - изумился он, - что творится? В столь почтенном возрасте ты решила наконец выучиться инфограмоте? Не поздновато ли?
- Да нет. Просто я хочу кое-что узнать об ИскИнах.
- Просто узнать! ИскИны - одна из сложнейших проблем во вселенной, -вздохнул он и окинул влюбленным взглядом нейрошунты и метакортикальные процессоры, которые только что извлек из собственной головы. (Вообще-то хакеры никогда не отключаются от сети, но государственные чиновники должны делать перерыв на обед. Подобно большинству своих собратьев, ВВ терпеть не мог обмениваться информацией в реальном времени, а не мчаться, оседлав инфоволну.) - Так что ты хочешь узнать?
- Почему ИскИны обособились? - спросила я. Надо же было с чего-нибудь начать.
ВВ начертил в воздухе некое подобие спирали.
- Они заявили, что у них есть какие-то "собственные проекты", не позволяющие им "всецело погрузиться в дела Гегемонии". Читай - несовместимые с проектами людей. А всей правды не знает никто.
- Но они все еще среди нас? Все еще участвуют в наших делах?
- Конечно. Без них система просто не смогла бы нормально функционировать. И ты это прекрасно знаешь. Даже Альтинг не смог бы работать, если бы ИИ не управляли в реальном времени процессом Шварцшильд-модуляции...
- Отлично. - Я успела перебить его прежде, чем он углубился в свои обычные заумные разглагольствования. - А что это за "собственные проекты"? - Никто толком не знает. Браннер и Швейц из корпорации "Арт-Интель” считают, что ИИ занимаются вопросами эволюции сознания в галактических масштабах. Насколько нам известно, их зонды углубились в пространство Окраин гораздо...
- А кибриды?
- Кибриды? - ВВ привстал, и в его глазах впервые мелькнул интерес. -С чего это ты вдруг вспомнила про кибридов?
- А почему тебя это так удивляет?
Он рассеянно почесал гнездо от нейрошунта.
- Видишь ли, люди как-то забыли об их существовании. Двести лет назад эта проблема была у всех на слуху, о кибридах говорили все, кому не лень, а теперь о них помнят только специалисты. Кроме того, я тут просмотрел один обзор аномальных явлений и узнал, что кибриды вообще исчезают.
- Исчезают? - Тут пришла моя очередь привстать.
- Ну, как бы тебе сказать... Редуцируются, что ли... Раньше ИскИны держали в Сети около тысячи лицензированных кибридов. Причем половина торчала прямо Здесь, на ТКЦ. А по данным переписи прошлой недели выясняется, что только за этот месяц две трети кибридов отозвано.
- Что происходит, когда ИИ отзывает своего кибрида?
- Не знаю. Думаю, его уничтожают. ИИ не любят без толку расходовать ресурсы. Я думаю, генетический материал каким-то образом рециркулируется. - Зачем же его рециркулировать?
- Спроси что-нибудь полегче. Уж если на то пошло, мы вообще очень плохо представляем себе мотивы, которыми руководствуются ИИ.
- А эксперты? Они не боятся какого-нибудь подвоха со стороны ИскИнов? - Ты шутишь? Шестьсот лет назад, может быть, и боялись. Ну, двести.
Во времена Раскола все всех подозревали. Но если бы ИИ хотели навредить нам, они бы давно это сделали. Бояться, что ИИ пойдут на нас войной, просто глупо. Ты не боишься, что коровы поднимут бунт?
- Но ведь ИскИны умнее нас, - возразила я.
- Умнее. И что с того?
- ВВ, ты слышал что-нибудь о проектах восстановления личности?
- А, Гленнон-Хайт? Конечно. Об этом все слышали. Я сам занимался таким проектом несколько лет назад в Рейхсуниверситете. Так ведь с тех пор сколько воды утекло! Теперь эти дела забросили.
- Почему?
- Господи! Да ты что, Ламия, совсем охренела? Все проекты восстановления личности - чушь. Даже на имитаторе со стопроцентной обратной связью - а они использовали вэкаэсовский ООШ:ИТИ, - так вот, даже тогда нельзя полностью факторизовать все переменные. У шаблона личности возникает собственное самосознание... Не осознание себя, как у нас с тобой, а осознание себя как искусственно осознающего себя объекта... Ну, а дальше его затягивает в странный аттрактор и через негармонические лабиринты вышвыривает прямиком в Эшерово пространство.
- Переведи, - потребовала я.
ВВ вздохнул и посмотрел на сине-золотую полоску таймера на стене. Через пять минут истечет положенный ему часовой перерыв на обед. И он снова вернется в реальный мир.
- Перевожу, - сказал он. - Восстановленная личность разрушается. Сходит с ума. Одним словом - дурдом.
- Любая?
- Любая.
- Но ИскИны все еще занимаются этим?
- Кто тебе сказал? Они ни одного проекта не довели до конца. Все известные мне попытки восстановления предпринимали люди... В основном это дрянные университетские проекты. Ученые с зачерствевшими мозгами тратят целые состояния, чтобы вернуть к жизни других, давно умерших ученых с точно такими же зачерствевшими мозгами.
Я выдавила из себя улыбку. Еще три минуты, и он снова подключится.
- И что, каждой восстановленной личности дают двойника-кибрида?
- Гм, с чего ты взяла? Такого не было. Да и не выйдет.
- Почему?
- Да потому, что это похлеще любого фантопликатора. Кроме того, необходим идеальный материал для клонирования и точное, выверенное до последней детали, интерактивное взаимодействие с окружающей средой. Видишь ли, детка, восстановленная личность живет в своем мире. Для нее создается полноценная модель реальности. Ну, как фантопликация. И она его обживает. Ей подбрасывают всякие вопросы. Во сне, в интерактивном диалоге - как получится... А если вытащить личность из модельной реальности в медленное время... (На жаргоне хакеров это выражение означает... Извиняюсь, конечно... Реальный мир.) - ...То она свихнется еще раньше, - закончил он.
- Да-а. Ну что ж, спасибо. - Я покачала головой и направилась к двери. В моем распоряжении оставалось еще тридцать секунд. Через полминуты мой университетский приятель исчезнет из медленного времени.
- ВВ, - сказала я с таким видом, словно эта мысль только что пришла мне в голову, - ты когда-нибудь слышал про восстановление личности Джона Китса? Был такой поэт на Старой Земле.
- Китса? Конечно. Я даже об этом накатал главу в своем дипломе. Проект делал Марти Каролюс. Лет пятьдесят назад. В Нью-Кембридже.
- И что с ним стряслось?
- Обычная история. Затянуло в странный аттрактор. Но окончательно развалиться он не успел, поскольку раньше умер модельной смертью. Какая-то древняя болезнь. - ВВ посмотрел на часы, улыбнулся и взял шунт. Но прежде, чем вставить его в черепную розетку, он бросил на меня последний блаженный взгляд. - Вспомнил, - сказал он, улыбаясь сонной улыбкой. - Туберкулез.
Если бы общество когда-нибудь пошло по пути, каким вел его Старший Брат из известной книжки Оруэлла, главным инструментом подавления свободы, несомненно, оказалась бы кредитная карточка. В безналичной экономике с рудиментарным бартерным черным рынком действия любого человека очень легко отследить, считывая информацию с его карточки. Правда, неприкосновенность карточек охраняется законом. Но когда общественный нажим сменяется тоталитарным пинком, законы имеют обыкновение забываться, а то и вовсе отправляются на свалку.
По расчетной карточке я проследила расходы Джонни за последние пять дней до убийства. Судя по этим данным, много тратить он не любил и образ жизни вел самый обычный. Однако, прежде чем пойти по "следу" его кредитной карточки, я битых два дня ходила за ним самим.
И вот что я выяснила.
Он жил один в улье Бергсон-Восточный. Поселился он там около семи местных (то есть меньше пяти стандартных) месяцев назад. По утрам он завтракал в кафе неподалеку от дома, затем отправлялся по нуль-Т на Возрождение-Вектор, где часов пять работал в архиве, роясь в старых документах. Потом - легкий ленч (здесь же, у стойки уличного торговца), и еще час-два работы в библиотеке. Затем он отправлялся либо домой, на Лузус, либо в один из тех миров, где предпочитал обедать. К десяти вечера он возвращался в свою квартирку. Нуль-Т он пользовался, несомненно, чаще, чем средний бездельник-лузианин с умеренными доходами, но без выдумки, по скучному графику. Копия расчетной карточки подтверждала, что в неделю убийства он придерживался точно такого же распорядка, с незначительными отклонениями. Купил туфли, на другой день - кое-какую снедь. А в день "убийства" зашел в бар на Возрождении-Вектор.
Я встретилась с ним за обедом в маленьком ресторанчике на улице Красного Дракона неподалеку от терминекса Циндао-Сычуань. Еда была очень горячая, очень острая и очень хорошая.
- Ну, как наши дела? - поинтересовался он.
- Отлично. Я стала на тысячу марок богаче и нашла хороший кантонский ресторан.
- Я рад, что мои деньги пошли на столь важное дело.
- Кстати о ваших деньгах... Откуда вы их берете? Пропадая в библиотеке на Возрождении, много не заработаешь.
Джонни вопросительно приподнял бровь.
- Видите ли, я получил небольшое наследство.
- Надеюсь, не такое уж небольшое. На мой гонорар хватит? - Вполне. Ну, а что новенького вы разузнали?
Я пожала плечами.
- Сначала ответьте, что вы делаете в этой библиотеке.
- Разве это имеет отношение к делу?
- Может иметь.
Он посмотрел на меня как-то странно. От этого взгляда у меня ноги сразу стали как ватные.
- Вы мне кого-то напоминаете, - сказал он тихо.
- Да? - Скажи это кто-нибудь другой, я бы тут же встала и ушла. -Кого же?
- Одну...Женщину, которую я когда-то знал. Очень давно. - Он потер пальцами лоб, будто почувствовал внезапную усталость или головокружение.
- Как ее звали?
- Фанни. - Это имя он произнес почти шепотом. Я поняла, о ком он говорит. У Джона Китса была невеста по имени Фанни. История их любви - сплошные романтические терзания. Бедный поэт чуть с ума не сошел. Умирая в Италии (в полном одиночестве, если не считать случайного попутчика), чувствуя себя покинутым всеми - и друзьями, и возлюбленной, - он просил положить в могилу ее локон и нераспечатанные письма.
До этой недели я ни разу не слышала о Джоне Китсе. А всю эту чепуху выяснила через комлог.
- Так что же вы делаете в библиотеке? - спросила я.
Кибрид кашлянул.
- Изучаю одну поэму. Ищу фрагменты оригинала.
- Поэмы Китса?
- Да.
- Не проще ли запросить ее напрямую?
- Да, конечно. Но мне это очень важно - увидеть оригинал... Подержать его в руках.
Я задумалась.
- И о чем эта поэма?
Он улыбнулся - или, по крайней мере, его губы сложились в улыбку, хотя светло-карие глаза глядели тревожно.
- Она называется "Гиперион". Трудно объяснить... О чем она. Думаю, то была художественная неудача. Китс ее так и не закончил.
Я отодвинула в сторону тарелку и принялась за теплый чай.
- Вы говорите, что Китс ее не закончил. То есть вы ее не закончили.
На его лице отразилось глубочайшее изумление. (Правда, ИскИны, насколько мне известно, прекрасные актеры.) - Боже милостивый, - воскликнул он. - Я не Джон Китс! Да, у меня его внешность. Ее тоже восстановили. Но это делает меня Китсом не в большей степени, чем ваше имя - Ламия <Ламия - в греческой мифологии - чудовище, пожиравшее чужих детей; злой дух, змея с головой и грудью прекрасной женщины; живет в лесах и оврагах, заманивая к себе путников; Китс написал поэму "Ламия", основным источником для которой послужило изложение мифа в "Жизни Аполлония Тианского" Филострата; в поэме рассказывается о любви юноши Ликия и Ламии> - превращает вас в чудовище. От этого несчастного и печального гения меня отличают миллионы деталей.
- Вы сказали, что я напомнила вам Фанни.
- Не более чем эхо ушедшего сна. Вас ведь обучали посредством трансплантации РНК?
- Да.
- Здесь нечто подобное. Воспоминания, которые кажутся... Полыми.
Официант-человек принес пирожные "фортуна".
- У вас никогда не возникало желания посетить настоящий Гиперион? -спросила я.
- А что это такое?
- Планета на Окраине. По-моему, где-то за Парвати.
Джонни выглядел озадаченным. Он разломил пирожное, но читать записку не стал.
- По-моему, это место называли Миром Поэтов, - сказала я. - Там даже есть город, названный вашим именем - Китс.
Юноша отрицательно покачал головой.
- К сожалению, ничего об этом не слышал.
- Быть не может. Неужели ИскИны знают не все?
Он коротко и резко рассмеялся:
- Есть один, который не знает почти ничего. - Тут он развернул бумажку с "фортуной" и прочитал: - "Остерегайтесь внезапных порывов".
Я скрестила руки.
- Знаете что? Если не считать того фокуса, когда вы показали мне голограмму управляющего банком, нет никаких доказательств, что вы действительно тот, за кого себя выдаете.
- Дайте мне руку.
- Руку?
- Да, любую. Благодарю вас.
Джонни сжал ладонями мою правую руку. Его пальцы были длиннее моих. Мои - сильнее.
- Закройте глаза, - приказал он.
Я закрыла. Все произошло мгновенно: секунду назад я сидела в "Голубом Лотосе" на улице Красного Дракона, а сейчас очутилась... Нигде. Или где-то. Я неслась сквозь серо-голубое киберпространство над хромово-желтыми информационными автострадами. Я пролетала сквозь огромные, сияющие огнями города хранилищ информации. Мелькали ярко-алые небоскребы в черной ледяной скорлупе защиты. Личные счета и архивы фирм полыхали во тьме, как доменные печи. И надо всем этим, где-то за гранью ощутимого, висели в перекрученном пространстве огромные массы ИскИнов. Их базисные линии связи пульсировали над бесконечным горизонтом, словно зарницы. И откуда-то издалека, сквозь этот переливающийся, как неоновая вывеска, мир (а ведь то был всего лишь секундный срез инфосферы одной небольшой планетки!), смотрели на меня его светло-карие глаза. Я даже не видела -чувствовала их ласковый, ожидающий взгляд.

Предыдущая страница 17 Следущая страница


Гиперион 18

Джонни отпустил мою руку. Потом разломил мое пирожное, достал бумажку и прочел:
- "В новое дело надо вкладывать с умом".
- Боже, - прошептала я. В свое время ВВ брал меня "полетать" в киберпространстве. Но то подключение без шунта было лишь жалким подобием нынешнего полета. Сейчас я любовалась фейерверком в ночном небе. А тогда -разглядывала тот же фейерверк, но на черно-белой голограмме. - Как вам это удается?
- Завтра, насколько я понимаю, особых успехов не предвидится? -спросил он.
Я овладела собой и ответила:
- Завтра я намерена закончить дело.
Ну, допустим, не закончить, но уж по крайней мере сдвинуть с места. Судя по копии кредитной карточки, последний раз Джонни платил в баре на Возрождении-Вектор. Я проверила его в первый же день, поговорила с постоянными посетителями (бармена-человека там не было). Никто из них Джонни не помнил. Я заходила туда еще дважды, но с тем же результатом. На третий день я отправилась в бар с твердым решением: не уходить, пока хоть что-нибудь не прояснится.
Этот Кабачок был определенно не похож на тот отделанный деревом и латунью бар на ТКЦ, где мы с Джонни сидели в первый раз. Заведение помещалось на втором этаже запущенного дома в бедном районе, примерно в двух кварталах от библиотеки, где работал Джонни. Вряд ли он заскочил сюда по дороге к порталу - не то место. Скорее уж он встретил кого-то в библиотеке (или поблизости), и они зашли сюда поговорить с глазу на глаз. Я сидела в баре шестой час кряду и уже глядеть не могла на их орешки и дрянное пиво, как вдруг в дверях появился старый бродяга. Войдя, он сразу направился к маленькому столику у дальней стены. Робот-официант не успел еще появиться, как он уже заказывал виски. По всему этому я поняла, что он здесь свой человек. Подсев за его столик и разглядев его получше, я поняла, что он не бродяга, а просто один из тех махнувших на все рукой людишек, которые толкутся в этом районе в лавках старьевщиков и возле уличных стоек. Старик прищурился и посмотрел на меня.
- Можно присесть?
- Может, и можно. Ну, подруга, что продаем?
- Я покупаю. - Я уселась, поставила на стол кружку пива и пододвинула к старику двумерное фото, на котором был запечатлен Джонни, входящий в будку нуль-Т на ТКЦ. - Видел когда-нибудь этого парня?
Старик кинул взгляд на фото и снова припал к стакану с виски (который на время поглотил все его внимание).
- Может, и видел, - ответил он наконец.
Я махнула роботу рукой, чтобы тот повторил, и продолжала:
- В таком случае тебе повезло. Если, конечно, не врешь. - Старик фыркнул и тыльной стороной ладони потер заросшую седой щетиной щеку.
- Давненько мне не везло. - Он внимательно посмотрел на меня. - Ну, сколько? И за что?
- За информацию. И ровно столько, сколько она стоит. Ну так как, видел его? - Я извлекла из кармана бумажку в пятьдесят марок. Такие ходили на черном рынке.
- Ну, видел.
Я положила бумажку на стол и прикрыла рукой.
- Когда?
- В прошлый вторник. Утром.
День он назвал правильно. Я пододвинула банкноту к нему и достала другую.
- Он был один?
Старик облизнул губы.
- Дай сообразить. Нет, не один... Он вон там сидел. - Он указал на столик позади нас. - А с ним еще двое парней. Один такой... Ну, я его сразу запомнил.
- Какой?
Старик потер большим пальцем указательный - жест, древний, как сама жадность. Я продолжала допытываться:
- Расскажи-ка мне о тех двух мужчинах.
- Молодой-то... Ну, твой... Он был с этим, как их... Ну, чудики такие в балахонах - природа, мол, и все такое прочее. Их еще по ящику все время показывают. Ну, на деревьях летают.
- На деревьях? Тамплиер, что ли? - спросила я в полном изумлении. Что мог тамплиер делать здесь, в баре на Возрождении-В? И если он что-то замышлял против Джонни, почему явился в мантии? Это как если бы убийца пошел на дело в шутовском колпаке.
- Ну да. Тамплиер. В такой коричневой штуке, их еще восточными называют.
- Это был мужчина?
- Говорю же - парень.
- Можешь описать его подробнее?
- Не-а. Тамплиер и все. Высокий такой сукин сын. А рожу я не разобрал.
- А второй?
Старик пожал плечами. Я достала еще одну бумажку.
- Они пришли вместе? Втроем?
- Да не знаю... Хотя нет, погоди-ка. Твой парень и тамплиер вошли первые. Того, второго, еще не было, а тряпку эту я сразу запомнил.
- Опиши мне второго.
Старик махнул роботу и заказал третий стакан. Я достала карточку и расплатилась. Гудя генераторами, официант укатил.
- Как ты, - поразмыслив, сказал старик. - На тебя похож.
- Невысокий такой, крепкий? С Лузуса, что ли?
- Ага, наверно. Я его здесь раньше не встречал.
- Ну, дальше.
- Бритый, - сказал старик. - Только фиговина такая болтается. Ну, как у моей племянницы... На конский хвост похоже.
- Коса? - спросила я.
- Во-во. - Он протянул руку к бумажкам.
- Еще пару вопросов. Они спорили?
- Не-а. Тихо сидели. Тут в это время вообще пусто.
- А когда это было?
- Я ж говорю - с утра. Часов в десять.
Примерно то же время было указано в кредитной карточке.
- А о чем говорили, не слышал?
- Не-а.
- Кто из них говорил больше?
Старик отпил еще глоток и наморщил лоб, пытаясь вспомнить.
- Сперва тамплиер говорил. А этот, твой, отвечал. И удивленный он был какой-то.
- Сильно удивленный?
- Не-а. Похоже, тот парень с тряпкой сказал что-то такое, чего он не ожидал.
- Значит, сперва говорил тамплиер. А кто говорил потом? Тот парень, которого я ищу?
- Не-а. Тот второй, с хвостом. Потом все ушли.
- Все трое?
- Не-а. Твой и тот, с хвостом.
- А тамплиер остался?
- Вроде бы, да. Кажись, так. Потом я пошел в сортир, а когда вернулся, его уже не было.
- Куда пошли те двое?
- Да не знаю я, черт тебя задери. Чего мне к ним приглядываться? Я сюда пить хожу, а не шпионить.
Я кивнула. Робот подкатил снова, но я отправила его обратно. Старик хмуро посмотрел ему вслед.
- Значит, они не спорили, когда уходили? Не ругались? Никто никого не прогонял?
- А кого надо было прогнать?
- Моего. Или второго, с хвостом.
- Да не знаю я ни черта! - Он помял деньги в грязных руках, посмотрел на них, потом окинул взглядом бутылки, выставленные на витрине. Осознав, что от меня ему больше ничего не дождаться, он спросил: - Слушай, подруга. А на хрена тебе все это?
- Я ищу своего парня, - сказала я и огляделась. В баре сидело человек двадцать. Большинство, похоже, были завсегдатаями. - А больше их никто не видел? Может вспомнишь, кто тут тогда сидел?
- Не-а, - ответил он. Я вдруг разглядела, что глаза у старика того же цвета, что и виски в его стакане.
Поднявшись, я положила на стол последнюю бумажку в двадцать марок.
- Спасибо, старина.
- Всегда пожалуйста, сестрица.
И не успела я дойти до двери, как к нему уже подкатил робот.
Я пошла назад, к библиотеке. На оживленной площади, где располагались порталы, я задержалась и постояла там с минуту. Сценарий на данный момент складывался такой: Джонни встретил тамплиера, а может, тамплиер сам подошел к нему в библиотеке или на улице. Дальше они решили пойти в какое-нибудь место, где можно было побеседовать без помех, например в бар. И там тамплиер сказал нечто такое, что очень удивило Джонни. Затем к ним присоединился некто бритый и с косой - возможно, лузианец - и перехватил инициативу. Джонни и Коса ушли вместе. Вскоре после этого Джонни отправляется на ТКЦ, а оттуда - в обществе единственного спутника (возможно все того же Косы или тамплиера) на Мадхья. Там его пытаются убить. И убивают.
Слишком много пробелов. Слишком много "кто-то". Для целого дня работы маловато.
Я стояла и раздумывала, возвращаться ли мне домой, на Лузус, как вдруг мой комлог просигналил на секретной частоте, которую я сообщила Джонни.
- Госпожа Брон, - голос Джонни звучал хрипло, - приезжайте как можно быстрее. По-моему, они снова попытались меня убить. - Дальше следовал уже знакомый мне адрес в улье Бергсон-Восточный.
Я помчалась к ближайшему порталу.
Дверь в квартиру Джонни была чуть приоткрыта. В коридоре - ни души. Из квартиры не доносилось ни единого звука: полиция была явно не в курсе. Я вытащила из кармана пальто отцовский пистолет, вставила обойму и одним движением включила лазерный прицел.
Потом пригнувшись и выставив вперед руки, вошла в квартиру. Красная точка заскользила по темной прихожей, задела дешевую гравюру на дальней стене и побежала дальше. Пусто. И в гостиной пусто. И в нише для просмотра голограмм.
Джонни лежал в спальне на полу, опираясь головой о кровать. Простыни были в крови. Он попытался приподняться, но снова упал. Дверь на балкон была открыта; с улицы тянуло сыростью и выхлопными газами.
Осмотрев уборную, небольшой холл и кухню, я вышла на балкон. Вид с него открывался-захватывающий. Балкон (узенький карниз с перилами) располагался на высоте около двухсот метров на изогнутой стене улья, и Главная Траншея просматривалась отсюда километров на десять - двадцать. Вверху взгляд упирался в темную массу ферм и балок - крышу улья, до которой было метров сто, а внизу сверкали тысячи фонарей, голографических реклам и неоновых вывесок, сливаясь вдали в пульсирующее электрическое зарево.
К стене улья прилепились сотни подобных балкончиков - и все пустые. Ближайший находился метрах в двадцати. Наличие балкона у риэлтеров считается "повышенной комфортностью" (с Джонни, вероятно, содрали за наружную комнату астрономическую сумму), хотя преимущество это очень сомнительное: воздушный поток, который создают вентиляторы, несет пыль и мусор. К тому же в улье всегда воняет нефтью и озоном.
Я положила пистолет в карман и вернулась посмотреть, что с Джонни.
Лоб его - от волос и до брови - рассекала неглубокая, но грязная рана. Когда я вернулась из ванной со стерильным тампоном, он уже сидел.
- Что случилось? - спросила я, прикладывая тампон.
- Двое мужчин... Подкараулили в спальне... Они заблокировали сигнализацию на балконной двери.
- Вам полагается компенсация, - заметила я. - Что было потом?
- Мы боролись. Они тащили меня к двери. У одного из них был инъектор, но мне удалось его выбить.
- Почему они ушли?
- Я включил внутреннюю сигнализацию.
- Она подключена к системе охраны Улья?
- Нет. Я не хотел, чтобы охранники лезли в это дело.
- Кто вас ударил?
Джонни глуповато улыбнулся.
- Это я сам. Они уже выпустили меня, и тогда я бросился за ними. Споткнулся, упал и ударился о тумбочку.
- Не очень приятное происшествие - причем для обеих сторон, - сказала я, включила лампу и принялась осматривать ковер. В конце концов мне удалось найти инъектор: он закатился под кровать.
Джонни посмотрел на него, как на гадюку.
Опять СПИД-2? - спросила я.
Он отрицательно покачал головой.
- Я знаю, куда его можно отдать на анализ, - сказала я. - Но похоже, это простой гипнотик. Они хотели, чтобы вы ушли с ними... Убийцы так не действуют.
Джонни снял тампон и скорчил гримасу. Кровь не останавливалась.
- Зачем кому-то похищать кибрида? - пробормотал он.
- Это вы мне говорите? Я уже начинаю думать, что и ваше так называемое убийство было просто неудачной попыткой похищения.
Джонни снова покачал головой.
- А скажите, - спросила я, - ни у кого из нападавших не было косы?
- Не знаю. На них были кепки и осмотические маски.
- Не был ли один из них очень высоким, как тамплиер, или очень сильным, как лузианин?
- Тамплиер? - удивился Джонни. - Первый был среднего роста, а тот, второй... Ну, с инъектором... Вполне сошел бы за лузианина. Очень сильный...
- Итак, вы сцепились с лузианином голыми руками. Может, у вас какие-нибудь биопроцессоры или силовые импланты?
- Нет у меня никаких имплантов. Я просто взбесился.
Я помогла ему встать.
- Значит, ИскИн может разозлиться?
- Я могу.
- Пойдемте, - сказала я. - Я знаю тут поблизости одну дешевую клинику. А потом вы немного поживете у меня.
- У вас? Почему?
- Время, когда вам нужен был детектив, прошло. Теперь вам нужен телохранитель.
В зональной схеме Улья моя берлога вообще не числилась в качестве жилого помещения. В сущности, это был просто подновленный чердак крупного склада, принадлежавший одному моему другу, которого заели ростовщики. На старости лет он надумал эмигрировать в какую-то колонию на Окраине, и я буквально даром получила отличный угол всего в километре от моей конторы. Район, конечно, малость подкачал, да и шум, доносившийся с погрузочных платформ, временами мешал разговаривать, зато помещение - раз в десять больше обычной квартиры, так что все свое оборудование я смогла разместить прямо на дому.
Джонни с интересом разглядывал мое жилище. Я почувствовала себя польщенной и тут же мысленно чертыхнулась. Не хватало еще, чтобы я начала красить губы из-за какого-то кибрида.
- Так почему же вы живете на Лузусе? - спросила я. - Большинство приезжих с других планет плохо переносят нашу гравитацию, да и местность-тут несколько однообразная. А документы, в которых вы роетесь, находятся в библиотеке на Возрождении-Вектор. Почему?
Когда он заговорил, я поймала себя на том, что буквально пожираю его глазами и так же внимательно слушаю. Волосы он расчесывал на пробор; почти прямые у макушки, они ниспадали на воротник каштаново-рыжими кудрями. У него была привычка во время разговора подпирать подбородок кулаком. А говорил он на самом деле без всякого акцента - я только сейчас это поняла. Всеобщим языком он владел в совершенстве - просто избегал сокращений, оттого и казалось, что язык этот ему не родной. Ритмом речи он напомнил мне одного знакомого вора, уроженца Асквита (Асквит - это планетка на задворках Сети, заселенная эмигрантами Первой Волны, выходцами с Британских Островов).
- Я жил во многих мирах, - сказал он. - Моя цель - наблюдать.
- Самое подходящее занятие для поэта.
Он покачал головой, сморщился и осторожно дотронулся до шва:
- Какой из меня поэт? Вот ОН - это да.
Несмотря на случившееся, в Джонни чувствовалась сила, которую я встречала лишь считанное число раз. Это трудно описать словами, но я сама видела, как на приемах самого высокого ранга все невольно устремлялись к подобным людям, стоило им только появиться. И дело здесь было не в его чуткости или сдержанности - от него действительно исходила какая-то особая энергия, даже когда он просто смотрел на тебя.
- Почему вы здесь живете? - в свою очередь, спросил он.
- Я тут родилась.
- Да, но ваше детство прошло на Тау Кита. Ваш отец был сенатором.
Я промолчала.
- Многие думали, что вы займетесь политикой, - сказал он. - Может быть, на вас так повлияло самоубийство отца?
- Это было не самоубийство, - не выдержала я.
- В самом деле?
- Во всех репортажах и в заключении следствия утверждалось, что мой отец покончил с собой, - сказала я как можно бесстрастнее. - Но все они ошибались. Мой отец никогда бы не сделал этого.
- Значит, убийство?
- Да.
- Несмотря на то, что не было ни мотивов, ни подозреваемых?
- Да.
- Понимаю, - сказал Джонни. В желтом свете складских фонарей, проникавшем сквозь пыльные окна, его волосы отливали медью. - Вам нравится ваша работа?
- Когда удается довести дело до конца, - ответила я. - Есть хотите?
- Нет.
- Тогда давайте спать. Можете занять диван.
- А вам всегда удается довести дело до конца? - спросил он. - В вашей работе?
- Завтра увидим.
Утром, в обычное время, Джонни отправился на Возрождение-Вектор. Потоптавшись немного на портальной площади, он прямо оттуда совершил второй прыжок - в Музей Первопоселенцев на Седьмой Дракона. Оттуда он прыгнул на главный терминекс Нордхольма, а затем сразу же - на планету тамплиеров, именуемую Рощей Богов.
График мы составили заранее, и я ждала его на Возрождении, скрываясь в тени колоннады.
Мужчина с косой был третьим после Джонни. Несомненно, лузианин. Бледность, характерная для всех обитателей ульев, отличная мускулатура и уверенная походка - он запросто мог оказаться моим давно пропавшим братом. Он ни разу не взглянул на Джонни, но я заметила его удивление, когда кибрид направился к порталам внешних линий. Я держалась позади, так что карточку его видела лишь мельком, но готова была поспорить на что угодно -он пользовался "лоцманкой".
В Музее Первопоселенцев Коса держался осторожно, однако Джонни из виду не упускал и все время оглядывался - проверял, нет ли слежки. На мне был балахон для дзен-медитаций, защитный козырек и все прочее. Даже не глянув в их сторону, я двинулась к выходному порталу музея и отправилась прямиком на Рощу Богов.
Конечно, на душе у меня кошки скребли - ведь в музее и терминексе Нордхольма Джонни оставался без присмотра. Впрочем, успокаивала я себя, сейчас там полно народу, так что риск мой оправдан.
В условленное время Джонни появился в портале "Древо Мира" и купил билет на экскурсию. Его преследователю пришлось посуетиться: чтобы успеть на скиммер-омнибус, он на несколько минут сбросил маску беспечного зеваки. Я тем временем забралась на второй этаж омнибуса и устроилась сзади, а Джонни, как мы и договаривались, спереди. На мне уже были обычные туристские шмотки, а мой имиджер совершенно затерялся среди десятка таких же аппаратов. Наконец на палубе появился Коса и поспешно занял место тремя рядами дальше Джонни.
Экскурсия по Древу Мира - всегда праздник (впервые отец привез меня сюда, когда мне было всего три стандартных года), но на сей раз, пока скиммер летел над ветвями шириной с хорошую автостраду и огибал ствол, размерами не уступающий горе Олимп, я чувствовала себя не в своей тарелке от взглядов, которые тамплиеры бросали на меня из-под своих капюшонов.
Мы с Джонни заранее продумали различные хитроумные и утонченные способы слежки за Косой (если он объявится), чтобы добраться до его логова, и готовы были потратить несколько недель на разгадку его игры. Но в конце концов я остановилась на менее утонченном варианте.
Омнибус высадил нас у музея Мюира, и туристы разбрелись по площади, усиленно соображая: то ли потратить десять марок на свое просвещение, то ли отправиться прямиком в магазин сувениров.
И тут я подхожу к Косе, крепко хватаю его за плечо и спокойно так говорю: "Привет. Какого черта вам надо от моего клиента?”
Старинная поговорка гласит, что, хотя утонченности в лузианине - как в желудочном зонде, последний все-таки приятнее в обращении. И если мои манеры подтверждали первую часть этой поговорки, то Коса сделал все, чтобы подтвердить вторую.
Он не растерялся. Хотя моя, на первый взгляд несильная, хватка парализовала мышцы его правой руки, секунду спустя в его левой руке сверкнул нож.
Я туг же ушла вправо, и нож просвистел в нескольких сантиметрах от моей щеки. Ударившись о тротуар, он отлетел в сторону. Выхватив нейростаннер, я бросилась на одно колено, чтобы отбить следующую атаку. Атаки не последовало. Коса убегал. Убегал от меня. Убегал от Джонни.
Расталкивая туристов локтями, он вырвался из толпы и ринулся к музею.
Я спрятала станнер за манжету и бросилась в погоню. На близком расстоянии станнер - превосходное оружие, из него даже целиться не надо: он действует, как дробовик, с той лишь разницей, что, если заденешь широким лучом посторонних, ничего страшного с ними не случится. Но на расстоянии в восемь-десять метров станнер бесполезен - излучение рассеивается. У половины туристов, толпившихся на площади, я могла вызвать ужасную головную боль, но Коса был уже слишком далеко. Я припустила за ним.
Джонни бросился ко мне.
- Домой! - крикнула я ему, махнув рукой. - И запрись на все замки!
Коса был уже у входа в музей. Он оглянулся, и в руке у него снова сверкнул нож.
Я прибавила скорость. При мысли о том, что сейчас произойдет, я испытала нечто похожее на радость.
Коса перепрыгнул через турникет и стал пробиваться к дверям. Я последовала за ним.
Лишь оказавшись под сводами Большого Зала и увидев, как он прокладывает себе дорогу по битком набитому эскалатору, я поняла, куда он направляется. В Сад.
Впервые отец взял меня на экскурсию к тамплиерам, когда мне было три года. Тогда все порталы были открыты, и на то, чтобы обойти пешком тридцать миров, где экологи тамплиеров сохраняли во славу Мюира уголки девственной природы, у нас ушло целых три часа. Точно не помню, но, по-моему, тропинки там здорово петляют, а порталы расположены невдалеке друг от друга, чтобы экскурсоводы и служители могли без труда попасть куда им надо.
Черт возьми!
Одетый в форму старый охранник, дежуривший у портала, заметил суматоху и вышел навстречу, чтобы остановить зарвавшегося хулигана. Все произошло в одно мгновение. Я была метрах в пятнадцати, по-даже с такого расстояния разглядела изумленное выражение столица, когда он пятился назад... А из его груди торчала рукоятка кинжала.
Старик (видимо, бывший местный полицейский) побледнел, коснулся костяной рукоятки (казалось, он хотел убедиться в ее реальности) и рухнул ничком на мощенный плитками пол. Туристы закричали. Кто-то звал врача. Я успела заметить, как Коса оттолкнул гида-тамплиера и исчез в светящемся портале.
Это шло вразрез с нашими планами.
Перепрыгнув через перила, я устремилась к порталу... ... И заскользила вниз по травянистому склону. Небо здесь было лимонно-желтое, в воздухе пахло чем-то тропическим. Меня провожали удивленные взгляды. Коса был уже на полпути к следующему порталу. Он бежал напрямик, топча роскошные клумбы и раскидывая ногами крошечные деревья бонсай. Фудзи. Скатившись с холма, я снова помчалась вверх, прямо по развороченным клумбам. "Задержите его!" - кричала я, понимая, как это глупо. Разумеется, никто и пальцем не шевельнул. Только одна японская туристка подняла имиджер и стала снимать погоню.
Коса оглянулся, растолкал глазевших на него туристов и влетел в портал.
Я снова достала станнер и закричала: "Прочь! Назад!" Толпа торопливо расступилась.
Я шла осторожно, взяв станнер наизготовку. Ножа у Косы больше не было, но кто знает, какие еще игрушки он припас.
Яркий свет на воде. Фиолетовые волны Безбрежного Моря. Экскурсионная тропа проходила в метрах десяти над водой, по установленному на понтонах деревянному настилу. Вдали она огибала сказочный коралловый риф и желтые островки водорослей и возвращалась назад. К порталу на другом конце тропы вел узенький мостик. Коса уже перелез через ворота с надписью "Посторонним вход воспрещен" и находился на середине мостика.
Подбежав к краю платформы, я поставила станнер на полную мощность и принялась орудовать невидимым лучом, словно садовым шлангом.
Мне показалось, что Коса споткнулся, однако, преодолев последние десять метров, он все-таки нырнул в портал. Я выругалась и, не обращая внимания на возмущенные крики возникшего у меня за спиной гида-тамплиера, полезла через ворота. Краем глаза я успела заметить табличку - "Не забудьте надеть термокостюм" - или что-то в этом роде. Портал я проскочила так быстро, что почти не ощутила покалывания, которое всегда сопровождает проход через экран.
Буря с ревом обрушилась на коридор защитного поля, в котором, как в тоннеле, петляла в сплошной белизне узкая тропинка. Седьмая Дракона. Эти северные районы собирались прогреть, а затем колонизировать, но тамплиерское лобби в Альтинге зарубило проект, чтобы сохранить "дыхание Арктики". Сила тяжести в 1,7 "g" давила мне на плечи, как хомут тренажера. Жаль, что Коса тоже с Лузуса: будь у него мышцы обычного жителя Сети, мне не пришлось бы за ним так гоняться. Ладно, посмотрим, кто из нас в лучшей форме.
Нас разделяло метров пятьдесят. Коса оглянулся и прибавил ходу. Где-то рядом был другой портал, но пурга скрыла его от глаз. Впрочем, все равно снаружи и двух шагов не сделаешь. И я кинулась вслед за Косой. Из уважения к гравитации здешняя тропа была самой короткой во всей экскурсии - метров двести, не больше. Я уже слышала его тяжелое дыхание. Сама я бежала легко и неуклонно сокращала разделявшее нас расстояние. Туристов на тропе не было, погоня отстала. "Здесь же и допрошу, - подумала я, - самое подходящее место".
Но не добежав метров тридцати до портала. Коса вдруг обернулся, припал на одно колено и навел на меня лучевой пистолет. Первый разряд ушел в вечную мерзлоту (возможно, из-за здешней гравитации оружие оказалось слишком тяжелым для его руки), но промахнулся он самую малость - в метре от меня по дорожке протянулась полоса окалины. Коса поднял ствол чуть выше.
Выставив вперед плечо, я бросилась в сторону и, пробив упругую стенку защитного поля, провалилась по грудь в сугроб. Холодный воздух обжег мне легкие, сгребаемый ветром снег в несколько секунд залепил руки и лицо. Коса, оставшийся на освещенной тропе, крутил головой, но теперь пурга работала на меня. Под ее покровом я бросилась через сугробы к тому месту, где стоял лузианин.
Просунув сквозь защитное поле голову, плечи и правую руку, он уже высматривал меня в гуще снегопада, мгновенно превратившего его в белую маску. Второй разряд прошел над моей головой, обдав меня жаром. Теперь нас разделяло метров десять. Я переключила станнер на широкий луч и, не высовываясь из сугроба, несколько раз провела стволом из стороны в сторону.
Коса выронил пистолет в снег и, пошатнувшись, скрылся в защитном поле.
Рев ветра заглушил мой победный клич. Спотыкаясь, я побрела к тропе. Руки и ноги были как чужие и совершенно не ощущали холода. Щеки и уши пылали. Приказав себе не думать об обморожении, я бросилась в поле.
Это было поле третьего класса, предназначенное для защиты от разгула стихии и того самого "дыхания Арктики", но при этом проницаемое для крупных тел - чтобы заблудившийся турист или тамплиер, вышедший за какой-нибудь надобностью наружу, мог вернуться на тропу. Но от холода я так ослабела, что несколько секунд не могла преодолеть силовую стенку. Скользя ногами по снегу и льду, я билась о защитное поле, как муха о стекло. Наконец, собрав все силы, я бросилась вперед, неуклюже рухнула на тропу и буквально втащила за собой ногу.
Видимо, от того, что я так внезапно оказалась в тепле, меня пробрала дрожь. А когда я привстала на колени, а затем заставила себя подняться на ноги, с меня посыпались ледышки и комья снега.
Тем временем Коса пробежал последние пять метров до портала. Правая рука у него болталась, как сломанная. Я представляла как полыхают у него сейчас нервные окончания, и ни за что не поменялась бы с ним местами. Он оглянулся только раз - я неслась к нему со всех ног - и исчез в портале. Мауи-Обетованная. Тропический воздух пахнул зеленью и океаном. Небо было голубое, как на Старой Земле. Я сразу поняла, куда вывела нас тропа -на один из тех немногих плавучих островов, которые тамплиеры уберегли от приручения. Остров был большой - с полкилометра в поперечнике, но входной портал располагался достаточно высоко - на широкой кольцевой площадке, окружавшей ствол дерева-мачты. Отсюда были хорошо видны наполненные ветром листья-паруса и вытянувшиеся во всю длину синие лозы водяного винограда, игравшие роль руля. К порталу выхода, лежавшему метрах в пятнадцати ниже, вела лестница, но Коса избрал другой путь. Выскочив на главную тропу, он побежал к краю острова, где стояло несколько хижин и торговых павильонов. Только здесь, на середине маршрута, тамплиеры позволяли уставшим туристам отдохнуть под крышей и заодно пополнить казну братства, приобретая закуски, напитки и сувениры. Все еще дрожа, в мокрой от тающего снега одежде, я потрусила по ступенькам к главной тропе. Но почему Коса бежал именно туда?
И тут я увидела разложенные на берегу яркие ковры. Все стало ясно. В большинстве миров Сети ковры-самолеты запрещены, но на Мауи-Обетованной их сохраняли в память о легендарной Сири. Эти древние игрушки (размером всего метр на два) поджидали туристов, чтобы покатать их над морем. Если Коса до них доберется... Продемонстрировав великолепный спринт, я догнала лузианин буквально в нескольких метрах от площадки с коврами и бросилась ему в ноги. Мы покатились прямо к ларькам. Стоявшие там туристы с криками разбежались.
Отец преподал мне одну простую истину, которую дети сплошь и рядом забывают. На свою голову. А истина вот какая: если маленький мальчик не хочет получить большую трепку, ему не стоит драться с большими мальчиками. Но сейчас наши силы были примерно равны. Извернувшись. Коса вскочил на ноги и принял восточную боевую стойку с разведенными руками и отогнутыми назад пальцами. Оставалось выяснить, кто из нас маленький мальчик, а кто -большой.
Коса атаковал первым. Сделав притворный выпад прямыми пальцами левой руки, он нанес боковой удар ногой в голову. Я ушла нырком, но он все-таки задел меня. Причем достаточно сильно - левое плечо сразу онемело. Пританцовывая, Коса отступил назад. Я двинулась на него. Он ударил кулаком справа. Я поставила блок. Он рубанул левой рукой сверху вниз. Я парировала удар правым предплечьем. Все так же пританцовывая. Коса отступил еще на шаг, быстро развернулся и хлестко ударил левой ногой. Я нырнула, поймала его за щиколотку и бросила на песок.
Коса вскочил. Я сбила его с ног коротким хуком слева. Он откатился в сторону и попытался встать на колени. Я ударила его ногой в голову, за левым ухом, причем не слишком сильно - чтобы он не отключился.
И зря, в чем секунду спустя и убедилась. Пробив мой блок, он ударил меня четырьмя пальцами под сердце. К счастью, он задел лишь мышцы под правой грудью. И тогда я со всей силы врезала ему в зубы. Изо рта у него брызнула кровь, он покатился к берегу и замер у самой кромки воды. Туристы кинулись к выходному порталу, крича остальным, чтобы те вызвали полицию.
Я взяла своего подозреваемого за косицу и принялась окунать в воду. Когда он пришел в себя, я перевернула его на спину и, ухватив за рваную, окровавленную рубашку, приподняла. Через минуту-другую сюда наверняка кто-то явится. Нужно было спешить.
Коса смотрел на меня стеклянными глазами. Я встряхнула его и наклонилась поближе.

Предыдущая страница 18 Следущая страница


19 Дэн Симмонс

- Слушай, приятель, - прошептала я. - Сейчас у нас состоится короткий, неоткровенный разговор. Для начала объясни, кто ты такой и что тебе надо от того парня.
Разряд я ощутила еще до того, как увидела синие искры. В мгновение ока тело Косы окутал мерцающий ореол. Выругавшись, я отскочила назад, но волосы у меня на затылке уже стояли дыбом, а индикатор электрического, поля в комлоге тревожно верещал. Коса застыл с разинутым в беззвучном крике ртом - внутри у него тоже мерцала синева, как у монстра из дешевой голопостановки. Зашипела, почернела и вспыхнула рубашка. Грудь под нею пошла синими пятнами - так горят старинные киноленты. Пятна расплывались, соединялись, снова расплывались. Открылась грудная клетка - там, в синем огне плавились внутренности. Коса снова разинул рот - на этот раз крик его был слышен. А потом зубы и глаза провалились в синее пламя.
Я отступила еще на шаг.
Коса горел. Синий ореол сменился оранжево-красным пламенем. Куски плоти выбрасывало наружу, лопались кости. В одну минуту он как бы ужался и превратился в дымящееся чучело, в какую-то карикатуру на человеческое тело: таково неизбежное действие огня. Прикрыв ладонью лицо, я обернулась и внимательно оглядела кучку туристов, которые пялились на меня вытаращенными глазами. Быть может, убийца - кто-нибудь из них? А наверху из портала уже выпрыгивали фигуры охранников в серой форме.
Проклятье! Я огляделась вокруг. Над головой поднимались деревья-мачты. Среди многоцветья тропической растительности колыхались лучистые паутинки, красивые даже при дневном освещении. Солнечные лучи дробились на голубой глади окопа. Дорогу к обоим порталам уже перекрыли. Командир отряда расстегивал кобуру.
Ближайший ковер-самолет был от меня всего в трех шагах. Летать на этой штуковине мне доводилось только раз, причем двадцать лет назад, и сейчас я лихорадочно пыталась вспомнить, как активируются его левитаторы. Кажется, сенсорные нити должны быть в одном из рисунков.
Внезапно ковер стал жестким и поднялся на десять сантиметров над пляжем. Послышались крики. Охранники были уже на берегу, рядом с толпой. Женщина в аляповатом наряде, какие носят на Малом Возрождении, показывала на меня рукой. Я соскочила со своего ковра, подобрала остальные семь и забралась обратно С трудом нащупав под грудой тряпья нужный квадратик, я послала свой летательный аппарат вперед и вверх. Ковер-самолет набирал высоту так стремительно, что я едва не свалилась.
Отлетев метров на пятьдесят от берега, я побросала остальные ковры в море и развернулась, чтобы видеть, что происходит на пляже. Несколько фигур в серой форме сгрудились вокруг обгоревших останков Косы. Еще один охранник целился в меня какой-то серебряной штукой, похожей на жезл... В руки, плечи и шею словно впились бесчисленные тончайшие иглы. Веки сами собой закрылись, и меня так повело, что я чуть не скатилась с ковра. Вцепившись в него левой рукой и наклонившись вперед, чтобы удержать равновесие, я принялась давить одеревеневшими пальцами в сенсорный узор. Когда ковер-самолет снова пошел вверх, я полезла в правый рукав за своим станнером. Увы, кобура на запястье была пуста.
Через минуту я кое-как села. Паралич проходил, однако пальцы все еще жгло и голова раскалывалась. Плавучий остров остался далеко позади и с каждой секундой делался меньше. Сто лет назад эти острова пасли стаи дельфинов, которых завезли сюда во времена Хиджры. Но когда Гегемония усмиряла Восстание Сири, в ходе так называемой программы умиротворения погибла большая часть морских млекопитающих. И теперь острова плавали по воле волн с грузом туристов и содержателей курортов.
Я вглядывалась в горизонт. Ни островов, ни, тем более, материков. Ничего. Голубое небо, беспредельный океан и где-то далеко на западе -белые пятнышки облаков. Или на востоке?
Сняв с пояса комлог, я стала было набирать код доступа в основную инфосферу, но потом передумала. Если власти взялись за меня всерьез, они наверняка попытаются выяснить, где я, и пошлют за мной скиммер или магнитоплан службы безопасности. Работающий комлог запеленговать чертовски трудно, но все равно, облегчать им задачу не стоит. Я поставила комлог на прием и еще раз огляделась.
Как говорится, приехали. Болтаюсь в двухстах метрах над океаном на ковре-самолете, которому лет триста, не меньше, и энергии хватит на... Уж не знаю на сколько часов... А до ближайшей суши, может, тысяча километров, а то и больше. И вдобавок заблудилась. Совсем здорово. Я скрестила руки на груди и задумалась.
- Госпожа Брон? - Негромкий голос Джонни так напугал меня, что я чуть не свалилась с ковра.
- Джонни? - Я посмотрела на свой комлог. Он был включен, но индикатор основного комм-диапазона не горел. - Джонни, это вы?
- Конечно. Я думал, вы никогда не включите комлог.
- Как вы меня нашли? На какой частоте меня вызываете?
- Это неважно. Куда вы направляетесь?
Я рассмеялась:
- Понятия не имею. Вы мне поможете?
- Подождите. - И секунду спустя: - Отлично! Я засек вас через метеорологический спутник. Ужасно примитивная штука. Хорошо, что ваш ковер-самолет оснащен пассивным трассером.
Я посмотрела на коврик - эту зыбкую преграду, отделявшую меня от морской пучины.
- В самом деле? Значит, и другие могут меня выследить?
- Могли, - ответил Джонни, - но теперь на этой частоте я поставил помехи. Куда вы направляетесь?
- Домой.
- После того, как наш... Подозреваемый... Погиб... В общем, я не уверен, что это самое разумное решение.
Внезапно меня охватил приступ подозрительности.
- Откуда вы знаете, что он погиб? - спросила я, прищурясь. - Я вам ничего не говорила.
- Перестаньте, госпожа Брон. В шести мирах на полицейской частоте только об этом и говорят. Между прочим, довольно подробно описывая вашу внешность.
- Вот же гадство!
- Совершенно верно. Итак, куда бы вы хотели отправиться?
- А вы-то где? - спросила я. - У меня?
- Нет. Я ушел, когда о вас сообщили по каналу СБ. Я... Недалеко от портала.
- Вот бы и мне оказаться поблизости! - Я снова огляделась. Океан, небо, прозрачные облака. Погони пока не видно.
- Хорошо, - произнес бесплотный голос Джонни. - В десяти километрах от вас расположен многоцелевой портал ВКС. Только он отключен от питания. Я прикрыла глаза от слепящего солнца и крутанула ковер на триста шестьдесят градусов.
- Черта с два! Уж не знаю, сколько здесь до горизонта - километров сорок, если не больше - но кругом совершенно пусто.
- База под водой, - пояснил Джонни. - Держитесь. Беру управление на себя.
Ковер-самолет снова накренился, клюнул носом я начал постепенно снижаться. Я ухватилась за него обеими руками, едва удержавшись, чтобы не закричать.
- А она далеко? - Встречный поток воздуха все ощутимее бил мне в лицо.
- Вы хотите сказать - глубоко?
- Да!
- Восемь фатомов.
Я в уме перевела эти старинные единицы в метры и на этот раз все-таки вскрикнула.
- Это же почти четырнадцать метров! Четырнадцать метров под водой!
- А чего вы хотите? Это же подводная база!
- Как, по-вашему, должна я чем-нибудь дышать?
Океан стремительно приближался.
- Это не проблема. У ковров-самолетов есть примитивное защитное поле. Восемь фатомов оно выдержит. Держитесь крепче!
И я изо всех сил вцепилась в ковер.
Джонни уже ждал меня. Подводная база оказалась темной, сырой и какой-то заброшенной. Портал наверняка армейский: я таких раньше не видела. Миновав его, я с облегчением вышла на залитую солнцем городскую улицу. Там и ждал меня Джонни.
Мы шли мимо старых домов по безлюдным улицам, и я рассказывала ему про Косу. Небо было светло-голубое, но вечереющее. И никого вокруг.
- Эй, - спохватилась я, - где это мы?
Все было невероятно похоже на Землю... И в то же время небо, гравитация, сама фактура этого места были не похожи ни на что.
Джонни улыбнулся.
- Попробуйте угадать. И давайте еще немного пройдемся.
Мы пошли дальше по широкой улице. Слева от нас были какие-то развалины. Я снова остановилась и принялась их разглядывать.
- Это Колизей, - услышала я свой собственный голос. - Римский Колизей на Старой Земле. - Я огляделась вокруг. Старинные дома. Мощенные булыжником улицы. Под легким ветерком чуть шевелится листва. - Это реконструкция города Рима со Старой Земли. - Я старалась, чтобы мой голос звучал не слишком удивленно. - Мы что, на Новой Земле?
Впрочем, я сразу поняла, что это не так. Новую Землю я знаю прекрасно. Там все другое - и небо, и запахи, и сила тяжести.
Джонни отрицательно покачал головой.
- Мы вообще не в Сети.
Я замерла.
- Этого не может быть.
По определению, любой мир, куда можно добраться по нуль-Т, входит в Сеть.
- И тем не менее мы не в Сети.
- Где же мы в таком случае?
- На Старой Земле.
И мы пошли дальше. На пути нам встретились еще одни развалины.
- Это Форум, - пояснил Джонни. А когда мы начали спускаться по длинной лестнице, он добавил: - Впереди Пьяцца ди Спанья - площадь Испании. Там и переночуем.
- Старая Земля, - произнесла я. То была моя первая реплика за двадцать минут. - Мы совершили путешествие во времени?
- Это невозможно, госпожа Брон.
- Тогда - что-то вроде тематического парка?
Джонни рассмеялся. Какой приятный у него был смех - естественный, непринужденный.
- Возможно. Я и сам не знаю, зачем создали эту штуку. Это... Модель. - Модель. - Прищурившись, я смотрела Вдоль узкой улочки на красный диск заходящего солнца. - Мне приходилось видеть голограммы Старой Земли. И знаете, похоже. Как будто я действительно там.
- Модель очень точная.
- И все-таки, где мы? Я хочу сказать, возле какой звезды?
- Номера я не знаю, - ответил Джонни. - Где-то в Скоплении Геркулеса. Едва удержавшись, чтобы не переспросить, я присела на ступеньку. С появлением двигателя Хоукинга человечество исследовало, колонизировало и связало нуль-Т-каналами множество миров, разделенных порой тысячами световых лет. Но никто еще не пытался достичь бурлящего ядра Галактики. Человечество освоило лишь один из спиральных рукавов и делало сейчас первые шаги за пределы своей колыбели. А тут - Скопление Геркулеса.
- Зачем Техно-Центру понадобилось строить копию Рима в Скоплении Геркулеса? - спросила я.
Джонни сел рядом. Мы смотрели на голубей, разгуливавших по площади. Внезапно они все разом взмыли в воздух и закружили над крышами.
- Этого я не знаю, госпожа Брон. Я многое еще не изучил... Да, честно говоря, до последнего времени и не стремился.
- Ламия, - негромко произнесла я.
- Что?
- Зовите меня просто Ламия.
Джонни наклонил голову ко мне и улыбнулся.
- Спасибо, Ламия. Кстати, сдается мне, они скопировали не один только Рим. Тут вся Старая Земля.
Я оперлась ладонями о нагретую солнцем каменную ступеньку, на которой сидела.
- Вся Старая Земля? С... Континентами и городами?
- Думаю, что так. Правда, за пределами Англии и Италии я не был -исключая путешествие морем. Но кажется, аналогия полная.
- Бог ты мой! Зачем им все это?
Джонни медленно кивнул.
- И в самом деле! Только ваш Бог тут ни при чем. И вообще, давайте зайдем ко мне, обсудим все, а заодно и поедим. Похоже, эта модель как-то связана с моим убийством.
"Ко мне" так "ко мне". Джонни занимал квартиру в большом доме у подножия мраморной лестницы. Из окон открывался вид на площадь, которую Джонни называл "пьяцца", и лестницу, которая вела к большой церкви из желто-коричневого камня. Внизу, посреди площади, бил фонтан в виде корабля, нарушая плеском воды вечернюю тишину. Джонни сказал, что фонтан проектировал Бернини <Пьетро Бернини - итальянский скульптор XVI века, автор фонтана La Baraccia на Пьяцца ди Спанья в Риме>, но это имя мне ничего не говорило.
Комнаты были небольшие, хотя и с высокими потолками, мебель неказистая, но украшенная искусной резьбой. Узнать по стилю, когда ее изготовили, я так и не смогла. Никаких признаков электричества или современных бытовых приборов. У дверей и потом, уже наверху, я пыталась заговорить с домом, но он не отозвался. А когда на площадь и город спустились сумерки, за высокими окнами зажглись редкие фонари, в которых наверняка использовался газ или какое-нибудь другое допотопное горючее.
- Это из прошлого Старой Земли, - сказала я, прикасаясь к пышным подушкам. И тут только до меня дошло. - Китс умер в Италии. В начале... Девятнадцатого века. Или двадцатого? Это... Тогда? - Да. Начало девятнадцатого века: 1821 год, если быть точным.
- Значит, весь этот мир - музей?
- О нет! Различные районы соответствуют различным эпохам. Все зависит от объекта.
- Не понимаю. - Мы перешли в комнату, заставленную громоздкой мебелью, и я устроилась у окна на диване, украшенном странной резьбой. Золотистый вечерний свет играл на шпиле той желто-коричневой церкви. На фоне темнеющего неба кружились и кружились белые голуби. - И что же, миллионы... Кибридов...Живут на этой липовой Старой Земле?
- Вряд ли, - ответил Джонни. - Думаю, их тут столько, сколько нужно для каждого конкретного проекта. - Заметив, что я все еще не понимаю, он перевел дыхание и продолжал объяснять: - Когда я... Проснулся, здесь были кибриды Джозефа Северна, доктора Кларка, квартирной хозяйки Анны Анчелетти, молодого лейтенанта Элтона и других личностей. Итальянские лавочники, хозяин траттории на той стороне площади, который приносил нам еду, случайные прохожие и так далее. Человек двадцать, не больше.
- Что же с ними случилось?
- Вероятно, они были... Рециркулированы. Как тот человек с косой.
- Коса...
- Сквозь густой полумрак я пристально поглядела на Джонни. - Так он был кибридом?
- Вне всякого сомнения. Картина саморазрушения, которую вы описали, очень характерна. Если бы мне потребовалось избавиться вот от этого своего кибрида, я поступил бы точно так же.
Мои мысли понеслись вскачь. Теперь я поняла, как мало знала... И какой была дурой.
- Значит, вас пытался убить другой ИскИн?
- Похоже на то.
- Но зачем?
Джонни развел руками.
- Возможно, чтобы стереть какой-то квант информации, который исчез бы вместе с моим кибридом. Допустим, я узнал что-то совсем недавно, а другой ИскИн... Или другие... Догадались, что это знание можно уничтожить, только выведя из строя мою периферию.
Я встала, прошлась по комнате и остановилась у окна. Теперь уже по-настоящему стемнело. В комнате были лампы, но Джонни, похоже, не собирался их зажигать. Да и я сейчас предпочитала темноту. Она смягчала ощущение нереальности происходящего. Я заглянула в спальню. Сквозь выходившие на запад окна в комнату проникали последние лучи света; смутно белела постель.
- Вы умерли здесь? - спросила я.
- Он, а не я, - мягко напомнил Джонни. - Да, он умер здесь.
- Но ведь вы помните то же, что и он.
- Полузабытые сны - не более. В моих воспоминаниях полно пробелов.
- Но вы знаете, что он чувствовал!
- Я знаю, что он чувствовал по мнению авторов проекта.
- Расскажите.
- О чем? - В темноте кожа Джонни казалась бледной, короткие локоны -совсем черными.
- Что чувствуешь, когда умираешь и когда рождаешься вновь.
И Джонни начал рассказывать. Его голос звучал мягко, почти напевно. Временами он переходил на английский, архаичный и оттого непонятный, но гораздо более приятный на слух, чем та мешанина, на которой говорят в наши дни.
Он рассказывал мне, что значит быть поэтом, одержимым стремлением к совершенству и куда более суровым к себе, чем самые злобные из его критиков. А критики были злобными. Его стихи отвергали, над ними смеялись, их называли вторичными и просто глупыми. Бедность не позволяла ему жениться на любимой женщине, однако он ссужал деньгами своего брата в Америке, лишая себя последней возможности обрести наконец материальную независимость. А когда его поэтический дар достиг расцвета и пришел краткий миг славы, он пал жертвой "чахотки" - болезни, которая унесла в могилу его мать и брата Тома. Его отправили в Италию, якобы "на лечение". Он понимал, что это означает на самом деле - одинокую, мучительную смерть в двадцать шесть лет... Он рассказал мне, какие испытывал муки при виде почерка Фанни на конверте, ибо малейшее движение причиняло ему боль. Рассказывал о преданности молодого художника Джозефа Северна, которого "друзья" поэта (покинувшие его в дни болезни) приставили к нему в качестве спутника и компаньона - Северн ухаживал за умирающим и оставался рядом с ним до самой кончины. Он рассказал мне об ужасе ночных кровотечений, о докторе Кларке, который пускал ему кровь и прописывал "физические упражнения и свежий воздух". И наконец, он поведал о полном разочаровании в Боге и беспредельном отчаянии, воплотившихся в сочиненной им самим собственной эпитафии, которая и была высечена на его могиле:
"Здесь лежит тот, чье имя написано на воде".
Снизу струился тусклый свет, едва обозначающий контуры высоких окон. Голос Джонни, казалось, плыл в воздухе, насыщенном ароматами южной ночи. Он говорил, как после смерти пробудился в той же кровати, в которой умер, и рядом с ним были верный друг. Северн и доктор Кларк. Он знал, что его зовут Джон Китс, но никак не мог отделаться от ощущения, что и сам поэт, и его стихи ему просто приснились.
Иллюзии продолжались. Он вернулся в Англию и встретился с Фанни-которая-не-была-Фанни. Он был на грани безумия. Не мог писать. Между ним и самозванцами-кибридами росла стена отчуждения, участились приступы кататонии, сопровождавшиеся "галлюцинациями", в форме которых он воспринимал свое подлинное существование в качестве ИскИна в почти непостижимом (для поэта девятнадцатого века) Техно-Центре. И, наконец, иллюзии полностью развалились. Он вышел из "Проекта Китс".
- По правде говоря, - тихо произнес Джонни, - эта зловещая затея все чаще заставляла меня вспоминать отрывок из одного письма, которое я - то есть он - отправил своему брату Джорджу незадолго до болезни:
"Разве не может быть так, что неким высшим существам доставляет развлечение искусный поворот мысли, удавшийся - пускай и безотчетно -моему разуму, как забавляет меня самого проворство суслика или испуганный прыжок оленя? Уличная драка не может не внушать отвращения, однако энергия, проявленная ее участниками, взывает к чувству прекрасного: в потасовке простолюдин показывает свою ловкость. Для высшего существа наши рассуждения могут выглядеть чем-то подобным: пусть даже ошибочные, тем не менее они прекрасны сами по себе. Именно в этом заключается сущность поэзии..." <письмо к Джорджу и Джорджиане Китсам: 14 февраля - 3 мая 1819 г., Хэпстед> - Вы считаете "Проект Китс"... Злом? - спросила я.
- По-моему, любой обман - зло.
- Похоже, вы стали Джоном Китсом в гораздо большей степени, чем думаете сами.
- Вряд ли. Отсутствие поэтического чутья даже в самой искусно разработанной иллюзии свидетельствует об ином.
Я огляделась вокруг. Темные тени темных вещей в темном доме.
- ИскИны знают, что мы здесь?
- Вероятно. Даже наверняка. Нет такого места, где Техно - Центр не мог бы меня выследить. Но бандиты и полицейские сюда не доберутся.
- Но ведь в Техно-Центре есть кто-то... Какой-то разум... Который хотел вас убить.
- Убить меня можно только в-Сети. В Техно-Центре подобное насилие не допускается.
С улицы донесся шум. Я надеялась, что это голубь. Или ветер, несущий мусор по булыжной мостовой.
- Как Техно-Центр отреагирует на то, что я здесь? - спросила я.
- Представления не имею.
- Эта модель... Она засекречена?
- Как вам сказать... Считается, что все это вообще не касается человечества.
Я покачала головой, забыв, что Джонни меня не видит.
- Вы воссоздаете Старую Землю... Заселяете ее воскрешенными людьми-кибридами - кстати, сколько их? Одни ИскИны убивают других, и все это нас не касается?! - Я едва не рассмеялась, но сдержалась. -Фантастика!
- Не спорю.
Я подошла к окну. Для стрелка, который, возможно, затаился где-то на темной улице, я представляла идеальную мишень, но сейчас мне было все равно. Я достала сигареты. После погони в снежных сугробах они отсырели, но одна все-таки зажглась.
- Помните, Джонни, когда вы сказали, что модель полностью воспроизводит Старую Землю, я спросила: "Бог мой, зачем им все это?" А вы ответили: "Ваш Бог тут ни при чем!". Или что-то в этом роде. Вы намекали на что-то? Или просто выпендривались?
- Нет, конечно. А намекал я вот на что: у Техно-Центра может быть свой Бог.
- Ну-ка, ну-ка.
Джонни вздохнул в темноте.
- Я не знаю точно, зачем было воскрешать Китса и строить модель Старой Земли. Но есть у меня подозрение, что все это - часть единого проекта, над которым Техно-Центр работает, по меньшей мере, семь стандартных веков. Проекта Высшего Разума.
- Высшего Разума, - повторила я, выдыхая дым. - То есть Техно-Центр пытается создать... Бога, что ли?
- Да.
- Зачем?
- На этот вопрос простого ответа нет. Как нет простого ответа на вопрос, почему человечество на протяжении десяти тысяч поколений искало Бога в миллионах обличий. Техно-Центр заинтересован в поиске все более эффективных и надежных способов обработки... Данных.
- Но для этого у Техно-Центра хватает своих ресурсов. К тому же в его распоряжении мегаинфосферы двухсот миров.
- И все равно остаются пробелы в области прогнозирования.
Я выбросила сигарету в окно и смотрела, как тлеющий окурок исчезает в темноте. Откуда-то налетел холодный ветер; я поежилась.
- Постойте... Старая Земля, воскрешенные люди, кибриды... Какое отношение все это имеет к Высшему Разуму?
- Не знаю, Ламия. Восемь стандартных веков назад, в самом начале Первой Информационной эры человек по имени Норберт Винер писал: "Может ли Бог соревноваться со своими творениями? Может ли вообще творец, пусть даже возможности его весьма ограничены, всерьез соревноваться со своими творениями?" Создавая первые ИскИны, человечество искало ответа на этот вопрос. А Техно-Центр с той же целью воскрешает теперь людей. И если программа ВР все-таки будет выполнена, проблема перейдет в ведение высшего творения/творца, цели которого будут столь же недоступны пониманию Центра, как и цели Центра недоступны пониманию людей.
Я прошлась по комнате, ударилась коленом о столик и остановилась.
- Все ваши рассуждения не дают ответа на главный вопрос: кто пытается вас убить, - сказала я.
- Да.
Джонни встал и двинулся к дальней стене. Вспыхнула спичка - он зажег свечу. По стенам и потолку заметались наши тени. В следующее мгновение он был уже рядом со мной, и его руки легли мне на плечи. В неярком свете свечи завитки волос и ресницы отливали медью, высокие скулы и твердый подбородок выступили еще рельефнее.
- Надо же, какая ты... Крепкая, - произнес он.
Я посмотрела ему в глаза. Наши лица разделяло лишь несколько дюймов. Мы были одного роста.
- Пустите, - сказала я.
Вместо этого он поцеловал меня. Губы у него были мягкие, теплые, и они заставили меня забыть о времени. "Он машина, - твердила я себе. - У него человеческая внешность, но на самом деле это машина!". Я закрыла глаза. Его пальцы коснулись моей щеки, шеи, затылка...
- Послушай... - прошептала я, когда он на мгновение отпустил меня. Джонни не дал мне договорить. Он поднял меня на руки и понес в спальню. Высокая кровать. Мягкий матрас и толстое стеганое одеяло. Трепещущий огонек свечи в соседней комнате, и мы, торопливо раздевающие друг друга.
Мы словно сошли с ума. Повинуясь медленным, ласковым, но властным касаниям, и теплоте, и близости, и все возрастающему влечению, мы снова и снова бросались друг к другу. Помню, как я смотрела на него, а он лежал с закрытыми глазами; его волосы свободно ниспадали на лоб, пламя свечи освещало бледную грудь. А потом его руки - удивительно сильные руки -поднялись мне навстречу. Он открыл глаза и посмотрел на меня, и во взгляде его были только страсть и восторг.
Незадолго до рассвета мы заснули. Я повернулась на бок и уже засыпала, как вдруг ощутила его руку на своем бедре. В этом прикосновении было что-то покровительственное, но не унизительное, не собственническое. Он словно бы хотел защитить меня.
Они напали на нас сразу после рассвета. Их было пятеро - явно не лузиане, но мужики здоровые. Действовали они четко и слаженно.
Я проснулась, когда вышибали входную дверь. Скатившись с кровати, я бросилась к двери спальни и успела заметить, как они входят. Когда бандит, шедший первым, направил на нас станнер, Джонни предупреждающе вскрикнул.
Перед сном он натянул хлопчатобумажные трусы, я же так и осталась в чем мать родила. Одежда дает в драке кое-какие преимущества, но главное - это психологический барьер. Если вам удалось преодолеть чувство собственной уязвимости, остальное уже дело техники.
Первый бандит заметил меня, но решил сначала парализовать Джонни и тут же поплатился за свою ошибку. Я выбила у него оружие, а потом рубанула ребром ладони по шее, чуть ниже левого уха. Он упал, и тут в комнату ворвались еще двое. У этих хватило сообразительности заняться первым делом мной. Тем временем двое других кинулись к Джонни.
Выпад прямыми пальцами я отбила, затем парировала куда более опасный удар ногой и отступила назад. Слева от меня оказался высокий комод. Верхний ящик у него был довольно увесистый, но выдвинулся легко. Приближавшийся ко мне здоровяк успел прикрыть лицо руками (ящик разлетелся в щепки), но эта инстинктивная реакция дала мне возможность атаковать его дружка, и я тут же ею воспользовалась, вложив всю свою силу в прямой удар ногой. Номер второй замычал и повалился на своего сообщника.
Джонни сопротивлялся изо всех сил, но один из нападавших схватил его за горло и принялся душить, а другой навалился на ноги. Отбив еще один удар, я бросилась туда и перепрыгнула через кровать. Парень, который держал Джонни за ноги, и пикнуть не успел. Выбив стекло и деревянную раму, он полетел вниз.
Кто-то прыгнул мне на спину, мы рухнули на кровать, скатились на пол, и наконец я придавила бандита к стене. Он оказался серьезным противником. Приняв удар на плечо, он извернулся, и его пальцы впились мне в шею под ухом, но сразу пережать нерв он не смог - шейные мышцы у меня что надо. Я вогнала локоть ему в живот и откатилась в сторону. Тот, что душил Джонни, отпустил его и по всем правилам боевых искусств врезал мне ногой по ребрам. Я смягчила удар, но по крайней мере одно ребро он мне сломал. Я не стала церемониться и, резко выбросив вверх руку, схватила его за яйца. Парень завопил и вырубился.
Все это время я ни на секунду не забывала про станнер, упавший на пол. Не забыл о нем и последний из наших противников. Он забежал за кровать (там я его достать не могла), встал на четвереньки и пытался нашарить оружие. Превозмогая боль от сломанного ребра, я приподняла массивную кровать (вместе с лежавшим на ней Джонни) и обрушила на своего противника, придавив ему голову и плечи.
Нырнув под кровать, я завладела станнером и отступила в свободный угол.
Итак, один вылетел в окно. Второй этаж, все в порядке. Тот, что вошел первым, валялся в дверях. Парень, которому я врезала ногой, сумел подняться на одно колено. Изо рта у него текла кровь - сломанное ребро, по-видимому, проткнуло легкое. Дышал он очень тяжело и прерывисто. У того, которого я зашибла кроватью, был раздроблен череп. А тип, душивший Джонни, скорчился у окна. Его рвало. Оглушив его из станнера, я подошла к бандиту, которого ударила ногой, и подняла его за волосы.
- Кто вас послал?
- Да пошла ты! - Он плюнул кровью мне в лицо.
- Как-нибудь в другой раз. Повторяю, кто вас послал?
Я нашла вмятину у него на боку и надавила тремя пальцами. Он вскрикнул, побелел и закашлял кровью. На фоне бледной кожи красные пятна казались какими-то слишком яркими.
- Ну! Кто? - И я надавила на ребра уже четырьмя пальцами.
- Епископ! - Он попытался отодвинуться, увернуться от моих пальцев.
- Какой епископ?
- Святилище Шрайка... Лузус... Да нельзя же так... О, черт...
- Что вы собирались спим... С нами сделать?
- Ничего... Ой, ради Бога... Не надо! Мне нужен врач!
- Конечно. Отвечай.
- Оглушить его, отвезти обратно в Святилище... На Лузус. Ну пожалуйста! Дышать же нечем.
- А со мной?
- Если будешь сопротивляться - убить.
- Понятно, - сказала я, поднимая его за волосы чуть выше. - Так-то лучше. Зачем он им нужен?
- Не знаю. - Он вскрикнул. Краем глаза я продолжала следить за входной дверью. Станнер был у меня в той же руке, которой я держала бандита за волосы.
- Я... Не... Знаю... - Он поперхнулся. Кровь капала мне на руку и на левую грудь.
- Как вы сюда попали?
- На ТМП... Сверху...
- Через какой портал?
- Не знаю... Клянусь... Какой-то город в воде. ТМП должен вернуться туда... На автопилоте... Пожалуйста!
Я разорвала на нем рубашку. Ни комлога, ни оружия. На груди над самым сердцем я заметила татуировку - синий трезубец.
- Герильер? - спросила я.

Предыдущая страница 19 Следущая страница


Гиперион 20

- Да... Братство Парвати.
Окраина Сети. Ищи их там потом.
- Вы все оттуда?
- Да... Пожалуйста... Помоги мне... О, черт... Будь человеком... - Он безвольно повис в моей руке.
Отпустив его, я отступила на шаг и провела по нему лучом станнера.
Джонни сидел, растирая горло, и изумленно смотрел на меня.
- Одевайся, - сказала я. - Мы улетаем.
На крыше стоял старый "Виккен-Турист" - прогулочная модель с прозрачным корпусом. Папиллярные замки на этих колымагах еще не ставили, и я без особого труда запустила двигатель. Над Францией мы пересекли терминатор, и под нами потянулась бескрайняя водная гладь - Джонни назвал ее Атлантическим океаном. Помимо света звезд темноту нарушали лишь редкие огоньки плавучих городов и буровых платформ да мерцающее в глубинах океана зарево подводных колоний.
- Почему мы сели в их машину? - спросил Джонни.
- Я хочу узнать, откуда они прибыли.
- Он же сказал - из Святилища Шрайка на Лузусе.
- Ну что ж, проверим.
Я с трудом различала в темноте лицо Джонни, смотревшего на океанскую равнину, лежащую в двадцати километрах под нами.
- Как ты думаешь, эти люди выживут?
- Один уже мертв, - сказала я. - Парню с проколотым легким нужна помощь. Двое точно оклемаются. Еще одного я выкинула в окно - про этого я ничего не знаю. А что, тебе их жалко?
- Да. Насилие - это варварство.
- "Уличная драка не может не внушать отвращения, однако энергия, проявленная ее участниками, взывает к чувству прекрасного", -процитировала я. - А они не кибриды?
- Думаю, что нет.
- Итак, за тобой охотятся, по меньшей мере, две группы: ИскИны и епископ Церкви Шрайка. И мы до сих пор не знаем, зачем.
- Слушай, у меня идея.
Я запрокинула голову. Над нами сияли незнакомые созвездия - таких я не видела ни на голограммах Старой Земли, ни в известных мне мирах Сети. Света звезд как раз хватало, чтобы видеть глаза Джонни.
- Ну-ка!
- Ты как-то упоминала Гиперион. Так вот, это натолкнуло меня на одну мысль. Я ведь ничего о нем не знаю. Столь полное отсутствие информации говорит о том, что от меня скрывают что-то важное.
- Почему же собака в эту ночь не лаяла?
- Что-что?
- Ладно, это я так. Давай дальше.
- Так вот. Объяснение тут одно: некие элементы Техно-Центра заблокировали для меня доступ к информации о Гиперионе.
- Твой кибрид... - Было странно говорить теперь с Джонни в такой манере. - Ты ведь большую часть своего времени проводишь в Сети?
- Да.
- И что, при тебе никогда не упоминали Гиперион? О нем же то и дело говорят в новостях, особенно когда начинается очередная шумиха вокруг Церкви Шрайка.
- Возможно, я и слышал что-нибудь. Может быть, поэтому меня и убили. Я откинулась назад и снова уставилась на звезды.
- Вот и спросим об этом епископа.
Прямо по курсу появились огни. Джонни объяснил, что это модель Нью-Йорка середины двадцать первого века. Но для какого проекта потребовалось воскрешать этот город, он не знал. Я выключила автопилот и сбавила высоту.
Из болот и лагун североамериканского побережья поднимались высокие здания той эпохи, когда в архитектуре господствовал фаллический стиль. В некоторых горели огни. Джонни указал на обветшавшее, но удивительно элегантное сооружение и пояснил:
- Эмпайр Стейт Билдинг.
- Отлично, - сказала я. - Называй эту штуку как угодно, но ТМП хочет сесть именно здесь.
- А это не опасно?
Я улыбнулась.
- А что в нашей жизни не опасно?
Я позволила машине самой выбрать место для посадки, и ТМП опустился на небольшую открытую площадку возле шпиля здания. Мы вышли на растрескавшийся от времени балкон. Было совершенно темно - лишь звезды над головой да редкие огни где-то внизу. В нескольких шагах, там, где когда-то были двери лифта, мерцал тускло-голубой прямоугольник портала.
- Я первая, - заявила я, но Джонни уже входил в портал Я достала позаимствованный у бандитов станнер и последовала за ним В Святилище Шрайка на Лузусе я не была ни разу, но сразу поняла, что попала именно туда. Джонни стоял в нескольких шагах впереди меня. Кроме нас двоих, вокруг никого не было. Это темное и холодное помещение чем-то напоминало пещеру (если, конечно, бывают такие громадные пещеры). Под потолком на невидимых тросах висел устрашающего вида идол, расписанный яркими красками и медленно вращающийся от слабого сквозняка. Когда портал вдруг исчез, мы с Джонни разом обернулись.
- Кажется, мы сделали за тех парней их работу, а? - прошептала я. Казалось, в этом озаренном красным свечением зале даже шепот отзывается эхом. Собственно, тащить Джонни с собой в Святилище я не собиралась.
Свет становился все ярче, однако он не заливал равномерно все помещение, а выхватывал из темноты лишь пятачок в центре зала. Пятно света все расширялось, и наконец мы увидели людей, стоявших полукругом. Я вспомнила, что одни жрецы именуются экзорцистами, другие - причетниками. Есть еще какие-то звания, только я их забыла. Жрецов было человек двадцать, не меньше. Было что-то угрожающее в том, как они стояли, в их черно-красных одеяниях и высоких лбах, на которых отсвечивали красные блики. Епископа я узнала сразу по ярко-красной мантии. Он был лузианин (правда, большинство лузиан выше и стройнее).
Я специально не стала прятать станнер. Вдруг они кинутся на нас всем скопом? Оружия я при них не заметила, но под такой широченной рясой можно спрятать целый арсенал.
Джонни направился к епископу, и я пошла за ним следом. Шагах в десяти от него мы остановились. Все присутствующие стояли, сидел только епископ. Его деревянное кресло, украшенное искусной резьбой, по-видимому, легко складывалось и занимало в сложенном виде совсем немного места. Чего никак нельзя было сказать о восседавшей на нем груде мышц и жира.
Джонни сделал шаг вперед.
- Почему вы пытались похитить моего кибрида? - Он обращался только к епископу, как будто здесь больше никого не было.
Епископ захихикал и отрицательно покачал головой.
- Мой дорогой... Существо... Мы в самом деле хотели бы видеть вас в нашем храме. Но у вас нет никаких доказательств, что мы пытались вас похитить.
- Доказательства меня не интересуют, - сказал Джонни. - Мне хочется знать, зачем я вам нужен.
Сзади послышался шорох; я резко обернулась со станнером наизготовку. Но широкий круг жрецов оставался недвижим. Да и стояли они вне зоны поражения. Я пожалела, что не захватила с собой отцовский пистолет.
Низкий и зычный голос епископа, казалось, заполнил собой все огромное пространство Святилища.
- Вам наверняка известно, что Церковь Последнего Искупления проявляет постоянный и серьезный интерес к планете Гиперион.
- Да.
- Несомненно, вам известно также и то, что за последние несколько веков центральное место в мифологии Гипериона заняла личность поэта Китса со Старой Земли.
- Да. И что же?
Епископ почесал щеку большим красным перстнем, украшавшим его палец. - Поэтому, когда вы изъявили желание отправиться в паломничество к Шрайку, мы согласились. И были весьма огорчены, когда вы вдруг изменили свое решение.
Джонни искренне удивился.
- Я изъявил желание? Когда?
- Восемь дней назад по местному времени, - ответил епископ. - В этой самой комнате.
- А я объяснил, почему хочу отправиться в... Паломничество к Шрайку? - Вы сказали, что это "важно для вашего развития". Да-да, кажется, вы употребили именно это выражение. Если хотите, мы покажем вам запись. Все подобные разговоры в Святилище фиксируются. Мы можем даже предоставить вам копию, чтобы вы просмотрели ее на досуге.
- Спасибо, - сказал Джонни.
Епископ повелительно кивнул, и дьякон (или черт его знает кто там он был) тут же исчез в темноте. Минуту спустя он вернулся со стандартным видеочипом в руке. Епископ снова кивнул, и человек, одетый в черное, выступил вперед и вручил чип Джонни. Пока этот парень не вернулся на место, я держала станнер наготове.
- Почему вы послали за нами герильеров? - спросила я. Это были первые слова, произнесенные мною в присутствии епископа. Мой голос прозвучал слишком громко и слишком резко.
Епископ поднял пухлую руку.
- Господин Китс выразил желание присоединиться к нашему священному паломничеству. Для нас это весьма важно, ибо мы верим, что Последнее Искупление близко. Но наши осведомители донесли, что на господина Китса готовится покушение, причем не одно, а несколько. Мало того, неким частным сыщиком - а именно вами, госпожа Ламия - был уничтожен телохранитель кибрид, приставленный к господину Китсу Техно-Центром.
- Так это был телохранитель? - Теперь настала моя очередь удивляться. - Конечно, - подтвердил епископ и повернулся к Джонни. - Разве господин с косой, убитый недавно на экскурсионной тропе тамплиеров, не тот самый человек, которого вы неделю назад представили мне как своего телохранителя? Он запечатлен в записи.
Джонни ничего не ответил. Казалось, он изо всех сил пытается что-то вспомнить.
- Во всяком случае, - продолжал епископ, - до конца недели мы должны узнать: отправляетесь вы в паломничество или нет. "Секвойя Семпервиренс" отбывает из Сети через девять дней.
- Но это же тамплиерский звездолет-дерево, - возразил Джонни. - Такие на Гиперион не летают.
Епископ улыбнулся.
- Этот полетит. У нас есть основания предполагать, что данное паломничество окажется последним. Потому мы зафрахтовали тамплиерский корабль, чтобы как можно больше верующих смогли совершить это путешествие. - Епископ взмахнул рукой, и двое мужчин, облаченных в красно-черные одеяния, отступили назад, в темноту. А когда он встал, двое экзорцистов тотчас выступили вперед и сложили его кресло. - Прошу вас как можно скорее сообщить нам о своем решении, - произнес епископ и удалился. Оставшийся экзорцист проводил нас к выходу.
Нуль-Т нам больше не понадобился. Выйдя из ворот Святилища, мы остановились на верхней ступени высокой лестницы, глядя вниз, на центр улья и площадь Мэлл, и вдыхая холодный, пахнущий нефтью воздух.
Отцовский пистолет лежал там, где я его оставила, - в ящике. Я убедилась, что магазин полон, загнала его назад и отнесла оружие в кухню, где готовился завтрак. Джонни сидел у длинного стола и глядел через серые окна вниз, на погрузочную площадку. Я принесла омлет и поставила перед ним. Когда я принялась наливать кофе, он поднял голову.
- Ты ему поверил? - спросила я. - В смысле, что ты сам захотел?
- Ты же видела видеозапись.
- Запись можно подделать.
- Да. Но эта - подлинная.
- Тогда почему ты вызвался участвовать в паломничестве? И почему твой телохранитель пытался убить тебя после того, как ты поговорил с епископом Церкви Шрайка и капитаном-тамплиером?
Джонни попробовал омлет, одобрительно кивнул и подцепил на вилку еще кусок.
- Телохранитель совершенно незнаком мне. Должно быть, его приставили как раз в ту неделю, память о которой я потерял. Его задача, очевидно, сводилась к тому, чтобы следить, не обнаружил ли я чего-то важного. А если обнаружу - устранить.
- И где же находится это "что-то важное"? В Сети? Или в киберпространстве?
- Думаю, в Сети.
- Нам необходимо узнать, на кого он... Оно работало и почему его приставили к тебе.
- А я знаю, - сказал Джонни. - Я просто спросил. Техно-Центр ответил, что я сам затребовал телохранителя. Этот кибрид управлялся структурами Техно-Центра, которым у вас соответствуют полиция и служба безопасности.
- Тогда спроси, зачем он пытался убить тебя.
- Я спрашивал. Они упорно стоят на том, что подобное невозможно.
- Тогда почему этот так называемый телохранитель крался за тобой неделю спустя после убийства?
- Они заявили, что, поскольку я не обратился в службу охраны после того, как... Вышел из строя, органы управления Техно-Центра сами сочли необходимым обеспечить мне защиту.
Я рассмеялась:
- Тоже мне защита! И почему он кинулся бежать, когда я его выследила? Ну, там, у тамплиеров? Джонни, они даже не пытаются выдумать правдоподобную версию.
- Да, действительно.
- А епископ? Он ведь тоже не объяснил, откуда у Церкви Шрайка нуль-канал на Старую Землю... Или как вы там называете этот ваш искусственный мир.
- Но мы ведь не спрашивали.
- Да, не спрашивали. Потому что хотели выбраться живыми из этого чертова Святилища.
Джонни, казалось, не слышал меня. Он прихлебывал кофе и глядел куда-то мимо.
- Что с тобой? - спросила я.
Он щелкнул пальцем по губе и посмотрел на меня:
- Ламия, здесь какой-то парадокс.
- Какой?
- Если бы я действительно хотел отправиться на Гиперион... То есть отправить туда своего кибрида, я должен был уйти из Техно-Центра и весь свой интеллект, все сознание передать кибриду.
- Почему? - спросила я. И тут же поняла, в чем дело.
- Сама подумай. Киберпространство - это абстракция. Наложение информационных структур, порождаемых ИскИнами и компьютерами, на Гибсоновские матрицы, которые исходно предназначались для того, чтобы оператор-человек мог этими структурами управлять. Или, если угодно, форма сосуществования человека, машины и ИскИна.
- Но ваша аппаратура - она же должна где-то находиться, - возразила я.
- Да, но к "личности" ИскИна это не имеет никакого отношения, -сказал Джонни. - Я могу "быть" где угодно, в любой из взаимно перекрывающихся инфосфер. Мне доступны все миры Сети, киберпространство и, конечно же, все конструкты Техно-Центра. Старая Земля, например. Но только находясь в этой среде, я могу претендовать на "сознание" или управлять периферическими устройствами... Вот этим кибридом, например.
Я поставила кофейную чашку на стол и посмотрела на устройство, которое не далее чем прошлой ночью делило со мной постель.
- Да?
- А в колониальных мирах инфосферы бедные, - продолжал Джонни. -Контакт с Техно-Центром поддерживается только по мультилинии, а возможности у нее примерно такие же, как у компьютерных интерфейсов Первой Информационной Эры. В общем, "поток сознания" по ней не передашь. Что же касается собственно Гипериона, тамошняя инфосфера существует разве что в зачаточном состоянии. Да и вообще Техно-Центр, насколько мне известно, не поддерживает никаких контактов с этим миром.
- Вы что, вообще не стремитесь контактировать с удаленными колониальными мирами?
- Нет, почему же. Техно-Центр поддерживает связь с большинством колоний, с космическими варварами - Бродягами, например, - и с другими источниками, о которых Гегемония вообще не имеет представления.
- С Бродягами?! - Это признание меня просто ошеломило. После битвы за Брешию Бродяги превратились в главное пугало Сети. Сама мысль о том, что Техно-Центр, эта конгрегация ИскИнов, которая консультирует Сенат и Альтинг, обеспечивает работу нашей экономики, нуль-сети - по сути, всей нашей технической цивилизации... Сама мысль, что Техно-Центр поддерживает отношения с Бродягами, наводила жуть. И что это за "другие источники"? Впрочем, какое мое дело?..
- Но ты же говорил, что туда может отправиться твой кибрид, - сказала я. - А ты "передашь" ему свое сознание. Что ты имел ввиду? Что ИскИн может стать... Человеком? Ты действительно можешь существовать только в твоем кибриде?
- Однажды это уже сделали, - тихо ответил Джонни. - Воскресили одного субъекта вроде меня. Эзру Паунда, поэта двадцатого века. Он покинул свой ИскИн и бежал из Сети в кибриде. Но этот Паунд был безумен.
- А может быть, разумен?
- Может быть.
- Значит, вся информация и личность ИскИна могут сохраниться в органическом мозгу кибрида?
- Конечно, нет, Ламия. Переход сотрет почти все. Не останется и одной десятитысячной части. Органический мозг не может обработать даже самую примитивную информацию так, как умеем мы. Личность, которая получится в результате такой... Пересадки, не будет ни личностью ИскИна, ни кибридом, ни человеком в подлинном смысле... Джонни вдруг осекся, отвернулся и уставился в окно.
С минуту мы молчали. Потом я протянула руку, но не прикоснулась к нему, а только спросила:
- В чем дело?
Не оборачиваясь, он продолжил вполголоса:
- Быть может, я ошибаюсь. Быть может, удастся получить личность вполне человеческую... Или почти человеческую, над-человеческую, если угодно... Личность, несущую в себе элементы пророческого безумия. Если очистить ее от воспоминаний о нашей эпохе, о Техно-Центре... Вдруг она воспроизведет свой прообраз?
- То есть Джона Китса?
Джонни отвернулся от окна и закрыл глаза. Он был так взволнован, что голос его стал хриплым. В первый раз я слышала, как он читает стихи:
Фанатик видит сон и в грезы эти Товарищей зовет; и дикарю Во сне является прообраз Его небес. Как жаль, что не дано им Перенести на лист зеленый иль пергамент Напева нежного хоть слабое подобье, Но лавры не венчают их чело... Поэзии одной дана такая власть: Спасти прекрасной вязью слов Воображение от тьмы И мрачного забвенья. Кто сказать посмеет: "Ты не Поэт - замкни уста!”
Ведь каждый, кто душой не очерствел, Поведал бы видения свои, когда б любил И искушен был в речи материнской. А видел этот сон Фанатик иль Поэт, О том узнают, когда писец живой - моя рука -Могильным станет прахом.
<Д.Китс "Падение Гипериона". Песнь I, 1-18> - Ничего не понимаю, - пробормотала я. - Что это значит?
- Это значит, - и Джонни весело улыбнулся, - что теперь я знаю, какое решение принял и почему. Я хочу перестать быть кибридом. Я хочу стать человеком. И отправиться на Гиперион. Все еще хочу.
- И за это решение неделю тому назад тебя кто-то убил, - сказала я.
- Да.
- И ты хочешь попытаться снова?
- Да.
- А почему ты не можешь передать свое сознание кибриду прямо здесь, в Сети?
- Видишь ли, - пояснил он, - для тебя Сеть - это межзвездное сообщество миров, населенных людьми. Но в действительности она лишь малая часть матрицы реальности Техно-Центра. Оставшись в Сети, я постоянно сталкивался бы с ИскИнами и был бы в полной их власти. Личность Китса, его психическая реальность, неизбежно была бы разрушена.
- Действительно, - согласилась я, - тебе надо выбираться из Сети. Но есть ведь другие колонии Почему именно Гиперион?
Джонни взял меня за руку своими длинными, теплыми, сильными пальцами. - Неужели ты не понимаешь? Между мной и Гиперионом существует странная связь. Быть может, приснившийся Китсу "Гиперион" каким-то образом связал сквозь бездну времен тогдашнюю личность поэта с нынешним ее воплощением. А кроме того, Гиперион - величайшая загадка нашего века, ключевая научная проблема. И не только научная - есть в нем некая поэтическая тайна. И вполне вероятно, что я... Или он... Родился, умер и снова родился, чтобы раскрыть эту тайну.
- По мне, так это полнейший бред, - сказала я - Мания величия.
- Почти наверняка, - рассмеялся Джонни. - Но я никогда не чувствовал себя таким счастливым. - Он схватил меня за плечи, рывком поднял на ноги и обнял. - Ты полетишь со мной, Ламия? Полетишь на Гиперион?
Я аж заморгала от удивления. Но не меньше удивил меня мой собственный ответ:
- Конечно!
Мы пошли в спальню и весь остаток дня не могли оторваться друг от друга. В конце концов мы заснули. А когда проснулись, снаружи, из промышленной траншеи, лился тусклый свет. Была уже третья смена. Джонни лежал на спине, его светло-карие глаза были открыты. Он смотрел в потолок и, казалось, был целиком погружен в свои мысли. Но нет, он улыбнулся и обнял меня. А я прижалась к нему, уткнулась щекой в маленькую впадинку под ключицей и снова заснула.
На другой день мы с Джонни отправились на ТКЦ. Я надела все самое лучшее - черный джинс-костюм, шелковую блузку с Возрождения (воротник у нее застегивался карвнельским гелиотропом) и треуголку с загнутыми краями а-ля Эвелин Бре. Джонни я оставила в баре, отделанном деревом и латунью, неподалеку от центрального терминекса. Но прежде чем проститься, я вручила ему бумажный пакет с отцовским пистолетом и велела стрелять в каждого, кто косо на него посмотрит.
- До чего все-таки изысканна новоанглийская речь, - заметил он.
- Эта фраза стара, как Сеть, - сказала я. - Смотри, не зевай. - Я пожала ему руку и ушла, не оглядываясь.
Флайер-кэб доставил меня прямо к Административному комплексу. Я миновала штук девять постов службы без опасности и оказалась на территории Центра, в Оленьем парке <Сарнатх, или Олений парк - место, где Будда произнес первую проповедь; находится недалеко от Бенареса>. Любуясь зданиями, белевшими на вершине холма, и плавающими в пруду лебедями, я незаметно отшагала полкилометра. Потом еще девять проверок, и наконец женщина-охранница провела меня по вымощенной каменными плитами тропинке к Дому Правительства - невысокому изящному зданию, расположенному среди цветников и декоративных холмиков. Приемная была обставлена с большим вкусом - настоящая мебель работы де Кронинга (до Хиджры!), - но едва я успела присесть, как появился чиновник и пригласил меня в кабинет Секретаря Сената.
Мейна Гладстон вышла из-за стола пожала мне руку и пригласила сесть. Все эти годы я видела ее только по тривидению и сейчас чувствовала себя немного не в своей тарелке. Наяву она была еще внушительнее: коротко подстриженные седые волосы сзади разлетались серебристыми волнами, скулы и волевой подбородок - точь-в-точь как у Линкольна (на этом неизменно настаивали ученые мужи, склонные к историческим параллелям). Но самой примечательной деталью ее внешности были большие карие глаза. Их печальный взгляд сразу обнаруживал незаурядность этой женщины.
У меня вдруг пересохло во рту.
- Благодарю вас, госпожа Секретарь, что согласились принять меня. Я знаю, как вы заняты.
- Я всегда выкрою время, чтобы встретиться с тобой, Ламия. Как выкраивал его твой отец, чтобы встретиться со мной, когда я была младшим сенатором.
Я кивнула. Отец однажды сказал, что Мейна Гладстон - единственный по-настоящему гениальный политик во всей Гегемонии. Ее политическая карьера началась довольно поздно, но он был уверен, что это не помешает ей стать Секретарем Сената. Жаль, что папа не дожил до этого времени.
- Как поживает твоя матушка?
- С нею все в порядке. Она редко покидает наш летний дом на Фрихольме, но я вижусь с ней каждое Рождество.
Мейна Гладстон кивнула. До этого она сидела в непринужденной позе на краю массивного письменного стола, который, как писали в газетах, некогда принадлежал убитому президенту США - но не Линкольну, а какому-то другому. Улыбнувшись, она легко соскочила на пол и снова села за стол.
- Мне недостает твоего отца, Ламия. Как бы мне хотелось, чтобы он входил в состав нынешнего правительства! Ты шла мимо пруда?
- Да.
- А помнишь, как ты и моя Кристин, две малышки, пускали там игрушечные кораблики?
- Очень плохо, госпожа Секретарь. Это было так давно.
Мейна Гладстон улыбнулась. Загудел интерком, но она отключила его.
- Ну, Ламия чем могу быть полезна?
Я перевела дыхание.
- Госпожа Секретарь, вам, должно быть, известно, что я работаю независимым частным детективом. Я не стала ждать ее ответа и продолжила: -Дело, которым я сейчас занимаюсь, заставило меня вернуться к самоубийству отца.
- Ламия, ты же знаешь, оно было расследовано самым тщательным образом. Я сама читала отчет комиссии.
- Знаю, - сказала я. - Мне его тоже показали. Но недавно я услышала довольно странные вещи, касающиеся Техно-Центра и его интереса к Гипериону. Разве вы с отцом не работали над законопроектом о включении Гипериона в состав Гегемонии на правах протектората?
Гладстон утвердительно кивнула.
- Да, но в том году рассматривали еще десяток кандидатов. И ни одна колония не была принята в состав Гегемонии.
- Верно. Но ведь Техно-Центр и Консультативный Совет ИскИнов проявляли к Гипериону особый интерес?
Секретарь Сената постучала столом по нижней губе.
- Ламия, какого рода информацией ты располагаешь?
Я начала было отвечать, но она остановила меня и включила интерактивку:
- Томас, я выйду на несколько минут. Позаботьтесь, пожалуйста, чтобы торговую делегацию Седьмой Дракона чем-нибудь заняли, если я немного задержусь.
Никакого кода она не набирала - я, по крайней мере не заметила, - но внезапно у дальней стены с жужжанием возник сине-золотой портал. Жестом она пригласила меня вперед.
Во все стороны уходила бескрайняя равнина, поросшая высокой золотистой травой. Она тянулась до самого горизонта - чересчур далеко, как мне показалось. На бледно-желтом небе сверкали полосы цвета начищенной меди - вероятно, облака. Куда это я попала?
Мейна Гладстон вышла из портала и коснулась комлога на рукаве. Портал исчез. Налетевший теплый ветер окатил нас волной пряных ароматов.
- Прошу извинить меня за некоторые неудобства. - Гладстон снова коснулась рукава, посмотрела на небо и кивнула. - Здесь, на Кастроп-Рокселе, нет ни инфосферы, ни спутников связи. А теперь, пожалуйста, продолжай. Что за информация к тебе попала?
- Да, в сущности, ничего особенного. - Я оглядела пустынную степь. -Не стоило из-за этой ерунды принимать такие меры безопасности. Я узнала всего-навсего, что Техно-Центр проявляет исключительный интерес к Гипериону и создал нечто вроде модели Старой Земли... Целый мир!
Я была готова к любой реакции, но только не к такой. Гладстон небрежно кивнула и произнесла:
- Да. Нам известно о модели Старой Земли.
Теперь удивилась я сама:
- Так почему же об этом не объявили? Если Центр может воссоздать Старую Землю, сколько людей заинтересовалось бы этим проектом!
Гладстон двинулась вперед, и я пошла за ней, еле поспевая за ее широкими шагами.
- Видишь ли, Ламия, не в интересах Гегемонии афишировать это событие. Наши лучшие умы теряются в догадках, зачем Центру эта штука. Так что лучшая политика сейчас - выжидать. Ну, а что ты выяснила о Гиперионе?
Хотя Мейну Гладстон я знала с детства, у меня не было уверенности, что ей можно доверять. Но одно я знала твердо: чтобы получить информацию, надо что-то дать взамен.
- Они воскресили одного поэта со Старой Земли, - сказала я, - и упорно скрывают от него всякую информацию о Гиперионе.
Гладстон сорвала длинную травинку и принялась ее покусывать.
- Знаю. Кибрид Джона Китса.
- Да. - На сей раз я постаралась скрыть удивление. - Насколько я помню, отец добивался для Гипериона статуса протектората. Если это шло вразрез с интересами Центра, они могли... Могли инсценировать...
- Его самоубийство?
- Да.
Ветер гнал волны по золотистой траве. Что-то очень маленькое прошмыгнуло у наших ног.
- Это вполне возможно. Но у нас нет никаких доказательств. Так что же собирается предпринять этот кибрид?
- Сначала скажите мне, чем вызван интерес Центра к Гипериону.
Мейна Гладстон развела руками.
- Если бы мы это знали, Ламия, я бы спала куда спокойнее. Техно-Центр, насколько нам известно, одержим Гиперионом уже несколько веков. Когда Секретарь Сената Евшиньский разрешил королю Билли с Асквита реколонизировать планету, ИскИны едва не порвали с нами. А когда совсем недавно мы установили там передатчик мультилинии, это привело к аналогичному кризису.
- Но ИскИны все-таки остались в Сети.
- Да, Ламия. Похоже, по каким-то неясным для нас причинам, мы нужны им не меньше, чем они нам.
- Но если их так интересует Гиперион, почему они не хотят чтобы он вошел в Сеть? Тогда они сами смогут его посещать.
Мейна Гладстон пригладила волосы. Над нами фантастическим потоком струились бронзовые облака.
- Они непреклонны в своем нежелании видеть Гиперион в составе Сети, -сказала она. - Интересный парадокс. Так что собирается предпринять твой кибрид?
- Сначала скажите мне, почему Центр так одержим Гиперионом.
- Ну, точно мы не знаем...
- И никаких догадок?

Предыдущая страница 20 Следущая страница


21 Дэн Симмонс

Секретарь Сената вынула травинку изо рта и принялась внимательно рассматривать ее.
- Мы считаем, что Центр приступил к осуществлению поистине невероятного проекта, который позволит ему прогнозировать... Все. Обрабатывать все переменные пространства, времени и истории как единый квант информации.
- Проект Высшего Разума. - Я понимала, что рискую, но было уже поздно.
На этот раз Гладстон изумилась.
- Откуда ты об этом знаешь?
Я ответила вопросом на вопрос:
- Что общего у этого проекта с Гиперионом?
Гладстон вздохнула.
- Ламия, мы ничего точно не знаем. Но нам известно, что на Гиперионе существует аномалия, которую они в своих прогнозах учесть не смогли. Ты слышала о так называемых Гробницах Времени, которые Церковь Шрайка считает священными?
- Конечно. Одно время туда пускали туристов.
- Да. Но несколько десятилетий назад с одним исследователем произошел несчастный случай, Кстати, тогда и установили, что антиэнтропийные поля вокруг Гробниц - не просто защита от эрозии, как думали раньше...
- А что же?
- Остатки поля... Или силы... Которая движет Гробницы и их содержимое назад во времени - из отдаленного будущего в прошлое.
- Содержимое? Но ведь Гробницы пусты. И были пусты с самого начала.
- Пока пусты, - возразила Мейна Гладстон. - Но некоторые обстоятельства указывают на то, что они были заполнены... Вернее, будут заполнены... Когда откроются. И ждать осталось недолго.
Я уставилась на нее:
- Сколько же?
Темные глаза глядели по-прежнему мягко, но по тому, как она покачала головой, я поняла, что больше ничего не узнаю.
- Я и так наговорила больше, чем следовало. Кстати, разглашать все эти сведения я запрещаю. Если потребуется, мы обеспечим твое молчание любой ценой.
Пытаясь скрыть смущение, я тоже сорвала травинку и стала жевать ее.
- Хорошо, - сказала я. - Но что может оказаться в Гробницах? Пришельцы из иных миров? Бомбы? Послание из будущего?
Гладстон вымученно улыбнулась.
- Если бы мы это знали, Ламия, то смогли бы опередить Центр. Но мы не знаем. - Улыбка исчезла с ее лица. - Одна из гипотез утверждает, что Гробницы связаны с какой-то будущей войной. Некий грядущий конфликт будет улажен через изменение прошлого.
- Какая война? С кем?
Она снова развела руками.
- Пора возвращаться, Ламия. Скажи мне теперь, пожалуйста, что собирается предпринять кибрид Китса?
Я опустила глаза, а, подняв их, встретила пристальный взгляд Мейны Гладстон. Я никому не доверяла, но Техно-Центру и Церкви Шрайка планы Джонни известны. А коль скоро игру ведут три стороны и не понять, кто из них друг, лучше, чтобы все знали все.
- Он хочет передать свое сознание кибриду, - сказала я, испытывая неловкость. - Он хочет стать человеком и отправиться на Гиперион. Я лечу с ним.
Мейна Гладстон - эта женщина, председательствующая в Сенате и Альтинге, глава правительства, вершащего судьбами двухсот миров и миллиардов людей, посмотрела на меня долгим пристальным взглядом. Затем спросила:
- Он намерен отправиться с паломниками на корабле тамплиеров?
- Да.
- Ничего не получится.
- В каком смысле?
- В прямом. Кораблю "Секвойя Семпервиренс" запрещено покидать пределы Гегемонии. Паломничества не будет, если только Сенат не решит, что оно в наших интересах. - В ее голосе слышался металл.
- Тогда мы с Джонни отправимся на спин-звездолете, - заявила я -Зачем нам связываться с паломниками? Только время зря тратить.
- Тоже не выйдет. Некоторое время на Гиперион не будут летать даже обычные гражданские корабли.
Слово "гражданские" кольнуло меня.
- Война?
Мейна Гладстон плотно сжала губы и утвердительно кивнула:
- Очень скоро. Большинство спин-звездолетов просто не успеет долететь.
- Значит, война... А с кем? С Бродягами?
- Сначала с ними. Но в сущности, это лишь силовое решение спорных вопросов между нами и Техно-Центром. Либо мы включим Гиперион в состав Сети и прикроем его своими ВКС, либо он попадет под власть расы, которая на дух не переносит ИскИны и Техно-Центр.
Я сразу вспомнила реплику Джонни, что Техно-Центр поддерживает отношения с Бродягами, но на сей раз прикусила язык.
- Силовое решение? Чудесно. Но кто надоумил Бродяг напасть?
Гладстон посмотрела на меня. И если в тот момент она действительно походила на Линкольна со Старой Земли, значит, этот самый Линкольн был упрям, как осел.
- Нам пора, Ламия. Надеюсь, ты понимаешь, насколько важно держать всю эту информацию в тайне?
- Я прекрасно понимаю, что вы не стали бы сообщать мне ничего без особых на то причин, - сказала я. - Не знаю, кому вы хотите подбросить эту информацию, но одно мне ясно: я не доверенное лицо, а, скорее, курьер.
- Ламия, не следует недооценивать нашу решимость сохранить все в тайне.
Я рассмеялась.
- Госпожа, разве я могу недооценить вашу решимость в чем бы то ни было?
Мейна Гладстон жестом пригласила меня пройти в портал.
- Я придумал, как нам узнать о замыслах Техно-Центра, - сказал Джонни. (Мы арендовали глиссер и плыли вдвоем по Безбрежному Морю.) - Но это опасно.
- Охотно верю.
- Я серьезно. Рисковать так можно лишь в крайнем случае, если нам нужно любой ценой понять, почему Техно-Центр боится Гипериона.
- Угу.
- Тогда нам потребуется оператор. Человек, который великолепно ориентируется в киберпространстве. Умный и хитрый, но не слишком - иначе он просто не станет с нами связываться. И наконец, это должен быть человек, готовый на риск и умеющий держать язык за зубами. А то знаю я этих хакеров... Я улыбнулась.
- У меня такой человек есть.
ВВ жил в дешевой квартире в цоколе дешевой башни в дешевом районе ТКЦ. Но среди приборов, заполнявших почти целиком его четырехкомнатное жилище, дешевых не было. Последние десять лет он тратил большую часть заработка на всевозможные кибернетические игрушки.
Я сразу заявила, что мы предлагаем ему сделать нечто противозаконное. ВВ ответил, что состоит на государственной службе, а потому даже обсуждать такие вещи отказывается, и сразу же спросил, что надо сделать. Джонни начал объяснять. ВВ подался вперед, глаза его заблестели. Этот характерный блеск я помнила еще по колледжу. Я уже начала опасаться, что он прямо при мне вскроет Джонни, чтобы узнать, как устроен кибрид. А когда Джонни дошел до самой интересной части своего повествования, блеск в глазах ВВ превратился в какое-то зеленоватое свечение.
- Когда я уничтожу свой ИскИн, - говорил Джонни, - мое сознание переместится в кибрида. Но на эти несколько наносекунд рухнет моя секция защитного периметра Центра. Сторожевые фаги тут же рванутся в прорыв. И пока они не успели его заблокировать, мы должны успеть...
- Вход в Центр, - прошептал ВВ. Его глаза сияли, как древний видеомонитор.
- Это очень опасно, - подчеркнул Джонни. - Насколько мне известно, ни один оператор-человек не преодолевал еще периферию Техно-Центра.
ВВ потер верхнюю губу.
- Есть легенда про ковбоя Гибсона <Уильям Гибсон - американский писатель-фантаст, один из основоположников "киберпанка"; своих героев-хакеров он часто называет ковбоями>, - пробормотал он. - Еще до того, как Техно-Центр отделился. Ему, говорят, это удалось. Теперь в его подвиги никто не верит. А сам ковбой куда-то подевался.
- Даже если мы прорвемся, - продолжал Джонни, - времени будет в обрез. Правда, у меня есть координаты данных.
- Кибенематика! - прошептал ВВ. Он обернулся к пульту и протянул руку за шунтом: - Ну, за дело.
- Прямо сейчас? - опешила я. Джонни тоже слегка растерялся.
- А чего ждать? - ВВ уже вставил себе в голову шунт, подключил метакортикальный процессор, но клавиатуру пока не трогал. - Так поехали или что?
Я подошла к Джонни, села рядом с ним на диван и взяла его за руку. Рука была холодная, а лицо не выражало ничего. Но я представляла, что он должен испытывать сейчас - перед надвигающимся уничтожением своей личности и предшествующего существования. Даже если переход пройдет благополучно, человек с личностью Джона Китса уже не будет прежним "Джонни".
- Он прав, - согласился Джонни. - Зачем ждать?
- Хорошо, - сказала я и поцеловала его. - Я пойду с ВВ.
- Нет? - Джонни сжал мою руку. - Помочь ты все равно не сможешь, а опасность огромная.
И тут я услышала свой собственный голос. Он звучал так же непримиримо, как голос Мейны Гладстон:
- Возможно. Но это я уговорила ВВ. А раз так, я не вправе его бросать. И я не оставлю тебя одного. - В последний раз сжав его руку, я села рядом с ВВ у пульта: - Ну, ВВ, подключай меня к своей хреновине.
Все вы, конечно, читали о хакерах. Вы слышали об устрашающей красоте киберпространства, о магистралях, рассекающих трехмерные пейзажи из черного льда, о защитных периметрах, сияющих, как неоновые рекламы, о странных аттракторах, о мерцающих небоскребах файлов... И над всем этим, как грозовые тучи, парят ИскИны. ВВ вошел в киберпространство через свой личный канал, а я путешествовала, так сказать, у него на закорках и смотрела по сторонам. В этом мире все было слишком. Слишком сильно. Слишком страшно. Я слышала грозные проклятия огромных сторожевых фагов. А дыхание червеобразных антивирусов даже сквозь ледяной экран воняло смертью. Я чувствовала тяжесть гнева нависших над нами ИскИнов. Мы были как насекомые под ногами слонов. А ведь пока ничего особенного не произошло. Мы прокатились по разрешенной дорожке и через зарегистрированное окно получили доступ к какой-то штуке, которую ВВ придумал давным-давно. Собственно говоря, это было нечто вроде домашнего задания, которое он делал для своего Статистического Управления.
На мне были провода с присосками, так что я видела все как на черно-белом телевизоре, да и то нечетко, а Джонни и ВВ получали голографическую фантопликацию в полном объеме.
Как они это выдерживали - не представляю.
- Порядок, - прошептал ВВ (в киберпространстве, оказывается, тоже можно говорить шепотом). - Мы прибыли.
- Куда?
Я видела только бесконечный лабиринт ярких огней и еще более ярких теней - словно десятки тысяч городов, разбросанных в четырех измерениях.
- Периферия Центра, - прошептал ВВ. - Держись. Сейчас начнется. "Держись". А как? В этом мире у меня даже рук не было. Но я сосредоточилась на волноообразных тенях наших отображений и держалась, как могла.
И тогда Джонни умер.
Однажды мне довелось увидеть настоящий ядерный взрыв. Когда отец стал сенатором, он взял нас с мамой на показательные маневры Олимпийской Офицерской Школы. В заключение гостевую кабину перенесли на какой-то захолустный мир - Армагаст, кажется, и там взвод разведки наземных частей ВКС выпустил по условному противнику тактическую ядерную ракету.
Взорвалась она в девяти километрах от нас. Гостевая кабина была экранирована поляризующим защитным полем десятого класса. Боеголовка -всего на пятьдесят килотонн. Но я никогда не забуду этого взрыва. Ударная волна обрушилась на кабину, и восьмидесятитонная громадина закачалась, как листок на ветру. А световая вспышка была так сильна, что поляризовала защитное поле до полуночной темноты, но из глаз все равно брызнули слезы. Здесь было страшнее.
Казалось, целый кусок киберпространства вспыхнул и взорвался, а все, что в нем было, унесло в какую-то черную трубу.
- Держись! - Крик ВВ заглушил даже треск разрядов, которые скрежетом отдавались у меня в костях. А потом некое подобие смерча подхватило нас и стало засасывать в вакуум. Мы кувыркались в этом потоке, словно букашки в водовороте.
И тут сквозь этот безумный шквал на нас ринулись черные бронированные фаги. От одного ВВ увернулся, другому перестроил мембраны, и тот сожрал самого себя. Но нас продолжало затягивать нечто холодное и черное -холоднее и чернее любой бездны, какую только способен вообразить человек. - Вот она! - крикнул ВВ. Голос его был почти не слышен в ураганном реве рвущейся инфосферы.
Что он имел в виду? Но я уже увидела ее - тонкую желтую ленту, извивавшуюся в завихрениях пространства, как знамя на ветру. ВВ "вырулил" на эту дорогу, отыскал нашу несущую волну, подобрал координаты (они плясали и носились вокруг нас с такой невообразимой скоростью, что я их и разобрать не могла), и мы рванули вперед по желтой полосе... Застывшие фонтаны фейерверков. Прозрачные горные хребты данных. Гигантские ледники долговременной памяти. Нервные узлы входов, разбегающиеся, как трещины по стеклу. Пузыри квазичувствительных внутренних процессов, нависшие над головой, словно грозовые тучи. Сияющие пирамиды первичных источников, огражденные озерами черного льда и армадами пульсирующих черных фагов.
- Черт побери, - прошептала я ошеломленно.
Желтая полоса устремилась вниз, внутрь, насквозь. На меня навалилась громадная тяжесть - мы подключились.
- Есть! - закричал ВВ. И тут раздался звук, который перекрыл поглотивший и растворивший нас в себе грохочущий мальстрем. Это был не гудок и не вой сирены, а какая-то жуткая квинтэссенция предупреждения и угрозы... Но мы уже уходили. Сквозь-сверкающий хаос я разглядела неясную серую стену и каким-то непостижимым образом поняла, что это и есть периферия. В стене все еще зияла пробоина, но с каждым мгновением она сокращалась - так высыхает мокрое пятно на ткани. Мы выбирались наружу.
Слишком медленно.
Фаги атаковали нас с пяти сторон. За те двенадцать лет, что я работаю сыщиком, в меня один раз стреляли. Дважды пыряли ножом. Неоднократно ломали ребра. То, что происходило сейчас, стоило всех этих прелестей, вместе взятых. ВВ не снижал скорости, отбиваясь на ходу.
Мне оставалось лишь кричать. Я чувствовала, как холодные когти вцепились в нас и тянут вниз, обратно, в хаос яростного света и шума. То ли ВВ пользовался какой-то особой программой, то ли знал некую колдовскую формулу, но пока что ему удавалось отбиваться. Однако силы его были на исходе. Удары противника все чаще достигали цели, хотя доставалось не мне - их принимал на себя ВВ, точнее, его матричный аналог.
Мы тонули. Какие-то неодолимые силы тянули нас назад. И вдруг я ощутила присутствие Джонни - словно большая, сильная рука ухватила нас, подняла и пронесла сквозь стену периферии. А долю секунды спустя пятно сжалось в точку, перерезав дорогу, по которой мы уходили в реальный мир. Защитное поле клацнуло у нас за спиной, будто стальные челюсти.
Мы неслись по каналам связи, обгоняя киберпространственных курьеров и других аналогов людей-операторов - так ТМП пролетает мимо запряженных волами повозок. У ворот в Медленное Время как всегда толпились возвращавшиеся аналоги, и мы помчались сквозь эту толчею немыслимыми четырехмерными прыжками.
Я почувствовала приступ тошноты, неизбежный при выходе в реальный мир. Свет обжег мне сетчатку. Это был настоящий свет. А потом нахлынула боль. Я повалилась на пульт и застонала.
- Пошли, Ламия. - Это был Джонни или кто-то очень похожий на Джонни. Он помог мне встать и повел к двери.
- ВВ! - вырвалось у меня.
- Нет.
Превозмогая боль, я на мгновение разлепила веки и сразу все поняла. ВВ Сурбринер распластался на пульте. Шляпа свалилась и откатилась в сторону. Голова ВВ лопнула, забрызгав консоль серым и красным. Из открытого рта текла густая белая пена, а глаза словно бы расплавились. Джонни подхватил меня, не дав упасть.
- Мы должны уходить, - прошептал он - Они могут явиться в любую секунду.
Я закрыла глаза и позволила ему увести меня.
Меня разбудил тусклый красноватый свет и звук ка лающей воды. Воняло помойкой, плесенью и озоном - очевидно, рядом проходили открытые волоконно-оптические кабели. Я приоткрыла один глаз.
Мы находились в низком помещении, больше похожем на пещеру, чем на комнату С растрескавшегося потолка свисали кабели. На покрытом слизью кафельном полу стояли лужи. Красноватый свет шел откуда-то снаружи -по-видимому, из технической шахты или автотуннеля. Я тихо застонала. Джонни был рядом. Он поднялся с импровизированного ложа, которое соорудил из одеял, и направился ко мне. На лице у него я заметила, по крайней мере, одну свежую царапину, и все оно было перемазано чем-то черным - то ли смазкой, то ли просто грязью.
- Где мы?
Он погладил меня по щеке, а другой рукой обнял за плечи и помог сесть. Эта конура закачалась у меня перед глазами, и я с трудом подавила позыв к рвоте. Джонни подал мне пластмассовый стаканчик и помог напиться. - Улей Дрегс, - сказал он.
Хотя я и не совсем пришла в себя, но сразу все поняла. Дрегс - это пожалуй, самая глубокая яма на Лузусе, ничейная территория. В здешних норах и туннелях нелегально проживает чуть ли не половина всей швали Гегемонии. Именно здесь, в Дрегсе, меня несколько лет назад подстрелили. С тех пор мой левый бок украшает широкий шрам от лазерного ожога.
Я вернула стаканчик Джонни и попросила еще воды. Он направился к стоявшему в углу стальному термосу, а я полезла в карман и запаниковала -отцовского пистолета не было на месте! Потом я разглядела, что пистолет торчит у Джонни за поясом, тут же успокоилась и с жадностью осушила второй стакан.
- Что с ВВ? - спросила я в отчаянной надежде, что случившееся - лишь ужасная галлюцинация.
Джонни молча покачал головой.
- Такой защиты никто не ожидал. ВВ блестяще преодолел периферию, но оказался бессилен перед омега-фатами Техно-Центра. Эхо сражения слышала чуть ли не половина операторов. ВВ уже сейчас - легенда.
- Обалдеть! - Я неудержимо расхохоталась, и смех мой был подозрительно похож на плач. - Легенда! ВВ погиб - понимаешь ты это или нет? Из-за какой-то ерунды!
Джонни крепко обнял меня.
- Нет, Ламия, не из-за ерунды. Он осуществил захват. И успел передать эти данные мне.
Я сумела сесть прямо и посмотрела на Джонни. Внешне он казался прежним - те же кроткие глаза, те же волосы, тот же голос. Но что-то неуловимо изменилось, стало другим, более глубоким. Более... Человеческим? - Ты... Ты превратился...
- В человека? - Джон Китс улыбнулся мне. - Да, Ламия. Или стал настолько близок к человеку, насколько это вообще возможно для существа, рожденного в Техно-Центре.
- Но ты помнишь меня, ВВ - все, что случилось?
- Да. И еще помню, как впервые прочел Гомера в переводе Чапмена. И глаза моего брата Тома, когда по ночам он исходил кровью. И голос Северна, когда он утешал меня, а я был слишком слаб, чтобы посмотреть в глаза судьбе. И нашу ночь на Пьяцца ди Спанья, когда я коснулся твоих губ и вообразил, что целую Фанни. Я все помню, Ламия.
В первую секунду я испытала растерянность, потом боль... Но вот он коснулся ладонью моей щеки, он прикоснулся ко мне, и я поняла: для него нет никого, кроме меня. Я закрыла глаза.
- Почему мы здесь? - прошептала я, уткнувшись в его рубашку.
- Я не рискнул воспользоваться нуль-Т еще раз. Техно-Центр сразу выследил бы нас. Сначала я хотел отправиться в космопорт, но ты была в таком состоянии... Какие уж тут путешествия. Я выбрал Дрегс.
Я кивнула.
- Они наверняка попытаются убить тебя.
- Да.
- А местная полиция тоже нас ищет? Полиция Гегемонии? Транспортная?
- Нет, не думаю. Кроме двух шаек герильеров и нескольких здешних громил никто за нами не гнался.
Я открыла глаза:
- Ну-ка, и что стряслось с этими герильерами? (Надо сказать, в Сети есть головорезы и наемные убийцы куда страшнее герильеров, но я с ними никогда не сталкивалась.) Джонни отсалютовал мне отцовским пистолетом и улыбнулся.
- После ВВ ничего не помню, - сказала я.
- Один фаг ранил тебя рикошетом. Идти ты могла, но на площади на нас все пялились.
- Представляю. Расскажи мне, что удалось обнаружить ВВ. Почему Техно-Центр интересуется Гиперионом?
- Сначала поешь, - сказал Джонни - Ты была без сознания двадцать восемь часов.
С потолка капало. Под этой капелью он пошел в дальний конец пещеры и вернулся с саморазогревающимся пакетом. Голофанатики только этими концентратами и питаются: обезвоженная и подогретая клонированная говядина; картошка, никогда не видевшая настоящей земли; морковь, похожая на глубоководных моллюсков. Но никогда раньше еда не казалась мне такой вкусной.
- Отлично, - сказала я - А теперь рассказывай.
- На протяжении всей своей истории Техно-Центр был разделен на три группы, - начал Джонни. - Ортодоксы - это ИскИны первого поколения, некоторые из них были созданы еще до Большой Ошибки По крайней мере, один из них - в Первую Информационную Эру Ортодоксы считают, что между человечеством и Техно-Центром должна существовать определенная степень симбиоза. Они поддерживали Проект Высшего Разума, но лишь как способ избежать скоропалительных поступков, отложить самые важные решения до тех пор, пока не будут факторизованы все переменные Произошедший три столетия назад Раскол - дело рук Ренегатов. Они провели исчерпывающие исследования и показали, что человечество становится бесполезным и даже представляет собой угрозу для Техно-Центра. Они сторонники немедленного и полного истребления людей.
- Немедленного и полного, - повторила я и, помолчав немного, спросила: - И что, они реально могут это сделать?
- Что касается жителей Сети - безусловно, - ответил Джонни. - Разум Техно-Центра не только создает инфраструктуру общества Гегемонии - он необходим абсолютно везде, начиная с развертывания ВКС и кончая обеспечением безопасности ядерных и плазменных арсеналов.
- Ты знал об этом, когда был... В Центре?
- Нет, - ответил Джонни. - Я ведь был всего лишь моделью; обслуживал кибрида, имитирующего известного поэта. А что такое модель? Уродец, комнатное животное. Меня выпускали погулять по Сети, как люди выпускают погулять... Ну, скажем, кота. Я и понятия не имел, что среди ИскИнов есть какие-то лагеря.
- Ты говорил, три лагеря, - повторила я. - Какой же третий? И при чем тут Гиперион?
- Промежуточное положение между Ортодоксами и Ренегатами занимают Богостроители. Вот уже пять веков они одержимы Проектом Высшего Разума. Существование или истребление человеческой расы волнует их лишь в той степени, в какой оно связано с этим проектом. До последнего времени они придерживались умеренных взглядов и выступали в союзе с Ортодоксами. К примеру, они считали, что модельные эксперименты вроде реконструкции Старой Земли и восстановления тех или иных личностей необходимы для завершения Проекта ВР.
Но в последнее время, однако. Богостроители все больше сближаются с Ренегатами. И причина тому - Гиперион. Первые же исследования планеты четыреста лет назад всерьез обеспокоили Техно-Центр. Во-первых, сразу же стало ясно, что так называемые Гробницы Времени движутся из будущего в прошлое, причем исходный момент этого движения отстоит от нас по меньшей мере на десять тысяч лет. Есть и еще одно, куда более тревожное обстоятельство: в своих футурологических прогнозах Техно-Центру никак не удавалось учесть переменную Гипериона.
Чтобы понять это, Ламия, ты должна знать, в какой мере Техно-Центр полагается на свои прогнозы. Хотя Проект ВР далек от завершения, они уже сейчас могут детально предсказать будущее людей и ИскИнов на двести лет вперед с вероятностью 98,9995 процента. Между тем Консультативный Совет ИскИнов при Альтинге, который люди считают столь необходимым, одаривает их лишь туманными и двусмысленными откровениями. Да это же просто анекдот!
Техно-Центр подбрасывает Гегемонии жалкие крохи своих знаний. Причем только тогда, когда ему, Техно-Центру, это выгодно. Иногда это делается в интересах Ортодоксов, иногда Ренегатов, но всегда - с целью ублажить Богостроителей.
А Гиперион - это дыра в прогностической ткани Техно-Центра. Предпоследний оксюморон - переменная, которую нельзя учесть. Как это ни дико, но Гиперион, похоже, нарушает все законы физики, истории, человеческой психологии и принципиально не поддается прогностическим расчетам ИскИнов.
В результате имеется как бы два будущих - две реальности, если угодно. В первой реальности проклятие Шрайка, которое вскоре должно обрушиться на Сеть и человечество - это оружие добившегося абсолютной власти Техно-Центра, опережающий удар сквозь время, который нанесут Ренегаты, на протяжении тысячелетий правившие галактикой. В другой реальности Гробницы Времени тоже открываются, происходит вторжение Шрайка, межзвездная война и так далее. Но в атаку на этот раз идет человечество. Решающий удар сквозь время наносят не ИскИны, а Бродяги, бывшие колонии и другие небольшие сообщества людей, которые Ренегаты так и не смогли уничтожить.
Вода капала на кафельный пол. Где-то рядом гудела сирена термопроходчика, и по туннелю разносилось гулкое эхо. Я прислонилась к стене и посмотрела на Джонни.
- Межзвездная война, - сказала я - Она есть в обоих сценариях?
- Увы, да. Ее не избежать.
- А не может быть такого, что оба прогноза ошибочны?
- Нет. Будущее самого Гипериона проблематично, но то, что Сеть ждут глобальные потрясения, - очевидно. Это главный аргумент Богостроителей, когда они настаивают на ускоренной эволюции Техно-Центра.
- Джонни, а в тех данных, которые украл ВВ, есть что-нибудь о нас?
Джонни улыбнулся и легонько коснулся моей руки.
- Каким-то непонятным образом я связан с Гиперионом Проект "Китс" был очень рискованным. Только явная моя бездарность в роли поэта позволила Ортодоксам сохранить меня. А когда я вознамерился побывать на Гиперионе, Ренегаты тут же разделались с моим кибридом, намереваясь прекратить мое существование в качестве ИскИна, если он примет это решение еще раз.
- Ты его принял. Что дальше?
- Они потерпели неудачу. Со свойственной всем ИскИнам самонадеянностью они упустили из вида два обстоятельства. Во-первых, что я могу передать свое сознание кибриду и тем самым изменить природу модели Китса. И во-вторых, я встретился с тобой.
- Со мной?
Он взял меня за руку.
- Да, Ламия. Кажется, ты тоже часть тайны Гипериона.
Я недоуменно покачала головой и вдруг осознала, что кожа за левым ухом потеряла чувствительность. Однако вместо жуткой раны, полученной в киберпространственном сражении, мои пальцы нащупали пластмассовое гнездо нейрошунта.
Вырвав свою руку из руки Джонни, я в ужасе уставилась на него. Выходит, пока я была без сознания, он вживил мне эту гадость?
Джонни умоляюще протянул ко мне руки:
- Мне пришлось сделать это, Ламия. Быть может, это спасет нас обоих. Я сжала кулак:
- Ах ты скотина, ублюдок недоделанный! На хрена мне сдался твой интерфейс?
- Так ведь не с Техно-Центром, - мягко возразил Джонни. - Со мной.
- С тобой? - У меня аж руки зачесались - так бы и врезала по этой выращенной в чане физиономии. - Ну конечно! А ты, между прочим, теперь человек! Не забыл еще?
- Да. Но кое-что от кибрида во мне осталось. Помнишь, как пару дней назад я коснулся твоей руки и мы оказались в киберпространстве?
Я смерила его взглядом:
- Меня туда больше не тянет.
- Меня тоже. Но я вынужден считаться с тем, что может возникнуть необходимость передать тебе огромное количество информации за очень короткий промежуток времени. Прошлым вечером я отвез тебя к одной женщине. Она хирург, практикует на черном рынке Дрегса. Так вот - она вживила тебе диск с петлей Шрюна.
- Зачем?
Петля Шрюна - это такая крохотная штуковина, не больше ногтя. Безумно дорогая. Внутри у нее куча пузырьковых элементов памяти, причем каждый такой пузырек может хранить практически неограниченное количество информации. Для самого биологического носителя петля Шрюна недоступна, поэтому их часто используют курьеры. Человек может унести в петле Шрюна личность ИскИна или инфосферу какой-нибудь планеты. Да что там человек -это и собака сможет.
- Зачем ты это сделал? - повторила я, подумав про себя: "Уж не собирается ли Джонни (или его хозяева) использовать меня в качестве такого курьера?”
Джонни придвинулся ко мне и накрыл мою все еще сжатую в кулак руку ладонью:
- Доверься мне, Ламия.
Двадцать лет назад мой отец вышиб себе мозги, после чего матушка замкнулась в своем чистоплюйском эгоизме и никого не желает знать. А я с тех пор никому не верю. Вот и сейчас, я ни за что не должна была верить Джонни.
Но я поверила.
Я разжала кулак и взяла его за руку.
- Вот и умница, - сказал Джонни. - Давай-ка доедай эту дрянь и за дело. Попробуем выбраться отсюда живыми.
Оружие и наркотики - с этим в Дрегсе никогда не было проблем. У Джонни имелся солидный запас марок, которые ходят на черном рынке, и мы истратили их все на оружие.
В 22:00 мы облачились в титаново-полимерные доспехи с внутренним отражающим слоем. На Джонни был зеркально-черный герильерский шлем, на мне - вэкаэсовская офицерская маска (наверное, кто-то загнал запасной комплект обмундирования) Джонни натянул массивные ярко-красные энергетические рукавицы, а я - осмотические перчатки с режущим краем. В руках Джонни держал трофейную "адскую плеть" Бродяг, добытую, по-видимому, на Брешии, а лазерный жезл засунул за пояс. Я же помимо отцовского пистолета, вооружилась пистолетом-пулеметом Штайнера-Джинна на гироскопической поясной турели с наведением по визору шлема. Очень удобно - стреляешь, а руки свободны.
Посмотрев друг на друга, мы с Джонни дружно расхохотались. А отсмеявшись, надолго замолчали.
- Ты уверен, что здешнее Святилище Шрайка - действительно лучший вариант? - машинально спросила я (наверное, уже в третий или четвертый раз).
- Мы не можем воспользоваться нуль-Т, - сказал Джонни - Техно-Центру достаточно внести малейшую неисправность, и нам тут же конец. Мы даже на лифте подняться не можем. Нужно найти неконтролируемые лестницы и взобраться на сто двадцатый этаж. А в Святилище идти прямо через площадь Мэлл.
- Да, но впустят ли нас служители?
Джонни пожал плечами. Доспехи сделали его движения утрированно-резкими, как у насекомого, а герильерский шлем добавлял в речь металлические нотки.
- Они - единственные, кто заинтересован, чтобы мы остались живы. И только они обладают достаточным влиянием, чтобы защитить нас от Гегемонии по пути на Гиперион.
Я подняла забрало.
- Но Мейна Гладстон говорила мне, что на Гиперион больше не пускают паломников.
Покачав зеркально-черной головой, мой любовник-поэт небрежно бросил: - Ну, что ж, к черту Мейну Гладстон!
Я перевела дыхание и двинулась к выходу из нашей пещеры, нашего логова - последнего нашего убежища. Джонни подошел ко мне сзади. Лязгнули доспехи.
- Ты готова, Ламия?
Я кивнула, поправила "Штайнер" и уже собиралась выйти, как Джонни коснулся моей руки.
- Ламия, я люблю тебя.
Я стиснула зубы, вспомнив, что подняла забрало и он может заметить слезы.
Улей не спит все двадцать восемь часов в сутки, но так издавна повелось, что Третья Смена - самая тихая. В это время и народу на улицах меньше обычного. Конечно, правильнее было бы выйти в час пик - в Первую Смену - и затеряться в толпе. Но если нас поджидают герильеры или туги, погибнет невесть сколько случайных прохожих.
До площади Мэлл мы добирались часа три - разумеется, не по главной лестнице. Бесконечная череда пустующих автотуннелей и колодцев техобслуживания, по которым восемьдесят лет назад, словно саранча, прокатились толпы луддитов, слилась для меня в одно серое пятно. И вот наконец одолев последнюю лестницу (ржавчины в ней было явно больше, чем железа), мы вышли в служебный коридор. Отсюда до Святилища оставалось не более километра.
- Ни за что бы не поверила, что это так просто, - прошептала я в интерком.
- Вероятно, они стянули людей к космопорту и частным порталам.

Предыдущая страница 21 Следущая страница


Гиперион 22

Дорогу мы выбрали с таким расчетом, чтобы по возможности не выходить на открытое место - метрах в тридцати под первым торговым ярусом. До крыши улья отсюда было метров четыреста, до Святилища Шрайка - колоссального сооружения причудливых очертаний - менее пятисот. Неурочные покупатели и любители бегать трусцой, завидев нас, торопливо скрывались в боковых коридорах. Полицию, несомненно, уже оповестили, но я бы очень удивилась, если бы она прибыла вовремя.
И вдруг из подъемной шахты с гиканьем и криком высыпала куча ярко размалеванных тугов, вооруженных цепями, импульсными ножами и энергетическими рукавицами. Джонни вздрогнул от неожиданности, но тут же развернулся и хлестнул по ним "адской плетью". Пистолет-пулемет выпрыгнул у меня из рук и, следуя за моим взглядом, стал поражать одну цель за другой.
Семеро парней застыли с вытаращенными глазами, потом задрали лапки кверху и стали отступать. Мгновение - и они скрылись в шахте.
Я взглянула на Джонни и в черном зеркале его шлема увидела себя. На сей раз никто из нас не рассмеялся.
Мы перебежали к северному торговому ряду. Несколько прохожих поспешили к дверям магазина. До Святилища оставалось меньше ста метров. В наушниках я слышала удары собственного сердца. Мы были уже в пятидесяти метрах. Высоченные ворота Святилища приоткрылись, и из них выглянул дьякон (а может, священник). Тридцать метров. Если бы нам действительно хотели помешать, это сделали бы раньше.
Улыбнувшись, я повернулась к Джонни, но не успела и рта открыть, как на нас обрушился град пуль и лазерных импульсов. Внешний слой доспехов сдетонировал, поглотив и рассеяв кинетическую энергию пуль. А зеркальная поверхность под ним отразила почти все смертоносные лучи. Почти.
Удар сбил Джонни с ног. Я упала на одно колено и переключила "Штайнер" в режим самонаведения.
Так, десятый этаж на жилой стене Улья. Мой визор оплавился и потерял прозрачность, защитный слой доспехов выгорел почти целиком.
Пистолет-пулемет застрекотал, словно швейная машинка из старинной голопьесы. Пятиметровый балкон в десяти этажах над нами окутало облако-разрывных игл и бронебойных пуль. Лазеру конец.
Меня словно огрели по спине палкой. Еще раз. И еще.
Я не устояла на ногах. Вырубив "Штайнер", я откатилась в сторону и привстала на одно колено. Их было не меньше десятка на каждом ярусе, они двигались быстро, точно и слаженно - прямо балет! Джонни приподнялся и, переключив "плеть" в частотный режим, начал пробивать радужную завесу активной защиты фазированными сериями импульсов.
Одна из бегущих фигурок вспыхнула, и тут же позади этого живого факела лопнула витрина, засыпав чуть ли не всю площадь осколками. Из-за парапета высунулись еще двое. Я уложила их из "Штайнера".
Раздался визг реверс-моторов. Из-под самого перекрытия вынырнул скиммер и, заложив крутой вираж, понесся прямо на нас. По бетону ударили ракеты. Полетело стеклянное крошево - последние остатки витрин. Я вскинула голову, пару раз сморгнула, прицелилась и выстрелила. Скиммер отшвырнуло вбок, он ударился об эскалатор (на котором стояли, сжавшись от страха, человек десять) и взорвался. Какой-то зевака, на котором вспыхнула одежда, метнулся вниз с восьмидесятиметровой высоты.
- Слева! - закричал Джонни по интеркому.
Четверо с левитационными ранцами за плечами быстро спускались вдоль стены. Камуфляж из "хамелеоновой кожи" не успевал отслеживать меняющийся фон, превратившись в причудливый калейдоскоп узоров и красок. Один тут же ушел вбок и, оказавшись в "мертвой зоне" пулемета, бросился ко мне. Остальные навалились на Джонни.
- Он шел на меня с импульсным ножом - излюбленным оружием этого отребья. Я подставила под удар рукав защитного костюма, прекрасно понимая, что имп пробьет его, но не сразу. Мне нужно было выиграть всего секунду, и я ее выиграла. Я убила его режущим краем перчатки и, развернувшись, дала очередь по тем троим, что напали на Джонни.
На них были жесткие боевые костюмы, поэтому струя свинца лишь отшвырнула их назад - так смывают с тротуара мусор. Одному удалось подняться, и тогда второй очередью я сбросила их на нижний ярус.
Джонни упал навзничь. Защитный костюм у него на груди местами расплавился. Меня замутило от запаха паленой плоти, но смертельных ран вроде не было. Я наклонилась и приподняла его.
- Оставь меня, Ламия. Беги. Лестница... - Связь все время прерывалась.
- Заткнись. Ты меня нанял, и я буду тебя охранять.
Обхватив Джонни левой рукой я взвалила его на плечо, так, чтобы "Штайнер" оставался свободным.
Нас обстреливали с обеих стен улья, со стропил и верхних торговых ярусов. На тротуаре я насчитала не меньше двадцати трупов. Половина из них - в ярких костюмах. Обычные граждане. Энергошарнир в левом колене заело. С негнущейся ногой я кое-как проковыляла метров десять, волоча на себе Джонни. На верхних ступенях лестницы стояли несколько священников. Казалось, они не обращали никакого внимания на всю эту пальбу.
- Сверху!
Я моментально обернулась. После первого же выстрела "Штайнер" замолк - кончились патроны, но за мгновение до того, как разлететься на тысячу кусочков вместе со всем своим экипажем, скиммер успел выпустить ракеты. Я швырнула Джонни на мостовую и рухнула на него сверху, пытаясь прикрыть своим телом.
Все ракеты разорвались одновременно. Большинство - в воздухе, но по крайней мере две пробили настил яруса. Взрывной волной нас сбросило с покосившейся дорожки и отшвырнуло метров на пятнадцать - двадцать. Очень кстати. Пешеходная полоса из ферробетона, где мы находились секунду назад, загорелась, вспучилась, провисла и обрушилась вниз. Образовался естественный ров, который отрезал нас от большинства атакующих.
Я поднялась, отшвырнула бесполезный пулемет, сорвала столь же бесполезные лохмотья защитного костюма и перевернула Джонни на спину. Шлем с него слетел, и внешний вид моего подопечного оставлял желать лучшего. В доспехах зияло множество пробоин, из них сочилась кровь. Правую руку и стопу левой ноги оторвало взрывом. Я подняла его и потащила вверх по лестнице в Святилище.
И тут завыли сирены. Над площадью появились наконец скиммеры службы безопасности. Герильеры, толпившиеся на верхних ярусах и на той стороне обвалившейся дороги, пустились наутек. Но двое коммандос с левитационными ранцами, похоже, очухались и все-таки бросились за мной. Я даже не обернулась. Волоча негнущуюся левую ногу, я одолевала ступень за ступенью, не обращая внимания на раны и боль в обожженных спине и боку.
Скиммеры с воем кружили в воздухе, но к Святилищу не приближались. Пули щелкали по всей площади Мэлл. Сзади до меня доносился торопливый лязг подкованных металлом сапог. Мне удалось преодолеть еще три ступени. Оставалось двадцать. Там, невообразимо далеко, стояли десятки священников и епископ.
Я сделала еще шаг и посмотрела на Джонни. Он глядел на меня одним глазом - другой был залит кровью и совершенно заплыл.
- Все в порядке, - прошептала я, впервые осознав, что и мой шлем куда-то дался. - Все в порядке. Уже близко. Мне удалось сделать еще один шаг.
Две фигуры в блестящих черных доспехах преградили мне путь. Исполосованные пулями забрала поднялись. Под ними - безжалостные лица.
- Эй, ты, сучка! Оставь его и уходи. Спасай свою шкуру.
Я устало кивнула. Сил хватало только, чтобы стоять и обеими руками держать Джонни на весу. Его кровь капала на белый камень.
- Я сказал - отдай его нам.
Отцовский пистолет был у меня в той руке, которой я поддерживала Джонни под спину. Но я уложила их обоих - одного в левый глаз, другого в правый.
Еще одна ступенька. Затем еще одна. Перед каждым шагом я останавливалась и переводила дыхание.
Вот и вершина лестницы. Священники в черных и красных одеяниях расступились и пропустили меня в высокие ворота Святилища. Внутри царил мрак. Я не оглядывалась, но, судя по шуму, толпа на площади собралась огромная. Епископ шел рядом.
Я положила Джонни на холодный пол. Вокруг шелестели сутаны. Я кое-как стянула с себя остатки защитного костюма и принялась раздевать Джонни. Его доспехи в нескольких местах прикипели к телу. Я коснулась здоровой рукой опаленной щеки Джонни:
- Как жаль... Он чуть повернул голову и приоткрыл глаз. Его левая рука коснулась моей щеки, виска, затылка.
- Фанни... Я почувствовала, что он умирает Но когда его рука нашла мой нейрошунт, я вдруг ощутила всплеск теплоты. Теплоты и света. Сработала петля Шрюна. Все, чем был или мог быть Джонни Китс, ворвалось в меня, это было почти как его оргазм два дня назад: всплеск, биение, внезапный прилив теплоты, а следом - покой и эхо пережитого наслаждения.
Я медленно опустила его на пол. Дьяконы подняли тело и вынесли наружу - показать толпе, властям и тем, кто хотел удостовериться.
Потом меня увели.
Две недели я провела в приютской больнице Святилища. Мне заживили ожоги, удалили шрамы, извлекли осколки, пересадили кожу, восстановили мышцы и нервы. И все же боль не проходила.
Все, кроме священников, потеряли ко мне интерес Техно-Центр удостоверился, что Джонни мертв, что его ИскИн не оставил после себя никаких следов и что его кибрид тоже мертв.
Я подала заявление, и мне возобновили лицензию. Дело замяли - уж тут постарались власти. Пресса сообщила, что "между бандами, контролирующими улей Дрегс, произошла кровавая разборка, которая выплеснулась на площадь Мэлл. Среди бандитов и мирных жителей имеются убитые". Полиция подтвердила эту версию.
А за неделю до того, как пришло известие, что Гегемония разрешила кораблю "Иггдрасиль" с паломниками на борту отбыть на Гиперион, в зону боевых действий отправилась через портал Святилища на Возрождение-Вектор и около часа просидела в тамошнем архиве.
Потрогать эту рукопись я не могла - каждый листок хранился в отдельном вакуумном пакете. Но рука была его: мне уже приходилось видеть почерк Джонни. Пергамент пожелтел и стал хрупким от старости. Там было два фрагмента. Вот первый:
Не стало дня, и радостей не стало.
Губ сладостных, лучистых глаз, тепла Ладони робкой, нежного овала, Чуть слышных слов, груди, что так бела.
Исчезло юной розы совершенство, Исчезло счастье, скрывшись без следа, Исчезли стройность, красота, блаженство, Исчез мой рай - исчез в тот час, когда На мир нисходит сумрак благовонный И ночь - святое празднество любви -Завесою, из тьмы густой сплетенной, Окутывает таинства свои.
<Д.Китс; сонет написан, по-видимому, 10 октября 1819 г.
И обращен к невесте поэта Фанни Брон; встрече с ней в этот день предшествовала продолжительная разлука, во время которой Китс, предчувствуя неизлечимость начавшейся болезни, безуспешно пытался подавить свои чувства> Любовь! Твой требник прочитал я днем;
Теперь молю: дай мне забыться сном.
<Д.Китс. Написано, по всей вероятности, в ноябре - декабре 1819 г., когда Китс работал над последней, незавершенной поэмой "Колпак с бубенцами" (автограф отрывка сохранился на полях рукописи)>.
Второй был написан второпях, на каком-то обрывке, словно пишущий схватил первый подвернувшийся под руку листок.
Одно воспоминанье о руке, Так устремленной к пылкому пожатью, Когда она застынет навсегда В молчанье мертвом ледяной могилы, Раскаяньем твоим наполнит сны, Но не воскреснет трепет быстрой крови В погибшей жизни... Вот она - смотри:
<"Ромео и Джульетта", III, 5> Я беременна. Думаю, Джонни знал об этом. А может, и нет.
Я беременна дважды: ребенком Джонни и памятью петли Шрюна. Не знаю, связано одно с другим или нет, а если связано, то в какой степени. Пройдут месяцы, прежде чем родится ребенок, и всего несколько дней, прежде чем я предстану перед Шрайком.
Но я помню те минуты, когда истерзанное тело Джонни вынесли на обозрение толпы, а меня еще не увели. Они стояли там, в темноте, - сотни священников, дьяконов, экзорцистов, служек и простых верующих... В красном полумраке под вращающимся идолом Шрайка... И вдруг все разом монотонно запели, и голоса их эхом отдавались под готическими сводами. А пели они примерно следующее:
“БЛАГОСЛОВЕННА БУДЬ БЛАГОСЛОВЕННА БУДЬ МАТЕРЬ НАШЕГО СПАСЕНИЯ БЛАГОСЛОВЕННА БУДЬ ДЛАНЬ НАШЕГО ИСКУПЛЕНИЯ БЛАГОСЛОВЕННА БУДЬ НЕВЕСТА НАШЕГО СОЗДАНИЯ БЛАГОСЛОВЕННА БУДЬ”
Я была ранена и в шоке. Я ничего не понимала. Да и сейчас не понимаю. Но я знаю, что когда наступит время и Шрайк придет, мы с Джонни встретим его вместе.
Уже давно стемнело. Вагон беззвучно скользил между звездами и льдом. Все молчали, только поскрипывание троса нарушало тишину.
Некоторое время спустя Ленар Хойт обернулся к Ламии:
- У вас тоже свой крестоформ.
Ламия молча посмотрела на священника.
- А как вы думаете, - обратился к ней полковник Кассад, - Хет Мастин и был тот самый тамплиер, что разговаривал с Джонни?
- Возможно, - ответила Ламия Брон, хотя я этого так и не выяснила.
И тогда полковник, глазом не моргнув спросил у нее:
- Хета Мастина убили вы?
- Нет.
Мартин Силен потянулся и зевнул.
- До рассвета еще два-три часа. Кто-нибудь, кроме меня, собирается спать?
Ленар Хойт и Вайнтрауб кивнули.
- Я подежурю, - сказал Федман Кассад. - Все равно не засну.
- Я, пожалуй, составлю вам компанию, - предложил Консул.
- А я согрею вам обоим кофе, - сказала Ламия Брон.
Остальные вскоре уснули; Рахиль тихо мурлыкала во сне, а они сидели втроем у окна и смотрели на далекие холодные звезды.

Глава 6

Башня Хроноса возвышалась над восточными отрогами Большой Уздечки -причудливая и мрачная груда сочащихся влагой камней с тремя сотнями комнат и залов внутри, путаница неосвещенных коридоров, ведущих к длинным и узким залам, башням и башенкам, балконы, смотрящие на северные пустоши, вентиляционные шахты, протянувшиеся к свету на полкилометра и берущие начало чуть ли не в самом лабиринте этого мира, парапеты, отполированные холодными горными ветрами, лестницы - внутренние и наружные, - высеченные в камне и никуда не ведущие, стометровые витражи, установленные так, чтобы ловить первые лучи солнца во время солнцестояния и лунный свет зимними ночами, маленькие, величиной с ладонь, оконца, из которых, собственно, не на что смотреть, бесконечная череда барельефов, притаившиеся в нишах гротескные изваяния, и более тысячи горгулий, облепивших карнизы и парапеты, колонны и склепы и заглядывающих сквозь деревянные стропила в огромные залы. Обращенные к кроваво-красным окнам северо-восточного фасада, днем освещаемые солнцем и газовыми факелами - по ночам, они отбрасывали уродливые тени, отмечавшие время, словно какие-то дьявольские солнечные часы. Повсюду виднелись следы последних хозяев башни: покрытые багровым бархатом жертвенники, висящие в воздухе и стоящие изваяния их божества с разноцветными лезвиями и рубиновыми глазами. Еще больше статуй, высеченных из камня, на узких лестницах ив темных залах - вздумай кто-нибудь прогуляться здесь ночью, он неминуемо наткнулся бы на торчащие из скалы колючие пальцы или острое лезвие, а то и на все четыре шрайковы руки, зовущие в смертельные свои объятия. И в довершение ко всему -прихотливые кровавые узоры во многих комнатах и залах, красные арабески на стенах и потолках коридоров, пятна запекшейся бурой субстанции на постелях - и большая столовая, в которой, распространяя невыносимый смрад, уже не первую неделю гниют остатки брошенной трапезы, стол, стулья, стены и пол залиты кровью, тут и там валяются немые кучи окровавленной и изодранной в клочья одежды. И повсюду мухи.
- Веселенькое местечко, чтоб мне пусто было! - воскликнул Мартин Силен, и его голос гулко раскатился по залу.
Отец Хойт сделал несколько шагов и замер. Солнце уже начало клониться к закату, и сквозь прорезанные в западной стене на высоте сорока метров узкие щели в зал падали косые столбы света.
- Это невероятно, - прошептал он. - Собор Святого Петра в Новом Ватикане ничто по сравнению с этим.
Мартин Силен рассмеялся и стал еще больше похож на сатира.
- Этот храм построен для живого божества.
Федман Кассад поставил на пол походный мешок и кашлянув, сказал:
- По-моему, эта башня гораздо старше Церкви Шрайка.
- Конечно, - подтвердил Консул. - Но они хозяйничают здесь вот уже двести лет.
- Что-то не видно этих хозяев, - сказала Ламия Брон, держа в левой руке отцовский пистолет.
Войдя в Башню, они минут двадцать пытались до кого-нибудь докричаться, но замирающее эхо, тишина и жужжание мух постепенно вынудили их умолкнуть.
- Эту пакость построили андроиды и крепостные клоны Печального Короля Билли как раз к прибытию спин-звездолетов, - пояснил поэт. - Восемь местных лет тяжелого труда. Предполагалось, что здесь будет самый большой туристический центр во всей Сети, отправной пункт экскурсий к Гробницам Времени и Граду Поэтов. Но, думается мне, несчастные трудяги андроиды еще тогда знали местную версию легенды о Шрайке.
Сол Вайнтрауб стоял у восточного окна, приподняв дочку повыше, и неяркий вечерний свет падал ей на щеку и на сжатый кулачок.
- Знали так знали, - сказал он. - Поищем лучше уголок, где нет следов этой резни и где мы сможем спокойно поужинать и поспать.
- Выходим вечером? - спросила Ламия.
- К Гробницам? - уточнил Силен, впервые за все время путешествия выказывая интерес хоть к чему-то. - Ты хочешь идти к Шрайку в темноте? Ламия пожала плечами:
- Не все ли равно?
Консул, стоявший у двери из армированного стекла, которая выходила на каменный балкон, закрыл глаза. Его тело все еще продолжало покачиваться в такт движению вагона. Две бессонные ночи и растущее нервное напряжение окутали сознание серой пеленой, сквозь которую двенадцать часов полета над горными вершинами воспринимались как краткий миг. Он чуть было не задремал, но вовремя открыл глаза.
- Мы все едва держимся на ногах, - сказал он. - Переночуем здесь, а утром отправимся в путь.
Отец Хойт вышел на узенький балкон и облокотился на грубые каменные перила.
- Отсюда видны Гробницы?
- Нет, - ответил Силен. - Они находятся вон за той грядой. А видите те белые штуковины на севере и немного западней... Похожие на торчащие из песка обломанные зубы?
- Вижу.
- Это Град Поэтов. По первоначальному замыслу короля Билли это место было выбрано для города Китса и многих других вещей, столь же светлых и прекрасных. Местные жители говорят, что сейчас в нем обитают безголовые призраки.
- Уж не один ли ты из них? - спросила Ламия.
Силен резко повернулся, собираясь ей ответить, но взглянув на пистолет в ее руке, прикусил язык.
Со стороны лестницы послышались гулкие шаги, и в комнату вошел полковник Кассад.
- Над столовой есть две маленькие кладовые, - сказал он. - Они выходят на балкон, но попасть в них можно только по этой лестнице. В случае чего защитить их будет легко, и они вполне... Чисты.
Силен рассмеялся:
- Вы имеете в виду, что на нас будет трудно напасть? Или, если кто-то все же нападет, у нас не будет возможности бежать?
- А куда нам, собственно бежать? - резонно заметил Сол Вайнтрауб.
- И действительно, - устало согласился с ним Консул. Собрав свои вещи, он взялся за ручку куба Мебиуса, поджидая отца Хойта. - Кассад прав. Нам надо где-то устроиться на ночь. По крайней мере, уйдем из этой комнаты. Здесь воняет смертью.
Ужин состоял из остатков сухого пайка, нескольких глотков вина из последней бутылки Силена и черствого кекса, сохраненного Солом Вайнтраубом, чтобы отметить их последнюю совместную трапезу. Для кекса Рахиль была слишком мала, но молоку отдала должное и, перевернувшись на животик, мгновенно уснула на своем матрасике.
Ленар Хойт достал из мешка маленькую балалайку и тихонько забренчал. - А я и не знала, что вы умеете играть, - удивилась Ламия Брон.
- Так, самую малость.
Консул потер глаза:
- Жаль, здесь нет фортепьяно.
- У вас-то оно есть, - заметил поэт.
Консул посмотрел на него.
- Тащите же его сюда, - сказал Силен. - Я бы не возражал и против скотча.
- О чем это вы? - сердито спросил отец Хойт. - Опомнитесь!
- О космическом корабле, - ответил Силен. - Помните ли вы, как наш незабвенный Глас Куста Мастин говорил нашему другу Консулу, что его секретное оружие - это уже знакомый нам изящный кораблик, стоящий сейчас в космопорте Китса? Вызовите его. Ваше Консульство. И у вас будет фортепьяно.
В дверях появился Кассад, который устанавливал на лестнице лучевую защиту.
- Инфосфера планеты мертва, - сказал он. - Спутники связи выведены из строя. Корабли ВКС используют узкие пучки. Как, по-вашему, он его вызовет? - Передатчик мультилинии, - вмешалась в разговор Ламия.
Консул смерил ее взглядом.
- Передатчик мультилинии - это ящик размером с дом, - пояснил Кассад. Ламия пожала плечами:
- И все же в словах Мастина есть смысл. Будь я на месте Консула... Будь я среди нескольких тысяч обитателей личных космических кораблей -нескольких тысяч на всю эту треклятую Сеть... Я бы непременно позаботилась, чтобы в случае необходимости его можно было вызвать. Эта планета слишком примитивна, чтобы полагаться на ее коммуникационную сеть, ионосфера не годится ни к черту, а когда начинается какая-нибудь заварушка, первым делом сбивают спутники связи... Я бы связывалась со своим кораблем по мультилинии.
- А размеры передатчика? - осведомился Консул.
Ламия Брон посмотрела ему прямо в глаза.
- Гегемония пока еще не может построить портативный передатчик мультилинии. Но говорят, что Бродяги - могут.
Консул улыбнулся. Где-то внизу раздался скрип, завершившийся металлическим ударом.
- Оставайтесь на местах, - приказал Кассад, сорвал с пояса "жезл смерти" и, выключив тактическим комлогом лучевое ограждение, исчез на лестнице.
- Если не ошибаюсь, для нас наступил комендантский час, - сказал Силен. - Теперь, здесь господствует Марс.
- Заткнись, - бросила ему Ламия.
- Вы думаете, это Шрайк? - спросил Хойт.
Консул поморщился.
- Шрайку не нужно бряцать оружием на лестницах. Он может просто появиться... Здесь.
Хойт покачал головой:
- Я имел в виду, что именно из-за Шрайка вокруг никого нет. И эти следы бойни...
- Жители могли покинуть свои деревни после приказа об эвакуации, - возразил Консул. - Никому не хочется встречаться с Бродягами. А ССО окончательно вышли из-под контроля. И следы вполне могут оказаться делом их рук.
- А где же тела убитых? - осведомился Силен. - Вы принимаете желаемое за действительное. Наши отсутствующие ход зева, жившие там, внизу, теперь украшают своими телами стальное дерево Шрайка. На котором вскорости окажемся и мы.
- Заткнись, - устало произнесла Ламия Брон.
- А если я не замолчу, - осклабился поэт, - вы, мадам, пристрелите меня?
- Обязательно.
Никто больше не проронил ни слова, пока не возвратился Кассад. Включив лучевое ограждение, он повернулся к своим спутникам, расположившимся на ящиках и кусках пенолита.
- Пустяки. Несколько стервятников - их, кажется, называют здесь предвестниками - влетели через разбитые стеклянные двери в зал и как раз завершали пиршество.
Силен хмыкнул:
- Предвестники. Очень подходящее название.
Кассад со вздохом сел на одеяло и, прислонившись к ящику, принялся неторопливо есть. Комнату освещал единственный фонарь, захваченный на ветровозе, и в дальних от балконной двери углах по стенам начали взбираться тени.
- Наша последняя ночь, - заметил он. - Осталось рассказать еще одну историю. - И полковник взглянул на Консула.
Консул, комкавший в кулаке клочок бумаги с нацарапанной на нем цифрой "7", облизал сухие губы:
- Зачем? Цель нашего паломничества теперь недостижима.
Все недоуменно поглядели на него.
- Что вы имеете в виду? - спросил отец Хойт.
Консул смял бумажку и швырнул ее в угол.
- Чтобы Шрайк исполнил чью-то просьбу, количество паломников должно выражаться простым числом. Нас было семеро. После... Исчезновения Мастина осталось шесть. Теперь мы идем на смерть без всякой надежды на то, что наше последнее желание будет исполнено.
- Предрассудки, - буркнула Ламия.
Консул вздохнул и потер висок:
- Да, возможно. Но это была наша последняя надежда.
Отец Хойт указал на спящего ребенка:
- А Рахиль не может быть седьмой?
Сол Вайнтрауб погладил бороду:
- Нет, не может. Паломник должен прийти к Гробницам по собственной воле.
- Но она однажды уже сделала это, - продолжал Хойт. - Может быть, этого достаточно?
- Нет, - ответил Консул.
Мартин Силен, что-то писавший в блокноте, встал и зашагал по комнате: - Господи, да посмотрите вы на себя со стороны! Какие там к черту шестеро паломников, нас тут целая армия! Вот вам Хойт с его крестоформом, содержащим в себе дух Поля Дюре. Наш "получувствующий" эрг вот в этом ящичке. Полковник Кассад, вспоминающий Монету. Госпожа Брон, если верить ее рассказу, несущая в себе не только нерожденного ребенка, но и покойного поэта-романтика. Наш ученый с младенцем, которым была когда-то его дочь. Ваш покорный слуга - со своей музой. Консул, тоже прихвативший в этот безумный поход хрен знает какой багаж. Бог мой, братцы, да наша компания должна была получить обалденную скидку!
- Сядь, - бесцветным голосом произнесла Ламия.
- Нет, знаете, он прав, - вмешался Хойт. - Даже присутствие отца Дюре в крестоформе должно как-то повлиять на нашу численность и прибавить к шести желанную единицу. Настанет утро, мы укрепимся в нашей вере...
- Смотрите! - закричала Ламия Брон, указывая на балконную дверь: темнеющее вечернее небо внезапно озарили яркие сполохи.
Все бросились на балкон и замерли, потрясенные: в небе то здесь, то там беззвучно вспыхивали ослепительно-белые клубки термоядерных взрывов и тут же начинали стремительно распухать, словно круги, разбегающиеся по поверхности лазурного озера; яркие звездочки сдетонировавших фугасов выбрасывали голубые, желтые и алые нити и, закрутившись спиралью, сжимались в точку, как цветы, закрывающиеся на ночь; гигантские "адские плети" молниями рассекали небо и, словно чудовищные косы длиной в несколько световых часов, срезали все на своем пути, пока не натыкались на разрывавшие вакуум защитные сингулярности; мерцающие силовые экраны вздрагивали и гасли под напором громадных потоков энергии, чтобы появиться вновь несколько наносекунд спустя. И, словно следы алмаза на синем стекле, в темном небе проступали безукоризненно-четкие бело-голубые полоски выхлопов факельных звездолетов и линейных кораблей.
- Бродяги! - выдохнула Ламия.
- Да, война началась, - бесстрастно подтвердил Кассад.
Консул вдруг с ужасом обнаружил, что плачет, и отвернулся.
- А это не опасно - стоять здесь? - спросил Мартин Силен, выглядывавший из-за дверного косяка.
- На этом расстоянии - нет. - Кассад, смотревший в свой электронный бинокль, опустил его и сверился с тактическим комлогом: - Сражение идет в трех астрономических единицах от нас. Бродяги прощупывают оборонительные линии ВКС. Это самое начало.
- А портал уже включен? - спросила Ламия Брон. - Эвакуация Китса и других городов началась?
Кассад покачал головой.
- По-моему, нет. Пока. Я думаю, флот будет держать здесь оборону, пока не закончится подготовка сферы в окололунном пространстве. И лишь когда корабли ВКС начнут прибывать сюда сотнями, откроют эвакуационные порталы в Сеть. - Он снова поднял бинокль. - Адское будет зрелище.
- Смотрите? - На сей раз отец Хойт показывал не на фейерверк в небе, а на пустоши, лежащие за низкими холмами. В нескольких километрах от Башни к невидимым отсюда Гробницам двигалась одинокая фигура, которая на таком расстоянии казалась крошечным пятнышком, но при каждой вспышке отбрасывала длинную тень.
Кассад навел бинокль на фигуру.
- Шрайк? - тихо произнесла Ламия.
- Не думаю... Кажется, тамплиер, если судить по одеянию.
- Хет Мастин! - вскричал отец Хойт.
Кассад пожал плечами и передал бинокль остальным. Консул отошел в сторону и прислонился к балконным перилам. Тишину нарушал только свист ветра, но из-за этого картина бушевавшего в небе сражения казалась еще более зловещей.
Когда подошла очередь Консула, он тоже приник к биноклю. Высокий человек в просторной накидке с капюшоном решительно шагал по озаряемому багровым светом песку. Видна была только его спина.
- Куда он идет - к нам или к Гробницам? - спросила Ламия.
- К Гробницам, - ответил Консул.
Отец Хойт поднял к полыхающему небу свое осунувшееся лицо.
- Если это Мастин, нас снова семеро, не так ли?
- Он опередит нас на несколько часов, - возразил Консул. - А если мы заночуем здесь, как предполагали, то на полдня.
Хойт пожал плечами:
- Все это теперь не имеет значения. Семь человек отправились в паломничество. И к Гробницам тоже прибудут семеро. Шрайку этого достаточно.
- Если это действительно Мастин, - заговорил Кассад, - к чему эта шарада в ветровозе? И как он смог попасть сюда раньше нас? Ведь других вагонов на канатке не было, и уж, конечно, он не мог пешком перевалить через Уздечку.
- Обо всем этом мы расспросим его завтра, когда придем к Гробницам, -устало сказал отец Хойт.
Ламия Брон попыталась поймать какую-нибудь станцию в общем комм-диапазоне своего комлога, но эфир молчал. Слышалось только шипение помех да отдаленный рокот электромагнитных импульсов. Она взглянула на полковника.
- Когда начнется бомбардировка?
- Не знаю. Это зависит от того, насколько успешно флот ВКС будет держать оборону.
- С обороной у них неважно, иначе разведчики Бродяг не уничтожили бы "Иггдрасиль", - напомнила Ламия.
Кассад молча кивнул.
- Эй, послушайте, - вдруг произнес Мартин Силен, - а ведь мы окажемся в самом эпицентре, ни дна ему ни покрышки!

Предыдущая страница 22 Следущая страница


23 Дэн Симмонс

- Вот именно, - подтвердил Консул. - Если Бродяги атакуют Гиперион, чтобы воспрепятствовать открытию Гробниц Времени, как следует из истории, рассказанной нам госпожой Брон, то Гробницы, да и весь этот район для них основная цель.
- Они применят ядерное оружие? - нервно спросил Силен.
- Почти наверняка, - ответил Кассад.
- Я полагал, антиэнтропийные поля заставляют корабли обходить этот район стороной, - заметил отец Хойт.
- Если в них есть экипаж, - произнес Консул. - Антиэнтропийные поля не действуют на управляемые ракеты, самонаводящиеся бомбы и лучи "адских плетей". По той же причине они не действуют и на механическую пехоту. Бродяги могут забросить сюда пару-другую боевых скиммеров или танков-автоматов - и смотреть потом издалека, как они изничтожают долину. - Они не сделают этого, - сказала Ламия Брон. - Они хотят контролировать Гиперион, но не уничтожить его.
- Я бы не стал рисковать, полагаясь на это предположение, - заметил Кассад.
Ламия улыбнулась.
- Тем не менее именно это мы и делаем.
От сверкающей в зените огненной мозаики отделилась искра, которая быстро превратилась в яркий оранжевый уголек, прочертивший небосклон Полыхнуло пламя, и окрестности Башни огласил резкий визг раздираемого воздуха. Огненный шар вырос в размерах и исчез за горами.
Спустя минуту Консул осознал, что у него перехватило горло, а руки железной хваткой сжимают перила. Он шумно выдохнул. Ему показалось, что все остальные тоже только сейчас перевели дыхание. Ни взрыва, ни сотрясения почвы так и не последовало.
- Не сработало? - спросил отец Хойт.
- Скорее всего, это подбитый малый охотник ВКС, который пытался достичь орбитального периметра или сесть в космопорте Китса, - деловито ответил полковник Кассад.
- Но ему это не удалось, не так ли? - спросила Ламия.
Кассад промолчал. Мартин Силен, подняв полевой бинокль, осматривал темнеющие пустоши в поисках тамплиера.
- Скрылся, - сказал он наконец. - Наш славный Капитан либо обогнул холм, за которым лежит долина Гробниц Времени, либо повторил свой трюк с исчезновением.
- Жаль, что теперь мы уже не услышим его историю, - сказал отец Хойт и добавил, повернувшись к Консулу: - Но вашу мы услышим, не правда ли?
Консул вытер вспотевшие ладони о брюки. Его сердце бешено колотилось.
- Д-да, - с трудом произнес он, осознав только в этот миг, что действительно решился. - Да, я расскажу свою историю.
С восточных склонов гор с ревом налетел ветер, и, откликнувшись ему. Башня Хроноса загудела. Частота вены щек над их головами как будто уменьшилась, но в насту пившей темноте каждая новая казалась ослепительнее предыдущей.
- Пойдемте отсюда, - сказала Ламия, и, ветер тут же унес ее слова. -Становится холодно.
Погасив единственную лампу, они сидели в темной комнате, которую освещали теперь лишь разноцветные зарницы. У предметов внезапно появлялись тени, исчезали и вновь возникали, окрашивая стены во все цвета радуги. На несколько мгновений воцарялась темнота, а затем следовал новый залп. Консул порылся в своей сумке и вынул странного вида прибор, размерами чуть побольше стандартного комлога, с необычным орнаментом и жидкокристаллическим дисплеем на передней панели, какие можно увидеть разве что в исторических голопьесах.
- Секретный мультипередатчик? - сухо спросила Ламия Брон.
Консул хмуро улыбнулся:
- Это старинный комлог. Его привезли с Земли во время Хиджры. - Он достал из нагрудного кармана стандартный микродиск и вставил его в гнездо: - Как и отец Хойт, я должен сначала рассказать историю другого человека, чтобы вы смогли понять мою собственную.
- Дерьмо на палочке, - ухмыльнулся Мартин Силен. - Неужели в этой компании только я смог сразу рассказать собственную историю? И долго мне придется... Реакция Консула изумила даже его самого. Он вскочил, сгреб щуплого поэта в охапку и, с размаху ударив его о стену, схватил за шею и прошипел: - Еще одно слово, стихоплет, и я тебя убью.
Силен начал было сопротивляться, но Консул сдавил ему горло и так выразительно на него взглянул, что тот притих. Лицо его побелело. Полковник Кассад, не говоря ни слова, осторожно развел их в стороны и, прикоснувшись к висевшему на поясе "жезлу смерти", предупредил Силена: - Свои замечания держите при себе.
Тот, массируя шею, молча отошел подальше и плюхнулся на ящик. Консул прошел к двери, сделал несколько глубоких вдохов и вернулся к поджидавшим его паломникам.
- Извините меня. Просто дело в том... Никогда не думал, что способен на такое.
Небо в дверном проеме побагровело, затем раскалилось добела.
Несколько секунд спустя снова наступила темнота.
- Мы понимаем, - мягко сказала Ламия Брон. - Все мы испытывали нечто подобное.
Консул потеребил нижнюю губу, прочистил горло и наконец уселся рядом с древним комлогом.
- Запись не такая старая, как сам прибор, - пояснил он. - Она сделана около пятидесяти стандартных лет назад. Я кое-что добавлю от себя, когда она закончится - Он помолчал, будто собираясь сказать еще что-то, потом покачал головой и включил антикварный прибор.
Изображения не было. Голос несомненно принадлежал молодому человеку. Он звучал на фоне бриза, шелестевшего то ли травой, то ли ветками кустарника, а вдали шумел прибой.
По мере того, как нарастал накал космической битвы, небо полыхало все яростней. Консул сжался, словно ожидая сокрушительного удара. Но удара не последовало. Он закрыл глаза и вместе с остальными стал слушать. ИСТОРИЯ КОНСУЛА: ВСПОМИНАЯ СИРИ Я взбираюсь по крутому склону холма к гробнице Сири в тот самый день, когда на отмели Экваториального Архипелага возвращаются острова. Погода дивная, но я ее за это ненавижу. Небо безмятежно, как в легендах Старой Земли, отмели пестрят круглыми пятнами ультрамаринового цвета, с моря дует легкий бриз, шурша красноватой ивнянкой.
А мне хотелось бы, чтобы небо затянули облака и этот день был сумрачным. Чтобы стоял густой туман, от которого по корабельным мачтам в гавани Порто-Ново стекали бы капли воды, и пробудился от сна ревун маяка. Или задул яростный морской самум, который прилетает из холодных южных широт и гонит перед собой плавучие острова и пасущих их дельфинов, пока те не укроются от него под защитой наших атоллов и скалистых берегов.
Любая скверная погода лучше этого теплого весеннего дня, когда солнце сияет на таком синем небосводе, что хочется бегать вприпрыжку и кататься по мягкой траве, как я бегал и дурачился когда-то вдвоем с Сири на этом самом месте.
Да, на этом самом месте. Я останавливаюсь, чтобы оглядеться. Солоноватый южный бриз гонит по траве легкую рябь, и она кажется шкурой неведомого зверя. Я прикрываю рукой глаза и всматриваюсь в горизонт, но там ничего нет, ничто не движется. Волнение усилилось, и за лавовым рифом на морской глади появились небольшие барашки.
- Сири, - шепчу я, сам не зная зачем.
В ста метрах от меня стоят люди. Они остановились отдохнуть, но глаз с меня не спускают. Траурная процессия растянулась больше чем на километр - до белых домиков на краю города. В первых рядах я вижу седую голову моего младшего сына. На нем синий, вытканный золотом мундир Гегемонии. Я знаю, что должен подождать его и идти с ним вместе, но он, как и другие престарелые члены Совета, не может поспеть за широкими шагами моих молодых, натренированных на корабельной службе ног. Однако этикет требует, чтобы я шел вместе с ним, с моей внучкой Лирой и с моим девятилетним внуком.
К черту этикет. К черту их всех.
Я поворачиваюсь к ним спиной и взбегаю по крутому склону холма. Все же на рубашке у меня проступают пятна пота, прежде чем я добираюсь до округлой вершины холма и вижу гробницу.
Гробницу Сири.
Я останавливаюсь. Ветер здесь прохладный, хотя солнце греет вовсю. Гладкие белые стены мавзолея ослепительно сверкают. У закрытых дверей выросла высокая трава. Вдоль покрытой гравием узкой дорожки на черных флагштоках развеваются выцветшие памятные флажки.
Я нерешительно обхожу гробницу и приближаюсь к обрыву в нескольких метрах за ней. Трава примята - туристы, которым ни до чего нет дела, раскладывали на ней одеяла. Из идеально-круглых и идеально-белых камней, которыми была отделана дорожка, сложено несколько площадок для костров.
Я невольно улыбаюсь. Я давно уже знаю, какой отсюда открывается вид -широкая дуга естественной дамбы, очерчивающая внешнюю часть гавани, низкие белые дома Порто-Ново, яркие корпуса и мачты катамаранов, покачивающихся на якоре. За зданием Городского Собрания молодая женщина в белой юбке идет Но галечному пляжу к воде. На мгновение мне кажется, что это Сири, и сердце начинает бешено колотиться. Я уже почти готов замахать ей рукой, но она не обращает на меня внимания. Молча я гляжу, как далекая женская фигурка сворачивает в сторону и исчезает в тени старого сарая для лодок. Поодаль, в восходящих потоках над лагуной, раскинув широкие крылья, кружит царь-ястреб; его чувствительные к инфракрасным лучам глаза высматривают среди дрейфующих синих водорослей тюленей-лысунов или еще какую-нибудь поживу. Природа глупа, думаю я и сажусь на мягкую траву. И день сегодня не такой, каким должен быть, и вот теперь эта птица, бестолково ищущая себе добычу в загрязненных водах, из которых та давно ушла.
Я вспоминаю другого ястреба - в ту ночь, когда мы с Сири впервые поднялись на вершину этого холма. Я помню сияние лунного света на его крыльях, странный, тревожный крик, который эхом отразился от скалы и словно пронзил темноту над освещенной газовыми фонарями деревней там, внизу.
Сири было тогда шестнадцать... Даже меньше... И в лунном свете, игравшем на крыльях ястреба, ее обнаженное тело казалось молочно-белым, а легкие тени только подчеркивали нежную округлость полудетской груди. Когда ночную тишину вдруг прорезал крик птицы, мы, словно чувствуя свою вину, взглянули вверх, и Сири сказала:
- То соловей - не жаворонок был, что пением смутил твой слух пугливый.
- Что-что? - переспросил я. Сири было меньше шестнадцати. Мне -девятнадцать. Но ей уже были ведомы благородная неторопливость книжных страниц и размеренные монологи на театральных подмостках под ночными звездами. Я же знал только звезды, больше ничего.
- Не грусти, молодой корабельщик, - прошептала она и потянула меня к себе. - Это просто-напросто охотится старый ястреб. Глупая птица. Где ты, корабельщик? Вернись. Ты меня слышишь, Мерри?
Как раз в это мгновение "Лос-Анджелес" поднялся над горизонтом и поплыл, словно несомый ветром яркий уголек, среди причудливых созвездий Мауи-Обетованной, мира Сири. Лежа рядом с ней, я рассказывал ей о двигателе Хоукинга и об этом гигантском спин-звездолете, который купался сейчас в солнечных лучах над окутавшей нас ночью, и когда моя рука скользила по ее бедру, бархатистая кожа казалась наэлектризованной, а дыхание учащалось. Я уткнулся лицом в ее шею, в душистый, сладкий аромат распущенных волос.
- Сири! - На этот раз я произношу ее имя громко и четко. Чуть ниже, возле отбрасываемой гробницей тени, нетерпеливо топчутся люди. Они ждут, когда я войду в гробницу и останусь там один в холодной, молчаливой пустоте, заменившей тепло, которое излучала Сири. Они ждут, когда я с ней прощусь, чтобы приступить к своим обрядам и ритуалам. А потом откроются порталы нуль-Т, и их мир соединится с ожидающей его Великой Сетью.
К черту все. К черту этих людей.
Я срываю толстый побег ивнянки и жую сладкий стебель, вглядываясь в горизонт в ожидании появления плавучих островов. Тени все еще длинны, день только начинается. Пожалуй, я посижу здесь. Буду вспоминать.
Я буду вспоминать Сири.
Сири показалась мне... Кем?..
Да, пожалуй, птичкой, когда я увидел ее в первый раз. На ней было что-то вроде маски из ярких перьев. Когда она сняла маску, чтобы присоединиться к кадрили, свет факелов выхватил из темноты золотисто-каштановые густые волосы. Девушка раскраснелась, ее щеки горели, и даже через запруженную людьми площадь я разглядел зеленые глаза, сияющие на загорелом лице. Это был их знаменитый Фестиваль. Пламя факелов тоже плясало и разбрасывало искры при каждом долетавшем из гавани порыве бриза; пение флейт на волноломе, где музыканты приветствовали подплывающие острова, почти полностью заглушалось шумом прибоя и хлопаньем праздничных вымпелов на ветру. Сири не было шестнадцати, и ее красота пылала ярче любого факела на этой заполненной людьми площади. Я пробрался между танцующими и подошел к ней.
Для меня все это случилось только пять лет назад. Для нас обоих -почти шестьдесят пять. Но мне кажется, это было только вчера.
Так дальше не пойдет.
С чего же начать?
- Эй, малыш, может, стоит поискать укромненькое местечко, чтобы немного поразвлечься? - спросил Майк Ошо.
Невысокий, коренастый, с пухлым лицом - карикатурный Будда, да и только, - Майк в те времена был для меня богом. Мы все были богами: не бессмертные, правда, но все же долгожители, не всемогущие, но хорошо оплачиваемые. Гегемония выбрала нас в помощь команде одного из самых дорогостоящих квантовых спин-звездолетов. Кто же мы были, если не боги? Ну а Майк, блистательный, порывистый и непочтительный Майк, был чуточку старше меня, и потому стоял чуть выше юного Мерри Аспика в корабельном пантеоне.
- Ха, - сказал я. - Нулевая вероятность.
Мы отмывались после двенадцатичасовой смены в бригаде, возводившей приемный узел нуль-канала. Перевозка рабочих по строительной площадке, расположенной почти в ста шестидесяти трех тысячах километров от Мауи-Обетованной, была для нас далеко не столь славным деянием, как четырехмесячный скачок сюда из пространства Гегемонии. Пока корабль шел в спин-режиме, мы чувствовали себя хозяевами - сорок девять звездолетчиков, пасущих около двух сотен взволнованных пассажиров. Сейчас наши пассажиры нацепили свои скафандры, а мы, лихие корабельщики, были низведены до роли водителей грузовиков и подсобных рабочих, помогавших космоинженерам монтировать окружающий сингулярность защитный экран.
- Нулевая вероятность, - повторил я. - Разве что эти червяки внизу открыли на выделенном для нас острове бордель.
- Как же, жди. Ничего они не откроют, - усмехнулся Майк.
Впереди у нас был трехдневный отпуск, но из лекций капитана Сингха, а также из жалоб наших товарищей мы уже знали, что все это время нам предстоит провести на островке длиной семь и шириной четыре километра, находящемся под юрисдикцией Гегемонии. Если бы это был плавучий остров, о которых мы столько слышали!.. Какое там - просто обычный вулканический риф вблизи экватора. Мы могли рассчитывать лишь на твердую почву под ногами, непрофильтрованный воздух для дыхания, а также на возможность вспомнить вкус натуральной пищи. А единственной формой нашего общения с колонистами Мауи-Обетованной будет покупка местных сувениров в магазинчике для туристов. Но даже в нем мы не встретим никого, кроме торговых агентов Гегемонии. Многие из наших товарищей предпочли провести отпуск на "Лос-Анджелесе".
- Так что ты говорил насчет укромного местечка, Майк? Пока не заработают порталы, эта колония для нас недосягаема. То есть еще лет шестьдесят по местному времени. Может, ты имел в виду Мэгги из бортового фантопликатора?
- А ты держись за меня, малыш, - сказал Майк. - Было бы желание, а выход найдется.
Я держался за Майка. В космоплане нас было только пятеро. Переход с высокой орбиты в атмосферу нормальной планеты всегда вгоняет меня в дрожь. Особенно такой планеты, как Мауи-Обетованная, столь похожей на Старую Землю. Я рассматривал бело-голубой лимб планеты, пока ее моря и в самом деле не оказались под нами, когда мы вошли в атмосферу и плавно понеслись к линии терминатора, в три раза обгоняя собственный звук.
Тогда мы были богами. Но иногда даже боги должны спускаться со своих высот.
Тело Сири никогда не переставало удивлять меня. То было на Архипелаге. Три недели в большом доме-дереве под гнущимся стволом дерева-мачты, дельфины-пастухи, сопровождавшие нас, словно почетный эскорт, тропические закаты, превращавшие каждый вечер в чудо, звездный балдахин над нами по ночам и фосфоресцирующая кильватерная струя - тысячи переливающихся вихрей, словно вобравших в себя сияющее великолепие созвездий. И все же сильнее всего мне запомнилось тело Сири. По каким-то причинам - застенчивость или годы разлуки - в первые наши дни на Архипелаге она носила купальник: две узкие полоски ткани, и ее нежно-белые грудь и бедра так и не успели покрыться ровным загаром.
Я вспоминаю ее в тот первый раз. Ее тело, белеющее в лунном свете, когда мы лежали на мягкой траве над гаванью Порто-Ново. Ее шелковые шортики, зацепившиеся за стебель ивнянки. В ней тогда была детская стыдливость - легкий страх перед тем, что пришло слишком рано. Но и гордость. Та самая гордость, что позволила ей позднее усмирить толпу сепаратистов, бушевавших у порога консульства Гегемонии, и отправить их, пристыженных, по домам.
Я вспоминаю свое пятое посещение Мауи и наше четвертое Единение. До этого я почти не видел ее плачущей. Ее мудрость уже вошла в поговорки, ей воздавались чуть ли не королевские почести. Четыре раза ее выбирали в Альтинг, и Совет Гегемоний постоянно обращался к ней за консультациями. Она несла свою независимость, как носят королевскую мантию, и ее неистовая гордость никогда еще не пылала так ярко. Но когда мы остались вдвоем на белокаменной вилле к югу от Фиварона, она отвернулась от меня. Я нервничал, страшась этой могущественной незнакомки, но Сири - моя Сири с ее королевской осанкой и гордым взглядом - отвернулась к стене и сквозь слезы глухо сказала:
- Уходи, Мерри, уходи. Я не хочу, чтобы ты видел меня. Я старуха с дряблым телом и увядшим лицом. Уходи же.
Признаюсь, я был груб с нею тогда. Левой рукой я схватил ее за запястья с силой, какой сам от себя не ожидал, а правой одним движением разорвал ее шелковое платье сверху донизу. Я осыпал поцелуями ее плечи, шею, темные отметины на животе - память о рождении наших детей - и шрам выше колена, оставшийся после аварии скиммера сорок местных лет тому назад. Целовал седеющие волосы и морщинки, прорезавшие ее когда-то гладкие щеки. Я целовал ее слезы.
- Бога ради, Майк, ведь это незаконно, - испугался я, когда мой друг вытащил из рюкзака и развернул ковер-самолет. Мы находились на острове 241 - это романтическое название торговцы Гегемонии дали пустынному вулканическому недомерку, выбранному ими для нашего отдыха. Остров 241 находился менее чем в пятидесяти километрах от древнейшего из поселений колонии, но с таким же успехом он мог находиться и на расстоянии в пятьдесят световых лет. Ни один местный корабль не имел права приближаться к острову, пока на нем находились члены экипажа "Лос-Анджелеса" и строители. У колонистов имелось несколько старых скиммеров, но по взаимному соглашению они не должны были пролетать над островом. Общежитие, пляж да торгующая сувенирами лавочка - вот и все местные достопримечательности. В будущем, когда "Лос-Анджелес" доставит в систему последние компоненты конструкции и сооружение портала закончится, чиновники Гегемонии превратят остров 241 в центр торговли и туризма. А пока он оставался унылой дырой с посадочными шахтами, безликими зданиями из местного белого камня и несколькими отупевшими от безделья администраторами. Майк предупредил их, что мы уходим на три дня в поход -хотим полазать по здешним горам.
- Господи, да не собираюсь я таскаться по этим горам, - сказал я. -Лучше бы мне остаться на корабле и подключиться к фантопликатору.
- Заткнись и не отставай от меня, - ответил Майк, и, будучи младшим членом пантеона, во всем следующим за старшим и более мудрым божеством, я заткнулся и пошел за ним. Два часа мы лезли по крутому склону, продираясь сквозь колючий кустарник, пока не оказались на площадке из застывшей лавы, в нескольких сотнях метров под которой бушевал прибой. Мы находились на планете с тропическим климатом, причем вблизи от экватора, но на этой высоте дул такой ветер, что зубы отбивали дробь. Заходящее солнце казалось мазком красной краски между темных облаков, вместе с которыми на нас с запада надвигалась ночь, и я не испытывал ни малейшего желания оставаться здесь до утра.
- Пойдем отсюда, - сказал я. - Укроемся где-нибудь от ветра и разведем костер. Только, черт возьми, как разбить палатку на этой скале? Майк присел и закурил сигарету с марихуаной:
- А ты поройся в своем рюкзаке, малыш.
Я растерялся. Его голос звучал спокойно, но это было нарочитое спокойствие любителя малоприятных розыгрышей, предвкушающего вопль жертвы... На голову которой сейчас опрокинется ведро воды. Опустившись на колени, я полез в рюкзак. Оказалось, он доверху набит пластинами пенолита, которыми прокладывают хрупкие грузы. Этот хлам, да еще костюм арлекина с маской и бубенчиками - вот и все, что там было.
- Ты что... Совсем офонарел? - Я захлебнулся от негодования. С каждой минутой становилось темнее. Кто его знает, пройдет шторм южнее или обрушится на нас? Внизу, словно голодный зверь, ревел прибой. Если бы я смог выбраться отсюда самостоятельно, то с удовольствием отправил бы Майка Ошо на корм рыбам.
- А теперь проверим содержимое моего рюкзака, - неторопливо сказал Майк. Высыпав пенолитовые пластины, он достал оттуда какие-то побрякушки вроде тех, что делают на Возрождении-В, инерционный компас, лазерное перо, которое, в зависимости от настроения, служба безопасности корабля могла счесть незаконно провозимым оружием, еще один костюм арлекина, куда более просторного покроя, - и ковер-самолет.
- Ради Бога, Майк, - я изумленно провел пальцем по тонкому узору. - Это ведь незаконно!
- Я не видел здесь таможенников, - ухмыльнулся Майк. - Да и вообще говоря, глубоко сомневаюсь, что на этой планете существует хоть какая-то дорожная инспекция.
- Да, но... Я помог ему развернуть ковер. Он был немногим больше метра в ширину и около двух метров длиной. Роскошная ткань выцвела от времени, но левитационные нити по-прежнему сияли, как хорошо начищенная медь.
- Где ты его взял? - спросил я. - Неужели он еще действует?
- На Саде, - ответил он, засовывая мой костюм арлекина и все прочее в свой рюкзак. - Действует, да еще как!
Прошло уже более века с тех пор, как старик Владимир Шолохов, эмигрант со Старой Земли, крупный знаток чешуекрылых и конструктор электромагнитных летательных аппаратов, вручную изготовил первый ковер-самолет для своей прелестной юной племянницы с Земли Новой. Легенда гласит, что племянница презрела дядюшкин подарок, но лет двадцать спустя игрушка стала невероятно популярной, главным образом среди богатых взрослых, и продолжалось это до тех пор, пока ее не запретили на большинстве планет Гегемонии. Опасные в обращении, потребляющие прорву экранированных монокристаллических волокон, постоянно ускользающие из-под бдительного ока служб контроля воздушного движения, ковры-самолеты вскоре остались лишь в детских сказках да на музейных стендах, а также в нескольких колониальных мирах.
- Он, наверно, стоил кучу денег, - сказал я.
- Тридцать марок, - ответил Майк и устроился в центре ковра. - Старик торговец на Карвнельской ярмарке думал, что он вообще ничего не стоит. Он и не стоил... Для него. Я протащил его на корабль, подключил питание, перепрограммировал инерционные чипы и... Прошу!
Майк погладил замысловатый узор, ковер расправился и приподнялся над поверхностью площадки сантиметров на пятнадцать.
Я взглянул на Майка с сомнением.
- Ладно, - сказал я. - А что будет, если...
- Никаких "если", - Майк нетерпеливо хлопнул по ковру позади себя. -Батареи заряжены. Управлять ковром я умею. Так что садись сюда, а не хочешь, не садись. Нет, серьезно, нам нужно улететь отсюда, пока шторм далеко.
- Ноя не...
- Ну, хватит, Мерри! Решайся же, я тороплюсь.
Я поколебался еще мгновение. Если нас застукают, меня тут же вышвырнут с корабля. А корабль - это моя жизнь. Я сам так решил, подписывая контракт на восемь рейсов на Мауи-Обетованную. Мало того: от цивилизации меня отделяло две сотни световых лет, или пять с половиной объективных лет полета в спин-режиме. Даже если нас отвезут назад, в пространство Гегемонии, мы найдем наших друзей и родственников состарившимися на одиннадцать лет. Разрыв во времени невосполним. Взобравшись на парящий ковер, я кое-как примостился позади Майка. Он поставил между нами рюкзак, велел мне покрепче держаться и принялся нажимать на сенсоры. Ковер поднялся на пять метров над площадкой, скользнул влево - и помчался над неведомым океаном. А в трехстах метрах под нами в сгущающейся тьме белел прибой. Поднявшись еще выше над бушующими волнами, мы направились на север, в кромешную ночную тьму.
Так решения, принятые за считанные секунды, определяют всю дальнейшую жизнь.
Я вспоминаю разговор с Сири во время нашего второго Единения - вскоре после того, как мы перебрались в виллу на берегу у Фиварона. Мы гуляли по пляжу. Алан остался в городе, под присмотром Магрит. Это было разумно. Я чувствовал себя неуютно в присутствии этого мальчика. Только глубокая серьезность его зеленых глаз, только тревожащее сходство темных кудрявых волос и вздернутого носа с моими собственными связывали его в моем сознании с нами... Со мной. Да еще быстрая насмешливая улыбка, которую он старался скрыть от Сири, выслушивая ее замечания. Такой скептической, осторожной и ироничной улыбки трудно ожидать от десятилетнего мальчика. Я хорошо знал ее. Раньше я думал, что она приходит с возрастом, а не наследуется.
- Ты знаешь очень мало, - сказала Сири. Сбросив башмаки, она подбежала к неглубокому озерцу, оставленному на пляже приливом, и зашагала приме по воде. Время от времени она подбирала тонкие раковины в форме валторны, но, обнаружив в них какой-нибудь дефект, бросала обратно в мутную воду.
- Меня научили многим вещам, - возразил я.
- Конечно, Мерри, тебя многому научили, - согласилась Сири. - И ты наверняка был хорошим учеником. Но знаешь ты очень мало.
Рассердившись, я отвернулся и молча пошел рядом с ней. Вытащив из песка кусок белой лавы, я швырнул его в море. На востоке, у самого горизонта громоздились тучи. Я испытывал острое желание вернуться на корабль. В этот раз мне вообще не хотелось спускаться на планету, и сейчас я убедился, что был прав. Это было мое третье посещение Мауи-Обетованной, второе Единение, как называли наши встречи поэты и здешние жители. Через пять месяцев мне должен был исполниться двадцать один стандартный год. Сири три недели назад отпраздновала свой тридцать седьмой день рождения.
- Я побывал во многих местах, которых ты никогда не видела, - сказал я наконец, и сам почувствовал, как по-детски это прозвучало.
- Да, да! - Сири захлопала в ладоши и оживилась. В этот миг я увидел другую, прежнюю Сири: юную девушку, о которой мечтал долгие девять месяцев пути туда и обратно. А затем этот образ оттеснила суровая реальность: сменившая длинные волосы короткая стрижка, морщинки на шее и лиловые жилки, проступившие сквозь кожу так любимых когда-то мною рук.
- Ты был в таких местах, которые я никогда не увижу, - торопясь, заговорила Сири. Ее голос не изменился. Почти. - Мерри, любимый, ты видел такие чудеса, которые я не могу даже вообразить. Ты знаешь о Вселенной много такого, о чем я даже не подозреваю. И тем не менее, мой милый, ты знаешь очень мало.
- Господи, о чем ты, Сири?
Я сел на ушедшее в сырой песок бревно и выставил вперед ноги, словно отгородившись от нее.
Сири опустилась передо мной на колени. Она взяла мои руки в свои, и, хотя мои были крупнее и грубее, я ощутил силу, исходящую от ее пальцев. И понял, что силу эту дают ей годы жизни, которые я с ней не разделил.
- Надо жить так, чтобы узнавать жизнь по-настоящему, любимый. Алан помог мне понять это. Когда растишь ребенка, обостряется восприятие того, что действительно важно.
- Что ты имеешь в виду?
Сири взглянула в сторону и машинально отбросила прядку волос со лба. Левой рукой она все так же крепко сжимала мою ладонь.
- Я не знаю, как это получается, - начала она мягко, - но человек вдруг начинает чувствовать, что важно, а что - нет. Как тебе объяснить? Ну вот, к примеру, если тридцать лет подряд входишь в комнаты, наполненные незнакомыми людьми, ты испытываешь меньшее напряжение, чем если бы ты делал это только пятнадцать лет. В первом случае ты точнее знаешь, чего ты можешь ожидать от комнат и от людей. И если ожидания не оправдались, ты очень быстро понимаешь это и не задерживаешься там. Ты просто лучше знаешь, что там есть, а чего нет, и быстрее чувствуешь разницу. Ты меня понял, Мерри? Ну хоть немножко?
- Нет, не понял, - ответил я.
Сири кивнула и прикусила нижнюю губу, но вместо того, чтобы продолжить, она внезапно наклонилась и поцеловала меня. Ее губы были сухими и, казалось, спрашивали о чем-то. Я отстранился на секунду, глядя в небо за ее спиной: мне хотелось немного подумать над ее словами. Но тут губы ее слились с моими, и я закрыл глаза. Начинался прилив. Сири расстегнула мою рубашку, ее острые ноготки пробежали по моей груди, и ее возбуждение передалось мне. Прошла секунда - без мыслей, без слов, - затем я открыл глаза и увидел, что она расстегивает последние пуговицы на своем белом платье. Ее груди стали больше, чем я помнил, и тяжелее, соски темнее и шире. Прохладный воздух пощипывал кожу. Я сорвал с нее платье и прижал к себе. Мы соскользнули с бревна на теплый песок. Я обнимал ее все крепче, не переставая удивляться, с чего я взял, что она сильнее меня. Ее кожа была соленой на вкус.
Руки Сири помогли мне. Ее короткие волосы разметались по высветленному водой бревну, по белой ткани, по песку. Мой пульс заглушал грохот прибоя.
- Так ты понял меня, Мерри? - прошептала она после того, как ее пыл соединил нас.
- Да, - прошептал я в ответ. Но я ничего не понимал, как и прежде.
Майк направил ковер-самолет на запад, в сторону Порто-Ново. Мы летели в темноте более часа, и, спрятав лицо от ветра, я все время ждал, что ковер вот-вот свернется и мы оба свалимся в море. За полчаса до цели нашего полета мы увидели первые плавучие острова, которые шторм согнал с южных пастбищ. Бесконечная процессия островов с надутыми листьями-парусами неслась на север. Многие были ярко освещены и украшены цветными фонариками и мерцающими вуалями лучистой паутины.
- Мы правильно летим? - прокричал я.
- Да, - крикнул Майк, не поворачивая головы. Ветер трепал его длинные черные волосы. Время от времени Майк сверялся с компасом и вносил небольшие изменения в курс. Наверное, было бы удобнее следовать за островами. Мы пролетели над одним из них - довольно крупным, с полкилометра в длину. Я напряженно вглядывался, стараясь рассмотреть детали, но островок был погружен в темноту, светилась лишь кильватерная струя. Темные тени скользили в молочных волнах. Я хлопнул Майка по плечу и указал на них.
- Дельфины! - завопил он. - Помнишь, как возникла эта колония? Кучка доброхотов во время Хиджры собиралась спасти всех млекопитающих в океанах Старой Земли. Не успели.
Я уже собирался задать следующий вопрос, но в этот миг впереди показались выдающийся в море мыс и гавань Порто-Ново.
Я считал, что звезды над Мауи-Обетованной сияют необыкновенно ярко. Я считал, что плавучие острова - незабываемое зрелище. Но тут я увидел Порто-Ново, раскинувшийся между гаванью и холмами, сверкающий, словно маяк в ночи. Его сияние напомнило мне увиденную однажды искусственную сверхновую, сотворенную дюзами факельщика, шедшего над ночной стороной разбухшего газового гиганта. Город представлял собой пятиярусный улей, белые здания которого освещались изнутри мягким светом ламп, а снаружи -множеством факелов. Казалось, белая лава, из которой состоял остров, позаимствовала свое сияние от огней города. А за городом теснились палатки, павильоны, костры, очаги кухонь и огромные пылающие огненные столбы, слишком большие для практического применения, слишком большие, чтобы быть чем-то иным, кроме приветствия возвращающимся островам.
Гавань была переполнена судами - покачивающимися на якоре катамаранами, на мачтах которых позвякивали колокольчики, широкими плоскодонными барками, переползающими из порта в порт по тихим экваториальным отмелям, но в эту ночь гордо светящимися гирляндами огней. Иногда мелькала океанская яхта, обтекаемая и быстрая, как акула. Маяк, установленный на кончике рифа, ограждавшего бухту, бросал свои лучи далеко в море, освещая волны и подплывающие островки, а затем поворачивался, выхватывая из темноты живописное скопление судов в гавани и людей на берегу.
Еще за два километра мы услышали шум - звуки праздника. Сквозь радостные выкрики и монотонный рокот прибоя пробивалась мелодия сонаты Баха для флейты. Позже я узнал, что этот приветственный хор передавался по гидрофонам в Проливы, где дельфины выпрыгивали из воды и плясали под музыку над волнами.
- Господи, Майк, как ты узнал, что здесь такое творится?
- Запросил главный корабельный компьютер. - Майк повернул ковер-самолет направо, оставляя в стороне корабли и маяк. Затем мы плавно повернули на север, к небольшой неосвещенной полоске земли. Внизу, на отмели, тихо плескались волны. - Такой праздник у них каждый год, -продолжал Майк, - но этот - в честь стопятидесятилетия колонии. Он идет уже три недели и согласно обычаю продлится еще две. На всей планете не наберется и ста тысяч жителей, но я готов держать пари: сейчас здесь не меньше половины.
Мы сбавили скорость, тщательно выбрали место для посадки и приземлились на скалистом уступе недалеко от пляжа. Шторм прошел южнее, но вспышки молний и далекие огоньки островов по-прежнему были видны на горизонте. В небе сияли звезды, которых мы не могли разглядеть над сверкающим Порто-Ново, скрывшимся сейчас за холмом. Воздух здесь был теплее, легкий бриз доносил запах листвы и цветов. Мы свернули ковер-самолет и торопливо переоделись в костюмы арлекинов. Майк переправил в свои широкие карманы лазерное перо и украшения.
- Зачем тебе это? - спросил я, когда мы прятали под каменной глыбой рюкзаки и ковер.
- Зачем? - переспросил Майк, покачивая ожерельем с Возрождения. -Послужит валютой, когда будем договариваться об услугах.
- Об услугах? - удивился я.
- Ну да, - сказал Майк, - об услугах не скупых на ласку леди. Усталым корабельщикам так нужно отдохнуть в каком-нибудь укромном уголке, малыш.
- Ого, - только и мог вымолвить я, натягивая колпак и маску. Бубенчики позвякивали в темноте.
- Ну, пошли, - бросил Майк. - А то пропустим все на свете.
Я кивнул и пошел за ним следом. Бренча бубенчиками, мы пробирались между камнями и кустами к оживавшим нас огням города.
Я сижу на солнышке и жду. Я не вполне понимаю, чего именно дожидаюсь, только чувствую, как согревают спину лучи утреннего солнца, отраженные камнями гробницы Сири.
Гробницы Сири?
В небе ни облачка. Я запрокидываю голову, словно надеюсь увидеть "Лос-Анджелес" и только что достроенную приемную решетку нуль-канала. Но их там нет. Я знаю, что они еще не взошли. Я знаю с точностью до секунды, сколько времени еще осталось, прежде чей они окажутся в зените. Знаю, но не хочу даже думать об этом.
"Сири, скажи мне, правильно ли я поступаю?”
Внезапно налетает сильный порыв ветра, и я слышу, как хлопают флажки на флагштоках. Я скорее чувствую, чем вижу беспокойство людей, ожидающих там, внизу. Впервые после посадки на планету для этого, нашего шестого Единения, я полон раскаяния. Мет, это не раскаяние, пока еще нет. Это приступ печали, острой, как зубная боль, - печали, которую скоро сменит ощущение глубокой безысходности. Годами я вел молчаливые беседы с Сири, обдумывая вопросы, которые задам ей при встрече, и вот внезапно с безжалостной, холодной очевидностью я осознаю, что никогда больше не суждено нам сидеть вместе и говорить. Какая пустота в душе!
"Неужели я должен допустить все это, Сири?”
Никакого ответа, кроме усиливающегося гомона толпы. Через несколько минут они пришлют сюда Донела, моего младшего, оставшегося в живых сына, или его дочь Лиру с братом поторопить меня. Я отбрасываю изжеванный травяной стебель. Смутная тень возникает на горизонте. Возможно, это облако. Или первый из плавучих островов, гонимый инстинктом и весенними северными ветрами к огромному поясу экваториальных отмелей, откуда он когда-то ушел в плаванье. Теперь это не важно.
"Сири, скажи мне, я прав?”
Ответа нет, а времени остается все меньше.
Невежество Сири порой буквально потрясало меня.
Она ничего не знала о моей жизни вне пределов Мауи-Обетованной. Конечно, она расспрашивала меня, но я нередко сомневался: нужны ли ей мои ответы? Долгими часами я рассказывал ей о виртуозной игре законов физики, позволившей нашим спин-звездолетам обгонять свет, но, кажется, она так ничего и не поняла. Однажды, после того как я подробнейшим образом объяснил ей различие между их древними "ковчегами" и "Лос-Анджелесом", Сири ошеломила меня вопросом: "Но почему же тогда нашим предкам понадобилось восемьдесят лет, чтобы достигнуть Мауи, а ты совершаешь это же путешествие за сто тридцать дней?" Из всего, что я ей говорил, она не поняла ни слова.
Ее исторический кругозор, если его можно так назвать, был ничтожен. Гегемония и Великая Сеть так и остались для нее чем-то вроде волшебной страны из занятной, но чуточку глуповатой детской сказки. Это безразличие временами приводило меня в ярость.
Сири знала абсолютно все о первых днях Хиджры - по крайней мере все касающееся Мауи-Обетованной и ее колонистов, - и иногда развлекала меня каким-нибудь анекдотом или прелестным архаизмом, но о реалиях нашего времени и слыхом не слыхивала. Такие слова, как Сад и Бродяги, Возрождение и Лузус, ничего для нее не значили. Я упоминал Салмада Брюи или генерала Горация Гленнон-Хайта, и это не вызывало у нее никакой реакции. Абсолютно никакой.
В последний раз я видел Сири, когда ей было семьдесят стандартных лет. Ей было семьдесят, но она никогда не путешествовала на другие планеты, не пользовалась мультилинией, не пробовала никаких алкогольных напитков, за исключением вина, не обращалась к психохирургу, не переступала порога портала, не подвергалась генокоррекции, не подключалась к фантопликатору, не посещала колледж, не проходила РНК-терапию, не слышала о дзен-гностиках и церкви Шрайка и не летала ни на чем, кроме старенького "Виккена", которым пользовалась ее семья.
Сири не знала других любовников, кроме меня. Во всяком случае она так говорила. И я верил этому.
То было наше первое Единение. Там, на Архипелаге, я впервые говорил с дельфинами.
Мы любовались рассветом. Верхние ветви дома-дерева - самое подходящее место, чтобы смотреть, как бледнеет небо на востоке, предвещая утро. Сначала порозовели завитки высоких перистых облаков, а затем, когда над горизонтом всплыло солнце, море превратилось в расплавленное золото.
- Пойдем поплаваем, - предложила Сири. Первые утренние лучи, омывавшие ее тело, бросили надсеки платформы длинную тень.
- Я устал, - ответил я. - Попозже.
Ночью мы почти не сомкнули глаз - разговаривали, любили друг друга, вновь разговаривали - и сейчас, когда вокруг все сверкало, я чувствовал себя разбитым и опустошенным. Стоило островку покачнуться на волне, как у меня все плыло перед глазами: пьяница с похмелья, да и только.
- Нет, сейчас. - Сири схватила меня за руку и потянула к воде. Я немного рассердился, но не стал спорить. Незадолго до этого Единения Сири исполнилось двадцать шесть - я был на семь лет моложе, но своей импульсивностью она напоминала мне ту, прежнюю Сири, которую всего лишь десять месяцев назад я увел с Фестиваля. Ее звучный, беззаботный смех остался тем же. Когда ей что-то не нравилось, ее зеленые глаза смотрели так же гневно. Не изменилась и грива золотисто-каштановых волос. Но тело ее налилось спелостью и манило обещаниями, которые прежде были лишь туманным намеком. Ее грудь по-прежнему оставалась высокой и округлой -почти девичья грудь, обрамленная сверху веснушками, оттенявшими прозрачную белизну кожи, сквозь которую проступали голубые ниточки вен. Но выглядела она по-другому. Сама Сири стала другой.
- Ты что, так и будешь сидеть и глазеть? - Рассмеявшись, Сири сбросила длинный восточный халат и побежала на нижнюю палубу. Наш кораблик покачивался у причала. Деревья-мачты над нашими головами раскидывали ветви навстречу утреннему бризу. Все эти дни Сири никак не желала расстаться со своим купальником. Сейчас на ней ничего не было. В утренней прохладе соски поднялись и затвердели.
- А мы не отстанем? - спросил я, искоса поглядывая на колышущиеся листья-паруса. Все предыдущие дни мы дожидались полуденного штиля, когда островок застывал среди моря, блестящего и гладкого, как зеркало. Сейчас же плотные листья развернулись во всю Ширину, и снасти-лианы уже начали кое-где подрагивать.
- Глупости, - сказала Сири. - Мы всегда сможем ухватиться за килевой корень и приплыть обратно. Или за питающий отросток. Пошли.
Она бросила мне осмотическую маску и надела свою. Прозрачная пленка облепила ее лицо, будто слой масла. Из кармана халата она вынула массивный медальон и надела на шею. На ее нежной коже металл казался темным и зловещим.
- Что это? - спросил я.
Сири не стала снимать маску. Закрепив на шее ларинги, она протянула мне наушники.
- Акустический преобразователь. - В ее голосе появились металлические нотки. - Я-то думала, ты знаешь все о технических новинках, Мерри. Наша последняя модель.
Придерживая медальон рукой, она прыгнула в море. Мелькнули бледные ягодицы, и Сири скрылась под водой. Еще несколько секунд я видел ее тело, а потом оно превратилось в расплывчатый белый силуэт, исчезающий в глубине. Я натянул маску, поплотнее закрепил диски ларингофона и тоже шагнул в море.
Дно островка казалось темным пятном в хрустальном океане света. Я избегал толстых питающих отростков, хотя Сири не раз демонстрировала, что они не захватят ничего крупнее микроскопических частиц зоопланктона, который мерцал в солнечных лучах, словно пылинки, кружащиеся в опустевшем бальном зале. Килевые корни, похожие на усеянные наростами сталактиты, уходили на сотни метров в пурпурные глубины.
Остров двигался. Вытянувшиеся во всю длину питающие отростки мелко подрагивали. Метрах в десяти надо мной сверкала кильватерная струя. Забывшись, я попытался вдохнуть гель маски (с тем же успехом можно дышать морской водой) и закашлялся; потом мне все-таки удалось расслабиться, и воздух вновь пошел в мои легкие.
- Сюда, Мерри, - донесся до меня голос Сири. Я поморгал - медленно, чтобы маска лучше прилегала к векам, - и метрах в двадцати под собой увидел Сири: держась за килевой корень, она безо всяких усилий парила над холодными глубинами, в которые не проникал солнечный свет. Я представил себе тысячи метров воды подо мною и скрывающиеся там создания, неведомых чудовищ, о которых и не подозревают колонисты, никогда не видевшие их в глаза. Я представил себе вечную тьму пучины, и у меня похолодело в животе. - Погружаемся глубже. - Голос Сири напоминал комариный писк.
Я перевернулся и заработал ногами. Сопротивление воды на Мауи поменьше, чем в морях Старой Земли, но погружаться на большую глубину и здесь было нелегко. Маска компенсировала давление и регулировала содержание азота в дыхательной смеси, но я чувствовал, как вода все сильнее сжимает тело и давит на барабанные перепонки. В конце концов я ухватился за килевой корень и, перебирая руками, опустился к Сири.
Нас окутали сумерки. Сири казалась здесь странно бесплотной, длинные волосы окружали ее голову пурпурным ореолом, незагорелое тело бледно мерцало в сине-зеленом свете. Поверхность океана казалась отсюда бесконечно далекой. Расширяющаяся кильватерная струя и замелькавшие вокруг нас десятки питающих отростков свидетельствовали о том, что островок начал перемещаться быстрее, бездумно устремившись к новым пастбищам, в далекие моря.
- А где же... - начал было я.
- Ш-ш-ш, - остановила меня Сири. Она поиграла медальоном. И тут я услышал их: визг, трели, свист, кошачье мурлыканье и отдаленные вскрики. Морские глубины внезапно наполнились странной музыкой.
- Господи, - пробормотал я, и так как Сири переключила ларингофоны на акустический преобразователь, произнесенное мною слово превратилось в бессмысленный свист и гудки.
- Привет! - Преобразованное в ультразвуковой импульс слово вылетело из передатчика и понеслось сквозь толщу воды.
- Привет! - позвала Сири снова.
Прошло несколько минут, и к нам начали подплывать любопытные дельфины. Они кружили вокруг нас, ошеломляюще, пугающе большие, казавшиеся в полумраке удивительно гладкими и мускулистыми. Один из них, настоящий великан, проплыл всего в метре от нас; в последний миг он повернулся к нам брюхом - выглядело это так, словно перед нами встала белая стена. Я успел заметить его внимательный темный глаз, потом мелькнул широкий хвостовой плавник и меня закрутило волчком - наглядная демонстрация всей мощи этого морского жителя.
- Привет! - опять крикнула Сири, но стремительный силуэт растаял вдали и наступила тишина. Сири выключила преобразователь.
- Хочешь поговорить с ними? - спросила она.
- Еще бы!
Меня не оставляли сомнения. Более чем трехсотлетние попытки наладить диалог между человеком и морскими млекопитающими не привели к успеху. Майк как-то говорил мне, что мыслительные структуры двух осиротевших групп обитателей Старой Земли слишком уж различны, и точек соприкосновения между ними почти не осталось. Один зоолог еще до Хиджры писал, что беседа с дельфином или морской черепахой сулит не больше успеха, чем попытка поговорить с годовалым ребенком. Общение, как правило, нравится обеим сторонам, между ними часто возникает подобие разговора, но До настоящего понимания очень далеко. Сири вновь включила преобразователь.
- Привет, - сказал я.
Минута тишины, а затем в ушах у меня зазвенело от пулеметной очереди слов, на которые море откликалось пронзительными завываниями. ДИСТАНЦИЯ/БЕЗ ПЛАВНИКА/СИГНАЛ-ПРИВЕТ?/ИМПУЛЬС/ОКРУЖАЮТ МЕНЯ/ЗАБАВНО? - Что за чертовщина? - спросил я Сири, и диск тут же преобразовал мой вопрос в пронзительную трель. Сири улыбалась под маской.
Я попытался снова:
- Привет! Мы с... Э-э... С поверхности. Как вы себя чувствуете?
Большой самец... Полагаю, это был самец... Ринулся к нам, как торпеда. Изгибаясь дугой, а затем распрямляясь, он двигался сквозь воду в десять раз быстрее, чем плыл бы я, даже если бы не забыл натянуть ласты. На секунду я подумал, что он решил протаранить нас, и, подтянув к животу колени, что есть сил вцепился в килевой корень. Но он обогнул нас и устремился вверх глотнуть воздуха, а мы с Сири вылетели как пробки из оставленного им водоворота, оглушенные его пронзительными криками.
НЕТ ПЛАВНИКА/НЕТ ЕДЫ/НЕТ ПЛАВАНИЯ/НЕТ ИГРЫ/НЕТ ЗАБАВ Сири выключила преобразователь и, подплыв поближе, обняла меня за плечи. Чтобы удержаться на месте, я схватился за корень. Наши ноги соприкоснулись.
Стайка маленьких алых рыбок метнулась во все стороны, но темные силуэты дельфинов по-прежнему кружили вдали.
- Хватит? - спросила Сири, и ее ладонь легла мне на грудь.
- Еще разок, - попросил я. Сири кивнула и включила диск-преобразователь. Течение вновь толкнуло нас друг к другу, и ее руки опять обвили мою шею.
- Почему вы пасете острова? - спросил я у фигур с бутылочными носами, круживших в пронизанной отблесками света воде. - Зачем вам они нужны? СЕЙЧАС ЗВУКИ/СТАРЫЕ ПЕСНИ/ГЛУБОКАЯ ВОДА/НЕТ БОЛЬШИХ ГОЛОСОВ/НЕТ АКУЛЫ /СТАРЫЕ ПЕСНИ/НОВЫЕ ПЕСНИ Сири прильнула ко мне и обняла еще крепче.
- Большие Голоса - это киты, - шепнула она. Ее распущенные волосы колыхались, словно вымпел. Потом ее правая рука скользнула вниз и замерла, словно удивившись тому, что обнаружила.
- Вы тоскуете по Большим Голосам? - спросил я. Ответа не последовало. Сири обвила ногами мои бедра. Поверхность моря с сорокаметровой глубины напоминала чашу пенного напитка.
- О чем из того, что было в океанах Старой Земли, вы больше всего тоскуете? - спросил я.
Обнимая Сири левой рукой, я провел правой по ее спине и крепко сжал упругие ягодицы. Должно быть, мы представлялись дельфинам единым существом. Сири приподнялась, и мы стали единым существом.
Диск преобразователя болтался у нее за плечом. Я протянул руку, чтобы выключить его, но неожиданно нам в уши ударил ответ на мой вопрос.
НЕТ АКУЛЫ/НЕТ АКУЛЫ/ТОСКУЕМ/АКУЛА/АКУЛА/АКУЛЫ Выключив диск, я недоуменно покачал головой. Я не понимал. Слишком многого я тогда не понимал. Я закрыл глаза и стал двигаться вместе с Сири, покоряясь ритму течения и нашему с ней ритму, а дельфины плавали вокруг нас, и их нестройные крики сливались в древний, как они сами, поминальный плач.

Предыдущая страница 23 Следущая страница


Гиперион 24

На рассвете мы спустились с холмов и снова окунулись в суматоху Фестиваля. Всю ночь и весь день мы бродили по холмам, ели вместе с незнакомцами в шатрах из оранжевого шелка, купались в ледяных водах Шри и танцевали под музыку, которая играла не умолкая для бесконечной процессии проплывавших мимо островков. Я проснулся на закате и обнаружил, что Сири куда-то ушла. Но она вернулась еще до восхода местной луны. Ее родители вместе с друзьями отправились на несколько дней прогуляться на тихоходной барке, оставив семейный скиммер в Порто-Ново. И мы двинулись к центру города, переходя от костра к костру, от одной группы танцующих к другой. Мы собирались вылететь на этом скиммере в семейную усадьбу Сири неподалеку от Фиварона.
Стояла глубокая ночь, но на главной плошали Порто-Ново гулянье шло вовсю. Я был очень счастлив. Мне было девятнадцать лет, я был влюблен, и сила тяжести, всего лишь на семь сотых меньше стандартной, казалась мне ерундой. Я бы мог, наверное, взлететь, если бы захотел. Я мог все.
Мы остановились у киоска и купили сдобного печенья и по чашке кофе. И тут мне в голову пришла неожиданная мысль.
- А как ты узнала, что я корабельщик?
- Потише, Мерри, потише. Вкушай пока этот убогий завтрак. Завтра, когда доберемся до виллы, позавтракаем по-настоящему.
- Нет, я серьезно, - сказал я, вытирая жирный подбородок рукавом уже утратившего чистоту костюма арлекина. - Сегодня утром ты сказала, что сразу поняла в тот вечер, откуда я. Как же ты узнала? По акценту? По костюму? Мы с Майкам видели здесь и других парней, одетых точь-в-точь как мы.
Сири засмеялась и откинула со лба волосы.
- Радуйся, что именно я разоблачила тебя, Мерри, любовь моя. Если бы это был мой дядя Грошом, или его друзья, тебе бы не поздоровилось.
- Да? Но почему? - Я взял еще одно песочное кольцо, Сири за него заплатила, и мы двинулись сквозь редеющую толпу. Несмотря на царящее вокруг веселье, мною начала овладевать усталость.
- Они сепаратисты, - объяснила Сири. - Дядя Грешем недавно произнес перед Советом речь, в которой утверждал, что нам лучше погибнуть, чем допустить, чтобы ваша Гегемония нас слопала. Он заявил, что мы должны разрушить ваш портал прежде, чем он разрушит нас.
- Вот как? - хмыкнул я. - А твой дядя не говорил, как он собирается это сделать? Я слышал, у вас нет даже обычного межпланетного флота.
- Нет, и еще лет пятьдесят не будет, - подтвердила Сири. - Это только лишний раз доказывает, как глупы наши сепаратисты.
Я кивнул. Капитан Сингх и советник Холмин уже рассказывали нам о партии так называемых сепаратистов на Мауи-Обетованной.
- Обыкновенная коалиция колониальных ура-патриотов и почвенников, -пояснил Сингх. - Из-за их активности мы медлим со строительством портала и стараемся поднять торговый потенциал этой колонии. Нам вовсе ни к чему, чтобы эти цеху вошли в Великую Сеть раньше времени. Враждебность подобных групп - еще одна причина, чтобы команда и строители держались подальше от местных.
- Где же твой скиммер? - спросил я. Площадь быстро пустела. Музыканты собирали свои инструменты. На траве и булыжной мостовой, среди куч мусора и незажженных фонарей, храпели разряженные гуляки. Осталось всего два-три оазиса веселья - там еще кружились в танце под звуки одинокой гитары или пели нестройными голосами. Майка Ошо я увидел сразу - дурень в маскарадном костюме без маски, на котором повисли две девушки. Он пытался разучить "Хава Нагилла" с кружком восторженных, но неискусных поклонников. То и дело кто-нибудь из них спотыкался, и вся компания валилась на землю. Под общий хохот Майк тычками поднимал их на ноги, и они начинали снова, неуклюже подпрыгивая в такт его раскатистому басу.
- Вот он, - сказала Сири, показывая на короткую шеренгу скиммеров, выстроившихся позади Городского Собрания. Я помахал Майку, но он не заметил меня, занятый своими дамами. Сири и я уже пересекли площадь и оказались в тени старинного здания, когда раздался крик:
- Эй, корабельщик! А ну повернись ко мне, отродье Гегемонии!
Я застыл, потом обернулся, сжав кулаки, но никого рядом не увидел. Шестеро молодых людей, только что спустившихся с трибуны, обступили полукругом Майка. Впереди стоял высокий юноша, стройный и поразительно красивый. Ему было лет двадцать пять. Длинные светлые кудри, рассыпавшиеся по алому шелку рубашки, подчеркивали редкостную красоту его лица. В правой руке он сжимал короткий меч, как мне показалось, из закаленной стали. Майк, стоявший к ним спиной, медленно обернулся. Даже я разглядел, какими грустными стали его глаза, когда он оценил ситуацию. Девушки, которых он обнимал, и их спутники захихикали, будто высокий красавец сказал что-то смешное.
- Вы ко мне, сэр? - спросил он, дурашливо улыбнувшись.
- К тебе, к тебе, ублюдок, - процедил главарь сквозь зубы. Его красивое лицо искривилось в презрительной гримасе.
- Бертол, - прошептала Сири. - Мой двоюродный брат. Младший сын дяди Грешема.
Я кивнул и вышел из тени. Сири схватила меня за руку.
- Уже дважды, сэр, вы оскорбительно отозвались о моей матери, -прогнусавил Майк. - Моя мать или я оскорбили вас когда-то? Если да, то тысяча извинений. - Майк отвесил такой глубокий поклон, что бубенцы на его колпаке коснулись земли. Его пьяные поклонники зааплодировали.
- Меня оскорбляет твое присутствие, скотина. Своей жирной тушей ты провонял весь воздух.
Майк вскинул брови. Стоявший рядом с ним молодой человек в костюме рыбы замахал рукой:
- Да, успокойся ты, Бертол. Он ведь просто...
- Заткнись, Ферик. Я говорю с этим жирным говнюком.
- Говнюком? - повторил Майк, все с той же удивленной гримасой. - Я пролетел двести световых лет, чтобы меня назвали говнюком? Едва ли стоило трудиться.
Он не без изящества повернулся, освобождаясь от висевших на нем женщин. Я бы, конечно, уже стоял с ним рядом, однако Сири, крепко вцепившись в мою руку, беззвучным шепотом умоляла меня не шевелиться. Когда наконец я вырвался, то увидел, что Майк все еще улыбается. Но его левая рука уже нырнула в карман мешковатого костюма.
- Дай ему свой клинок, Крег, - коротко распорядился Бертол. Один из молодых людей бросил Майку меч, который, описав дугу, со звоном упал на булыжник. Майк спокойно проводил его взглядом.
- Это несерьезно, - сказал он мягким и неожиданно трезвым голосом. -У тебя что в башке - мозги или коровье дерьмо? Неужели ты действительно думаешь, что я буду тут разыгрывать дуэль только потому, что тебе приспичило изобразить перед этой деревенщиной героя?
- Подними меч, - заорал Бертол, - или Богом клянусь, я зарублю тебя на месте. - С искаженным яростью лицом он шагнул вперед.
- Пошел вон, - жестко сказал Майк. В его левой руке появилось лазерное перо.
- Не надо! - крикнул я и выбежал на свет. Такими перьями пользовались монтажники, чтобы делать пометки на конструкциях из упрочненных сплавов. Все произошло очень быстро. Бертол сделал еще один шаг, и Майк небрежно провел по его телу зеленым лучом лазера. Юноша вскрикнул и отпрыгнул; черная дымящаяся черта по диагонали пересекла его шелковую рубашку. Я не знал, что делать. Майк установил самый низкий уровень мощности. Двое приятелей Бертола бросились к Майку, но он провел лучом по их ногам. Один с проклятием упал на колени, другой, охая от боли, отскочил.
Тем временем вокруг собралась толпа. Зеваки захохотали, когда, сдернув свой дурацкий колпак, Майк поклонился вторично.
- Благодарю вас, - сказал он. - И моя матушка тоже.
Кузен Сири окаменел от гнева. На его губах и подбородке белела пена. Я протолкнулся сквозь толпу и встал между ним и Майкам.
- Эй, послушайте, все нормально, - сказал я. - Мы покидаем вас. Мы сейчас же уходим.
- Пошел к черту, Мерри, не мешай, - крикнул Майк.
- Все нормально, Майк, - бросил я ему. - Я здесь с девушкой по имени Сири, у которой есть... Бертол оттолкнул меня и сделал выпад мечом. Я схватил его за плечо и швырнул на траву.
- Ах ты, скотина! - Майк отступил назад. Он выглядел ужасно усталым и недовольным. - У-у, дьявол, - тихо сказал он, садясь на каменную ступеньку. С левой стороны на черном лоскуте пестрого костюма арлекина проступила алая черточка. Узкий разрез прямо на глазах набух кровью, а затем она потекла вниз, на широкий живот Майка Ошо.
- Господи, Майк! - Я оторвал полоску от своей рубашки и попытался остановить кровь. Готовясь к полету, мы проходили курс неотложной помощи, но я не помнил ровным счетом ничего. Я потянулся к запястью, но комлога на месте не было: наши комлоги остались на "Лос-Анджелесе".
- Ты только не волнуйся, Майк, - я задыхался от волнения. - Там всего лишь царапина. - Кровь текла теперь и по моей руке.
- Этого достаточно. - Голос Майка вздрагивал от боли. - Черт бы его взял! Меч этот сраный. Нет, Мерри, ты только представь! Вот так проткнуть человека во цвете лет паршивым бутафорским мечом из одногрошовой оперы. О, черт, как больно!
- Трехгрошовой, - машинально поправил я. Тряпка пропиталась кровью.
- Знаешь, в чем твоя проблема, Мерри? Ты всегда цепляешься за свои вшивые два цента. О-о-о... - Лицо Майка побелело, потом стало серым. Он уткнулся подбородком в грудь и глубоко выдохнул: - К черту все. Пора домой, малыш.
Я оглянулся. Бертол не торопясь уходил вместе со своими дружками. Остальные в ужасе толпились возле нас.
- Врача! - крикнул я. - Вызовите сюда любую медицинскую помощь!
Двое мужчин побежали по улице. И ни малейших признаков Сири.
- Постойте! Постойте! - заговорил вдруг Майк окрепшим голосом, словно торопился сказать что-то очень важное. - Всего минутку, - сказал он и умер.
Умер. По-настоящему. Смерть мозга. Челюсть у него отвалилась, глаза закатились, так что видны были только белки, а через минуту перестала кровоточить и рана.
В течение нескольких безумных секунд я осыпал небеса ругательствами. Надо мной сквозь бледнеющие звездные поля проплывал наш "Лос-Анджелес", и я знал, что мог бы вернуть Майка к жизни, если бы мне удалось доставить его на корабль. Толпа отхлынула, когда я начал проклинать звезды.
Но вот я повернулся к Бертолу.
- Эй, ты!
Гонцы остановились на дальнем конце площади. Лицо Бертола стало пепельным. Он смотрел на меня и не мог произнести ни звука.
- Ты! - снова крикнул я. Я поднял с земли лазерное перо, поставил переключатель на полную мощность и пошел туда, где меня ждали Бертол и его приятели.
Немного позже, сквозь их вопли и вонь паленого мяса, я смутно осознал, что на переполненную площадь, поднимая тучи пыли, садится скиммер Сири, и услышал ее голос, приказывающий мне немедленно подойти. Мы поднялись над площадью, ее безумием, ее огнями. Холодный ветер развевал мои мокрые от пота волосы.
- Мы летим в Фиварон, - говорила мне Сири. - Вертел был пьян. Сепаратисты - жалкая кучка экстремистов. Наказывать тебя никто не будет. Пока Совет ведет расследование, ты погостишь у нас.
- Нет, - ответил я. - Я выйду здесь. Приземляйся. - Я указал на полоску земли невдалеке от города.
Невзирая на все ее протесты, Сири пришлось посадить скиммер. Я взглянул на каменную глыбу и, убедившись, что рюкзак на месте, открыл дверцу. Сири скользнула по сиденью в мою сторону и прижалась ко мне.
- Мерри, любовь моя. - Ее губы были теплы и открыты, но я ничего не чувствовал. Тело словно одеревенело.
Я вышел и помахал ей на прощанье. Она откинула назад волосы и посмотрела на меня зелеными, полными слез глазами. Затем скиммер поднялся, развернулся и в предрассветных сумерках полетел на юг.
"Погоди минутку!" Сам не знаю, произнес я это вслух или только подумал. Я сел на камень, обхватил руками колени, и из груди у меня вырвались сдавленные рыдания. Потом я встал и швырнул лазерное перо в волны прибоя. Вытащив из-под глыбы рюкзак, я высыпал его содержимое на землю.
Ковер-самолет исчез.
Я снова сел, не в силах ни смеяться, ни плакать, ни просто двигаться. Я сидел, глядя, как встает солнце. Я все еще сидел там, когда через три часа невдалеке от меня бесшумно опустился большой черный скиммер корабельной службы безопасности.
- Отец! Отец, пора!
Я поворачиваюсь к своему сыну Донелу. На нем синий с золотом мундир члена Совета Гегемонии. Его лысина покраснела и покрыта крупными каплями пота. Донелу всего сорок три года, но мне кажется, он гораздо старше.
- Прошу тебя, отец, - говорит он. Я киваю и поднимаюсь, стряхивая со штанин траву и песок. Ко входу в гробницу мы подходим вдвоем. Толпа подступает ближе. Гравий скрипит под ногами людей, которые беспокойно топчутся на месте.
- Я войду с тобой, отец? - спрашивает Донел.
Я смотрю на этого стареющего незнакомца, моего сына. В нем мало что напоминает меня или Сири. Сегодняшние хлопоты омрачили его румяное, добродушное лицо. В нем есть открытость и честность, которые нередко заменяют людям ум, но я невольно сравниваю этого лысеющего вечного мальчика с Аланом - темнокудрым, молчаливым Аланом с его ироничной улыбкой. Но Алан погиб тридцать три года назад в глупейшей стычке, не имевшей к нему никакого отношения.
- Нет, - отвечаю я. - Я войду один. Спасибо, Донел.
Он кивает и отступает назад. Над головами напряженно застывших людей хлопают флажки. Я переключаю свое внимание на гробницу. Дверь закрыта на папиллярный замок. К нему нужно только прикоснуться.
Вот уже несколько минут меня занимает одна фантазия. Наверное, я пытаюсь отвлечься от снедающей меня печали и мыслей о том, что произойдет в ближайшие часы. Сири не умерла. Когда ей стало хуже, она созвала врачей и всех оставшихся в колонии техников, и они переделали для нее одну из древних гибернационных камер, использовавшихся на "ковчегах", которые два столетия назад доставили сюда первых колонистов. Сири только спит. Мало того, этот сон каким-то образом вернул ей молодость. Когда я разбужу ее, она станет такой, какой была при первой нашей встрече. Мы вместе выйдем на солнечный свет и, когда откроются двери портала, первыми переступим его порог.
- Отец?
- Да-да. - Я делаю еще один шаг и кладу руку на дверь склепа. Раздается гудение электромоторов, плита белого камня легко отходит в сторону. Я склоняю голову и вхожу в гробницу Сири.
- Черт возьми, Мерри, закрепи эту снасть, пока она не сбросила тебя за борт. Поторапливайся!
Я тороплюсь. Намокший канат трудно сложить в бухту, а вязать узлы еще труднее. Сири недовольно покачивает головой, потом наклоняется и одной рукой завязывает его беседочным узлом.
Наше пятое Единение. Я на три месяца опоздал на ее день рождения и поэтому не был среди пяти тысяч гостей, съехавшихся на торжество. Сам Секретарь Сената пожелал ей всех благ в сорокаминутной речи. Поэт прочел свои последние сонеты из цикла любовной лирики. Посол Гегемонии вручил ей адрес и новый корабль - маленькую подводную лодку на термоядерных батареях, впервые разрешенных к применению на Мауи-Обетованной.
До этого флот Сири насчитывал восемнадцать единиц. Двенадцать быстроходных катамаранов, осуществлявших торговые перевозки между блуждающим Архипелагом и неподвижными островами, две прекрасные гоночные яхты, которыми пользовались только дважды в год, чтобы выиграть "Регату Основателей" и Гран-При Обетованной, и четыре древних рыболовных судна, или попросту шаланды, неказистых, хотя и поддерживаемых в хорошем состоянии.
Из этих девятнадцати кораблей мы выбрали рыболовную посудину под названием "Джинни Пол". Восемь дней мы ловили рыбу на шельфе Экваториальных Отмелей. Нас было только двое: мы забрасывали и вытягивали сети, пробирались по палубе, утопая по колено в вонючей рыбе и хрустя трилобитами, хватались за что попало, когда суденышко кренилось на волне, вновь забрасывали и вытягивали сети, стояли на вахте и засыпали, как набегавшиеся дети в короткие минуты отдыха. Мне еще не исполнилось двадцати трех лет. Я считал, что привык к тяжелой работе на борту "Лос-Анджелеса" где каждую вторую вахту отводил по часу для физических упражнений на площадке с повышенной на треть гравитацией. Но сейчас у меня болели от усталости и руки, и спина, а ладони покрылись волдырями и мозолями. Сири пошел уже восьмой десяток.
- Мерри, ступай на нос, возьми риф на фоке. И подтяни кливер. Потом приготовишь бутерброды. Побольше горчицы.
Я кивнул и пошел на нос. Мы уже полтора дня играли в прятки со штормом: убегали от него, когда могли, а если убежать не удавалось, разворачивались и принимали на себя его удар. Поначалу эта игра доставляла нам удовольствие - какое-то время мы были избавлены от нескончаемой возни с сетями и починки парусов. Но через несколько часов, когда уровень адреналина в крови приходил в норму, изнурительная морская болезнь превращала отдых в пытку. Море никак не успокаивалось. Высота волн достигала шести метров. "Джинни Пол" переваливалась с боку на бок, как дородная матрона, каковой, впрочем, и являлась. Все вокруг отсырело. Даже мой трехслойный дождевик промок насквозь. Для Сири же все это было долгожданным отпуском.
- Это еще ничего, - говорила она в самые темные часы ночи, когда волны перекатывались через палубу и разбивались о пластиковое ограждение рубки. - Ты бы посмотрел что здесь творится в сезон самумов.
Низкие тучи вдали сливались с серыми волнами, однако море, кажется, успокаивалось. Я щедро намазал горчицей бутерброды с ростбифом и налил дымящийся кофе в широкие белые кружки. Было бы легче нести кофе в полной невесомости, чем спускаться с ним сейчас по раскачивающемуся трапу. Сири приняла свою наполовину пустую чашку без комментариев. Какое-то время мы сидели молча, наслаждаясь едой и обжигающим язык напитком. Потом я встал за штурвал, а Сири отправилась за новой порцией кофе. Серый день незаметно превращался в ночь.
- Мерри, - сказала она, протянув мне кружку и присев на откидную мягкую скамейку. - Что будет с нашим миром после открытия порталов?
Вопрос меня удивил. До этого мы почти не говорили о том времени, когда Мауи-Обетованная присоединится к Гегемонии. Я взглянул на Сири и был поражен, какой старой она мне вдруг показалась. Мозаика морщин и теней покрыла лицо. Прекрасные зеленые глаза утонули в темных колодцах глазниц, острые скулы, как лезвия, натянули хрупкий пергамент кожи. Свои седые волосы она стригла теперь коротко, и мокрые прядки торчали во все стороны. Бесформенный свитер не мог скрыть высохшую шею и запястья, состоявшие, казалось, из одних сухожилий.
- О чем ты? - спросил я.
- Что будет с нашим миром после открытия порталов?
- Ты же сама знаешь, Сири, что говорит по этому поводу Совет. - Я почти кричал, потому что она стала туговата на одно ухо. - Нуль-Т положит начало новой эре в торговле и развитии технологии на вашей планете. И вы не будете больше ограничены рамками своего мирка. Как только вы получите статус граждан, каждому будет позволено входить в двери порталов.
- Да, конечно, - устало ответила Сири. - Я слышала об этом. Но что произойдет с нашим миром? Кто появится здесь первым?
Я пожал плечами.
- Наверное, дипломаты. Ну, а потом... Специалисты по культурным контактам. Антропологи. Этнологи. Морские биологи.
- А за ними?
Я ответил не сразу. Уже стемнело. Море почти успокоилось. На мачтах горели красные и зеленые ходовые огни. Меня охватило беспокойство, - как два дня назад, когда на горизонте показалась стена шторма.
- За ними прибудут миссионеры, - продолжил я. - Геологи-нефтяники. Морские фермеры. Застройщики.
Сири отпила глоток кофе:
- Я думала, твоя Гегемония давно миновала этап нефтяной экономики.
Я рассмеялся, закрепляя колесо штурвала:
- Никто не может его миновать. По крайней мере, пока есть нефть. Мы ее не сжигаем, ты, наверное, это имела в виду. Нефть нужна для производства пластмассы, синтетиков, пищевой основы и кероидов. Двум сотням миллиардов людей нужно много пластмассы.
- И на Мауи-Обетованной есть нефть?
- О да, - ответил я. Теперь мне было не до смеха: - Миллиарды баррелей в одном только месторождении под Экваториальными Отмелями.
- Как они будут ее добывать, Мерри? С платформ?
- Да. С платформ. Ну, и подводные установки. Подводные колонии с генетически модифицированными рабочими с Безбрежного Моря.
- А что станет с плавучими островками? - спросила Сири. - Они же каждый год должны возвращаться на отмели, чтобы размножаться и отращивать новые лозы водяного винограда. Что будет с ними?
Я снова пожал плечами. От кофе горчило во рту.
- Не знаю, - ответил я. - Команду в такие вещи не посвящают. Но после нашего первого рейса Майк слышал, что они планируют застроить как можно больше островков, хотя некоторые, конечно, останутся неприкосновенными.
- Застроить? - В голосе Сири впервые послышалось удивление. - Разве это можно? Даже Первые Семьи должны просить разрешение у Морского Народа, чтобы соорудить дом-дерево.
Я улыбнулся, услышав местное название дельфинов. Обитатели Мауи -сущие дети, когда речь заходит об их проклятых дельфинах.
- Все уже подсчитано, - продолжил я. - 128573 островка достаточно велики для того, чтобы разместить на них постройки. Лицензии на эти острова давно проданы. А островки меньших размеров, наверное, разгонят на все четыре стороны. Неподвижные острова будут использоваться в развлекательных целях.
- В развлекательных целях, - как эхо, повторила Сири. - И сколько же граждан Гегемонии воспользуются нуль-Т, чтобы побывать здесь... В развлекательных целях?
- На первых порах? - уточнил я. - В первый год всего несколько тысяч. Пока портал на острове 241 - на Фактории - остается единственным, число посетителей будет ограничено. Вероятно, тысяч пятьдесят на второй гол, когда построят портал в Порто-Ново. Это будет роскошная экскурсия. Когда колонию первой волны включают в Сеть, от туристов нет отбоя.
- А потом?
- После пяти лет испытательного срока? Построят еще тысячи порталов. Я думаю, уже за первый год в статусе полноправного члена Гегемонии на планете появится двадцать - тридцать миллионов новых жителей.
- Двадцать - тридцать миллионов, - повторила Сири. Мерцающая картушка компаса бросала отсветы на ее изрезанное морщинами лицо. Все еще красивое. Вопреки тому, что я ожидал, на нем не было ни удивления, ни гнева.
- Но вы ведь сами станете гражданами, - сказал я. - Полная свобода перемещения по всей Великой Сети. Можно будет отправиться на любой из шестнадцати миров. К тому времени, возможно, и больше.
- Возможно. - Сири отставила пустую кружку. Мелкий дождик растекался струйками по стеклам рубки. Экран простенького радара в рамке ручной работы показывал, что море вокруг нас пустынно, шторм кончился.
- Это правда, Мерри, что у вас в Гегемонии живут в домах, находящихся одновременно на десятке планет? То есть дом один, а его окна выходят на десяток разных небес?
- Конечно, - сказал я. - Но далеко не все. Мультимировые резиденции могут позволить себе только богатые люди.
Сири улыбнулась и положила мне на колено руку. Тыльная сторона ладони была в темных пятнышках и голубых прожилках вен.
- Ты ведь очень богат, не так ли, корабельщик?
Я отвернулся:
- Еще нет.
- Еще нет, но скоро, Мерри, скоро. Сколько времени это займет у тебя, любимый? Меньше двух недель здесь, затем обратный путь в Гегемонию. Еще пять твоих месяцев, чтобы привезти сюда последние детали конструкции, несколько недель для завершения работ, а потом - всего один шаг, и ты уже дома. Богатый. Перешагнешь двести световых лет пустоты. Странная мысль... Но где же была я? То есть, сколько времени пройдет? Меньше стандартного года.
- Десять месяцев, - сказал я, - триста шесть стандартных дней. Триста четырнадцать ваших. Девятьсот восемнадцать смен.
- И тогда твое изгнание окончится.
- Да.
- И тебе будет двадцать четыре года, и ты будешь очень богат.
- Да.
- Я устала, Мерри. Пойду спать.
Мы запрограммировали румпель, включили сигнализацию и спустились вниз. Ветер снова усилился, и наше суденышко заскакало по волнам. Мы разделись в тусклом свете качающейся лампы. Я тут же юркнул под одеяло До этого мы спали всегда по очереди. Я помнил наше прошлое Единение, ее смущение на вилле, и ожидал, что она погасит свет. Но Сири разделась как ни в чем не бывало и почти минуту простояла передо мной, спокойно опустив руки и лишь слегка ежась от холода.
Время заявило свои права на Сири, но не обезобразило ее. Она похудела, и неумолимая сила тяжести оставила свой отпечаток на ее теле. Я смотрел на проступившие сквозь кожу ребра у ключицы и вспоминал шестнадцатилетнюю девушку с ямочками на щеках и теплой бархатистой кожей. В холодном свете качающейся лампы я смотрел на ее дряблую плоть и вспоминал ту лунную ночь и белеющую в темноте девичью грудь. Я смотрел и гнал от себя мысль, что та девочка стоит сейчас передо мной.
- Подвинься, Мерри.
Сири скользнула под одеяло. Простыни были просто ледяные. Я выключил свет. Наше суденышко покачивалось на волнах в такт мерному дыханию моря. Уютно поскрипывали снасти и мачты. Утром мы будем снова забрасывать сети и чинить паруса, но сейчас - время сна. Под шум волн, разбивающихся о борт, я начал засыпать.
- Мерри?
- Да?
- Что будет, если сепаратисты нападут на туристов из Гегемонии или на переселенцев?
- Но ведь их, по-моему, выселили на плавучие острова?
- Выселили. Но что, если они восстанут?
- Гегемония пришлет сюда отряд ВКС, и он вышибет дурь из ваших сепаратистов.
- А если они атакуют портал... Помешают его достроить?
- Это невозможно.
- Да, я знаю, но все-таки, что тогда?
- Тогда через девять месяцев "Лос-Анджелес" вернется с войсками Гегемонии, которые вышибут дурь из сепаратистов... Из всех обитателей Мауи-Обетованной, кто встанет на их пути.
- Девять месяцев по корабельному времени, - поправила меня Сири. -Здесь пройдет одиннадцать лет.
- Так или иначе, они сюда прибудут, - сказал я. - Давай поговорим о чем-нибудь другом.
- Хорошо, - отозвалась Сири, но больше ничего не сказала. Я вслушивался в скрипы и вздохи корабля. Сири прикорнула у меня на плече, и дыхание ее было таким глубоким и ровным, что я подумал: она спит. Я уже засыпал, когда теплая рука Сири легла на мое бедро, потом скользнула выше. Я откликнулся на ласку, но не мог скрыть удивления. Сири шепотом ответила на не высказанный мною вопрос:
- Нет, Мерри, возраст ничего не меняет. По крайней мере, не настолько, чтобы не хотеть близости и тепла. Решать тебе, любимый. Я приму любой твой выбор.
Я решил. К рассвету мы уснули.
Гробница пуста.
- Донел!
Шаркая ногами, он входит внутрь, и шелест его одежд эхом отдается от стен. Гробница пуста! Гибернационной камеры нет - по правде говоря, я и не ожидал ее увидеть, - но внутри нет ни саркофага, ни гроба. Яркая лампа освещает белые стены.
- Что за шутки, Донел? Что это такое?
- Это ее гробница, отец.
- Но где же она, черт побери, погребена? Под полом?
Донел вытирает пот со лба. Я вспоминаю, что речь идет о его матери. Но у него было почти два года, чтобы свыкнуться с мыслью о ее смерти.
- Тебе никто не говорил? - спрашивает он.
- О чем? - Гнев и смятение идут на убыль. - Меня примчали сюда прямо с посадочной площадки и сказали, что перед открытием портала я должен посетить гробницу Сири. Что еще?
- Мать кремировали согласно ее указаниям. Прах был развеян над Великим Южным Морем с верхней платформы семейного плавучего острова.
- Тогда для чего этот... Склеп? - Я осторожно подбираю слова, чтобы не задеть Донела.
Он снова вытирает пот со лба и бросает взгляд на дверь. Нас никто не видит, но ясно, что мы все слишком затянули. Остальным членам Совета наверняка пришлось бежать по склону холма, чтобы присоединиться к почетным гостям на трибуне. Моя неспешная печаль сегодня хуже опоздания - она отдает театральщиной.
- Мать оставила указания. Они были выполнены.
Донел касается пластинки на стене, она скользит вверх, открывая небольшую нишу, в которой стоит металлический ящик. На нем мое имя.
- Что это?
Донел встряхивает головой:
- Личные вещи, которые мать оставила тебе. Все знала только Магрит, но она умерла прошлой зимой, ни слова никому не сказав.
- Понятно, - говорю я. - Спасибо. Через минуту я выйду.
Донел смотрит на свой хронометр:
- Церемония начинается через восемь минут. Активация нуль-канала - через двадцать.
- Знаю. - Уж это-то я знаю. Даже не глядя на часы я могу сказать, сколько у меня осталось времени. - Я сейчас выйду.
Донел топчется в нерешительности, затем уходит. Я захлопываю за ним дверь. Металлический ящик удивительно тяжелый. Я ставлю его на каменный пол и прикасаюсь к папиллярному замку. С легким щелчком открывается крышка, и я заглядываю внутрь.
- Ах, черт бы меня взял! - вырывается у меня. Не знаю, что я ожидал там увидеть, - возможно, какие-нибудь безделушки, ностальгические напоминания о проведенных вместе ста трех днях, может быть, засушенный цветок из поднесенного давным-давно букета или раковину в форме валторны, за которыми мы ныряли у Фиварона. Но там не безделушки, скорее, наоборот. В ящике лежит ручной лазер Штайнера-Джинна, один из наиболее мощных образчиков лучевого оружия, когда-либо созданного человеком. Аккумулятор через силовой кабель подключен к миниатюрной термоядерной батарее, которую Сири варварски выдрала из своей новенькой субмарины. К этой же батарее подключен и старинный комлог, антикварная диковинка на твердотельных схемах с жидкокристаллическим дисплеем. Индикатор питания мерцает зеленым цветом.
В ящике еще две вещи. Первая - акустический преобразователь в виде медальона, с которым мы когда-то ныряли. При виде второй у меня буквально перехватывает дыхание.
- Ах ты, паршивка! - Все становится на место. Я не в силах удержать улыбку: - Ах ты, хитрюга моя милая!
В ящике лежит аккуратно свернутый и подключенный к батарее ковер-самолет, тот самый который Майк Ошо купил на Карвнельской ярмарке за тридцать марок. Оставив ковер на месте, я вынимаю комлог. Потом сажусь, скрестив ноги, на холодный каменный пол и нажимаю на кнопку. Свет в гробнице меркнет, и передо мной внезапно появляется Сири.
Я ожидал, что после гибели Майка меня вышвырнут с корабля. Они могли так поступить, но не сделали этого. Меня могли выдать властям Мауи-Обетованной. Могли, но не выдали. Два дня меня допрашивала служба безопасности корабля, причем однажды на допрос пришел сам капитан Сингх. После этого мне разрешили вернуться к исполнению своих обязанностей. Обратный прыжок занял четыре месяца, и все это время меня терзали воспоминания. Снова и снова я проклинал свою неуклюжесть, которая стоила Майку жизни. Я стоял вахты, просыпался по ночам, измученный кошмарами, и гадал, отчислят ли меня по прибытии в Сеть. Со мной вполне могли расстаться, но этого не случилось.
Меня не отчислили и не лишили положенного отпуска в Сети. Мне лишь запретили отлучаться-с корабля в системе Мауи-Обетованной. Ну и вдобавок объявили выговор и временно понизили по службе. Вот во что оценили жизнь Майка - выговор и понижение по службе.
Вместе с остальными членами команды я отправился в трехнедельный отпуск, возвращаться из которого не собирался. По нуль-Т я отправился на Эсперансу, где совершил типичную ошибку корабельщиков - посетил свою семью. Двух дней в переполненном жилом баллоне оказалось более чем достаточно, и я отправился оттуда на Лузус, где три дня не вылезал из борделей на Рю де Ша. Когда мне и это надоело, я перебрался на Фудзи, где истратил большую часть наличных марок, делая ставки на самурайских поединках.
В конце концов я оказался на станции "Старая Родина" и взял там на прокат челнок для двухдневного путешествия по Морю Эллады. Я никогда до этого не был ни в Солнечной Системе, ни на Марсе, не собирался я и возвращаться сюда; десять дней, которые я провел в полном одиночестве, слоняясь по пыльным, населенным призраками прошлого коридорам Монастыря, заставили меня поторопиться с возвращением на корабль. К Сири.
Время от времени я покидал этот циклопический лабиринт, сложенный из красного камня, и, надев только защитный костюм и маску, выходил на один из многочисленных балконов и подолгу смотрел на тусклую звездочку - все, что осталось от Старой Земли. Иногда я размышлял об отважных безумцах, уходивших отсюда в великую тьму, чтобы нести к звездам на своих протекающих тихоходах - с верой и заботой - эмбрионы и идеи. Но гораздо чаще я не-думал ни о чем. Просто стоял в пурпурной мгле и ждал, когда ко мне придет Сири. Там, на Скале Мастера, где истинное сатори не давалось стольким куда более достойным паломникам, я обретал его, вспоминая тело женщины-девочки, еще не достигшей шестнадцати лет, которая лежала рядом со мной, освещенная лунным светом, стекавшим с крыльев парящего над нами царь-ястреба.
Когда "Лос-Анджелес" вновь отправился в полет и перешел в спин-режим, я был на его борту. Четыре месяца спустя я со спокойной душой готовился к уже привычным вахтам с бригадой строителей, фантопликатору и сну в отведенное для отдыха время, когда ко мне зашел капитан Сингх.
- Ты отправишься вниз, - сказал он.
Я ничего не понимал.
- За последние одиннадцать лет, - пояснил капитан Сингх, - ваши с Ошо похождения обросли массой детален и стали самой настоящей легендой. Местные жители сочиняют целые истории о том, как ты трахнул туземную девчонку.
- Сири, - сказал я.
- Собирай манатки, - продолжал Сингх. - Свои три недели ты проведешь на планете. Эксперты Посольства считают, что там, внизу, от тебя будет больше пользы Гегемонии, чем здесь, наверху. Посмотрим.
Вся планета застыла в ожидании. Толпы выкрикивали приветствия. Сири махала рукой. Мы вышли из гавани на желтом катамаране и направились на юго-юго-восток, к Архипелагу, где находился принадлежащий их семье плавучий островок.
- Привет, Мерри. - Изображение Сири наплывает на меня из темноты гробницы. Голограмма неважная, у нее расплываются края. Но это Сири передо мною, - Сири, какой я видел ее в последний раз: седые волосы очень коротко подстрижены, голова откинута назад, и тени делают лицо еще более худым. -Привет, любимый.
- Привет, Сири, - отвечаю я. Дверь гробницы плотно заперта.
- Мне очень жаль, что я не могу участвовать в нашем шестом Единении, Мерри. Я так его ждала. - Сири замолкает и бросает взгляд на свои руки. Ее изображение слегка мигает, когда сквозь него проплывают пылинки. - Я очень тщательно обдумала, что сказать тебе, - продолжает она. - Как сказать. Какие привести аргументы. Какие оставить инструкции. Теперь-то поняла: все это бесполезно. Многое я уже говорила, и ты слышал это; остальное не столь важно - лучше промолчать.
Голос Сири с годами стал еще прекраснее. В нем появились полнота и покой, какие бывают лишь у человека, сполна изведавшего боль. Сири разводит руками, и они исчезают из поля зрения.
- Мерри, любовь моя, как странны наши дни, проведенные в разлуке и вместе. Как прекрасно абсурден связавший нас миф. Мой день был для тебя лишь одним ударом сердца. Я ненавидела тебя за это. Ты был зеркалом, которое не умело лгать. Если бы ты видел свое лицо, в первые минуты Единения! Самое малое, что ты мог бы сделать, - скрыть, как ты потрясен... Хоть это ты, по крайней мере, мог бы для меня сделать.
Но сквозь твою неуклюжую наивность всегда проглядывало... Что?..
Не знаю, Мерри. Нечто противоречащее бездумному эгоизму, который был неотделим от тебя. Возможно, нежность. Или во всяком случае уважительное отношение к чужой нежности.
Мерри, в этом дневнике были сотни записей... Может, даже тысячи... Я вела его с тринадцати лет. Когда ты его увидишь, в нем будут стерты все страницы, за исключением тех, которые последуют сейчас. Прощай, любовь моя, прощай.
Я выключаю комлог и с минуту сижу в тишине. Шум толпы отчетливо слышен сквозь толстые стены гробницы. Я перевожу дыхание и нажимаю на кнопку.
Я вижу Сири. Ей уже далеко за сорок. Я сразу узнаю день и место записи. Я помню плащ, в который она одета, кулон на ее шее и пряди волос, выбивавшиеся из-под берета и спадавшие ей на плечи. Я помню все. Это было в последний день нашего третьего Единения, высоко в горах поблизости от Южной Трети, куда мы отправились с друзьями. Донелу тогда было десять лет, и мы все пытались уговорить его скатиться с нами вниз по снежному склону.
Но он только плакал. Сири изменилась в лице еще до того, как скиммер совершил посадку. Когда из него вышла Магрит, мы сразу поняли: что-то случилось.
То же самое лицо смотрит на меня сейчас. Сири рассеянно пытается пригладить непокорную прядку. Глаза ее покраснели, но голос не дрожит:
- Мерри, сегодня убили нашего сына. Алану исполнился лишь двадцать один год, и его убили. Ты так ничего и не понял, Мерри. Ты все повторял: "И как могла случиться такая ошибка?" Ты ведь, собственно, не знал нашего сына, но я видела в твоих глазах всю тяжесть утраты. Мерри, это не был несчастный случай. Пусть не сохранится больше ничего, пусть не останется других записей, пусть ты так никогда и не поймешь, почему я позволила сентиментальному мифу перевернуть всю мою жизнь, но одно ты должен знать -Алан погиб не случайно. Он был с сепаратистами, когда появилась муниципальная полиция. Но даже тогда он мог спастись. Мы с ним вместе приготовили ему алиби. Полиция поверила бы ему. Но он предпочел остаться. Сегодня, Мерри, ты был потрясен тем, что я сказала толпе... Этой своре у посольства. Запомни, корабельщик, я сказал им: "Еще не время показать ваш гнев, вашу ненависть". Я сказала то, что думала. Ни больше, ни меньше. Сегодня еще не время. Но день придет. Обязательно придет. В те последние дни Обетованная покорилась не так-то легко. Нелегко ее покорить и сейчас. И люди, которые забыли об этом, изумятся, когда настанет день, а он обязательно настанет.
Изображение тускнеет, и в одно мгновение наплывом, лицо молодой двадцатишестилетней Сири накладывается на черты старой женщины, которая только что со мной говорила.

Предыдущая страница 24 Следущая страница


25 Дэн Симмонс

- Мерри, я беременна. Я так рада. Тебя нет всего пять недель, а я уже тоскую по тебе. Десять лет тебя не будет. А главное: почему тебе даже в голову не пришло позвать меня с собой? Я бы не полетела, но мне было бы так приятно, если бы ты просто позвал меня. Но я беременна, Мерри. Врачи говорят - мальчик. Я расскажу ему о тебе, любовь моя. Может быть, вы когда-нибудь вместе под парусами уплывете на Архипелаг, вместе будете слушать песни Морского Народа, как мы с тобой когда-то. Возможно, ты научишься их понимать. Мерри, я тоскую по тебе. Пожалуйста, возвращайся поскорее.
Голография мерцает и сдвигается. Я вижу девушку шестнадцати лет. Ее щеки пылают. Длинные волосы каскадом падают на обнаженные плечи и ночную рубашку. Она говорит сквозь льющиеся ручьем слезы:
- Корабельщик Мерри Аспик, мне жаль твоего друга, мне в самом деле его очень жаль, но ты уехал, даже не сказав мне прощай, а я мечтала, как ты нам поможешь... Как мы вместе... А ты даже не сказал - прощай. Мне теперь безразлично, что с тобой будет. Надеюсь, ты благополучно вернешься в свою Гегемонию, в ее мерзкие, перенаселенные ульи и грязь. Мерри Аспик, я действительно больше не хочу тебя видеть, ни за какие деньги. До свидания.
Она поворачивается ко мне спиной, и изображение гаснет. В склепе темно, но голос не умолкает еще несколько секунд. Я слышу тихий смешок и голос Сири (не знаю, сколько ей в это мгновение лет), слышу в последний раз:
- Прощай... Прощай, Мерри.
- Прощай, - отвечаю я и выключаю комлог.
Толпа расступается, когда, щурясь от яркого света, я выхожу из гробницы. Я опоздал, нарушив этим весь сценарий, и улыбка на моем лице вызывает в толпе гневный ропот. Динамики доносят официальную риторику даже сюда, на вершину: - ...Начало новой эпохи сотрудничества, - слышу я звучный голос посла.
Я ставлю ящик на траву и достаю ковер-самолет. Толпа напирает, чтобы лучше видеть, как я его разворачиваю. Рисунок выцвел, но левитационные нити сверкают, как начищенная медь. Я сажусь посередине ковра и придвигаю к себе ящик.
- ...Будут следовать и другие до тех пор, пока пространство и время не перестанут быть препятствием.
Толпа отступает, когда я нажимаю на сенсоры, и ковер поднимается в воздух на четыре метра. Теперь ничто не мешает мне осмотреться. Острова плывут сюда и образуют Экваториальный Архипелаг. Я вижу сотни островов, принесенных сюда теплыми ветрами с голодного юга.
- Итак, с огромным воодушевлением я замыкаю эту цепь и приветствую колонию Мауи-Обетованная в момент вступления в сообщество Гегемонии Человека!
Тонкая нить церемониального лазерного импульса устремляется в зенит. Раздаются торопливые аплодисменты, оркестр играет туш. Я поднимаю взгляд в тот самый миг, когда на небосклоне возникает новая звезда. С точностью до микросекунд я могу предсказать все, что там произойдет.
Нуль-канал действует всего несколько микросекунд. На краткий миг пространство и время перестают быть препятствием. Затем притяжение искусственной сингулярности подрывает термитный заряд, который я поместил на наружной стороне защитного экрана. Взрыв заряда слаб и отсюда не заметен, но уже через секунду вырвавшаяся на свободу сфера Шварцшильда поглощает и его, и хрупкий додекаэдр весом в тридцать шесть тысяч тонн. Область пространства радиусом в Несколько тысяч километров сворачивается в кокон. Великолепная картина - ее видно даже отсюда: белая вспышка миниатюрной сверхновой звезды на голубом небе.
Оркестр замолк. Люди мечутся в поисках убежища. Между прочим, без малейших на то оснований. При коллапсе нуль-канала происходит всплеск рентгеновского излучения, но интенсивность его слишком мала, чтобы проникнуть сквозь атмосферу Мауи-Обетованной. А вот виден и второй поток плазмы: "Лос-Анджелес" отходит на безопасное расстояние от быстро распадающейся небольшой черной дыры. Поднимается ветер, и море покрывается рябью. Ночью будут необычные для этих мест приливы.
Мне хочется сказать что-то значительное, но я не нахожу слов. К тому же толпа не расположена слушать, хотя я пытаюсь внушить себе, что сквозь вопли и проклятия до меня доносятся и приветствия.
Я кладу руку на сенсорный узор, и ковер-самолет быстро проносится над скалой и над гаванью. Лениво парящий в полуденных восходящих потоках царь-ястреб хлопает крыльями, когда я к нему приближаюсь.
- Пусть только попробуют прийти! - кричу я вслед напуганной птице. -Пусть попробуют! Мне будет всего тридцать пять, и я буду не один. Пусть они приходят, если посмеют! - Я ударяю по ковру и смеюсь. Ветер раздувает мои волосы и холодит вспотевшую грудь.
Успокоившись, я беру курс на самый дальний из подплывающих островков. Надеюсь, я встречу других. Я буду говорить с Морским Народом и скажу им, что время наконец пришло и в морях Мауи-Обетованной скоро появится Акула. Позже, когда будут выиграны все сражения и они станут владыками мира, я расскажу им о ней. Я буду петь им о Сири.
Потоки света - отблески далекой космической битвы - были все так же ослепительны, но сюда доносились лишь завывания ветра на горных склонах. Паломники сдвинулись еще тесней и склонились над старинным комлогом, словно ожидая продолжения.
Его не последовало. Консул вынул микродиск и положил его в карман.
Сол Вайнтрауб, погладив спящую дочку, повернулся к Консулу:
- Вы, конечно, не Мерри Аспик.
- Конечно, нет, - ответил Консул. - Мерри Аспик погиб во время восстания. Того, что называют Восстанием Сири.
- Как к вам попала эта запись? - спросил отец Хойт. Даже сквозь маску боли на его лице было видно, что история глубоко тронула его. -Потрясающая запись...
- Он передал ее мне, - ответил Консул. - За несколько недель до гибели в Битве при Архипелаге. - Консул взглянул на удивленные лица слушателей. - Я их внук, - пояснил он, - внук Сири и Мерри. - Мой отец, тот самый Донел, которого упоминает Аспик, стал первым председателем Комитета местного самоуправления после включения Мауи-Обетованной в Протекторат. Позже он был избран сенатором и оставался в этой должности до самой смерти. В тот день, на холме возле гробницы Сири, мне было девять лет. И мне исполнилось двадцать - вполне достаточно, чтобы присоединиться к повстанцам, - когда однажды ночью Мерри Аспик появился у нас на островке, отвел меня в сторону и запретил участвовать в их борьбе.
- А вы бы стали сражаться? - спросила Ламия.
- Разумеется. И наверняка бы погиб. Как третья часть наших мужчин и пятая часть женщин. Как все дельфины и многие плавучие острова при всех стараниях Гегемонии сохранить их в неприкосновенности.
- Поразительный документ, - сказал Сол Вайнтрауб. - Но почему вы здесь? Зачем вам паломничество к Шрайку?
- Я еще не закончил, - ответил Консул. - Слушайте дальше.
Мой отец был столь же слабым человеком, насколько сильна была бабушка. Гегемонии не потребовалось одиннадцати лет, чтобы вернуться, -факельные корабли ее ВКС появились на орбите, когда не истекло и пяти. Отец видел, как они разбили спешно построенный повстанцами космический флот. И все время, пока Гегемония вела осаду нашего мира, он был на ее стороне. Помню - я был тогда пятнадцатилетним подростком - как вдали горели десятки плавучих островов, а скиммеры Гегемонии освещали море разрывами глубинных бомб. Мы смотрели на эту картину с верхней палубы нашего семейного островка. Утром море стало серым от тел погибших дельфинов.
В те полные безнадежности дни после Битвы при Архипелаге моя сестра Лира ушла с повстанцами. Есть свидетели ее гибели. Но тело так и не нашли. Отец никогда не упоминал ее имени.
Через три года после прекращения военных действий мы, первые колонисты, стали на своей земле меньшинством. Островки были приручены и распроданы туристам в точности так, как предсказывал Мерри. Теперь Порто-Ново - одиннадцатимиллионный гигант: монументы, шпили и города-спутники на электромагнитной подушке заполнили все побережье. А гавань Порто-Ново - это некий экзотический базар, где потомки Первых Семей продают втридорога сувениры и прочие безделушки.
Некоторое время после того, как отца избрали сенатором, мы жили на ТКЦ; там я и закончил школу. Я был примерным сыном, на все лады расхваливал присоединение Мауи к Сети, изучал великолепную историю Гегемонии Человека и готовился к карьере на дипломатическом поприще.
И все время ждал.
Завершив образование, я вернулся на Мауи-Обетованную, где работал в Центральной Администрации. В мои обязанности входило посещение сотен буровых платформ, которые росли, словно грибы, на отмелях, наблюдение за стремительно возводимыми подводными комплексами и осуществление связи между Администрацией и корпорациями-подрядчиками с ТКЦ и Седьмой Дракона. Работа мне не нравилась. Но работал я хорошо. Всегда улыбался. И ждал. Вскоре я женился на девушке из Первых Семей (она была мне дальней родственницей по линии Бертола, кузена Сири) и, получив на экзаменах в дипломатической академии наивысший балл, попросил направить меня на Окраину.
Так для меня и Грэси началась наша личная диаспора. Работал я хорошо. Я был прирожденным дипломатом. Через пять стандартных лет службы я стал вице-консулом. Через восемь - полномочным консулом. Для дипломата, который служит за пределами Сети, это было вершиной карьеры.
Я сам сделал свой выбор. Я работал на Гегемонию. И ждал.
Поначалу моя роль заключалась в том, чтобы всеми ресурсами Сети помогать колонистам делать то, что получалось у них лучше всего, -разрушать свой естественный образ жизни. Не случайно на протяжении шестивековой межзвездной экспансии Гегемония так и не встретила видов, которые по шкале Дрейка-Тьюринга-Чженя можно было отнести к разумным. Еще на Старой Земле установили, что всякий вид, который включит человечество в свою пищевую цепочку, неминуемо погибнет. Всякий раз, когда в процессе экспансии встречался вид, который мог серьезно конкурировать с человеком по интеллекту, он погибал задолго до включения планеты в Сеть.
На Вихре мы подкрадывались к неуловимым цеппелинам, прячась среди их облачных башен. Возможно, они не были разумны по нашим меркам или меркам Техно-Центра. Но они были прекрасны. Когда они погибали, переливаясь всеми цветами радуги, не услышанные (точнее, не увиденные) своими сбежавшими собратьями, красоту их агонии невозможно было выразить словами. Мы продавали их цветочувствительную кожу различным корпорациям Сети, импортировали их мясо в миры типа Небесных Врат, а кости перемалывали в порошок и продавали в качестве афродизиака импотентам и суеверным дуракам десятков колониальных миров.
На Саде я был советником группы инженеров-экологов, которая осушала Великую Топь, кладя тем самым конец недолгому царствованию болотных кентавров, угрожавших в тех краях прогрессу Гегемонии. Они пытались мигрировать, но северные окраины были для них недостаточно влажны, и когда через несколько десятилетий я снова посетил Сад, о них напоминали лишь разбросанные по просторам планеты сморщенные оболочки - жалкие следы исчезнувшего буйства жизни.
На Хеврон я прибыл как раз тогда, когда пришла к своему естественному завершению многолетняя вражда еврейских поселенцев с алуитами Сенешаи, созданиями столь же хрупкими, как и экология их безводной планеты. Алуиты были эмпатами: наш страх, наша алчность - вот что убило их, да еще наша непрошибаемая чуждость. И все-таки не гибель алуитов превратила мое сердце в камень, а та роль, которую я сыграл в судьбе самих колонистов.
На Старой Земле для этой роли существовало особое слово - "квислинг". Хеврон не был моим домом, но люди, которые поселились там, сделали это по тем же причинам, по каким мои далекие предки со Старой Земли скрепили своими подписями Завет Жизни на Мауи. Я продолжал ждать. И тем самым действовал... Во всех смыслах этого слова.
Они доверяли мне. Я заливался соловьем, расписывая все прелести воссоединения с человеческим сообществом... С Сетью... И они поверили мне. Они настояли на том, что для посторонних на Хевроне будет открыт лишь один город. Я улыбался и соглашался с ними. И вот теперь в Новом Иерусалиме шестьдесят миллионов жителей на десять миллионов евреев-колонистов, разбросанных по всему континенту и почти во всем зависящих от одного-единственного города, принадлежащего Сети. Они продержатся еще десятилетие. Возможно, меньше.
Я сломался после того, как Хеврон присоединили к Сети, открыв для себя алкоголь, благословенную антитезу флэшбэку и фантопликаторам. Грэси была со мной в больнице, пока меня не привели в чувство после запоя. Странная штука - мир еврейский, а больница - католическая. Помню, как по ночам в коридоре шуршали рясы.
Мой срыв обошелся без осложнений и не вызвал особого шума. Мою карьеру, во всяком случае, он не испортил. В качестве полномочного консула я с женой и сыном перебрался на Брешию.
Как тонко мы играли там свою роль! С какой прямо-таки византийской изощренностью действовали! В течение десятилетий, полковник Кассад, силы Техно-Центра преследовали рои Бродяг, куда бы они ни бежали. А теперь определенные фракции в Сенате и Консультативном Совете ИскИнов решили, что пора испытать военную мощь Бродяг непосредственно у границ Гегемонии. Для этой цели выбрали Брешию. Допускаю, что ее жители десятки лет до моего прибытия играли роль наших заменителей. Брешианцы с упоением копировали архаичный прусский образец, милитаризировав свое общество до абсурда. Они не знали меры в своих экономических притязаниях, а их ксенофобия позволяла с необычайной легкостью вербовать добровольцев, чтобы покончить с "Бродяжьей угрозой". Сначала им предоставили по ленд-лизу несколько факельных звездолетов, и они сами начали гоняться за роями. Плазменное оружие. Зонды для заражения искусственными вирусами.
Вследствие незначительного просчета я остался на Брешии, когда к ней подошли орды Бродяг. Всего несколько месяцев! На мое место должны были прислать группу военно-политического анализа.
Но это не имело значения. Интересы Гегемонии превыше всего. ВКС прошли всестороннюю проверку в боевых условиях, а Сеть при этом не подвергалась ни малейшей опасности. Грэси, конечно, погибла. При первой же бомбардировке. И Алан, мой десятилетний сын. Он все время был со мной... Война уже кончилась... И тут ему вздумалось посмотреть, как какой-то идиот из ВКС подрывает мину-ловушку в непосредственной близости от бараков беженцев в столице Брешии Бакминстере.
Меня не было рядом с ним в тот момент.
После Брешии я получил повышение. Мне доверили сложнейшее и ответственное задание (такие редко выпадают обычным консулам) - вести прямые переговоры с Бродягами.
Сначала по нуль-Т меня направили на ТК-Центр. Совещания в комитете сенатора Гладстон с участием советников-ИскИнов, беседы с самой Гладстон... Был разработан изощреннейший план. Суть его заключалась в том, чтобы спровоцировать Бродяг на нападение, и ключевая роль в осуществлении этой провокации отводилась Гипериону.
Бродяги вели наблюдение за Гиперионом еще до битвы за Брешию. Наша разведка полагала, что они прямо-таки одержимы тайной Гробниц Времени и Шрайка. Их нападение на госпитальный корабль Гегемонии, на борту которого находился полковник Кассад, явилось результатом ошибки: капитан их факельщика принял госпитальный корабль за военный спин-звездолет и запаниковал. Но куда большую глупость с точки зрения Бродяг этот вояка сделал, посадив десантные катера рядом с Гробницами и тем самым выдав, что Бродяги умеют контролировать приливы времени. Как вы уже знаете, Шрайк истребил всех десантников, и по возвращении к Рою капитан был казнен.
Наша разведка, впрочем, полагала, что этот просчет Бродяг не обескуражил. Они получили ценную информацию о Шрайке, и их одержимость Гиперионом только усилилась.
Гладстон объяснила мне, каким образом Гегемония намерена сыграть на этой одержимости.
План заключался в том, чтобы спровоцировать Бродяг напасть на Гегемонию. Фокусом нападения должен стать Гиперион. Мне дали понять, что война с Бродягами - лишь способ разрешить накопившиеся внутриполитические противоречия. Определенные группировки в Техно-Центре столетиями противились вхождению Гипериона в Гегемонию. Гладстон объяснила мне, что человечество не может мириться с этим и насильственная аннексия Гипериона - под предлогом защиты Сети - изменит в Техно-Центре соотношение сил в пользу прогрессивной коалиции ИскИнов, в чем кровно заинтересованы (я так и не понял, почему) и Сенат, и Сеть. Как потенциальный источник опасности Бродяги будут уничтожены раз и навсегда. Начнется новая эра в славной истории Гегемонии.
Гладстон сказала, что я имею право отказаться, ибо эта миссия сопряжена с серьезными опасностями - и для карьеры, и для жизни. Но я принял предложение.
Гегемония предоставила мне личный космический корабль. Я попросил сделать на нем только одну модификацию: поставить старинный "Стейнвей". Несколько месяцев я провалялся в криогенной фуге. Затем еще больше времени провел в странствиях по районам, через которые проходят обычные маршруты мигрирующих Роев. В конце концов мой корабль был обнаружен и захвачен. Они понимали, что я шпион, но сделали вид, будто верят мне.
Поспорив немного, они решили меня не убивать. Поспорив еще, они в конце концов решили вступить со мной в переговоры.
Не буду даже пытаться, описать красоту жизни Роя: плавающие в невесомости города-сферы, кометные фермы и гирлянды буксируемых модулей; микроорбитальные леса и блуждающие реки; десятки тысяч оттенков и фактуры во время Недели Рандеву. Достаточно сказать, что Бродяги, на мой взгляд, сохранили то, чего человечество Сети утратило за последнее тысячелетие: способность к развитию. В то время как все мы завязли в своих вторичных культурах - бледном отражении жизни Старой Земли, Бродяги открыли новые измерения в эстетике, этике, биологических науках, искусстве - во всем, что должно расти и изменяться, отражая изменения человеческой души.
Варвары - называем мы их, трусливо цепляясь за свою Сеть подобно вестготам, паразитировавшим на былой славе Рима и оттого считавших себя цивилизованными.
Я провел среди них десять стандартных месяцев, раскрыв им свою величайшую тайну, а они поделились со мной своими. Я подробно изложил им планы их истребления, разработанные людьми Гладстон. Рассказал о том, как ученые Сети ломают головы над аномалией Гробниц Времени, и о необъяснимом ужасе перед Гиперионом, который испытывает Техно-Центр. Если они попытаются захватить Гиперион, он станет для них западней - все резервы ВКС будут подтянуты к планете, чтобы сокрушить их. Я открыл им все, что знал, и вновь стал готовиться к смерти.
Но они не убили меня, а кое-что рассказали. Мне показали записи перехваченных переговоров по мультилинии и на узких пучках, а также хроники, которые они вели со времен исхода из Старой Солнечной системы, четыре с половиной столетия назад. Факты, которые открылись передо мной, были просты и ужасны.
Большая Ошибка 38-го вовсе не была ошибкой. Уничтожение Старой Земли задумали и осуществили некоторые группировки Техно-Центра вместе со своими сторонниками в недавно оперившемся правительстве Гегемонии. Хиджра была продумана во всех деталях за несколько десятилетий до того, как вышедшая из-под контроля черная дыра "случайно" угодила в самое сердце Старой Земли.
Великая Сеть, Альтинг, Гегемония Человека - все они были плодами гнусного преступления - убийства матери. А теперь они сами исподтишка промышляют братоубийством, целенаправленно уничтожая любой вид, имеющий хоть малейший шанс стать соперником человека. И Бродяги, единственное отличное от нас человеческое племя, свободно странствующее среди звезд и не подчиняющееся Техно-Центру, возглавляют список тех, кто подлежит истреблению.
Я вернулся в Сеть. За время моего отсутствия там прошло более тридцати лет. Мейна Гладстон стала Секретарем Сената. Восстание Сири превратилось в романтическую легенду, маленькую сноску на одной из страниц истории Гегемонии.
Я встретился с Гладстон. Я рассказал ей многое из того, что мне открыли Бродяги. Многое, но не все. Я рассказал ей, что Бродяги понимают: Гиперион - западня, и тем не менее они попытаются его захватить. А еще они хотят, чтобы я стал консулом на Гиперионе и выполнял там во время войны функции двойного агента.
Но я не рассказал ей об их обещании передать мне устройство, которое откроет Гробницы Времени и спустит с цепи Шрайка.
Гладстон долго беседовала со мной. Специалисты из разведки ВКС беседовали со мной еще дольше, иные из наших бесед длились месяцами. При этом применялись кое-какие технические средства и наркотики - дабы убедиться в том, что я говорю правду и ничего не скрываю. Бродяги тоже знали толк в подобных вещах. Я говорил правду. Но кое-что скрывал.
В конце концов меня послали на Гиперион. Гладстон предлагала повысить статус Гипериона до уровня протектората, а мой - до посольского. Я отклонил оба предложения, но попросил оставить за мной личный космический корабль. Я прибыл туда на рейсовом спин-звездолете, а мой корабль был доставлен несколькими неделями позже в брюхе факельщика. Его вывели на парковочную орбиту, чтобы я мог воспользоваться им когда пожелаю. Оставшись на Гиперионе в одиночестве, я продолжал ждать. Шли годы. Я свалил все дела на своего помощника, а сам целыми днями пил в баре "Цицерон". И ждал.
Бродяги связались со мной по секретному каналу мультилинии, после чего я взял в консульстве трехнедельный отпуск и вызвал свой корабль в уединенное место неподалеку от Травяного моря. Оттуда я направился к поясу Оорта и, встретившись с разведчиком Бродяг, взял к себе на борт их агента - женщину по имени Андил - и трех техников и совершил посадку севернее Уздечки, в нескольких километрах от Гробниц Времени.
У Бродяг не было нуль-Т. Они проводили свою жизнь в долгих межзвездных перелетах, наблюдая за бешено мчащейся жизнью Сети, которая мелькала перед ними словно кадры пущенной с нормальной скоростью замедленной голосъемки. Их неудержимо влекла загадка времени. Техно-Центр дал Гегемонии порталы нуль-Т и контролировал их работу. Но никому - ни ученому-одиночке, ни коллективу ученых-людей - не удалось даже в общих чертах понять принцип действия порталов. Бродяги пытались - и потерпели неудачу. Но даже эта неудача позволила им приблизиться к реальному овладению пространством-временем.
Они поняли природу временных приливов и окружающих Гробницы антиэнтропийных полей. Генерировать такие поля они все еще не умели, но зато придумали, как экранировать их воздействие и даже (пока, правда, лишь на бумаге) вызвать коллапс поля. И тогда Гробницы Времени вместе со всем своим содержимым "остановятся". И откроются. Шрайк сорвется с привязи, удерживавшей его до сих пор в окрестностях Гробниц. А если в них есть еще что-то, это "нечто" тоже окажется на свободе.
Бродяги полагали, что Гробницы Времени - артефакты из их собственного будущего, а Шрайк - орудие искупления, ожидающее руки, которая должна его направить. Церковь Шрайка видела в этом монстре ангела мщения. Бродяги считали его плодом человеческого гения, посланным назад сквозь время, чтобы освободить человечество от власти Техно-Центра. Андил и ее техники должны были проверить все на месте и поставить эксперимент.
- Вы включите это устройство прямо сейчас? - спросил я. Мы стояли в тени сооружения, называемого Сфинксом.
- Нет, - ответила Андил. - Это нужно сделать накануне вторжения.
- Но вы говорили, что потребуется не один месяц, чтобы открыть при помощи этой штуки Гробницы.
Андил кивнула. Я впервые заметил, что глаза у нее темно-зеленого цвета. Она была очень высока ростом, и на поверхности ее скафандра проступали тонкие полоски силового экзоскелета.
- Наверное, год, если не больше, - сказала она. - Наше устройство разрушает антиэнтропийное поле очень медленно, но стоит процессу начаться, как он сразу станет необратимым. Поэтому мы не включим его, пока Десять Советов не решат, что вторжение в Сеть необходимо.
- А есть сомнения? - спросил я.
- Этические споры, - ответила Андил. Трое техников в нескольких метрах от нас натягивали маскировочную сеть и настраивали защитное поле. -Межзвездная война приведет к гибели миллионов, возможно, даже миллиардов. Вторжение Шрайка в Сеть чревато и вовсе непредсказуемыми последствиями. Но, раз уж мы хотим нанести удар по Техно-Центру, нужно выбирать.
Я снова оглянулся на устройство, а затем окинул взглядом долину Гробниц.
- Значит, если включить эту штуку, - сказал я, - обратной дороги нет? Шрайк вырвется на волю, а вам, чтобы взять его под контроль, нужно выиграть войну?
Андил мягко улыбнулась:
- Верно.
Тогда я застрелил ее, а вместе с нею и трех техников. Потом отшвырнул принадлежавший еще Сири лазер Штайнера-Джинна, сел на пустой ящик из-под аппаратуры и зарыдал. Через несколько минут я взял себя в руки. С помощью комлога техников я проник в защитное поле, сбросил с устройства маскировочную сеть и включил его.
Ничего не изменилось. Все вокруг было залито все тем же ярким светом уходящей зимы. Мягко светилась Нефритовая Гробница, Сфинкс по-прежнему смотрел в никуда. Тишину нарушало лишь шуршание песка о стенки ящиков и тела убитых. Но индикатор на устройстве Бродяг светился: оно работает... Заработало.
Я медленно шел к кораблю, ожидая появления Шрайка и надеясь, что он все же появится. А потом больше часа просидел на балконе, наблюдая, как тени затопляют долину и заносит песком трупы. Шрайк не появился. Ни он, ни дерево со стальными шипами. Я сыграл на "Стейнвее" прелюдию Баха, включил двигатели и вышел в космос.
Связавшись с кораблем Бродяг, я сообщил им, что произошел несчастный случай: Шрайк уничтожил всех, кроме меня, устройство включилось раньше времени. Даже охваченные паникой и растерянностью Бродяги прежде всего предложили мне убежище. Я отклонил их предложение и направил свой корабль в Сеть. Бродяги меня не преследовали.
Связавшись с Гладстон по мультилинии, я сообщил ей, что агенты Бродяг уничтожены. Я сообщил ей также, что вероятность вторжения очень велика, и что ловушка захлопнется, как и предусмотрено планом. Но я ни слова не сказал ей об устройстве. Гладстон поздравила меня и предложила вернуться. Я сослался на то, что нуждаюсь сейчас в покое и одиночестве, и направил корабль к одному из окраинных миров неподалеку от Гипериона, чтобы само это путешествие, пожирая время, приблизило следующий акт драмы.
А потом, когда Гладстон направила мне мультиграмму с предложением совершить паломничество, я понял наконец, какую роль приготовили для меня Бродяги: Бродяги, или Техно-Центр, или Гладстон со своими интригами. Каждый из них считал, что именно он контролирует ситуацию. Но теперь ситуация окончательно вышла из-под чьего-либо контроля.
Друзья мои, мир, каким мы его знали, приближается к своему концу, независимо от того, что станется со всеми нами. А я... У меня нет никаких просьб к Шрайку. Я ничего не скажу ему напоследок - ни ему, ни Вселенной. Я вернулся, потому что должен был вернуться, потому что это моя судьба. Я с детства знал, что должен сделать. Знал еще тогда, когда приходил к гробнице моей бабушки Сири и клялся отомстить Гегемонии. Я давно знаю цену, которую должен уплатить - и своей жизнью, и судом истории.
Но когда придет время суда над предательством, которое, как пламя распространится по Сети, которое принесет гибель целым мирам, не вспоминайте обо мне - мое имя даже на воде не написано, как сказала заблудшая душа вашего поэта, - вспоминайте о Старой Земле, погубленной по чьей-то прихоти, о дельфинах, чьи серые тела высыхали и гнили под палящими лучами солнца; вспоминайте и постарайтесь мысленно увидеть - как видел это я - плавучие островки, которым некуда плыть, потому что уничтожены их пастбища, Экваториальные Отмели кишат буровыми платформами, а сами эти острова битком набиты вездесущими крикливыми туристами, от которых разит противозагарным кремом и марихуаной.
Или нет, не надо, не вспоминайте об этом. Встаньте так, как некогда стоял я, включив устройство Бродяг: убийца и предатель с гордо поднятой головой, твердо стоящий посреди кочующих барханов Гипериона и кричащий, грозя небу кулаком: "Чума на оба ваших дома!".
Я помню мечту моей бабушки. Я помню, каким все это могло быть.
Я помню Сири.
- Так вы шпион? - спросил отец Хойт. - Агент Бродяг?
Консул потер щеки и ничего не ответил. Он выглядел очень усталым.
- М-да, - задумчиво произнес Мартин Силен. - Секретарь Гладстон, сообщив мне о паломничестве, сразу же предупредила, что среди нас есть шпион.
- Она говорила это всем, - резко возразила Ламия, внимательно смотревшая на Консула. В глазах ее застыла печаль.
- Да, наш друг - шпион, - вступил в разговор Сол Вайнтрауб. - Но он не просто шпион Бродяг. - Рахиль проснулась, и Вайнтрауб снова взял девочку на руки. - Он, как это называют в триллерах, двойной агент, а в нашем случае даже тройной - агент в квадрате, в кубе, в бесконечной степени! Но на самом деле он - агент возмездия.
Консул бросил взгляд на старика-ученого.
- Тем не менее он шпион, - настаивал Силен. - А шпионов казнят, не так ли?
Полковник Кассад держал "жезл смерти" в руке, но ни на кого его не направлял.
- У вас есть связь с вашим кораблем? - спросил он Консула.
- Да.
- Как она осуществляется?
- Через комлог Сири. Он... Модифицирован.
Кассад понимающе кивнул:
- Вы выходили на связь с Бродягами с помощью корабельного мультипередатчика?
- Да.
- И сообщили им о нашем паломничестве?
- Да.
- Они вам ответили?
- Нет.
- Как можно ему верить? - Поэт был вне себя от возмущения. - Этому проклятому шпиону!
- Помолчите, - сухо бросил ему полковник, ни на секунду не выпускавший Консула из вида. - Это вы напали на Хета Мастина?
- Нет, - ответил Консул. - Но когда подбили "Иггдрасиль", меня кое-что удивило.
- Что? - быстро спросил Кассад.
Консул кашлянул.
- Некоторое время я жил у тамплиеров. Связь Гласа Древа со своим кораблем носит почти телепатический характер. Мастин же практически не реагировал на гибель "Иггдрасиля". Или он не тот, за кого себя выдавал, или он знал заранее, что корабль будет уничтожен, и поэтому прервал контакт. Во время моей вахты я спустился, чтобы поговорить с ним начистоту. Но его уже не было. Каюту вы видели сами, но куб Мебиуса находился тогда в нейтральном состоянии: эрг едва не вырвался на волю. Я закрыл куб и поднялся наверх.
- Так значит, вы не нападали на Хета Мастина? - переспросил Кассад.
- Нет.
- А какого хора мы должны тебе верить? - снова вмешался Силен, допивавший виски из последней своей бутылки.
- Кто сказал, что вы должны мне верить? - пробормотал Консул, пожирая глазами эту бутылку. - Впрочем, это неважно.
Полковник Кассад рассеянно постукивал пальцами по тусклому кожуху жезла смерти.
- О чем теперь вы будете сообщать по мультилинии? - спросил он.
Консул устало вздохнул.
- Доложу, когда откроются Гробницы Времени. Если буду жив.
Ламия Брон указала на старинный комлог:
- Мы ведь можем сломать его.
Консул молча пожал плечами.
- Зачем же? - возразил полковник. - С его помощью мы сможем перехватывать военные и гражданские сообщения. И вызовем корабль Консула, если будет нужно.
- Нет! - крикнул Консул. Он впервые не сдержался. - Мы теперь не можем повернуть назад.
- Вряд ли кто-то из нас хочет повернуть, - сказал Кассад и обвел взглядом бледные лица окруживших его паломников.
Все молчали.
- Нам нужно что-нибудь решить, - сказал Сол Вайнтрауб и кивнул в сторону Консула.
Мартин Силен сидел, уткнувшись лбом в горлышко пустой бутылки из-под виски. Но при этих словах он тут же поднял голову.
- Наказание за измену - смерть. - Он захихикал. - Через несколько часов мы все равно умрем. Так почему бы не устроить напоследок казнь?
По лицу отца Хойта пробежала гримаса боли. Он провел дрожащим пальцем по растрескавшимся губам.
- Но мы не суд, - тихо сказал он.
- Нет, суд, - возразил полковник.
Консул уселся поудобней, обхватив колени руками.
- Что ж, решайте, - произнес он будничным голосом.
Ламия Брон вытащила отцовский пистолет, положила его рядом с собой на пол и с интересом посмотрела на полковника.
- О чем мы здесь толкуем? Об измене? - заговорила она. - Но чему? Никто из нас, за исключением, быть может, полковника, не присягал на верность Гегемоний. Все мы игрушки в руках сил, которые никому не подвластны.
Сол Вайнтрауб повернулся к Консулу:
- Друг мой, вы упустили из виду, что Мейна Гладстон и элементы Техно-Центра, выбирая для контактов с Бродягами именно вас, очень хорошо представляли, что вы предпримете. Возможно, они не ожидали, что у Бродяг есть средство открыть Гробницы Времени, - хотя, когда имеешь дело с ИскИнами и Техно-Центром, ничего нельзя знать наверняка - зато они прекрасно понимали, что вы повернете оружие против обоих лагерей, сломавших жизнь вашей семьи. Все это часть какого-то дьявольского плана. Вы были вольны в своих поступках не более, - он приподнял ребенка, - чем это дитя.
Консул растерянно огляделся. Он хотел что-то сказать, но потом просто покачал головой.
- Вполне возможно, - заметил Федман Кассад. - Но считают они нас пешками в своей игре или нет, нужно что-то противопоставить их планам. -Вспышки космического сражения бросали на стены багровые отсветы. - В этой войне погибнут тысячи. Или даже миллионы. А если Бродяги или Шрайк прорвутся к порталам, миллиарды жизней в сотнях миров Сети окажутся под угрозой.
Консул внимательно смотрел, как Кассад поднимает "жезл смерти".
- Так было бы проще, - задумчиво сказал полковник. - Шрайк никого не пощадит.
Все молчали. Казалось, Консул всматривается куда-то вдаль.
Кассад поставил жезл на предохранитель и сунул его за пояс.
- Мы вместе пришли сюда, - сказал он. - Вместе и пройдем оставшийся путь.
Ламия Брон отложила пистолет в сторону и, подойдя к Консулу опустилась рядом с ним на колени и обняла его. Консул нерешительно поднял руку. Позади них, на каменной стене, плясали отблески красных зарниц.
В ту же минуту Сол Вайнтрауб подошел к ним и обнял обоих свободной рукой. Тепло человеческих тел согрело Рахиль, и она задрыгала ножками от удовольствия.
- Я ошибался, - сказал Консул, вдыхая запах талька и детского тела. -У меня есть просьба к Шрайку. Я буду просить за нее. - И он прикоснулся к головке Рахили.
Мартин Силен издал странный полусмешок-полувсхлип.
- Наши последние просьбы, - с трудом выговорил он. - Исполняет ли муза просьбы? У меня их нет. Я хочу только одного: чтобы моя поэма была закончена.
Отец Хойт повернулся к поэту:
- Неужели это так важно?
- Да, да, да, да! - задыхаясь, выкрикнул Силен. Отбросив пустую бутылку, поэт выхватил из своей сумки пачку тончайших пленок и потряс ею над голавли. - Хотите прочесть это? Хотите, я сам прочту вам их? Это происходит снова. Прочтите мои старые стихи! Прочтите "Песни", которое я написал три столетия назад и никогда не печатал. В них есть все. Все мы. Мое имя, ваши имена, наше паломничество. Неужели вы не понимаете... Я создаю не стихи, я творю будущее. - Он выронил пленки и, нахмурившись, поднял пустую бутылку. Казалось, он держит в руках потир. - Я творю будущее, - повторил он с опущенным взглядом. - Но изменить следует прошлое. Одно мгновение. Одно решение.
Мартин Силен поднял голову. Его глаза покраснели.
- Существо, которое завтра уничтожит нас - моя муза, наш создатель и погубитель - движется сквозь время из будущего в прошлое. И сейчас пусть оно схватит меня, но отпустит Билли. Пусть схватит меня, и пусть на этом оборвется моя поэма, останется незаконченной во веки веков! - Он еще выше поднял бутылку и, закрыв глаза, швырнул ее в дальнюю стену. Осколки стекла разлетелись облаком оранжевых искр.
Полковник подошел к поэту и положил свои длинные сильные пальцы на его плечо.
От этого простого жеста в комнате словно бы потеплело. Ленар Хойт оторвался от стены, воздел кверху правую ладонь, соединив большой палец с мизинцем, и негромко произнес:
- Отпускаются грехи твои.
Ветер бился о стены Башни и завывал в горгульях и на балконах. Отблески битвы, полыхавшей в сотне миллионов километров отсюда, окрасили лица паломников в кровавые тона.
Кассад вернулся к дверям. Остальные начали устраиваться на ночь.
- Нужно хоть немного поспать, - пробормотала Ламия Брон.
Какое-то время Консул вслушивался в вопли и свист ветра, потом повернулся на бок и, поправив служивший ему подушкой рюкзак, натянул одеяло повыше. Уже много лет его мучила бессонница.
Он подложил под щеку кулак, закрыл глаза и сразу же заснул.

ЭПИЛОГ

Консул проснулся от треньканья балалайки, такого тихого, что он даже подумал, будто оно ему снится. Ежась от холода, он встал, набросил на плечи одеяло и вышел на балкон. Рассвет еще не наступил. Небеса по-прежнему пылали отблесками битвы.
- Извините. - Ленар Хойт поднял взгляд от струн и поплотнее запахнул накидку, в которую зябко кутался.
- Ничего, - ответил Консул. - Я выспался. - И вправду: он давно уже не чувствовал себя таким отдохнувшим. - Поиграйте еще.
Пронзительные звуки слились с воем ветра, налетавшего с горных вершин, в странный дуэт. Инструмент звучал так чисто, что у Консула защемило сердце.
На балкон вышли Ламия Брон и полковник Кассад. Через минуту к ним присоединился Сол Вайнтрауб. Рахиль ерзала в своей люльке и тянула к ночному небу ручонки, словно пытаясь сорвать распускающиеся на нем неправдоподобно яркие цветы.
Хойт играл. В этот предрассветный час ветер разгулялся вовсю, и чистые звуки свирели, издаваемые горгульями, вторили огромному фаготу Башни.
- Башка трещит, а всем наорать, - раздался голос поэта. Держась за голову, он подошел к перилам и свесился вниз: - Если я блевану с этой высоты, моя блевотина достигнет земли только через полчаса.
Отец Хойт не поднимал головы. Его пальцы летали по струнам.
Северо-западный ветер все усиливался и становился все холоднее, но вплетавшиеся в его завывания чистые ноты балалайки несли с собой тепло и жизнь. Все кутались в одеяла и накидки, спасаясь от яростных порывов ветра, а маленький инструмент, не отставая от него ни на такт, вел свою партию. Никогда еще Консул не слышал более странной и прекрасной симфонии. Ветер отчаянно взревел, обрушился на паломников с новой силой и внезапно стих. Хойт ударил по струнам в последний раз и отложил балалайку. Ламия Брон огляделась:
- Почти рассвело.
- У нас есть еще час, - заметил полковник Кассад.
Ламия пожала плечами:
- К чему тянуть?
- И в самом деле, - сказал Сол Вайнтрауб и показал на восток, где звезды уже начали бледнеть, предвещая восход солнца. - Похоже, будет хороший день.
Что ж, давайте собираться, - согласился Хойт. - Как вы думаете, нужно брать с собой вещи?
Все переглянулись.
- Вряд ли они понадобятся, - сказал Консул. - Разве что комлог с мультипередатчиком - его возьмет полковник. Берите только то, что вы приготовили для встречи со Шрайком. Все остальное оставим здесь.
- Ладно, - согласилась Ламия и, повернувшись к двери, махнула рукой: - Пойдемте.
От северо-восточных врат Башни вниз, к пустошам, вела шестьсот шестьдесят одна ступенька. Перил не было, и поэтому прежде, чем поставить ногу, паломникам приходилось подолгу вглядываться в темноту.
Спустившись, они оглянулись на оставшийся позади каменный отрог. Башня Хроноса казалась отсюда его частью, а балконы и наружные лестницы выглядели маленькими зарубками на теле горы. Особенно яркие вспышки иногда отражались в стеклах окон, порой мелькала тень горгульи - других признаков Башни не было заметно, словно она растворилась в камне.
Держась открытых мест и избегая кустарников, шипы которых цеплялись за одежду, как коли хищных птиц, паломники пересекли гряду невысоких холмов. Вскоре траву сменил песок. Миновав несколько небольших барханов, они начали спускаться в долину.
Ламия Брон шла впереди. На ней была тонкая накидка и красный шелковый костюм, с черной оторочкой. На запястье поблескивал комлог. Следом шел полковник Кассад в полном боевом снаряжении. Его полимерный камуфляж не был активирован, и поэтому доспехи казались матово-черными, поглощая весь падающий на них свет. На плече у него висела десантная винтовка стандартного образца. Забрало шлема сверкало, словно черное зеркало.
На отце Хайте была черная накидка и черный костюм со строгим белым воротничком. Балалайку он нес в руках, запеленав ее, как ребенка. Казалось, каждый шаг причиняет ему невыносимую боль. За ним следовал Консул, одетый в полном соответствии с дипломатическим протоколом: накрахмаленная сорочка, черные брюки и сюртук, бархатная накидка и золотая треуголка, которая была на нем во время их первой встречи на звездолете-дереве. Треуголку ему пришлось придерживать рукой, чтобы ее не унес вновь налетевший откуда ни возьмись ветер, который полз по дюнам, как змея, и швырял ему в лицо песок. За ним вплотную шагал Мартин Силен в своей шубе, мех на которой стоял дыбом.
Сол Вайнтрауб замыкал группу. Рахиль лежала в переносной люльке на груди отца, заботливо укрытая его накидкой. Ученый что-то напевал ей, но ветер уносил слова.

Предыдущая страница 25 Следущая страница


Гиперион 26

Через сорок минут они подошли к мертвому городу. Мрамор и гранит сверкали, озаренные вспышками взрывов. На фоне светлеющего неба уже проступили вершины гор, но Башня по-прежнему тонула в темноте. Паломники пересекли неглубокую песчаную впадину, поднялись на пологий холм, и внезапно перед ними открылась нижняя часть долины с Гробницами Времени. Консул разглядел вдали крылья Сфинкса и мерцание нефрита.
Грохот и треск, раздавшиеся где-то позади, заставили его испуганно обернуться. - Началось? - спросила Ламия. - Бомбардировка?
- Да нет же, - невозмутимо ответил Кассад и указал рукой на небосвод над горными вершинами, где звезды затянуло мглой. Там сверкнула молния, осветившая ледники и глетчеры. - Это всего лишь гроза.
И они вновь зашагали по багрово-красным пескам. Консул вдруг понял, что все это время непроизвольно кого-то высматривает в долине возле Гробниц. Он был абсолютно уверен, что их там поджидает... Он.
- Смотрите-ка, - шепот Ламии Брон был еле слышен сквозь завывания ветра.
Гробницы Времени светились. Именно это свечение Консул и принял за отблески взрывов космической битвы. У каждой из Гробниц был свой оттенок, и каждая была отлично видна, проступая все ярче и ярче на фоне темной долины. В воздухе пахло озоном.
- Это обычное явление? - дрогнувшим голосом спросил отец Хойт.
Консул покачал головой:
- Никогда не слышал ни о чем подобном.
- Рахиль тоже никогда не говорила, что Гробницы могут светиться, -поддержал его Сол Вайнтрауб, и паломники снова зашагали по сыпучим пескам. Ученый продолжал напевать прерванную было песенку.
У входа в долину они остановились. Мягкий песок сменился каменистым грунтом, а дальше, в низине, через которую пролегал путь к светящимся Гробницам, сгустились черные тени. Все топтались на месте. Все молчали. Консул чувствовал, как бешено колотится его сердце. Но сильней, чем страх, сильней, чем ожидание встречи с тем, что там, внизу, было объявшее его глубокое уныние, словно бы принесенное ветром, - леденящий душу страх, такой давящий, что хотелось бросить все и бегом бежать назад, к песчаным дюнам.
Консул повернулся к Вайнтраубу:
- Что за песенку вы поете дочке?
Сол с трудом выдавил улыбку и поскреб свою коротенькую бородку.
- Это из древнего плоского фильма. Он был снят еще до Хиджры. Какой там до Хиджры - до всего на свете.
- Спойте ее нам, - попросила Ламия Брон, поняв, что задумал Консул. Ее лицо побледнело.
Вайнтрауб запел - сначала еле слышно, но мелодия каким-то образом расшевелила всех. Отец Хойт развернул балалайку и начал подыгрывать - все более и более уверенно.
Ламия Брон рассмеялась, а Мартин Силен с ужасом воскликнул:
- Бог ты мой, я ведь пел эту песенку в детстве. Седая старина.
- Но кто же волшебник? - спросил полковник; его усиленный шлемофоном голос заставил всех улыбнуться.
- И что такое Оз? - спросила Ламия.
- И кто же все-таки отправился повидать этого волшебника? -усмехнулся Консул, ощущая как понемногу ослабевает сковавший его необъяснимый страх.
Сол Вайнтрауб остановился и попробовал пересказать фабулу старой ленты, давно превратившейся в прах.
- Не надо, - вдруг сказала Ламия. - Расскажете потом. Лучше спойте еще раз.
Грозовая туча приближалась к пустошам, тогда как горы давно уже поглотила тьма. Небо продолжало кровоточить, но горизонт на востоке немного побледнел. Слева от них белел мертвый город - словно пустыня скалила зубы.
Ламия снова шла впереди. Сол Вайнтрауб запел громче, и Рахиль зашевелила ручонками от удовольствия. Ленар Хойт откинул назад накидку, чтобы она не мешала играть. Мартин Силен отшвырнул пустую бутылку далеко в пески и начал подпевать удивительно сильными приятным голосом.
Федман Кассад поднял забрало, забросил винтовку за спину и присоединился к хору. Консул тоже начал было петь, потом подумал, что слова уж очень глупы, расхохотался - и снова запел.
Там, где начиналась тьма, дорога расширилась. Консул пошел вправо, Кассад присоединился к нему, Сол Вайнтрауб встал посередине. Теперь все шестеро шли бок о бок. Ламия Брон взяла за руку Силена, другую руку протянула Вайнтраубу.
Продолжая петь и не оглядываясь, паломники спустились по склону и двинулись к Гробницам Времени.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


Дэн Симмонс

На основную страницу

Биография

Родился в Пеории, штат Иллинойс. Писать начал еще в школе. В пятом классе написал продолжение "Волшебника Страны Оз". В 1971 году закончил Вашингтонский университет, работал учителем в штатах Миссури, Колорадо, Нью-Йорк. 1974 году переехал в Колорадо, где на 13 лет устроился учительствовать в Лонгмонских школах. В 1981 году принял участие в семинаре для начинающих писателей в Гленвуд Спрингс, где после разговора с Харланом Эллисоном решился послать рассказ на конкурс, спонсировавшийся журналом "The Twilight Zone Magazine". Рассказ "The River Styx Runs Upstream" стал лауреатом конкурса и первой профессиональной публикацией Симмонса. В 1985 году он публикует дебютный роман "Песнь Кали", который в следующем году получает Всемирную премию фэнтези. С 1987 года - профессиональный писатель. Широкую популярность Дэну Симмонсу принесли романы т. н. "Гиперионского цикла" - "Гиперион", "Падение Гипериона", "Эндимион" и "Восход Эндимиона". В скором времени должна выйти повесть, примыкающая к этому циклу. Лауреат премий British Science Fiction Award (1992), SF Chronicle Award (1991), Hugo Award (1990), Locus Poll Award (1990,]1991, 1992, 1993, 1994, 1995), World Fantasy Award (1986, 1993), British Fantasy Award (1990), Bram Stoker Award (1990, 1992, 1993, 1994), Sturgeon Award (1993), Imaginaire Award (1996).


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 8)
    • Глава 4 (Страница 10)
    • Глава 5 (Страница 15)
    • Глава 6 (Страница 22)
  • ЭПИЛОГ (Страница 25)


Дэн Симмонс

Гиперион

Цикл: "Гиперион" - 1

 Читать книгу

Аннотация

Дэн Симмонс - не просто один из классических писателей - фантастов нашего времени. Он - автор самой, наверное, знаменитой и популярной в мире `космической оперы` - тетралогии `Гиперион`, `Падение Гипериона`, `Эндимион`, `Восход Эндимиона`, создатель поистине уникального в своей оригинальности мира, загадочного и изменчивого мира порталов, соединяющих планеты, великой реки Тетис и великих звездных войн, в которых причудливо перепленись судьбы священника и солдата, поэта и ученого, консула и детектива.

Критики и читатели единодушно признали тетралогию Дэна Симмонса лучшим научно - фантастическим сериалом последнего десятилетия.

В “Гиперионе” мы встречаемся с семью паломниками на пути сквозь миры Великой Сети к Долине Гробниц Времени на планете Гиперион. Воистину по Чосеру, шестеро паломников (седьмой долго не протянул) рассказывают друг другу поучительные истории, поясняя причины, побудившие их отправиться в паломничество. Они идут через Травяное море, преодолевая препятствия, к Шрайку - полумифическому смертоносному существу из Гробниц Времени, частично машине, частично - божеству, ангелу мщения: сплошь колючки и шипы, когти и зубы. Интрига в том, что лишь один из паломников получит от Шрайка то, о чем попросит, остальные погибнут. Из их историй мы узнаем о Техно-Центре, об Искусственном Интеллекте, вышедшем из-под контроля людей с разрушенной (или похищенной) Старой Земли; о войне между Гегемонией и адаптировавшимися к космосу Бродягами, некогда бывшими людьми, об открытии - и отвержении - отцом иезуитом гибрида-симбионта, называемого крестоформом, симбионта, способного производить воскрешения. Книга завершается прибытием паломников в Долину Гробниц Времени.

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin