Дэн Симмонс - Эндимион

1 Дэн Симмонс

Глава 1

Право слово, зря вы это читаете.
Если вы читаете, потому что вам любопытно, каково любить мессию - нашего мессию, - прошу вас, отложите книгу, ибо в таком случае вы лишь немногим лучше любителя подсматривать.
Если потому, что без ума от «Песней» древнего поэта и вам не терпится узнать, что было дальше с теми, кто совершил знаменитое паломничество на Гиперион, моя книга вас разочарует. Я не знаю, что сталось с большинством из них. В конце концов они жили за три столетия до моего появления на свет.
Если потому, что хотите постичь всю глубину посланий Той-Кто-Учит, вам снова не избежать разочарования. Дело в том, что она гораздо сильнее интересовала меня как женщина, а не как наставница или мессия.
И наконец, если вы читаете потому, что стремитесь узнать ее или даже мою судьбу, вы взяли в руки не тот документ. Разумеется, чему быть, того, как известно, не миновать; но у нее своя судьба, которая свершилась, когда меня рядом не было, а что касается моей собственной, сейчас, когда я пишу эти строки, близится последний миг...
Признаться, я несказанно удивлюсь, если вообще кто-либо прочтет мою писанину. Впрочем, жизнь удивляла меня и раньше. За несколько лет произошло столько невероятных событий, причем каждое мнилось невероятнее и неотвратимее предыдущего! Я пишу для того, чтобы поделиться воспоминаниями. Может быть, не то чтобы поделиться (эту рукопись почти наверняка никогда не найдут), но чтобы изложить ход событий и тем самым упорядочить его в памяти.
«Откуда мне знать, о чем я думаю, до тех пор, пока я не увижу написанного своей рукой?» - заметил как-то некий древний автор. Вот именно. Я должен видеть то, что написано о минувших годах, чтобы составить о них представление. Должен видеть, как события складываются в строчки, чувства выстраиваются в предложения и абзацы, а иначе не поверю, что все это было на самом деле и не с кем-нибудь, а со мной.
Если вы читаете по той же причине, по какой я пишу, - чтобы вычленить из хаоса последних лет какой-никакой порядок, чтобы попытаться структурировать череду более или менее случайных событий, оказывавших такое влияние на наши жизни, - тогда, быть может, вы читаете и не зря.

***

С чего начать? Со смертного приговора? Но с чьего - моего или ее? А если с моего, то с какого именно? Их ведь было несколько, выбирай любой. Наверно, с окончательного - так сказать, начнем с конца.
Я пишу эти строки в «кошачьем ящике» Шредингера, который вывели на орбиту вокруг Армагаста, где объявлен карантин. Ящик представляет собой гладкостенный эллипсоид, шесть на три метра в поперечнике, который я при всем желании не покину до самой смерти. Обстановка моего крохотного спартанского мирка такова: система рециркуляции воздуха и воды, койка, синтезатор пищи, узкая стойка, которая служит одновременно обеденным и письменным столом, а также туалет, раковина и душ, почему-то отделенные от всего остального пластиковой перегородкой. Учитывая, что меня никто не навещает, подобная забота о соблюдении приличий кажется насмешкой.
Я располагаю палетой и пером; дописав очередную страницу, переношу текст на микровелен, который производит система рециркуляции. Единственное, что меняется с течением времени в моем мирке, - толщина стопки веленевых листов. В корпусе «ящика» спрятана капсула с отравляющим газом. Она вмонтирована в воздушный фильтр, и всякая попытка добраться до нее или проделать дыру в корпусе приведет к тому, что внутрь начнет поступать цианид. Кроме того, в статико-динамическом поле «ящика» находятся счетчик радиации, изотопный элемент и таймер. Мне не суждено узнать, когда именно таймер включит счетчик, когда, крохотный изотоп лишится свинцовой оболочки, когда в камеру устремится поток частиц...
Но в ту секунду, когда это случится, Я пойму, что счетчик заработал, и успею еще ощутить перед смертью запах горького миндаля.
Надеюсь, все произойдет быстро.
С технической точки зрения, если вспомнить древние загадки квантовой механики, я сейчас не жив и не мертв. Пребываю в подвешенном состоянии, плещусь в волнах вероятности, которые предназначались когда-то для кошки в мысленном эксперименте Шредингера. Поскольку корпус моей тюрьмы - не более чем сгусток «сжиженной» энергии, готовой вырваться на свободу при первой возможности, ни один человек не заглянет сюда, чтобы проверить, жив я или нет. Теоретически никто из людей ответственности за мою смерть не несет, ибо всем управляют непогрешимые законы квантовой механики, которые каждую микросекунду сначала осуждают меня, а затем - пока - милуют. Людей поблизости не найти.
Если не считать меня самого. Я внимательно наблюдаю за происходящим, ожидая, когда же наконец волны возможного належатся друг на друга. Это не просто любопытство. В тот миг, когда послышится шипение газа, за мгновение до того, как цианид проникнет мне в легкие, поразит сердце и мозг, я узнаю, как устроена вселенная.
По крайней мере для меня. Если вдуматься, это главное во вселенной едва ли не для каждого человека.
А пока я ем и сплю, дышу и наведываюсь за перегородку - в общем, занимаюсь повседневными делами, которые моментально вылетают из памяти. Какая ирония - ведь сейчас я живу (если «жить» - подходящее слово) лишь для того, чтобы вспоминать и записывать то, что вспоминается.
Нет, не обессудьте, но зря вы читаете мою рукопись. Правда, так уж получается, что причина, по которой человек что-то делает, - вовсе не самое важное. Гораздо важнее сам факт, в данном случае - то, что я пишу, а вы читаете написанное мной.
С чего же начать? С нее? Вам, без сомнения, хочется узнать о ней поподробнее; кроме того, она - единственная, о ком я стремлюсь помнить. Однако начать, пожалуй, стоит с тех событий, которые свели нас вместе, а затем увлекли в странствие по вселенной.
Полагаю, начинать лучше с начала - то бишь с моего первого смертного приговора.

Глава 2

Меня зовут Рауль Эндимион. Я родился на Гиперионе в 693 году по местному календарю, или в 3099 году от Р.Х, по старому календарю «до Хиджры» - или, если, как то делает большинство в эпоху Мира, считать по-новому, 247 лет спустя после. Падения.
Когда я странствовал с Той-Кто-Учит, обо мне говорили, будто я был пастухом. В том была доля истины. Мои родичи издавна пасли скот на пустошах и лугах в захолустье Аквилы, среди которого я вырос, и в детстве мне частенько приходилось им помогать. Какими славными кажутся теперь ночи под звездным небом Гипериона! В шестнадцать лет (по гиперионскому календарю) я сбежал из дома и завербовался в подчинявшиеся Ордену силы самообороны. За все три года скуки и маеты выпало одно-единственное, весьма сомнительное развлечение - на протяжении четырех месяцев мы сражались с Урсианскими повстанцами на Ледяном Когте. После демобилизации я работал вышибалой-крупье в едва ли не самом занюханном казино на Девяти Хвостах, в течение двух сезонов водил баржи в верховьях Кэнса, а потом разбивал сады в поместьях Клюва под руководством мастеpa-планировщика Эврола Юма.
Впрочем, все эти профессии не очень-то красили человека, сопровождавшего Ту-Которая-Наставляет, в глазах поздних хронистов. Другое дело пастух, верно? Пастух, пастырь - чем не библейский сюжет?
Я не против, чтобы меня называли пастырем. Но на страницах этой рукописи я предстану перед вами пастырем, чья паства состояла всего лишь и одной, хоть и необычайно ценной овечки. Я ее не столько нашел, сколько потерял.
К тому времени, когда моя жизнь круто переменилась и когда начали происходить события, о которых пойдет речь ниже, мне исполнилось двадцать семь лет. По гиперионским меркам я был высок ростом, выделялся среди сверстников мозолями на руках да любовью ко всякого рода завиральным идеям, а на жизнь зарабатывал тем, что водил охотничьи экспедиции по болотам вблизи залива Тоскахай, в сотне километров к северу от Порт-Романтика. Я успел узнать кое-что о сексе и гораздо больше об оружии, усвоил на собственной шкуре, что поступками мужчин и женщин руководит жадность, научился пользоваться кулаками и скромными умственными способностями, изнывал от неутоленного любопытства и был уверен только в том, что судьба почти наверняка не сулит великих потрясений.
Каким же я был глупцом!
Пожалуй, чтобы описать, что я собой в ту пору представлял, проще всего перечислить, чего я не делал. Я никогда не покидал Гиперион и даже не мечтал о том, чтобы оказаться в космосе. Разумеется, меня водили в соборы - ведь влияние Ордена распространялось и на захолустье вроде того, в которое переселилась моя семья после разорения города Эндимион, - однако я так и не стал верующим и не принял крещение. Обзаводясь кое-каким опытом общения с женщинами, я еще ни разу не влюблялся. Что касается образования, то, если не считать наставлений бабушки, свои знания я почерпнул самостоятельно из книг, которые я буквально глотал, а потому полагал, что знаю все на свете.
На деле же я ничего не знал.
И вот, в свое двадцатисемилетие, гордый собственным невежеством, непоколебимо уверенный в том, что существенных перемен в жизни не предвидится, я совершил поступок, за который меня приговорили к смерти и с которого началась моя настоящая жизнь.

***

Болота близ залива Тоскахай - грозившие гибелью неосторожному, насыщавшие воздух миазмами - существовали с незапамятных времен. Сотни богатых охотников, многие из которых прилетали с других миров, стремились туда, чтобы пострелять уток. Большинство протоуток вымерло вскоре после того, как их воскресили и выпустили с борта «ковчега» семь столетий тому назад, однако некоторые выжили и приспособились к климату на севере Аквилы. Вот за этими-то утками и охотились денежные мешки, у которых я работал проводником.
Мы четверо - я и три моих товарища-проводника - обосновались на заброшенной фибропластовой плантации, которая находилась на узком перешейке между болотами и притоком Кэнса. Другие проводники в отличие от меня еще ловили рыбу и загоняли крупную дичь, но я предпочитал уток. Болота представляли собой заросли полутропических челмы и плотинника, над выступавшими изводы нагромождениями камней возвышались гигантские стволы прометея; ранней осенью слегка подсыхавшие топи изобиловали утками, которые отдыхали здесь на пути с южных островов к озерам, расположенным на северной оконечности плато Пиньон.
Я разбудил охотников за полтора, часа до рассвета, приготовил завтрак из тостов с джемом и кофе, но четыре толстяка-бизнесмена не оценили моей любезности - уплетая за обе щеки, они наперебой бранились и ворчали. Пришлось им напомнить, чтобы проверили оружие: у троих были дробовики, а четвертый оказался глуп настолько, что прихватил с собой древнюю лазерную винтовку. Пока они ели, я успокаивал Иззи - самку Лабрадора, которая была у меня со щенков. Собака догадывалась, что мы идем на охоту, а потому едва сдерживала нетерпение.
Мы забрались в плоскодонку и покинули плантацию при первых проблесках света. В темных туннелях под переплетением ветвей серебрились легкие паутинки. Я отталкивался шестом, а охотники - Ролмен, Херриг, Рушомин и Поняску - сидели на носу и горячо что-то обсуждали. Нас разделяли сложенные горкой «плавучие островки» - вогнутые пластиковые диски. На Ролмене и Херриге были дорогие пончо «хамелеон», менявшие расцветку по желанию хозяина; правда, ни тот, ни другой не торопился хвастаться своей экипировкой - видимо, им хотелось забраться в болота поглубже. Когда мы приблизились к заводи, где гнездились утки, я попросил охотников разговаривать потише. Все четверо испепелили меня взглядами, однако сначала понизили голоса, а потом и вовсе замолчали.
К тому моменту посветлело настолько, что при желании можно было читать. Я спустил на воду островки, надел латанный-перелатанный комбинезон и соскользнул в болотную жижу. Иззи сунулась было следом, но я жестом велел ей оставаться в лодке. Собака неохотно подчинилась.
- Пожалуйста, дайте мне ваш дробовик, - попросил я у Поняску. Все эти охотнички, как правило, с трудом сохраняли равновесие, перебираясь из лодки на островок; потому я и забирал у них оружие, чтобы, неровен час, чего не вышло. Вот стервец! Ясно ведь было сказано - ружей не заряжать и держать на предохранителе, а у него и патрон в стволе, и предохранитель спущен... Я вытащил патрон, поставил винтовку на предохранитель, сунул ее в водонепроницаемый мешок у себя за спиной и подождал, пока Поняску переползет на островок. Затем велел остальным ждать и, волоча островок за собой, стал продираться сквозь заросли челмы. Разумеется, охотники могли бы подыскать себе укрытия и сами, однако тут хватало мест, где трясина могла проглотить плот вместе с охотником и даже не поморщиться; вдобавок на болотах обитали кроваво-красные клещи-дракулы, которые так и норовили упасть с ветки дерева на любой движущийся объект. Кроме того, здесь водились ленточные змеи, которых неопытный человек запросто мог перепутать по окраске с побегами челмы, и хищные рыбы, способные с ходу откусить вам палец. В общем, сюрпризов имелось в достатке. И потом, я знал по опыту, что горе-охотнички, позволь я им расположиться где вздумается, встанут так, что вместо уток примутся палить друг в друга. А этого допускать никак не следовало.
Я укрыл Поняску в зарослях на южном краю заводи, показал ему, где встанут другие охотники, предупредил, чтобы он не начинал стрелять, пока я не разберусь с остальными, и вернулся обратно. Рушомин занял позицию метрах в двадцати справа от Поняску, Ролмен удобно расположился чуть поодаль. Оставался только тип с лазерной винтовкой, месье Херриг. Солнце должно было взойти минут через десять.
- Наконец-то, соизволил! - буркнул толстяк, завидя меня. Он уже успел самостоятельно перебраться на плот, замочив свои хамелеоновые штаны. Неподалеку от лодки на поверхности воды лопались пузырьки метана, что указывало на трясину, поэтому мне всякий раз, когда я уходил и возвращался, приходилось делать крюк. - Тебе платят не за то, чтобы ты гноил порядочных людей в этом дерьме!
Я кивнул, протянул руку, вытащил у него изо рта зажженную сигару и швырнул ее в воду - подальше от пузырьков метана.
- Утки чуют запах дыма, - объяснил я, делая вид, что не замечаю разинутого рта и багровеющих щек, после чего поволок плот к намеченному месту, раздвигая грудью оранжево-красные водоросли.
Херриг стиснул в руках свою бесполезную винтовку и свирепо уставился на меня.
- Парень, следи за своим паршивым языком, не то я тебе его выдеру.
Из-под пончо и расстегнутой рубашки виднелось висевшее у него на шее золотое распятие, а чуть пониже - красная складка крестоформа. Месье Херриг принадлежал к воскрешенным христианам.
Я хранил молчание до тех пор, пока плотик не оказался слева от зарослей, в которых сидел Поняску. Теперь охотнички могли палить сколько угодно без опаски подстрелить друг друга.
- Поднимите защитный тент, - сказал я, привязывая веревку, за которую тащил плот, к корню челмы.
Херриг фыркнул, однако развернул камуфляжный тент.
- Подождите немного, - прибавил я. - И не стреляйте вон в ту сторону, иначе попадете в меня.
Ответа не последовало.
Я пожал плечами и вернулся к лодке. Иззи сидела на месте, но по тому, насколько она была напряжена, я понимал, что мыслями Лабрадор носится по болоту как щенок. Я потрепал собаку по загривку.
- Потерпи, осталось совсем чуть-чуть.
Она восприняла мои слова как разрешение встать и перебежала на нос.
Серебристые паутинки куда-то исчезли, на небе гасли следы метеоритов. На востоке возникла молочно-белая полоса. Симфония, которую исполняли насекомые и амфибии, стихла, ее сменили утренние песни птиц да вздохи трясины. Небеса постепенно приобретали лазурный оттенок.
Я завел лодку под стебли челмы, жестом велел Иззи не высовываться и достал из-под скамьи приманку. У берега заводи виднелась ледяная корка, но в середине вода была чистой и повсюду доходила мне только до груди. Я разместил муляжи, включил поочередно каждый из них и едва успел возвратиться к плоскодонке до того, как появились утки. Первой их учуяла Иззи - насторожилась, повела носом, словно ветер принес запах. Секундой позже донесся шелест крыльев. Я подался вперед, слегка раздвинув стебли.
Посреди заводи плавали мои муляжи. Один из них выгнул шею и закрякал в тот самый миг, когда над деревьями с юга показались настоящие утки. Три птицы оторвались от стаи, распростерли крылья, замедляя полет, и, будто по невидимым рельсам, соскользнули к воде.
Как то со мной бывало всегда, я ощутил невольный трепет; к горлу подкатил комок, сердце пропустило удар, потом забилось вдвое чаще и вдруг заболело. Я провел большую часть жизни в глухих местах, как говорится, наедине с природой, и, казалось бы, должен был привыкнуть ко всему, но это невыразимо прекрасное зрелище всякий раз лишало меня дара речи. Иззи будто превратилась в статую из слоновой кости.
Раздался выстрел. Заговорили три дробовика, владельцы которых будто состязались, кто выстрелит быстрее. Затем над болотом сверкнул лиловый разряд лазера.
В первую утку угодили, должно быть, сразу две или три пули: птицу буквально разорвало на части. Второй попали в крыло, и она, мгновенно утратив всю красоту и грациозность, плюхнулась в воду. Третья метнулась вправо, пролетела по-над заводью и начала набирать высоту. По зарослям челмы хлестнул луч лазера, этакий бесшумный серп, потом вновь загрохотали ружья, однако птица, похоже, все рассчитала - она камнем упала вниз, выровняла полет у самой поверхности заводи и полетела в нашу с Иззи сторону.
Расстояние от нее до воды составляло не больше двух метров. Она мерно взмахивала крыльями, каждое движение, казалось, было подчинено единственному желанию - спастись. Я сообразил, что утка собирается пролететь под деревьями - там, где начиналась уводящая к плантации протока. Несмотря на то, что птица находилась точно между моими охотничками, они продолжали стрелять.
Я вытолкнул лодку из зарослей и командирским голосом, который приобрел в бытность сержантом сил самообороны, рявкнул: «Прекратить огонь!» Двое подчинились, однако третий дробовик и лазерная винтовка по-прежнему палили вовсю. Утка пролетела в метре слева от плоскодонки.
Иззи вздрогнула, разинула пасть, словно удивляясь такому нахальству. Наконец замолчал и третий дробовик, но лиловый луч лазера неумолимо надвигался на нас сквозь облако тумана. Я крикнул снова и потянул Иззи вниз, на дно лодки.
Утка резко свернула в сторону и устремилась вверх. Внезапно запахло озоном, нос лодки рассекла безупречно прямая лиловая линия. Я схватил Иззи за ошейник и подтянул собаку поближе к себе.
Лиловый луч прошел в каком-то миллиметре от моих пальцев. Во взгляде Иззи промелькнуло недоумение, на оскаленной морде появилось озадаченное выражение; она наклонила голову, чтобы, как в ту пору, когда была щенком и чувствовала, что в чем-то провинилась, прижаться к моей груди. Голова собаки отделилась от туловища и с тихим плеском упала за борт. Я все еще держал Иззи за ошейник, ее передние лапы упирались мне в грудь... Затем из шеи Лабрадора фонтаном забила кровь, и я откатился в сторону, отпихнув обезглавленное тело. Кровь была теплой и горьковатой на вкус.
Лазерный луч срезал ветку челмы в метре от лодки, а потом пропал, как будто его и не было.
Я сел и взглянул на месье Херрига, находившегося на противоположном конце заводи. Толстяк раскуривал сигару, винтовка лежала у него на коленях. Сигарный дым смешивался с клубами поднимавшегося над заводью тумана.
Я соскользнул в воду и направился к Херригу.
Когда я приблизился, он взял винтовку в руки и проворчал, не вынимая изо рта сигары:
- Ну что, ты подберешь моих уток или допустишь, чтобы они...
Я схватил его левой рукой за пончо и дернул на себя. Он попытался перехватить винтовку, но я опередил - вырвал у него оружие и швырнул в воду. Он закричал, сигара упала на плот. Я стащил его в болото. Херриг вынырнул, выплюнул изо рта водоросль, и тут я врезал ему в челюсть, выбив сразу несколько зубов (и разодрав себе кожу на костяшках пальцев). Херриг ударился головой о край плотика и вновь скрылся под водой.
Я подождал, пока его физиономия не возникнет на поверхности подобно перевернувшейся вверх брюхом рыбине, а затем принялся топить, наблюдая за пузырьками. Остальные три охотника завопили со своих плотов, но я не обращал на них ни малейшего внимания.
Когда Херриг кончил дергаться, а пузырьки почти перестали появляться на поверхности, я отпустил ублюдка и сделал шаг назад. На какой-то миг мне показалось, что он уже не всплывет, но в следующую секунду толстяк вынырнул и вцепился в край плотика. Его начало рвать.
Я отвернулся и жестом подозвал прочих.
- На сегодня хватит. Давайте мне ваши ружья. Мы возвращаемся.
Каждый из них раскрывал рот, чтобы возразить, но, перехватив мой взгляд и посмотрев на залитое кровью лицо, покорно протягивал дробовик.
- Прихватите своего приятеля, - сказал я Поняску и вернулся к лодке, где разрядил дробовики и засунул их в водонепроницаемый отсек на носу, а патроны сложил на корме. Потом спустил за борт начавший уже коченеть труп Иззи, бросил взгляд на лужу крови на дне лодки и встал, опираясь на шест.
Охотники подтащили свои плотики и тот, на котором распростерся Херриг. Толстяк был по-прежнему бледен.
Перебравшись в плоскодонку, они принялись втягивать на борт плотики, но я их остановил.
- Не надо. Привяжите к корням. Я вернусь за ними завтра.
Троица подчинилась, затем втащила в лодку Херрига, походившего на жирную рыбину. Царившую на болотах тишину нарушали только пение птиц, трескотня насекомых и звук, с каким Херриг то и дело перегибался через борт. Охотники сразу же начали перешептываться между собой. На плантацию мы возвратились в то мгновение, когда лучи солнца разогнали последние облачка тумана над темной водой.
На том я, собственно, и закончил бы, если бы то был конец.

***

Я обедал в помещении, которое служило кухней, когда месье Херриг выскочил из своей палатки, размахивая армейским иглометом. На Гиперионе такое оружие было вне закона. Орден разрешал им пользоваться только силам самообороны. Остальные три охотника провожали Херрига изумленными взглядами..
Херриг ввалился на кухню. От него за метр разило виски. Он не устоял перед соблазном и перед тем, как прикончить меня, решил произнести короткую, но пламенную речь:
- Ах ты, язычник, сукин сын...
Я не стал дожидаться продолжения и в тот самый миг, когда он выстрелил с бедра, кинулся на пол.
Шесть тысяч стальных игл разнесли в клочья печку, кастрюлю с жарким, раковину, окно над раковиной, полки и стоявшую на них посуду. Меня всего обсыпало кусочками пищи, осколками пластика, фарфора и стекла. Когда Херриг нагнулся, чтобы выстрелить в упор, я схватил его за ноги.
Он повалился навзничь, выбив из половых досок пыль, накопившуюся в них за добрый десяток лет. Я ударил его в пах и стиснул ему запястье, намереваясь выхватить пистолет. Однако он намертво вцепился в рукоять, а палец по-прежнему держал на спусковом крючке. Я услышал, как с тихим гудением встала на место новая обойма. От Херрига пахло виски и табаком; он победно ухмыльнулся и с трудом, но нацелил ствол на меня. Я перехватил руку толстяка, и мало-помалу ствол пистолета уткнулся в складки жира у него под подбородком. Наши взгляды скрестились за мгновение до того, как он сам, пытаясь высвободиться, нажал на спуск...

***

Я объяснил одному из охотников, как работает рация, и вскоре на лужайку перед кухней опустился скиммер службы безопасности. На Аквиле имелась от силы дюжина таких скиммеров, поэтому вид черного летательного аппарата подействовал отрезвляюще, если не сказать больше.
Мне надели наручники, присобачили к виску нейроконтроллер и затолкали в камеру в задней части скиммера. Я сидел там, обливаясь потом, а агенты службы безопасности, все как один прошедшие специальную подготовку, собирали по кусочку, соскребали со стен и пола то, что осталось от черепа Херрига. Потом, собрав все, что удалось найти, и допросив трех охотников, они погрузили тело на борт скиммера. Загудел двигатель, начали вращаться лопасти винтов, вентиляторы швырнули мне в лицо струю прохладного воздуха - очень вовремя, я чуть было не задохнулся от жары и духоты. Скиммер взмыл в воздух, сделал круг над плантацией и полетел на юг, в направлении Порт-Романтика. судом, даже не стал ни о чем его спрашивать. А о таких вещах, как «правдосказ» и все остальные химические и электронные средства дознания, не могло быть и речи: ведь свидетели принадлежали к воскрешенным христианам и были на хорошем счету у Ордена. Я вызвался пройти сканирование, однако прокурор заявил, что не видит в том необходимости, и судья с ним согласился, а мой адвокат снова промолчал.
Присяжных не было и в помине. Приговор выносил судья, который потратил на размышления от силы минут двадцать. Меня признали виновным и приговорили к смертной казни.
Я попросил отложить казнь до того дня, когда в Порт-Романтик смогут прибыть, чтобы попрощаться со мной, мои родичи с северной оконечности Аквилы. Мне было отказано. Казнь назначили на утро следующего дня.

***

Суд состоялся шесть дней спустя. Ролмен, Рушомин и Поняску показали, что я оскорбил Херрига на пути к заводи, а по прибытии на место напал на него. Собака, по их версии, погибла в суматохе, которая началась из-за моего безобразного поведения. Далее они заявили, что, когда все вернулись на плантацию, я стал размахивать иглометом (а это оружие, как известно, не может принадлежать частному лицу) и грозился убить всех четверых. Херриг попытался отнять у меня оружие, и тогда я застрелил его в упор, в буквальном смысле слова сорвав ему голову с плеч.
Последним давал показания сам Херриг. Бледный, еще не успевший как следует прийти в себя после воскрешения, которое состоялось три дня тому назад, облаченный в строгий деловой костюм, он дрожащим голосом подтвердил слова прочих свидетелей и красочно описал, как все было. Адвокат, предоставленный мне

Глава 3

Вечером ко мне пришел священник из местного монастыря, назвавшийся отцом Цзе, - невысокого роста, с редеющими светлыми волосами. Он слегка заикался и, похоже, почему-то нервничал, но, войдя в камеру для допросов, взмахом руки отослал охранников. - Сын мой, - произнес он, и я с трудом удержался от улыбки: священник был вряд ли многим старше меня. - Сын мой, готов ли ты предстать перед Господом?
Я передернул плечами.
- Ты отринул Господа, так? - дрожащим от волнения голосом справился отец Цзе, пожевав нижнюю губу.
Мне вновь захотелось пожать плечами, но я подавил это желание и ответил:
- Я всего лишь отказался от крестоформа.
- Сын мой, это одно и то же. - В голосе священника прозвучали умоляющие нотки. - О том поведал сам Господь.
Я промолчал.
- Ведомо ли тебе, что если ты раскаешься и примешь веру Господа нашего, Иисуса Христа, то через три дня воскреснешь по неизреченной милости Вседержителя? - Отец Цзе опустил требник и прикоснулся к моей руке. - Ведомо ли тебе о том, сын мой?
Я поглядел на него в упор и почувствовал вдруг, что смертельно устал - три ночи подряд в соседней камере кто-то заходился в крике, поэтому заснуть не было ни малейшей возможности.
- Ведомо, святой отец. Я знаю, как действует крестоформ.
Священник сокрушенно покачал головой:
- Сын мой, мы говорим не о крестоформе, а о милости Господней.
- Понятно. Скажите, святой отец, а вы сами проходили через воскрешение?
Священник потупился:
- Пока еще нет, сын мой. Но я не страшусь этого дня. - Он снова посмотрел на меня. - И тебе тоже не следует его бояться.
Я на мгновение прикрыл глаза. Откровенно говоря, последнюю неделю я думал как раз о том, о чем он сейчас вещал.
- Послушайте, святой отец, я не хочу оскорбить ваши чувства, но мне думается, что время отказываться от решения, которое я принял несколько лет назад, пока не настало. Крестоформ не для меня.
Отец Цзе подался вперед, глаза его засверкали.
- Сын мой, обратиться в истинную веру никогда не поздно, вот только завтра утром у тебя уже не останется такой возможности. Твое тело бросят в море, где оно станет пищей для мерзких тварей...
- Знаю, - отозвался я. - Мне известно, какая участь ожидает осужденного на казнь, который отказывается от воскрешения. Однако с меня достаточно этого. - Я постучал по нейроконтроллеру у себя на виске. - Или вам нужно, чтобы человек стал бессловесным рабом?
Отец Цзе отшатнулся, будто я его ударил.
- Разве посвятить жизнь Господу означает сделаться рабом? - Я настолько рассердил священника, что он даже перестал заикаться. - Миллионы людей приняли крещение задолго до того, как Господь в своей милости даровал нам возможность воскрешения еще при этой жизни. Миллиарды принимают крещение каждый Божий день. - Он встал. - Выбирай, сын мой. Либо вечный свет и долгая-долгая жизнь во благе, либо вечный мрак преисподней.
Я пожал плечами и отвернулся.
Отец Цзе благословил грешника, печально и в то же время снисходительно попрощался, позвал охранников и вышел. Минуту спустя мой висок пронзила боль, и меня повели обратно в камеру.

***

Не стану докучать изложением мыслей, которые терзали меня в ту бесконечную осеннюю ночь. Мне было всего двадцать семь, я радовался жизни как мог, что порой оборачивалось неприятностями - правда, не настолько серьезными, как те, в какие я угодил ныне. Поначалу я прикидывал, можно ли бежать; так животное, которое посадили в клетку, скребет когтями стальные прутья. Тюрьма возвышалась на рифе под названием Жвало, посреди залива Тоскахай. Меня окружали стеклопластик, который невозможно разбить, и сталь, которую невозможно согнуть; гладкие стены, голые полы и потолки... Охранники были вооружены «жезлами смерти», и чувствовалось, что при необходимости они воспользуются ими не задумываясь. Даже если мне удастся выбраться наружу, нажатие кнопки на пульте дистанционного управления нейроконтроллером приведет к тому, что я рухну навзничь с приступом жесточайшей мигрени и не встану, пока за мной не явятся надзиратели.
С мыслей о бегстве я перешел к размышлениям о своей короткой, бесцельно прожитой жизни. Не то чтобы я о чем-то жалел, но и похвастаться мне было нечем. Чего добился Рауль Эндимион за двадцать семь лет прозябания на Гиперионе? Разве что, упрямый осел, недоумок, отказался от воскрешения...
«Ты должен использовать шанс, который предоставляет Орден, - шептал мне внутренний голос. - Новая жизнь, причем не одна! Как можно отвергать такую возможность?
Все лучше, нежели настоящая смерть.., чем разлагающийся труп, пища для целакантов и кольчатых червей. Подумай, подумай как следует». Я закрыл глаза и попытался заснуть, чтобы избавиться от этого надоедливого советчика.
Ночь длилась целую вечность, однако рассвет все равно наступил раньше, чем следовало... Четыре охранника отвели меня в камеру, где приводились в исполнение приговоры, усадили в деревянное кресло, пристегнули ремнями и ушли, заперев за собой стальную дверь. Оглянувшись через плечо, я различил за стеклопластиковой перегородкой человеческие лица. Почему-то мне казалось, что священник - вовсе не обязательно отец Цзе, любой представитель Церкви - должен снова завести разговор о крещении. Однако ничего подобного не произошло, и я в глубине души даже обрадовался. Не могу ручаться, что не передумал бы в последний момент.
Способ казни отличался простотой и безупречностью; не настолько эффектный, как «ящик Шредингера», он тем не менее позволял добиваться отличных результатов. На стене висел нейродеструктор ближнего боя, нацеленный на то самое кресло, к которому пристегнули меня. Я видел алый индикатор подсоединенного к оружию комлога. Еще в зале суда товарищи по несчастью охотно и во всех подробностях описали мне методику казни. В процессоре комлога имелся генератор случайных чисел. Стоило ему выдать простое число меньше семнадцати, включался «жезл смерти». Отсюда следовало, что комок серого вещества, заключавший в себе личность и воспоминания Рауля Эндимиона, просто-напросто расплавится, превратится в нечто вроде кучки радиоактивного шлака. Миллисекунды спустя откажут и автономные функции. Сердце остановится и дыхание пресечется едва ли не в тот самый миг, когда будет уничтожен мой мозг. Специалисты утверждали, что погибнуть от нейродеструктора - наименее мучительный вариант смерти. Те, кто пережил после этого воскрешение, не распространялись о своих ощущениях, однако по тюрьме гулял слух, что голова буквально раскалывается - как будто лопаются одновременно все сосуды.
Я не сводил взгляда с комлога и «жезла смерти», рядом с которым стоял цифровой дисплей, где то и дело возникали новые комбинации чисел. Этакий указатель этажей на лифте в преисподнюю. 26 - 74 - 109 - 19 - 37. Похоже, процессор запрограммирован не выдавать чисел больше 150.77-42-12-60-84-129-108-14...
Я отвернулся, стиснул кулаки, задергался на кресле, пытаясь хоть немного ослабить пластиковые ремни, и принялся выкрикивать ругательства, проклиная на чем свет стоит тюремные стены и физиономии за перегородкой, поганую Церковь с ее вшивым миролорядком, гнусного выродка, который убил мою собаку, и тех треклятых трусов...
Не знаю, какое число появилось на дисплее. Я не заметил и не услышал, как загудел нейродеструктор. Однако я кое-что почувствовал: в затылке возникло онемение, которое быстро распространилось по всему телу. Признаться, я поразился, что ощутил хотя бы это. «Специалисты ошибались, - подумалось мне, - человек в состоянии почувствовать свой конец». Если бы не онемение, накатившее волной, я бы, наверно, засмеялся.
В следующий миг черные воды забытья увлекли меня за собой.

Глава 4

Очнувшись и поняв, что жив, я поначалу ничуть не удивился. Если вдуматься, чему тут удивляться - вот если бы я очнулся и обнаружил, что мертв...
Короче говоря, я не ощущал ни малейшего неудобства, за исключением легкого покалывания в конечностях, и лежал себе, наблюдая, как солнечный свет крадется по грубо оштукатуренному потолку, - до тех пор, пока неожиданная мысль не заставила меня сесть.
Минуточку! Разве я не?.. Разве меня...
Я огляделся по сторонам. Если мне и казалось, что казнь произошла во сне, аскетическая обстановка комнаты начисто рассеяла подобные заблуждения. Комната имела форму эллипса, стены были выбелены известкой, потолок покрывал толстый слой штукатурки. Единственным предметом мебели была кровать, а сероватое постельное белье фактурой напоминало штукатурку. В стене виднелась массивная деревянная дверь - естественно, закрытая; напротив располагалось распахнутое настежь сводчатое окно. Бросив взгляд на лазурное небо, я удостоверился, что по-прежнему нахожусь на Гиперионе. Вот только это вовсе не тюрьма Порт-Романтика: слишком уж древние тут стены, слишком затейлива резьба на двери, да и постельное белье заведомо лучше тюремного.
Я встал и, не обращая внимания на то, что на мне нет ровным счетом никакой одежды, подошел к окну. Задувал прохладный ветерок, однако солнце еще пригревало. Выглянув из окна, я увидел, что нахожусь в каменной башне. К горизонту уходила гряда холмов, верхушки которых венчали густые заросли челмы и плотинника, а на скалистых участках рос вечноголубой кустарник. Вдалеке, на гребне, на котором возвышалась башня, можно было различить стены, бастионы и очертания другой башни. Судя по внешнему виду, эти сооружения возвели задолго до Падения; в них ощущались те вкус и умение, какие отличали древних.
Я сразу сообразил, куда меня занесло: челма и плотинник подтверждали, что я не покидал Аквилы, а пленительные в своей древности руины свидетельствовали, что я очутился в покинутом городе Эндимион.
Признаться, я ни разу не бывал в городе, название которого стало моей фамилией, однако многажды слышал о нем от бабушки, знавшей множество самых разных историй. Эндимион возник вскоре после крушения «ковчега», случившегося без малого семьсот лет тому назад. До Падения он славился своим университетом - огромным, похожим на замок сооружением, что возвышалось на холме над городом. Дед бабушкиного прадеда преподавал в университете еще до того, как войска Ордена захватили центральную часть Аквилы, был отдан приказ об эвакуации и тысячам людей пришлось покинуть родные места.
И вот я здесь.
Дверь открылась, и вошел мужчина - лысый, с голубой кожей и небесно-голубыми глазами. Он принес нательное белье и костюм из той же ткани, что и простыни.
- Будьте добры одеться, - произнес он.
Я таращился на него, пока он не вышел в коридор. Голубая кожа, ярко-голубые глаза, полное отсутствие волос... Первый андроид, которого я увидел воочию! А ведь спроси меня кто-нибудь пять минут назад, я бы поклялся чем угодно, что на Гиперионе нет ни единого андроида. Изготавливать андроидов запретили законом еще до Падения, и хотя Печальный Король Билли именно с их помощью выстроил большинство городов на севере, мне не доводилось слышать о том, что они остались на нашей планете. Я тряхнул головой и принялся одеваться. Несмотря на то, что фигура у меня была нетипичная - чересчур широкие плечи, длинные ноги, - костюм сидел как влитой.
Одевшись, я вновь подошел к окну, и тут в дверном проеме снова возник андроид, который сделал приглашающий жест:
- Сюда, месье Эндимион.
Я подавил желание пристать к нему с расспросами, поднялся следом за ним по лестнице и очутился в помещении, которое занимало целый этаж. Солнечные лучи проникали внутрь сквозь желто-красные витражные стекла. Одно из окон было распахнуто, снаружи доносился шелест листвы.
Обстановка была не менее скудной, чем у меня в комнате, если не считать разнообразного медицинского и прочего оборудования. Андроид ушел, а мне понадобилось несколько секунд, чтобы сообразить, что все это оборудование предназначается для человека.
По крайней мере он показался мне человеком.
Мужчина лежал на пенолитовой «летающей кровати», положение которой отрегулировали таким образом, чтобы изголовье находилось значительно выше изножья. От оборудования к нему тянулись многочисленные трубки (некоторые выглядели точь-в-точь как пиявки); чуть поодаль мерцали экраны мониторов. Тело высохшее, едва ли не мумифицированное, морщинистая кожа пошла складками, на почти лысой голове виднелись пятна, руки и ноги производили впечатление рудиментарных отростков. Мне почему-то подумалось, что он похож на еще не оперившегося птенца, выпавшего из гнезда. Кожа мужчины отливала голубым, и я было решил, что передо мной второй андроид, но потом заметил, что оттенки голубого сильно различаются. А когда обратил внимание на то, что от ладоней, грудной клетки и лба исходит слабое свечение, догадался, что вижу человека, познавшего, и не раз, все прелести - или муки - поульсенизации.
Но ведь сейчас ее не делают! Технологию утратили во время Падения заодно с сырьем, что поступало к нам из других, затерянных в пространстве миров. Во всяком случае, так я думал. Однако вот человек, которому несколько сотен лет и который, судя по его виду, прошел поульсенизацию всего лишь лет тридцать - сорок назад.
Мужчина открыл глаза.
Впоследствии мне доводилось встречать не менее властные взгляды, но тогда он застал меня врасплох. Кажется, я попятился.
- Подойди поближе, Рауль Эндимион, - произнес мужчина. Голос был такой, словно кто-то тупым пером царапал пергамент, а губы человека, когда он говорил, складывались в некое подобие черепашьего клюва.
Я приблизился почти вплотную, теперь нас разделяла только консоль передатчика. Старик моргнул, поднял костлявую ладонь, слишком массивную на вид для тонкого, будто ветка, запястья.
- Знаешь, кто я такой? - прошептал он.
Я покачал головой.
- А где находишься, знаешь?
- В Эндимионе, - ответил я, сделав глубокий вдох. - По-моему, на территории университета.
Старик усмехнулся беззубым ртом:
- Молодец.
Узнал, значит, город, от которого получил фамилию. Но кто такой я, ты даже предположить не можешь?
- Нет.
- И не хочешь спросить, каким образом выжил после казни?
Я слегка расслабился, ожидая продолжения.
- И впрямь молодец. - Мужчина снова усмехнулся. - Кто умеет ждать, тот добьется своего... К тому же это не слишком интересно - взятки высоким чинам, станнер вместо нейродеструктора, взятки тем, кто подтверждает летальный исход и избавляется от тела. Насколько я понимаю, Рауль Эндимион, вопрос «как» нас не заботит, верно?
- Верно, - согласился я. - Важно не как, а зачем.
Старик кивнул. Мне бросилось в глаза, что, несмотря на возраст, его лицо не разгладилось, сохранило присущие более молодым резкие, угловатые черты. Кстати, лицом старик смахивал на сатира.
- Вот именно. В самом деле, зачем? Какого хрена разыгрывать казнь и тащить твою долбаную тушу на другой конец долбаного континента? - Ругательства, которыми он вдруг начал сыпать, не казались особенно грубыми. Как будто старик уснащал ими свою речь так долго, что они превратились в естественное дополнение к остальным словам. - Я хочу, чтобы ты выполнил мое поручение. Согласен?
Дышал старик тяжело, со свистом. По трубкам внутривенного питания текла прозрачная жидкость.
- А разве у меня есть выбор?
Старческие губы растянулись в улыбке, однако глаза оставались холодными как камень стен.
- Мальчик, выбор есть всегда. Ты вполне можешь наплевать на то, что обязан мне жизнью, повернуться и уйти. Никто тебя не остановит. Если повезет, ты рано или поздно доберешься до цивилизованных земель и сумеешь избежать встречи с патрулями Ордена - иначе я, не позавидую твой участи, ведь официально ты мертв. Я кивнул. Моя одежда вместе с хронометром, документами и удостоверением личности покоилась скорее всего на дне залива Тоскахай. Вот что значит практически не бывать в городах: я совсем забыл, сколь часто власти устраивают облавы. Ничего, стоит мне очутиться в любом из городов побережья, я тут же вспомню... Дурацкое положение; без удостоверения меня не возьмут даже пастухом, поскольку в нем ставятся отметки о взимании налога и десятины. Иными словами, придется до конца своих дней прятаться в глуши, перейти на подножный корм и избегать людей.
- А если выполнишь мое поручение, - продолжал старик, - то разбогатеешь. - Он сделал паузу и оглядел меня с головы до ног. Так профессиональные охотники изучают щенков, прикидывая, вырастут ли те в хороших охотничьих собак.
- Что я должен делать?
Старик опустил веки, хрипло вздохнул и, не открывая глаз, спросил:
- Ты умеешь читать, Рауль?
-Да.
- А читал ли ты поэму под названием «Песни»?
- Нет.

1 Следующая страница


Эндимион 2

- Но слышал о ней, верно? Ведь ты из клана северных бродячих пастухов, значит, у вас должен быть свой рассказчик, который наверняка цитировал «Песни». - В его голосе прозвучали странные нотки: он словно о чем-то умолял.
Я пожал плечами:
- Я слышал отрывки. Мои родичи предпочитали «Роман о Саде» и «Сагу о Гленнон-Хайте».
Старик одарил меня козлиной ухмылкой.
- Говоришь, «Роман о Саде»? Помнится, героя-кентавра звали Раулем.
Я промолчал. Бабушке и впрямь нравились истории про этого кентавра. Она рассказывала их еще моей матери, когда та была маленькой.
- Ты веришь тому, что слышал? Я имею в виду, веришь «Песням»?
- Верю ли? - переспросил я. - В смысле, верю ли, что все происходило на самом деле? Что были паломники, был Шрайк и все остальные? - Я призадумался. Многие люди, насколько мне было известно, верили каждому слову «Песней». Многие же считали поэму нагромождением мифов и откровенной лжи, состряпанным, чтобы придать некую загадочность гнусной войне и всеобщему смятению, которые ныне известны как Падение. - Честно говоря, никогда об этом не думал. А что, есть какая-то разница?
Старик будто поперхнулся. В следующий миг я сообразил, что он всего-навсего рассмеялся.
- Вообще-то нет. Слушай внимательно, я изложу тебе суть поручения. Когда я говорю, мои силы тают быстрее, поэтому не перебивай меня вопросами. - Он моргнул, указал на кресло, покрытое белой простыней. - Садись.
Я покачал головой и остался стоять, где стоял. - Как хочешь. История начинается двести семьдесят с лишним лет назад, во время Падения. В «Песнях» говорится о паломниках. Среди них была женщина, Ламия Брон, моя хорошая знакомая. После Падения, после того, как погибла Гегемония и открылись Гробницы Времени, Ламия Брон родила дочь, которую назвали Дианой. Однако малышке это имя не понравилось, и она сменила его, едва научившись говорить. Сначала стала Синтией, потом Кейт - уменьшительное от Гекаты, а затем, когда ей исполнилось двенадцать, заявила, что отныне все вокруг должны называть ее Темис. Когда мы виделись в последний раз, она величала себя Энеей. - Старик прищурясь поглядел на меня. - Имена чрезвычайно важны, постарайся это понять. Если бы Рауль Эндимион не получил фамилию по городу, который, в свою очередь, позаимствовал имя из древней поэмы, вполне возможно, он не привлек бы моего внимания и сейчас был бы мертв. Твоей плотью кормились бы кольчатые черви Великого Южного моря. Усвоил?
- Нет.
Старик покачал головой:
- Ничего страшного. На чем я остановился?
- Когда вы в последний раз виделись с девочкой, ее звали Энея.
- Правильно. - Старик снова прикрыл глаза. - Она была не то чтобы привлекательной, однако в ней чувствовалось нечто особенное. Это ощущал всякий, кого сводила с Энеей жизнь. Не испорченная, не избалованная, несмотря на чехарду с именами, а просто другая. - Он улыбнулся, обнажив розовые десны. - Скажи, Рауль Эндимион, ты встречал не таких, как все?
- Нет, - ответил я, лишь Слегка погрешив против истины. Не таким, как все, был этот старик, но я знал, что он спрашивает о другом.
- Мать Кейт, то бишь Энеи, знала, что она особенная. По правде сказать, Ламия Брон знала о том еще до рождения ребенка... - Старик неожиданно замолчал, открыл глаза и уставился на меня. - Тебе знакома эта часть «Песней»?
- Да. Кибрид предсказал, что женщина по имени Ламия родит ребенка, а ребенок впоследствии станет Той-Кто-Учит.
- Дурацкое прозвище! - На мгновение мне показалось, что старик готов сплюнуть от отвращения. - Когда мы с Энеей общались, никто ее так не называл на была ребенком необычайно талантливым и своевольным, но не более того. Всякие «особенности» присутствовали только в потенциале. Но потом... - Его лаза будто подернулись поволокой. Похоже, он потерял нить разговора. Я терпеливо ждал. - Но потом умерла Ламия Брон, - произнес старик несколько минут спустя неожиданно окрепшим голосом. - А Энея исчезла. Я официально считался ее опекуном, поскольку ей было всего двенадцать, однако она исчезла без моего разрешения. Исчезла без следа, и больше я о ней не слышал.
В рассказе вновь возникла пауза, словно старик был не человеком, а машиной, которую время от времени требовалось заводить заново.
- На чем я остановился? - спросил он.
- На том, что Энея исчезла без следа.
- Точно. Весточек от нее я не получал, однако мне известно, куда она отправилась и где появится снова. К Гробницам Времени нынче не подобраться, их стерегут войска Ордена, но помнишь ли ты названия и предназначение Гробниц?
Я фыркнул, вспомнив, как натаскивала меня бабушка. Помнится, она казалась мне древней старухой. Но по сравнению с этой уродливой карикатурой на человеческое существо она выглядела сущим младенцем.
- Кажется, помню. Там был Сфинкс, Нефритовая Гробница, Обелиск, Хрустальный Монолит, где погребен солдат...
- Полковник Федман Кассад, - пробормотал старик. - Продолжай.
- Три Пещерных Гробницы...
- Из которых только третья ведет в лабиринты на других мирах, - снова перебил старик. - Орден перекрыл туда всякий доступ. Продолжай.
- Больше я ничего не помню... А, еще Дворец Шрайка!
- Верно, - усмехнулся старик. - Мы не должны забывать ни про Дворец, ни про нашего доброго приятеля Шрайка.
Все?
- По-моему, да.
- Дочь Ламии Брон исчезла, войдя в одну из Гробниц. Догадаешься, в какую именно?
- Нет. - Вообще-то я догадывался, но решил не хвастаться сообразительностью.
- Спустя семь дней после смерти Ламии Брон девочка написала записку, глубокой ночью пробралась в Сфинкса и исчезла. Помнишь, куда ведет Сфинкс?
- В «Песнях» говорится, что с помощью Сфинкса Сол Вайнтрауб и его дочь перенеслись в далекое будущее.
- Правильно, - прошептал реликт на «летающей кровати». - До того как Орден захапал Долину Гробниц Времени и закрыл Сфинкса, им воспользовались Сол, Рахиль и некоторые другие. В былые дни многие пытались найти дорожку в будущее, однако Сфинкс словно выбирал, кому разрешить, а кому нет...
- Девочку он пропустил, - заметил я.
Старик фыркнул: очевидно, это разумелось само собой и не требовало иных комментариев. - Рауль Эндимион, - прохрипел он, - догадываешься ли ты, что я собираюсь тебе поручить?
- Нет, - ответил я. Впрочем, у меня уже возникли определенные подозрения.
- Я хочу, чтобы ты нашел Энею. Нашел, защитил от Ордена, сопровождал до тех пор, пока она не повзрослеет и не станет той, кем должна стать, а затем передал ей послание. Я хочу, чтобы ты сказал ей: «Дядюшка Мартин умирает, и если хочешь застать его в живых, возвращайся домой».
Я постарался скрыть свое изумление. Честно говоря, я и сам сообразил, что передо мной поэт Мартин Силен, знаменитый автор знаменитых «Песней». Но как ему удалось пережить чистки, которые проводил на Гиперионе Орден, как он поселился в этих развалинах? Хотя существуют вещи, которых лучше не знать.
- То есть я должен отправиться на север, на Экву, пробиться в Долину Гробниц Времени, которую охраняют несколько тысяч солдат Ордена, пробраться в Сфинкса, надеясь, что он меня примет... Затем махнуть следом за девчонкой в будущее, поболтаться там десяток-другой лет, после чего сообщить, что вы ждете ее в гости?
Установилась тишина, которую нарушало только гудение, исходившее от многочисленных приборов. Машины, так сказать, дышали.
- Верно, да не совсем, - изрек поэт. Я ждал. - Она не то чтобы отправилась в далекое будущее... По крайней мере сейчас оно уже не далекое. Войдя в Сфинкса двести семьдесят четыре стандартных года назад, Энея совершила короткий прыжок протяженностью ровно в двести шестьдесят два гиперионских года.
- Откуда вы это знаете? - справился я. Из книг, которые я прочел, следовало, что никто - даже ученые Ордена, которые изучали Гробницы на протяжении двух столетий, - не в состоянии предсказать, насколько далеко в будущее способен отправить человека Сфинкс.
- Знаю, - отозвался Силен. - Ты сомневаешься в моих словах?
- Значит, Энея выйдет из Сфинкса в этом году?
- Она выйдет оттуда через сорок два часа шестнадцать минут, - сообщил старый сатир.
Признаюсь, я моргнул.
- Ее будет ждать Орден, которому время выхода Энеи известно с точностью до минуты. - Я не стал уточнять.
куда. - Им необходимо захватить Энею. Они знают.
о от этой девочки зависит будущее вселенной.
Я понял, что у поэта старческий маразм. Будущее вселенной зависит от такой ерунды!.. Потом меня как осенило, и я промолчал.
- В настоящий момент поблизости от Долины Гробниц Времени и в самой Долине находится около тридцати тысяч солдат Ордена. Приблизительно пять тысяч из них - швейцарские гвардейцы Ватикана.
Я присвистнул. Швейцарские гвардейцы представляли собой элиту армейской элиты - отборнейшие профессионалы, вооруженные по последнему слову техники.
Дюжина гвардейцев в полной экипировке запросто справилась бы со всеми силами самообороны Гипериона численностью в десять тысяч человек.
- Итак, у меня сорок два часа, чтобы перебраться на Экву, пересечь Травяное море, перевалить через горы, расправиться с вояками Ордена и спасти девчонку?
- Совершенно верно, - откликнулся поэт.
Мне захотелось закатить глаза, но я сдержался.
- А что потом? Спрятаться нам негде. Орден контролирует не только Гиперион, но и все космические линии и все планеты, входившие ранее в состав Гегемонии. Если Энея настолько для них важна, они перевернут Гиперион вверх дном, но найдут ее. Даже если нам удастся улететь, что просто невозможно, куда прикажете податься?
- Улететь вполне возможно, - устало произнес Силен. - У меня есть корабль.
Я судорожно сглотнул. Корабль! При одной только мысли о том, что я буду путешествовать в космосе, что проведу в нем месяцы, а на Гиперионе пройдут годы, если не десятилетия, у меня захватило дух. Я вступил в силы самообороны отчасти из-за детского желания стать однажды солдатом Ордена и летать от планеты к планете. Для юнца, который уже успел отказаться от крестоформа, желание было глупее не придумаешь.
- Тем не менее... - Я не слишком-то поверил Силену. Ни один из капитанов грузового флота не примет на борт тех, кто бежит от Ордена. - Они найдут нас где угодно, на любой планете. Или вы хотите, чтобы мы болтались в космосе?
- Нет. Ничего подобного. Корабль доставит вас на одну из соседних планет, входивших когда-то в Гегемонию. Дальше вы отправитесь другой дорогой, увидите множество древних миров. Поплывете по реке Тетис.
Я понял, что старик окончательно спятил. Великая Сеть и Гегемония погибли в тот самый день, когда перестали действовать нуль-порталы и отвернулись от человечества Иск-Ины.
Тогда вновь установилась тирания межзвездных расстояний. Ныне лишь корабли Ордена, транспорты грузового флота да ненавистные Бродяги бороздили мрак пространства.
- Иди сюда, - прохрипел старик и поманил рукой. Я заметил, что согнутые пальцы не желают распрямляться. От него пахло так, как пахнет ото всех стариков; сюда же примешивались запахи лекарств и чего-то вроде кожи.

***

Чтобы объяснить, что такое река Тетис и почему я решил, что Силен впал в старческий маразм, не требовалось вспоминать, о чем рассказывала вечерами у костра бабушка. Всем известно, что река Тетис и Гранд-Конкурс являлись чем-то вроде осей, на которые были нанизаны миры Гегемонии. Конкурс представлял собой улицу, соединявшую сотню с лишним миров; эта улица была доступна для всех, на ней располагались никогда не закрывавшиеся нуль-порталы. По реке Тетис путешествовали меньше, однако именно по ней ходили баржи и сновали бесчисленные прогулочные катера, перемещавшиеся по течению с планеты на планету.
Когда рухнула Великая Сеть, Конкурс распался на тысячи частей, а река Тетис просто прекратила свое существование: поскольку порталы не действовали, вместо нее возникли десятки речушек, которые уже никогда не объединить в прежний могучий поток. Древний поэт, которого я сейчас видел перед собой, описал гибель реки в своей поэме. Мне припомнились строки, которые цитировала бабушка:
«И река, что текла
Два с лишним века
Сквозь пространство и время
Штучки Техно-Центра,
Уже не течет
Ни на Фудзи с Актеоном,
Ни на Мире Барнарда,
Ни на Эсперансе, ни на Неверморе.
Там, где бежала Тетис,
Вилась сверкающей лентой,
Ныне стоят часовыми
Мертвые порталы.
И вода не бурлит, как бывало,
В пересохшем русле.
Все мертво давным-давно,
Все в пыли погребено,
И связать нас воедино
Тетису не суждено».
- Ближе, - прошептал старик, подзывая меня движением скрюченного пальца. Я наклонился над кроватью. Дыхание Силена напоминало воздух внутри гробницы, дверь в которую оставили открытой - лишенный запаха, но застоявшийся, словно насыщенный ароматом минувших столетий.
Поэт шепнул:
- «Прекрасное пленяет навсегда.
К нему не остываешь.
Никогда
Не впасть ему в ничтожество...»
Я выпрямился и кивнул, будто старик произнес что-то вразумительное. Было ясно, что он сошел с ума.
Словно угадав мои мысли. Силен хихикнул:
- Те, кто недооценивает могущество поэзии, частенько называли меня сумасшедшим. Не торопись, Рауль Эндимион. Мы встретимся с тобой за обедом, я расскажу все до конца, и тогда ты примешь решение. А пока отдыхай. Умирать тяжело, да и воскресать не легче.
Он наклонил голову, послышалось нечто вроде сухого кашля - поэт смеялся.

***

Андроид проводил меня обратно. По дороге, поглядывая в окна, я заметил много интересного - дворы, какие-то сооружения, еще одного андроида, тоже мужского пола.
Отворив дверь, мой провожатый сделал шаг в сторону. Я понял, что запирать меня не собираются; значит, я не пленник.
- Вам приготовили вечерний костюм, - сообщил андроид. - Вы можете сколько угодно гулять по территории университета, но должен предупредить вас, месье Эндимион, тут неподалеку лес и горы, в которых водятся хищные животные.
Я усмехнулся. Ничего, если решу сбежать, хищные животные меня не остановят. Впрочем, пока я удирать не собирался.
Андроид повернулся, чтобы уйти. И в этот миг я совершил поступок, который, как выяснилось впоследствии, перевернул мою жизнь.
- Подожди. - Я протянул руку. - Нас, кажется, не представили друг другу. Рауль Эндимион.
Какое-то время андроид молча глядел на мою руку - наверно, я нарушил здешние правила. В конце концов столетия тому назад, когда люди только начинали осваивать космос, андроидов считали существами второго сорта. Однако мой новый знакомый быстро стряхнул с себя оцепенение и ответил на рукопожатие.
- Меня зовут А.Беттик. Очень рад познакомиться.
А.Беттик... Имя наводило на воспоминания, но вот на какие именно?
- Я бы хотел поговорить с тобой. Узнать поподробнее о тебе, об этом месте и о поэте.
Мне почудилось, что в голубых глазах андроида промелькнуло веселое удивление.
- С удовольствием. Буду счастлив ответить на- ваши вопросы, но, боюсь, не сейчас, поскольку в настоящий момент у меня много дел.
- Хорошо. Буду ждать.
А.Беттик кивнул и двинулся вниз по лестнице.
Я переступил порог комнаты. Если не считать того, что постель убрали, а на покрывало положили элегантный вечерний костюм, в комнате ничего не изменилось. Я подошел к окну, из которого открывался вид на руины университета. Высокие вечноголубые кусты качали на ветру ветвями, с плотинника, что рос неподалеку от башни, облетали лиловые листья, падавшие с высоты двадцати метров на каменные плиты двора. Воздух был напоен ароматом корицы, который испускала желтая челма. Я вырос в нескольких сотнях километров к северо-востоку отсюда, на болотах Аквилы, между горами и местностью под названием Клюв, однако прохлада и свежесть горного воздуха были для меня внове. Даже небо здесь было голубее, чем над болотами и пустошами. Я вдохнул полной грудью и усмехнулся - что бы ни ждало впереди, все-таки чертовски хорошо быть живым!
Чтобы скоротать время, я решил осмотреть университет и город, от которого получил свою фамилию. Мартин Силен, конечно, выжил из ума, но разговор за обедом предстоял любопытный.
Лишь когда я поставил ногу на последнюю ступеньку лестницы, до меня наконец дошло.
А.Беттик! Это же имя из «Песней»! Так звали андроида, который вел баржу «Бенарес» с паломниками из города Ките на Экве вверх по реке Хулай, мимо шлюзов Карлы, Духоборских Вырубок, речного порта Наяда - вплоть до самого Эджа. Дальше паломники отправились самостоятельно, им надо было пересечь Травяное море. Мне вспомнилось, как в детстве я гадал, почему изо всех андроидов только А.Беттика называют по имени и что с ним стало после того, как паломники оставили его в Эдже. Да, за два десятилетия многое подзабылось...
Качая головой, пытаясь на ходу сообразить, кто из нас с поэтом действительно безумен, я вышел наружу и отправился обозревать окрестности

Глава 5

В тот самый миг, когда я прощался с А.Беттиком, в шести тысячах световых лет от Гипериона, в звездной системе, у которой имелись номер по каталогу и галактические координаты, но отсутствовало название, три боевых факельщика флотилии «Волхвы» под командой капитана отца Федерико де Сойи уничтожали орбитальный лес. Корабли-деревья Бродяг не могли противостоять боевым звездолетам Ордена, поэтому для описания схватки точнее всего подошло бы слово «бойня».
Пожалуй, стоит кое-что объяснить. Я вовсе не предполагаю, я твердо знаю, что все события происходили именно так, а не иначе. И даже когда речь заходит о том, чего я не мог видеть собственными глазами, - скажем, что делали капитан отец де Сойя и прочие вражеские «шишки», о чем они думали, что чувствовали, - в моем рассказе нет ни капли вымысла. Чуть позже я расскажу, каким образом обо всем этом узнал, а пока поверьте мне на слово.
Три факельщика вышли из состояния С-плюс и резко сбросили скорость; они тормозили с ускорением более чем в шестьсот «g». На протяжении столетий про тех, кому доводилось испытывать подобные перегрузки, говорили «угодил в малиновый джем»: в самом деле, если при такой перегрузке силовые поля откажут хотя бы на секунду, тела членов экипажа просто-напросто размажет по переборкам и корабль словно превратится в тарелку с малиновым джемом.
Силовые поля выдержали. На расстоянии одной астрономической единицы капитан де Сойя приказал компьютеру выдать изображение орбитального леса. Все, кто находился в боевой рубке, на мгновение забыв о своих делах, прильнули к мониторам. Несколько тысяч кораблей-деревьев, каждый в полкилометра длиной, будто исполняли затейливый танец в плоскости эклиптики - танцоры, удерживаемые вместе силами притяжения, постепенно менялись местами, листья были постоянно обращены к солнцу, звезде класса G, ветви беспрерывно перемещались, выбирая наилучшее, положение для листвы, а корни жадно поглощали влагу и питательные вещества, которыми их снабжали фермы-кометы, сновавшие среди деревьев подобно гигантским грязно-серым снежным комкам. На ветвях и в пространстве между деревьями виднелись Бродяги-мутанты - гуманоиды с серебристой кожей и стрекозиными крыльями толщиной в микрон и размахом в сотни метров. Крылья отражали солнечный свет, мерцая на фоне зеленого орбитального леса веселыми рождественскими огоньками.
- Залп! - скомандовал капитан отец де Сойя.
С расстояния в две трети астрономической единицы факельщики открыли огонь из дальнобойных орудий. Все три звездолета, сравнительно небольшие корабли с двигателями Хоукинга, несли гиперкинетическое вооружение: плазменные торпеды, способные перемещаться в гиперпространстве, ракеты, проникавшие сквозь вражеские щиты, как пушечное ядро - сквозь картон, и тому подобное. А несколько минут спустя корабли смогли пустить в дело лазерные пушки: во все стороны устремились тысячи лучей, отчетливо видимых на экранах, благо пространство вокруг леса заполняли коллоидные частицы (так виден солнечный луч на пыльном чердаке).
Лес загорелся. Кора, стволы и кроны вспыхивали из-за мгновенной декомпрессии, их рассекали лазерные копья, поражали плазменные торпеды, кислород вырывался в космос, распространяя пожар. С ветвей осыпались горящие листья, пламя слепило глаза на фоне космической тьмы. Фермы-кометы, попадая в огонь, тут же испарялись, ударные волны взрывов и бесчисленные осколки раздирали лес на части. Бродяги-мутанты - «ангелы Люцифера», как именовал их Орден на протяжении столетий, - напоминали мотыльков, слишком близко подлетевших к огню. Некоторых разносило буквально в клочья, другие, попав под луч, мгновенно развивали гиперкинетическую скорость, ломавшую крылья и разрушавшую тела. Третьи, отчаянно размахивая крыльями, пытались спастись.
Но все попытки оказались тщетными.
Схватка длилась менее пяти минут. Покончив с Бродягами, факельщики двинулись сквозь обломки, которые еще недавно были орбитальным лесом. Уцелевшие в стычке корабли-деревья вспыхивали, угодив под выхлопы дюз. В плоскости эклиптики, где пять минут назад находился лес - зеленые листья ловили солнечный свет, корни впитывали влагу, ангелы-Бродяги парили среди ветвей подобно гигантским стрекозам, - дымились искореженные, изуродованные конструкции.
- Кто-нибудь выжил? - справился невысокий, круглолицый и смуглокожий, тридцати с небольшим лет от роду капитан де Сойя. Он стоял у центрального монитора боевой рубки, заложив руки за спину и касаясь магнитов на полу только мысками башмаков. Несмотря на то, что факельщики по-прежнему тормозили при тридцати «g», в рубке поддерживалась постоянная сила тяжести в одну пятнадцатую стандартной. Во взгляде капитана читалось беспокойство (кстати, друзья не раз замечали, что взгляде Сойи выражает сострадание гораздо чаще, нежели жестокость, которой все вправе ожидать от бравого воина).
- Нет, - отозвалась командор мать Стоун, старший помощник капитана. Она отключила тактический режим и повернулась к своему монитору.
Де Сойя знал, что никто из десятка присутствовавших в рубке офицеров не испытывает радости от победы. Да, им было поручено уничтожить орбитальный лес Бродяг - эти безобидные на вид корабли-деревья служили для заправки и ремонта боевых Роев, - однако лишь немногие слуги Ордена находили удовольствие в разрушении ради разрушения. В конце концов офицеры считали себя рыцарями Церкви, защитниками существующего миропорядка, а не карателями, которые уничтожают повсюду красоту, пускай даже это красота, созданная руками вероотступников. - Задайте компьютеру стандартный режим поиска, - произнес де Сойя. - Остальным отбой.
Под остальными он имел в виду как тех членов экипажа, которые присутствовали на мостике, так и тех, кто по боевому расписанию находился в других отсеках. Всего команда факельщика, как и на большинстве современных звездолетов, насчитывала около двадцати человек.
- Сэр, - неожиданно проговорила командор Стоун, - мы засекли возмущения поля Хоукинга. Координаты два-двадцать девять, сорок три, один-ноль-пять. Расстояние до расчетной точки выхода из состояния С-плюс 700,5 тысячи километров. Вероятность того, что это один корабль, - девяносто шесть процентов. Скорость определению не поддается.
- Боевая тревога! - воскликнул де Сойя и, сам того не заметив, криво усмехнулся. Должно быть, Бродяги спешат на подмогу своим сородичам. Или же туг был сторожевой корабль, который отступил при появлении факельщиков, а теперь выпустил свои торпеды откуда-нибудь из-за облака Оорта. Или это авангард Роя. Тогда звездолеты Ордена обречены. Ну и ладно, даже заведомо проигранный бой лучше таких вот актов вандализма.
- Неизвестный звездолет передает позывные, - сообщил офицер-связист, сидевший в закутке над головой де Сойи.
- Очень хорошо, - откликнулся капитан. Он окинул взглядом мониторы, проверил контакты и переключился на тактический режим, задействовав несколько виртуальных оптических каналов. Стены рубки растаяли, и де Сойя очутился в космосе, словно превратившись в великана ростом в пять тысяч километров. Звездолеты казались ему крохотными пятнышками света, дым, поднимавшийся над орбитальным лесом, доходил едва до пояса; и вот над плоскостью эклиптики, на расстоянии вытянутой руки - семисот тысяч километров - возник неизвестный корабль.
Вокруг звездолетов Ордена появились алые сферы наружных защитных полей. Мерцали разноцветные каналы прямой связи, переливчато сверкали выводившиеся на тактический дисплей параметры. В этом режиме де Сойя мог, щелкнув пальцами, запустить плазменную торпеду или открыть огонь из лазерной пушки.
- Позывные идентифицированы, - произнес связист. - Это звездолет-авизо класса «архангел».
Де Сойя нахмурился. Что произошло, если командование решило воспользоваться самым быстрым из кораблей Ордена, главным тайным оружием Церкви? В тактическом режиме был виден опознавательный коя звездолета и выхлоп, растянувшийся на десятки километров. На силовые экраны энергия практически не расходовалась, хотя ускорение значительно превышало уровень «малинового джема».
- На автопилоте? - спросил капитан. Ему отчаянно хотелось, чтобы оказалось именно так. Звездолеты класса «архангел» способны пересечь галактику за несколько дней - в реальном времени! - на что у обычных кораблей уходят недели бортового и годы реального времени, однако никто из людей не в состоянии выдержать такой скорости.
В тактическом пространстве появилась командор Стоун. Ее черный мундир сливался с космическим мраком, и казалось, что лицо командора парит над плоскостью эклиптики.
- Никак нет, сэр, - ответила она. В тактическом режиме ее слышал только де Сойя. - Два члена экипажа находятся в фуге.
- Господи Боже! - прошептал де Сойя. Это восклицание выражало изумление и мольбу. Даже рассчитанные на высокое ускорение саркофаги не могут защитить людей, погибших во время перехода в состояние С-плюс: оба курьера наверняка превратились не в малиновый джем, а в тонкую протеиновую пленку на дне саркофагов. - Подготовить аппаратуру для воскрешения.
Командор Стоун прикоснулась к контакту у себя за ухом и нахмурилась.
- Сэр, в опознавательном коде звездолета содержится сообщение. Относительно воскрешения курьеров. Срочность «альфа», уровень подтверждения - «омега».
Де Сойя молча уставился на своего старшего помощника, чьи ноги, как и его собственные, тонули в дыму от горящего орбитального леса. Срочное воскрешение противоречило доктринам Церкви и уставу Ордена, кроме того, оно подвергало опасности жизнь воскрешаемого - при стандартной трехдневной процедуре шансы неполного восстановления были нулевыми, а при трехчасовой возрастали до пятидесяти процентов. Что касается уровня подтверждения «омега», это означало, что распоряжение отдано Его Святейшеством Папой Римским.
Судя по выражению лица командора Стоун, она догадывалась, что звездолет прибыл из Ватикана. Кто-то либо там, либо в генеральном штабе решил, что обстоятельства требуют отправки единственного на сегодняшний день звездолета класса «архангел» с двумя старшими офицерами на борту (младших на такой корабль ни за что бы не пустили).
В ответ на вопросительный взгляд командора де Сойя лишь приподнял бровь, а затем произнес на тактической частоте:
- Что ж, командор... Прикажите кораблям уравнять скорости и подготовьте десантную группу. Я хочу, чтобы переправку саркофагов и воскрешение закончили к шести тридцати. Передайте мои поздравления капитану Хирну с «Мельхиора» и капитану Буле с «Гаспара». К семи ноль-ноль я жду их на «Бальтазаре».
Капитан выключил тактический режим и вновь оказался на мостике. Командор Стоун и прочие офицеры не сводили с него взглядов. - Поторопитесь, - бросил он, оттолкнулся от пола, подлетел к люку своей каюты и протиснулся внутрь. - Разбудите меня, когда все будет в порядке.
Прежде чем кто-либо успел ответить, люк захлопнулся.

Глава 6

Я бродил по улицам Эндимиона и пытался собраться с мыслями по поводу своей жизни и смерти. Должен признаться, что воспринимал все это - суд, казнь, невероятную встречу с легендарным поэтом былого - далеко не так спокойно, как может показаться. Откровенно говоря, я был потрясен до глубины души. Меня собирались убить! Мне хотелось обвинить в случившемся Орден, однако он если и управлял судьями, то исподтишка, из-за кулис. На Гиперионе имелся Совет самоуправления, которому официально подчинялись все суды планеты, в том числе и Порт-Романтика. Наказание, подобное тому, какое определили Раулю Эндимиону, было не в обычае Ордена, тем более на мирах, где Церковь правила через местную теократию; нет, оно представляло собой остаток прошлого, пережиток эпохи колонизации. Процесс с заведомо известным исходом и неизбежная казнь свидетельствовали прежне всего о страхе гиперионских государственный мужей: они боялись отпугнуть богатых туристов с иных миров, а потому воспользовались случаем и превратили меня в козла отпущения. На моем месте вполне мог оказаться кто-то другой, поэтому близко к сердцу случившееся принимать не стоило.
Однако иначе не получалось. Я остановился у подножия башни, ощущая кожей тепло, исходящее от нагретых солнцем плит, и медленно вытянул перед собой руки. Они дрожали. Сколько всего произошло за последнее время, и как быстро! Напускное спокойствие на суде и перед казнью далось мне чудовищным напряжением сил...
Я покачал головой и неторопливо двинулся дальше.
Город Эндимион построили на холме, а университет располагался на самой вершине, откуда открывался чудесный вид. Внизу, в долине, золотился челмовый лес. На лазурном небе не было и намека на инверсионные следы.
Я знал, что Ордену наплевать на Эндимион, что церковников интересует только плато Пиньон, к северо-востоку отсюда: плато охраняют войска, а роботы отлавливают уникальных симбиотов-крестоформов. А здесь не осталось ни малейших признаков цивилизации и потому дышалось на удивление легко.
Побродив минут десять по развалинам, я пришел к выводу, что жить можно только в той самой башне, где я очнулся, и в прилегающих к ней постройках. Все прочее было разрушено - в стенах аудиторий зияли громадные дыры, оборудование растащили сотни лет назад, игровые площадки заросли травой, купол обсерватории рухнул.
Что касается самого города, он выглядел еще хуже. Целые кварталы уступили натиску плотинника и кудзу.
Наверно, в былые дни университет славился своей красотой: неоготические корпуса были сложены из песчаника, который добывали неподалеку отсюда, у подножия плато Пиньон. Три года назад, когда я трудился под началом знаменитого планировщика Эврола Юма и выполнял всю тяжелую работу по переделке поместий первопоселенцев на фешенебельном побережье Клюва, в моде были «причуды» - искусственные руины у водоема или на вершине холма. Посему какое-то время спустя я стал крупным специалистом по нагромождению друг на друга каменных глыб (в большинстве своем превосходивших древностью гиперионскую колонию), однако ни одна из фантазий Юма не годилась и в подметки руинам университета. Я бродил по развалинам, восхищаясь архитектурой, и размышлял о своей семье.
Подобно многим другим местным семействам - а наш род вел начало от поселенцев с первого «ковчега», прибывшего на Гиперион без малого семьсот лет назад (на родной планете мои предки считались гражданами третьего сорта, таковыми они остались и здесь - после членов Ордена и колонистов эпохи Хиджры), - мы взяли в качестве фамилии название города. На протяжении веков предки Рауля Эндимиона жили среди этих гор и долин. В основном, я был уверен, они выполняли грязную работу - как отец, который умер, когда мне было восемь лет, как мать, скончавшаяся пять лет спустя, как до недавнего времени я сам. Бабушка родилась вскоре после того, как Орден выселил всех из этих мест, но помнила дни, когда семейства нашего клана доходили до плато Пиньон и трудились на плантациях к югу от города.
Признаться, у меня не возникало ощущения, будто я вернулся домой. Моим домом были пустоши к северо-востоку отсюда, а жил и работал я к северу от Порт-Романтика. Университет и город Эндимион вошли в мою жизнь только сейчас, а до сих пор казались не более реальными, нежели все то, о чем рассказывалось в «Песнях» Мартина Силена.
У подножия следующей башни я остановился перевести дыхание и обдумать последнюю мысль. Если поэт не спятил, тогда «Песни» следует воспринимать всерьез. Мне вспомнилось, как читала поэму бабушка - овцы пасутся на склоне холма, электрофургоны окружают стоянку, горят костры, в небе сверкают звезды и проносятся метеориты; бабушка говорит медленно, размеренно, в конце каждой строфы делает паузу, чтобы я мог повторить услышанное. Я вспомнил, как изнывал от нетерпения, ибо предпочел бы сидеть с фонариком над книгой, и усмехнулся: сегодня вечером я буду сидеть за столом с автором этой поэмы, пуще того - с одним из участников легендарного паломничества.
Я покачал головой. Слишком неожиданно. Слишком много впечатлений.
Башня, у которой я остановился, отличалась от той, в которой меня ожидал Силен. Она была выше и массивнее, а окно в ней имелось всего одно, метрах в тридцати от земли. Дверь же, как ни странно, заложили кирпичами. Опытным глазом - сказались годы работы под началом Эврола Юма - я определил, что это было проделано лет сто с лишним назад, очевидно, незадолго до того, как жители покинули город.
До сих пор не понимаю, что привлекло мое внимание в этой башне, - ведь кругом было столько интересного. Помнится, я поглядел на холм за сооружением, отметил про себя, что побеги челмы, точно плющ, карабкаются по стенам, и подумал: «Если взобраться на холм и пролезть вон туда, можно проползти по ветке до подоконника...» Ерунда, конечно. Я вновь покачал головой. В конце концов я уже не ребенок. Ради чего рвать одежду и сдирать с рук кожу, ради чего рисковать падением с высоты в тридцать метров на каменные плиты? Что можно найти в старой башне, кроме паутины по углам?
Десять минут спустя я уже полз на четвереньках по длинной ветке вдоль стены, продвигаясь с величайшей осторожностью и то и дело хватаясь за камни. Мне казалось, что я вот-вот сорвусь... Жуткое ощущение. Стоило ветру качнуть ветку, как я вцеплялся в нее обеими руками и замирал в неподвижности.
Наконец я подобрался к окну - и вполголоса выругался. Расчеты, проделанные внизу, оказались неверными. Ветка проходила метрах в трех ниже подоконника, а стена была на удивление гладкой, не ухватишься. Оставалось только раскачаться и подпрыгнуть - и надеяться, что сумею ухватиться за подоконник. Спасибо; я, может, и сумасшедший, но не настолько.
Выждав, пока утихнет ветер, я раскачался и прыгнул. На мгновение мне почудилось, что все кончено, из-под пальцев посыпалась каменная крошка, однако в следующий миг они нащупали подоконник и впились в прогнившее дерево. Я подтянулся, отчаянно болтая ногами. Раздался треск - это порвалась на локтях рубашка.
Кое-как вскарабкавшись на подоконник, я вдруг сообразил, что понятия не имею, как буду спускаться. А когда заглянул в темное нутро башни, мне сделалось совсем худо.
- Черт! - пробормотал я себе под нос. Под окном имелась деревянная площадка, солнечные лучи падали на полусгнившую лестницу, что вилась внутри башни, словно подражая побегам челмы снаружи. А за лестницей царил непроглядный мрак. Я вскинул голову, различил крохотные отверстия в деревянной крыше и понял, что это обыкновенная силосная башня, гигантский каменный цилиндр высотой около шестидесяти метров. Неудивительно, что в ней всего одно окно и что дверь заложили кирпичами.
Я вновь покачал головой, не решаясь спуститься на деревянную площадку. Рано или поздно любопытство меня погубит.
Внезапно я сообразил, что внутри чересчур темно. Не было видно ни дальней стены, ни лестницы, которая проходила вдоль нее и очертания которой различались выше. На уровне же моих глаз как будто возвышалась некая преграда.
- Елки-палки! - прошептал я и медленно, по-прежнему держась руками за подоконник, опустил ноги на площадку. Доски заскрипели, но выдержали. Я обернулся.
Прошло, по всей видимости, не меньше минуты, прежде чем я догадался, на что смотрю. Внутри башни, подобно патрону в барабане старинного револьвера, находился космический корабль!
Позабыв все свои страхи, я отпустил подоконник и сделал шаг вперед.
По нынешним меркам корабль был не слишком большим - метров пятьдесят в длину. Матово-черный металлический корпус - если то, конечно, был металл - поглощал свет. В нем ничего не отражалось. Очертания корабля можно было различить только на фоне стены благодаря резкой границе между светом и тенью.
Я ни секунды не сомневался, что вижу настоящий звездолет, поскольку он в точности отвечал моим представлениям о том, как должен выглядеть космический корабль. Где-то я читал, что и сегодня дети на сотнях миров изображают дом в виде квадрата с пирамидкой наверху и прямоугольником, из которого идет дым, даже если сами живут в орбитальных «деревьях». То же самое с горами - они продолжают рисовать Маттер-хорны, несмотря на то, что у них перед глазами холмы вроде тех, которые расположены у плато Пиньон. Не помню, какое объяснение выдвигал автор статьи - то ли коллективные воспоминания, то ли наведенные символы...
Пожалуй, этот звездолет слишком уж точно соответствовал моим представлениям.
Я видел изображения старых ракет, летавших еще до Ордена, до Падения, до Гегемонии, до Хиджры... Черт побери, до всего. Этот корабль сильно на них смахивал. Узкий корпус, заостренный наверху, со стабилизаторами внизу - короче, я смотрел на позаимствованный из наведенных символов и коллективных воспоминаний космический корабль.
На Гиперионе не было ни частных, ни бесхозных звездолетов. Даже обыкновенные «челноки» обходились слишком дорого, чтобы ими разбрасываться и прятать в древних башнях. Столетия тому назад, еще до Падения, когда возможности Великой Сети казались неограниченными, кораблей имелось в избытке - они принадлежали ВКС, Гегемонии, дипломатам, планетарным правительствам, корпорациям, фондам, исследовательским группам и мультимиллиардерам. Но и в те дни требовались ресурсы целой планеты, чтобы построить звездолет. На моей памяти, а также на памяти моей матери, бабушки и прабабушки корабли строил только Орден, нечто среднее между Вселенской Церковью и галактическим правительством. А частный звездолет был не по карману и Его Святейшеству на Пасеме.
И нате вам пожалуйста - космический корабль в старинной башне.
Не обращая внимания на скрип досок, я подошел еще ближе. От лестницы до корпуса было метра четыре. Глянув вниз, в бездонный черный провал, я почувствовал, что у меня кружится голова, а потом вдруг заметил, что где-то в пятнадцати метрах подо мной лестница подходит к корпусу едва ли не вплотную.
Я бросился вниз. Одна из ступеней провалилась у меня под ногой, но я сумел сохранить равновесие и побежал дальше.
На площадке не было перил, она уходила в темноту, точно доска для прыжков в воду. Если я упаду, то наверняка сверну себе шею. Отогнав эту мысль, я приблизился к кораблю и прижал к корпусу ладонь.

Предыдущая страница 2 Следущая страница


3 Дэн Симмонс

Корпус оказался теплым. Он напоминал на ощупь шкуру некоего гигантского зверя. Впечатление усиливаюсь тем, что по корпусу время от времени пробегала дрожь - словно корабль дышал, словно у меня под ладонью билось его сердце. Неожиданно моя ладонь провалилась в пустоту. Часть корпуса исчезла - не то чтобы в нем открылся люк или повернулась на шарнирах дверца, нет, просто-напросто образовалось широкое отверстие.
Зажглись огни. Я увидел коридор. Почему-то мне на ум пришло сравнение с кишкой. Потолок и стены коридора тускло светились.
Я помедлил. На протяжении многих лет моя жизнь, подобно жизням большинства людей, была спокойной и предсказуемой. На этой неделе я случайно убил человека, был приговорен к смертной казни и казнен, а когда воскрес, очутился в легенде. Так стоит ли останавливаться на достигнутом?
Я вошел в корабль, и отверстие за моей спиной мгновенно затянулось. Разверстая пасть проглотила добычу и захлопнулась.

***

Коридор начисто опроверг мои ожидания. Когда речь заходила о звездолетах, мне всегда вспоминался трюм транспорта, на котором нас переправляли на Урсу: серый металл, повсюду заклепки, защелки, которых не откроешь, трубы, из которых тоненькими струйками сочится пар. А тут все было иначе. Стены гладкие, можно сказать, безликие, переборки отделаны деревом, теплым, почти живым на ощупь. Если на корабле имелся воздушный шлюз, я его не заметил. Лампы в стенах вспыхивали при моем приближении и гасли у меня за спиной. Я догадывался, что ширина корабля в поперечнике не больше десяти метров, однако из-за того, что коридор слегка изгибался, казалось, что на самом деле звездолет куда просторнее. Наконец коридор вывел меня к колодцу, в котором обнаружилась металлическая лесенка. Я поставил ногу на ступеньку, и наверху вспыхнули огни. Предположив, что там интереснее, чем внизу, я стал подниматься.
На следующей палубе я наткнулся на проекционную нишу вроде тех, изображения которых видел в старинных книгах; еще там имелись столы и стулья, расставленные весьма причудливым образом, а также рояль. Наверно, ни один из десяти тысяч жителей Гипериона не догадался бы, что это за инструмент. Мне было проще: бабушка и мать любили музыку, а потому в нашем фургоне пианино занимало почетное место. Много раз дядья и дед жаловались, что из-за него не повернуться, что приходится расходовать кучу электричества, таская его повсюду за собой, что здравомыслящие люди давно купили бы себе карманный синтезатор или что-нибудь в том же роде. Однако женщины стояли на своем - никакой другой инструмент не сравнится по звуку с настоящим пианино (и не важно, что после каждого переезда его нужно настраивать заново). А когда бабушка вечерами играла Рахманинова, Баха или Моцарта, всякие жалобы прекращались. Именно от бабушки я узнал о великих инструментах прошлого - и вот теперь вижу перед собой один из них, явно изготовленный до Хиджры.
Не обращая внимания ни на проекционную нишу, ни на прозрачную стену, за которой виднелась каменная кладка башни, я приблизился к роялю. Над клавиатурой отливала позолотой надпись «Стейнвей». Я тихонько присвистнул и коснулся пальцами клавиш, не осмеливаясь, правда, нажать. Бабушка утверждала, что эта фирма перестала производить рояли еще до Большой Ошибки и что после Хиджры не появилось ни единого нового инструмента. Значит, передо мной рояль, которому как минимум тысяча лет. Среди тех, кто любил музыку, «Стейнвей» и скрипки Страдивари были чем-то вроде мифа. Неужели такое возможно? Клавиши, наверное, изготовлены из слоновой кости - из бивней вымершего животного, которое называли слоном. Человек может жить очень и очень долго благодаря поульсенизации и криогенной фуге, и Мартин Силен - лучшее тому подтверждение; а вот как сохранился этот артефакт, как уцелели в столь длительном путешествии сквозь пространство и время дерево, металл и слоновая кость?
Я сыграл до-ми-соль си-бемоль, затем взял аккорд до-мажор. Звук был безупречным, как и акустика корабля. Несмотря на свой почтенный возраст и все световые годы, которые ему довелось преодолеть, инструмент оказался прекрасно настроенным.
Я выдвинул табурет, сел и принялся играть «Fur Elise». Простая, незатейливая мелодия гармонировала с тишиной, что царила на корабле. Лампы в стенах слегка потускнели, аккорды заполнили каюту, отдавались эхом в колодце с лестницей. Играя, я думал о матери и бабушке, о том, что они и не догадывались, где мне придется вспоминать полученные в детстве уроки музыки. На душе стало грустно, и эта печаль словно передалась мелодии.
Закончив, я быстро, почти виновато отдернул пальцы, мне стало стыдно, что я играл столь простую мелодию на таком замечательном инструменте, настоящем подарке прошлого. Вставать не хотелось, и я погрузился в размышления о корабле, старом поэте и о том, каким образом оказался во все это замешан Рауль Эндимион.
- Очень мило, - произнес голос у меня за спиной.
Признаюсь, я подскочил от неожиданности. Я не слышал ничьих шагов, не ощущал присутствия постороннего...
Я резко обернулся. В каюте никого не было.
- В последний раз эту мелодию играли давным-давно. - Голос, казалось, исходил из центра каюты. - Мой прежний пассажир предпочитал Рахманинова.
Я постарался взять себя в руки и не задавать глупых вопросов, которые вертелись на языке.
- Ты - корабль? - спросил я, не зная, глупый ли это вопрос, но рассчитывая получить ответ.
- Разумеется. - Голос был мужским. Естественно, мне и раньше доводилось слышать механические голоса; правда, ни одну из машин, с которыми я общался, нельзя было назвать действительно разумной. Церковь с Орденом запретили производство Иск-Инов более двух столетий назад, а после того как Техно-Центр помог Бродягам уничтожить Гегемонию, большинство населения тысячи обезображенных войной миров целиком и полностью поддержало церковников. Что там говорить - едва я осознал, что беседую с по-настоящему разумной машиной, у меня взмокли ладони, а к горлу подкатил комок.
- А кто был твоим.., э.., прежним пассажиром?
- Человек, которого называли Консулом, - ответил корабль после секундной заминки. - Большую часть жизни он провел на дипломатической службе.
Настала моя очередь помедлить, прежде чем раскрыть рот. Я вдруг подумал, что казнь, быть может, все-таки состоялась и «жезл смерти» искорежил мой мозг настолько, что я вообразил, будто попал в эпическую поэму.
- Что случилось с Консулом?
- Он умер, - ответил корабль. В голосе машины промелькнул, как мне показалось, намек на сожаление.
- Как? - уточнил я. В «Песнях» говорилось, что после Падения Консул ушел на космическом корабле в Сеть. На каком корабле, на этом? - И где? - Из «Песней» следовало, что в компьютере звездолета, на котором Консул покинул Гиперион, находился второй кибрид Джона Китса.
- Я не помню, где умер Консул, - сообщил корабль. - Помню только, что он умер, а я возвратился. Очевидно, меня в свое время запрограммировали на возвращение.
- У тебя есть имя? - справился я. Интересно, с кем я разговариваю - с бортовым компьютером или с Джоном Китсом?
- Нет. Просто «Корабль». - Машина вновь выдержала паузу. - Хотя я как будто припоминаю, что когда-то у меня было имя.
- Джон? Или Джонни?
- Может быть. Не помню.
- Почему? Неполадки с памятью?
- Память функционирует нормально. Около двухсот стандартных лет назад я получил травму, которая уничтожила ряд воспоминаний, а в остальном с моей памятью все в порядке.
- Но что это была за травма, ты не помнишь?
- Нет, - бодро отозвался корабль. - Полагаю, я получил ее тогда же, когда умер Консул и мне пришлось вернуться на Гиперион, но полной уверенности у меня нет.
- А что было потом? Ты вернулся и с тех пор все время оставался в башне?
- Да. Некоторое время я пробыл в Граде Поэтов, но в основном находился здесь.
- А кто переправил тебя сюда?
- Мартин Силен. Поэт, с которым вы уже встречались.
- Ты знаешь об этом? - удивился я.
- Конечно. Именно я представил месье Силену данные о вашем процессе и казни. Я помог передать взятки и раздобыл транспорт, чтобы переправить вас в башню.
- Каким образом? - Мне почему-то представилось, как звездолет садится за телефон и начинает обзванивать всех подряд.
- На Гиперионе нет инфосферы как таковой, однако я отслеживаю все свободные частоты, а также перехватываю микроволновые, волоконно-оптические и мазерные сообщения.
- Иными словами, шпионишь для Силена.
- Совершенно верно.
- А что тебе известно о его планах в отношении дня? - Я снова повернулся к роялю и начал наигрывать Баха.
- Месье Эндимион, - окликнул меня другой голос.
Я обернулся и увидел А.Беттика, который стоял на металлической лестнице.
- Хозяин решил, что вы заблудились. Я пришел проводить вас обратно в башню. Вы как раз успеете переодеться к обеду.
Я пожал плечами, встал и направился к лестнице, а перед тем, как последовать за андроидом, произнес, обращаясь к полутемной каюте:
- Приятно было поговорить. Корабль.
- Рад был познакомиться, месье Эндимион. До скорой встречи.

Глава 7

Факельные звездолеты «Бальтазар», «Гаспар» и «Мельхиор» вышли из пылающих орбитальных дебрей и на целую астрономическую единицу приблизились к безымянному солнцу, когда командор Стоун сообщила капитану де Сойе, что воскрешение состоялось.
- Честно говоря, мы воскресили только одного, призналась она.
Капитан де Сойя моргнул.
- А того, кому.., ну, не повезло.., вернули в саркофаг?
- Пока нет, - отозвалась командор. - С ним отец Сапиега.
- Их прислал Орден? - с надеждой в голосе поинтересовался де Сойя. С курьерами Ватикана проблем всегда больше, чем с посланцами Ордена.
- Нет. - Командор Стоун покачала головой. - Оба из Ватикана, легионеры Христа. Отец Гавронски и отец Вандрисс.
Капитан с трудом скрыл досаду. Легионеры Христа, пришедшие на смену куда более либеральным иезуитам, начали обретать влияние где-то лет за сто до Большой Ошибки; ни для кого не являлось секретом, что Его Святейшество дает им самые ответственные поручения и наделяет весьма широкими полномочиями.
- Кто выжил?
- Отец Вандрисс. - Стоун бросила взгляд на свой комлог. - Он уже должен был прийти в себя.
- Отлично. В шесть сорок пять поднимите силу тяжести до одного «g», примите на борт капитанов Хирна и Буле и проводите их в носовую кают-компанию. А я навещу отца Вандрисса.
- Слушаюсь, сэр. - Командор Стоун отдала честь и исчезла.
Помещение по соседству с тем, где находился реаниматор, больше напоминало часовню, нежели медицинский отсек. Капитан де Сойя преклонил колена пред алтарем, а затем присоединился к отцу Сапиеге, который стоял рядом с каталкой. Сапиега был старше большинства членов экипажа - ему было по меньшей мере семьдесят стандартных, его лысина сверкала в свете галогенных ламп. Де Сойе всегда казалось, что капеллан - человек раздражительный и не слишком далекий, как те приходские священники, с которыми он сталкивался в детстве.
Сапиега отступил в сторону. Капитан кивнул и посмотрел на тело на каталке. На вид отцу Вандриссу было около тридцати, длинные темные волосы завиты по ватиканской моде - точнее, завивка начинала входить в моду, когда де Сойя последний раз был на Пасеме, три года назад по объективному времени (а по субъективному всего два месяца).
- Отец Вандрисс, вы слышите меня?
Молодой священник молча кивнул. Насколько было известно де Сойе, сразу после воскрешения язык какое-то время не слушается.
- Что ж, - проговорил капеллан, - я, пожалуй, займусь вторым. - Он нахмурил брови и поглядел на де Сойю так, словно капитан был виноват в неудачном исходе процедуры. - Непорядок, святой отец. Пройдет несколько недель, если не месяцев, прежде чем отец Гавронски станет самим собой. Ему предстоят тяжкие муки. - Де Сойя промолчал. - Не хотите на него взглянуть? Тело.., гм.., лишь отдаленно напоминает человеческое. Внутренние органы видны отчетливо и...
- Займитесь делом, отец, - перебил де Сойя. - Вы свободны.
Сапиега как будто хотел что-то сказать, но тут прозвучал звуковой сигнал, извещавший об изменении силы тяжести. Отец Вандрисс, который как раз пытался сесть, рухнул обратно на каталку. Сапиега медленно двинулся к выходу. После нулевой гравитации даже сила тяжести в один «g» казалась непереносимой.
- Отец Вандрисс, - тихо повторил де Сойя, - вы меня слышите?
Молодой священник снова кивнул. Судя по выражению глаз, его терзала адская боль. Кожа Вандрисса поблескивала, словно ее минуту назад пересадили - или он только что родился. Неестественно розовая, будто обожженная, а крестоформ - лиловый, в два раза крупнее обычного...
- Вы знаете, где находитесь? - прошептал капитан. «И кто вы такой?» - мысленно добавил он. Человек, которого воскресили, мог пребывать в полуобморочном состоянии от нескольких часов до нескольких дней. Де Сойя знал, что курьеры проходят спецподготовку, однако не представлял, как можно подготовить к смерти и воскрешению.
Помнится, инструктор в семинарии выразил эту мысль без обиняков: «Даже если мозг забывает, клетки помнят, как умирали и как были мертвыми».
- Я помню. - Голос отца Вандрисса напоминал зубовный скрежет. - Вы капитан де Сойя?
- Совершенно верно. Капитан отец де Сойя.
Вандрисс попробовал приподняться на локте, но у него не вышло.
- Ближе, - прошептал он, не в силах оторвать голову от подушки.
Де Сойя наклонился над каталкой. От Вандрисса пахло формальдегидом. Лишь немногие среди служителей Церкви были посвящены в таинства воскрешения; де Сойя к таковым не относился. Он мог совершить крещение, причастить, соборовать (должность капитана космического корабля последнюю возможность предоставляла гораздо чаще, нежели две первые), однако ни разу не присутствовал при воскрешении, а потому не имел ни малейшего понятия, каким образом из расплющенных чудовищной гравитацией костей, бесформенной груды плоти и мозговой жидкости вновь возникло человеческое тело. Наверно, все дело в крестоформе, этом божественном чуде...
Вандрисс зашептал ему на ухо:
- Должны.., поговорить... - Слова давались курьеру с громадным трудом.
- Через пятнадцать минут начнется совещание, на которое прибудут капитаны двух других кораблей. Вас перенесут на кресло и...
- Не надо. - Вандрисс покачал головой. - Послание.., только для вас.
- Хорошо.
- Выражение лица де Сойи осталось прежним. - Вы не хотите подождать, пока...
Вандрисс снова качнул головой. Кожа у него на лице топорщилась, словно из-под нее выпирали мускулы.
- Сейчас... - Де Сойя молча ждал продолжения. - Вы должны.., взять звездолет-«архангел»... Компьютер знает, куда лететь...
Значит, и мне придется умереть, подумал де Сойя Господи, ну почему меня не миновала чаша сия?
- Что мне сказать остальным? - спросил он.
- Ничего. Передайте командование кораблем.., старшему офицеру.., а «Волхвами» будет командовать капитан Буле...У нее другие задачи...
- Могу я узнать, какие именно? - Де Сойя с громадным трудом сохранял спокойствие. Всего лишь тридцать секунд назад весь смысл его жизни заключался в том, чтобы одержать победу и сохранить в целости «Бальтазар» и весь отряд, а теперь...
- Нет, - прошептал Вандрисс. - Эти приказы.., вас не касаются. - Священник был бледен и явно изнемогал от напряжения. Де Сойя вдруг осознал, что находит удовольствие в мучениях ближнего, и вознес про себя молитву о прощении.
- Итак, - произнес он, - я должен покинуть свой корабль. Могу я взять личные вещи? - Он имел в виду фарфоровую статуэтку, которую незадолго до своей смерти на Возрождении-Вектор ему подарила сестра. Хрупкая вещица, которую при ускорениях помещали в стазис, сопровождала капитана на протяжении всех лет, какие он провел в космосе.
- Нет. Отправляйтесь немедленно.
- От чьего лица вы мне приказываете? - справился де Сойя.
- От лица Его Святейшества Папы Римского Юлия Четырнадцатого. - Лицо курьера исказила гримаса боли. - Приказ имеет приоритет «омега», который перекрывает все распоряжения Ордена и Генерального Штаба. Понимаете, капитан де Сойя?..
- Понимаю. - Де Сойя почтительно наклонил голову.

***

Названия у звездолета класса «архангел» не было. Факельщики никогда не казались де Сойе прекрасными - похожи на бутылочные тыквы, мостик и боевая палуба кажутся крохотными рядом с огромным двигателем Хоукинга и сферой ускорителя, однако по сравнению с авизо они выглядели верхом совершенства. Тот представлял собой нагромождение асимметричных сфер и додекаэдров, между которыми вились бесчисленные кабели, тянувшиеся от двигателя Хоукинга; подо всем этим была погребена крохотная пассажирская каюта.
Капитан вкратце объяснил Хирну, Буле и Стоун, что его срочно вызывают по делам, и передал командование над «Бальтазаром» и отрядом бывшим подчиненным, которые никак не могли прийти в себя от изумления, а затем переправился на одноместном боте на авизо. Он запрещал себе оглядываться, но перед тем как бот пришвартовался к «архангелу», все же не выдержал и бросил прощальный взгляд на «Бальтазар», из-за корпуса которого, будто из-за горизонта некоей чудесной планеты, вставало солнце.
На мостике авизо обнаружились панель управления и тактический процессор. Размерами мостик напоминал каюту де Сойи на «Бальтазаре», разве что на факельщике отсутствовали все эти кабели, приборы и два амортизационных кресла. По соседству с мостиком располагалась каютка, служившая одновременно штурманской и платяным шкафом.
Де Сойе сразу бросилось в глаза, что амортизационные кресла резко отличаются от обычных. Стальные, начисто лишенные обивки конструкции в форме человеческого тела больше напоминали столы в прозекторской, нежели кресла. По ребру кресел бежала кромка - для того, чтобы жидкость не сливалась на пол; во время ускорения силовое поле наверняка поддерживается только У кресел, дабы то, что в начале полета составляло тело человека, не разлетелось по каюте в краткий период невесомости. Де Сойя заметил раструбы, по которым, очевидно, подавалась вода или специальный раствор - чем там моют стальные кресла?
- Ускорение через две минуты, - произнес металлический голос. - Пристегнитесь.
Ни тебе «здравствуйте», подумалось де Сойе, ни даже «пожалуйста».
- Корабль? - позвал он. Разумеется, на корабле Ордена не могло быть настоящего Иск-Ина - как не могло их быть на всей подвластной Ордену территории, - однако де Сойе вдруг показалось, что Ватикан сделал исключение для авизо.
- До начального ускорения одна минута тридцать секунд, - сообщил металлический голос. Де Сойя понял, что расспрашивать бортовой компьютер бесполезно, и поторопился занять одно из кресел и пристегнуться ремнями - широкими, толстыми. Интересно, зачем они здесь? Для красоты? Неужели мало силового поля?
- Тридцать секунд. Примите к сведению, что переход в состояние С-плюс смертелен для человека.
- Спасибо, - поблагодарил Федерико де Сойя. Сердце бешено колотилось, этот стук громом отдавался в ушах. На панели управления замигали огоньки. Поскольку возможности пилотировать корабль у него не было, де Сойя не обратил на них внимания.
- Пятнадцать секунд. Предлагаю помолиться. - Пошел в задницу! - Де Сойя молился с той самой секунды, когда покинул отца Вандрисса. Сейчас он добавил к своим мольбам еще одну - попросил простить за сквернословие.
- Пять секунд. Конец связи. Благослови вас Бог, воскресните во имя Христово.
- Аминь, - произнес де Сойя и закрыл глаза. В тот же миг заработал двигатель.

Глава 8

Вечер в Эндимионе наступил рано. Я наблюдал за тем, как сгущаются над городом осенние сумерки, из окна той комнаты, где пришел в себя днем. В комнате, в которую меня привел А.Бетгик, поджидал элегантный, но без вычурности вечерний наряд - хлопчатобумажные коричневые брюки, зауженные к икрам, льняная белая рубашка с чем-то вроде кружевных манжет, черный кожаный жилет, черные носки, черные ботинки из мягкой кожи и золотой браслет. Андроид также показал мне ванную, которая располагалась этажом ниже, и сообщил, что я могу надеть висевший на двери купальный халат. Я поблагодарил А.Беттика, принял ванну, высушил волосы, надел все, что лежало на кровати, за исключением браслета, и стал гадать. Солнечный свет постепенно приобрел золотистый оттенок, с холмов к университету поползли тени. Когда же свет поблек и над горами на востоке показалось созвездие Лебедя, А.Бетгик вернулся за мной.
- Пора? - спросил я.
- Не совсем. Вы упомянули, что хотели бы со мной поговорить.
- Ах да! - Я указал на кровать, единственный предмет мебели в комнате. - Присаживайся.
Голубокожий андроид не сдвинулся с места.
- Если не возражаете, сэр, я предпочитаю стоять.
Сложив на груди руки, я оперся спиной о подоконник. Прохладный вечерний воздух был напоен запахом челмы.
- Обойдемся без «сэров». Вполне сойдет просто Рауль. - Я помедлил. - Если, конечно, тебя не запрограммировали обращаться к.., э... - я чуть было не сказал «людям», однако мне не хотелось, чтобы А.Бетгик подумал, будто он в моих глазах - не человек, - ..к окружающим таким образом.
А.Бетгик усмехнулся:
- Нет, сэр. Если честно, меня вообще не программировали - по крайней мере в том смысле, в каком программируют машины.
За исключением синтетических мышц и верхнего слоя кожи, которые увеличивают, к примеру, мою силу и сопротивляемость радиации, во мне нет искусственных частей. Однако андроид должен быть вежливым. Посему, если вам так угодно, я буду вас называть «месье Эндимион».
Я пожал плечами:
- Как хочешь. Извини, но в андроидах я не разбираюсь, поэтому и попадаю впросак.
- Не стоит извиняться, месье Эндимион, - с улыбкой отозвался А.Бетгик. - Лишь немногие из живущих ныне людей видели воочию представителей моей расы.
Вот как? «Моей расы». Интересно.
- Расскажи мне поподробнее про свою расу. Кажется, законы Гегемонии запрещали изготавливать андроидов?
- Да. - Я заметил, что А.Бетгик стоит в позе «вольно». Может, он когда-то служил в армии? - Подобный запрет существовал на Старой Земле и на многих мирах Гегемонии еще до Хиджры, однако Альтинг принял решение, по которому разрешалось изготавливать андроидов для использования на Окраине. А Гиперион в те дни относился как раз к планетам Окраины.
- И относится к ним по сей день, - буркнул я.
- Так точно, сэр.
- Когда тебя изготовили? На каких мирах ты побывал? Чем занимался? - Спохватившись, я прибавил: - Надеюсь, ты понимаешь мое любопытство?
- Конечно, месье Эндимион, - ответил андроид с акцентом, который я не смог определить. То был инопланетный, неизмеримо древний акцент. - По гиперионскому календарю меня изготовили в 26-м году новой эры.
- То бишь в двадцать шестом веке. Шестьсот девяносто четыре года назад. - А.Бетгик молча кивнул. - Выходит, ты родился.., появился на свет уже после гибели Старой Земли, - проговорил я, обращаясь скорее к себе, чем к нему.
- Да, сэр.
- И Гиперион был твоим первым.., местом работы?
- Нет, сэр. Первые пятьдесят лет своей жизни я провел на Асквите, при дворе его королевского величества Артура Восьмого, сюзерена Виндзорского двора в изгнании, а также при дворе его кузена Руперта, князя Монако в изгнании. Когда король Артур скончался, я по завещанию перешел к сыну монарха, королю Уильяму Двадцать Третьему.
- А, Печальный Король Билли.
- Да, сэр.
- Ты попал на Гиперион вместе с королем Билли, когда тот бежал от Горация Гленнон-Хайта?
- Да. Вообще-то нас, андроидов, отправили на Гиперион за тридцать с лишним лет до прибытия короля Билли и прочих колонистов. Сразу после того, как генерал Гленнон-Хайт одержал победу в битве при Фомальгауте. Его королевское величество решил тогда на всякий случай подыскать новую планету для своих подданных.
- И в те дни ты повстречался с месье Силеном, правильно? - Я указал на потолок и Представил себе старого поэта в паутине трубок системы жизнеобеспечения.
- Нет, - возразил андроид. - В ту пору, когда в Граде Поэтов кипела жизнь, мы не были знакомы. Я имел удовольствие познакомиться с месье Силеном позже, во время паломничества в Долину Гробниц Времени, которое состоялось через два с половиной столетия после смерти его королевского величества.
- И больше не покидал Гиперион, так? Получается, ты провел здесь пятьсот лет, даже больше.
- Да, месье Эндимион.
- Ты бессмертен? - Я знал, что задаю нескромный вопрос, однако мне очень хотелось услышать ответ.
А.Беттик вновь усмехнулся:
- Вовсе нет, сэр. Если со мной произойдет несчастный случай, я могу умереть, как всякий человек. Однако при изготовлении в мои клетки заложили возможность непрерывной поульсенизации, поэтому я практически не старею и не болею.
- Это из-за поульсенизации у всех андроидов голубая кожа?
- Нет, сэр. Голубая кожа у нас потому, что такой кожи нет ни у кого из людей, а разработчики считали своим долгом подчеркнуть разницу между андроидами и людьми.
- Значит, человеком ты себя не считаешь?
- Нет, сэр. Я считаю себя андроидом.
Я улыбнулся, подивившись собственной наивности.
- Ты по-прежнему служишь людям. Но ведь законы Гегемонии запрещали использовать андроидов в качестве рабов. - А.Беттик молча ждал продолжения. - Ты не хочешь обрести свободу? Не хочешь стать самостоятельной личностью?
А.Беттик подошел к кровати. Я решил, что андроид собирается сесть, однако он всего-навсего аккуратно сложил рубашку и брюки, в которых я днем гулял по городу.
- Месье Эндимион, позвольте заметить, что я вот уже несколько столетий ощущаю себя самостоятельной личностью. И потом, законы Гегемонии погибли вместе с Гегемонией.
- Однако ты продолжаешь служить месье Силену. И остальные тоже.
- Совершенно верно. Но я делаю это потому, что считаю нужным.
Меня сконструировали в помощь человеку. Я выполняю свои обязанности и делаю это с удовольствием.
- То есть ты остался здесь по своей воле, - подытожил я.
А.Беттик утвердительно кивнул и улыбнулся.
- Да, сэр. Другое дело, что свобода воли применительно ко всем нам, андроидам и людям, - понятие растяжимое.
Вздохнув, я оттолкнулся от подоконника. За окном было темно. Очевидно, вскоре поэт пригласит меня за стол.
- И будешь служить месье Силену, пока он не умрет, так?
- Нет, сэр, - ответил А.Бетгик. - Если, конечно, мое мнение кого-то заинтересует.
- Неужели? - Я вопросительно приподнял бровь. - А что бы ты предпочел, если бы тебе предложили выбирать?
- Если вы согласитесь выполнить поручение месье Силена, - проговорил андроид, - я бы предпочел отправиться с вами.

***

Очутившись наверху, я обнаружил, что больничная палата превратилась в столовую. Пенолитовая «летающая кровать» исчезла вместе с медицинскими приборами и прочим оборудованием, потолок сделался прозрачным. Как и пристало бывшему пастуху, я легко отыскал на небе созвездия Лебедя и Сестер-Близнецов. У каждого из витражных окон стояли высокие треноги со светильниками, пламя которых одновременно освещало и обогревало комнату. Посреди помещения располагался длинный обеденный стол с двумя затейливыми канделябрами; свечи отражались в хрустале, фарфоре и столовом серебре. На противоположных концах стола размещались два кресла, в одном из них сидел Мартин Силен.
Старого поэта было не узнать. Казалось, за то время, что мы не виделись, он сбросил несколько столетий. Вместо мумии с восковой кожей и запавшими глазами я увидел обычного старика - разве что, судя по выражению глаз, страшно голодного. Подойдя поближе, я заметил под столом переплетение трубок, но в остальном иллюзия того, что передо мной оживший мертвец, была полной.
Заметив мое изумление. Силен хмыкнул.
- Днем ты застал меня в самый неподходящий момент, Рауль Эндимион, - прохрипел он. Изменился даже голос: чтобы расслышать поэта, уже не требовалось напрягать слух. - Я никак не приду в себя после заморозки.
Он указал на кресло напротив. - После криогенной фуги? - уточнил я, расстилая на коленях салфетку. Последний раз я сидел за столь роскошным столом в тот день, когда демобилизовался и отправился прямиком в лучший ресторан портового города Гран-Чако на полуострове Южный Коготь, где заказал самые дорогие кушанья и просадил все свои деньги (но оно того стоило).
- Естественно. - Я смутился, поняв, что свалял дурака. - Иначе прожил бы я, по-твоему, столько лет? - Силен снова хмыкнул. - Да, возраст уже не тот. Пока очухаешься...
Я набрал полную грудь воздуха и произнес:
- Пожалуйста, сэр, не обижайтесь, но сколько вам лет?
Пропустив мой вопрос мимо ушей, Силен сделал знак андроиду - не А.Беттику, - который стоял у двери. В следующий миг другие андроиды начали вносить кушанья. Мне налили воды. А.Беттик приблизился к Мартину Силену с бутылкой вина в руках, дождался утвердительного кивка, проделал освященный веками ритуал - подал старику пробку и малую толику вина на дне бокала. Силен посмаковал вино, проглотил и фыркнул. Приняв это за одобрение, А.Беттик наполнил наши бокалы.
Подали закуску - запеченный в углях шашлычок из цыплят и нежные ломтики сырой говядины под соусом. Силен, кроме того, пододвинул к себе стоявший на его конце стола паштет из печени с листьями мандрагоры. Я поднял с тарелки украшенную резьбой крышку, попробовал цыплячье крылышко и нашел его восхитительным.
Несмотря на весьма почтенный возраст, лет восемьсот, а может, и все девятьсот, Мартин Силен, едва ли не самый старый на свете человек, отличался завидным аппетитом. Когда он набросился на говядину, я заметил, как сверкнули ослепительно-белые зубы; интересно, они искусственные или палеореконструированы? Вероятно, второе.
Внезапно я осознал, что жутко голоден. Аппетит разыгрался то ли после несостоявшейся казни, то ли после прогулки по городу и проникновения в башню с кораблем. Несколько минут в комнате царила тишина, которую нарушали только шаги андроидов, потрескивание свечей да звон ножей и вилок; время от времени тихонько завывал ветер.
Андроиды убрали закуску и подали дымящийся суп из мидий.
- Я так понял, ты уже успел познакомиться с кораблем?
- справился Силен.
- Да. Это и вправду корабль Консула?
- А чей же еще? - Силен махнул рукой андроиду, и нам принесли горячий, прямо из печи, хлеб. От него исходил чудесный аромат, который смешивался с ароматом мидий и запахом осенней листвы с улицы.
- И с его помощью, значит, я должен спасти девочку?
Честно говоря, я ждал, что поэт спросит, какое решение я принял. Вместо этого он поинтересовался:
- Что ты думаешь об Ордене?

Предыдущая страница 3 Следущая страница


Эндимион 4

- Об Ордене? - недоуменно переспросил я. Моя рука с ложкой замерла на полпути ко рту. Силен молча ждал. Я опустил ложку и пожал плечами. - По правде сказать, я о нем почти не думаю.
- Даже после того, как тебя приговорили к смерти?
Я не стал делиться своими соображениями насчет того, что приговором обязан не столько Ордену, сколько гиперионскому правосудию.
- Моя жизнь никак не зависела от Ордена.
Поэт кивнул и пригубил вино.
- А от Церкви?
- Не понял, сэр.
- От Церкви твоя жизнь тоже не зависела?
- Пожалуй, да. - Я догадывался, что отвечаю, будто скованный от смущения подросток, однако эти вопросы казались куда менее важными, чем тот, который поэт задал мне при первой встрече и ответа на который, очевидно, ждал.
- Я помню тот день, когда мы впервые услышали об Ордене. Через несколько месяцев после исчезновения Энеи. На орбите Гипериона появились звездолеты Церкви, десантники захватили Ките, Порт-Романтик, Эндимион вместе с университетом и все прочие крупные города и космопорты. Однако они не задержались, улетели куда-то на боевых скиммерах; далеко не сразу мы сообразили, что им нужны крестоформы.
Я кивнул. Пока ничего нового. Захват плато Пиньон, где водились крестоформы, был последней крупной операцией, которую осуществила дряхлеющая Церковь Войска Ордена появились на Гиперионе почти полтора столетия спустя - оккупировали всю планету, очистили от жителей Эндимион и другие города вблизи плато...
- Корабли, залетавшие в те годы на Гиперион, доставляли новости, от которых шла кругом голова, - продолжал Силен. - Церковь распространяла свое влияние на миры Великой Сети, потом на планеты Окраины...
Андроиды убрали тарелки из-под супа и подали птицу под горчичным соусом и печеную рыбу с икрой.
- Утка? - на всякий случай уточнил я.
Поэт оскалил свои реконструированные зубы.
- По-моему, в самый раз после твоих недавних.., э.., испытаний.
Я вздохнул и тронул вилкой мясо. На глаза неожиданно навернулись слезы. Я вспомнил, как изнывала от нетерпения Иззи... Неужели это было неделю назад? Кажется, прошла целая вечность. Я поглядел на Мартина Силена, попытался представить, как он справляется со своими воспоминаниями. Когда ты помнишь о том, что было столетия назад, разве можно сохранить разум? Поэт перехватил мой взгляд и усмехнулся. В который уже раз я спросил себя, не безумен ли мой сотрапезник.
- Итак, мы узнали про Орден и стали задумываться, каково нам придется под его властью. - Поэт жевал и говорил одновременно. - Теократия! В эпоху Гегемонии никто не мог вообразить чего-либо подобного. В ту пору религия была личным делом каждого - я, к примеру, принадлежал к дюжине конфессий и сам основал пару-тройку новых вероисповеданий. - Он пристально поглядел на меня. - Ну да тебе все это известно. Ты же слышал «Песни».
Я промолчал.
- Большинство моих знакомых составляли дзен-гностики. От дзена в той вере было больше, чем от христианства; впрочем, и то и другое на деле являлось профанацией. Паломничества предпринимались для развлечения. Путешествие по святым местам с путеводителем в руках. Дерьмо собачье! - Силен хмыкнул. - Гегемония никогда по-настоящему не связывалась с религией. От идеи объединить гражданские общественные установления с религиозными принципами попахивало варварством; такое годилось разве что для Кум-Рияда или какого-нибудь другого захудалого мирка на Окраине. А затем явился Орден - метод кнута и пряника, крестоформ надежды...
- Орден не правит, - заметил я. - Он советует.
- Вот именно, - согласился старик, тыкая в мою сторону вилкой. Между тем А.Беттик подлил ему вина. - Орден советует, а не правит. На сотнях миров Церковь наставляет своих прихожан, а Орден помогает советами. Но христианин, который хочет воскреснуть, ни за что не пропустит мимо ушей советы Ордена и обязательно прислушается к наставлениям Церкви, верно?
Я передернул плечами. К тому, что за всем на свете стоит Церковь, люди ныне привыкают сызмальства.
- Но ты не христианин, Рауль Эндимион, и не желаешь воскресать. Правильно?
Я посмотрел на поэта. Внезапно у меня возникло ужасное подозрение: «Он сам признался, что давно следит за мной. Если ему удалось похитить человека из тюрьмы, значит, он в сговоре с властями. Может, это он организовал приговор и казнь, а сейчас устроил мне какую-то хитрую проверку?» - Весь вопрос в том, - продолжал Силен, игнорируя мой испепеляющий взор, - почему ты не христианин? Почему не желаешь воскресать? Разве жизнь не доставляет тебе удовольствия?
- Доставляет, - процедил я сквозь зубы.
- Однако ты не принял крест. Отказался от дара вечной жизни.
Я положил вилку на стол. Андроид истолковал это движение как признак того, что я закончил есть, и убрал нетронутую утку.
- Я отказался от крестоформа! - Какими словами поведаешь о чувствах, передававшихся из поколения в ! поколение среди кочевников, которых когда-то изгнали с родных земель? О яростном стремлении к независимости? О скептицизме и привычке проверять теорию практикой, обо всем том, что дало мне образование? Лучше и не пытаться.
- Мартин Силен кивнул, словно удовлетворился моим объяснением.
- По-твоему, крестоформ и благодать, которая нисходит на истинного христианина при заступничестве католической церкви - не одно и то же?
- Для меня крестоформ - обыкновенный паразит! - воскликнул я и подивился ненависти, прозвучавшей в моем голосе.
- А может, ты просто испугался, что потеряешь.., гм.., свои мужские достоинства?
Андроиды принесли двух шоколадных лебедей, наполненных трюфелями. Я к своему даже не прикоснулся. В «Песнях» рассказывалось о священнике Поле Дюре, который обнаружил на плато Пиньон племя дикарей-бикура и выяснил, что они дожили до наших дней благодаря сим-биоту-крестоформу, подаренному якобы легендарным Шрайком.
Крестоформ действовал на бикура приблизительно так же, как и на тех, кто пользуется им сегодня, однако Поль Дюре отметил побочные эффекты - необратимое разрушение мозга и отмирание половых органов. Бикура, все до единого, были придурковатыми евнухами.
- Нет, - ответил я. - Мне известно, что Церковь решила эту проблему.
- Ты прав. - Силен усмехнулся и стал похож на мумифицированного сатира. - Однако необходимо причаститься и пройти воскрешение под надзором Церкви. Иначе тебя ожидает участь бикура.
Я кивнул. На протяжении столетий множество людей пыталось украсть секрет бессмертия. До того как войска Ордена оцепили Пиньон, в окрестностях плато процветала контрабанда. Кое-кто выкрадывал крестоформы из монастырей. Результат, впрочем, оставался одним и тем же - человек лишался разума и пола. Тайной крестоформа владела только Церковь.
- Ну так что?
- Почему же ты отказался, мой мальчик? Неужели тебе показалось, что исповеди и десятина - слишком высокая цена за бессмертие? Миллиарды людей решили иначе.
- Другие могут делать что угодно, - проговорил я после продолжительной паузы. - У них своя жизнь, а у меня - своя.
Признаться, я и сам не понял, что хотел сказать, однако поэт вновь кивнул. Когда он расправился с лебедем, андроиды убрали тарелки и принесли кофе.
- Ладно. Ты думал над моим предложением?
Вопрос показался мне настолько абсурдным, что я с трудом удержался от смеха.
-Да.
- И что?
- Хочу кое-что выяснить. - Силен молча ждал продолжения. - Чего ради я должен соглашаться? Вы упоминали о том, что без документов я никто. Между прочим, в города я соваться и не собираюсь. Отсидеться на болотах куда проще, чем бежать с Гипериона с вашей малолетней подружкой. И потом, власти считают, что я мертв, поэтому никому и в голову не придет искать Рауля Эндимиона, и он совершенно спокойно может вернуться к своим родичам. Правильно? Так с какой стати мне браться за это дело?
- А с такой, - ухмыльнулся поэт. - Ты ведь хочешь быть героем, верно?
Я презрительно фыркнул и положил руки на скатерть, на фоне которой мои пальцы выглядели мясистыми обрубками.
- Ты хочешь быть героем, - повторил Силен. - Одним из тех, кто творит историю, а не просто наблюдает за событиями, которые обтекают его, словно вода - лежащий на ее пути камень.
- Не понимаю, о чем вы толкуете. - Естественно, я все прекрасно понимал, за исключением одного - откуда он так хорошо меня знает?
- Я тебя знаю, - произнес Мартин Силен, словно угадав, о чем я думаю.
Пожалуй, стоит сказать, что мысль о телепатии мне в голову не приходила. Во-первых, я не верю в телепатию - точнее, не верил тогда; а во-вторых, я догадывался, что дело тут скорее в бесценном опыте. Человек, проживший без малого тысячу стандартных лет, даже если он выжил из ума, наверняка способен практически безошибочно читать выражения лиц и «язык тела».
Или же это было простым совпадением, удачной догадкой.
- Я не хочу быть героем. Когда моя бригада сражалась с повстанцами на южном континенте, я видел, чем кончали герои.
- А, на Урсе, - пробормотал Силен. - Южный полярный медведь, самая бесполезная на всем Гиперионе куча грязи и льда. Помнится, я что-то слышал о тамошних беспорядках.
Война на Урсе длилась восемь гиперионских лет, в ней погибли тысячи юнцов, записавшихся по глупости в Силы Самообороны. Похоже, старик не представляет, о чем говорит.
- Герои не те, кто подставляет грудь под плазменные гранаты. - Силен облизнулся, будто ящерица. - Я разумею настоящего героя, доблестного и благородного настолько, что ему воздают почести как божеству. Героя в буквальном смысле слова, центральное действующее лицо динамичного сюжета, того, чьи ошибки неминуемо оборачиваются гибелью. - Он выжидательно поглядел на меня, а когда понял, что я буду молчать и дальше, спросил: - Или ты не совершаешь трагических ошибок и не любишь динамичные сюжеты?
- Я не хочу быть героем.
Силен склонился над чашкой кофе. Когда он поднял голову, в его глазах мелькнул озорной огонек.
- Где ты стрижешься, паренек?
- Простите?
- Волосы у тебя длинные, но не растрепанные. - Он снова облизнулся. - Где ты их стрижешь?
- Если застреваю на болотах, - ответил я со вздохом, - то стригу сам, а когда попадаю в Порт-Романтик, захожу в парикмахерскую на Дату-стрит.
- Ага! - Силен откинулся на спинку кресла. - Знаю, знаю. Это в Ночном квартале, верно? Скорее переулок, чем настоящая улица. Там был рынок, на котором продавали живых хорьков в золоченых клетках. Стригли прямо на улице, а лучшая парикмахерская принадлежала человеку по имени Палани By. У него было шесть сыновей, и когда очередной из них становился взрослым, Палани добавлял новое кресло. - Поэт посмотрел на меня, и я вновь поразился выражению его глаз. - Это было сто лет назад.
- Я стригусь в парикмахерской Палани. Ею владеет его правнук Калакауа. А кресел там по-прежнему шесть.
- Так-так, - пробормотал поэт. - Немногое изменилось на нашем милом Гиперионе, а, Рауль?
- Что вы хотите сказать?
- Сказать? - переспросил старик, показывая мне свои ладони, словно стремился убедить, что не замышляет ничего дурного. - Я просто поддерживаю беседу. Знаешь, забавно представлять, как исторические фигуры, тем паче герои будущих мифов платят парикмахеру за стрижку... Странное переплетение жизни с мифологией. Я размышлял об этом много лет назад... Тебе известно, что такое «дату»?
- Нет. - Признаться, я не ожидал, что он так резко сменит тему.
- Ветер, который дует с Гибралтара. Он приносит чудесные ароматы. Должно быть, кому-то из поэтов и художников, которые основали Порт-Романтик, показалось, что от зарослей челмы и плотинника на холмах исходит приятный запах... Знаешь, что такое Гибралтар?
- Нет.
- Огромная скала на Земле. - Силен оскалил зубы. - Заметь, не на Старой Земле, а просто на Земле. - Я заметил. - Земля остается Землей, мой мальчик. Уж кому знать об этом, как не человеку, который на ней жил.
Неужели такое возможно?
- Я хочу, чтобы ты ее нашел, - заявил поэт, глаза которого вдруг засверкали.
- Нашел? - повторил я. - Старую Землю? А как же ваша девочка, Энея?
- Ты спасешь Энею и найдешь Землю, - отозвался Силен, взмахом костлявой руки отметая мое недоумение.
Я кивнул. Может, растолковать ему, что Старая Земля канула в черную дыру после Большой Ошибки?
Впрочем, Силен, наверно, и покинул Землю в ту самую пору. Нет, не стоит разбивать иллюзии несчастного старика. В «Песнях» говорилось, что Техно-Центр замышлял похитить Старую Землю, переместить ее то ли в созвездие Геркулеса, то ли к Магеллановым Облакам.
Но это, несомненно, чистейшей воды фантазия. Магеллановы Облака - другая галактика, находящаяся, если я правильно помню, более чем в ста шестидесяти тысячах световых лет от Млечного Пути. Между тем до сего дня еще ни один звездолет не выходил за пределы крохотной сферы в спиральном рукаве нашей галактики. Даже с двигателем Хоукинга путешествие к Большому Магелланову Облаку займет несколько столетий корабельного времени и десятки тысяч лет объективного. Такую дорогу не осилить и Бродягам, которые обитают в межзвездном пространстве.
Кроме того, планеты не похищают.
- Я хочу, чтобы ты нашел и вернул Землю, - продолжал Силен. - Я хочу увидеть перед смертью родную планету. Верни ее мне, Рауль Эндимион.
- Разумеется, - откликнулся я, глядя на старика в упор. - Подумаешь, эка невидаль: спасти девчонку от швейцарской гвардии и войск Ордена, оберегать ее до тех пор, пока она не превратится в Ту-Кто-Учит, найти Старую Землю и показать вам. Что-нибудь еще?
- Да, - торжественно произнес Мартин Силен. Все признаки старческого слабоумия были налицо. - Я хочу, чтобы ты выяснил, какого хрена надо Техно-Центру, и остановил этих подонков Иск-Инов. - Ладно. А чем мне заняться после того, как я разыщу пропавший Техно-Центр и справлюсь с объединенной волей тысяч богоподобных Иск-Инов? - Сарказм капал с моего языка точно яд.
- Ты должен встретиться с Бродягами и узнать, могут ли они предложить мне бессмертие... Настоящее бессмертие, а не это христианское дерьмо.
Я сделал вид, будто записываю в блокнот.
- Бродяги. Бессмертие. Никакого христианского дерьма. Заметано. Что еще?
- Я хочу, чтобы ты уничтожил Орден и подорвал могущество Церкви.
Так-так. Двести или триста миров, которые добровольно подчинились Ордену. Триллионы принявших крещение. Армия, справиться с которой не смогли бы все войска Гегемонии.
- Хорошо, позабочусь. Это все?
- Нет. Проследи, чтобы Шрайк не сделал больно Энее и перестал мучить людей.
Я призадумался. Из «Песней», принадлежащих перу этого самого Мартина Силена, следовало, что Шрайк погибнет в будущем от руки полковника Федмана Кассада. Сознавая, что взывать к логике в разговоре с умалишенным бесполезно, я все-таки упомянул об этом событии.
- Правильно! - воскликнул старик. - Но пока он еще жив! И погибнет только через тысячи лет. А я хочу, чтобы ты остановил его сейчас.
- Хорошо, хорошо. - Я решил не спорить понапрасну.
Мартин Силен неожиданно обмяк, словно окончательно растерял силы. Я вновь увидел перед собой мумию с восковой кожей, запавшими глазами и костлявыми пальцами. Однако взгляд поэта по-прежнему пронизывал насквозь. Я попытался представить, каким влиянием на людей обладал Силен в молодости, но мне не хватило воображения.
Старик кивнул, и А.Беттик налил нам шампанского.
- Ты согласен, Рауль Эндимион? - строго спросил поэт. - Согласен спасти Энею, отправиться с нею в дальний путь и совершить все остальное? - С одним условием. - Силен нахмурился, но промолчал. - Я хочу взять с собою А.Беттика.
Андроид стоял у стола с бутылкой шампанского в руке, глядя прямо перед собой. Его лицо ровным счетом ничего не выражало.
- Моего андроида? - удивился поэт. - Ты серьезно?
- Вполне.
- А.Беттик служит мне с тех пор, как у твоей прапрабабки появились титьки, - прохрипел старик и с такой силой стукнул кулаком по столу, что я испугался, выдержат ли кости. - А.Беттик! Ты хочешь уйти с ним?
Голубокожий андроид кивнул.
- Дерьмо! - бросил Силен. - Забирай его, Рауль.
Больше тебе ничего не нужно? Как насчет моего кресла?
Может, возьмешь респиратор или зубы?
- Спасибо, не надо.
- Итак, Рауль Эндимион, - поэт вновь заговорил суровым тоном, - ты согласен выполнить мое поручение? - Согласен спасти и оберегать Энею до тех пор, пока не исполнится ее предназначение.:, и умереть, если понадобится?
- Согласен, - ответил я.
Мартин Силен приподнял бокал. Я тоже. Поэт начал произносить тост, и только тут мне пришло в голову, что следовало бы предложить шампанского и андроиду.
- За безрассудство! - провозгласил старик. - За божественное безумие! За бесцельные скитания и проповеди пророков! За смерть тиранов и гибель врагов! - Я было поднес бокал к губам, но оказалось, что Силен еще не кончил. - За героев! За героев, которые стригут волосы! - И поэт одним глотком осушил бокал.
Я последовал его примеру.

Глава 9

Взирая на мир глазами новорожденного - в буквальном смысле слова, - воскрешенный капитан отец Федерико де Сойя пересек площадь Пьяцца-Сан-Пьетро, миновал изящные арки колоннады Бернини и приблизился к базилике Святого Петра. На бледно-голубом небе ослепительно сверкало солнце, было прохладно - единственный обитаемый континент Па-сема находился на высоте полторы тысячи метров над уровнем моря; как ни странно, разреженный воздух был насыщен кислородом. Величавые колонны купались в солнечном свете, который создавал некое подобие ауры над головами людей, серебрил мраморные статуи, воспламенял пурпурные мантии кардиналов. В глазах рябило от сине-красно-оранжевых полос на костюмах швейцарских гвардейцев, которые замерли на посту у ворот. Посреди площади возвышался обелиск, соперничающий в красоте с пилястрами на фасаде базилики, а в сотне метров над площадью золотился огромный купол. Голуби, кружившие над мостовой, то и дело меняли цвет, становились то белыми на фоне небосвода, то черными - на фоне купола. Площадь кишела людьми: тут были простые священники в черных сутанах с розовыми пуговископы в белых мантиях с алым подбоем, кардиналы в багрянце и пурпуре; граждане Нового Ватикана в иссиня-черных костюмах и рубашках с кружевными манжетами, монахини в накрахмаленных платьях, напоминавшие чаек с распростертыми крыльями; офицеры в красно-черной форме Ордена, какую надел сегодня и де Сойя; туристы и гости, которым повезло оказаться на понтификальной мессе, напялившие свои лучшие наряды, в основном черного цвета, зато из самого дорогого материала, - эти наряды искрились и переливались на солнце. Толпа продвигалась к базилике, разговоры потихоньку смолкали, лица светились ожиданием, но улыбок не было - присутствие на таком событии требовало сосредоточенности.
Воскрешенного лишь накануне капитана де Сойю - а с того момента, как он покинул «Бальтазар», прошло четыре дня - сопровождали отец Баджо, капитан Марджет By и монсеньер Лукас Одди. Пухленький, приятный в общении Баджо руководил воскрешением де Сойи; худощавая, молчаливая By была адъютантом командующего космическим флотом Ордена адмирала Марусина; что касается Одди, несмотря на свои восемьдесят семь стандартных лет, по-юношески резвого и отличавшегося завидным здоровьем, тот являлся доверенным лицом и помощником Симона Августино, кардинала Лурдзамийского, первого министра Ватикана. Молва утверждала, что могущественнее кардинала Лурдзамийского только сам Папа, что лишь Симон Августино имеет прямой доступ к Его Святейшеству и что первый министр - человек необычайной проницательности. О могуществе кардинала говорило и то, что именно он был префектом Sacra Congregatio pro Gentium Evangelizatione se de Propaganda Fide, легендарного Евангелического Братства.
Капитана де Сойю присутствие Марджет By и монсеньера Одди удивляло не больше, чем солнечные зайчики на фасаде базилики. Толпа притихла. Капитан и его спутники поднялись по широкой лестнице, миновали швейцарских гвардейцев и очутились в нефе собора. Под высокими сводами гуляло эхо; де Сойя почувствовал, как на глаза наворачиваются слезы - столь прекрасны были украшавшие собор произведения искусства: в первом приделе справа - «Pieta» Микеланджело, дальше - древняя бронзовая статуя святого Петра (правая ступня отполирована до блеска губами верующих) работы Арнольфо ди Камбрио и, наконец, подсвеченная сзади, исполненная непередаваемого очарования скульптура Джулианы Фальконьери Санта Вержине, изваянная Пьетро Камни в шестнадцатом веке, свыше полутора тысяч лет назад.
Глотая слезы, капитан де Сойя окропил голову святою водой и встал на колени рядом с отцом Баджо. Мало-помалу в базилике установилась тишина: не стало слышно ни шарканья, ни кашля. Базилика погрузилась во мрак, лишь золотились в свете галогенных ламп бесценные шедевры прошлого. Де Сойя устремил взгляд на бронзовые византийские колонны балдахина работы Бернини над алтарем - золоченого, украшенного затейливой резьбой; оттуда может служить мессу только Папа - и вновь подивился тому, сколько чудес успело произойти за последние двадцать четыре часа. Было больно, мысли путались, словно он приходил в себя после сильного удара по голове; обычная головная боль не шла с этим ни в какое сравнение, каждая клеточка тела, казалось, помнила о смерти и даже после воскрешения восставала против гибели. А другие чудеса - вкус мясного бульона, которым его накормил отец Баджо, бледно-голубое пасемское небо за окнами лаборатории, сострадание на лицах тех, с кем ему довелось встретиться, мягкие, умиротворяющие голоса... Капитан де Сойя, человек по натуре сентиментальный, не плакал с детства, с тех пор как ему минуло пять или шесть лет; но сегодня он не стыдился слез. Иисус Христос даровал капитану вторую жизнь, разделил с ним - простым офицером из бедной семьи, родом с захудалой планеты - таинство воскрешения; клетки в теле де Сойи помнили не только боль смерти, но и восторг пробуждения. Капитана переполняла радость, которую невозможно выразить словами.
Месса началась с фанфар, которые пронзили тишину точно сверкающие лезвия. К ликующей музыке присоединился хор, торжественно зазвучал орган, ослепительно-яркие огни выхватили из мрака Папу и его свиту.
«Как молодо он выглядит!» - подумалось капитану де Сойе. Папе Юлию Четырнадцатому было слегка за шестьдесят, однако на святейшем престоле он восседал свыше двухсот пятидесяти лет, за исключением того времени, которое было потрачено на восемь воскрешений. Он стал первосвященником под именем Юлия Шестого, после восьмидесятичетырехлетнего правления антипапы Тейяра Первого, и всякий раз, воскресая, брал себе то же имя. Наблюдая за Папой, де Сойя вспоминал историю Юлия, обе ее версии - официальную и ту, что изложена в запрещенных «Песнях» (которые, кстати сказать, прочитывает всякий обученный грамоте подросток).
Согласно обеим версиям, когда-то Папу Юлия звали Ленар Хойт и в истинную веру он обратился под влиянием Поля Дюре, археолога-иезуита и наделенного харизмой теолога. Дюре являлся поборником учения Святого Тейяра, по которому человечество в состоянии эволюционировать к божественности; допущенный к престолу святого Петра после Падения, Дюре утверждал даже, что люди могут стать богами. Приняв сан и имя Юлия Шестого, Ленар Хойт беспощадно искоренил эту гнусную ересь.
Обе версии сходились также и в том, что именно отец Дюре, находясь в ссылке на Гиперионе, обнаружил симбиота, получившего название крестоформа. А вот дальше начинались разночтения. Если верить поэме, Дюре получил крестоформ от диковинного существа по имени Шрайк.
Церковь же учила, что Шрайк, который если и существовал, то являлся, безусловно, очередным воплощением сатаны, не имеет с крестоформом ничего общего; он только искушал впоследствии и Дюре, и Хойта. По церковной версии, дьяволу поддался лишь Дюре. В «Песнях», которые представляли собой чудовищное смешение искаженной истории и мифологии, рассказывалось, как отец Дюре распял сам себя в огненном лесу на плато Пиньон, не желая возвращать крестоформ Церкви. Поэт-язычник Мартин Силен, автор кощунственных «Песней», полагал, что таким образом Дюре стремился уберечь Церковь от греха, от роковой ошибки принять гнусного паразита за дар свыше. Официальная история, которой, разумеется, верил де Сойя, заявляла, что Дюре просто не выдержал мучений, причиняемых симбиотом, и, подстрекаемый демоном Шрайком, какового мнил своим врагом, преданный анафеме за фальсификацию археологических данных, решил скрыть от Церкви ниспосланное через него Господом таинство воскрешения.
Молодой священник Ленар Хойт отправился на Гиперион в поисках друга и бывшего наставника. В поэме утверждалось, что он принял оба крестоформа - свой собственный и Дюре, а незадолго до Падения вернулся на Гиперион, чтобы умолить Шрайка избавить его от этого бремени. Церковь оспаривала подобный ход событий: отец Хойт проявил незаурядное мужество, возвратившись на планету, чтобы покончить с демоном. Так или иначе, во время второго паломничества на Гиперион Хойт скончался. Дюре воскрес с крестоформом Хойта; он вынырнул из хаоса, воцарившегося после Падения, с тем чтобы стать первым антипапой в современной истории. При нем Церковь пришла в упадок, но произошел несчастный случай, после которого из общего крестоформа, который Дюре именовал паразитом, а Хойт - откровением свыше, воскрес не Дюре, а Ленар Хойт, будущий Папа Юлий Шестой. Как это случилось, до сих пор оставалось одной из главных тайн Церкви; со временем христианство превратилось из презираемого культа в единственную религию человечества.
На глазах де Сойи Папа Юлий - худощавый мужчина с бледным лицом - поднял над алтарем святые дары, и капитана внезапно бросило в дрожь.
Отец Баджо объяснил, что всепоглощающее ощущение новизны и непреходящее изумление, последствия воскрешения, исчезнут в ближайшие недели, а вот чувство благодарности будет укрепляться с каждым возрождением. Теперь де Сойя понимал, почему Церковь считала самоубийство одним из наиболее тяжких грехов - совершивший такой грех подлежал немедленному отлучению: ведь после того как погрузился в пепел смерти, Благодать сияет гораздо ярче. Не будь наказание за самоубийство столь суровым, процедура воскрешения вполне могла бы стать популярным развлечением.
Тем временем месса приближалась к завершению. Вновь зазвучали фанфары, вступил хор. Осознав, что вскоре вкусит тело Господне и причастится Его крови, пресуществленных самим первосвященником, капитан Федерико де Сойя, на которого обрушился очередной приступ головокружения, зарыдал как ребенок.

***

После мессы капитан де Сойя вместе со спутниками отправился в сад. Небо над куполом собора приобрело золотистый оттенок.
- Федерико, - проговорил отец Баджо, - вам предстоит очень важная встреча. Достаточно ли прояснилось ваше сознание?
- Вполне, - ответил де Сойя.
Монсеньер Лукас Одди, за спиной которого маячила капитан By, положил руку на плечо офицеру.
- Федерико, сын мой, вы уверены? Мы можем подождать до завтра.
Де Сойя покачал головой. У него в голове роились воспоминания о прослушанной мессе, во рту еще ощущался привкус святых даров, он слышал голос Христа, однако все это не мешало ему думать.
- Я готов, - произнес он.
- Отлично. - Монсеньер Одди кивнул Баджо. - Можете идти, святой отец. Вы нам больше не нужны.
Баджо поклонился и двинулся прочь. Де Сойя, на которого словно снизошло озарение, понял, что никогда больше не увидит священника; сердце затопила волна любви, на глаза вновь навернулись слезы. Хорошо, что темно и никто этого не видит. Интересно, с кем он встретится и где? В легендарных апартаментах Борджа? Или в Сикстинской капелле? А может, в комнате для гостей, в башне, которая называлась когда-то башней Борджа?
Монсеньер Лукас Одди остановился и указал на каменную скамью, на которой сидел какой-то человек; присмотревшись, де Сойя узнал кардинала Лурдзамийского и понял, что встреча, к которой его готовили, состоялась. Офицер опустился на колени перед кардиналом и прильнул губами к перстню на протянутой руке.
- Встаньте, - произнес кардинал, дородный мужчина с резкими чертами лица; его низкий голос показался де Сойе гласом Господним. - Присаживайтесь.
Капитан уселся на скамью, остальные продолжали стоять. По левую руку от кардинала, спрятавшись в тень, сидел еще один человек в офицерской форме, на которой не было видно знаков различия. Чуть поодаль находились и другие люди.
- Отец де Сойя, - начал Симон Августино, кардинал Лурдзамийский, - позвольте представить вам адмирала Уильяма Ли Марусина. - Он кивнул на человека слева от себя.
Капитан мгновенно вскочил, встал по стойке «смирно» и отдал честь.
- Виноват, сэр, - выдавил он. - Я должен был вас узнать.
- Вольно, - разрешил Марусин. - Садитесь, капитан.
Де Сойя подчинился; теперь он вел себя осторожнее, смутно начиная сознавать, в чьей компании оказался.
- Мы довольны вами, капитан, - сказал Марусин.
- Благодарю вас, сэр, - пробормотал де Сойя, украдкой оглядываясь по сторонам.
- И мы тоже, - пророкотал кардинал Лурдзамийский. - Вот почему мы выбрали именно вас.
- Выбрали для чего, ваше преосвященство? - У де Сойи от напряжения и сумятицы в мыслях вновь закружилась голова.
- Для осуществления миссии, которую поручают вам Орден и Церковь, - проговорил адмирал, наклоняясь вперед. В свете звезд - луны у Пасема не было - де Сойя отчетливо видел черты его лица.
Где-то зазвонил колокол, созывая монахов к вечерне. На близлежащих зданиях вспыхнули прожектора, направленные на купол собора.
- Как обычно, - продолжил кардинал, - докладывать будете своему командованию и представителю Церкви. - Он бросил взгляд на адмирала.
- А что за миссия, ваше преосвященство? Или мне следует спросить у господина адмирала? - Марусин являлся прямым начальником де Сойи, однако высшие офицеры Ордена все же уступали рангом прелатам Церкви.
Марусин кивнул Марджот By, которая приблизилась к скамье и протянула де Сойе голокуб.
- Включите, - велел адмирал.
Де Сойя надавил пальцем на выступ на днище керамического куба. В воздухе сформировалось изображение девочки. Капитан стал вращать изображение, отметив про себя темные волосы и пристальный взгляд широко распахнутых глаз. Картинка разогнала тьму вокруг скамьи; подняв голову, де Сойя увидел, что изображение отражается в зрачках кардинала и Марусина.
- Ее зовут... - Кардинал помолчал. - Вообще-то мы точно не знаем. Как по-вашему, святой отец, сколько ей лет?
Де Сойя прикинул, перевел гиперионские годы в стандартные и ответил:
- Наверно, двенадцать. - Честно говоря, он не слишком хорошо умел определять возраст детей. - Быть может, одиннадцать. Разумеется, стандартных.
- Ей было одиннадцать лет по гиперионскому календарю, когда она исчезла двести шестьдесят с лишним стандартных лет тому назад.
Де Сойя вновь повернулся к изображению. Вероятнее всего, девочка давным-давно мертва или же успела несколько раз воскреснуть, если, конечно, ее крестили. Интересно, зачем ему показывают этот портрет?
- Эта девочка - дочь женщины по имени Ламия Брон, - заметил адмирал Марусин. - Ничего не вспоминаете?
Имя казалось смутно знакомым. Де Сойя напряг память. Неожиданно на ум пришли строки из «Песней».
- Вспоминаю. Она вместе с Его Святейшеством участвовала в последнем паломничестве на Гиперион.
Кардинал сложил на коленях пухлые руки и слегка подался вперед. В свете, исходящем от голокуба, его сутана казалась ярко-красной.
- Ламия Брон имела половую близость с исчадием ада. С кибридом, клонированным подобием человека, мозг которого представлял собой один из искусственных интеллектов Техно-Центра. Вы помните историю, святой отец? Помните гнусные вирши Силена?
Де Сойя моргнул. Неужели его вызвали в Ватикан только для того, чтобы покарать за детские грехи? Ведь он еще двадцать лет назад признался на исповеди, что читал «Песни», получил отпущение и с тех пор не прикасался к проклятой книге. Капитан покраснел.
- Все в порядке, сын мой, - утешил кардинал, заметив смущение де Сойи. - Каждый из нас читал «Песни»... Слишком сильно любопытство, слишком велико искушение.
Никто из нас не избежал этого греха... Вы помните, что Ламия Брон сошлась с кибридом Джона Китса?
- Смутно, - отозвался де Сойя и, спохватившись, прибавил: - Ваше преосвященство.
- А вам известно, кто такой Джон Ките?
- Нет, ваше преосвященство.
- Поэт, живший до Хиджры, - пророкотал кардинал. Звездное небо над Пасемом прочертили три голубых инверсионных следа. Де Сойя без труда определил, какого класса корабли и чем они вооружены, и вновь погрузился в размышления. Его не удивило, что он не помнит подробностей относительно Джона Китса; уже в детстве техника и великие космические сражения интересовали капитана гораздо больше, чем что-либо из эпохи до-Хиджры, в особенности поэзия.
- Женщина, о которой рассказывается в «Песнях», - продолжал кардинал, - не только спала с кибридом, ной понесла от него.
Де Сойя вопросительно изогнул бровь.
- Я не знал, что кибриды... Ну... Мне всегда казалось, они...
- Стерильны? - со смешком уточнил кардинал. - Как андроиды? Увы, сын мой, закосневшие в грехе Иск-Ины создали точную копию человека. Мужчину, который совратил дщерь Евы.
Де Сойя понимающе кивнул. Честно говоря, ему было все равно, кибриды с андроидами или грифоны с единорогами. Если его не подводит память, этих существ давным-давно нет на свете. И Бог с ними, главное сейчас - выяснить, какое отношение к капитану де Сойе имеют рассуждения насчет мертвых поэтов и беременных баб.
Словно отвечая на не заданный вслух вопрос, адмирал Марусин сказал:
- Ребенок Ламии Брон - та девочка, чье изображение, капитан, вы видите перед собой. Она родилась на Гиперионе после гибели кибрида.
- Она не совсем человек, - прошептал кардинал - Ведь несмотря на то, что тело ее.., отца, кибрида Китса, было уничтожено, искусственный интеллект сохранился в петле Шрюна.
Адмирал Марусин тоже наклонился поближе к де Сойе, словно собирался поделиться конфиденциальной информацией.
- Мы полагаем, что ребенок еще до своего рождения общался с кибридом Китса, заключенным в петле. И мы почти уверены, что через кибрида этот.., зародыш поддерживал связь с Техно-Центром.
Де Сойе захотелось перекреститься, но он совладал со своими чувствами. Из книг и всего того, чему его учили, у капитана сформировалось представление о Техно-Центре как об очередном воплощении дьявола, наиболее могущественном исчадии ада в современной истории. Уничтожение Техно-Центра, как подсказывала де Сойе вера, спасло не только хиревшую Церковь, но и человечество в целом. Интересно, что мог узнать ребенок от бестелесных, лишенных даже подобия души существ?
- Девочка представляет опасность, - заявил кардинал. Техно-Центр уничтожен, к нуль-порталам доступа нет, Церковь запретила наделять машины интеллектом, который можно сопоставить с человеческим разумом, однако этот ребенок - агент Иск-Инов, слуга дьявола.
Де Сойя потер подбородок, внезапно осознал, что смертельно устал.
- Вы говорите о ней так, будто она до сих пор жива. И до сих пор остается маленькой девочкой.
Зашуршала ткань - кардинал переменил положение, после чего произнес зловещим тоном:
- Она жива, святой отец. И ничуть не повзрослела.
Де Сойя устремил взгляд на голографическое изображение, потом прикоснулся к кубу. Изображение померкло.
- Криогенная фуга?
- На Гиперионе находятся Гробницы Времени, - принялся объяснять кардинал. - Одна из них, которую называют Сфинксом (помните, наверно, из истории или из «Песней»), представляет собой временной портал. Никто не знает, как он действует; кстати говоря, пропускает этот портал только избранных. - Кардинал искоса поглядел на Марусина и вновь повернулся к де Сойе. - Девочка вошла в Сфинкса двести шестьдесят четыре стандартных года назад. Вошла и не вышла. Уже тогда нам было известно, что она представляет опасность для Ордена, но мы немного опоздали... Согласно сведениям из надежного источника, она снова появится в Сфинксе меньше чем через месяц. По-прежнему ребенок и по-прежнему смертельно опасна.
- Смертельно опасна, - повторил де Сойя. Он отказывался что-либо понимать.
- Его Святейшество предвидел такой поворот событий. Без малого три столетия тому назад Господь в своей милости поведал Его Святейшеству, какую угрозу таит в себе дитя. Теперь Папа намерен устранить опасность.
- Ничего не понимаю, - признался капитан. Изображение погасло, однако лицо девочки стояло перед его мысленным взором. - Какая угроза может исходить от маленького ребенка?
Кардинал стиснул локоть де Сойи с такой силой, что капитану стало больно.
- Она - агент Техно-Центра, вирус в Теле Христовом. Его Святейшеству открылось, что девочка обладает способностями, которых не может быть у людей. В частности, дьявольским даром убеждать: любой, кто ее услышит, отринет Слово Господне и перейдет на сторону сатаны.

Предыдущая страница 4 Следущая страница


5 Дэн Симмонс

Де Сойя мало что понял, однако на всякий случай кивнул.
- Что же я должен делать, ваше преосвященство?
- Капитан де Сойя, - произнес адмирал Марусин командным голосом, который после всех перешептываний показался неестественно громким, - вы освобождаетесь ото всех предыдущих заданий. Вам поручается найти девочку и вернуть ее Ватикану.
- Сын мой, - добавил кардинал, заметив, должно быть, выражение лица де Сойи, - вы опасаетесь за судьбу девочки?
- Да, ваше преосвященство.
Интересно, подумалось капитану, не роет ли он этим признанием себе могилу?
- Успокойтесь, сын мой. - Кардинал, отпустив локоть де Сойи, перешел на дружеский тон. - Никто - слышите, никто - не причинит девочке ни малейшего вреда. Его Святейшество особо подчеркнул, что ваша вторая по важности задача - доставить ее сюда целой и невредимой.
- А первоочередная задача, - подхватил адмирал Марусин, - вернуть девочку на Ватикан и передать Верховному Командованию Ордена.
Де Сойя судорожно сглотнул. «Почему я?» - эти слова рвались у него с языка, но вслух он произнес только:
- Все понятно, сэр.
- Вы получите папский диск, который позволит вам пользоваться всеми ресурсами, какими располагает Орден. С этим вопросов нет?
- Никак нет, сэр. - Несмотря на твердый голос, де Сойя не находил себе места от удивления. Выходит, он теперь может командовать губернаторами планет?
- Сегодня же вас переправят в систему Гипериона, - продолжал адмирал тем же суровым, не терпящим возражений тоном. - Капитан By?
Адъютант выступила из тени и вручила де Сойе красную папку с диском. Капитан кивнул, стараясь совладать с сумятицей в мыслях. «В систему Гипериона... На «архангеле»... Снова умирать, снова испытать чудовищную боль... Господи Боже, я не хочу, не хочу! Да минует меня чаша сия...» - В вашем распоряжении наш лучший на сегодняшний день звездолет. Он того же класса, что и корабль, на котором вы прибыли на Пасем, однако рассчитан на шесть человек, огневой мощью не уступит факельщику и оборудован автоматической системой воскрешения.
- Ясно, сэр. - Ну и дела, подумалось де Сойе. Автоматическая система воскрешения. Неужели машину допустили к святым таинствам?
- Сын мой, конечно, жаль, что приходится полагаться на роботов. - Кардинал вновь похлопал де Сойю по руке. - Однако этот звездолет доставит вас в те уголки пространства, которые пока недоступны Церкви. Грешно отказывать вам в воскрешении только из-за того, что поблизости нет ни одного священника. Его Святейшество лично благословил корабль и автоматическую систему, а потому здесь нет ни малейшего кощунства.
- Спасибо, ваше преосвященство, - пробормотал де Сойя. - Но я не совсем понимаю, о каких уголках пространства идет речь. Вы же сказали, что мне предстоит отправиться на Гиперион... Я там никогда не был, однако полагал, что этот мир...
- Гиперион подчиняется Ордену, - перебил адмирал. - Но если вы не сумеете захватить.., освободить девочку и вам придется следовать за ней на другие планеты, на корабле должна быть автоматическая система воскрешения.
Де Сойя наклонил голову.
- Мы надеемся, что вы найдете девочку на Гиперионе, - продолжал адмирал. - Прибыв на планету, свяжитесь с генералом Барнс-Эйвне, командиром бригады швейцарских гвардейцев. С того момента, как вы предъявите генералу свой диск, гвардейцы переходят под ваше командование.
«Господи! - мысленно воскликнул де Сойя. - Я же всего-навсего капитан космического корабля! С какой стати мне командовать гвардейцами?
Для меня все одно - что пехота, что кавалерия...» - Мы отдаем себе отчет в том, что вам не доводилось командовать наземными подразделениями, однако, - адмирал хмыкнул, - подобное повышение по службе необходимо. Повседневные проблемы по-прежнему будет решать генерал Барнс-Эйвне, но вы, если понадобится для спасения ребенка, можете отменить любой приказ генерала.
- А что... - Де Сойя прокашлялся. - Что будет с ребенком? Вы, кажется, упомянули, что не знаете, как зовут эту девочку...
- Перед тем как исчезнуть, - ответил кардинал, - она называла себя Энеей. Что касается вашего вопроса, сын мой... Повторяю, мы намерены помешать ей осквернить Тело Христово, но вреда причинять не собираемся. Наоборот, мы стремимся спасти ее бессмертную душу. Таковы распоряжения Его Святейшества.
Прозвучавшие в голосе кардинала нотки подсказали де Сойе, что разговор окончен. Капитан поднялся, и в ту же секунду на него накатила дурнота - последствие воскрешения. «А скоро мне опять умирать». На глаза вновь навернулись слезы.
- Капитан де Сойя, - произнес, поднявшись со скамьи, адмирал Марусин, - ваше задание будет считаться выполненным, когда вы доставите девочку на Пасем и передадите лично мне.
- Мы рассчитываем, что это произойдет в течение ближайших недель, - пророкотал кардинал.
- На вас лежит огромная ответственность, - заявил адмирал. - Вы должны приложить все силы, чтобы выполнить поручение Его Святейшества л доставить девочку на Пасем целой и невредимой - пока заложенный в нее губительный вирус не распространился среди наших братьев и сестер во Христе. Мы знаем, что вы не подведете, капитан де Сойя.
- Так точно, сэр, - отозвался капитан. «Ну почему я?» Он опустился на колени, прильнул губами к перстню на руке кардинала, а когда снова встал, адмирал Марусин уже скрылся во мраке.
Сопровождаемый монсеньером Лукасом Одди и капитаном Марджет By, де Сойя направился к выходу из) сада. Мысли по-прежнему путались, сердце бешено колотилось, душу терзали нетерпение и страх. Капитан оглянулся в тот самый миг, когда в небо над Ватиканом взмыл очередной катер. Голубое пламя выхватило из мрака купол собора, крыши близлежащих домов и садовые деревья. На несколько секунд стала отчетливо видна группа людей у стены башни. Там находился адмирал Марусин, который стоял спиной к де Сойе, как и два швейцарских гвардейца в доспехах, с иглометами наизготовку. Лицо четвертого члена группы мгновенно врезалось отцу Федерико в память, чтобы возникать перед мысленным взором в грядущие годы.
На каменной скамье, залитой голубым светом, устремив печальный взгляд на де Сойю, сидел Его Святейшество Папа Юлий Четырнадцатый, первосвященник католической церкви, которая насчитывала ныне свыше шестисот миллиардов прихожан; пастырь еще четырехсот миллиардов душ, раскиданных по территории, подвластной Ордену; человек, только что отправивший Федерико де Сойю навстречу судьбе.

Глава 10

На следующее утро мы вновь очутились в башне с кораблем. А.Бетгик провел меня туда по туннелю, соединявшему между собой две башни. Мартин Силен присутствовала виде голограммы. Выглядел он необычно, поскольку предпочел, чтобы компьютер смоделировал его несколько моложе: поэт по-прежнему смахивал на дряхлеющего сатира, зато стоял на собственных ногах, а на голове еще сохранились волосы, выбивавшиеся из-под берета. Рубашка с длинными рукавами, брюки-«бананы», темно-бордовый плащ - должно быть, когда такой наряд был в моде. Силен считался записным щеголем. Вероятно, таким он и прибыл на Гиперион три столетия назад.
- Чего уставился? Тоже мне, деревенщина неотесанная! Давай заканчивай, мать твою, и займемся делом. - Старик то ли перебрал накануне, то ли проснулся и почувствовал себя лучше обычного; так или иначе, настроение у него было еще то.
- Ладно, - ответил я.
Мы поднялись на лифте к нижнему люку. А.Бетгик и голографическое изображение Силена повели меня по кораблю: машинное отделение с загадочными приборами и паутиной кабелей и труб; гибернационный уровень - четыре криогенных саркофага (вообще-то изначально их было пять, но один позаимствовал для своих целей Силен); центральный колодец, в котором я уже побывал - за отделанными под дерево стенами скрывались отсеки, где хранилась всякая всячина: скафандры, вездеходы, мини-катеры, имелся даже небольшой арсенал древнего оружия; жилой уровень с роялем «Стейнвей» и проекционной нишей.
Поднявшись по винтовой лестнице, мы очутились в помещении, которое А.Бетгик назвал «штурманской рубкой»: там и впрямь стояли навигационные приборы, но основное место занимали полки с настоящими книгами, а под иллюминаторами располагались кресла и кушетки. Наконец лестница привела нас в самую верхнюю каюту - спальню с кроватью посредине.
- Консул частенько поднимался сюда, чтобы послушать музыку и поглядеть в иллюминатор, - заметил Силен. - Корабль!
Переборки вдруг сделались прозрачными. Я увидел каменную кладку, а сверху, из отверстия в дырявой крыше башни, в каюту проник солнечный луч. Зазвучала музыка - кто-то играл на рояле древнюю, берущую за живое мелодию.
- Черчивик? - рискнул угадать я.
- Рахманинов. - Старый поэт презрительно фыркнул. Мне показалось, что в полумраке козлиные черты внезапно смягчились. - Догадываешься, кто играет?
Я прислушался. Чувствовалось, что профессионал. Но кто именно...
- Консул, - тихо проговорил А.Бетгик.
- Корабль! - окликнул поэт. - Хватит. - Стены каюты мгновенно утратили прозрачность. Изображение Силена на какой-то миг исчезло, а затем появилось у трапа. Честно говоря, меня эта манера изрядно раздражала. - Ну что, нагляделся? Айда вниз, подумаем, как нам наколоть Орден.

***

На сверкающей крышке рояля расстелили старинные бумажные карты. Чернильная Аквила распростерла крылья над клавиатурой, над ней нависла голова Эквы. Мартин Силен подошел к роялю и ткнул пальцем в лошадиную морду в том месте, где у настоящей лошади находится глаз.
- Тут, - сказал он. - И вот тут. - Палец беззвучно переместился по бумаге. - Вшивые папские вояки занимают позиции от Башни Хроноса, - палец уперся в Уздечку за лошадиным «глазом», - до самого моря. В проклятом городе Печального Короля Билли, - палец указал на точку в нескольких километрах к северу от Долины Гробниц Времени, - у них авиация, а в Долине полным-полно швейцарских гвардейцев. Я поглядел на карту. Не считая покинутого Града Поэтов и Долины, восточная часть Эквы представляла собой пустыню; там находились только казармы подразделений Ордена.
- Откуда вам известно про гвардейцев?
- Из надежного источника, - отозвался поэт, заломив бровь.
- А чем они вооружены, ваш источник не сообщает?
Раздался такой звук, словно изображение собиралось сплюнуть на ковер.
- Тебе-то какая разница? Подумай лучше о другом. Вас с Энеей разделяют тридцать тысяч солдат, три тысячи из которых - швейцарские гвардейцы. Как ты намерен с ними справиться?
По правде сказать, мне захотелось расхохотаться. Сомневаюсь, чтобы силы самообороны Гипериона в полном составе, при поддержке авиации и космических кораблей, сумели бы «справиться» с дюжиной швейцарских гвардейцев. Но я удержался от смеха и вновь уставился на карту.
- Вы сказали, в Граде Поэтов расположен аэродром. А какие там самолеты?
- Истребители. - Поэт передернул плечами. - ТМП на Гиперионе годятся только на гробы, так что эти умники пригнали реактивные корыта.
- А кого типа? Импульсные или какие-нибудь еще? - Я старался говорить с видом знатока, хотя учили меня в армии другому - разбирать оружие, смазывать, стрелять, совершать марш-броски под проливным дождем, заботясь о том, чтобы оружие не промокло, спать в промежутки между бросками, одновременно стараясь не превратиться в ледышку, и не высовываться, дабы не попасть на мушку урсианским снайперам.
- Какая, ядри твою мать, разница? - прорычал Мартин Силен. Да, изображение помолодело, а характер нисколько не улучшился. - Истребители, и все. Скорость... Эй, Корабль, какая у них скорость?
- Три звуковых, - отозвался звездолет.
- Три звуковых, - повторил Силен. - Вполне достаточно, чтобы прилететь сюда, разбомбить все к чертовой матери и вернуться на аэродром, пока не нагрелось пиво.
Я оторвался от карты.
- Почему же они до сих пор не...
- Что «не»? - перебил поэт.
- Не прилетели, не разбомбили все к чертовой матери и не отправились восвояси. Вы представляете для них угрозу, почему же они вас терпят?
- Они думают, что я мертв. - Мартин Силен фыркнул. - а какую угрозу может представлять мертвец?
- Очевидно, на орбите находится десантный корабль. - Я вздохнул. - Скорее всего вы не знаете, какие звездолеты его сопровождают.
Ответил мне компьютер:
- На орбите находится спин-звездолет класса «Акира» водоизмещением триста тысяч тонн. Его сопровождают два факельщика, «Святой Антоний» и «Святой Бонавентура». Кроме того, по высокой орбите движется корабль класса «три К».
- Это еще что за лабуда? - проворчал поэт.
Я искоса поглядел на Силена. Надо же, прожил без малого тысячу лет, а не знает простых вещей. Впрочем, поэты - люди странные.
- Коммуникации, Командование, Контроль, - объяснил я.
- Значит, главная задница там, наверху?
- Не обязательно. - Я потер щеку. - На звездолетах, возможно, находятся капитаны, а что касается главнокомандующего, он, по всей видимости, на планете. Судите сами, при таком количестве швейцарских гвардейцев...
- Ладно, ладно, - прервал Силен. - Растолкуй лучше, что ты намерен предпринять, чтобы спасти мою маленькую подружку.
- Прошу прощения, - вмешался компьютер, - но около трех стандартонедель назад к флотилии присоединился еще один звездолет, челнок с которого совершил посадку в Долине Гробниц Времени.
- Что за корабль? - уточнил я.
- Не знаю, - признался компьютер после секундной заминки. - Небольшой, размерами с авизо, тип двигателя не поддается определению...
- Наверно, авизо и есть, - сказал я, обращаясь к Силену. - Беднягу запихнули на несколько месяцев в криогенную фугу, чтобы он напомнил командующему флотилией о какой-нибудь ерунде.
Поэт вновь ткнул пальцем в карту.
- Не отвлекайся, Рауль. Что ты собираешься предпринять, чтобы одурачить этих ублюдков?
- Откуда, черт побери, мне знать! - раздраженно воскликнул я, отходя от рояля. - У вас было два с половиной столетия, чтобы все продумать, вы и предлагайте план. - Я обвел рукой помещение. - Полагаю, эта штука сможет удрать от факельщиков? Корабль! Ты способен оторваться от погони, если нас будут преследовать факельные звездолеты?
Когда скорость превышала световую, уже не имело значения, какого типа на твоем корабле двигатель Хоукинга: поэтому выживем мы или нет, зависело от того, насколько быстро наш корабль сможет перейти в состояние С-плюс.
- Разумеется, - отозвался компьютер. - Несмотря на провалы в памяти, я помню, что Консул во время пребывания у Бродяг модифицировал некоторые узлы на борту.
- У Бродяг? - глупо переспросил я. По спине побежали мурашки. Неудивительно: ведь меня приучили опасаться нового нашествия Бродяг, этих омерзительных чудовищ из детских фантазий.
- Совершенно верно, - чуть ли не с гордостью отозвался компьютер. - Мы перейдем в состояние С-плюс на двадцать три процента быстрее, чем любой факельный звездолет.
- Да, но если ты подпустишь их ближе астрономической единицы, нам каюк, - пробормотал я.
- Правильно, - согласился компьютер. - Но если у нас будет фора в пятнадцать минут, беспокоиться не о чем.
Я повернулся к своим спутникам - хмурому Силену и молчаливому андроиду.
- Замечательно. По крайней мере на словах. Но я до сих пор не представляю, как доставить девочку на звездолет и как получить эти самые пятнадцать минут форы. Факельщики наверняка торчат на орбите не просто так. Они патрулируют пространство, и один из них практически постоянно висит над Эквой, а его радары отслеживают все перемещения от верхних слоев атмосферы до расстояния в сотню световых минут включительно. На высоте в тридцать километров располагается воздушный патруль - предположительно, импульсные истребители «скорпион», способные, если нужно, спуститься ниже. Отсюда следует, что у нас не будет и пятнадцати секунд, не говоря уж о четверти часа. - Я посмотрел на поэта. - Или вы что-то от меня скрываете? Корабль! Неужели Бродяги сделали тебя установкой-«призраком»? Или снабдили невидимым силовым щитом?
- Мне об этом неизвестно, - откликнулся компьютер и добавил после паузы: - Насколько я понимаю, такое вряд ли возможно.
- Послушайте, - продолжал я, обращаясь к Силену, - я готов помочь, попытаться спасти девочку...
- Энею, - вставил старик.
- Спасти Энею из рук Ордена, но если она для них и впрямь настолько важна... Понимаете, три тысячи гвардейцев... Господи Боже, да нам ни за что не подобраться к Гробницам Времени ближе, чем на пятьсот километров, даже на этой модерновой лоханке!
Силен заломил бровь. Это могло означать и удивление, и сомнение.
- Корабль, - окликнул я.
- Да, месье Эндимион?
- У тебя есть защитные экраны?
- Нет, месье Эндимион. Только модифицированные Бродягами внутренние силовые поля.
Я не имел ни малейшего понятия о том, что значит «модифицированные Бродягами», но уточнять не стал.
- Они выдержат залп из лучевого орудия?
-Нет.
- Ты можешь перехватить гиперпространственную торпеду? Или хотя бы обычную?
-Нет.
- А уйти от нее?
- Нет.
- А не пустить на борт группу захвата?
- Нет.
- Имеется ли на борту какое-либо устройство, которое можно было бы использовать в боевых действиях?
- Нет, месье Эндимион. Правда, я способен удирать во все лопатки.
- Приехали. - Я поглядел на Мартина Силена. - Вот вам и ответ. Спасу я девочку или не спасу - не имеет никакой разницы.
- Как сказать. - Силен усмехнулся и кивнул А.Беттику. Андроид поднялся по трапу в каюту наверху и вернулся, держа в руках нечто скатанное в рулон.
- Если это секретное оружие, - заметил я, - хорошо бы оно оказалось помощнее.
- Угу. - Поэт ухмыльнулся и снова кивнул. А.Беттик раскатал свою ношу - ковер меньше двух метров в длину и чуть больше метра в ширину.
Ворс местами вылез, местами выцвел, но, присмотревшись, можно было различить загадочные узоры. Мне бросилось в глаза ярко сверкавшее переплетение золотых нитей.
- Господи! - прошептал я. Ощущение было такое, словно мне двинули кулаком под дых. - Ковер-самолет.
Мартин! - Силен звучно прокашлялся.
- Он самый. Один-единственный на свете.
Я попятился, сообразив, что чуть было не наступил на, если можно так выразиться, живую легенду.
Ковров-самолетов и в лучшие времена насчитывалось от силы несколько сотен, а передо мной лежал их прародитель - первый ковер-самолет, изготовленный вручную знатоком чешуекрылых, конструктором электромобилей со Старой Земли Владимиром Шолоховым.
Несмотря на почтенный возраст (ему перевалило за семьдесят стандартных), Шолохов отчаянно влюбился в свою юную племянницу Алотилу и подарил ей летающий ковер, надеясь таким образом добиться взаимности. Однако девица жестоко посмеялась над пожилым ухажером, и Шолохов покончил с собой на Новой Земле, через несколько недель после того, как закончил доводить спин-генератор Хоукинга (Хоукинг, кстати, был ученым, который жил до Хиджры и труды которого позволили осуществить на практике переход в состояние С-плюс), а ковер бесследно исчез. Столетия спустя Майк Ошо купил его на Карвнельской Ярмарке и привез на Мауи-Обетованную, а приятель Майка Мерри Аспик благодаря ковру вошел в историю - всем известна легенда о любви Мерри и Сири. Эту легенду включил в свои «Песни» Мартин Силен, если верить которому, Сири была бабушкой Консула. В «Песнях» рассказывалось, как использовал ковер-самолет Консул Гегемонии, как он летел из Долины Гробниц Времени в Ките, чтобы освободить корабль из-под ареста и вернуться на нем в долину.
Я опустился на колено и осторожно притронулся к древнему ковру.
- Господи ты Боже мой! - воскликнул Силен. - Это обыкновенный ковер, парень! Не слишком, между прочим, привлекательный на вид. У себя дома я бы его держать не стал.
Я поднял голову.
- Это тот самый ковер-самолет, - подтвердил А.Беттик.
- Он летает? - справился я.
А.Беттик встал на одно колено рядом со мной и прикоснулся голубым пальцем к затейливому узору золотых нитей. Ковер внезапно сделался жестким как доска и приподнялся сантиметров на десять над полом.
Я покачал головой:
- Чудеса... Насколько я помню, ЭМ-двигатели на Гиперионе не работают...
- Большие - да, - подтвердил Силен. - ТМП, левитационные баржи и тому подобное. А ковер маленький. К тому же его слегка переделали.
- Переделали?
- Бродяги, - объяснил компьютер. - Когда мы у них были, они, насколько я помню, изменили очень многое.
- Ясно. - Я встал и дал легендарному ковру пинка. Он закачался, словно на невидимых пружинах, но остался на месте. - Ладно, допустим, что это ковер Мерри и Сири. Если мне не изменяет память, он летает со скоростью.., гм.., двадцать километров в час.
- Максимальная скорость двадцать шесть километров в час, - сообщил А.Беттик.
Я кивнул и снова пнул ковер.
- Пускай двадцать шесть. А сколько отсюда до Гробниц Времени?
- Тысяча шестьсот восемьдесят девять километров, - ответил компьютер.
- Понятно. А через сколько Энея выйдет из Сфинкса?
- Через двадцать часов, - отозвался Мартин Силен. Должно быть, прежнее изображение ему надоело: теперь я видел перед собой старика в «летающей кровати».
- Тогда мы опоздали, - подытожил я, бросив взгляд на свои часы. - Мне следовало вылететь пару дней назад. - Я подошел к роялю. - И потом, вы всерьез считаете, что эта рухлядь на что-то годится? У него что, имеется силовой экран, который защитит нас от лазеров и пуль?
- Нет, - сказал А.Беттик. - У ковра имеется только экран, который не дает пассажирам упасть во время полета.
Я пожал плечами:
- Итак? Что прикажете делать? Заявиться в долину с ковром на плече и предложить махнуться: дескать, я вам, ребята, ковер, а вы мне девчонку?
А.Беттик продолжал любовно поглаживать выцветший ворс.
- Благодаря Бродягам аккумулятора теперь хватает на тысячу часов. Я кивнул. Это, конечно, чудо сверхпроводниковой технологии, но мне оно не поможет.
- А скорость ковра после переделки составляет триста километров в час, - прибавил андроид.
Я принялся жевать губу. Что ж, к завтрашнему утру можно успеть. Правда, перспектива просидеть на ковре пять-шесть часов не из приятных, да и что потом?..
- Мне казалось, девочка должна улететь с планеты. Вы же хотели, чтобы она покинула Гиперион, верно?
- Верно. - Судя по голосу, силы Мартина Силена были на исходе. - Но сперва ее надо доставить на корабль.
Я подошел к лестнице и повернулся лицом к поэту, андроиду и парящему над полом ковру-самолету.
- Похоже, вы не понимаете! - Сам того не желая, я сорвался на крик. - В долине находятся швейцарские гвардейцы, у которых радары, детекторы движения и прочие технические штучки. Вы, должно быть, спятили, если думаете, что я полечу туда на этом вшивом коврике. Подумаешь, триста километров в час! Да любой гвардеец, не говоря уж об импульсных истребителях и факельных звездолетах, прихлопнет меня в долю секунды! - Я помолчал. - Или вы опять что-то скрываете?
- Ну разумеется! - Мартин Силен вымученно усмехнулся. - Разумеется.
- Пойдемте наружу, - сказал А.Беттик. - Я покажу вам, как управлять ковром.
- Прямо сейчас? - Мой голос неожиданно сел. Сердце забилось вдвое быстрее обычного.
- Прямо сейчас, - откликнулся Мартин Силен. - Ты вылетаешь завтра в три утра. К тому времени тебе надо освоиться с управлением.
- Я вылетаю? - Глядя на легендарный ковер-самолет, я подумал: «Это все всерьез. Завтра меня могут убить».
- Вылетаешь, вылетаешь, - подтвердил поэт.
А.Беттик заставил ковер опуститься на пол и вновь скатал в рулон. Следом за андроидом я спустился по металлическому трапу и выбрался из люка. В окно башни проникал сноп солнечных лучей. «Господи, - подумалось мне, когда А.Беттик разложил ковер на каменном выступе и прикоснулся к золотой нити. - Господи Боже». Кровь пульсировала в висках. Изображение Силена куда-то запропастилось.
Андроид жестом пригласил меня сесть.
- В первый раз я полечу с вами, - сказал он.
Неподалеку шелестело листвой челмовое дерево. Господи, сколько же метров до земли?!
Я взобрался на подоконник и осторожно переполз на ковер-самолет.

Глава 11

Сигнал тревоги в боевом скиммере капитана де Сойи раздался ровно за два часа до появления девочки.
- Обнаружена воздушная цель, курс один-семь-два, движется в северном направлении, скорость двести семьдесят четыре километра в час, высота четыре метра, - перечислял оператор, находившийся на корабле класса «три К», в шестистах километрах от поверхности планеты. - Расстояние до цели пятьсот семьдесят километров. - Четыре метра? - переспросил де Сойя у генерала Барнс-Эйвне, которая сидела напротив за панелью управления в центре боевой рубки.
- Пытается подобраться незамеченным, - отозвалась генерал, женщина невысокого роста, с бледной кожей и рыжими волосами. Ни кожи, ни волос из-под боевого скафандра не было видно. За три недели знакомства де Сойя не заметил, чтобы Барнс-Эйвне хоть раз улыбнулась. - Тактический визор, - прибавила генерал.
Капитан опустил визор. Цель находилась у южной оконечности Эквы и двигалась на север.
- Почему мы не засекли ее раньше?
- Возможно, аппарат только что взлетел. - Барнс-Эйвне проверяла показания своего тактического комлога. Поначалу между генералом и капитаном возникло напряжение, длившееся около часа, в течение которого де Сойя втолковывал генералу что к чему. После этого разговора Барнс-Эйвне ни в чем не перечила капитану, которого большинство офицеров бригады считали ватиканским шпионом. Последнее де Сойю ничуть не заботило. Главное - доставить на Пасем девочку, а кем тебя считают окружающие, дело третье.
- Визуальный контакт отсутствует. Песчаная буря. Кстати, она движется в нашем направлении и будет здесь до часа «С».
Так обозначался момент, в который откроется Сфинкс. Лишь горстка офицеров знала истинную причину, по которой в долину перебросили столь многочисленный контингент. Швейцарские гвардейцы не ворчали, но вряд ли кому-либо доставляло удовольствие пребывание на захудалой планетке с ее частыми песчаными бурями.
- Направление прежнее, курс один-семь-два, скорость двести пятьдесят девять, высота три метра, - сообщил оператор. - Расстояние пятьсот семьдесят километров. - Пора сбивать. - Барнс-Эйвне переключилась на канал прямой связи. - Ваши предложения?
Де Сойя поднял голову. Скиммер повернул к югу. Снаружи, за похожими на глаза манты блистерами, промелькнули загадочные Гробницы Времени. На горизонте виднелась коричнево-желтая полоса.
- Может, сбить с орбиты?
- Это просто. Хотите, продемонстрирую, как действует пехота? - Генерал нажала на красную кнопку, которая на тактическом дисплее располагалась у южной оконечности защитного периметра, и перешла на боевую частоту. - Сержант Грегориус!
- Слушаюсь, госпожа генерал. - Голос у сержанта был низкий и хриплый.
- Вы следите за целью?
- Так точно.
- Перехватить, опознать и уничтожить, сержант.
- Есть, госпожа генерал.
На тактический комлог поступила картинка с орбиты: над дюнами неожиданно взмыли человеческие фигурки. Пять гвардейцев поднялись над облаком пыли, их полимерные экраны потускнели. На любой другой планете солдаты летели бы на электромагнитных отражателях, а на Гиперионе им приходилось пользоваться объемными реактивными ранцами. В воздухе пятерка рассыпалась и устремилась на юг, навстречу буре. Расстояние между членами группы составляло несколько сотен метров. - Инфракрасное изображение, - приказала Барнс-Эйвне, когда штурмовая группа скрылась в клубах песка. - Высветить цель. - На тактическом дисплее вспыхнуло размытое пятно. - Маленький, - заметила генерал.
- Самолет? - Наземный тактический дисплей был де Сойе в новинку.
- Слишком маленький. Может, параплан с мотором. - В голосе генерала не было и тени беспокойства.
На глазах у де Сойи скиммер пересек южную часть Долины Гробниц Времени и увеличил скорость. Песчаная буря неумолимо приближалась.
- Расстояние до точки перехвата сто восемьдесят километров, - лаконично сообщил сержант Грегориус.
Де Сойя переключился на прием изображения с генеральского визора, и теперь они оба наблюдали то, что видел сержант, - стену песка, сквозь которую гвардейцы летели, как сквозь ночь, по приборам.
- Ранцы нагреваются. - Де Сойя сверился с комлогом. Голос принадлежал капралу Ки. - Песок набивается в воздухозаборники.
Де Сойя посмотрел на Барнс-Эйвне. Той предстояло принять нелегкое решение - еще немного, и гвардейцы начнут падать; но если они упустят неопознанный аппарат, генералу не избежать неприятностей.
- Сержант Грегориус, - ровным голосом произнесла генерал, - приказываю уничтожить цель.
- Госпожа генерал, - отозвался сержант после секундной заминки, - мы можем продержаться... - К голосу сержанта примешивался вой ветра.
- Уничтожить цель, сержант! - перебила Барнс-Эйвне.
- Слушаюсь!
Де Сойя увеличил радиус обзора и вдруг заметил, что генерал наблюдает за его манипуляциями.
- Полагаете, это отвлекающий маневр? Нас водят за нос?
- Может быть.
Нажатием пальца Барнс-Эйвне объявила готовность номер пять. Готовность номер шесть означала боевую тревогу.

Предыдущая страница 5 Следущая страница


Эндимион 6

- Посмотрим, - сказала она.
Между тем отделение сержанта Грегориуса открыло огонь. На расстоянии в сто семьдесят пять километров, тем более в условиях песчаной бури, когда воздух насыщен электричеством, лучевое оружие не годится. Грегориус выпустил стальной дротик, способный перемещаться со скоростью шесть звуковых. Цель продолжала двигаться прежним курсом.
- По-видимому, у него нет датчиков. Летит вслепую, - заметила генерал. - На автопилоте.
Дротик пролетел мимо и взорвался на расстоянии в тридцать метров от цели, выбросив навстречу летательному аппарату двадцать тысяч стальных игл.
- Цель уничтожена, - сообщил оператор с орбиты в тут же самую секунду, когда Грегориус доложил: - Попал.
- Найти и опознать, - приказала генерал. Скиммер развернулся и полетел обратно к долине.
Де Сойя посмотрел на генерала. Стреляем издалека, но бросаем людей на съедение буре?
- Слушаюсь, - отозвался сержант. Его голос заглушил треск статических разрядов. Скиммер опустился ниже, и де Сойя в тысячный раз за минувшие недели увидел Гробницы Времени. Сейчас он смотрел на них со стороны, противоположной той, откуда когда-то приближались паломники (последнее паломничество состоялось триста лет назад): Дворец Шрайка, напоминающий своими бесчисленными зубцами о существе, которое не появлялось тут много лет; далее Пещерные Гробницы, три подряд, разинутые пасти в розовом мраморе стены ущелья; огромный Хрустальный Монолит, Обелиск, Нефритовая Гробница; и, наконец, украшенный затейливой резьбой Сфинкс - крылья распростерты, дверь запечатана.
Капитан взглянул на хронометр.
- Час пятьдесят шесть, - сказала Барнс-Эйвне.
Де Сойя пожевал губу. Все подходы к Сфинксу вот уже несколько месяцев охраняли швейцарские гвардейцы. За их спинами располагались прочие подразделения. У каждой Гробницы - на случай, если пророчество окажется не совсем верным, - стоял патруль. За пределами долины занимали позиции подкрепления. Из космоса вели постоянное наблюдение факельщики и командный звездолет. На краю долины находился готовый к немедленному старту личный катер де Сойи, который должен был доставить капитана вместе с девочкой на, авизо «Pa-файл» (на борту корабля установили соответствующих размеров реаниматор).
Но сперва эту девочку по имени Энея следует окрестить. Таинство совершится в часовне на борту «Святого Бонавентуры», сразу после того как они окажутся в космосе. А три дня спустя она воскреснет на Пасеме, и капитан передаст ее с рук на руки адмиралу Марусину.
Де Сойе не давали покоя две мысли: что, если девочка пострадает, несмотря на все заверения кардинала Лурдзамийского? Что, если им не удастся захватить ее? Честно говоря, непонятно, какую угрозу для Ордена и Церкви может представлять ребенок - пускай даже ребенок из прошлого, ребенок, общавшийся с Техно-Центром.
Капитан отогнал надоедливые мысли. От него требуют не понимания, а послушания; он должен выполнять приказы начальства, служа в лице командиров Святой Церкви и Иисусу Христу.
- Нашли, - донесся сквозь треск голос сержанта Грегориуса. Де Сойя отрегулировал резкость визора, различил в клубах песка пять фигурок, увидел деревянные обломки, разодранный картон и покореженную металлическую конструкцию, нечто вроде планера с простенькой солнечной батареей.
- Управляемый летательный аппарат, - доложил капрал Ки.
Де Сойя отключил визор и улыбнулся генералу Барнс-Эйвне.
- Очередная учебная тревога? Если мне не изменяет память, пятая за день.
- В следующий раз тревога может оказаться боевой, - ответила генерал без тени улыбки. - Готовность номер пять подтверждаю, - проговорила она в микрофон. - В час «С» минус шестьдесят готовность номер шесть.
Командиры подразделений принялись рапортовать о выполнении приказа.
- Признаться, я не понимаю, кого мы опасаемся, - заметил капитан.
Барнс-Эйвне пожала плечами:
- Пока мы с вами беседуем, к Гипериону вполне могут подлетать Бродяги.
- Если так, им лучше нападать целым Роем, - отозвался де Сойя. - Иначе у них ничего не выйдет. Мы легко с ними справимся.
- На словах все просто, а вот на деле... - протянула генерал.
Скиммер совершил посадку. Открылся люк, на землю спустился трап. Пилот повернулся к генералу с де Сойей, снял визор и доложил:
- Мне было приказано сесть у Сфинкса за 110 минут до часа «С». Мы сели на минуту раньше.
Де Сойя поднялся:
- Хочу размяться, пока есть возможность. Не желаете присоединиться, генерал?
- Нет. - Барнс-Эйвне вновь поднесла к губам микрофон.
Разреженный воздух снаружи буквально искрился. Небо над головой было, как везде на Гиперионе, лазурным, однако над южной стеной каньона уже мерцало марево.
Де Сойя посмотрел на хронометр. Час пятьдесят. Капитан набрал полную грудь воздуха, пообещал себе не смотреть на часы по крайней мере минут десять и направился к возвышавшемуся неподалеку Сфинксу.

Глава 12

Когда многочасовая беседа наконец завершилась, меня отослали в постель с наказом спать до трех утра. Естественно, я не сомкнул глаз. Во-первых, мне обычно не спится в ночь перед дальней дорогой, а во-вторых, разве заснешь, когда вокруг творится такое?!
За окнами царила тишина, ярко сверкали звезды. Некоторое время я лежал на кровати, но около часа ночи встал, оделся и в пятый или шестой раз проверил содержимое своего вещмешка.
Экипировали меня, скажем прямо, не слишком шикарно: смена одежды и белья, носки, лазерный фонарь, две фляги с водой, подобранный по заказу нож в чехле, плотная куртка с термоподогревом, одеяло, которое можно было использовать как спальный мешок, инерционный компас, старый свитер, прибор ночного видения и пара кожаных перчаток. Что еще нужно искателю приключений?
Одежду я тоже подобрал соответствующую: удобная полотняная рубашка, жилет с множеством карманов, плотные габардиновые штаны вроде тех, в каких я, бывало, ходил на охоту, высокие сапоги - наслушавшись в детстве бабушкиных историй, я называл такие не иначе как «разбойничьими» - они слегка мне жали; и треуголка, без труда влезавшая в карман жилета.
Я пристегнул нож к поясу, положил в карман компас и наблюдал за звездами до тех пор, пока без пятнадцати три не появился А.Беттик.

***

Старый поэт не спал, поджидая меня в комнате на верху башни. В небе холодно мерцали звезды, в светильниках у стен потрескивало пламя; кроме того, комнату освещали висевшие на стенах факелы. Мне предложили завтрак - жареное мясо, фрукты, пирожки с повидлом и свежий хлеб, но я взял только чашечку кофе.
- Закуси, - пробурчал старик. - Кто знает, когда тебе доведется поесть в следующий раз?
Я пристально поглядел на него. От чашки в моей руке поднимался пар.
- Если все пойдет по плану, через пять с небольшим часов я окажусь на звездолете. Там и поем.
Силен фыркнул:
- Юноша, когда и где все шло по плану?
- Кстати, - я пригубил кофе, - вы, кажется, собирались поведать мне о чуде, которое отвлечет швейцарских гвардейцев. - Доверься мне, сынок, - произнес, помолчав. Силен.
Я вздохнул. Подтвердились мои худшие опасения.
- Значит, довериться и все? - Он молча кивнул. - Ладно, посмотрим. - Я повернулся к А.Беттику. - Не забудь, где ты должен быть вместе с кораблем.
- Не забуду, месье Эндимион, - отозвался андроид.
Я подошел к ковру-самолету, на котором уже лежал мой вещмешок.
- Как насчет последних указаний? - спросил я, обращаясь ко всем сразу.
«Летающая кровать» Мартина Силена приблизилась на пару метров. В свете факелов старик сильнее прежнего смахивал на мумию. Его пальцы казались пожелтевшими от времени костями.
- Слушай, - прохрипел он.
В безбрежном море тварь живет.
Она Столетьями дряхлеть обречена,
Чтобы однажды подвести итог
Наедине с собой в урочный срок.
Вообразить дано кому из нас
Такую муку?
Сотни тысяч раз
В часы отлива обнажалось дно.
А тварь все ждет.
Но ей не суждено,
Дождавшись срока, обрести покой:
Пусть мир она изучит колдовской
Каков он есть, пускай познает ход
Светил небесных и движенье вод,
Познает смысл вещей и хоть чуть-чуть
Субстанций, звуков, форм постигнет суть
Но не умрет.
Должна и дальше жить,
Страданье с редкой радостью делить Благочестиво...
И опять - одна,
К существованью приговорена.
Когда же час назначенный пробьет,
Когда нальется соком зрелый плод,
Предстанет некий юноша пред ней,
Небес благих посланец.
Вестник сей
Научит умереть - иначе он
На вечность вместе с нею обречен.
- Я не понимаю, что...
- Ну и хрен с тобой. Спаси Энею, переправь ее к Бродягам, а когда вырастет, привези ко мне. Проще простого, Рауль Эндимион, даже пастух с этим справится.
- Я еще был помощником планировщика, барменом и охотником. - Я поставил чашку на стол.
- Почти три, - проговорил Силен. - Пора.
- Сей момент. Меня учили перед дальней дорогой заглядывать в одно хорошее местечко. - Я сбегал в уборную, облегчился, на секунду прислонился к холодной стене, услышал голос бабушки: «Рауль Эндимион, ты что, спятил?», ответил: «Да» и вернулся к Силену. Ноги подгибались, сердце бешено колотилось. - Порядок.
Мартин Силен фыркнул. «Летающая кровать» зависла рядом с ковром. Я уселся на ковер, прикоснулся к левитационным нитям и взмыл на полтора метра в воздух.
- Не забудь включить автопилот, когда окажешься в Разломе.
- Да помню я, помню...
- Заткнись и слушай. - Костлявые пальцы коснулись нитей. - Нажмешь сюда, сюда и сюда. Можешь, конечно, управлять вручную, если ткнешь вот сюда... Но я тебе не советую. Сам ты никогда оттуда не выберешься. Положись на программу.
Я кивнул и облизал пересохшие губы.
- А кто программировал автопилот? Кто летал на ковре?
- Твой покорный слуга. - Силен оскалил в ухмылке зубы. - Без малого двести лет назад. На программирование у меня ушло несколько месяцев. - Двести лет! - Я чуть было не спрыгнул на пол. - Да за это время все двадцать раз могло измениться! Обвалы, землетрясения, оползни...
Мартин Силен пожал плечами:
- Ты полетишь со скоростью свыше двухсот километров в час. Следовательно, если во что-то и врежешься, то наверняка разобьешься. - Он похлопал меня по спине. - Давай отправляйся. Энее сердечный привет. Скажи ей, что дядюшка Мартин хочет побывать перед смертью на Старой Земле. И что старому пердуну не терпится услышать, как она «субстанций, форм и звуков явит суть».
Я поднял ковер повыше. А.Беттик протянул мне руку, которую я крепко пожал.
- Удачи, месье Эндимион.
Я кивнул, внезапно сообразив, что сказать мне нечего, вылетел из башни и направил ковер к небосводу.

***

Чтобы добраться из города Эндимион на континенте Аквила до Долины Гробниц Времени на Экве, следовало лететь на север. А я полетел на восток.
Вчерашний испытательный полет - утомленному сознанию мнилось, будто это произошло не вчера, а сегодня, - убедил меня, что управлять ковром очень просто; правда, скорость тогда не превышала нескольких километров в час. Поднявшись на сотню метров над башней, я задал курс - освещая зажатым в зубах фонариком инерционный компас, выровнял ковер и сверился со старой картой, которую вручил мне поэт, после чего прижал ладонь к узору из золотых нитей. Ковер начал разгоняться, вскоре включился силовой экран, защищающий пассажиров от ветра. Я обернулся, чтобы бросить последний взгляд на башню и помахать Силену, если тот вдруг высунется в окно, однако развалины города уже затерялись в ночной темноте.
Спидометра на ковре не было, поэтому скорость приходилось определять на глазок. Впереди маячили горы, снежные шапки которых были отчетливо видны в свете звезд; на всякий случай я надел ночной визор и вновь сверился с картой. Начались предгорья, и я взмыл выше; в сотне метров подо мной мелькали призрачно-зеленые в окулярах визора валуны, водопады, следы лавин и ледяные поля. Ковер летел бесшумно, силовой экран не пропускал ни единого звука; несколько раз я замечал испуганных животных, которые убегали от диковинной бескрылой птицы. Через полчаса я пересек континентальную границу, удерживая ковер точно посередине ущелья глубиной в пять тысяч метров. Было чертовски холодно; несмотря на то, что силовой экран удерживал тепло, я уже давно натянул перчатки и куртку с подогревом.
Преодолев горы, я снизился. Тундра сменилась пустошами, затем стали появляться заросли вечноголубого кустарника и карликовые триаспении. Впрочем, они быстро исчезли, а на востоке, подобно рассвету, возникло зарево - там светился огненный лес.
Я снял визор и положил его обратно в мешок. В воздухе потрескивали статические разряды, с ветвей высоченных деревьев тесла срывались шаровые молнии, огненные зигзаги вспарывали воздух, кругом полыхали костры из прометеев и фениксов. Зрелище впечатляло и наводило страх. Вспомнив предостережения Силена и А.Беттика, я поднял ковер повыше: уж лучше быть обнаруженным, чем угодить в этот электрический мальстрем.
Миновал час, и небо на востоке сначала посерело, а потом сделалось бледно-голубым. Огненный лес остался позади, и я увидел Разлом.
Я чувствовал, что последние сорок минут, летя над плато Пиньон, забираюсь все выше, но только теперь, различив впереди Разлом, осознал, на какую поднялся высоту. Признаться, меня бросило в дрожь: Разлом представлял собой узкое ущелье глубиной в три тысячи метров. Я развернулся над южной оконечностью Разлома и направил ковер к реке на дне ущелья, понемногу сбрасывая скорость. Река оглушительно ревела, на потемневшем небе вновь высыпали звезды - я словно упал в глубокий колодец. Течение реки загромождали ледяные глыбы и валуны размерами с космический корабль Консула. Я старался держаться метрах в пяти над пенными брызгами.
Поглядев на часы, я снова сверился с картой. До входа не больше двух километров... Ага!
Меня не предупреждали, что оно настолько большое, это безупречно правильное квадратное отверстие - по меньшей мере тридцать на тридцать метров. Очертаниями вход в планетарный лабиринт напоминал гигантскую дверь или храмовый портал. Я затормозил. Если верить хронометру, на дорогу до Разлома ушло без малого полтора часа. Долина Гробниц Времени лежит в тысяче километров к северу. Четыре часа полета на крейсерской скорости. А до того момента, когда из Сфинкса выйдет Энея, четыре часа двадцать минут.
Ковер скользнул к пещере. Я попытался вспомнить «Историю Священника» из «Песней» Мартина Силена: кажется, именно здесь, у входа в лабиринт, отец Дюре и бикура встретились со Шрайком и крестоформами.
Никакого Шрайка не было и в помине. Я ничуть не удивился - Шрайк не показывался с того дня, как двести семьдесят четыре года назад погибла Великая Сеть. Крестоформов тоже не было. Естественно, их давным-давно соскребли со стен по распоряжению Ордена.
О лабиринте я знал только по слухам. Молва утверждала, что в составе Гегемонии было девять планет с лабиринтами. Все эти планеты были похожи на Землю - коэффициент 7.9 по древней шкале Сольмева, - однако тектонически больше походили на Марс. Назначение лабиринтов оставалось непонятным. Их проложили за десятки тысяч лет до того, как человечество покинуло Старую Землю; ни единого следа строителей обнаружить не удалось. Лабиринты породили множество мифов (некоторые вошли в «Песни»), но тайны своей так и не раскрыли. Карты гиперионского лабиринта не существовало в природе - если не считать участка, который мне предстояло пролететь со скоростью двести семьдесят километров в час. Его, как я надеялся, заснял на карту Мартин Силен.
Я вновь надел ночной визор. По спине побежали мурашки. Я достал фонарь и закрепил его на ковре таким образом, чтобы он освещал дорогу, а заодно установил луч на максимальное рассеивание. Свет, конечно, будет слабенький, но для визора вполне достаточный. Огромная пещера, этакая исполинская призма, разветвлялась впереди на несколько туннелей.
Переведя дыхание, я нажал на левитационные нити. Ковер прыгнул вперед, резко набирая скорость; несмотря на силовой экран, меня отбросило назад.
Да, если я сверну не туда и вмажусь на такой скорости в стену, силовой экран меня не спасет. Ковер притормозил, вильнул вправо, выровнялся и устремился дальше по туннелю, уводившему куда-то вниз.
Я стянул визор, сунул его в карман жилета, ухватился за кромку ковра, который, похоже, так и норовил встать на дыбы, и крепко зажмурился. Правда, это было лишним - меня и так окружал непроглядный мрак.

Глава 13

До момента, когда должен был открыться Сфинкс, оставалось пятнадцать минут. Капитан де Сойя расхаживал у входа в Гробницу. В долине бушевала песчаная буря, из-за которой капитану не было видно ни швейцарских гвардейцев, ни бронетранспортеров с ракетными установками и постами наблюдения. Впрочем, он их все равно не увидел бы - гвардейцы использовали камуфляжные поля и полимерную маскировку. Чтобы различить хоть что-нибудь поблизости от себя, капитану пришлось включить инфракрасный визор. Несмотря на то, что боевой скафандр был полностью герметичен, песок каким-то невероятным образом проникал за шиворот и скрипел на зубах. Мокрое от пота лицо де Сойи украшали красноватые разводы, наводившие на мысль о священных стигматах.
- Внимание, - произнес капитан, переключившись на боевую частоту. - Говорит капитан де Сойя, посланник Его Святейшества Папы Римского. Перед тем как генерал Барнс-Эйвне отдаст последние распоряжения, хочу подчеркнуть - никаких выстрелов и действий, могущих поставить под угрозу жизнь девочки, которая выйдет из Гробницы через.., тринадцать с половиной минут. Это касается каждого солдата и офицера, каждого матроса и капитанов космических кораблей, каждого летчика и пехотинца - на девочке не должно быть ни единой царапины. Всякого, кто ослушается приказа, ждет военный трибунал и смертная казнь. Мы все должны послужить сегодня Господу Богу и Святой Церкви. Иисус, Мария, Иосиф, к вам взываю - да исполнятся наши надежды. Капитан де Сойя, командир экспедиционного корпуса на планете Гиперион. Конец связи. - В наушниках послышалось многоголосое «аминь». Выждав несколько секунд, де Сойя произнес: - Генерал?
- Да, капитан, - отозвалась ровным голосом Барнс-Эйвне.
- Я серьезно расстрою ваши планы, если попрошу прислать ко мне отделение сержанта Грегориуса?
На мгновение установилась тишина - генерал обдумывала просьбу де Сойи. Капитан оглядел «комитет по встрече» - отряд швейцарских гвардейцев, врача со шприцем снотворного наготове, санитара с контейнером, внутри которого, в стазисном поле, находился живой крестоформ.
- Грегориус будет у вас через три минуты, - сообщила Барнс-Эйвне. Тактический комлог донес до капитана команду и «приказ понял, выполняю» Грегориуса. Этой пятерке по милости де Сойи снова придется рисковать жизнью...
Отделение прибыло через две минуты сорок пять секунд. Де Сойя увидел на инфракрасном визоре ослепительно-белое сияние, исходящее от реактивных ранцев. - Снимите ранцы, - приказал он. - Что бы ни случилось, оставайтесь со мной.
- Слушаюсь, сэр, - отрапортовал сержант Грегори-ус, приближаясь к де Сойе. Очевидно, он хотел удостовериться, с кем именно должен оставаться рядом.
- Десять минут, - проговорила генерал. - Датчики указывают на возрастание активности антиэнтропийных полей вокруг Гробниц.
- Я чувствую, - откликнулся де Сойя. Он ничуть не преувеличивал: темпоральный прилив вызвал у него головокружение, к горлу комом подкатила тошнота. Капитану казалось, он едва сохраняет равновесие, словно после обильных возлияний. Осторожно переставляя ноги, де Сойя начал подниматься по ступеням. Отделение Грегориуса двинулось следом.
Приблизившись к «членам комитета», капитан послал опознавательный радиосигнал, продублировал его в инфракрасном диапазоне, переговорил с врачом, напомнив, что ребенка следует только усыпить, и принялся ждать. Вместе с ним в «группе встречающих» насчитывалось тринадцать человек. Внезапно де Сойя сообразил, что гвардейцы с оружием наизготовку выглядят не слишком приветливо.
- Отведите людей чуть назад, - приказал он сержантам, - чтобы вас не было видно.
- Есть, сэр. - Сделав пять-шесть шагов, солдаты скрылись из глаз. Ничего, пускай их не видно, за собственную безопасность с такой охраной можно не опасаться.
- Надо подойти поближе, - сказал де Сойя медикам. Они поднялись выше. Возмущение антиэнтропийных полей ощущалось все отчетливее. Капитану вспомнилось, как в детстве он сражался на родной планете с норовившим сбить с ног прибоем. Нечто похожее происходило и сейчас.
- Семь минут, - сообщила Барнс-Эйвне. Переключившись на тактический канал, она спросила уде Сойи: - Может, прислать за вами скиммер? Сверху лучше видно.
- Благодарю, не стоит. Я останусь с группой. - На тактическом дисплее было видно, как скиммер набирает высоту. Поднявшись до десяти тысяч метров, машина зависла в воздухе. Ничего не скажешь, Барнс-Эйвне хороший командир: хочет влиять на ход событий, не принимая в них участия. Де Сойя связался с пилотом своего катера: - Хироши!
- Да, сэр.
- Старт в течение десяти минут.
- Слушаюсь, сэр.
- Буря нам не помешает? - Подобно всем капитанам космических кораблей, де Сойя сильнее всего на свете опасался штучек, которые может выкинуть атмосфера.
- Никак нет, сэр.
- Отлично.
- Пять минут. По сообщениям с орбиты, в радиусе тридцати астроединиц никакой активности не отмечено. Воздушный патруль в северном полушарии докладывает, что у них все спокойно. Служба наземного слежения утверждает, что неопознанных объектов в зоне наблюдения не обнаружено.
- На радарах все чисто, - доложил оператор с орбиты.
- У нас тоже, - отозвался командир звена «скорпионов». - Кстати говоря, денек чудесный.
- Полное радиомолчание до отмены боевой тревоги, - приказала Барнс-Эйвне. - Четыре минуты. Датчики показывают максимальное возмущение антиэнтропийных полей. Штурмовая группа, прием.
- Я у двери, - сообщила доктор Чаткра.
- Все в порядке, - дрожащий голос принадлежал молодому санитару по имени Каф. Де Сойя вдруг понял, что не знает, кто это - мужчина или женщина.
- Штурмовая группа на месте. - Оглянувшись через плечо, капитан не увидел подножия лестницы. В воздухе клубились мириады песчинок, трещали статические разряды. Де Сойя переключился на инфракрасное изображение: оружие в руках швейцарских гвардейцев казалось раскалившимся добела. Неожиданно обрушилась тишина, и де Сойя услышал собственное дыхание. В наушниках потрескивало, разряды искажали изображение на тактическом дисплее. Капитан раздраженно поднял визор. Вход в Гробницу находился не далее чем в трех метрах - то возникал из песчаной завесы, то вновь прятался за нее. Де Сойя шагнул к двери.
- Две минуты. Оружие к бою. Включить автоматические записывающие устройства. Медицинским бригадам приготовиться.
Де Сойя зажмурился, стараясь справиться с головокружением. Вселенная воистину полна чудес, подумалось ему. Жаль, что девочку сразу придется усыпить. Таков приказ - пока она будет спать, ее окрестят и переправят на Пасем, и де Сойя, по всей вероятности, никогда больше не увидит Энею. Жаль. Хочется с ней поговорить, расспросить о прошлом...
- Одна минута. Полная боеготовность.
- Генерал! - Чтобы определить, чей это голос, де Сойе пришлось вновь опустить визор. Голос принадлежал лейтенанту службы наземного слежения. - Возмущение во всех полях! Открывается не только Сфинкс, но и Монолит, Дворец Шрайка, Нефритовая Гробница...
- Молчать! - рявкнула Барнс-Эйвне. - Тридцать секунд. Мы все видим.
Де Сойя спохватился: девочка выйдет из Сфинкса - и ей предстанут три фигуры в боевых скафандрах, с опущенными визорами. Что ж, поговорить им скорее всего не удастся, но человеческое лицо перед тем, как заснуть, она увидит.
- Пятнадцать секунд. - В голосе генерала наконец-то прозвучало волнение.
Де Сойя поднял руку в перчатке, защищая глаза от когтей песка, моргнул, прогоняя слезы. Двери Сфинкса начали открываться вовнутрь, в темноту. Капитан с доктором Чаткрой шагнули вперед. Сейчас было бы кстати инфракрасное изображение... Но нет, он не опустит визор.
В темноте что-то шевельнулось. Де Сойя удержал врача:
- Подождите.
Тень обрела очертания, превратилась в ребенка. Девочка. Ниже ростом, чем ожидал де Сойя; ветер треплет волосы...
- Энея, - позвал капитан, удивляясь самому себе: ведь он не собирался ни окликать ее, ни тем более заговаривать. Девочка подняла голову и посмотрела на де Сойю. Во взгляде не было страха - только тревога и печаль... - Энея, не пугайся...
Из-за спины капитана выскользнула доктор Чаткра со шприцем в руке. Девочка попятилась.
Капитан де Сойя различил во мраке Гробницы еще одну фигуру, и тут раздался первый крик.

Глава 14

До тех пор пока я не очутился в лабиринте, мне и в голову не приходило, что я подвержен клаустрофобии. Но этот безумный полет сквозь непроглядную тьму, это погружение в катакомбы под ненадежной защитой силового экрана, это чувство, что кругом только камень и мрак... Двадцать минут спустя я отключил автопилот, посадил ковер-самолет, снял экран, встал, сделал шаг в сторону и заорал во все горло.
Потом схватил фонарь и начал водить лучом по стенам. В каменном коридоре было чертовски жарко. Наверно, я глубоко под землей... Ни сталактитов со сталагмитами, ни летучих мышей; голые стены уводящего в бесконечность туннеля. Ковер-самолет в свете фонаря казался половой тряпкой. Неужели я ненароком стер программу автопилота? Если так, мне крышка. По дороге сюда было столько поворотов, что я не запомнил бы их, даже если бы очень постарался.
Я закричал снова, именно закричал, а не завопил, чтобы хоть немного успокоить расшалившееся воображение. Мне чудилось, что стены сдвигаются, однако я усилием воли отогнал наваждение и справился с тошнотой.
Оставалось три с половиной часа. Три с половиной часа подземных кошмаров, чудовищной свистопляски в мыслях, не поддающегося описанию полета с бешеной скоростью... А что потом?
Надо было прихватить с собой оружие. Естественно, с оружием или без, у меня не было ни малейшего шанса победить в схватке с гвардейцем - даже с рядовым необученным сил самообороны; однако для самоуспокоения... Я выхватил из чехла охотничий нож. Стальное лезвие сверкнуло в свете фонаря. Я расхохотался.
Чистой воды безумие.
Убрав нож в чехол, я забрался на ковер и коснулся нитей. Ковер вздрогнул, поднялся над полом пещеры и устремился во мрак, унося меня в неизведанное.

***

Капитан де Сойя заметил огромную фигуру за мгновение до того, как она исчезла и как раздался вопль. Доктор Чаткра заслонила девочку от де Сойи. Пронесся порыв ветра, и голова врача, подпрыгивая на ступеньках, прокатилась мимо капитана.
- Матерь Божья, - прошептал де Сойя. Тело Чаткры продолжало стоять. Энея закричала; ее крик потерялся в завывании бури, однако тело врача в ту же секунду рухнуло на каменный пол. Санитар Каф, выкрикнув что-то неразборчивое, кинулся к девочке. Ему преградило путь темное пятно. Каф отпрянул; рука санитара осталась лежать на полу. Энея бросилась к лестнице. Де Сойя ринулся вдогонку, но столкнулся с металлической, усеянной шипами статуей. Эти шипы - немыслимо!
- проткнули боевой скафандр и вонзились в кожу; хлынула кровь.
- Нет! - закричала девочка. - Перестань! Слышишь, я приказываю!
Трехметровая металлическая статуя медленно повернулась. Де Сойе показалось, он различает пылающие адским огнем глаза. В следующий миг статуя исчезла. Капитан шагнул к девочке, желая одновременно успокоить ее и схватить. Неожиданно левая нога подломилась, и он упал на колено.
Энея приблизилась к нему, прикоснулась к плечу и прошептала - как ни странно, ее шепот перекрыл вой ветра и какофонию в наушниках:
- Все будет хорошо.
Капитан испытал несказанную радость, его сердце исполнилось надежды, и он заплакал.
Девочка куда-то пропала. Над капитаном склонилась огромная фигура. Де Сойя стиснул кулаки и попытался встать, понимая, что зря старается, что демон вернулся убить его...
- Не дергайтесь, сэр! - Это был голос сержанта Грегориуса. Сержант помог де Сойе подняться, подхватил капитана под локоть и повел лазерным лучом вдоль стены.
- Не стреляйте! - воскликнул де Сойя. - Девочка...
- Она исчезла. - Сержант выстрелил наугад. Лазерный луч рассек песчаную завесу, которая тут же сомкнулась. - Проклятие! - Грегориус взвалил капитана на плечо и двинулся к выходу из Гробницы. Вопли в наушниках становились все безумнее.

***

Хронометр и компас подсказывали, что я почти на месте. Уточнить было не у кого. Я по-прежнему летел вслепую, цепляясь за край ковра-самолета, который сам выбирал, куда сворачивать. Кстати говоря, это было просто замечательно, мне и без того хватало забот: я изо всех сил сражался с головокружением и приступами клаустрофобии.
На протяжении двух последних часов я не снимал ночного визора и не выключал фонарь. При скорости в триста километров в час скалистые стены проносились мимо с ужасающей быстротой. Но уж лучше так, чем лететь в полной темноте.
Внезапно в глаза брызнул свет. Чуть не ослепнув, я сорвал визор, сунул его в карман и принялся моргать, чтобы восстановить зрение.

Предыдущая страница 6 Следущая страница


7 Дэн Симмонс

Ковер несся к прямоугольнику ослепительно белого света. Помнится, старый поэт говорил, что Третья Пещерная Гробница была закрыта два с половиной столетия. Все прочие Гробницы Времени запечатали вручную после Падения, однако в Третьей Пещерной имелась каменная стена, отделявшая ее от лабиринта. Признаться, я все ждал, что вот-вот врежусь в эту самую стену.
Прямоугольник стремительно увеличивался в размерах. Я вдруг сообразил, что туннель понемногу поднимается к поверхности. Ковер начал сбрасывать скорость - видимо, автопилот заканчивал выполнение программы. «Отлично сработано, старина», - пробормотал я, впервые услышав свой голос после проверки голосовых связок три с половиной часа назад.
Однако если ковер притормозит еще, меня наверняка подстрелят. Кажется, Мартин Силен обещал, что мне поможет некое чудо. Пора бы этому чуду произойти.
Мне навстречу водопадом летит песок. Это и есть чудо? Будем надеяться, что нет. Солдатам ничего не стоит разглядеть меня в песчаной буре. Я остановил ковер у проема, достал из мешка платок и очки, закрыл платком нос и рот, лег на живот и прикоснулся к золотым нитям.
Ковер вылетел наружу.
Я заложил крутой вираж, бросил ковер вправо, отдавая себе отчет, что систему автонаведения такими штучками не собьешь. Ну и ладно, когда речь заходит о спасении собственной шкуры, о логике можно на время забыть.
Буря разбушевалась не на шутку. Уже в двух метрах от ковра ничего не было видно. Дела-делишки... Мы с поэтом как-то не рассчитывали на песчаную бурю. Черт возьми, невозможно даже определить высоту.
Внезапно под ковром промелькнула утыканная шипами летающая крепость, затем я пролетел над второй шипастой махиной и только тут сообразил, что чуть было не врезался в Дворец Шрайка. Выходит, я лечу в обратную сторону, на юг, а мне надо на север. Я посмотрел на компас, убедился, что так оно и есть, и развернул ковер. Если судить по Дворцу, до земли метров двадцать.
Я остановил ковер, на который тут же обрушился ветер, опустился, как на лифте, на камни, снова поднялся - до трех метров и медленно полетел на север.
Где же гвардейцы?
Словно в ответ на мой незаданный вопрос, мимо промелькнули фигуры в боевых скафандрах. Они палили из винтовок и иглометов - но не по мне, а куда-то себе за спину. Швейцарские гвардейцы бегут?! Не может быть!
Внезапно я осознал, что воздух дрожит от истошных, перекрывающих вой ветра воплей. Невероятно... В такую бурю солдаты должны быть в шлемах с опущенными визорами... Вопли раздавались со всех сторон.
Метрах в десяти у меня над головой взревел реактивный двигатель. Пушки скиммера палили во все стороны. Я уцелел только потому, что находился непосредственно под скиммером. Стоило мне резко затормозить, как в глаза ударила ослепительная вспышка: скиммер врезался то ли в Нефритовую Гробницу, то ли в Хрустальный Монолит.
Слева вспыхнула перестрелка. Я взял вправо, затем вновь повернул на северо-запад, предполагая обогнуть гробницы. На сей раз крики послышались справа и впереди. Кто-то выстрелил. Выстрелил и промахнулся. Немыслимо!
Я не стал выяснять причину подобной снисходительности и спикировал вниз. Ковер плюхнулся наземь, я откатился в сторону в тот самый миг, когда над моей головой сверкнул лазерный луч. Инерционный компас, болтавшийся на шее, чувствительно стукнул меня по носу. Укрыться было негде - ни единого валуна. Я попытался зарыться в песок. В воздухе с характерным звуком просвистели дротики. Да, если бы я решил лететь дальше, мое бренное тело изрешетили бы за милую душу заодно с ковром.
Метрах в трех от меня стояло, широко расставив ноги, некое громадное существо. Оно напоминало великана в боевом скафандре - и с избытком рук. В него, высветив на мгновение усеянный шипами торс, угодил плазменный заряд. Как ни странно, существо не расплавилось и не разлетелось вдребезги.
Невозможно! Ядри твою мать, невозможно, и все!
Краешком сознания я отметил, что начал сыпать ругательствами (то была моя обычная реакция на опасность).
Громадное существо исчезло. Слева вновь раздались вопли, впереди громыхнул взрыв. Черт побери, как мне теперь добраться до девчонки? А если доберусь - как отыскать Третью Пещерную Гробницу? Наш план состоял в том, что я благодаря чуду, которое обещал устроить поэт, хватаю Энею, мчусь к Третьей Пещерной, запускаю автопилот, и мы на всех парах несемся к Башне Хроноса, где нас поджидает А.Беттик - который будет там через.., три минуты.
Но даже если на поверхности планеты все пошло кувырком, причем непонятно из-за чего, это не помешает факельщикам сбить звездолет Консула. А стоит кораблю задержаться на одном месте дольше чем на тридцать секунд, по нему не промахнутся и наземные ракетные установки. Похоже, все планы пошли насмарку.
Земля под ногами вздрогнула, по долине прокатился гул: то ли взорвался какой-нибудь склад боеприпаэндимионсов, то ли рухнул летательный аппарат раза в три больше скиммера. Над северной оконечностью долины поднялось алое зарево, настолько яркое, что его не могла скрыть даже песчаная завеса. На фоне пламени я различил десятки фигур в скафандрах: они летели, бежали, стреляли и падали. Одна фигурка, гораздо ниже остальных, была без скафандра. Рядом с ней возвышался шипастый великан. Маленькая фигурка колотила кулачками по утыканной шипами груди.
- Твою мать! - Я пополз к ковру-самолету, но с ужасом понял, что не могу его найти. Протер глаза, зашарил руками вокруг, наконец наткнулся на торчащий из-под песка уголок. Принялся рыть - должно быть, со стороны я смахивал на бешеного пса. Мои пальцы коснулись золотых нитей, я взлетел и направил ковер в сторону зарева. Крохотная фигура и шипастый великан исчезли, но у меня хватило ума засечь по компасу направление. Воздух пронизали два энергетических залпа: один прошел в сантиметрах надо мной, другой - в миллиметрах под ковром. - Ублюдки! Гниды поганые! - Честно говоря, я и сам не знал, кому предназначались эти слова.

***

Сержант Грегориус продвигался сквозь песчаную бурю с капитаном де Соей на плече. Де Сойя смутно осознавал, что поблизости от них какие-то люди стреляют наугад по невидимым целям. Может, это отделение Грегориуса? Господи Боже, только бы увидеть девочку, только бы поговорить с ней...
Грегориус чуть было не врезался во что-то темное. Остановившись, сержант окликнул по рации своих товарищей, затем осмотрел машину. Бронетранспортер-«скарабей» лишился полимерного силового экрана, левая гусеница отсутствовала, стволы пушек на корме расплавились точно восковые свечи. В правом блистере зияла дыра.
Грегориус осторожно пропихнул капитана внутрь, забрался следом сам и включил фонарь, чтобы осмотреться.
Кресло водителя выглядело так, словно кто-то облил его красной краской. Задняя переборка напоминала о нелепом старинном стиле под названием «абстракционизм» (де Сойя видел в музее одну картину кисти художника- абстракциониста): правда, этот металлический холст был размалеван кровью и к нему прилипли ошметки человеческих тел.
Сержант подтащил капитана к передней переборке.
В блистер «скарабея» тем временем протиснулись две фигуры в скафандрах.
Де Сойя протер глаза.
- Со мной все в порядке. - Голос капитана был слабым, почти детским.
- Конечно, сэр. - Грегориус достал из ранца медпакет.
- Не нужно, - запротестовал капитан. - Скафандр... - Он имел в виду, что все боевые скафандры самостоятельно герметизируют разрывы и залечивают не слишком серьезные раны. Де Сойя окинул взглядом свое тело и... Левая нога держалась непонятно на чем. Ниже бедер от взрывоустойчивого, энергозащитного полимерного скафандра остались одни обрывки. На левом бедре эти обрывки сформировались в некое подобие турникета. В нагруднике зияли бесчисленные отверстия, лампочки медицинского анализатора тревожно мигали красным. - Иисусе! - выдохнул капитан. Это была молитва.
- Не беспокойтесь, сэр. - Сержант Грегориус перетянул капитанское бедро жгутом. - Мы вас быстренько доставим на корабль, оглянуться не успеете. - Он повернулся к солдатам, в изнеможении привалившимся к переборке. - Ки? Реттиг?
- Так точно, сержант, - отозвался один.
- Где Меллик и Отг?
- Погибли. Их прикончила эта тварь.
- Ясно. Не отключайтесь. - Сержант снял перчатку и притронулся пальцем к ране на груди капитана. - Больно, сэр?
Де Сойя покачал головой. Он ничего не чувствовал.
- Ясно, - мрачно повторил Грегориус и принялся вызывать кого-то по тактическому каналу.
- Девочка... - проговорил де Сойя. - Надо найти девочку...
- Есть, сэр, - произнес Грегориус, не трогаясь с места. Он переходил с частоты на частоту, и де Сойя слышал обрывки передач:
- Осторожно! Господи! Он возвращается!..
- «Бонавентура»! «Бонавентура»! Вас уносит в космос. Повторяю, вас уносит...
- «Скорпион» один-девять вызывает командный пункт... Боже мой, левый двигатель накрылся! «Скорпион» один-девять вызывает... Откликнитесь хоть кто-нибудь! Ничего не вижу...
- Джеми! Джеми! Господи!
- Хватит визжать! Солдаты вы или кто, мать вашу?
Освободите канал!
- Отче наш, сущий на небесах, да святится имя Твое...
- Этот долбаный.., ах, черт! Я попал в этого долбаного выродка, а он...
- Множество целей... Повторяю, множество целей по периметру обороны... - И пронзительный вопль.
- Командный пункт, прием. Командный пункт, прием.
Чувствуя, что сознание вытекает из него, как кровь - из чудовищной раны на ноге, де Сойя опустил визор. На тактическом дисплее царила полная неразбериха. Он переключился на канал прямой связи с Барнс-Эйвне.
- Генерал, это капитан де Сойя. Как слышите?
Барнс-Эйвне не отзывалась.
- Она погибла, сэр, - проговорил сержант Грегориус, втыкая в руку де Сойе иглу шприца. Капитан и не заметил, когда с него сняли скафандр. - Я видел, как ее скиммер врезался в какую-то Гробницу. - Сержант ловко, как заправский портной, притянул ногу де Сойи к бедру и закрепил проволокой. - Полковник Брайдсон не отвечает.
И капитан Ранье с факельщика. «Три К» тоже молчит.
- Что происходит, сержант? - Де Сойе лишь неимоверным усилием воли удалось сохранить сознание.
Грегориус наклонился к капитану.. Только теперь, когда он поднял визор, де Сойя увидел, что у сержанта черная кожа.
- Знаете, сэр, у нас в морской пехоте была хорошая фраза.
- А, ПП, - силясь улыбнуться, отозвался де Сойя. - Плакали подарки, так, что ли?
- Офицеры - люди вежливые, - пробурчал Грегориус. Он жестом указал Ки и Реттигу на блистер. Те послушно выбрались наружу. Сержант взял капитана на руки, как ребенка. - А солдаты народ простой. Мы говорили: «Полный пи...» Де Сойя на мгновение потерял сознание.
- Капитан, слышите меня? Капитан?! Черт подери, вы меня слышите?
- Выбирайте выражения, сержант, - проговорил де Сойя, чувствуя, как погружается во мрак. Ничего не поделаешь, да и не хочется ничего делать. - Не забывайте, я священник... Браниться грешно, тем более в присутствии духовного лица...
Он так и не понял, произнес ли последние слова вслух.

Глава 15

Еще в детстве, глядя, как поднимается дым над кострами в кругу фургонов, как появляются на темнеющем лазурном небе холодные, равнодушные звезды, размышляя о том, что меня ждет в будущем, я остро ощутил иронию судьбы. Сколько происходило событий, на первый взгляд незначительных, а то и нелепых, важности которых я попросту не сознавал! Постигнув это в детстве, я в дальнейшем сталкивался с иронией судьбы практически беспрестанно.
На Энею я наткнулся по чистой случайности. Поначалу фигур было две, та, что пониже, молотила кулаками по груди высокой; но когда я подлетел поближе, девочка оказалась в полном одиночестве.
Мы молча уставились друг на друга. Лицо девочки выражало потрясение и ярость, глаза красные, прищуренные - то ли чтобы в них не лез песок, то ли по какой другой причине; кулачки сжаты, свитер так и норовит улететь вместе с рубашкой; темно-русые волосы (позже я разглядел, что у Энеи несколько светлых прядей) растрепались, на щеках разводы слез; тапочки на резиновой подошве - ну и обувь для путешественницы во времени! - на плече висит рюкзачок... Я, должно быть, производил впечатление безумца: коренастый, мускулистый, не слишком толковый на вид детина двадцати семи лет, лежащий плашмя на ковре-самолете; лицо скрыто очками и платком, грязные волосы стоят дыбом, одежда вся в песке...
Глаза Энеи изумленно расширились. Я не сразу понял, что ее взгляд устремленье на меня, а на ковер.
- Залезай! - крикнул я. Мимо, стреляя на бегу, проскочили фигуры в боевых скафандрах.
Энея не обратила на меня ни малейшего внимания. Она резко обернулась, будто разыскивая существо, на которое недавно нападала. Я заметил, что руки девочки покрыты кровоточащими порезами.
- Будь ты проклят! - воскликнула она со слезами в голосе. - Будь ты проклят!
Таковы были первые слова, услышанные мною от мессии.
- Залезай! - повторил я и сделал движение, словно собираясь спрыгнуть и схватить ее.
Девочка повернулась, пристально поглядела на меня и произнесла (как ни странно, вой ветра не заглушил ее слов):
- Снимите платок.
Я подчинился. В рот тут же набился песок.
Похоже, моя физиономия показалась Энее заслуживающей доверия. Девочка забралась на дрожащий, словно от возбуждения, ковер, уселась у меня за спиной; нас разделяли только рюкзаки. Я снова повязал платок и крикнул:
- Держись!
Она ухватилась за край ковра.
Я отдернул рукав и бросил взгляд на хронометр. До появления звездолета над Башней Хроноса оставалось меньше двух минут. За это время, тем паче в таких условиях, мне даже не найти входа в Третью Пещерную Гробницу. Внезапно из-за дюны вывалился бронированный «скарабей», чуть не раздавивший нас всмятку; хорошо, что он круто свернул влево и принялся палить по невидимой цели.
Я прикоснулся к золотым нитям. Ковер устремился ввысь, набирая скорость. Я то и дело сверялся с компасом. Пока не выберемся из долины, будем лететь строго на север - не хватало еще в довершение всего врезаться в стену ущелья!
Под нами промелькнуло громадное каменное крыло. «Сфинкс!» - крикнул я и тут же устыдился собственной глупости. Кому я объясняю - человеку, который только что появился из этой самой гробницы!
Прикинув, что мы должны были подняться на несколько сотен метров, я вновь прикоснулся к нитям, задавая автопилоту направление. Нас обняло силовое поле, сквозь которое все же проникали песчинки. «На такой высоте мы ни во что не вре...» Я не договорил. Из клубов пыли неожиданно вынырнул огромный скиммер. Не знаю, как мне удалось среагировать, но я успел. Ковер спикировал вниз, мы удержались на нем только благодаря силовому экрану. Скиммер пронесся мимо на расстоянии не больше метра. Попав в воздушный поток из турбины скиммера, ковер под нами заходил ходуном.
- Елки-палки, - проговорила Энея. - Вот это да!
Неужели все мессии изъясняются подобным образом?
Я выровнял ковер и поглядел вниз, пытаясь различить хоть какой-нибудь ориентир. Зря мы забрались так высоко - ковер наверняка засекли все окрестные тактические датчики, детекторы, радары и системы наведения. Интересно, почему в нас не стреляют? Может, никак не разберутся в суматохе? Я посмотрел на Энею, которая старалась спрятать лицо от ветра за моим вещмешком.
- С тобой все в порядке?
Она кивнула. Мне показалось, что девочка плачет. Впрочем, я мог и ошибиться.
- Меня зовут Рауль Эндимион.
- Эндимион, - повторила девочка. Нет, она не плакала, глаза у нее были красные, но сухие.
- А ты - Энея... - Внезапно я понял, что не знаю, что сказать. Сверился с компасом, подкорректировал курс. Оставалось надеяться, что мы и впрямь ни во что не врежемся. А вдруг сейчас над головой возникнет плазменный выхлоп? Увы, мои ожидания не оправдались.
- Вас прислал дядя Мартин, - сказала девочка. То был не вопрос, а констатация факта.
- Совершенно верно. Мы летим.., э... У Башни Хроноса нас должен ждать звездолет, но мы слегка опаздываем...
Метрах в тридцати справа вспыхнула молния. Мы оба инстинктивно моргнули и прижались к ковру. Я до сих пор не знаю, что это было - то ли действительно полыхнула молния, то ли по нам кто-то выстрелил. В сотый раз за бесконечный день я проклял того, кто не позаботился оборудовать ковер навигационными приборами: ни тебе альтиметра, ни спидометра... Судя по тому, как ревел снаружи силового экрана ветер, мы летели с весьма приличной скоростью, но точнее определить было нельзя. Этот полет напоминал мои приключения в подземном лабиринте, но там я мог хотя бы положиться на автопилот. Что ж, даже если у нас на хвосте вся Швейцарская Гвардия, скоро придется притормозить: впереди Уздечка с ее высоченными скалами. На скорости около трехсот километров в час мы достигнем гор и Башни Хроноса за шесть минут. Я вновь поглядел на хронометр. С момента взлета прошло четыре с половиной минуты. Если верить карте, пустыня резко обрывалась у гор. Ладно, еще минута, и...
Все произошло одновременно.
Мы вырвались из когтей песчаной бури. Она не то чтобы сошла на нет, мы просто вылетели из нее, словно выбрались из-под одеяла. Я увидел, что ковер движется вниз - или земля поднимается ему навстречу - и мы вот-вот врежемся в валун.
Энея вскрикнула. Я вцепился обеими руками в золотые нити. Сила тяжести придавила нас к ковру, но мы все-таки перелетели через валун. И тут же метрах в двадцати прямо перед нами возникла скальная стена. - Тормозить было некогда.
Мне было известно, что устройство Шолохова позволяет ковру подниматься и опускаться строго вертикально и что силовой экран не дает пассажирам упасть (какая забота! Ну да, он ведь сконструировал ковер для своей ненаглядной племянницы).
Настало время проверить это на практике.
Энея обхватила меня руками за талию. Ковер пошел вверх под углом девяносто градусов. Для маневра у нас было всего-навсего двадцать метров; когда ковер наконец выровнялся, от стены его отделяло несколько сантиметров. Я подался вперед всем телом и задрал край ковра, постаравшись не задеть левитационные нити. Энея крепче прижалась ко мне. Пока мы не перевалили через гребень, я не оглядывался - не хватало еще обнаружить, что я страдаю не только клаустро-, но и агорафобией.
Мы взмыли над гребнем - как ни странно, там виднелись каменные лестницы и террасы с горгульями, - и я выровнял ковер.
На балконах и террасах на восточном фасаде Башни Хроноса размещались посты наблюдения, детекторы и зенитные установки швейцарских гвардейцев. Вершина Башни маячила в сотне метров над нами, над нашими головами нависали каменные балконы, заполненные солдатами в боевых скафандрах.
Все до единого были мертвы. Живые в таких лозах не лежат. Казалось, Башню забросали плазменными гранатами. Но боевые скафандры выдерживают и не такое, почему же их разнесло буквально вдребезги?
- Не смотри, - проговорил я, замедляя движение ковра. Мое предупреждение запоздало: Энея не сводила глаз с Башни.
- Будь ты проклят! - вырвалось у нее.
- Кто? - спросил я. Ответа не последовало. В следующий миг нам открылся сад у южного фасада Башни. Догорающие «скарабеи», рухнувший скиммер, бесчисленные мертвые тела, словно игрушки, разбросанные капризным ребенком... У затейливой изгороди догорала лучевая установка, способная уничтожить звездолет на орбите.
В шестидесяти метрах над центральным фонтаном завис в воздухе корабль Консула. Его окутывали клубы пара. Я увидел А.Беттика, который махал нам из открытого люка.
Андроиду пришлось отпрыгнуть в сторону, иначе мы бы точно врезались в него. Ковер запрыгал по коридору.
- Сматываемся! - рявкнул я. Как выяснилось, команды не требовалось - то ли обо всем позаботился А.Беттик, то ли корабль и не нуждался в приказах. Ускорение прижало нас к полу; сработали компенсаторы, окутав наши тела силовыми коконами. Взревел реактивный двигатель; со свистом рассекая атмосферу, звездолет Консула устремился прочь от Гипериона и впервые за два столетия снова вышел в космос.

Глава 16

Долго я был без сознания? - Капитан де Сойя схватил молодого врача за лацкан кителя.
- Э... Минут тридцать - сорок, сэр, - пролепетал врач, тщетно пытаясь высвободиться.
- Где я? - Теперь де Сойя чувствовал боль - вполне терпимую, но пронизывающую все тело.
- На «Святом Фоме», сэр.
- А, транспортик... - У капитана кружилась голова. Он поглядел на свою ногу. Турникет сняли. Нога держалась непонятно на чем - кость раздроблена, мышцы порваны... Должно быть, Грегориус сделал ему инъекцию обезболивающего - не настолько сильного, чтобы полностью снять боль, но обладающего наркотическим действием. - Черт!
- Боюсь, хирурги настроены ампутировать. Правда, придется немножко подождать, сэр. Сейчас мы оказываем помощь тем, кому она нужнее всего...
- Не пойдет. - Де Сойя наконец заметил, что держит врача за китель, и разжал пальцы.
- Простите, сэр?
- Никаких ампутаций, пока я не переговорю с капитаном этого корабля.
- Сэр... Святой отец... Если вы умрете...
- Сынок, мне умирать не впервой. - Де Сойя справился с приступом головокружения. - Меня сюда доставил мой сержант?
- Так точно, сэр.
- Он еще здесь?
- Да, сэр. Ему накладывают повязки...
- Пускай немедленно явится ко мне.
- Святой отец, ваши раны...
- Лейтенант? - уточнил де Сойя, поглядев на нашивки медика.
- Так точно, сэр.
- Ты видел папский диск? - Очнувшись, капитан перво-наперво не преминул убедиться, что платиновый диск по-прежнему висит у него на шее.
- Так точно, сэр. Вот почему мы хотели...
- Если не хочешь, чтобы тебя казнили.., раз и навсегда.., заткнись и пришли сюда моего сержанта.
Даже без боевого скафандра Грегориус казался великаном. Де Сойя окинул взглядом многочисленные повязки и понял, что сержант, вынося его с поля боя, рисковал своей жизнью. Учтем, но сейчас главное не это.
- Сержант!
Грегориус вытянулся по стойке «смирно».
- Приведи ко мне капитана корабля. Поторопись, иначе я снова потеряю сознание.

***

Капитан «Святого Фомы», средних лет лузианин, был невысок ростом, но крепко сбит, как все уроженцы Лузуса. Сверкающую лысину дополняла аккуратно подстриженная борода с проседью.
- Отец де Сойя, капитан Лемприер. Честно говоря, сэр, у меня очень много дел. Хирурги уверяют, что не спускают с вас глаз. Чем я могу помочь?
- Расскажите, что произошло. - С капитаном Лемприером де Сойя был знаком заочно: они несколько раз выходили на связь друг с другом. Говорил Лемприер уважительным тоном. - Сержант! - окликнул де Сойя, заметив, что Грегориус собирается выйти из каюты. - Останьтесь. Итак, я слушаю, капитан.
Лемприер откашлялся.
- Генерал Барнс-Эйвне погибла. Насколько можно судить, приблизительно половина швейцарских гвардейцев, находившихся в Долине Гробниц Времени, мертва. На поверхности планеты разворачиваются передвижные операционные, где оказывают помощь раненым. Мертвецов же помещают в реаниматоры, воскрешения им придется подождать, пока мы не прибудем на Возрождение-Вектор.
- Возрождение-Вектор? - переспросил де Сойя. Ему чудилось, будто он не лежит на кровати, а плавает в воздухе. Он и впрямь плавал - насколько позволяли ремни, придерживавшие его тело в лежачем положении. - Что у вас творится, капитан? Где гравитация?
- Силовой экран поврежден в сражении, сэр. - Лемприер криво усмехнулся. - А на Возрождение-Вектор мы направляемся потому, что там находится наша база. У нас приказ - по завершении операции вернуться туда.
Де Сойя засмеялся, но, услышав собственный полубезумный смех, умолк.
- Кто сказал, что операция завершена, капитан? И о каком сражении речь?
Лемприер бросил взгляд на сержанта Грегориуса. Тот смотрел прямо перед собой.
- Сэр, пострадала также десятая часть кораблей поддержки и прикрытия.
- Десятая часть? - Боль накатила волной, вызвав У де Сойи прилив раздражения. - То есть один из каждых десяти? Иными словами, потери составляют десять процентов?
- Если бы так, сэр, - вздохнул Лемприер. - Свыше шестидесяти. Погиб капитан «Бонавентуры» Рамирес и все его офицеры. Мой первый помощник тоже мертв. А на «Святом Антонии» недосчитались половины экипажа.
- Что с кораблями? - Де Сойя понимал, что через минуту-другую вновь потеряет сознание - а может, и жизнь.
- На «Бонавентуре» произошел взрыв. Уничтожена по крайней мере половина помещений на корме. Двигатель уцелел...
Де Сойя прикрыл глаза. Он прекрасно представлял себе, что такое взрыв на космическом корабле - хуже может быть, только если взорвется двигатель Хоукинга. Впрочем, это означает быструю и безболезненную смерть; а когда в корпусе зияют дыры - как в его собственной ноге, - смерть оказывается медленной и мучительной.
- А «Святой Антоний»?
- Поврежден, но может передвигаться самостоятельно. Капитан Сати жив...
- Где девчонка? - перебил де Сойя, перед глазами которого поплыли черные пятна.
- Девчонка?
- переспросил Лемприер. Сержант Грегориус сказал ему что-то, чего де Сойя не разобрал. В ушах звенело все сильнее. - Ах да. Объект номер один. Судя по всему, она находится на борту звездолета, который взлетел с планеты и готовится сейчас к переходу...
- Звездолет! - Усилием воли де Сойя сумел сохранить сознание. - Откуда, черт побери, он взялся?
- С Гипериона, сэр, - произнес Грегориус, не сводя взгляда с переборки. - Когда начался.., гм... ПП, этот корабль занял позицию у Башни Хроноса, забрал девочку и того, с кем она прилетела...
- На чем? - перебил де Сойя.
- На чем-то вроде одноместного ТМП. Наши умники никак не могут разобраться, почему эта штука летает, если электромагнитные двигатели на Гиперионе не действуют. В общем, пока шла бойня, корабль забрал девчонку и теперь разгоняется до спин-скорости.
- Бойня. - Де Сойя заметил, что у него течет слюна, вытер подбородок тыльной стороной ладони, стараясь не смотреть на искалеченную ногу. - Кто устроил эту бойню, сержант? С кем мы сражались?
- Трудно сказать, сэр, - ответил вместо Грегориуса Лемприер. - Как в прежние времена.., во времена Гегемонии.., когда из нуль-порталов вываливались морские пехотинцы в полном вооружении... В мгновение ока появились тысячи закованных в броню существ. Сражение продолжалось не дольше пяти минут. А потом эти твари исчезли.
Де Сойя покачал головой, чтобы отогнать подступающую тьму и расслышать хоть что-нибудь сквозь звон в ушах. Слова Лемприера казались лишенными какого бы то ни было смысла.
- Тысячи?
Куда они могли исчезнуть?
Грегориус шагнул вперед:
- Не тысячи, сэр. Всего один. Это был Шрайк.
- Невозможно... - начал Лемприер.
- Это был Шрайк, - повторил чернокожий гигант, не обратив внимания на Лемприера. - Он уничтожил большинство швейцарских гвардейцев и половину экспедиционного корпуса Ордена на Экве, сбил все истребители, вывел из строя оба факельщика, прикончил экипаж звездолета «три К», оставил свою визитную карточку и благополучно смылся. И все за полминуты. Остальное доделали мы сами.
- Ерунда! - воскликнул Лемприер. Он разволновался настолько, что его лысина побагровела. - Бред сивой кобылы! Ересь! Тот, кто сегодня...
- Заткнитесь. - Де Сойе чудилось, будто перед ним открывается длинный, уводящий в неведомые глубины туннель. Следует торопиться, скоро он не сможет произнести ни слова. - Капитан Лемприер, именем Папы Римского, которого я представляю, приказываю вам связаться с капитаном Сати и передать ему следующее: пускай он примет на борт уцелевших членов экипажа «Бонавентуры» и отправляется в погоню за вражеским звездолетом... Ему надлежит засечь координаты перехода и последовать за...
- Святой отец, - не выдержал Лемприер.
- Я еще не кончил! - В ушах де Сойи грохотал водопад, он уже не видел ничего, кроме темных пятен. - Сати должен преследовать звездолет. Это приказ Его Святейшества. Он должен захватить девчонку и доставить ее на Пасем. Грегориус?
- Здесь, сэр.
- Не позволяйте хирургам прикасаться ко мне. Мой авизо цел?
- «Рафаил»? Так точно, сэр. Во время боя на нем никого не было, поэтому Шрайк его не тронул.
- А где мой пилот?.. Хироши?
- Погиб, сэр.
- Вот что, сержант... - Де Сойя с трудом различал голос Грегориуса.. - Разыщите катер с пилотом и доставьте меня и своих людей...
- Их осталось только двое, сэр.
- Не перебивайте. Доставьте всех на борт «Рафаила». Корабль знает, что делать. Скажите компьютеру, что мы отправляемся в погоню за девочкой.., что надо следовать за «Святым Антонием». И еще, сержант... Вы крещеные, все трое?
- Так точно, сэр.
- Тогда готовьтесь умереть и воскреснуть...
- А как же ваша нога, сэр? - Голос капитана Лемприера доносился издалека. Чудилось, будто его искажает допплеровский эффект.
- Когда воскресну, с ней все будет в порядке, - пробормотал де Сойя. Ему хотелось закрыть глаза и помолиться. Впрочем, он и так ничего не видел - вокруг царил непроглядный мрак. Собрав последние силы, не понимая, говорит ли вслух или про себя, де Сойя произнес:
- Живо, сержант! Бегом!

Глава 17

Предыдущая страница 7 Следущая страница


Эндимион 8

Признаться, я думал, что столько лет спустя мне будет Сложно представить Энею ребенком. Боялся, что в памяти, переполненной воспоминаниями о более поздних событиях - блики света на женском теле среди ветвей орбитального леса, наша первая близость в невесомости, прогулки по висячим дорожкам Цыань-кун Су, под розовыми утесами Хуа Шань, - что в памяти не найдется места для того, что было раньше. Однако мои опасения оказались напрасными. И хотя я страшусь, что не успею рассказать обо всем по порядку, что в любую секунду послышится шипение ядовитого газа, но пропускать ничего не собираюсь. Пускай все идет как идет Точку в моей истории поставит судьба.
Следом за А.Беттиком мы поднялись в каюту с роялем. Несмотря на громадное ускорение, силовой экран поддерживал постоянную силу тяжести. Я был вне себя от восторга - должно быть, в кровь попало слишком много адреналина. Девочка, похоже, все еще нервничала.
- Я хочу видеть, где мы находимся, - сказала она. - Ну пожалуйста.
Корабль подчинился. Стена за проекционной нишей стала прозрачной и превратилась в окно. Очертания Эквы уменьшались на глазах, лошадиную голову уже закрывали красные пылевые облака. На севере дугой выгибался горизонт. Минуту спустя Гиперион стал шаром: в разрывах облаков виднелись два из трех континентов, ослепительно сверкало Великое Море, архипелаг Девяти Хвостов окружали зеленые отмели. И вот сине-красно-белая сфера осталась позади. Да, мы удирали во все лопатки.
- Где факельщики?
- справился я у андроида. - Почему нас не преследуют и до сих пор не уничтожили?
- Мы перехватываем их переговоры, - ответил А.Беттик. - У них хватает забот и без нас.
- Не понимаю. - Я принялся расхаживать по каюте, не находя себе места от возбуждения. - Эта стычка... Кто ее...
- Шрайк, - произнесла Энея, в первый раз посмотрев мне в глаза. - Мы с мамой надеялись, что этого не случится, но... Мне очень жаль. Очень-очень.
Сообразив, что девочка, наверно, не расслышала за воем ветра, как я представлялся, я уселся на подлокотник кушетки и сказал:
- По-моему, мы толком не успели познакомиться.
Рауль Эндимион.
Глаза девочки заблестели. Мордашка у нее была симпатичная, несмотря на грязь на щеках и на носу.
- Я помню. Эндимион... Как в поэме.
- В какой поэме? Моя фамилия происходит от названия древнего города.
- Мой отец написал поэму под названием «Эндимион». - Энея улыбнулась. - Какой молодец дядя Мартин. Найти героя с такой фамилией!
Услышав слово «герой», я поморщился. Откровенно говоря, меня отнюдь не прельщала роль героя этой аферы.
- Энея, - проговорила девочка, протягивая руку. - Ну да, вы же знаете. - Какая холодная у нее ладошка.
- Старый поэт говорил, что ты несколько раз меняла имя.
- И снова поменяю, честное слово. - Она протянула руку андроиду. - Энея. Заплутавшая во времени.
А.Беттик низко поклонился, пожал руку девочки и представился.
- К вашим услугам, мадемуазель Брон.
- Просто Энея, - поправила девочка, покачав головой. - Мадемуазель Брон звали мою маму. - И прибавила, заметив выражение моего лица: - Вы о ней слышали?
- Кто же не слышал о Ламии Брон? - пробормотал я, почему-то покраснев. - Она вошла в легенду вместе с остальными паломниками.
Существует эпическая поэма, точнее, грандиозное устное предание...
- О Боже! - Энея расхохоталась. - Так дядюшка Мартин закончил свои ублюдочные «Песни»?
Эти слова меня просто шокировали. Наверно, возмущение отразилось на моем лице. Да, в покер мне ни за что не выиграть...
- Простите, пожалуйста. Кажется, вирши старого сатира стали чем-то вроде бесценного достояния Гипериона. Он еще жив, мой дядя Мартин?
- Да, мадемуазель... Энея, - отозвался А.Беттик. - Я имел честь ухаживать за ним на протяжении ста с лишним лет.
- Вы, наверное, святой, месье Беттик. - Девочка состроила гримаску. - А.Беттик, - поправил андроид. - Нет, я не святой. Просто мы с вашим дядей давно знакомы; к тому же я большой поклонник его таланта.
- Когда мы летали из Джектауна в Град Поэтов на встречу с дядей Мартином, мне попадались андроиды, но вас среди них не было. Говорите, больше ста лет? А какой сейчас год? - Я ответил. - Понятно. - Энея погрузилась в молчание, глядя на искорку, в которую успел превратиться Гиперион.
- Так ты действительно из прошлого? - Вопрос был, конечно, глупее не придумаешь, но в тот день с моими умственными способностями явно что-то случилось.
- Разве дядя Мартин вам не объяснил?
- Объяснил. Ты бежишь от Ордена, верно?
- От Ордена? - переспросила девочка. Она подняла голову, и я увидел у нее на глазах слезы. - А что это такое? - Я моргнул. Мне и в голову не приходило, что кто-то может не знать, что такое Орден. - Выходит, всем заправляет Церковь?
- Можно сказать и так. - Не вдаваясь в подробности, я растолковал, какое место в нашей жизни занимает Церковь.
- Ясно. Мы предполагали, что нечто подобное может произойти. Значит, сны начинают сбываться..
- Какие сны?
- Не обращайте внимания. - Девочка встала, огляделась по сторонам, подошла к роялю и взяла несколько аккордов. - Мы на звездолете Консула.
- Совершенно верно, - откликнулся компьютер. - Я не очень хорошо помню своего прежнего пассажира, но его звали Консулом. А вы были с ним знакомы?
- Нет. - Энея улыбнулась. - С ним была знакома моя мама. Она подарила ему вот это. - Девочка показала на лежавший у трапа присыпанный песком ковер-самолет. - Консул тогда покинул Гиперион, ушел в Сеть и при мне не возвращался.
- Он не вернулся до сих пор, - сообщил корабль. - Моя память повреждена, однако я почему-то уверен, что Консул погиб. - Механический голос сделался деловым. - При выходе из атмосферы у нас запросили позывные, но больше не вызывали. Погони не обнаружено. В течение десяти минут мы выйдем из гравитационного колодца Гипериона. Жду указаний по переходу в спин-режим.
Я посмотрел на девочку:
- Летим к Бродягам? Старый поэт сказал, что ты хочешь отправиться к ним.
- Я передумала. Корабль, назови ближайшую населенную планету.
- Парвати. Расстояние одна целая двадцать восемь сотых парсека. Шесть с половиной дней по корабельному времени, три месяца объективного.
- Кажется, Парвати входила в Сеть? - поинтересовался я.
- Вряд ли, - ответил А.Беттик. - По крайней мере в последние годы перед Падением - точно нет.
- А какая из ближайших к Парвати планет раньше входила в Сеть? - продолжала расспрашивать Энея.
- Возрождение-Вектор, - сообщил компьютер. - Еще десять дней полета по корабельному времени и пять месяцев объективного.
Я нахмурился:
- Не знаю, не знаю... Охотники, которых я сопровождал, обычно прилетали как раз оттуда. Там хозяйничает Орден. Наверняка полным-полно кораблей и солдат.
- Зато это ближайшая планета Сети, - возразила Энея. - Нуль-порталы на ней были?
- Были, - подтвердили в унисон компьютер и А.Беттик.
- Проложи курс к Возрождению-Вектор через систему Парвати, - велела Энея.
- Будет на день корабельного и на две недели объективного времени быстрее, если мы прыгнем сразу к Возрождению-Вектор, - заметил корабль.
- Знаю, - отозвалась Энея. - Но я хочу побывать в системе Парвати. - Должно быть, она прочла в моих глазах вопрос, а потому пояснила: - За нами наверняка вышлют погоню. С какой стати выдавать нашу настоящую цель?
- Пока за нами никто не гонится, - сказал А.Беттик.
- Вот именно, пока. Через несколько часов все изменится, и они не отстанут от меня до конца моих дней. - Энея повернулась к проекционной нише, словно рассчитывая увидеть там «лицо» корабля. - Пожалуйста, выполняй.
На голоэкране поплыли звезды.
- Двадцать семь минут до точки перехода в систему Парвати, - доложил компьютер. - Погони не обнаружено. Факельный звездолет «Святой Антоний» и транспортный корабль начинают движение.
- А что со вторым факельщиком? Как его... - Я напряг память. - Да, с «Бонавентурой»?
- Радиосигналы и данные детекторов свидетельствуют, что корпус звездолета «Святой Бонавентура» утратил герметичность. Корабль посылает аварийный вызов. - Господи Боже, - прошептал я. - Что стряслось? Неужели напали Бродяги?
Девочка покачала головой и отошла от «Стейнвея».
- Это был Шрайк.
Отец предупреждал... - Она не докончила фразы.
- Шрайк?
- переспросил андроид. - Насколько мне известно из легенд и старинных записей, существо по имени Шрайк никогда не покидало Гиперион. Его встречали только в радиусе нескольких сотен километров от Гробниц Времени.
Энея уселась на подушки. Чувствовалось, что она смертельно устала.
- Ну да. Боюсь, сегодня он забрался гораздо дальше.
Если отец прав, это только цветочки.
- Шрайк не появлялся без малого триста лет, - проговорил я.
Девочка отрешенно кивнула.
- Знаю. С тех самых пор как Гробницы открылись перед Падением. - Она взглянула на андроида. - До чего же я голодная! И грязная.
- Я помогу кораблю приготовить обед, - сказал А.Беттик. - Душевые расположены наверху и внизу, на гибернационном уровне. Наверху, кроме того, имеется ванна.
- Тогда я пошла наверх. Думаю, до прыжка как раз успею. Увидимся минут через двадцать. - Поравнявшись со мной, Энея остановилась и взяла меня за руку. - Наверно, я кажусь вам неблагодарной. Большое спасибо, что спасли меня и что позволили втянуть себя в события, которые закончатся неизвестно чем и когда.
- Не стоит благодарности, - пробормотал я.
Девочка усмехнулась:
- Вам тоже не мешает принять душ. Однажды мы сделаем это вместе, а пока вам лучше спуститься вниз.
Я разинул рот, а она вприпрыжку побежала к трапу.

Глава 18

Капитан де Сойя пришел в себя на борту авизо «Paфайл» - ему позволили дать кораблю название. Это имя капитан выбрал не случайно: архангел Рафаил соединял разлучившихся влюбленных.
До этого воскресать де Сойе доводилось дважды, но оба раза при воскрешении присутствовал священник, который давал пригубить кагора, а затем подносил апельсиновый сок. Потом за дело брались техники, которые беседовали с ним, объясняли что к чему и не уходили до тех пор, пока он не начинал мыслить здраво.
На сей раз не было ни священника, ни техников - только выпуклые, вызывающие клаустрофобию стенки реаниматора. Мигали индикаторы, на мониторах возникали ряды символов, в которых де Сойя пока не мог разобраться. Ему повезло, что он вообще в состоянии думать. Капитан сел, осторожно свесил ноги.
«Ноги. У меня их снова две».
Никакой одежды на капитане, естественно, не было. Розовая кожа, мокрая от загадочного раствора, что плескался в реаниматоре, поблескивала в свете ламп. Де Сойя ощупал ногу, грудь, живот. Ни намека на оставленные демоном раны! А на ноге не сохранилось даже царапины.
- Рафаил!
- Слушаю, святой отец, - ответил ангельский, то бишь начисто лишенный половых признаков голос, который благотворно действовал на де Сойю, успокаивая нервы.
- Где мы находимся?
- В системе Парвати.
- Что с остальными? - Де Сойе смутно припомнился сержант Грегориус и два других члена экипажа. Однако капитан совершенно не помнил, как они попали на борт.
- Пробуждаются, святой отец.
- Сколько прошло времени?
- Немногим меньше четырех дней с того момента, как вы прибыли на корабль, святой отец. Прыжок состоялся через час после того, как вас поместили в реаниматор. Согласно вашим распоряжениям, переданным через сержанта Грегориуса, мы подошли к Парвати на расстояние в десять астроединиц.
Де Сойя кивнул. Даже это движение причинило адскую боль, которая пронзила каждую клеточку тела. Но то была приятная боль, совсем не похожая на боль от ран.
- Ты связывался с губернатором Парвати?
- Нет, святой отец.
- Хорошо. - В свое время Парвати являлась планетой на задворках Гегемонии; таковой она оставалась и по сей день, теперь уже на задворках территории, подвластной Ордену. Межпланетных кораблей, грузовых или военных, в этой системе не было. На Парвати стоял немногочисленный гарнизон, располагавший несколькими катерами. Если девчонка и впрямь направляется сюда, кроме «Рафаила», ловить ее будет некому. - Есть какие-нибудь сведения о противнике?
- Неопознанный корабль перешел в гиперпространство на два часа восемнадцать минут раньше нас. Координаты точки перехода подтверждают, что место назначения корабля - система Парвати. Расчетное время в пути - приблизительно два месяца три недели два дня семнадцать часов. - Благодарю, - сказал де Сойя. - Когда остальные очнутся, передай, что я жду их в кают-компании.
- Слушаюсь, святой отец.
«Матерь Божья, что я буду делать без малого три месяца на этой вшивой планетенке?» Наверно, у него случилось помутнение рассудка. Ну конечно - ранения, мучительная боль, лекарства... Ближайшая система, подконтрольная Ордену, - Возрождение-Вектор, десять дней полета от Парвати (то есть пять месяцев объективного времени); получается, туда он попадет через два с половиной месяца после того, как корабль с девчонкой на борту окажется в системе Парвати. Нет, рассудок у него, может, и помутился - дай сейчас не совсем в порядке, - но решение он принял верное.
«Можно прыгнуть на Пасем. Обратиться за советом к Генеральному Штабу, даже к самому Папе. В конце концов, просто отдохнуть два с лишним месяца, а потом прыгнуть обратно».
Де Сойя покачал головой и вновь поморщился от боли. У него приказ - захватить девочку и доставить на Пасем. Если он вернется без нее, то как бы распишется в неудаче. Наверно, за Энеей пошлют кого-то другого. Хотя... Капитан Марджет By ясно дала понять, что «Рафаил» уникален - единственный на сегодняшний день шестиместный авизо класса «архангел»; вполне возможно, что за минувшие месяцы был построен второй такой корабль, но возвращаться все равно нет смысла. А если «Рафаил» по-прежнему остается единственным «архангелом», рассчитывать можно разве что на пополнение экипажа.
«Смерть и воскрешение не являются развлечением». Это правило внушали де Сойе с детских лет. Из того, что существует таинство воскрешения, которое доступно всем истинно верующим, вовсе не следует, что к нему можно прибегать, подчиняясь прихоти.
«Поговорю с Грегориусом и остальными, тогда и решу, как быть. Составим план, потом воспользуемся криогенной фугой. Подумаешь, пара месяцев. За кораблем с девчонкой гонится «Святой Антоний». Здесь она окажется меж двух огней, и мы без труда захватим звездолет».
Что ж, на первый взгляд вполне логично. Однако на ум де Сойе неожиданно пришла шальная мысль: «Без труда... То же самое ты думал перед отлетом на Гиперион».
Капитан со стоном выбрался из реаниматора и отправился на поиски душа, горячего кофе и какой-нибудь одежды.

Глава 19

Впервые столкнувшись с двигателем Хоукинга несколько лет назад, я до сих пор слабо представлял, как он устроен. Тот факт, что принцип действия этого двигателя возник по чистой случайности в больном мозгу человека, жившего в двадцатом веке христианской эры, внушал мне известные опасения, которые, впрочем, не шли ни в какое сравнение со страхом, почерпнутым из опыта.
Мы встретились в библиотеке, то бишь в штурманской, как уточнил компьютер, за несколько минут до перехода в состояние С-плюс. Я переоделся в костюм, извлеченный из вещмешка. Мои волосы, как и волосы Энеи, были влажными после душа. Девочка разыскала в гардеробе Консула купальный халат, который, как, вероятно, и все прочие вещи, был ей изрядно велик. В этом халате она выглядела даже моложе своих двенадцати лет.
- Наверно, пора ложиться в фугу, - сказал я.
- Зачем? - удивилась Энея. - Разве вам не любопытно?
Я нахмурился. Все охотники и военные инструкторы, с которыми я разговаривал, утверждали, что состояние С-плюс следует пережидать в криогенной фуге. Именно таким образом люди испокон веку путешествовали в космосе. Двигатель Хоукинга оказывал какое-то воздействие на тело и душу. Лично я опасался галлюцинаций, кошмаров наяву и непереносимой боли, о чем и поведал своим спутникам.
- Мама и дядя Мартин говорили, что в состоянии С-плюс нет ничего страшного, - заметила девочка. - Просто к нему нужно привыкнуть, а потом начинаешь получать удовольствие.
- Кроме того, наш корабль был модифицирован Бродягами, - прибавил А.Беттик. Мы с Энеей сидели за низеньким стеклянным столиком посреди библиотеки, андроид же стоял чуть в стороне. Я обращался с ним как с равным, а он упорно игнорировал мои попытки и продолжал корчить из себя слугу. Ну и шиш с ним, в конце концов пускай валяет дурака, если ему так хочется.
- В самом деле, - подтвердил компьютер. - Бродяги, в частности, перенастроили внутреннее силовое поле, благодаря чему воздействие состояния С-плюс на человека значительно уменьшилось.
- Каковы же все-таки побочные эффекты? - осведомился я, не желая, с одной стороны, демонстрировать всю глубину своего невежества, а с другой - страдать без необходимости.
Андроид переглянулся с девочкой, затем повернулся ко мне:
- Признаться, я всегда проводил полет в фуге. Вернее, в трюме, куда андроидов запихивали, как мороженые туши.
Мы с Энеей посмотрели друг на друга, избегая встречаться взглядом с А.Беттиком.
Корабль издал звук, удивительно похожий на человеческий кашель.
- Основываясь на своих наблюдениях за людьми - разумеется, на них нельзя полагаться, поскольку...
- Поскольку у тебя нелады с памятью, - в унисон проговорили мы с девочкой, снова переглянулись и засмеялись.
- Извини, корабль, - сказала Энея. - Продолжай.
- Я собирался сказать, что, по моим наблюдениям, при переходе в состояние С-плюс у людей отмечается расстройство зрения, они становятся мрачными и погружаются в скуку. Полагаю, криогенную фугу изобрели с целью скоротать время в долгих перелетах, а затем, обнаружив, насколько это удобно, стали использовать повсеместно.
- Скажи прямо. Бродяги.., гм.., устранили побочные эффекты?
- Почти все, - ответил компьютер, - за исключением скуки. Последняя является чисто человеческим феноменом, лекарства от которого, по-моему, не существует. - Наступила тишина, затем компьютер объявил: - До перехода две минуты десять секунд. Все системы работают нормально. Погони не обнаружено, хотя «Святой Антоний» следит за нами при помощи детекторов дальнего действия.
Энея встала:
- Пошли посмотрим, как произойдет переход.
- Откуда? Из проекционной ниши?
- Нет, - откликнулась девочка. - Снаружи.

***

На корабле, о чем я и не подозревал, имелся балкон. На него можно было выйти в любой момент - даже когда звездолет разгонялся до спин-скорости, готовясь к переходу в состояние С-плюс. Я ни о чем подобном не догадывался, а если бы мне сказали, ни за что бы не поверил, что такое возможно.
- Выдвини, пожалуйста, балкон, - попросила Энея. Корабль подчинился, и мы через сводчатый проход вышли в космос. Конечно, это был не открытый космос; даже мне, пастуху, провинциалу, было известно, что в открытом космосе у нас лопнули бы барабанные перепонки и глаза и мгновенно выкипела бы кровь. Но впечатление было полным - если не считать того, что в открытом космосе не бывает роялей.
- Это не опасно? - спросил я, прислоняясь к поручню. Гиперион превратился в крохотную искорку, его солнце сверкало по правому борту, а за кораблем тянулся плазменный хвост километров десяти длиной. Казалось, мы балансируем на высокой колонне голубого камня. Зрелище было не для тех, кто страдает боязнью высоты или агорафобией. Кстати, до того момента я и не предполагал, что подвержен обоим заболеваниям.
- Если откажет силовое поле, мы погибнем в долю секунды, - сказал А.Беттик. - А какая разница, где погибать, внутри или снаружи?
- А радиация? - не сдавался я.
- Экран отражает вредные космические лучи и затемняет свет ближайших звезд, чтобы пассажиры не ослепли. В остальном он проницаем для любого излучения.
- Понятно. - Я инстинктивно попятился.
- Тридцать секунд до перехода, - сообщил компьютер. Даже с балкона казалось, что он вещает откуда-то из центра каюты.
Энея уселась за рояль и начала играть. Мелодия была незнакомой, но явно классической... Пожалуй, века из двадцать шестого.
Я ожидал, что корабль предупредит нас о переходе - ну, станет отсчитывать последние секунды или предпримет что-нибудь еще в том же духе, - однако мои ожидания не оправдались. Внезапно включился двигатель Хоукинга, послышался гул, палуба под ногами задрожала, голова пошла кругом - мне почудилось, будто меня вывернули наизнанку, безболезненно и безжалостно; а затем ощущение исчезло столь же неожиданно, как и возникло.
Космос тоже исчез. Я имею в виду картину, которую лицезрел секундой ранее - яркое солнце Гипериона, крошечная планета, окруженный светящимся ореолом корпус корабля, редкие звезды, которые можно было разглядеть сквозь ореол, колонна голубого пламени. Все пропало, а появилось... Трудно подобрать слова.
Звездолет никуда не делся, он по-прежнему находился «над» и «под» нами. Балкон, на котором мы стояли, сохранил свою материальность. А вот свет куда-то подевался. Понимаю, что говорю глупости, ведь отраженный свет должен был присутствовать, но мне тогда показалось, что я отчасти утратил зрение, что мои глаза улавливают только форму и объем, но никак не свет.
Вселенная съежилась до небольшой голубой сферы перед носом корабля и красной сферы за кормой. Я достаточно разбирался в физике, чтобы предположить наличие допплеровского эффекта; но это был обман зрения, поскольку до перехода в состояние С-плюс мы даже не приблизились к скорости света, а очутившись в пространстве Хоукинга, намного ее превзошли. Тем не менее голубая и красная сферы, в которых, если присмотреться, можно было различить звезды, у меня на глазах как бы отодвинулись, уменьшились в размерах. Между ними простерлось.., ничто. Я разумею вовсе не сколь угодно непроглядную темноту. Вообразите бездонную пучину, пустоту, в которой попросту нечего видеть. Головокружение миновало, зато подкатила тошнота, скрутившая мое тело не менее жестоко, чем сам переход несколько секунд назад.
- Боже мой, - выдавил я, цепляясь за поручень, и крепко зажмурился. Не помогло. Пучина отказывалась пропадать. В тот миг я понял, почему люди предпочитали путешествовать в криогенной фуге.
Невероятно! Немыслимо! Энея продолжала играть Чистые, прозрачные аккорды возникали словно сами по себе. А.Беттик, я чувствовал, стоял у арки, обратив голубое лицо к пучине. Нет, не голубое... Цвета отсутствовали, больше не было ни голубого, ни серого, ни белого с черным. Быть может, так видят мир слепые от рождения? Если да, я им не завидую.
- Компенсирую, - произнес компьютер. Его голос был таким же прозрачным, как аккорды, которые брал; Энея.
Внезапно пучина поглотила сама себя, зрение возвратилось, голубая и красная сферы заняли свои мест а на носу и на корме. Несколько секунд спустя голубая переместилась вдоль корпуса, словно пончик вдоль ручки, и вдруг ослепительно вспыхнула. Из нее буквально брызнули разноцветные геометрические фигуры. Впрочем это словосочетание не передает всей изысканности сформировавшегося узора. Там, где была пустота, пульсировали, извивались, разрастались наипричудливейшие объекты. Витки закручивались самым невероятным образом порождая диковинные формы кроваво-красного и кобальтового оттенков. Желтые эллипсы превращались пульсирующие цветки. Мимо проносились лиловые и фиолетовые спирали, нечто вроде ДНК вселенной. Я слышал голоса этих цветов и фигур, напоминавшие далекий гром или рокот прибоя.
Сообразив, что стою разинув рот, я повернулся к Энес с андроидом. Они словно купались в море красок. Девочка по-прежнему что-то наигрывала; она смотрела на меня, а ее пальцы скользили по клавиатуре.
- Может, пойдем внутрь? - предложил я. Моя фраза словно разделилась на отдельные слова, которые повисли в воздухе, будто сосульки на ветке.
- Великолепное зрелище, - проговорил А.Беттик, скрестив на груди руки, андроид разглядывал буйство форм и красок вокруг корабля. Его кожа вновь поголубела.
Энея перестала играть. Почувствовав, быть может, что мне действительно плохо, она встала, взяла меня за руку и отвела в каюту. Балкон втянулся внутрь, каюта приобрела нормальный вид. Только теперь я смог вздохнуть.
** - У нас в запасе шесть дней, - сказала девочка. Мы сидели в проекционной нише, где подушки были мягче всего. Обед, после которого А.Беттик подал холодный фруктовый сок, остался позади. Мои руки слегка дрожали.
- Шесть дней девять часов двадцать семь минут, - уточнил компьютер.
- Корабль, - заметила Энея, - будь добр, помолчи. Тебя, кажется, никто не спрашивал.
- Хорошо, мадемуазель Энея.
- Шесть дней, - повторила девочка. - Нужно приготовиться.
- К чему? - Я пригубил сок.
- Думаю, нас будут ждать. Поэтому надо прикинуть, как нам пройти через систему Парвати и без помех добраться до Возрождения-Вектор.
Я окинул девочку взглядом. Усталое лицо, растрепанные, мокрые после душа волосы... Наслушавшись «Песней», в которых столько говорилось о Той-Кто-Учит, я ожидал увидеть нечто иное - юную мессию в тоге, вундеркинда, изрекающего исполненные глубочайшего смысла фразы. Энея же была обычной девочкой - если не считать выражения глаз: она словно позаимствовала свой взор у Мартина Силена.
- Как нас могут опередить? Мульталинии давным-давно не работают. Поэтому факельщик, который идет за нами, не может послать предупреждение. Не то что в твое время...
Энея покачала головой.
- Мультилинии уничтожили еще до моего рождения. Ведь мама забеременела до Падения. - Девочка повернулась к А.Беттику. Андроид стоял у стены и потягивал сок. - Извини, что я тебя не помню. Мне казалось, я познакомилась со всеми андроидами в Граде Поэтов. - Неудивительно, что вы меня не помните, мадемуазель Энея. - А.Бетгик наклонил голову. - Я покинул Град Поэтов задолго до того, как ваша мать отправилась в паломничество. Мы с моими.., родичами работали на реке Хулай и в Травяном море. После Падения мы.., ушли с работы и.., потеряли друг друга из вида.
- Понятно. После Падения началось сущее безумие. К западу от Уздечки андроидам лучше было не появляться.
- Нет, серьезно, - сказал я, - почему кто-то должен нас поджидать? Мы раньше ушли в гиперпространство, значит, они появятся у Парвати через пару часов после нашего прибытия, верно?
- Верно, - согласилась Энея, - но мне почему-то кажется, что нас будут, ждать. Поэтому надо составить план действий. Нашему кораблику придется играть в догонялки с боевым звездолетом.
Мы принялись выдвигать идеи, но в голову не приходило ничего путного; даже компьютер, когда его спросили, не сумел что-либо предложить. Во время беседы я наблюдал за девочкой, отмечая про себя, как загибаются кверху уголки ее губ, когда она думает, как перерезает лоб морщинка, когда она говорить о чем-то важном, какой нежный у нее голос... Пожалуй, я начал понимать, почему Мартин Силен требовал уберечь Энею от неприятностей.
- Странно, что поэт не попрощался с нами, - заметил я. - Неужели ему не хотелось поговорить с тобой?
- Дядюшка Мартин никогда не общался со мной по радио или по тривидению. - Энея пригладила пятерней волосы. - Мы договорились встретиться, когда я вернусь.
- Договорились? - повторил я. - Выходит, вы двое все предусмотрели, все спланировали заранее? И бегство, и ковер-самолет...
- Наметки плана набросали мы с мамой. - Энея улыбнулась. - А когда мама умерла, я обратилась за советом к дяде Мартину. Он проводил меня этим утром до дверей Сфинкса...
- Этим утром? - ошарашенно переспросил я. В тот же миг до меня дошло.
- День выдался долгий, - грустно сказала девочка. - Утром я сделала несколько шагов и переместилась во времени на половину того срока, какой люди провели на Гиперионе. Все мои знакомые, кроме дяди Мартина, наверняка мертвы.
- Не обязательно, - возразил я. - Власть Ордена установилась вскоре после того, как ты исчезла, поэтому многие из твоих знакомых могли принять крест. Если так, они живы до сих пор.
- Принять крест. - Девочка вздрогнула. - Родственников у меня нет, была только мама... А что касается знакомых, моих и маминых, сомневаюсь, чтобы они.., приняли крест.
Мы молча смотрели друг на друга. Я вдруг осознал, насколько экзотическое передо мной создание: большинство событий, которые составляли для меня историю Гипериона, в то мгновение, когда девочка переступила порог Сфинкса, еще не произошло.
- Как я уже сказала, - продолжала Энея, - мы с мамой всего-навсего прикинули что и как. Ковер-самолет, к примеру, в наши расчеты не входил - мы не знали, вернется ли вовремя корабль Консула. Правда, мы предполагали воспользоваться лабиринтом, если Долина Гробниц Времени окажется недоступной. И надеялись, что я улечу с Гипериона на корабле Консула.
- Расскажи мне о своем времени, - попросил я.
Энея вновь покачала головой:
- Не сейчас. Мое время для тебя - история и легенды, но ты хоть что-то о нем знаешь. А вот я ничего не знаю о настоящем. Поэтому рассказывать тебе. Какое оно, настоящее? Из чего сделано? И что в нем принадлежит мне?
Это явно была какая-то цитата из неизвестного мне произведения. Я начал рассказывать об Ордене - о грандиозном соборе в Сент-Джозефе и...
- Сент-Джозеф? - перебила девочка. - Это где?
- Столица Гипериона. В твое время ее называли Кит-сом. А также Джектауном.
- А, - протянула Энея, откидываясь на подушки со стаканом сока в руке. - Значит, сменили языческое название. Думаю, отец бы не возражал.
Она уже во второй раз упомянула своего отца - должно быть, речь шла о кибриде Джона Китса. Но я решил повременить с вопросами личного свойства.
- Да, когда двести лет назад Гиперион перешел под власть Ордена, многое города и местности получили новые названия. Хотели даже переименовать планету, но почему-то не вышло. На самом деле Гиперионом управляет генерал-губернатор, которого, естественно, назначает Орден... - Я достаточно подробно описал нынешнее политическое устройство, достижения в области технологии и культуры, поведал об изменениях в языке, перечислил все то, что слышал, видел и читал о наиболее развитых мирах Ордена, в том числе и о чудесах Пасема.
- Похоже, многое осталось прежним, - заметила девочка, когда я остановился перевести дух. - Наука застряла, да? Никак не поднимется до того уровня, какой был при Гегемонии.
- Ты права, - согласился я. - Вина за это отчасти лежит на Ордене. Церковь запретила создание и применение разумных машин - Иск-Инов, как их называли в твое время; основной упор делается не на развитие науки, а на человека как такового, на его воспитание.
Энея кивнула:
- Все равно, уж за два с половиной столетия можно было придумать что-нибудь этакое... Мне кажется, я попала в Темные Века...
Я усмехнулся, поняв, что обиделся за Орден, за общество, членом которого не стал по своей воле.
- Все не так страшно. Вспомни, Орден победил смерть. Благодаря этому открытию стало возможным регулировать численность населения. Большинство «воскрешенцев» полагают, что пришли в мир надолго - по крайней мере на несколько сотен лет, а если повезет, то и на тысячу. Они не торопятся что-либо менять, поскольку спешить им некуда.
- Значит, крестоформ пользуется популярностью? - Энея пристально поглядела на меня.

Предыдущая страница 8 Следущая страница


9 Дэн Симмонс

- Да.
- А почему ты не.., принял крест?
В очередной раз за последние дни я растерялся настолько, что не смог поначалу найти слов, и пожал плечами.
- Наверно, из упрямства, - наконец проговорил я. - К тому же большинство людей обращается в христианство уже в зрелом возрасте. Молодые не торопятся, ведь они собираются жить вечно.
- Ты тоже? - Взгляд девочки буквально пронизывал насквозь.
Мне захотелось вновь пожать плечами, но я удержался и только махнул рукой.
- Не знаю. - Рассказать, что ли, о своей казни и о встрече с Мартином Силеном? Нет, погожу. - Не знаю.
А.Беттик шагнул на середину ниши:
- Вы не откажетесь от мороженого на десерт? В холодильниках корабля хранится несколько сортов. Какой вы предпочитаете?
Я решил объяснить ему раз и навсегда, что он не слуга, и принялся подбирать формулировку, но едва раскрыл рот, как Энея воскликнула:
- Шоколадное!
А.Беттик с улыбкой кивнул и повернулся ко мне:
- Месье Эндимион?
День и вправду выдался долгим: путешествие на ковре-самолете по лабиринту, песчаная буря, бойня - устроенная, по словам Энеи, Шрайком, - первое в жизни расставание с планетой... Шоколадное, - заявил я. - Только шоколадное.

Глава 20

Из четырех человек, которые составляли отделение сержанта Грегориуса, уцелели двое - капрал Бассин Ки и стрелок Аранвал Гаспа К.Т.Реттиг. Первый был невысок ростом и отличался ловкостью и сообразительностью; второй был чуть ниже Грегориуса, однако рядом с сержантом, по причине крайней худобы, казался просто карликом. Он родился в Кольце Ламберта, и в нем с первого взгляда можно было узнать обитателя астероида - хилый костяк, радиационные ожоги от космических лучей, независимая манера держаться. Как стало известно де Сойе, впервые на настоящую планету с нормальной силой тяжести Реттиг ступил в возрасте двадцати трех лет. РНК-терапия и армейская муштра закалили стрелка, и теперь он мог сражаться где угодно. Как правило, А.Г.К.Т.Ретгиг хранил молчание, внимательно слушал, беспрекословно подчинялся и - как показало сражение на Гиперионе - умел выживать.
Если Реттиг большую часть времени помалкивал, то Ки болтал не переставая. Несмотря на то, что после воскрешения мысли обычно путаются, он сразу начал задавать капитану вопросы и отпускать замечания, свидетельствовавшие об остром уме.
Воскрешение потрясло всех четверых. Де Сойя постарался объяснить, что постепенно к этому привыкаешь, однако его предало собственное тело, которое отказывалось подчиняться. В отсутствие доброжелательных техников и священников, готовых помочь советом и лекарствами, каждый справлялся с ощущениями как мог. Разговор, который состоялся в первый же день после воскрешения, частенько прерывался, когда на кого-либо накатывала дурнота. Надо отдать должное Грегориусу - сержант держался лучше всех.
На третий день пребывания в системе Парвати все собрались в крохотной каютке «Рафаила», чтобы обсудить план действий.
- Корабль, которого мы ожидаем, появится в системе через два месяца и три недели, - сообщил капитан. - До расчетной точки выхода меньше тысячи километров. Мы должны перехватить его и забрать девочку.
Никто из гвардейцев не стал уточнять зачем. Они просто приняли слова де Сойи к сведению. Если капитан разрешит, можно будет спросить; а нет - они, если понадобится, умрут, выполняя загадочный приказ.
- Мы не знаем, кто еще на борту кроме девчонки, верно? - уже в который раз уточнил капрал Ки (в первые дни после воскрешения память подводила каждого заново родившегося).
- Верно, - ответил де Сойя.
- Какое вооружение несет корабль, нам тоже неизвестно, - продолжал Ки, словно сверяясь со списком.
- Верно.
- Мы не можем сказать наверняка, куда он направляется.
- Верно.
- Вполне может быть, - заключил капрал, - что в системе Парвати находится другой корабль, которому назначено рандеву... Или девчонка собирается встретиться с кем-то на планете.
Де Сойя утвердительно кивнул:
- На «Рафаиле» нет радаров, какие имелись на том факельщике, которым я раньше командовал. Тем не менее мы прочесываем пространство между Парвати и облаком Оорта. Если в системе появится второй корабль, мы его сразу заметим.
- Чей он может быть? - спросил Грегориус. - Бродяг?
Де Сойя развел руками:
- Что толку в пустых домыслах? Девочка представляет собой угрозу самому существованию Ордена, так что, если Бродягам стало о ней известно, они и впрямь могут попытаться захватить ее. Но в таком случае им придется сначала одолеть нас.
Ки провел ладонью по лицу.
- До сих пор не верится, что мы можем, если захотим, через день оказаться дома. - «Домом» капрала Ки была республика Джамну на Денебе III. - Или отправиться за помощью. - Ки снова запамятовал: ближайшим к «Рафаилу» кораблем Ордена был «Святой Антоний», который, если его капитан подчинился приказу де Сойи, преследовал по пятам звездолет девчонки.
- Я связался с начальником гарнизона на Парвати, - сообщил де Сойя. - Компьютер не ошибся, у них в наличии только орбитальный челнок и пара катеров. Я приказал ему вывести все корабли на орбиту, объявить на планете боевую тревогу и ожидать дальнейших распоряжений. Если девочка проскользнет у нас под носом и высадится на Парвати, ее тут же схватят.
- А что собой представляет эта Парвати? - Раскатистый бас Грегориуса, как всегда, заставил де Сойю обернуться к сержанту.
- Вскоре после Хиджры ее заселили индусы-реформисты, - принялся рассказывать капитан, почерпнувший все сведения из бортового компьютера. - Сплошная пустыня, в атмосфере избыток углекислого газа, все попытки терраформирования завершились неудачей.
Поэтому людям пришлось подстраиваться под местные условия. Население никогда не было особенно многочисленным, перед Падением на Парвати было несколько десятков миллионов, а сейчас - около пятисот тысяч. Большинство проживает в мегаполисе Ганди.
- Христиане? - спросил Ки. Это было не праздное любопытство: де Сойя уже успел убедиться, что капрал не задает пустых вопросов. - Христианство приняли несколько тысяч человек, в основном преуспевающие бизнесмены, которые прекрасно понимают, сколь выгодно для них сотрудничество с Орденом. Лет пятьдесят назад они сумели убедить правительство - нечто вроде переизбираемой олигархии - в необходимости иметь на планете воинский гарнизон.
Парвати расположена поблизости от Окраины, поэтому у ее обитателей есть все основания опасаться Бродяг. - А что, если девочку обнаружат местные жители?
- Такое вряд ли возможно, - отозвался де Сойя. - Девяносто девять процентов поверхности планеты - пустыня, заселена только территория вокруг Ганди, в окрестностях которого, кстати, находятся бокситовые копи. Но орбитальный патруль непременно засечет девчонку.
- Если мы не перехватим ее раньше, - произнес Грегориус.
- Обязательно перехватим. - Капитан вывел на монитор составленную им карту. - План таков. Мы спим до часа «Т» минус три дня. Не беспокойтесь, фуга не вызывает таких последствий, как воскрешение. Итак, в час «Т» минус три дня раздастся сигнал тревоги, мы просыпаемся и полчаса приводим себя в порядок. «Рафаил» перемещается вот сюда. - Де Сойя указал на точку, расстояние до которой по карте равнялось приблизительно двум третям окружности орбиты. - Нам известна скорость, с какой вражеский звездолет ушел в гиперпространство, следовательно, мы можем рассчитать и скорость выхода. Допустим, ускорение не изменится... Значит, ноль-ноль-три... - На мониторе появились расчеты и координаты. - Предположительно, они выйдут из гиперпространства здесь. - Де Сойя ткнул в красную точку в десяти астроединицах от Парвати. В тот же миг к точке протянулась пунктирная линия - траектория движения «Рафаила». - А здесь мы их перехватим, едва они окажутся в системе.
- Выходит, будем жать на всю катушку... - проговорил сержант Грегориус. - Ни хрена себе! Прошу прощения, святой отец;
- Ничего, сын мой, - улыбнулся де Сойя. - Да, нам придется нелегко, особенно если они начнут тормозить... Зато относительные скорости обоих кораблей будут практически нулевыми.
- Как близко мы окажемся? - спросил Ки. Его черные волосы поблескивали в свете ламп.
- Когда они выйдут из гиперпространства, до вражеского звездолета будет километров шестьсот. Через три минуты мы приблизимся настолько, что вы, капрал, сможете кинуть в них чем-нибудь увесистым.
Капрал Ки нахмурился:
- А если они в нас чем-нибудь кинут?
- Все может быть, - откликнулся де Сойя. - Однако я уверен, что силовые поля защитят «Рафаил» от любого их оружия.
- А если нет? - пробормотал стрелок Реттиг. Капитан, почти забывший о присутствии Реттига, повернулся к нему.
- Случиться может всякое. Однако у нас есть одно преимущество - скорость. У них будет очень мало времени, чтобы выстрелить.
- Чем мы можем ответить? - поинтересовался Грегориус.
- Мы же вместе проверяли вооружение «Рафаила»! - Помолчав, де Сойя продолжил: - Если нам попадется звездолет Бродяг, мы можем его поджарить, запечь или испепелить. Или просто уничтожить экипаж, сохранив сам корабль в неприкосновенности. - На «Рафаиле» имелись нейродеструкторы, дальность действия которых составляла свыше пятисот километров. - Но воспользуемся всем этим только в крайнем случае.
- А что, если пострадает девочка? - справился Ки.
- Этого не должно произойти ни при каких обстоятельствах. - Де Сойя вздохнул и прибавил: - Вам придется взять звездолет штурмом.
Грегориус оскалил в усмешке крупные ослепительно-белые зубы.
- Значит, мы недаром захватили со «Святого Фомы» боевые скафандры. Но нам не мешает потренироваться.
- Трех дней хватит?
- Я бы предпочел неделю, сэр. - С лица Грегориуса не сходила усмешка.
- Хорошо. Мы проснемся за неделю до времени «Т».
Вот схематическое изображение вражеского корабля.
- Я думал, это.., неопознанный корабль, - пробормотал Ки.
Появившийся на мониторе звездолет - тонкий, как : игла, со стабилизаторами на корме - напоминал детский русинок или карикатуру.
- Мы не знаем ни класса, ни пункта приписки, - объяснил де Сойя. - Однако со «Святого Антония» нам успели передать картинку. Это явно не Бродяги.
Не Бродяги, не Орден. На грузовик не похож, на спин-звездолет и на факельщик тоже... - проговорил Ки. - Что это за корыто?
Теперь монитор показывал корабль в разрезе.
- Частный звездолет времен Гегемонии, - сказал де Сойя. - Их существовало всего-навсего штук тридцать. Этому лет четыреста, если не больше.
Капрал Ки тихонько присвистнул. Сержант Грегориус потер подбородок. Судя по всему, возраст корабля произвел впечатление даже на внешне невозмутимого Реттига.
- Я и не знал, что существовали частные спин-звездолеты, - произнес капрал.
- Гегемония награждала таким образом важных шишек, - отозвался де Сойя. - Свой звездолет был у премьер-министра Гладстон, у генерала Горация Глен-нон-Хайта...
- Генерала никто не награждал, - со смешком заметил Ки.
Печально известный Гленнон-Хайт был в свое время самым грозным противником Гегемонии - этакий Ганнибал с Окраины, сражавшийся с Римом Великой Сети.
- Верно, - согласился де Сойя. - Генерал украл звездолет у губернатора Седьмой Дракона. Как бы то ни было, компьютер утверждает, что все частные корабли были еще до Падения переоборудованы под боевые либо уничтожены.
Похоже, он ошибается.
- И не в первый раз, - пробурчал Грегориус. - На картинке не заметно орудий?
- Нет. Частные звездолеты не несли вооружения.
Техники «Святого Бонавентуры» - перед тем как их прикончил Шрайк - не засекли ничего подозрительного.
Правда, за столько лет этот корабль многажды могли модифицировать. Но даже если на нем установлено новейшее оружие Бродяг, «Рафаил» все равно сможет приблизиться почти вплотную, и они уже не сумеют выстрелить. Просто не успеют.
- Рукопашная, - пробормотал сержант, не сводя глаз со схемы. - Нас будут ждать у шлюза, а мы пробьем пару дырок.., тут и вот тут...
- Нельзя! - испуганно воскликнул де Сойя. - Девочка...
Грегориус оскалил зубы.
- Не беспокойтесь, сэр. Я прихватил с «Фомы» несколько ловушек. Чтобы установить их на корпус, потребуется меньше минуты. - Сержант увеличил изображение. - Если воспользоваться фантопликатором, чтобы все это смоделировать... Нужна еще неделя. - Чернокожий гигант повернулся к де Сойе. - Сэр, у меня такое ощущение, что фуга нам не светит.
Капрал Ки постучал пальцем по губе.
- У меня вопрос, сэр. - Де Сойя молча ждал продолжения. - Девочка не должна пострадать ни в коем случае. Как насчет остальных?
Де Сойя вздохнул. Он знал, что рано или поздно услышит этот вопрос.
- Лично я предпочел бы, чтобы жертв не было вообще.
- Ясно, сэр. - Глаза Ки блеснули. - А если нам попытаются помешать?
Капитан выключил монитор. В каютке пахло маслом, потом и озоном.
- Мне приказано обеспечить безопасность девочки, - медленно произнес он. - О других не было сказано ни слова. Если кто-то.., или что-то на борту звездолета попытается вам воспрепятствовать, разрешаю применить оружие. Спасая свою жизнь, вы можете стрелять первыми.
- Короче, прикончить всех, кроме девчонки, - подытожил Грегориус, - а уж Бог пускай разбирается.
Де Сойя терпеть не мог эту присказку, бытовавшую в армии с незапамятных времен.
- С головы девочки не должно упасть ни единого волоска. Остальное меня не касается.
- А если у нее окажется всего один спутник? - проговорил Реттиг. Трое мужчин повернулись к стрелку. - Шрайк, - закончил он.
В каютке установилась тишина, которую нарушали только шепот вентиляторов да гудение приборов и двигателей малой тяги.
- Если там Шрайк... - Капитан де Сойя сделал паузу.
- Если там наш приятель Шрайк, - вставил сержант Грегориус, - мы его приятно удивим. Этот шипастый сукин сын у нас попляшет! Прошу прощения, святой отец.
- Сын мой, как духовное лицо, - откликнулся де Сойя, - я вновь должен предупредить, что браниться значит грешить. А как ваш командир, сержант, приказываю приготовить побольше сюрпризов для шипастого сукина сына.
Обсуждение продолжалось до самого ужина.

Глава 21

Вы не замечали, что чаще всего в памяти остается именно первая неделя путешествия, каким бы продолжительным оно ни было? Быть может, потом притупляется восприятие, утрачивается очарование новизны, происходит привыкание... Во всяком случае, для меня ощущения первого дня или впечатления от первого знакомства с попутчиками всегда определяли атмосферу, в которой проходило путешествие. А в этом конкретном случае они определили всю мою жизнь.
Первый день нашего замечательного путешествия мы отсыпались. Энея устала до полусмерти и я тоже - иначе не проспал бы шестнадцать часов подряд. Не могу поручиться за А.Бетгика - понятия не имею, чем тот занимался (я только теперь узнал, что андроиды спят, но времени на коматозное состояние, называемое сном, им требуется гораздо меньше, нежели людям); знаю лишь, что он спустился в машинное отделение и повесил там гамак. Я собирался уступить девочке «спальню хозяина», по соседству с которой она принимала душ, но Энея рассудила иначе - забралась в саркофаг на гибернационном уровне. Что ж... Я нежился на широкой кровати посреди просторной каюты и даже какое-то время спустя преодолел агорафобию: по моему желанию переборка сделалась прозрачной и сквозь нее вновь стали видны разноцветные геометрические фигуры. Правда, их пульсация почему-то действовала мне на нервы, так что вскоре я велел компьютеру затемнить переборку.
Местом встречи у нас были библиотека и палуба, на которой находилась проекционная ниша.
Кухня - А.Беттик называл ее камбузом - располагалась как раз на этой палубе; ели мы обычно за столиком в нише или за круглым столом в «штурманской». Не стану скрывать: едва проснувшись и наскоро позавтракав (компьютер сообщил, что на Гиперионе полдень, но с какой стати нам теперь ориентироваться на гиперионское время?), я направился в библиотеку. На полу лежал ковер, полированные стены из древесины тикового и вишневого дерева поблескивали в свете ламп. Книги были весьма почтенного возраста, отпечатанные во времена Гегемонии и даже раньше. Я с удивлением обнаружил экземпляр эпической поэмы «Умирающая Земля», принадлежащей перу Мартина Силена; кроме того, в библиотеке нашлись тома классиков, которых я читал в детстве и частенько перечитывал на болотах и на реке.
А.Беттик, который присоединился к моим разысканиям, снял с полки книжку в зеленом переплете.
- Это может быть интересно. - Книжка называлась так: «Путеводитель по Великой Сети, с подробным описанием Гранд-Конкурса и реки Тетис».
- Здорово! - Дрожащими руками я взял у андроида книгу и открыл на первой странице. Должно быть, мои руки дрожали по той простой причине, что Великая Сеть, эта старинная сказка, внезапно стала для меня реальностью.
- Во времена, когда печатались эти книги, - проговорил андроид, - каждому человеку была доступна любая информация.
Я кивнул. В детстве, слушая бабушку, я частенько старался представить себе мир, в котором люди носили импланты и могли по желанию подключаться к базам данных. Разумеется, даже тогда на Гиперионе не было никакой инфосферы - он ведь никогда не входил в Сеть; однако жизнь большинства подданных Гегемонии походила, вероятно, на бесконечную фантопликацию. Неудивительно, что великое множество людей в ту пору не умело читать. Всеобщая грамотность стала одной из основных целей Ордена и Церкви после того, как им удалось отчасти объединить бывшие миры Гегемонии.
Я набрал пять-шесть книг и уселся за стол, чтобы проглядеть содержание. А.Беттик пошел куда-то вниз.
Энея тоже пожаловала в библиотеку, принесла мне и себе по яблоку и немедленно схватила «Умирающую Землю».
- В Джектауне не нашлось ни единого экземпляра, а дядюшка Мартин, когда я к нему приезжала, заявил, что мне сначала надо подрасти. По его собственным словам, ничего более приличного он не сочинил - если не считать «Песней».
- О чем эта книга? - спросил я, не отрываясь от романа Делмора Деланда.
- О последних днях Старой Земли. О счастливом детстве Мартина Силена, о том, как ему было хорошо в родовой усадьбе в Североамериканском Заповеднике.
Я отложил роман.
- Как по-твоему, что случилось со Старой Землей?
- Кажется, все считали, что после Большой Ошибки восьмого года ее поглотила черная дыра. - Девочка перестала жевать.
Я кивнул:
- Большинство по-прежнему в это верит, хотя в «Песнях» сказано, что Старую Землю похитил Техно-Центр.
- Ну да, ее переправили толи в скопление Геркулеса, 70 ли к Магеллановым Облакам. Мама узнала об этом, когда вместе с отцом расследовала его убийство.
Я подался вперед:
- Ты не против, если мы поговорим о твоем отце?
- Ничуть. - Энея усмехнулась. - Честно говоря, меня никогда не тревожило, что я полукровка, дочь лузианки и клонированного кибрида... Хотя, наверно, должно было бы тревожить.
- На лузианку ты не тянешь. - Обитатели Лузуса, планеты с большой силой тяжести, отличались невысоким ростом и огромной силой; вдобавок у большинства были бледные лица и темные волосы. Что касается Энеи, с ростом у нее все было в порядке, темно-русые волосы перемежались светлыми прядями, а точеной фигурке позавидовали бы многие сверстницы девочки. Только блестящие карие глаза напоминали Ламию Брон, какой она предстала мне со страниц поэмы Мартина Силена.
Энея звонко рассмеялась:
- Я пошла в отца. Джон Ките был невысоким, худым и светловолосым.
Помолчав, я произнес:
- Ты сказала, что разговаривала с отцом...
- Да. - Энея искоса поглядела на меня. - Тебе известно, что Техно-Центр еще до моего рождения уничтожил его тело. А ты знаешь, что мама несколько месяцев носила личность отца в петле. Шрюна у себя за ухом?
Я кивнул. Об этом упоминалось в «Песнях».
- Я помню, как мы разговаривали. - Девочка передернула плечами.
- Но ведь ты тогда...
- Не родилась, - докончила Энея. - Правильно. О ем бестелесная личность поэта могла разговаривать с зародышем? Тем не менее мы часто общались. Он поддерживал связь с Техно-Центром и показал мне... Это сложно объяснить, Рауль.
- Понятно. - Я оглядел библиотеку. - Между прочим, в «Песнях» говорится, что после того, как личность твоего отца покинула петлю Шрюна, она некоторое время находилась в компьютере этого корабля.
- Я знаю. - Энея вновь усмехнулась. - Вчера, перед тем как заснуть, я потолковала с кораблем. Мой отец вправду был здесь, когда Консул отправился узнавать, что стряслось с Сетью. Но теперь его тут нет. Корабль не помнит, что с ним случилось - он то ли исчез после смерти Консула, то ли что еще...
- Честно говоря, - я замялся, выбирая выражения помягче, - если Техно-Центра больше нет, то кибридов, наверно, не существует и подавно.
- А кто сказал, что Техно-Центра больше нет?
Я разинул от изумления рот:
- Мейна Гладстон уничтожила перед гибелью нуль-порталы, инфосферы, мультилинии - то бишь пространство, в котором обретался Техно-Центр! Даже «Песни» этого не отрицают!
- Ну да, - с улыбкой согласилась девочка. - Они взорвали космические порталы, а все прочие просто перестали действовать. Инфосферы исчезли. Но с чего вы взяли, что Техно-Центр погиб? Если смахнуть две-три паутинки, разве паук погибнет?
Я невольно оглянулся:
- По-твоему, Техно-Центр существует до сих пор? И его обитатели по-прежнему злоумышляют против нас?
- Насчет второго не знаю, а Техно-Центр существует точно.
- Откуда тебе известно?
- Во-первых, - Энея загнула палец, - личность моего отца продолжала существовать после Падения. А ведь она возникла на основе созданного Центром Иск-Ина. Следовательно, с Центром ничего не случилось, он всего лишь куда-то переместился.
Я призадумался. Кибриды, как и андроиды, были для меня существами мифическими. С тем же успехом мы могли бы сейчас обсуждать особенности телосложения лепреконов. - Во-вторых, - девочка загнула следующий палец, - я сама разговаривала с Центром.
- До того как родилась? - пробормотал я.
- Ага. А еще - когда жила с мамой в Джектауне. И когда мама умерла. - Энея встала. - И сегодня утром. - Я уставился на нее широко раскрытыми глазами. - Я проголодалась, Рауль. Не хотите узнать, что нам приготовили на обед?

***

Вскоре мы установили распорядок дня, приняв светлое время суток на Гиперионе за период бодрствования, а темное - за ночь, когда следует спать. Я начал понимать, почему Гегемония сохранила в качестве стандарта земные сутки протяженностью в двадцать четыре часа (помнится, где-то я вычитал, что на девяноста процентах миров Сети - похожих на Землю или терраформированных - продолжительность дня отличалась от земной не более чем на три часа).
Энея продолжала выдвигать балкон и играть на рояле под «открытым небом»; порой я присоединялся к ней и проводил на балконе несколько минут, но все же предпочитал закрытые помещения. Никто из нас не жаловался на побочные эффекты состояния С-плюс, хотя все их ощущали - внезапные смены настроения, чувство, что за тобой кто-то наблюдает, и весьма странные сны. Мне, к примеру, не раз доводилось просыпаться с бешено колотящимся сердцем и пересохшим горлом на влажных от пота простынях. Но даже если меня во сне посещали жуткие кошмары, проснувшись, я ничего не мог вспомнить. А спутников спрашивать не решался. А.Беттик никогда не упоминал о своих снах (понятия не имею, видят ли андроиды сны); Энея же, хоть и помнила сновидения, явно не желала их обсуждать.
На второй день, когда мы собрались в библиотеке, девочка предложила «испробовать» космический полет. Я не понял, что она разумела, - ведь мы и так летели (вдобавок перед моим мысленным взором возникли геометрические фигуры из пространства Хоукинга). Услышав мои доводы, Энея засмеялась и попросила корабль убрать внутреннее силовое поле. Мгновенно наступила невесомость.
Мальчишкой я мечтал когда-нибудь оказаться в условиях нулевой гравитации. В армии, плескаясь в соленом Южном Море, я закрывал глаза и представлял, будто нахожусь в космосе.
Мои фантазии не имели ничего общего с действительностью.
Невесомость, особенно если она появляется внезапно, приводит в ужас. Если в двух словах, кажется, что стремительно куда-то падаешь.
Я ухватился за стул, однако он падал вместе со мной. Впечатление было такое, словно мы провели два дня в вагоне канатной дороги через Уздечку и вдруг канат оборвался. Мой вестибулярный аппарат тщетно пытался сохранить равновесие и установить, где верх, а где низ.
А.Беттик оттолкнулся то ли от пола, то ли от потолка и спокойно поинтересовался:
- Что-нибудь случилось?
- Нет, - со смехом ответила Энея. - Мы просто решили испробовать косйос.
А.Беттик кивнул и нырнул головой вперед в колодец, по которому шел тран. Девочка тоже подплыла к трапу.
- Видите? - проговорила она. - В невесомости этот коридор превращается в вертикальную шахту. Как на старых спин-звездолетах.
- Это не опасно? - выдавил я, отпуская спинку стула и хватаясь за книжную полку. Тут мне бросилось в глаза, что вдоль полки тянется эластичный шнур, который удерживает на месте книги. Все незакрепленные предметы - книга, которую я оставил на столе, стулья, свитер, дольки недоеденного апельсина - плавали в воздухе.
- Ничуть, - отозвалась Энея. - Правда, в следующий раз надо будет все сначала закрепить.
- А разве поле.., не...
С моей точки зрения, Энея плавала вниз головой, что изрядно меня раздражало вдобавок ко всем прочим неприятностям.
- Поле защищает пассажиров звездолета во время ускорения в реальном пространстве, - объяснила девочка, зависнув над колодцем. - Но в гиперпространстве ускорений не бывает, поэтому... Эй! - Она оттолкнулась от металлического стержня, который проходил через весь колодец, и бесстрашно устремилась вниз.
- Господи Боже, - прошептал я. Стоило мне отпустить полку, как я тут же отлетел к противоположной переборке, однако с грехом пополам сумел добраться до колодца и последовал за Энеей.
Мы забавлялись целый час: играли в невесомости в салки и прятки (между прочим, когда гравитация отсутствует, спрятаться можно буквально где угодно), гоняли, как футбольный мяч, пластиковый шлем из корабельного запаса, даже боролись (что оказалось гораздо труднее, чем можно было предположить). Когда я попытался схватить девочку, мы оба закувыркались в воздухе и врезались в конечном итоге в стену - а может, пол или потолок - одного из саркофагов на гибернационном уровне.
Под конец, когда мы уже подустали и вспотели (я обнаружил, что пот скапливается и образует нечто вроде завесы, которая висит у тебя перед носом, пока ты не передвинешься или она не попадет в струю воздуха из вентиляционного отверстия), Энея велела кораблю выдвинуть балкон. Я было вскрикнул от страха, но компьютер напомнил мне, что наружное силовое поле никуда не делось. Мы проплыли над прикрученным к полу «Стейнвеем», миновали поручни и очутились «на ничейной полосе», в пространстве между корпусом корабля и наружным полем. Звездолет предстал перед нами во всей своей красе, окруженный диковинными геометрическими фигурами, охваченный холодным сиянием пространства Хоукинга, которое складывалось и сжималось вокруг нас с частотой несколько миллиардов раз в секунду.
Потом мы возвратились (нам пришлось нелегко, поскольку отталкиваться было не от чего), предупредили по интеркому А.Беттика, чтобы он приготовился, и приказали кораблю восстановить внутреннее силовое поле. Признаться, я, подобно Энее, не смог удержаться от смеха, когда наши свитера, сандвичи, стулья и книги рухнули на ковер, залитый водой, что выплеснулась из стакана.
В тот же день, вернее, уже вечером (корабль притушил лампы, чтобы создать иллюзию темноты), я в одних носках, без ботинок, спустился в кают-компанию - перекусить перед сном - и услышал странные звуки.
- Энея! - тихонько окликнул я. Тишина. Я подошел к трапу, посмотрел вниз и улыбнулся, припомнив наши кульбиты. - Энея! - Ответа по-прежнему не было. Пожалев, что у меня нет фонаря, я начал спускаться.
Помещение освещали мониторы над саркофагами.
Странные звуки доносились из того саркофага, который выбрала себе Энея. Девочка сидела ко мне спиной, завернувшись в одеяло, из-под которого торчал воротник рубашки Консула, приспособленной под ночнушку. Я опустился на колени рядом с саркофагом.
- Энея?
Девочка плакала, безуспешно стараясь справиться со слезами.
Я прикоснулся к ее плечу. Она повернулась. Глаза покраснели, припухли, щеки мокрые...
- Что стряслось, малышка? - прошептал я. Машинное отделение, где спал в своем гамаке А.Бетгик, находилось на две палубы ниже, но благодаря колодцу с трапом слышимость на корабле была превосходной.
Понемногу девочка успокоилась.
- Извините, - выдавила она.
- Ничего. Что стряслось?
- Расскажу, если вы дадите мне платок.
Я пошарил в карманах халата, который когда-то принадлежал Консулу, но ничего не обнаружил. Полез в свой - и наткнулся на салфетку, в которую был завернут недоеденный сандвич. Я протянул салфетку Энее.
- Спасибо. - Девочка высморкалась. - Хорошо, что мы не в невесомости. А то повсюду бы плавали мои сопли.
Я усмехнулся:
- Что не так?
- Все. - Она сдавленно хихикнула. Я не сразу сообразил, что это за звук. - Мне страшно. Будущее, которое я знаю, пугает меня до смерти. Не имею ни малейшего представления, как мы проскочим мимо тех, кто будет нас ждать у Парвати... Я хочу домой, но никогда туда не вернусь. Все, кого я знала, кроме дяди Мартина, давным-давно умерли. А сильнее всего я скучаю по маме.
Я погладил девочку по голове. Ее мать, Ламия Брон, умерла за двести с лишним лет до сегодняшнего дня. Кости этой женщины уже успели обратиться в прах. А для Энеи Ламия Брон скончалась две недели назад.
- Все будет в порядке, - прошептал я, стискивая плечо Энеи.
Девочка кивнула и взяла меня за руку. Ее крохотная, мокрая от слез ладошка целиком уместилась в моей.
- Не хочешь заморить червячка? Как насчет пирожков из челмы с молоком?
- Спасибо, Рауль. Но я лучше лягу. - Энея пожала мою руку, перед тем как отпустить, и я внезапно осознал: Та-Кто-Учит, мессия или кем там суждено стать дочери Ламии Брон - обыкновенный ребенок, который играет днем и плачет по ночам.
Поднявшись по трапу, я оглянулся. Энея отвернулась к стенке, выбившаяся из-под одеяла прядь волос посверкивала в тусклом свете ламп.

Предыдущая страница 9 Следущая страница


Эндимион 10

- Спокойной ночи, милая, - прошептал я, зная, что она меня не слышит. - Все будет в порядке.

Глава 22

«Рафаил» стремительно приближался к вражескому звездолету, который только что вышел из гиперпространства. Сержант Грегориус и его гвардейцы стояли в открытом люке авизо. Облаченные в боевые скафандры, увешанные оружием - лучевыми пистолетами и винтовками, они занимали все свободное пространство. Солнце Парвати золотило визоры шлемов. - Он у меня на прицеле, - раздался в наушниках голос капитана де Сойи. - Расстояние сто метров. Продолжаю сближение.
Теперь и гвардейцы увидели похожий на иглу корабль. Оба звездолета, надежно защищенные силовыми полями, обменивались залпами лучевых орудий. Визор Грегориуса сделался матовым, посветлел и вновь потемнел, оберегая глаза сержанта от ярких вспышек.
- Подходим к «мертвой зоне». Вперед!
Грегориус махнул рукой, и все трое одновременно сорвались с места. Из ранцевых двигателей вырвалось голубое пламя.
- Уничтожаю поле! - воскликнул де Сойя.
Соприкосновение защитных полей привело к их кратковременной аннигиляции, и этих секунд Грегориусу, Ки и Ретгигу вполне хватило, чтобы преодолеть оставшееся расстояние.
- Ки, - произнес сержант. Капрал включил ранцевый двигатель и направился к носу вражеского звездолета. - Реттиг. - Стрелок двинулся на корму. Грегориус не стал гасить скорость, в последнее мгновение перекувырнулся, врубил двигатель - и уперся подошвами башмаков в корпус корабля. Сработали магниты. Сержант расставил ноги пошире, потом опустился на одно колено.
- На месте, - доложил Ки.
- На месте, - повторил секунду спустя Реттиг. Грегориус снял обернутый вокруг пояса шнур и уложил его на корпусе звездолета. Теперь сержант находился внутри кольца диаметром чуть больше полутора метров. - Начинаю отсчет, - сказал он в микрофон. - Три.., два.., один... Время!
Сержант прикоснулся к контроллеру у себя на запястье и невольно моргнул, когда над ним вдруг возник полог из полимерной ткани толщиной в считанные микроны. Десять секунд спустя он оказался в прозрачном мешке - этакий бронированный сперматозоид внутри громадного презерватива.
- Готово, - доложили Ки и Реттиг. - Заряды. - Сержант прилепил к корпусу мину и вновь приложил палец к контроллеру. - Отсчет. - Корабль медленно вращался, включая то главный, то вспомогательные двигатели, однако силовое поле «Рафаила» вцепилось в него мертвой хваткой. - Пять.., четыре.., три.., два.., один... Взрыв!
Грохота, разумеется, не было, зато вспышка получилась на славу. В корпусе возникла дыра около метра в диаметре. Прозрачный мешок начал раздуваться, когда в, него хлынул воздух вперемешку с пылью. То же самое происходило и у Ки, мешок которого был виден сержанту с того места, где он стоял. В наушниках засвистел ветер, потом все стихло. Датчики скафандра показывали, что в мешке теперь не вакуум, а кислород с водородом.
- Внутрь! - рявкнул Грегориус, срывая с плеча плазменную винтовку.
Невесомость застала сержанта врасплох - он весь подобрался, приготовившись упасть на палубу. Впрочем, ему потребовалось от силы пять секунд, чтобы приноровиться к обстановке.
Похоже на кают-компанию. Подушки, древний видеоэкран, книжные полки с настоящими книгами...
Из центрального колодца показалась человеческая фигура.
- Стоять! - крикнул сержант в микрофон. Его голос, усиленный коммом скафандра, раскатился по каюте. Фигура, сжимавшая что-то в руке, и не подумала подчиниться. Грегориус выстрелил с бедра. Плазменный заряд проделал в теле человека дыру диаметром в добрый десяток сантиметров. Во все стороны брызнули кровь и потроха. Часть попала на скафандр сержанта, запачкала визор. Человек выронил предмет, который сжимал в руке, и Грегориус увидел, что это книга. Черт! Он убил безоружного. Теперь с него снимут очки.
- Наверху никого, - доложил Ки. - Спускаюсь.
- В машинном отделении девочки нет. Какой-то тип попытался удрать, пришлось его пристрелить. Иду выше.
- Скорее всего она у воздушного шлюза, - проговорил сержант. - Осторожнее, ребята. - Свет погас. Автоматически включились два фонаря - на шлеме скафандра и на прицеле плазменной винтовки. В лучах фонарей клубилась пыль, проплывали шарики крови и незакрепленные предметы.
Грегориус остановился у трапа. Снизу кто-то поднимался. Сержант наклонил голову, чтобы лучше видеть.
Это была не девочка. Луч фонаря высветил гигантскую фигуру с множеством рук и шипов и с горящими глазами. Решение следовало принимать немедленно: если он выпустит плазменный заряд, то, промахнувшись по фигуре, может попасть в девочку, а если промедлит...
К сержанту протянулись когтистые лапы.
Перед тем как перебраться с корабля на корабль, Грегориус прикрепил к винтовке нейродеструктор. Сержант оттолкнулся от палубы, прицелился и нажал на курок.
Утыканная шипами фигура проплыла мимо: четыре руки безвольно повисли вдоль тела, алые глаза медленно тускнеют. «Надо же! - подумал Грегориус. - Сработало.
Выходит, у этой штуки есть синапсы». Заметив краем глаза какое-то движение, сержант вскинул винтовку. Это оказался капрал Ки. Вдвоем они нырнули в колодец.
«Если кто-нибудь сейчас включит поле, - подумалось сержанту, - нам крышка. Надо учесть».
- Поймал, - сообщил Реттиг. - Она пряталась в одном из саркофагов. Грегориус и Ки миновали главную палубу и очутились на гибернационном уровне. Фигура в боевом скафандре прижимала к себе ребенка. Темно-русые волосы со светлыми прядями, темные глаза; маленькие кулачки колотят по броне Реттига...
- Она, - сказал сержант и включил передатчик. - Сэр, задание выполнено. Девочка у нас. На этот раз двое людей и Шрайк.
- Принято, - откликнулся де Сойя. - Две минуты пятнадцать секунд. Впечатляет, сержант. Возвращайтесь.
Грегориус кивнул, бросил последний взгляд на девочку, которая уже перестала вырываться, и нажал на кнопку на передней панели скафандра.

***

Моргнув, сержант приподнялся и увидел своих товарищей: те лежали рядом, их скафандры были подключены к фантопликатору. Грегориус понял, что де Сойя для полноты ощущений и впрямь отключил внутреннее силовое поле «Pa-файла». Сержант снял шлем, вытер мокрое отпета лицо и принялся помогать Ки, который стягивал скафандр.
С де Сойей они встретились в каютке. Разумеется, эта встреча могла состояться и в виртуальной реальности тактического тренажера, однако все предпочитали обсуждать тренировки вживую.
- Все прошло гладко, - заметил де Сойя, когда они уселись за стол.
- Чересчур гладко, - пробурчал сержант. - Не думаю, что Шрайка можно завалить «жезлом смерти». И с тем парнем на палубе я облажался... У него в руке была книжка.
- Вы поступили правильно, сержант. В таких случаях лучше не рисковать.
- Значит, двое безоружных? - подал голос Ки. - Честно говоря, сомнительно. Все равно что та дюжина головорезов с пушками на третьей тренировке. По-моему, нам нужно отрабатывать сценарий с Бродягами, причем на максимальном уровне сложности.
- Не знаю, не знаю, - протянул Реттиг. - Все повернулись к нему. - Девчонка до сих пор не получила ни царапины...
- Разве? - удивился Ки. - А пятая тренировка?
- Ну да, мы ее случайно взорвали вместе с кораблем. Но вряд ли такое произойдет на самом деле... Я лично не слышал, чтобы на кораблях стоимостью в сотни миллионов марок устанавливали механизмы самоуничтожения. Чушь собачья.
Ки, Грегориус и де Сойя переглянулись между собой и пожали плечами.
- Идея действительно не блестящая, - сказал капитан, - но я запрограммировал фантопликатор на перебор всех возможных...
- Ясно, сэр, - перебил Реттиг. Его голос таил в себе угрозу, как нож в руках бандита. - Но если дело дойдет до перестрелки, у девчонки гораздо больше шансов угодить под пулю, чем выходит по программе, вот и все.
Это была самая длинная тирада за все время пребывания Реттига на борту «Рафаила».
- Правильно, - проговорил де Сойя. - На следующей тренировке я это исправлю.
Грегориус покачал головой:
- Сэр, я бы советовал забыть про фантопликатор и заняться физическими упражнениями.
- Он поднял руку с хронометром (мышцы еще не отошли от скафандра, поэтому все движения были несколько замедленными). - У нас осталось всего восемь часов. - Согласен, - поддержал Ки. - Я предпочитаю тренироваться снаружи.
- Угу, - буркнул Реттиг. - Хорошо, - сказал де Сойя. - Но сперва поедим. Двойные рационы. Между прочим, за последнюю неделю каждый из вас потерял по двадцать фунтов. Грегориус подался вперед:
- Сэр, можно взглянуть на каргу?
Пальцы де Сойи пробежали по клавиатуре. На мониторе высветилась эллиптическая траектория, выводящая «Рафаил» к точке выхода вражеского звездолета из гиперпространства. Эта точка мерцала красным.
- Проведем еще одну тренировку, уже без фантопликатора, потом пару часов поспим, проверим оборудование и будем ждать. - Капитан взглянул на свой хронометр, хотя монитор показывал и корабельное время, и расчетное время перехвата. - Если не случится ничего непредвиденного, девочка окажется у нас через семь часов сорок минут. И мы сразу отправимся на Пасем.
- Сэр, - проговорил Грегориус.
- Да, сержант?
- Прошу прощения, сэр, но в этой долбаной вселенной, которую состряпал Господь Бог, обязательно случается что-нибудь непредвиденное.

Глава 23

Итак.
- произнес я, - какой у тебя план?
Энея оторвалась от книги:
- Разве я говорила, что у меня есть план?
- До Парвати осталось меньше часа. - Я оседлал стул. - А ты еще неделю назад утверждала, что надо составить план - на случай, если нас ждут. Так что кончай темнить.
Энея со вздохом закрыла книгу. К нам присоединился и А.Бетгик, поднявшийся из машинного отделения. На сей раз андроид сел вопреки своей привычке.
- Честно говоря, я так ничего и не придумала.
Этого-то я и опасался. Мы приятно проводили время на борту звездолета: много читали, много беседовали, развлекались - Энея разбиралась в го, отлично играла в шахматы, а в покер с ней лучше было не садиться; но, сколько я ни пытался, мне так и не удалось выяснить наших планов на будущее. Куда Энея намерена отправиться? Почему выбрала Возрождение-Вектор? С какой стати разыскивать Бродяг? Девочка упорно отказывалась отвечать на эти и другие вопросы. Зато ей не составило труда разговорить меня. Признаться, я мало общался с детьми, даже когда сам был ребенком (во-первых, в нашем караване детей вообще насчитывалось всего ничего, а во-вторых, юного Рауля куда больше занимала бабушка с ее историями), однако те, которых я встречал, не обладали ни любознательностью Энеи, ни умением слушать. По просьбе Энеи я рассказал, как был пастухом и помощником планировщика - тут она вся превратилась в слух, - как ходил на барже и сопровождал охотников... Девочку интересовало буквально все - за исключением разве что службы в армии. Пришлось пересилить себя и рассказать про Иззи - про то, как я воспитывал и натаскивал щенка, и про смерть собаки.
Время от времени Энея давала мне передохнуть и начинала тормошить А.Беттика. В таких случаях я подсаживался поближе. Побывавший на множестве миров андроид был свидетелем многих исторических событий: помнил, как возникла колония на Гиперионе во времена Печального Короля Билли, как бесчинствовал на Экве Шрайк, как отправились в путь участники последнего паломничества. Даже годы, проведенные рядом с престарелым Мартином Силеном, были, по его словам, далеко не скучными.
Насчет себя девочка предпочитала помалкивать. Лишь на четвертый день пути выяснилось, что она вошла в Сфинкс не только для того, чтобы спастись от преследования, но и чтобы отыскать в грядущем свое предназначение.
- То есть чтобы стать мессией? - уточнил я.
- Нет, - со смехом отозвалась Энея, - архитектором.
Я удивился. В «Песнях» ничего не говорилось о том, что мессия будет зарабатывать себе на жизнь, проектируя дома, да и старый поэт ни о чем таком не упоминал.
- Я всегда хотела стать архитектором. - Девочка пожала плечами. - Мне приснилось, что человек, который может меня научить, живет в этом времени. Я решила, что должна его найти.
- Научить тебя? - переспросил я. - А разве не ты Та-Кто-Учит?
Энея откинулась на подушки и вытянула ноги.
- Рауль, ну чему я могу научить? Мне всего двенадцать стандартных лет, я никогда раньше не покидала Гиперион... Больше того, я всю свою жизнь провела на Экве. Чему я могу научить? - Я промолчал. - Архитектор живет где-то там... - Девочка повела рукой, очевидно, разумея миры, входившие когда-то в Сеть.
- Кто он такой? - полюбопытствовал я. - Или это она?
- Он.
Я не знаю, как его зовут.
- А где живет?
- Не знаю.
- Но время ты не перепутала? - Я постарался справиться с раздражением.
- Кажется, нет. - За ту неделю, что мы были знакомы, Энея крайне редко позволяла себе покапризничать, но сейчас, похоже, наступил как раз такой момент.
- Значит, тебе просто приснился сон...
- Не «просто сон», - проговорила девочка, садясь прямо.
- Мои сны... Это больше, чем сны... Вы скоро поймете.
Я подавил тяжелый вздох:
- Допустим, ты стала архитектором. Что потом?
Энея принялась грызть ноготь - дурная привычка, от которой девочку следовало отучить.
- В каком смысле?
- Ну, старый поэт ожидает от тебя грандиозных свершений... К примеру, когда ты превратишься в мессию?
Энея встала:
- Не обижайтесь, пожалуйста, но почему бы вам не пойти в задницу и не оставить меня в покое?

***

Она извинилась за грубость, но, когда мы уселись за стеклянный столик в кают-компании (до выхода из гиперпространства оставалось около часа), мне вдруг вспомнился этот случай. Может, меня пошлют снова?
Ничего подобного не произошло. Энея начала грызть ноготь, спохватилась и вынула палец изо рта.
- Вы правы, нам нужен план. - Она повернулась к А.Беттику. - Есть идеи?
Андроид покачал головой:
- Мы с месье Силеном обсудили множество вариантов, но в конце концов пришли к выводу, что, если Орден нас опередит, все пропало. Впрочем, это маловероятно, поскольку скорость факельщиков меньше нашей.
- Не знаю, не знаю, - проговорил я. - Со слов охотников, которые прилетали на Гиперион, я понял, что у Ордена - или у Церкви - появились новые скоростные корабли...
- До нас доходили эти слухи, месье Эндимион, - откликнулся А.Беттик. - Но где же логика? Если Орден сумел создать такой двигатель - чего, между прочим, не удалось сделать Гегемонии, - его бы установили на все боевые и грузовые звездолеты...
Энея забарабанила пальцами по столу.
- Понятия не имею, как нас опередят, но они там будут. Я видела их во сне.
- Как насчет Шрайка? - поинтересовался я.
- То есть? - Девочка искоса поглядела на меня.
- Ну, на Гиперионе он объявился весьма кстати. Было бы неплохо, если бы он...
- Рауль! - воскликнула Энея. - Я вовсе не звала его и помощь! Господи, мне так жалко тех, кого он убил!
- Я знаю. - Желая успокоить девочку, я погладил ее по руке. Воспоминания о бойне, учиненной Шрайком в Долине Гробниц Времени, преследовали Энею до сих пор. - Извини. Дело в том, что, если нас и впрямь попытаются захватить, он...
- Нет, - перебила Энея. - Мне снилось, что кто-то препятствует нам попасть на Возрождение-Вектор, но Шрайк в моих снах не появлялся. Он не поможет. Придется выкручиваться самим.
- А Техно-Центр? - рискнул осведомиться я.
Энея напряженно размышляла - во всяком случае, она пропустила мой вопрос мимо ушей.
- Рассчитывать надо только на собственные силы. Или... Корабль!
- Да, мадемуазель Энея?
- Ты слушаешь?
- Разумеется.
- Можешь что-нибудь предложить?
- Способ, каким вы могли бы избежать встречи со звездолетами Ордена, ожидающими в системе Парвати?
- Да. - В голосе Энеи сквозило раздражение. Она частенько теряла терпение в разговоре с компьютером.
- К сожалению, нет. Я пытался вспомнить, каким образом уклонялся от встречи с местными властями Консул...
- И? - поторопила Энея.
- Как я уже говорил, моя память повреждена...
- Это мы знаем. Но ты помнишь, как вы дурачили местные власти?
- По-моему, мы просто отрывались от погони. Как вам известно. Бродяги модифицировали мое силовое поле и переделали двигатель, благодаря чему я достигаю скорости, необходимой для перехода в состояние С-плюс, гораздо быстрее, чем любой спин-звездолет... По крайней мере так было перед тем, как меня запрятали в башню.
А.Беттик сложил руки на груди и произнес, глядя на ту же переборку, на какую смотрела Энея:
- Иными словами, если корабли Ордена стартуют с Парвати или с низкой орбиты, ты прыгнешь на Возрождение-Вектор до того, как они успеют нас перехватить?
- Совершенно верно, - отозвался компьютер.
- Сколько времени займет оборот?
- Оборот?
- Ну да. Сколько времени потребуется на то, чтобы подготовиться к прыжку?
- Тридцать семь минут. Нужно проложить новый курс, рассчитать точку перехода и проверить все системы.
- А если корабль Ордена будет ждать в той самой точке, в которой мы выйдем из гиперпространства? - спросила Энея. - Больше Бродяги ничего на тебе не поменяли?
- Кажется, нет, - ответил компьютер. - Про силовые экраны вы знаете, но залпа лучевых орудий они не выдержат.
Вздохнув, девочка облокотилась на стол.
- Я ничего не могу придумать.
А.Беттик сидел с задумчивым видом; впрочем, вид у него всегда был задумчивый.
- Пока звездолет находился в башне, нам удалось обнаружить еще одну особенность...
- Какую же? - полюбопытствовал я.
- Благодаря Бродягам корабль приобрел свойства протея. - Андроид ткнул пальцем вниз. - К примеру, он может выдвигать балкон, выпускать крылья в атмосфере, обеспечивать свободный доступ воздуха снаружи на любой из уровней, причем минуя воздушный шлюз...
- Забавно, - проговорила Энея. - Но нам это вряд ли поможет, если только корабль не притворится факельщиком Ордена. Эй, корабль, ты на такое способен?
- Нет, мадемуазель Энея. Несмотря на все манипуляции Бродяг с пьезодинамикой, им не удалось обойти закон сохранения массы. - Компьютер сделал паузу, потом прибавил: - Мне очень жаль, мадемуазель Энея.
- Ерунда, - отмахнулась девочка. Внезапно она села прямо. Было настолько ясно, что ее осенила какая-то идея, что мы с А.Беттиком не стали ни о чем спрашивать.
- Корабль! - позвала Энея.
- Слушаю, мадемуазель.
- Ты можешь открыть корпус в любом месте?
- Да, мадемуазель Энея, практически в любом. Если не считать некоторых отсеков в машинном отделении...
- Меня интересуют жилые палубы. Ты можешь открыть их?
-Да.
- Если ты это сделаешь, воздух вырвется наружу?
- Мадемуазель Энея, - обиженно заявил компьютер, - такого я не допущу ни в коем случае. Внешнее силовое поле...
- Но палубы ты открыть сможешь? - допытывалась Энея. В ту пору я и не подозревал, какой она бывает настойчивой.
- Могу, мадемуазель Энея.
Мы с А.Бетгиком молча слушали. Не могу говорить за андроида, но лично я не имел ни малейшего представления о том, к чему клонит девочка.
- Что, у нас появился план?
Энея криво усмехнулась. Впоследствии я окрестил про себя эту усмешку «гнусненькой».
- Скорее наметки. К тому же, если я ошибаюсь в своих предположениях, он все равно не сработает... - Уголки губ девочки опустились. - Боюсь, нам ничего не светит.
Я взглянул на хронометр.
- Скоро мы все узнаем. До выхода осталось сорок пять минут. Ты не хочешь поделиться своим планом?
Девочка принялась рассказывать. Ей потребовалось совсем немного времени. Когда она закончила, мы с андроидом переглянулись.
- Ты права. Во-первых, это не план, а во-вторых, он не сработает.
Энея с улыбкой взяла меня за руку и посмотрела на мой хронометр.
- У тебя сорок одна минута, чтобы придумать что-нибудь получше.

Глава 24

Двигаясь по эллиптической траектории, «Рафаил» мчался к солнцу Парвати на скорости в 0,3 световой. Авизо класса «архангел» производил странное впечатление - этакая мешанина геометрических фигур, из которой торчали в разные стороны антенны и стволы орудий и в глубине которой виднелись, словно попавшие туда по недоразумению, сферический жилой отсек и планетарный катер. Однако тому, кто осмелился бы на него напасть, не поздоровилось бы. Развернувшись на сто восемьдесят градусов, звездолет приближался кормой вперед к расчетной точке выхода вражеского корабля из гиперпространства.
- До контакта одна минута, - произнес капитан де Сойя. Гвардейцы, занявшие позицию в люке, хранили молчание.
Де Сойя лежал, пристегнувшись ремнями, - рука в перчатке касается общего контроллера, нейрошунт связывает капитана с компьютером, вокруг мерцают индикаторы приборов... В наушниках слышалось дыхание гвардейцев. Он заметит вражеский корабль первым; солдаты, даже включив максимальное увеличение визоров, увидят его минуты через две после того, как звездолет выйдет из гиперпространства.
- Отмечено возмущение поля Хоукинга, угол тридцать девять градусов, координаты ноль-ноль-ноль, тридцать девять, ноль-девять-девять. Расстояние до точки выхода девятьсот километров. Относительная скорость девятнадцать километров в секунду. С вероятностью девяносто пять процентов можно утверждать, что других кораблей поблизости нет.
Внезапно вражеский звездолет возник на экране радара; его появление зафиксировали и все без исключения датчики.
- Есть! - воскликнул де Сойя. - Все идет по плану... Черт!
- Что случилось, сэр? - спросил сержант Грегориус. Гвардейцы проверяли скафандры и экипировку. До начала операции оставалось меньше трех минут.
- Они ускоряются вместо того, чтобы тормозить. - Капитан задал компьютеру новую программу и предупредил: - Держитесь. - Заработали вспомогательные двигатели, затем включился главный, и сила тяжести мгновенно возросла до ста сорока семи «g». - Скорости сравняются приблизительно через минуту. Постарайтесь оставаться внутри поля.
Сержант Грегориус промолчал.
Прошло около двух минут.
- Установлен визуальный контакт, - проговорил де Сойя.
Гвардейцы высунулись из люка. Грегориус заметил огненный шар, настроил поляризатор и отрегулировал резкость.
- Почти как на тренажере, - произнес Ки.
- Забудь об этом, - бросил сержант. - На тренажере все иначе. - Он знал, что его подчиненные не нуждаются в такого рода наставлениях, поскольку оба уже успели повоевать. Но сказывались три года, проведенные в военном лагере на Армагасте (от подобной привычки избавиться очень трудно).
- Ну и шустрый же! - воскликнул де Сойя. - Если бы мы были чуть дальше, наверняка не сумели бы его догнать. Атак... Скорости сравняются через пять-шесть минут.
- Нам хватит и трех, сэр, - откликнулся Грегориус. - Только подведите поближе.
- Нас засекли. - «Рафаил» не имел экранов, которые делали бы корабль «невидимым» для вражеских радаров. Компьютер доложил, что на авизо нацелились всевозможные датчики. - Расстояние один километр. Скорость уменьшается. Силовые поля на максимуме. Огня пока не открывают. Восемьсот метров...
Грегориус, Ки и Реттиг взяли на изготовку оружие.
- Триста... Двести... - Вражеский корабль, который двигался с постоянным ускорением, не подавал признаков жизни. Что-то уж подозрительно легко... В ходе большинства тренировок де Сойя моделировал отчаянную погоню. Да, весьма подозрительно. - Мы на дистанции поражения. Пошли!
Швейцарские гвардейцы выскользнули из люка, ранцевые двигатели у них за спинами полыхнули пламенем. - Контакт! - Силовой экран вражеского корабля сопротивлялся целую вечность - почти три секунды (на тренажере все происходило гораздо быстрее), - но наконец не выдержал. - Вперед! - крикнул капитан, но гвардейцы не нуждались в приказах. Они уже разделились, направляясь каждый к своему месту: Ки досталась позиция на носу, Грегориусу - на уровне, который на старинных схемах обозначался как «навигационный», а Реттигу - на корме, над машинным отделением.
- Готов, - доложил Грегориус. Секунду спустя ту же фразу повторили два других голоса. - Установить ловушки.
- Есть, - отозвался Ки.
- Есть, - отрапортовал Реттиг. - На счет «один», - произнес сержант. - Три.., два.., один...
Полимерный «мешок» замерцал в солнечном свете.
Де Сойя поглядел на приборы. Ускорение возросло до двухсот тридцати «g». Если экраны откажут... Капитан отогнал шальную мысль. Чувствовалось, что «Рафаил» идет на пределе. Еще четыре-пять минут, и придется тормозить, иначе двигатели полетят ко всем чертям. «Быстрее», - мысленно приказал капитан гвардейцам, которых видел на тактическом дисплее и на видеоэкранах.
- Готов, - подал голос Ки.
- Готов, - сообщил Реттиг. - Установить заряды, - распорядился Грегориус. - Начинаю отсчет. Пять.., четыре.., три...

Предыдущая страница 10 Следущая страница


11 Дэн Симмонс

- Капитан отец де Сойя! - произнес детский голосок.
- Стоп! - воскликнул капитан. На мониторах появилась картинка: та самая девочка, которую де Сойя видел три месяца назад в Сфинксе, сидела за роялем в кают-компании звездолета.
- Стоп! - эхом отозвался Грегориус. Пальцы сержанта замерли над контроллером на запястье. Солдаты наблюдали за происходящим через визоры, на которые передавалось изображение с корабля.
- Откуда ты знаешь, как меня зовут? - спросил де Сойя и тут же понял, что это не имеет никакого значения. Гвардейцам нужно проникнуть внутрь в течение трех минут, иначе «Рафаил» отстанет. Естественно, они отрабатывали на тренировках такой сценарий - когда солдаты действуют самостоятельно, захватывают корабль и немедленно начинают торможение, - но де Сойя оставлял этот вариант на крайний случай. Он нажал на кнопку, и на мониторе перед девочкой возникло его лицо.
- Добрый день, капитан. - Девочка казалась совершенно спокойной, что, учитывая обстоятельства, было весьма странно. - Если ваши люди попытаются проникнуть на корабль, я открою воздушный шлюз.
- Самоубийство - смертный грех, - проговорил де Сойя.
- Конечно, - согласилась девочка. - Но я не христианка. Вдобавок я скорее отправлюсь в ад, чем попаду к вам в лапы.
Де Сойя пригляделся повнимательнее. Похоже, она блефует. Рядом с ней нет никаких устройств...
- Капитан, - произнес Грегориус на тактической частоте, - если она откроет шлюз, я в два счета подведу «мешок». Корабль не успеет разгерметизироваться до конца.
Девочка не сводила с де Сойи глаз.
- Она не Христианка, - объяснил капитан. - Неизвестно, сумеем ли мы ее оживить, если она погибнет.
- Сумеем, сэр, не сомневайтесь. Чтобы оттуда вышел весь воздух, нужно секунд тридцать, а то и больше. Я вполне успею до нее добраться. Давайте, сэр, не тяните.
- Я не шучу, - сказала девочка. В тут же секунду в том месте, где стоял капрал Ки, образовалось отверстие. Полимерный «мешок» капрала раздулся под напором воздуха точно шар. Ки швырнуло внутрь, затем поволокло к корме. Заработал ранцевый двигатель; с немалым трудом капралу удалось не попасть под плазменный выхлоп и выбраться из мешка.
- Капитан! - воскликнул Грегориус.
- Подождите, сержант. - Де Сойя почему-то беспокоился все сильнее. Пространство между звездолетами заполняли льдинки и коллоидные частицы.
- Если вы не отзовете своих людей, - продолжала девочка, - я полностью разгерметизирую корабль.
Воздушный шлюз распахнулся, под ногами Грегориуса возникла дыра на меньше двух метров в диаметре. Сержант, который, едва девочка произнесла последнюю фразу, прожег выстрелом из плазменной винтовки полимерный «мешок», увернулся от воздушной струи, включил ранцевый двигатель и перелетел на пять метров дальше. Если старинный чертеж, который они рассматривали на тренировках, Соответствует действительности, значит, девчонка прямо под ним. Пускай взрывает этот отсек - он как раз успеет схватить ее и доставить на «Рафаил». На все уйдет от силы минуты две. Грегориус сверился с картинкой на тактическом дисплее: Реттиг, который также своевременно среагировал на очередной выкрутас девчонки, занял позицию в трех метрах от корпуса.
- Капитан! - позвал сержант.
- Подождите, - повторил де Сойя. Девочке он сказал: - Не бойся, мы не причиним тебе зла...
- Тогда отзовите своих людей. Немедленно! Или я исполню свою угрозу.
Время словно замедлило бег, пока Федерико де Сойя прикидывал, как поступить. До того момента, когда придется начать торможение, оставалось меньше минуты - об этом свидетельствовали мерцавшие красным индикаторы и звуковые сигналы тревоги. Корабль не справлялся с перегрузками. Не хочется бросать своих людей на произвол судьбы, но девочка гораздо важнее. У него четкий, недвусмысленный приказ: доставить ребенка живым...
Тактический дисплей отливал алым - верный признак того, что пора тормозить, иначе сработает блокировка. Капитан де Сойя настроил передатчик так, чтобы его голос был слышен на всех частотах.
- Грегориус, Ки, Реттиг! Возвращайтесь на «Рафаил»! Это приказ.
Грегориуса захлестнула слепая ярость, накатившая, точно волна космического излучения, однако сержант справился с эмоциями. В конце концов он был швейцарским гвардейцем, а это ко многому обязывало.
- Слушаюсь, сэр. - Грегориус снял с корпуса мину, оттолкнулся и полетел в направлении «архангела». За ним устремились две фигуры в боевых скафандрах. Силовой экран отключился ровно на столько, сколько потребовалось гвардейцам, чтобы миновать границу между полями. Добравшись до «Рафаила», Грегориус ухватился за скобу и буквально запихнул в открытый люк подоспевших Ки и Реттига. Затем забрался следом, убедился, что все в порядке, и произнес: - Мы на месте, сэр.
- Расходимся, - проговорил де Сойя на общей частоте, чтобы слышала девочка, и отключил тактический канал, а потом нажал несколько кнопок.
«Рафаил» резко сбросил скорость и начал отставать. Де Сойя маневрировал, стараясь не угодить под струю плазменного выхлопа: показания датчиков свидетельствовали, что вражеский звездолет безоружен, однако плазменный «хвост», растянувшийся на сотню километров, - оружие пострашнее «жезла смерти». Капитан установил силовые экраны на максимальную мощность и передал управление ими компьютеру, готовому среагировать на опасность в миллионную долю секунды.
Судя по тому, что звездолет, на котором находилась девочка, продолжал набирать скорость, Парвати Энею нисколько не интересовала.
Может, у нее назначено рандеву с Бродягами? На орбите только патрульные катера, но над плоскостью эклиптики может находиться целый боевой Рой...
Ответ на свои вопросы капитан получил спустя двадцать минут, когда «Рафаил» отставал от вражеского звездолета на сотни тысяч километров. - Отмечено возмущение поля Хоукинга, - сообщил де Сойя гвардейцам, по-прежнему не покидавшим шлюза. - Корабль готовится к прыжку.
- Куда? - спросил Грегориус, в голосе которого не было и намека на недавний прилив ярости.
Прежде чем ответить, капитан сверился с датчиками.
- К Возрождению-Вектор.
Гвардейцы промолчали, однако де Сойя догадывался, что всех троих одолевает любопытство. Почему именно Возрождение-Вектор? Это цитадель Ордена... Два миллиарда христиан, десятки тысяч солдат, сотни кораблей... Почему?
- Быть может, она не знает, куда летит, - проговорил капитан. Он включил тактический дисплей и воспарил над плоскостью эклиптики. У него на глазах крошечная алая искорка мигнула и исчезла из системы Парвати. «Рафаил» по-прежнему двигался кормой вперед, до точки перехода было около пятидесяти световых минут. Де Сойя отключил дисплей, проверил все системы и сказал: - Поднимайтесь и не забудьте прихватить экипировку.

***

Капитан не поинтересовался мнением подчиненных. Не стал обсуждать, прыгать ли в пространство Возрождения-Вектор, - компьютер уже проложил курс, и «архангел» разгонялся для прыжка; не спросил, согласны ли они снова умереть. Прыжок будет не менее фатальным, чем предыдущий, зато авизо на пять месяцев опередит звездолет Энеи. Единственное, чего никак не мог решить де Сойя, - ждать или нет появления в системе Парвати «Святого Антония».
Пожалуй, не стоит. И не из-за того, что некогда, - подумаешь, лишние несколько часов при форе в пять месяцев! - а просто потому, что невтерпеж. Де Сойя приказал компьютеру приготовить буй-транспондер с распоряжениями для капитана Сата: немедленно прыгнуть к Возрождению-Вектор - на прыжок у факельщика уйдет десять дней корабельного времени и те же пять месяцев объективного - и приготовиться вступить в бой 110 выходе из гиперпространства.
Запустив буй и отменив боевую тревогу на Парвати, де Сойя повернулся к своим спутникам:
- Я знаю, вы разочарованы.
Лицо Грегориуса напоминало маску, однако капитан догадывался, о чем думает сержант: «Тридцать секунд - и я бы ее схватил».
Переживет. Де Сойя командовал людьми свыше десяти лет и не испытывал ни малейших угрызений совести, отправляя на верную смерть куда более храбрых и преданных солдат. Поэтому чувства чернокожего гиганта его нисколько не интересовали.
- Мне показалось, девочка была готова выполнить свою угрозу. - Тон, каким были сказаны эти слова, давал понять: доводы в пользу противного и споры тут неуместны и о них лучше забыть раз и навсегда. - Впрочем, теперь уже все равно. Нам известно, куда она направляется. Возрождение-Вектор - единственная, пожалуй, в этом секторе планета, мимо которой не может проскользнуть незамеченным ни один корабль и огневой мощи которой хватит, чтобы справиться с целым Роем. У нас в запасе пять месяцев, чтобы приготовить девочке теплый прием. - Де Сойя перевел дыхание. - Вы хорошо потрудились, и не ваша вина, что все закончилось неудачей. Я прослежу, чтобы сразу после прибытия на Возрождение-Вектор вас направили в вашу прежнюю часть.
- Прошу прощения, святой отец, - произнес Грегориус, даже не посмотрев на своих товарищей (очевидно, сержант не сомневался, что те разделяют его чувства), - но если бы решение зависело от нас, мы бы остались на «Рафаиле». Честно говоря, сэр, нам всем хочется поймать эту девицу и доставить ее на Пасем.
Де Сойя постарался скрыть удивление:
- Гм... Посмотрим, что можно сделать. Возрождение-Вектор - главная база космического флота, там наверняка много высших чинов... Посмотрим, сержант. А пока давайте займемся делом. Прыжок через двадцать пять минут.
-Сэр!
- Да, капрал Ки?
- Сэр, вы не могли бы исповедать нас перед смертью?
Справиться с изумлением стоило немалого труда.
- Хорошо, капрал. Через десять минут приходите в каюту.
- Спасибо, сэр, - улыбнулся Ки.
- Спасибо, - повторил Реттиг. - Спасибо, святой отец, - произнес Грегориус.
Гвардейцы стянули с себя громоздкие боевые скафандры. Де Сойе, который наблюдал за ними, вдруг показалось, что он видит будущее; в следующую секунду капитан ощутил на своих плечах тяжкое бремя ответственности.
Господи, дай мне сил исполнить волю Твою.., во славу Иисуса Христа.., аминь.
Капитан Федерико де Сойя повернулся к приборам и в последний раз перед смертью стал проверять, как функционируют бортовые системы.

Глава 25

Однажды я спросил у очередного охотника, которого сопровождал в походе по болотам (это был пилот дирижабля, летавшего раз в неделю с Эквы на Аквилу через Девять Хвостов), что собой представляет его работа. «Хочешь знать, как пилотировать дирижабль? - усмехнулся он. - Помнишь старую поговорку: «Долгие часы скуки заканчиваются минутами паники»? Это про нас».
Путешествие в космосе во многом соответствовало старой поговорке. Не то чтобы мне было скучно - сам корабль с его библиотекой, древней проекционной нишей и замечательным роялем вызывал у меня живейшее любопытство, не говоря уж про моих спутников, - однако периоды приятного ничегонеделания перемежались интерлюдиями, во время которых в кровь выбрасывалось изрядное количество адреналина.
Сидеть так, чтобы тебя не было видно на экране, и слушать, как девочка обещает покончить с собой - и с нами, - если нас не оставят в покое, было жутковато. За те десять месяцев, в течение которых подвизался в качестве крупье на Девяти Хвостах, в Феликсе, я повидал множество игроков, а потому глаз у меня наметанный; так вот, этой девице только в покер играть! Когда все кончилось, я поинтересовался, выполнила бы она свою угрозу; Энея гнусненько усмехнулась и неопределенно повела рукой, словно отгоняя мой вопрос. За последующие месяцы и годы я привык к этому жесту.
- А откуда ты узнала, как зовут капитана?
Я ожидал услышать что-нибудь насчет откровения, доступного лишь тем, кому суждено стать мессиями, однако Энея не оправдала моих ожиданий.
- Неделю назад он встречал меня у Сфинкса. Кто-то окликнул его тогда по имени.
Что-то не верится. Если капитан действительно встречал Энею у Сфинкса, он наверняка был в боевом скафандре, тобишь окликать его могли только по рации. Но зачем девочке обманывать меня? И вообще, с какой стати я стал искать логику и здравый смысл? Ведь за то время, что мы знакомы с Энеей, мне уже доводилось убеждаться: во всем, что с ней связано, нет ни того, ни другого.
Девочка отправилась вниз принять душ, а корабль попытался успокоить нас с А.Беттиком:
- Не волнуйтесь, господа. Я бы все равно не позволил вам погибнуть.
Мы с андроидом переглянулись. Нам обоим пришла одна и та же мысль: действует ли компьютер самостоятельно или Энея вертит им как хочет?
День за днем я размышлял о сложившихся обстоятельствах и о том, как я к ним приспосабливаюсь. Я осознал, что труднее всего мне свыкнуться со своей пассивностью, даже безразличием. Двадцатисемилетний мужчина, бывший солдат, успевший повидать мир - хотя бы отсталый Гиперион, - допустил, чтобы его шкуру спасала маленькая девочка! С А.Беттиком все понятно: андроид в конце концов запрограммирован подчиняться людям и не предпринимать каких-либо действий по собственной воле. Но вот со мной... Мартин Силен просил меня защищать девочку, сопровождать ее повсюду и беречь от всевозможных неприятностей. До сих пор я только полетал на ковре-самолете да спрятался за роялем, предоставив Энее разбираться с капитаном боевого звездолета...
Этот корабль, кстати сказать, весьма заинтересовал всех нас, включая и компьютер. Если Энея не ошиблась, если капитан де Сойя и впрямь присутствовал при открытии Сфинкса, значит. Орден нашел «короткую дорожку» сквозь пространство Хоукинга. Признаться, я не просто забеспокоился, а перепугался до полусмерти.
Однако Энея, похоже, не слишком тревожилась. Время шло, мы вернулись к привычному, хоть и вызывавшему иногда легкие приступы клаустрофобии, распорядку дня: после еды Энея играла на рояле, потом мы собирались в библиотеке, просматривали голофильмы и бортовые журналы, пытаясь понять, куда же летал Консул (догадок было великое множество, но ни одна не подгаерждалась фактами), или играли в карты (девочка оказалась на деле весьма достойной соперницей), а порой занимались физическими упражнениями - по моей просьбе компьютер устанавливал в колодце с трапом силу тяжести в одну целую три десятых «g», и мы минут сорок пять бегали вверх-вниз. Не знаю, как повлияли эти упражнения на мой организм в целом, но ноги у меня вскоре стали как у какого-нибудь слонопотама с планеты наподобие Юпитера.
Сообразив, что может по желанию менять гравитацию в отдельно взятом отсеке, Энея разошлась. Спала она в невесомости, а столик в библиотеке дважды в день превращали в бильярдный, причем сила тяжести каждый раз менялась. Как-то ночью я услышал странные звуки, отложил книгу, спустился в кают-компанию и обнаружил, что переборки сделались прозрачными, рояль стоит на выдвинутом балконе, а между балконом и внешним сиювым экраном плавает водяная сфера восьми, а той десяти метров в диаметре.
- Что за черт? - воскликнул я.
- Здорово, правда? - Над поверхностью воды показалась голова Энеи. Девочка висела в воздухе метрах в двух над балконом. - Идите сюда! Вода теплая.
Я попятился, словно увидел привидение, схватился за поручень и попытался представить, что будет, если силовое поле исчезнет хотя бы на секунду.
- А.Бетгик знает?
Девочка пожала плечами. За прозрачными переборками беспрерывно меняли очертания пульсировавшие, отражавшиеся в воде геометрические фигуры самой причудливой расцветки. На поверхности голубой сферы, которая напомнила мне голографические изображения Старой Земли, лопались пузырьки воздуха.
Энея нырнула - я различил сквозь рябь очертания стройной фигурки - и вынырнула метрах в пяти от того места, где скрылась под водой. Взметнулись и опали брызги (сказалась, должно быть, разность полей), и по поверхности сферы побежали концентрические окружности.
- Идите сюда, - повторила девочка. - Не пожалеете.
- У меня нет плавок.
Энея перевернулась на живот и вновь нырнула, потом высунула голову из воды - на мой взгляд, девочка висела вверх тормашками - и заявила:
- Кому нужны какие-то плавки?!
Что ж, она плавала голышом - когда девочка ныряла, я успел это заметить. Гладкая спинка, совсем еще детские ягодицы, от которых, словно от белых грибов, торчащих из воды, отражался пульсирующий свет... В общем и целом двенадцатилетняя Энея, наш грядущий мессия, возбуждала приблизительно так же, как голослайд с плещущимися в ванне внучатами тетушки Мерт.
- Идите сюда, Рауль. - Энея в очередной раз скрылась под водой.
Помедлив, я скинул верхнюю одежду и остался в белье, в котором обычно спал. На мгновение замер, пытаясь сообразить, как добраться до сферы, что плавала в нескольких метрах у меня над головой; потом услышал откуда-то сверху: «Прыгай, глупенький» - и прыгнул.
Подскочив метра на полтора, я очутился в невесомости. А вода оказалась чертовски холодной.
Я даже вскрикнул, чувствуя, как у меня сжимается все, что способно сжиматься, и задрыгал ногами, стараясь не уйти под воду с головой (что было не так-то просто, ведь самодельный бассейн по форме представлял собой сферу). Шум стоял такой, что вскоре в кают-компании появился А.Бетгик. Сложив на груди руки, андроид уселся на поручень.
- Вода теплая, - выговорил я, весь дрожа от холода. - Иди сюда!
Андроид улыбнулся, как отец, снисходительно наблюдающий за проказами детей, и покачал головой. Я пожал плечами и нырнул.
Понадобилась всего пара секунд, чтобы вспомнить, что плавание похоже на передвижение в невесомости и что передвижение в невесомости сильно смахивает на плавание. Сопротивление воды напоминало о том, что я все-таки плаваю, зато невесомость добавляла остроты ощущений: плывешь под водой и вдруг натыкаешься на пузырек воздуха; вдохнул не выныривая и поплыл дальше.
На какой-то миг я потерял ориентацию, потом врезался в пузырь диаметром около метра, с трудом удержался в пределах сферы и увидел прямо над собой голову и плечи Энеи. Девочка помахала мне рукой. Кожа у нее была синяя от холода.
- Здорово, да? - проговорила Энея, просунув голову в пузырь, и обеими руками откинула со лба мокрые волосы, которые сейчас выглядели почти черными. Глядя на девочку, я попытался представить себе ее мать, темноволосую лузианку, но не сумел, что было вполне естественно - мне ведь не доводилось видеть Ламию Брон воочию, я только помнил, как о ней говорилось в «Песнях». - Труднее всего не выскочить наружу. Давай кто быстрее доплывет до края! Спорим, я первая?
Энея устремилась вперед. Я поплыл следом, но совершил ошибку, решив проскочить сквозь пузырь. Господи! Надеюсь, ни девочка, ни А.Беттик не видели, как я молотил руками и дрыгал ногами! Короче, я отстал на полминуты. Край сферы плавно загибался в обе стороны этаким водопадом; балкона и корпуса корабля видно не было, зато над нами сверкали, съеживались и вновь увеличивались в размерах геометрические конструкции пространства Хоукинга.
- Жаль, что не видно звезд. - Я с удивлением понял, что сказал это вслух.
- Мне тоже, - отозвалась Энея. По-моему, на запрокинутом к свету лице девочки промелькнула грусть. - Я замерзла, - пожаловалась она. Чувствовалось, еще немного - и у нее застучат зубы. - В следующий раз надо будет сказать кораблю, чтобы сделал воду потеплее.
- Вылезай, - посоветовал я. Мы поплыли вдоль края сферы. Нам навстречу поднялся балкон - высокая стена, на которой с полотенцем в руках стоял А.Беттик.
- Закрой глаза, - сказала девочка.
Я послушался. Когда Энея выскользнула из воды, мне в лицо ударили брызги. Мгновение спустя босые ноги зашлепали по балкону. Я выждал несколько секунд и открыл глаза. А.Беттик закутал девочку в огромное полотенце. Зубы у Энеи стучали вовсю.
- Осторожнее, - проговорила она. - Когда вылезаешь, надо сразу развернуться, иначе можно сломать шею.
- Спасибо. - У меня не было ни малейшего желания выбираться на балкон при людях. Когда А.Беттик увел Энею, я выпрыгнул из сферы, замахал руками и ногами, чтобы развернуться на сто восемьдесят градусов, перестарался и с размаха плюхнулся на задницу.
На поручне висело второе полотенце, которое оставил предусмотрительный А.Беттик. Я вытер лицо и произнес:
- Корабль, можешь убрать микрополе.
В ту же секунду я понял свою ошибку, но прежде чем успел отменить распоряжение, на балкон обрушились сотни галлонов воды. Вообразите себе водопад на полноводной реке, причем вода должна падать с приличной высоты... Если бы я стоял прямо под ним, меня, вероятно, расплющило бы в лепешку (бесславный конец великого предприятия!). Но поскольку до того места, где я сидел, было около двух метров, вода просто подхватила Рауля Эндимиона, прижала к поручню, угрожая увлечь за собой на корму и утопить, как мошку, на дне «кувшина», образованного силовым экраном.
Я изо всех сил вцепился в поручень.
- Прошу прощения. - Компьютер отрегулировал силу тяжести. Стремительный поток мгновенно утихомирился (что удивительно, несмотря на силу течения, в проекционную нишу не попало ни капли).
Я подобрал промокшее полотенце и вернулся в кают-компанию.
Переборки утратили прозрачность, вода, должно быть, очутилась на прежнем месте, в резервуарах.
Потом компьютер ее очистит и сделает питьевой, либо использует для создания реактивной массы... Шальная мысль заставила меня замереть.
- Корабль?
- Слушаю, месье Эндимион.
- Это твои штучки? Шутник нашелся!
- Вы имеете в виду тот факт, что я подчинился, когда вы приказали убрать микрополе?
- Ну да.
- Месье Эндимион, это был всего лишь маленький недочет. Я не умею шутить и не страдаю от наличия чувства юмора.
- Гм... - Не могу сказать, что ответ компьютера меня убедил. Я взял мокрую одежду и обувь и направился к себе в каюту, чтобы обсушиться и переодеться.

***

На следующий день я навестил А.Бетгика в так называемом машинном отделении. Это помещение и впрямь слегка напоминало машинное отделение океанского лайнера - кругом трубы, какие-то агрегаты непонятного назначения, узкие мостики, металлические платформы. Впрочем, андроид продемонстрировал, что помещение служит в первую очередь чем-то вроде интерфейса между двигателями и генераторами силовых полей. Он показал мне устройства, сильно смахивавшие на фантопликаторы; признаться, смоделированная компьютером реальность меня никогда особенно не привлекала, поэтому, осмотрев наш звездолет в виртуальном пространстве, я отключился и присел рядом с гамаком А.Беттика. Андроид рассказал, что корабль готовили к полету на протяжении десятилетий: ему даже начало казаться, будто полет не состоится. Я уловил в его голосе облегчение: А.Беттик явно радовался тому, что оказался в космосе.
- Ты изначально планировал полететь с человеком, которого Мартин Силен выберет на роль спасителя девочки?
Андроид не отвел глаз:
- Последние сто лет, месье Эндимион, я лелеял эту мысль, но не рассчитывал, что моя мечта осуществится. Она стала явью благодаря вам. Большое спасибо.
Его благодарность была настолько чистосердечной, что я даже смутился.
- Не за что. - Я решил сменить тему. - Полагаю, на Возрождении-Вектор нам готовят теплую встречу.
- Скорее всего. - Подобная перспектива, похоже, ничуть не пугала андроида.
- Как по-твоему, они и во второй раз попадутся на уловку Энеи?
- Вряд ли. - А.Беттик покачал головой. - Им приказано захватить девочку живой, но теперь они будут действовать решительнее.
- А ты уверен, что она блефовала? Мне показалось, она наделе собиралась выпустить воздух из нашего отсека.
- Сомневаюсь. - А.Беттик заметил мою вопросительно приподнятую бровь. - Конечно, я не слишком близко знаком с девочкой, но ее мать, как и всех остальных паломников, успел достаточно хорошо узнать. Ламия Брон любила жизнь и уважала желания других. Полагаю, будь мадемуазель Энея одна, она бы выполнила свою угрозу, но наши с вами жизни ни за что не подвергла бы опасности.
Ответить мне было нечего. Мы заговорили о другом - о цели нашего путешествия и о том, насколько изменились бывшие миры Сети после Падения.
- Если мы совершим посадку на Возрождении-Вектор, ты нас оставишь?
- Оставлю? - А.Беттик откровенно изумился. - Почему я должен вас оставить?
Я повел рукой.
- Ну... Мне подумалось... Я всегда считал, что ты хочешь обрести свободу, а потому расстанешься с нами на первой же более или менее цивилизованной планете... - Чувствуя себя полным идиотом, я замолчал.
- Я обрел свободу, когда вы взяли меня с собой, - проговорил андроид и улыбнулся. - Кроме того, месье Эндимион, на Возрождении-Вектор я никак не сойду за местного жителя.
Он сам затронул тему, к которой я подбирался уже давно.
- Ты можешь поменять цвет кожи. Прямо здесь, в автоматической операционной корабля... - Меня остановило выражение лица А.Беттика.
- Месье Эндимион, - произнес он, - вам известно, что андроидов не программировали. У них не было даже первичных параметров и азимотиваторов, как у ранних моделей Иск-Инов, которые затем эволюционировали в Техно-Центр. Тем не менее в нас заложили определенные.., э.., инстинкты, главный из которых, естественно, - подчиняться человеку, если тот отдает разумный приказ, и не допускать, чтобы ему причинили вред. Мне говорили, что этот азимотиватор гораздо древнее биоинженерии и робо-техники. Один из инстинктов касается цвета кожи.
- Но ведь ты можешь его изменить, верно? Если бы от цвета твоей кожи зависело, выживем мы или нет, неужели бы ты его не поменял?
- Конечно, поменял бы. Я существо, наделенное свободой воли. Тем более если бы у меня была столь сильная азимотивация, как стремление не допустить, чтобы вам с мадемуазель Энеей причинили вред... Но перемена цвета доставила бы мне много неприятных ощущений.
Так толком ничего и не поняв, я все же утвердительно кивнул, и мы сменили тему.

***

В тот же день я решил снова проверить, чем мы располагаем и на что можем рассчитывать. Находки отчасти превзошли мои ожидания, причем некоторые были настолько древними, что пришлось уточнять у компьютера, для чего они предназначались. Впрочем, назначение большинства предметов не вызывало сомнений - скафандры, обыкновенные и для работы в экстремальных условиях, четыре разборных мини-катера в специальных нишах, мощные фонари, все необходимое, чтобы разбить лагерь, осмотические маски, акваланги в комплекте с ластами и гарпунами, один электромагнитный пояс, три набора инструментов, два медпакета, содержимое которых отвечал самым высоким требованиям, шесть приборов ночного видения и инфракрасных визоров, то же количество шлемов с микрофонами и видеокамерами, а также комлоги. Я вырос на планете, где не существовало инфосферы, поэтому с комлогами дела не имел, и мне пришлось обращаться за сведениями к компьютеру. Среди комлогов были как старинные - тонкий серебряный браслет из тех, что были в моде десятки лет назад, - так и неизмеримо более древние, весьма увесистые и размерами с книгу. Все можно было использовать в качестве коммуникаторов и хранилищ информации, через каждый не составляло труда подключиться к местной инфосфере и - в особенности через ранние модели - к планетарным мультилиниям и мегасфере.
Я подержал один из браслетов на ладони. Он почти ничего не весил. Бесполезная штучка. Со слов охотников мне было известно, что на некоторых планетах возникли примитивные инфосферы - к числу таких планет относилась и Возрождение-Вектор, - однако мультилинии, столь оживленные в былые времена, по-прежнему бездействовали... Я хотел было положить комлог обратно в обитую изнутри бархатом коробку.
Рекомендую держать при себе, - сказал корабль, - особенно если вы собираетесь время от времени покидать борт.
- Почему? - спросил я, оглянувшись.
- Я бы мог загрузить в него всю информацию, которой располагаю. Она может вам пригодиться.
Я пожевал губу, прикидывая, стоит ли связываться с компьютером, у которого не все в порядке с памятью. И вдруг мне отчетливо послышался голос бабушки: «Никогда не пренебрегай знаниями, Рауль. В жизни человека, который стремится постичь, как устроена вселенная, важнее знаний только любовь и честность».
- Хорошая мысль. - Я защелкнул браслет на запястье. - Когда начнешь загрузку?
- Уже закончил.
Перед тем как мы прыгнули к Парвати, я уже проверил оружие и окончательно удостоверился, что с таким арсеналом нам не справиться даже с одним швейцарским гвардейцем. Но теперь меня интересовало другое.
Вы замечали, насколько старомодными выглядят бывшие в употреблении вещи? Скафандры, мини-катеры, фонари - да практически все на борту звездолета казалось древним, чуть ли не ветхим. К примеру, на корабле не было ни единого силового скафандра; все без исключения предметы своими очертаниями и цветом походили на исторические голограммы. Но вот что касается оружия... Не менее старинное, чем все остальное, оно было мне хорошо знакомо.
Консул, по всей видимости, был заядлым охотником. Я обнаружил пять или шесть дробовиков, которые хранились в рундуке в полном соответствии с правилами. С любым из них можно было хоть сию минуту отправляться на болота стрелять уток. Среди них нашлась и маленькая двустволка калибра ноль триста десять, и винтовка двадцать восьмого калибра. Я выставил в коридор помповое ружье шестнадцатого калибра и положил рядом коробку с патронами.
Лучевое оружие заставило меня восхищенно присвистнуть. Консул явно принадлежал к числу коллекционеров, ибо эти винтовки помимо своего прямого назначения являлись также настоящими шедеврами - затейливая резьба на прикладах, вороненая сталь, ручная работа... За тысячелетие с лишним, которое отделяло нас от двадцатого века, когда производство смертоносного, дешевого и уродливого, как металлические дверные запоры, оружия было поставлено на поток, некоторые люди, включая и нас с Консулом, научились ценить красоту предметов, изготовленных вручную и в ограниченном количестве. Моему взгляду предстали охотничьи карабины, плазменные винтовки (в армии мне растолковали, что плазменные заряды, естественно, представляют собой сгустки энергии, а выстрел всего-навсего придает им ускорение); два обильно украшенных резьбой лазерных ружья (ну и сочетаньице, не поймешь, что древнее - оружие или название), похожих на то, из которого месье Херриг не так давно (Господи!) застрелил Иззи, иссиня-черная универсальная десантная винтовка ВКС - очевидно, наподобие той, какую привез триста лет назад на Гиперион полковник Федман Кассад; громадный винчестер, из которого Консул, должно быть, стрелял на какой-нибудь планете динозавров, и три пистолета. «Жезлов смерти» в коллекции не было, что меня сильно обрадовало: терпеть не могу эту гадость.
Я прихватил плазменную и десантную винтовки, а также один пистолет.
Винтовка ВКС выглядела по сравнению с остальными просто уродиной, но я быстро понял, почему многие считали это оружие незаменимым. Она объединяла в себе плазменную винтовку калибром восемнадцать миллиметров, лучемет с регулировкой мощности и гранатомет, позволяла стрелять пучками электронов, самонаводящимися дротиками и осветительными зарядами - в общем, с ее помощью нельзя было разве что приготовить обед. (Впрочем, в полевых условиях не составляло труда устранить это недостаток - следовало только установить луч на малую мощность.) Перед прыжком к Парвати я прикидывал, не встретить ли гвардейцев с десантной винтовкой наперевес - но сообразил, что современные боевые скафандры выдержат ее огонь, и, честно говоря, испугался, что моя попытка только разозлит солдат Ордена.
Теперь я пригляделся к винтовке повнимательнее: если нам придется покинуть корабль и если мы столкнемся с каким-нибудь дикарем или олухом вроде тех, что служили в гиперионских силах самообороны, нечто подобное вполне может пригодиться. В конце концов, правда, я решил ее не брать: во-первых, она была страшно тяжелой - чтобы постоянно ходить с таким оружием, требовался старинный скафандр BKG с экзоскелетом и автономным питанием; во-вторых, под рукой не имелось ни дротиков, ни гранат, ни плазменных обойм, а лучемет следовало время от времени заряжать. Я положил винтовку обратно. А может, она действительно принадлежала легендарному полковнику Кассаду? С одной стороны, винтовка, что называется, не вписывалась в коллекцию Консула, с другой - Консул знал Кассада и мог сохранить оружие в память о товарище.
Я спросил у компьютера, но тот, естественно, не помнил.
- Надо же, - пробормотал я. - Как странно!
Пистолеты выглядели даже древнее, чем десантная винтовка, однако внушали оптимизм. Каждый из них являлся произведением искусства, но заряжался такими обоймами, которые можно было приобрести по сей день - по крайней мере на Гиперионе (за миры, на которых нам предстояло побывать, я, разумеется, поручиться не мог). Самым крупным был пистолет-пулемет Штайнера-Джинна калибра ноль шестьдесят. Оружие серьезное, но слишком увесистое: обоймы весили почти столько же, сколько пистолет, да и патронов к нему требовалось громадное количество, ибо он стрелял очередями. Я положил «Штайнер» на место и взял второй пистолет. Маленький и легкий, тот заряжался дротиками и вполне мог оказаться прадедушкой игломета, из которого меня пытался прикончить месье Херриг. К пистолету прилагалось несколько сотен патронов - в обойму входило пять; каждый патрон содержал в себе несколько тысяч крошечных дротиков. Ничего не скажешь, наиболее подходящее оружие для того, кто стреляет не слишком метко.
Когда я взял в руки последний пистолет, мои брови поползли вверх от изумления, а пальцы вдруг задрожали. Это был знакомый мне только по книгам полуавтоматический револьвер сорок пятого калибра с патронами в латунных гильзах. Потертая рукоять, металлическая мушка, вороненая сталь... Я повертел оружие в руках. Судя по всему, его изготовили свыше тысячи лет назад.
Рядом с револьвером лежали пять коробок с патронами. Я поискал маркировку фирмы-изготовителя, а когда нашел, не поверил своим глазам. Патроны в отличие от револьвера произвели на Лузусе без малого триста лет назад.
Кажется, в «Песнях» говорилось, что у Ламии Брон был револьвер сорок пятого калибра? (Позже Энея рассказала мне, что никогда не видела у своей матери револьвера).
Для наших целей, по моему разумению, лучше всего подходили этот револьвер и пистолет, который заряжался дротиками. Я решил проверить и «сорок пятый» - вышел на балкон, предупредил компьютер, чтобы не было рикошета от наружного силового экрана, и нажал на спусковой крючок. Тут мне вспомнилось, что где-то должен быть предохранитель. Я отыскал его и попробовал снова. Господи Боже, какой получился грохот! Зато сработало. Я убрал револьвер в кобуру, которую прицепил к своему ремню. Когда кончатся патроны, придется его выкинуть - если, конечно, я не найду до тех пор какого-нибудь коллекционера, который изготавливает эти патроны вручную.
«Ты же не собираешься израсходовать разом несколько сотен патронов, верно?» Я криво усмехнулся. Если бы знать!..
Встретившись с Энеей и А.Беттиком, я показал им то, что отобрал, - дробовик, плазменную винтовку, игломет и «сорок пятый».
- Если нас занесет в необжитые, неизведанные края, оружие нам наверняка пригодится. - Я предложил им игломет, но они отказались. Энея заявила, что не желает даже прикасаться к оружию, андроид же объяснил, что в человека выстрелить все равно не сможет, а от хищного животного, как он надеется, его сумею защитить я.
Я отложил в сторону дробовик и плазменную винтовку с иглометом, оставив при себе только «сорок пятый».
- Это мой.
- Ты хорошо с ним смотришься, - заметила с улыбкой Энея.

***

На сей раз никаких лихорадочных обсуждений в последнюю минуту не было и в помине. Никто из нас не верил в то, что угроза Энеи, вынудившая отступиться капитана де Сойю, сработает снова. Серьезный разговор состоялся за два дня до выхода из гиперпространства у Возрождения-Вектор. Мы плотно и вкусно поели - А.Беттик подал филе речной манты под соусом, а я откупорил бутылку вина (виноградного, из того сорта, какой выращивают на Клюве), затем помузицировали - андроид играл на флейте, а девочка аккомпанировала на рояле. А потом заговорили о том, что нас ожидает в недалеком будущем.
- Корабль, расскажи нам о Возрождении-Вектор, - попросила девочка.
После секундной паузы, которая, как я понял, служила у него признаком замешательства, компьютер ответил:
- Прошу прощения, мадемуазель Энея, но я не располагаю информацией об этой планете, если не считать координат и физических характеристик.
- Я там бывал, - сказал А.Беттик. - Правда, давным-давно, но, насколько я понимаю, мы принимаем теле- и радиосигналы с планеты, так что можно сверить мои воспоминания с действительностью.
- А я слышал рассказы охотников, самые богатые из которых были как раз с Возрождения-Вектор. - Я махнул рукой. - Начинай.
А.Беттик кивнул:
- Планета Возрождение-Вектор являлась одним из основных связующих звеньев Великой Сети. По шкале Сольмева она почти точная копия Старой Земли, ее заселили одной из первых; к Падению Возрождение-Вектор превратилась в полностью урбанизированный мир. Она славилась своими университетами и медицинскими центрами (там, в частности, проводилось большинство операций по поульсенизации), своей барочной архитектурой, наиболее прекрасный образчик которой - горная крепость Надежда-и-Опора, и своей промышленностью. На Возрождении-Вектор были построены многие корабли ВКС, в том числе и тот, на котором мы летим, - его изготовили на верфи «Мицубиси-Гавчек».
- Неужели? - подал голос компьютер. - Как интересно! Если я об этом и знал, то забыл в результате того несчастного случая...
Мы с Энеей в очередной раз встревоженно переглянулись. Компьютер, который не помнит своего прошлого - даже верфи, где его изготовили, - не внушает особого доверия. Ну да ладно; в конце концов, он ведь доставил нас к Парвати...
- Столица Возрождения-Вектор, - продолжал А.Беттик, сложив на груди руки, - город Да-Винчи. Впрочем, на поверхности планеты множество городов, они занимают всю сушу и часть океана, поэтому трудно определить, где заканчивается один город и начинается другой.
- Эта планета одной из первых вошла после Падения в состав Ордена, - добавил я. - Военные на ней кишмя кишат... На Возрождении-Вектор и на Возрождении-М кроме баз на поверхности стоят орбитальные и лунные гарнизоны.
- Что такое Возрождение-М? - спросила Энея.
- Малое Возрождение, - отозвался А.Беттик. - Планета, вторая по удаленности от тамошнего солнца, а Возрождение-Вектор - третья. На Малом гораздо меньше жителей, которые в основном занимаются сельским хозяйством на огромных автоматизированных фермах и кормят Возрождение-Вектор. Оба мира ничуть не проиграли от Падения: система Возрождения вполне в состоянии обеспечивать себя всем необходимым. Так оно и продолжалось, пока Орден не возродил межпланетную торговлю: на Возрождении-Вектор изготавливались различные товары, а Малое Возрождение кормило пять миллиардов человек на Векторе.
- Сколько сейчас жителей на Возрождении-Вектор? - поинтересовался я.
- Полагаю, столько же - пять миллиардов человек плюс-минус несколько сотен миллионов. Как уже было сказано. Орден обосновался на планете достаточно давно, чтобы внедрить крестоформы и контроль за рождаемостью.
- Если ты бывал на Векторе, опиши, как выглядит планета.
- О! - Андроид грустно усмехнулся. - Мое пребывание на Возрождении-Вектор ограничивается тридцатью шестью часами в порту. Нас тогда переправляли с Асквита на Гиперион по приказу короля Уильяма. Разбудить разбудили, но наружу так и не выпустили, поэтому я помню только то, что видел в иллюминатор.
- Значит, местные в большинстве своем христиане? - задумчиво спросила Энея. Девочка казалась чем-то озабоченной. Я заметил, что она снова начала грызть ногти.
- Да, - ответил А.Беттик. - Боюсь, чуть ли не все пять миллиардов. И не будем забывать про армию, - вставил я. - Инструкторы, которые обучали новобранцев из гиперионских сил самообороны, были с Возрождения-Вектор.
Во время войны с Бродягами эта планета была перевалочным пунктом, базой для флота, и с тех самых пор на ней стоит многочисленный гарнизон.
Энея отрешенно кивнула.

Предыдущая страница 11 Следущая страница


Эндимион 12

- Почему мы летим туда? - Мне надоело ходить вокруг да около.
Энея подняла голову и посмотрела на меня. В ее прекрасных темных глазах промелькнуло странное выражение.
- Я хочу увидеть реку Тетис.
- Река Тетис исчезла после того как закрылись нуль-порталы. - Я покачал головой. - Она не может существовать вне Сети. Вернее, не может существовать как река, как нечто цельное. Насколько мне известно, она разделилась на тысячи малых рек.
- Знаю, - откликнулась девочка. - Но мне хочется увидеть реку, которая была когда-то частью Тетис. Мне о ней рассказывала моя мама. Она говорила, что Тетис похожа на Гранд-Конкурс, только гораздо меньше толчеи, что можно нанять лодку и неделями, а то и месяцами плавать из мира в мир...
Я справился с раздражением.
- Мы вряд ли сумеем прорваться сквозь систему обороны Вектора. А если и прорвемся, прежней реки Тетис все равно не найдем. Зачем она тебе понадобилась?
Девочка передернула плечиками.
- Помнишь, я рассказывала про архитектора... Ну, у которого хотела учиться?
- Помню.
Но ты не знаешь ни как его зовут, ни где он живет. Почему обязательно начинать поиски с Возрождения-Вектор? Почему бы не прыгнуть хотя бы к Малому Возрождению? Или куда-нибудь к Армагасту?
Энея помотала головой. Мне бросилось в глаза, что она причесалась по-новому, с таким расчетом, чтобы подчеркнуть светлые пряди.
- Во сне я видела, что одно из зданий того архитектора стоит на берегу Тетис.
- Река текла через сотни миров. - Я подался вперед, как бы давая понять, что у, моим возражениям стоит прислушаться. - Орден оккупировал далеко не все. Неужели начинать надо именно с Возрождения-Вектор?
- Думаю, да, - тихо ответила девочка.
Я обессиленно уронил руки на колени. Что ж, Мартин Силен не обещал, что путешествие будет легким и приятным; он всего лишь заявил, что я стану героем.
- Ладно, - произнес я с усталым вздохом, - какой у нас план?
- Никакого, - отозвалась Энея. - Если нас ждут, я просто скажу им правду - что мы хотим совершить посадку на Возрождении-Вектор. Вряд ли нам станут препятствовать.
- А что потом? - Я живо представил себе звездолет Консула, окруженный тысячами солдат в боевых скафандрах.
- Потом будет потом. - Энея усмехнулась. - Хотите сыграть в бильярд в невесомости? На деньги.
Я хотел было осадить ее, но передумал.
- У тебя же нет денег. - Значит, я не могу проиграть. - Губы девочки растянулись в улыбке. - Правильно?

Глава 26

Энея снилась капитану де Сойе на протяжении всех ста сорока двух суток, которые он провел на орбите Возрождения-Вектор, ожидая девочку. Де Сойя отчетливо видел ее такой, какой запомнил с первой встречи на Гиперионе, - стройная, как тростинка, взгляд настороженный, но не испуганный, несмотря на завывания бури и на внезапное появление фигур в боевых скафандрах, руки замерли на уровне груди - она хочет то ли закрыть лицо, то ли обнять капитана... Во сне Энея часто становилась дочерью де Сойи, и капитан возил девочку по каналам, заменявшим на Возрождении-Вектор улицы; они разговаривали о старшей сестре отца Федерико, Марии, которую отправили в Да-Винчи, в медицинский центр святого апостола Иуды. Капитан видел, как они с девочкой идут рука об руку к огромному медицинскому комплексу; по дороге он объяснял, каким образом намерен спасти сестру, и твердил, что на сей раз не позволит ей умереть.
Когда его семья переселилась на Возрождение-Вектор с провинциальной планетки Мадре-де-Диос, где проживала раньше в местности под названием Льяно-Эстакадо, Федерико де Сойе было шесть лет. Поверхность Мадре-де-Диос представляла собой каменистую пустыню, большинство населения составляли католики, порвавшие с Орденом и отказавшиеся от таинства воскрешения. Семья де Сойи принадлежала к секте Приверженцев Марии, а потому, когда планета перешла под власть Ордена и местная церковь подчинилась Ватикану, покинула Нуэво-Мадрид. Приверженцы Марии поклонялись Богоматери с рвением, которого не одобряли ватиканские ортодоксы; часть детства Федерико прошла среди шестидесяти тысяч еретиков-католиков, отринувших крест, чтобы подчеркнуть свое несогласие с Орденом.
Двенадцатилетняя Мария неожиданно заразилась инопланетным ретро-вирусом, который буквально растерзал колонию. Большинство отмеченных Красной Смертью либо переболели, либо умерли в первые тридцать два часа, а Марий не умерла и не исцелилась. На ее прекрасном лице высыпали ужасные алые пятна, чудовищные, дьявольские стигматы. Девочку отвезли в больницу городка Куидад-дель-Мадре, расположенного в южной, доступной всем ветрам части Льяно-Эстакадо, но тамошние медики могли противопоставить болезни только молитву. В Куидад-дель-Мадре имелась миссия Ордена, к которой местные относились в общем-то вполне терпимо; священник миссии, доброжелательный отец Магер, буквально умолял отца Федерико подарить Марии жизнь через принятие креста. Федерико был слишком мал, чтобы запомнить, о чем говорили между собой измученные напастями родители; однако в памяти отложилось, как все семейство де Сойя - отец с матерью, две сестры, младший брат и он сам - стояло на коленях в церкви Божьей Матери, моля Пресвятую Деву о заступничестве.
Члены кооператива Льяно-Эстакадо собрали деньги, чтобы отправить семейство де Сойя в один из знаменитых медицинских центров на Возрождении-Вектор. Младшего брата Федерико и двух сестер родители оставили на попечение соседей, а будущего капитана почему-то взяли с собой. Всем троим впервые в жизни довелось испытать, что такое «холодный сон» - эта процедура была опаснее, зато дешевле криогенной фуги; юный Федерико потом долго не мог отделаться от ощущения, что превратился изнутри в ледышку.
Поначалу медики Ордена вроде бы сумели совладать с вирусом и даже вывели часть стигматов, но три местные недели спустя стало ясно, что вирус одержал победу. Состоявшие в штате центра священники умоляли родителей Федерико поступиться принципами, пока не стало слишком поздно. Уже в зрелом возрасте Федерико де Сойя понял, через какие муки пришлось пройти его родителям, перед которыми встал ужасный выбор - либо отказаться от веры, либо потерять дочь. Во сне, гуляя с Энеей поблизости от медицинского центра, де Сойя рассказывал, как Мария за несколько часов до того, как впала в кому, подарила ему свое главное сокровище - крошечную фарфоровую статуэтку единорога. Держа за руку двенадцатилетнюю девочку с Гипериона, капитан рассказывал, как его отец, человек крепкий телом и духом, наконец поддался на уговоры и сам попросил, чтобы дочь крестили. Священники, естественно, согласились, однако поставили условие: перед тем, как Мария получит крестоформ, родители Федерико вместе с сыном должны обратиться в истинную веру.
Де Сойя описывал своей дочери Энее церемонии повторного крещения в соборе Святого Иоанна: вслед за родителями он отказался от заблуждений и признал единоначалие Иисуса Христа - а также власть Ватикана. Тем же вечером мальчик приобщился святых тайн и получил крестоформ.
Крещение Марии было назначено на десять вечера. В восемь сорок пять девочка неожиданно умерла. Устав Ордена гласил: человек, который умер до принятия креста, не может быть воскрешен искусственно.
Казалось, отец Федерико должен был впасть в ярость, почувствовать себя обманутым... Однако он воспринял смерть дочери как Божью кару: Господь - не тот, которому он молился с детства, не Сын, неразрывно связанный с Матерью, а суровый Бог вселенской Церкви, Бог Ветхого и Нового Завета - наказывает не только семейство де Сойя, но и всех отступников из Льяно-Эстакадо. После возвращения домой с телом дочери, укутанным в белый саван, старший де Сойя стал проповедовать на Мадре-де-Диос истинный католицизм. Зерна упали на плодородную почву, ибо Красная Смерть подорвала веру Приверженцев Марии во всемогущество Богоматери. В семь лет Федерико отдали в школу Ордена в Куидад-дель-Мадре, а сестер мальчика отослали в монастырь на севере. Еще при жизни старшего де Сойя, до того как Федерико в сопровождении отца Магера отправился в Нуэво-Мадрид, чтобы поступить в семинарию святого Фомы, Приверженцы Марии, все до единого, обратились в истинный католицизм. Смерть маленькой девочки привела к возрождению целого мира.
Во сне капитан де Сойя объяснял все это не слишком подробно, ибо Энея, как выяснилось, знала почти все.
Ночь за ночью, на протяжении ста сорока двух суток, капитан рассказывал Энее о своем открытии, о том, что узнал, как победить Красную Смерть и спасти сестру. Де Сойе приснилось, что спасти Марию может крестоформ.
Он проснулся весь в поту, а следующей же ночью понял, что ошибался.
Чтобы Мария выжила, ей следовало возвратить статуэтку единорога. Де Сойя объяснял Энее, что должен отыскать в лабиринте улиц клинику и вернуть статуэтку Тогда его сестра останется жить. Однако ему, как он т старался, так и не удалось выбраться из лабиринта.
Незадолго до появления девочки в системе Возрождения де Сойе приснился сон, в котором он отыскал-таки медицинский центр святого апостола Иуды. Отыскал - и с ужасом понял, что потерял статуэтку.
Тогда Энея впервые заговорила с ним во сне. Девочка вынула статуэтку из кармана курточки и сказала:
- Видишь, она все время была с нами.

***

В действительности пятимесячное ожидание в системе Возрождения разительно отличалось от того, что довелось испытать де Сойе у Парвати. Эти системы, как в буквальном, так и в переносном смысле, разделяли световые годы.
Через час после прыжка к Возрождению у «Рафаила» затребовали позывные. Компьютер выдал код, после чего к авизо подошли два разведчика и факельщик. Власти решили переправить четыре безжизненных тела на поверхность планеты, в центр воскрешений.
В отличие от того, что было у Парвати, воскрешение на Векторе провели как полагается. Капитана де Сойю и капрала Ки, у которых не все прошло гладко, продержали в реаниматорах целых три дня сверх обычного срока. Оставалось только гадать, способна ли на нечто подобное автоматическая система воскрешения на борту «Рафаила».
С Грегориусом и Реттигом они встретились неделю спустя. Каждого сопровождал личный капеллан. Сержант явно тяготился опекой, ему не терпелось заняться делом; что касается остальных, и де Сойя, и Ки с Реттигом наслаждались покоем.
«Святой Антоний» появился в системе Возрождения на несколько часов позже «Рафаила». Некоторое время спустя де Сойя связался с капитаном Сати и капитаном Лемприером со «Святого Фомы», который прибыл на Вектор, имея на борту свыше тысячи восьмисот мертвецов и две тысячи триста раненых. Всех пострадавших в битве на Гиперионе немедленно распределили по клиникам, соборам и орбитальным базам.
Де Сойя присутствовал при воскрешении генерала Барнс-Эйвне. Когда капитан увидел маленькую рыжеволосую женщину в больничной пижаме, его сердце наполнилось жалостью. Впрочем, генерал нисколько не утратила агрессивности.
- Какого черта? - воскликнула она, едва придя в себя. - Что стряслось?
Де Сойя рассказал о бойне, которую учинил в Долине Гробниц Времени Шрайк, и обо всем, что успело произойти за то время, пока он преследовал девочку (семь месяцев для него и всего четыре - для генерала).
- Выходит, собаку съели да хвостом подавились?
Капитан усмехнулся. Барнс-Эйвне единственная не собиралась щадить его чувств. Сам-то он прекрасно сознавал, что и впрямь смахивает на человека, «подавившегося хвостом»: дважды руководил операцией по захвату девочки, и дважды операция закончилась неудачей. Признаться, он ожидал по меньшей мере отставки; впрочем, более справедливым исходом был бы трибунал. За два месяца до прибытия девочки в системе Возрождения появился второй «архангел» с курьерами на борту. Де Сойя приказал курьерам немедленно возвращаться на Пасем, доложить обо всем командованию и получить от Генерального Штаба соответствующие распоряжения. Дожидаясь решения, он продолжал готовиться к встрече Энеи.
На сей раз в распоряжении де Сойи, волей Папы Римского наделенного всей полнотой власти на Векторе, находились весьма внушительные силы. Двести тысяч солдат, в том числе элитные подразделения морской пехоты и бригада швейцарских гвардейцев с Гипериона, а также морские и космические корабли. Что касается космического флота, он состоял из двадцати семи факельщиков - восемь из них относились к классу «омега», ста восьми разведчиков, шести звездолетов класса «три К» с тридцатью шестью эсминцами сопровождения, ударного авианосца «Святая Мало», который нес свыше двухсот истребителей «скорпион» и команда которого насчитывала семь тысяч человек; древнего тяжелого крейсера «Гордость Брешии», переименованного в «Иакова», двух десантных кораблей в дополнение к «Святому Фоме», сорока эсминцев класса «Благословение», пятидесяти восьми легких крейсеров (трех таких кораблей вполне хватило бы, чтобы защитить от нападения из космоса любую планету), а также ста с лишним фрегатов, смертельно опасных в ближнем бою, тральщиков, авизо, катеров - и «Рафаила».
Через три дня после того, как второй «архангел» отправился на Пасем, за семь недель до прибытия девочки, в пространстве Возрождения-Вектор появились «Волхвы» - «Мельхиор», «Гаспар» и бывший звездолет де Сойи «Бальтазар». Сперва де Сойя искренне обрадовался, но потом сообразил, что ему предстоит опозориться на глазах старых товарищей. Тем не менее он поспешил навстречу «Волхвам». Едва де Сойя ступил на борт «Бальтазара», капитан Стоун протянула ему сумку с личными вещами, которые он вынужден был оставить на факельщике. Сверху лежал аккуратно упакованный в пенолит подарок сестры - крохотная фигурка единорога.
В разговоре с Хирном, Буле и Стоун де Сойя не стал ничего скрывать - обрисовал ситуацию и подчеркнул, что ожидает смены руководства. Два дня спустя возвратился «архангел», на борту которого были два пассажира: капитан Марджет By, адъютант адмирала Марусина, и отец Браун, помощник Монсеньера Лукаса Одди, секретаря и доверенного лица Симона Августино, кардинала Лурдзамийского, премьер-министра Нового Ватикана.
Де Сойя получил пакет с предписанием вскрыть, не дожидаясь воскрешения капитана By. Он не стал медлить. Распоряжения были недвусмысленными: продолжать погоню, приложить все силы для поимки девочки и даже не заикаться об отставке. В послании говорилось, что капитан By, отец Браун и все прочие должны подчиняться капитану де Сойе и оказывать ему всяческое содействие.
Содействия, кстати сказать, де Сойя добился собственными силами. Хотя поначалу пришлось нелегко - в системе Возрождения находились три адмирала и одиннадцать генералов, не привыкших, чтобы ими командовал какой-то капитанишка. Тем не менее им пришлось проглотить пилюлю - никому не хотелось ссориться с человеком, у которого папский диск. Получив пакет с инструкциями, де Сойя заручился поддержкой не только военных, но и штатских, вплоть до мэров Да-Винчи и Бенедетто, Тосканелли и Фиораванте, Боттичелли и Мазаччо

***

Незадолго до прибытия Энеи, составив и утвердив план действий, капитан де Сойя выкроил время на личные дела. Он избавился от бесчисленных помощников и даже от личных телохранителей, каковыми назначил Грегориуса, Ки и Реттига, и в гордом одиночестве отправился на поиски медицинского центра святого апостола Иуды. А когда нашел, неожиданно для себя убедился, что наяву здание центра начисто утратило то символическое значение, которым обладало во сне.
В центре де Сойе сообщили, что его бывший наставник, отец Магер, уже многие годы является настоятелем бенедиктинского монастыря Вознесения в приходе Флоренция в другом полушарии планеты. Капитан отправился туда и провел со стариком целый день. Отец Магер, которому было под девяносто и который «с радостью ожидал первого воскрешения во Христе», ничуть не изменился, остался таким же доброжелательным и терпеливым, каким его запомнил де Сойя. Выяснилось, что священник не так давно побывал на Мадре-де-Диос.
- Ранчо Льяно-Эстакадо опустели. В Куидад-дель-Мадре живет несколько десятков человек - ученые, которых прислали узнать, заслуживает ли планета терраформирования.
- Моя семья вернулась в Нуэво-Мадрид больше двадцати лет тому назад, - сказал де Сойя. - Мои сестры служат Христу - Лоретта приняла постриг на Неверморе, а Мелинда - в Нуэво-Мадриде.
- А где твой брат Эстебан? - спросил отец Магер.
- Погиб в прошлом году, во время стычки с Бродягами. - Де Сойя вздохнул. - Его корабль попросту испарился.
Отец Магер отшатнулся, словно его ударили по щеке.
- Я не знал.
- Естественно, - горько усмежулся де Сойя. - Это случилось далеко за пределами Окраины. Официальных сообщений еще не поступало. Я узнал только благодаря тому, что по долгу службы оказался в тех краях и случайно встретил знакомого офицера, который мне и рассказал...
Отец Магер покачал головой.
- Эстебан обрел единственное бессмертие, которое даровал людям Господь Бог, - проговорил он со слезами на глазах. - Бессмертие во Спасителе нашем Иисусе Христе.
- Аминь. - Помолчав, де Сойя спросил: - Отец, вы по-прежнему пьете виски?
- Да, - отозвался Магер, пристально поглядев на де Сойю, - но только для поправки здоровья, капитан.
- Мне как раз не мешало бы его поправить, святой отец. - Де Сойя приподнял бровь. - Я не совсем хорошо себя чувствую после воскрешения.
- А я готовлюсь к первому в своей жизни. - Отец Магер торжественно кивнул. - Где-то у меня была бутылка...
В воскресенье де Сойя отслужил мессу в соборе Святого Иоанна, где без малого тридцать лет назад принял крещение. На мессе присутствовало более восьмисот человек, в том числе отец Магер и отец Браун, широко образованный и проницательный помощник Монсеньера Одди. Сержант Грегориус, капрал Ки и стрелок Реттиг приобщились святых тайн из рук капитана де Сойи.
Той ночью де Сойе вновь приснилась Энея.
- Как получилось, что ты стала моей дочерью? - спросил капитан. - Я никогда не нарушал обет безбрачия.
Девочка улыбнулась и взяла его за руку.

***

Ровно за сто часов до прибытия Энеи де Сойя приказал кораблям занимать отведенные позиции. Точка вы хода располагалась в непосредственной близости от гравитационного колодца Возрождения-Вектор, что вызывало у многих специалистов опасения: они считали, что древний звездолет не выдержит перегрузок при торможении. Впрочем, почти никто не высказывал вслух ни подобные опасения, ни медленно, но верно копившееся раздражение (большинство офицеров отозвали с выполнения боевых заданий в далеком космосе, и они откровенно маялись от безделья).
За десять часов до времени «Икс» де Сойя созвал совещание капитанов кораблей и прочих высших чинов. Обычно такие совещания проводились по каналам оперативной связи, однако де Сойя, желая хоть немного разрядить ситуацию, потребовал личного присутствия. Офицеры один за другим прибывали на авианосец «Святая Мало», в кают-компании которого могло разместиться около сотни человек.
Совещание началось с того, что де Сойя вкратце изложил план действий. Если девочка вновь пригрозит самоубийством, три факельщика-«волхва» подойдут вплотную, блокируют вражеский силовой экран, дадут залп из нейропарализаторов и будут удерживать звездолет в стазисе, пока «Иаков» не возьмет его на буксир.
Если же корабль попытается вновь разогнаться для прыжка, факельщики перекроют ему пространство для маневра, а разведчики и истребители постараются сбить с курса.
- Вопросы? - спросил де Сойя. Он оглядел собравшихся, среди которых были капитаны Лемприер, Сати, By и Хирн, отец Браун, Буле, Стоун и генерал Барнс-Эйвне. У дальней стены кают-компании стояли в позе «вольно» Грегориус, Ки и Реттиг, допущенные на совещание благодаря своему статусу телохранителей.
- А если девочка попробует совершить посадку на Векторе, Малом Возрождении или на какой-нибудь из лун? - поинтересовалась капитан Марджет By.
- По-моему, мы договорились на прошлой встрече: если корабль пойдет на посадку, действовать по обстоятельствам, - отозвался де Сойя, сходя с возвышения, на котором до сих пор стоял.
- Что вы имеете в виду под обстоятельствами, капитан? - осведомился адмирал Серра со «Святого Фомы Аквинского».
На раздумья у де Сойи ушло всего лишь несколько секунд.
- Куда направится корабль, господин адмирал. Что будет безопаснее для девочки - дать ему приземлиться или атаковать в атмосфере. Не представится ли им возможности.., э.., скрыться.
- А такая возможность существует? - спросила генерал Барнс-Эйвне, облаченная в черный мундир космолетчика.
- После того, что случилось на Гиперионе, я просто не рискну ответить «нет». Но мы постараемся свести вероятность к минимуму.
- А если появится Шрайк... - начал капитан Лемприер.
- Мы это уже обсуждали, - прервал де Сойя, - и я не вижу оснований корректировать планы. На сей раз многое будет зависеть от компьютерного центра управления огнем. В Долине Гробниц Времени Шрайк оставался на одном месте меньше двух секунд. Люди не успевали реагировать, а автоматические системы не были запрограммированы на такую скорострельность. Мы их все перепрограммировали, вплоть до соответствующих цепей в боевых скафандрах.
- Значит, морская пехота будет штурмовать звездолет? - спросил некий офицер из последнего ряда.
- Только в крайнем случае, - откликнулся де Сойя. - Или если девочку и ее спутников погрузят с помощью нейропарализаторов в бессознательное состояние.
- А против Шрайка вы хотите использовать «жезлы смерти»? - полюбопытствовал командир одного из эсминцев. - Да. Если при этом, конечно, не окажется в опасности жизнь девочки. Еще вопросы есть? - Никто не пошевелился. - Отец Магер из монастыря Вознесения даст вам свое благословение. Да поможет нам Господь!

Глава 27

Не знаю, что заставило нас подняться в спальню Консула на носу корабля. Я сложил широкую кровать, на которой спал последние две недели. За кроватью располагались два отсека - гардероб и ванная; когда переборки становились прозрачными, эти отсеки казались темными пятнами на фоне звездного неба. Мы хотели наблюдать за переходом из пространства Хоукинга в обычное, а потому попросили компьютер сделать переборки прозрачными.
Первым, что мы увидели - корабль еще не начал торможение, - была планета Возрождение-Вектор, бело-голубой диск, поблизости от которого виднелись два или три спутника. Слева от планеты ослепительно сверкало местное солнце. Как ни странно, несмотря на яркий солнечный свет, можно было различить десятки звезд. Энея спросила, как такое может быть, не обращаясь ни к кому в отдельности.
- Это не звезды, - ответил компьютер. Вращение корабля замедлилось, включился главный двигатель, и мы устремились к планете. Вообще-то в такой близости от планет из гиперпространства не выходят - с притяжением шутки плохи, - но компьютер заверил нас, что ему после модификации подобные перегрузки не страшны. - В радиусе ста тысяч километров обнаружено свыше пятидесяти космических кораблей, которые полным ходом направляются к нам. Отмечено также скопление звездолетов на орбите Возрождения-Вектор. Три корабля - судя по спектральному анализу выхлопа, факельщики - находятся на расстоянии двухсот километров и приближаются.
Никто из нас не проронил ни слова. Насчет факельщиков можно было и не предупреждать - мы видели их собственными глазами у себя над головами. Три плазменных выхлопа смахивали на струи пламени из паяльной лампы.
- Нас вызывают, - сообщил компьютер.
- Визуальный контакт? - спросила Энея.
- Нет, только звуковой. - Казалось, голос компьютера дрожит от напряжения. Неужели Иск-Ину доступны человеческие эмоции?
- Послушаем, - проговорила Энея.
- ..корабль, вошедший в пространство Возрождения-Вектор, - произнес знакомый голос. Мы его уже слышали в системе Парвати. Капитан де Сойя. - Вызываю корабль, вошедший в пространство Возрождения-Вектор.
- С какого корабля идет сигнал? - осведомился А.Беттик, глядя на факельщики. На голубую кожу андроида падал голубой свет плазменных струй.
- Не могу определить. Сообщение передается по каналам оперативной связи. Оно может поступать с любого из семидесяти девяти обнаруженных на данный момент кораблей.
Мне показалось, я должен сказать что-нибудь умное.
- Елки-моталки!
Энея искоса поглядела на меня и вновь повернулась к звездам.
- Сколько осталось до посадки?
- Четырнадцать минут, - ответил компьютер. - Но лоция категорически запрещает приближаться к любой планете со скоростью, с которой мы сейчас движемся.
- Не вздумай снижать, - предупредила Энея.
- Корабль, вошедший в пространство Возрождения-Вектор, - снова произнес де Сойя. - Приготовьтесь принять на борт штурмовую группу. Не пытайтесь сопротивляться, иначе будете парализованы. Повторяю...
Энея усмехнулась:
- Пожалуй, моя старая уловка нас не спасет. Верно, Рауль?
Ничего умнее «елки-моталки» мне на ум не приходило, поэтому я молча развел руками.
- Корабль, вошедший в пространство Возрождения-Вектор. Мы собираемся состыковать наружные силовые поля.
В тот самый миг, когда Энея и А.Беттик одновременно вскинули головы, стали видны факельщики. До них было меньше километра, выстроились они так, что образовывали равносторонний треугольник. Я поглядел на лицо девочки. Губы плотно сжаты, а в остальном ни намека на беспокойство, только любопытство во взгляде огромных, словно светящихся глаз.
- Внимание, неопознанный корабль. Стыковка полей через тридцать секунд.
Энея подошла к невидимой переборке. С того места, где находился я, чудилось, что мы стоим на плоской круглой вершине чудовищно высокой горы, вокруг сверкают звезды и шныряют кометы, оставляя за собой голубые хвосты, а Энея замерла на краю пропасти.
- Корабль, - позвала девочка, - сделай так, чтобы меня слышали на всех звездолетах.

***

Капитан де Сойя следил за ходом событий как воочию, так и через тактический дисплей. Стоя над плоскостью эклиптики, он наблюдал, как его корабли группируются вокруг вражеского звездолета - этакие искорки света на спицах и втулке огромного колеса. У самой втулки, почти вплотную к кораблю Энеи, расположились «Мельхиор», «Гаспар» и «Бальтазар». Чуть в стороне двигались с точно таким же ускорением пять или шесть факельщиков под командой капитана Сати со «Святого Антония». В десяти тысячах километров за ними перемещались в пространстве Возрождения-Вектор эсминцы класса «Благословение», три корабля класса «три К» и ударный авианосец «Святая Мало», на мостике которого и находился де Сойя. Ему отчаянно хотелось быть на одном из факельщиков и самому захватить девочку, однако он сознавал всю неразумность подобных действий. В конце концов «волхвами» командует Стоун, которую произвели в капитаны всего неделю назад; негоже из-за сиюминутной прихоти лишать командования заслуженного боевого офицера.
«Рафаил» остался на орбите Вектора вместе с легкими крейсерами и эсминцами сопровождения. Де Сойя вновь переключился на тактический режим и вновь увидел свои корабли, окружившие звездолет Энеи со всех сторон. Бежать девчонке некуда. Де Сойя вернулся на мостик авианосца. Ему в глаза бросились багровые от напряжения лица By и Брауна. Генерал Барнс-Эйвне поддерживала контакт с пятьюдесятью морскими пехотинцами на борту одного из факельщиков. В углу рубки, за спинами офицеров, де Сойя разглядел сержанта Грегориуса, рядом с которым маячили Ки и Реттиг. Все трое рвались в штурмовую группу, однако де Сойя оставил их при себе.
- Внимание, неопознанный корабль, - произнес капитан, с трудом сдерживая волнение. - Стыковка полей через тридцать секунд. - Де Сойя вдруг понял, что его беспокоит безопасность девочки. Если что-нибудь пойдет не так, это должно случиться в ближайшие минуты. Компьютерный анализ показал, что вероятность ранения или гибели девочки составляет всего-навсего шесть процентов. Но для де Сойи шесть процентов было очень много. Ведь Энея снилась ему каждую ночь на протяжении ста сорока двух суток...
Внезапно из динамиков послышался детский голос. Сообщение передавалось на общей частоте.
- Капитан де Сойя, - проговорила девочка (изображения на мониторах не было и в помине). - Пожалуйста, не штурмуйте наш корабль и не стыкуйте поля. Любые ваши действия приведут к трагедии.
Де Сойя бросил взгляд на хронометр. Пятнадцать секунд до стыковки... Что ж, на сей раз Энее не помогут никакие угрозы. Стоит полям состыковаться, как все три факельщика дадут залп. Не пройдет и сотой доли секунды...
- Подумайте, господин капитан, - продолжала девочка. - Нашим кораблем управляет Иск-Ин, изготовленный во времена Гегемонии. Если его парализовать...
- Отменить стыковку! - рявкнул де Сойя за две секунды до того, как должна была сработать автоматика. С «Мельхиора», «Гаспара» и «Бальтазара» поступило подтверждение.
- Дело в том, что у нашего компьютера цепи не кремниевые, а органические. Это старинный тип ДНК-процессора. Вы парализуете его вместе с нами.
- Черт! - Сперва де Сойе показалось, что проклятие вырвалось у него, но потом он сообразил, что ругается капитан By.
- Мы тормозим при восьмидесяти семи «g». Если наш компьютер отключится... Понимаете, он управляет силовыми полями и двигателями...
Де Сойя обратился к техникам на борту авианосца и факельщиков:
- Это права»? Их компьютер действительно вырубится?
Секунд десять царило молчание. Наконец послышался голос капитана Хирна, который заканчивал инженерный факультет военной академии.
- Мы не знаем, Федерико. Сведения об Иск-Инах в большинстве своем либо утеряны, либо держатся в строжайшем секрете. Церковь считает смертным грехом...
- Меня интересует, врет она или говорит правду! - перебил де Сойя. - Неужели никто не знает, повредят ли лучи парализаторов органический компьютер?
- Сэр, - вмешался в разговор старший инженер авианосца Брамли, - мне кажется, конструкторы должны были предусмотреть такую возможность и найти способ защитить Иск-Ин...
- Вам кажется или вы знаете? - процедил де Сойя.
- Кажется, сэр, - помолчав, ответил Брамли.
- А компьютер у них действительно органический?
- К сожалению, да, Федерико, - отозвался Хирн. - Если не считать электронной начинки и памяти на цилиндрических магнитных доменах, бортовой компьютер той эпохи представляет собой двойную спираль ДНК, которую удерживает...
- Ладно, я понял, - прервал де Сойя. - Всем кораблям. Оставаться на месте. Если вражеский звездолет попытается изменить курс или совершить квантовый прыжок, немедленно атакуйте.
С кораблей начали поступать подтверждения.
- ..пожалуйста, не причиняйте нам вреда, - закончила Энея. - Мы просто хотим совершить посадку на Возрождении-Вектор.
- Энея, - позвал капитан де Сойя, послав на звездолет девочки направленный луч, - пусти на борт моих солдат, и они доставят тебя на планету.
- Я предпочитаю сделать это сама. - В голосе девочки, как показалось капитану, прозвучала насмешка.
- Возрождение-Вектор - большая планета, - увещевал де Сойя, поглядывая на тактический дисплей. До входа в атмосферу оставалось десять минут. - Где ты хочешь сесть?
После паузы Энея ответила: - Мне нравится космопорт Леонардо в Да-Винчи.
- Его закрыли двести с лишним лет назад. Неужели твой компьютер не мог обновить свои базы данных? - Девочка промолчала. - В западной части Да-Винчи находится грузовой космопорт. Он тебе подойдет?
- Вполне, - сказала Энея.
- Тебе придется изменить курс, выйти на орбиту и подождать, пока диспетчер не возьмет управление на себя. Я передаю на планету ваши координаты.
- Не надо! - воскликнула девочка. - Мой звездолет сядет сам.
Де Сойя вздохнул и повернулся к отцу Брауну, рядом с которым сидела капитан By.
- Мои пехотинцы окажутся на борту через две минуты, - заметила генерал Барнс-Эйвне.
- А в атмосферу корабль войдет через семь минут. На такой скорости фатальной может оказаться даже ничтожная ошибка в расчетах. - Де Сойя вновь заговорил в микрофон: - Энея, над Да-Винчи оживленное воздушное движение. Вы не можете садиться просто так. Пожалуйста, введи в компьютер параметры, которые я только что передал...
- Извините, господин капитан, но мы идем на посадку. Если диспетчер сообщит необходимые данные, я буду ему весьма признательна. До встречи на поверхности, господин капитан. Лично я связь закончила.
- Черт! - Де Сойя связался со службой наведения грузового космопорта. - Вы слышали?
- Так точно, сэр.
- Выполняйте. Хирн, Стоун, Буле! Вы слышали?
- Да, сэр, - откликнулась капитан Стоун. - Расхождение через три минуты десять секунд.
Де Сойя переключился в тактический режим. Сверкающее колесо распалось, факельщики, корпуса которых не были рассчитаны на контакт с атмосферой, начали торможение. Звездолет Энеи стремительно приближался к планете, его курс пролегал совсем рядом с громадой ударного авианосца.
- Приготовьте мой катер, - приказал де Сойя. - Патруль?
- На связи, сэр, - отозвалась полковник Клаус, командир воздушного патруля, состоявшего из сорока семи «скорпионов», что кружили над Да-Винчи.
- Вы следили за разговором?
- Разумеется, сэр.
- Напоминаю еще раз, стрелять только по моему приказу.
- Понятно, сэр.
- Со «Святой Мало» стартуют семнадцать истребителей, которые будут сопровождать цель до поверхности. Я полечу на восемнадцатом. Позывные «ноль-пять-девять».
- Ясно, сэр. Ноль-пять-девять. Восемнадцать своих и один чужой.
- Де Сойя связь закончил. - Капитан выдернул штекеры из разъемов на панели управления. Тактический дисплей выключился. Марджет By, отец Браун, генерал Барнс-Эйвне, Грегориус, Ки и Реттиг вместе с де Сойей прошли в шлюз, в котором дожидался катер. Пилот лейтенант Карин Норрис Кук запустила двигатель. Процедура была отработана, поэтому все прошло гладко.
Когда катер вошел в атмосферу, де Сойя вновь включил тактический дисплей.
- Кораблик-то с крылышками.
- Лейтенант Кук употребила старинное жаргонное выражение. На протяжении тысячелетий про аппарат, садившийся только над сушей, говорили «сухие лапы», про тот, который мог садиться на воду - «мокрые лапы», а про корабль, способный перемещаться как в атмосфере, так и в открытом космосе - «с крылышками».
Впрочем, на мониторе было видно, что крыльев у корабля Энеи нет. Датчики утверждали, что у звездолета корпус-протей, однако крылья на нем, по-видимому, отсутствовали. Двигаясь кормой вперед, корабль вошел в атмосферу, словно балансируя на плазменной струе.
- Кардинал Лурдзамийский говорил, что девочка представляет опасность для Церкви, - прошептала Марджет By на ухо де Сойе. Капитан молча кивнул. - Может, он подразумевал, что из-за нее могут погибнуть миллионы жителей Вектора? Вам известно, что плазменный выхлоп - ужасное оружие, если воспользоваться им с умом. Термоядерный взрыв над городом...
Волной накатил страх, но де Сойя не поддался панике.
- Не волнуйтесь, - прошептал он в ответ. - Если она попробует предпринять что-либо в этом роде, мы собьем звездолет.
- Но девочка... - начала капитан By.
- В таком случае нам останется только уповать на то, что она выживет, - перебил де Сойя. - Нельзя допустить, чтобы ради одного ребенка погибли тысячи.., миллионы мирных жителей. - Он откинулся на спинку кресла и вызвал космопорт. Ответ пришел не сразу: сигналу предстояло пробиться сквозь ионный слой вокруг катера. Де Сойя посмотрел на монитор: катер пересек линию терминатора. Похоже, садиться придется в темноте.
- Служба управления полетами, - откликнулся наконец старший диспетчер. - Цель легла на заданный курс. Скорость выше допустимой, но ненамного. В радиусе тысячи километров нет ни одного летательного аппарата. Касание через четыре минуты тридцать пять секунд.
- Космопорт блокирован, - доложила генерал Барнс-Эйвне.
Де Сойя знал, что в порту и поблизости от него находятся несколько тысяч солдат. Как только корабль Энеи совершит посадку, все будет кончено: взлететь ему уже не дадут. Капитан взглянул на монитор, на котором виднелся залитый светом Да-Винчи. На звездолете Энеи мерцали ходовые огни, красный и зеленый; включились мощные прожектора, лучи которых пронзили облачный покров. - Курс прежний, - сообщил диспетчер. - Скорость в норме.
- Мы его видим! - воскликнула полковник Клаус.
- Держите дистанцию, - приказал де Сойя. «Скорпионы» могли ужалить с расстояния в несколько сотен километров, поэтому не было смысла подводить их ближе к цели.
- Слушаюсь.
- Курс прежний, три минуты до касания, - произнес диспетчер. - Неопознанный звездолет, разрешаю посадку.
Энея не ответила.

Предыдущая страница 12 Следущая страница


13 Дэн Симмонс

Де Сойя озадаченно моргнул. Корабль Энеи, похожий на раскаленный уголек, находился в десяти тысячах метров над космопортом. В километре над ним кружили разъяренными пчелами катер де Сойи и истребители прикрытия. Да, пчелы.., или стервятники. В Льяно-Эстакадо хватало стервятников, которых зачем-то привезли с собой первые колонисты. На голых, продуваемых ветрами равнинах, утыканных атмосферными генераторами, которые стояли на расстоянии тридцати километров друг от друга, всякий труп за несколько часов превращался в мумию, так что стервятникам ничего не доставалось...
Капитан потряс головой, отгоняя воспоминания.
- Касание через минуту, - сообщил диспетчер. - Неопознанный корабль, вы приближаетесь к нулевой отметке. Вам следует снизить скорость. Неопознанный корабль, прием...
- Черт! - прошептала Марджет By.
- Сэр, - проговорила лейтенант Кук, - корабль перестал снижаться. Завис в паре километров над полем.
- Вижу, лейтенант, - отозвался де Сойя. Ходовые огни звездолета продолжали мигать, прожектора освещали опустевшее поле космодрома - большинство кораблей отогнали на боковые рулежные дорожки и в ангары. Истребители же огней не включали. - Всем кораблям. Сохранять дистанцию. Не стрелять.
- Неопознанный звездолет, - проговорил диспетчер, - вы уклоняетесь в сторону. Немедленно вернитесь на прежний курс и продолжайте снижение. Повторяю, немедленно вернитесь...
- Дерьмо! - пробормотала Барнс-Эйвне. Ее солдаты окружили космопорт, однако корабль Энеи находился сейчас над центром Да-Винчи. Внезапно ходовые огни звездолета погасли.
- Двигатель они не включают, - заметил де Сойя. - Летят на электромагнитной подушке.
Марджет By кивнула, но чувствовалось, что слова де Сойи ничуть ее не успокоили. Корабль с ядерным двигателем над мегаполисом - все равно что гильотина над подставленной шеей.
- Патруль, - окликнул де Сойя. - Иду на сближение. Следуйте за мной. - Капитан кивнул пилоту. Лейтенант Кук направила катер по дуге вниз.
- Что она затеяла? - прошептала Барнс-Эйвне.
На тактическом дисплее было видно, как по приказу генерала около сотни солдат - как и отделение Грегориуса, в боевых скафандрах - поднялись в воздух и полетели следом за кораблем Энеи. Камеры на корпусе катера пока не показывали ничего похожего. Капитану вдруг вспомнился летательный аппарат, на котором девочка покинула Долину Гробниц Времени. Он связался с орбитальным патрулем.
- Вы следите за кораблем? Докладывайте, как только заметите хоть что-нибудь!
- Слушаюсь, сэр, - отозвался командир эскадры. - Не беспокойтесь, сэр, с нашими приборами мы засечем даже микроба.
- Отлично.
«Что же я упустил?» - спросил себя де Сойя. Звездолет Энеи двигался на север-северо-запад со скоростью около двадцати пяти километров в час, похожий на подгоняемый ветром дирижабль. Над звездолетом кружили истребители прикрытия с ударного авианосца. «Скорпионы» полковника Клаус Сновали вокруг, словно играя в догонялки. По-над крышами городских зданий беззвучно скользили морские пехотинцы, следившие за кораблем сквозь инфракрасные визоры.
Звездолет плыл над небоскребами и промышленными предприятиями Да-Винчи, столицы Возрождения-Вектор. Город сверкал огнями, виднелись залитые светом зеленые игровые площадки и прямоугольники стоянок. По многоярусным улицам двигались с включенными фарами десятки тысяч машин.
- Корабль разворачивается, сэр, - доложила лейтенант Кук. - Но двигатель по-прежнему не включает.
На мониторе и на тактическом дисплее было видно, как звездолет Энеи медленно переменил положение с вертикального на горизонтальное. Можно было ожидать, что появятся крылья, но ничего подобного не произошло. Должно быть, пассажиры чувствуют себя неуютно - хотя нет, ведь ощущения верха и низа все равно, создаются внутренним силовым полем. Серебристый дирижабль пересек реку и полетел дальше над верфями Да-Винчи.
Вызов службы управления полетами остался без ответа.
«Что же я упустил?» - гадал капитан де Сойя.

***

Когда корабль по просьбе Энеи принял горизонтальное положение, я на какой-то миг утратил самообладание.
Мы трое стояли у прозрачной переборки и глядели на городские огни, будто с вершины горы. Внезапно эти огни устремились нам навстречу. Мы с А.Беттиком невольно попятились, я даже замахал руками, чтобы сохранить равновесие (казалось, еще немного - и мы рухнем наземь), а девочка осталась стоять где стояла.
Я чуть было не плюхнулся на кушетку, но справился с головокружением, убедив себя, что мы летим вдоль гигантской стены, в которую вдруг превратилась поверхность планеты. Внизу виднелась сетка улиц Да-Винчи; обернувшись, я различил за кормой, сквозь разрывы в облаках, оранжевых от зарева над городом, несколько ярких звезд.
- Что мы ищем? - спросил я. Компьютер то и дело докладывал о круживших поблизости летательных аппаратах и нацеленных на нас сенсорах. Кроме того, «неопознанный звездолет» продолжала вызывать служба управления полетами, но мы велели кораблю не обращать внимания на вызовы.
Энея говорила, что хочет увидеть реку. Что ж, вон она - темная полоса, вьющаяся серпантином на фоне городских огней. Мы двигались на северо-запад. Под нами проплывали баржи и прогулочные катера - точнее, казалось, что они ползут «вверх» или «вниз» по гигантской стене, словно некие насекомые.
Вместо ответа Энея спросила у компьютера:
- Ты уверен, что это часть реки Тетис?
- Разумеется, на мою память нельзя полагаться, но карты...
- Там! - воскликнул А.Беттик, тыкая пальцем куда-то вниз.
Я ничего не видел, однако зрение Энеи было, похоже, острее моего.
- Опускаемся, - сказала девочка. - И побыстрее.
- Мы уже нарушили правила полетов, - предупредил компьютер. - Если мы опустимся ниже того уровня, на котором...
- Выполняй!
- крикнула девочка. - Можешь забыть обо всех правилах. Код «С-единица». Выполняй!
Корабль дернулся и ринулся вниз.
- Летим к арке, - уточнила Энея, указывая куда-то за реку.
- К арке? - недоуменно переспросил я и в следующий миг разглядел вдали странного вида сооружение.
- Честно говоря, - заметил А.Беттик, глядя на девочку, - я не ожидал, что он сохранился.
- Его не уничтожить даже атомным взрывом. - Энея усмехнулась. - Эти штуки строились под руководством Техно-Центра, а потому способны выдержать многое...
Арка нуль-портала вздымалась над рекой подобием исполинского обруча. Вокруг виднелись верфи и склады - бетон, сквозь трещины в котором пробивались сорняки, ржавая проволока, гниющая под открытым небом техника... До портала было около километра. На его поверхности отражались городские огни - нет, это мерцал сам портал, из него словно вырывался водопад.
- Должны успеть, - проговорил я. В ту же секунду раздался грохот, корабль тряхнуло, и мы начали падать.

***

- Старинный нуль-портал! - воскликнул де Сойя. Он заметил арку минуту назад, но решил поначалу, что это очередной мост. Все сразу стало понятно. - Они летят к порталу! Здесь же протекала река Тетис! - Капитан включил тактический дисплей. Все верно.
- Не волнуйтесь, - сказала Барнс-Эйвне. - Порталы перестали работать сразу после Падения. Ей не...
- Ближе! - приказал де Сойя пилоту. Ускорение вжало пассажиров в кресла - у катера не было внутреннего силового поля. - Еще ближе! Внимание! Всем кораблям! Цель уходит. Повторяю, цель уходит.
- Не успеем, - пробормотала лейтенант Кук.
- Патруль! - Голос де Сойи дрожал от напряжения: ускорение составляло целых три «g». - Открывайте огонь! Это приказ.
Мрак ночи вспороли лазерные лучи. Корабль Энеи на мгновение замер в воздухе, точно подстреленная утка, а затем рухнул в реку в нескольких сотнях метров от портала. К небу поднялось грибовидное облако пара.
Катер принялся кружить над рекой на высоте тысячи метров. Ниже сновали истребители и морские пехотинцы в боевых скафандрах. Эфир буквально разрывался от возбужденных возгласов. - Молчать! - рявкнул де Сойя на общей частоте. - Полковник Клаус, вы видите цель?
- Нет, сэр. Кругом один пар. После такого взрыва...
- Разве был взрыв? - Де Сойя связался с орбитальным патрулем. - Что показывают радары?
- Цель поражена.
- Знаю, идиот! Вы можете обнаружить ее под водой?
- Нет, сэр. Сильные помехи. У вас там слишком много кораблей.
- Проклятие! Капитан Стоун!
- Слушаю, сэр.
- Уничтожьте портал. Расплавьте его вместе с речным дном. Через тридцать секунд. - Де Сойя переключился на тактическую частоту. - Всем кораблям и морским пехотинцам! У вас есть тридцать секунд, чтобы укрыться от залпа лучевых орудий. Рассыпаться!
Лейтенант Кук, выполняя приказ, резко развернула катер и направила его в сторону космопорта.
- Эй! - воскликнул де Сойя. - Куда?! Я должен увидеть своими глазами.
На мониторе и на тактическом дисплее было видно, как спешат прочь от портала, словно подхваченные взрывной волной, истребители и солдаты в боевых скафандрах. Едва последний солдат отодвинулся на безопасное расстояние, из космоса к поверхности планеты протянулся лиловый луч шириной десять метров, чересчур яркий, чтобы на него можно было смотреть, не затемняя визоры. Он угодил точно в цель. Цемент, сталь, ферро-пластик на берегах реки превратились в озера кипящей лавы, вода в реке мгновенно испарилась на протяжении нескольких километров. На сей раз грибовидное облако пара достигло стратосферы.
Капитан By, отец Браун и все прочие молча смотрели на де Сойю. Тот догадывался, о чем они думают: «Девочку следовало захватить живой».
- Лейтенант, - произнес де Сойя, решив не обращать внимания на пристальные взгляды, - ваш катер может зависнуть в воздухе?
- На несколько минут, сэр. - Лицо Карин Кук блестело от пота.
- Спускайтесь до высоты в пятьдесят метров, - приказал де Сойя.
- Сэр, тепловые и ударные волны...
- Выполняйте приказ, лейтенант, - оборвал де Сойя не терпящим возражений тоном.
Катер завис над порталом. Поисковые лучи пронизали завесу пара. На радаре было видно, что портал раскалился добела, но устоял.
- Невероятно! - прошептала генерал Барнс-Эйвне.
- Сэр, цель поражена, но не уничтожена, - сообщила капитан Стоун. - Повторить залп?
- Не надо.
Русло реки поблизости от портала начало заполняться водой, которая, впрочем, тут же с шипением испарялась, ибо в нее вливались потоки расплавленного металла и цемента. Повсюду виднелись бурлящие водовороты.
Де Сойя вновь почувствовал, что на него обращены все взгляды. «Вам было приказано захватить девочку и доставить ее на Пасем - живой».
- Генерал, прикажите своим солдатам обыскать дно реки и прилегающую к порталу территорию.
Не сводя глаз с де Сойи, Барнс-Эйвне принялась отдавать соответствующие распоряжения.

Глава 28

В последующие дни не нашли ни звездолета, ни тел, ни даже обломков, и капитан де Сойя мысленно приготовился к трибуналу и отлучению от церкви. На Пасем отправили курьера с донесением; двадцать часов спустя «архангел» возвратился. Ответ гласил: капитану де Сойе следует предстать перед офицерским судом чести. Услышав об этом, де Сойя кивнул - понятно, сначала офицерский суд, а там трибунал и все остальное.
Как ни странно, председателем офицерского суда назначили отца Брауна - как личного представителя премьер-министра Нового Ватикана Симона Августино, кардинала Лурдзамийского. Капитан Марджет By представляла на суде адмирала Марусина. В числе судей были также два адмирала, присутствовавшие при неудачной попытке перехвата, и генерал Барнс-Эйвне. От защитника де Сойя отказался.
Суд продолжался пять дней. Арестовывать капитана никто не собирался, не заходило речи даже о домашнем аресте, однако ему дали понять, что до окончания слушаний возбраняется покидать территорию военной базы.
Де Сойя гулял вдоль реки, на берегу которой стояла база, смотрел по местной сети и каналам прямого доступа новости, время от времени поглядывал на небо, прикидывая, где может быть «Рафаил». Капитану хотелось верить, что следующий пассажир авизо покроет славой как свое имя, так и название корабля.
Де Сойя не мог пожаловаться на отсутствие внимания. При нем практически неотлучно находились Грегориус, Ки и Реттиг, которые номинально оставались его телохранителями, хотя у них отобрали оружие. В один из вечеров капитана навестили Буле, Хирн и Стоун, которые дали показания в суде и теперь отправлялись в космос. Де Сойя с завистью наблюдал тем вечером за прочертившими небосвод плазменными струями. Перед возвращением на «Святой Антоний» заглянул Сати. Забежал даже Лемприер, чрезмерное сочувствие которого в конце концов вывело де Сойю из себя.
На пятый день капитан предстал перед судом. Вообще ситуация сложилась достаточно странная - папский диск наделял де Сойю особыми полномочиями, в силу чего его попросту не могли судить; однако все понимали, что Папа Юлий через кардинала Лурдзамийского одобрил проведение суда, поэтому де Сойя, которого приучили к повиновению в иезуитской семинарии, а потом в армии, не стал настаивать на своих правах. Тем более что он сознавал вину и не ждал оправдания. Как повелось еще со средних веков на Старой Земле, должность капитана представляла собой палку о двух концах: с одной стороны - почти неограниченная власть над кораблем и экипажем, с другой - ответственность за все, что происходит на борту.
Корабли, вверенные попечению де Сойи, не пострадали, однако операция закончилась неудачей. Дважды, на Гиперионе и на Возрождении-Вектор, ему предоставлялась возможность оправдать высокое доверие, и дважды он не сумел захватить двенадцатилетнюю девочку. Он допустил ряд непростительных ошибок, в чем и признался перед судьями.
- Почему вы приказали уничтожить нуль-портал на Возрождении-Вектор? - спросил адмирал Куме.
- Я понял, что девочка хочет добраться до портала. - Де Сойя сделал неопределенный жест. - При тех обстоятельствах остановить ее можно было, только взорвав портал.
- Но он не взорвался? - уточнил отец Браун.
- Нет.
- Скажите, капитан де Сойя, - проговорила Марджот By, - до сих пор вам было известно о целях, которые способны выдержать залп из лучевого орудия?
- Орбитальный лес, как правило, с первого залпа не уничтожить, - ответил де Сойя после некоторого раздумья. - То же касается Роя. Но они получают серьезные повреждения.
- А портал остался цел? - осведомился отец Браун.
- По моим сведениям, да.
- Главный инженер базы Возрождение-Вектор Рекстон Хами сообщил суду, что сплав, из которого изготовлен нуль-портал, несмотря на то, что остывал в течение сорока восьми часов, выдержал прямое попадание, - произнесла Марджет By.
Члены суда посовещались.
- Капитан де Сойя, вы сознавали, что своими действиями ставите под угрозу безопасность корабля, на котором находилась девочка? - поинтересовался адмирал Серра.
- Да, господин адмирал.
- И что тем самым подвергаете опасности жизнь девочки?
- Да, господин адмирал, - повторил де Сойя.
- Между тем вам было приказано доставить девочку на Пасем, не причинив ей ни малейшего вреда. Правильно?
- Да, господин адмирал.
- Значит, вы сознательно нарушили приказ?
Де Сойя тяжело вздохнул:
- Господин адмирал, я сознательно пошел на риск. Мне было приказано как можно скорее захватить девочку и доставить ее на Пасем. Поняв, что она может воспользоваться порталом и ускользнуть от нас, я решил, что нам не остается ничего иного, как уничтожить портал - именно портал, а не звездолет. Признаться, я был уверен, что в момент залпа корабль либо уже прошел через портал, либо еще его не достиг. Приборы показывали, что поврежденный звездолет упал в реку. Я не знал, может ли он передвигаться под водой и, если уж на то пошло, действует ли под водой портал...
- Капитан, - проговорила Марджет By, - с той ночи портал подавал какие-либо признаки жизни?
- Мне об этом не известно.
- А вам известен хотя бы один портал, на любом из миров, входивших когда-то в Сеть, - хотя бы один портал, который продолжал бы действовать после Падения, случившегося двести семьдесят с лишним стандартных лет назад?
- Нет, - ответил де Сойя.
- Быть может, вы объясните суду, почему решили, что девочка может воспользоваться порталом и оторваться таким образом от погони? - Отец Браун, задавая свой вопрос, подался вперед.
- Святой отец, я... - Де Сойя развел руками. - Я не знаю. Я был уверен, что она что-то замышляет. Когда корабль свернул к реке... Не знаю, святой отец. Мне просто показалось, что, кроме портала, ей надеяться не на что.
- У кого еще есть вопросы? - спросила Марджет By. Все промолчали. - Хорошо, капитан де Сойя. Можете идти. Суд известит вас о своем решении завтра утром.
Де Сойя повернулся и вышел.

***

Ночью, расхаживая по берегу реки, капитан пытался представить, что будет делать, если его отдадут под трибунал и лишат сана, но в тюрьму не посадят. Такая свобода пугала сильнее мысли о тюремном заключении. Члены суда не упоминали об отлучении (точнее, они вообще не заговаривали о наказании), однако де Сойя видел словно воочию, как возвращается на Пасем и выслушивает приговор, навсегда разлучающий его с Иисусом. Подобной кары заслуживают только еретики и полные неудачники, к которым капитан не колеблясь причислил себя.
Утром его пригласили в невысокое здание, где всю ночь заседал суд. Он вытянулся по стойке «смирно» перед длинным столом.
- Капитан де Сойя, - начала Марджет By, - офицерский суд чести собрался по приказу Верховного командования и по личной просьбе Его Святейшества, чтобы обсудить недавние события - в частности, провал операции по захвату девочки Энеи. На протяжении пяти дней члены суда заслушали множество показаний, изучили многочисленные доказательства и пришли к выводу, что вы как командующий операцией приложили все усилия для ее успешного осуществления. Тот факт, что девочка, известная под именем Энея, а также те, кто сопровождает эту девочку, сумели ускользнуть через нуль-портал, который бездействовал почти триста стандартных лет, не может быть поставлен в вину ни вам, ни любому из ваших подчиненных. Генеральный Штаб и Ватикан весьма озабочены тем, что порталы, как выяснилось, продолжают работать. Это открытие встревожило как Верховное командование, так и высших представителей церковной иерархии. Капитан де Сойя, вы рисковали жизнью ребенка, которого вам было поручено всячески оберегать. Тем не менее мы считаем, что ваши действия были вполне оправданными и не заслуживают ни малейшего порицания. Суд, обладающий соответствующими полномочиями, постановляет: авизо «Рафаил» остается в вашем распоряжении, вы по-прежнему можете пользоваться папским диском и располагать всеми ресурсами, какие могут вам понадобиться.
Де Сойя несколько раз моргнул.
- Капитан By!
- Да, капитан де Сойя?
- Могу ли я оставить при себе отделение сержанта Грегориуса?
Капитан By, которой, как ни странно, подчинялись находившиеся в помещении генералы и адмиралы, улыбнулась:
- Капитан, если вы захотите, вашими телохранителями станут те, кто сидит сейчас за этим столом. Никто не вправе лишить вас полномочий, которые вам дает папский диск.
- Спасибо, господа, - сдержанно поблагодарил де Сойя. - Мне вполне достаточно сержанта Грегориуса и его людей. Я улетаю сегодня же.
- Куда, Федерико? - поинтересовался отец Браун. - Тебе известно, что, несмотря на все усилия, мы так и не выяснили, куда портал отправил звездолет. У реки Тетис много притоков, а данные относительно миров, куда ведет этот портал, по всей видимости, не сохранились.
- Верно, святой отец, - отозвался де Сойя, - но, если мне не изменяет память, река Тетис соединяла между собой всего двести с чем-то миров. Так или иначе, корабль Энеи на одном из них. Мой авизо способен облететь все миры - с учетом времени, которое уйдет на воскрешения после прыжков, - менее чем за два года. Я отправляюсь в путь.
Сидевшие за столом, казалось, потеряли дар речи. Человека, который стоял перед ними, ожидали сотни смертей и воскрешений. Насколько было известно членам суда, еще никто с тех пор, как Церковь открыла таинство воскрешения, не подвергал себя таким мучениям.
- In Nomine Patris, et Filii, et Spiritus Sancti , - проговорил отец Браун, благословляя де Сойю. - С Богом, капитан отец де Сойя. Да хранит вас Господь.

Глава 29

Когда нас подстрелили за несколько сотен метров от портала, я решил, что теперь нам точно крышка. Внутреннее силовое поле исчезло в ту же секунду, как отключились генераторы; гигантская стена, то бишь поверхность планеты, что недавно была вверху, вдруг оказалась внизу, и звездолет рухнул, точно лифт, у которого оборвался трос.
Я с трудом подбираю слова, чтобы описать свои ощущения в те минуты. Теперь мне известно, что силовое поле никуда не исчезло, а просто переключилось на «режим катастрофы» (шикарное названьице, верно?). Чудилось, будто мы угодили в чан с желатином. «Катастрофическое поле» в долю секунды заполонило весь корабль, окутало нас и начисто лишило подвижности. Звездолет плюхнулся в реку, подняв со дна клубы ила, включил главный двигатель (из-за чего над рекой вырос столб пара) и устремился вперед; компьютер выполнял последнюю из полученных перед аварией команду - провести корабль через нуль-портал. Глубина составляла, должно быть, метра три, вода на поверхности реки кипела и испарялась, но портал, судя по всему, работал в любых условиях. Позднее компьютер рассказал, что, когда через портал проходила корма звездолета, вся вода в реке внезапно испарилась, будто по арке дали залп из лучевого орудия. По иронии судьбы, именно пар задержал луч на те миллисекунды, какие требовались кораблю, чтобы завершить переход.
Я замер, широко раскрыв глаза. Мой взгляд перебегал с мониторов наружного обзора на по-прежнему прозрачную переборку. Нуль-портал ожил, сквозь воду и пар пробился солнечный свет. Под «брюхом» звездолета заскрежетали камни, а в следующий миг мы увидели голубое небо и яркое солнце.
Неожиданно мониторы потухли, корпус утратил прозрачность, и на несколько минут мы очутились в непроглядном мраке. Я висел над полом, раскинув в стороны руки - правая нога подогнута, словно на бегу, рот раскрыт в беззвучном вопле, веки никак не могут сомкнуться. Поначалу мне показалось, что я задыхаюсь («желатиновое поле» буквально лезло в рот), но вскоре мои легкие ощутили приток кислорода. Аварийное поле действовало в том числе и как осмотическая маска наподобие тех, которые в эпоху Гегемонии использовались для глубоководных погружений: сквозь плотный кокон, каким оно охватывало тело, свободно проникал воздух. Сказать по правде, чувство было не слишком приятное - дело в том, что меня с детства преследовала боязнь задохнуться, - но все же не шло ни в какое сравнение с темнотой, из-за которой накатил приступ клаустрофобии. Корабль будто застрял в гигантской паутине. Неужели навсегда? Неужели аварийное поле так и не выключится и мы трое умрем от голода в этих непристойных позах? Рано или поздно энергия истощится, силовой экран исчезнет и наши кости рухнут на пол, брошенные рукой неведомой гадалки...
Аварийное поле отключилось минут через пять. Лампы вспыхнули, мигнули и снова погасли, после чего сработала система аварийного освещения. Мы медленно опустились на пол, который совсем недавно был стеной. Корпус снова сделался прозрачным, но разглядеть что-либо сквозь взбаламученный ил не представлялось возможным.
Только теперь, вырвавшись из желатиновых тисков, я смог повернуть голову и увидел Энею и А.Беттика. Из моей глотки наконец вырвался вопль, который я начал издавать в тот момент, когда нас подстрелили.
Какое-то время мы молча ощупывали руки, ноги и головы, проверяя, все ли в порядке.
- Мамочки!
- выдавила Энея и попыталась встать.
- Корабль! - позвал андроид. В его голосе не было и тени волнения.
- Слушаю, А.Беттик.
- Ты цел?
- Я только что закончил проверку всех систем. Обнаружены внешние повреждения генераторов, двигателей, а также кормовой секции корпуса и двух стабилизаторов. - Корабль... - Я встал и огляделся по сторонам. Сквозь залепленный грязью корпус пробивался солнечный свет. Вода плескалась у бортов корабля, который сидел в реке на два-три диаметра корпуса. Судя по всему, мы долго скользили по дну, а затем врезались в песчаный берег. - Корабль, твои датчики работают?
- Только радар и система визуального контроля.
- Как насчет погони? Никто не проник через портал следом за нами?
- Нет, - ответил компьютер. - В пределах действия радара не обнаружено ни наземных, ни воздушных неорганических целей.
- А солдаты? - поинтересовалась Энея, подойдя к стене, которая недавно была полом и которую по-прежнему устилал ковер.
- Органических целей также не обнаружено.
- Портал продолжает действовать?
- Нет. Он прекратил работать через восемнадцать наносекунд после того, как мы им воспользовались.
Напряжение слегка отпустило. Я посмотрел на девочку. Если не считать растрепанных волос и полубезумного блеска в глазах, с ней вроде бы все было в порядке. Перехватив мой взгляд, Энея усмехнулась:
- Есть идеи, Рауль?
Чтобы сообразить, что она имеет в виду, мне пришлось поднять голову. Трап находился метрах в трех над нашими головами.
- Корабль! - позвал я. - Ты можешь включить внутренний силовой экран? Ровно на столько, чтобы мы могли выбраться наружу?
- К сожалению, нет, - отозвался компьютер. - Генераторы силовых полей требуют ремонта.
- А открыть над нами люк? - Я вновь ощутил приближение приступа клаустрофобии.
- Боюсь, тоже нет. В данный момент я получаю питание от аккумуляторной батареи, а перестройка корпуса требует значительных затрат энергии. Попробуйте выйти через шлюз. Я его открою.
Мы переглянулись.
- Замечательно! - Я криво усмехнулся. - Тридцать метров ползком через завалы! Кто первый?
- Сила тяжести, - проговорила Энея. - Чувствуешь?
Она не ошиблась. Сила тяжести явно уменьшилась.
Я впопыхах не придал этому значения - решил, что причиной всему колебания внутреннего силового поля. Ну разумеется - другой мир, другие физические условия...
- Полетели? - спросил я наконец, указывая на трап.
- Не смешно. Кажется, сила тяжести здесь меньше, чем на Гиперионе. Если вы двое меня подбросите, я заберусь на трап и скину вам какую-нибудь веревку.
Так мы и поступили. С нашей помощью Энея достала до нижней ступеньки трапа, подтянулась, стащила с постели одеяло, обвязала один конец вокруг поручня, а второй сбросила вниз. Мы с А.Беттиком забрались по этому «канату», после чего следом за девочкой двинулись по центральному колодцу, то и дело хватаясь за стены и ступеньки, чтобы сохранить равновесие. Миновали залитую красным светом библиотеку, где валялись на полу книги - страховочные шнуры не выдержали удара, прошли через проекционную нишу с висевшим на стене «стейнвеем» (ножки рояля были прикручены к полу) и в конечном итоге добрались до шлюза. Я отыскал свой вещмешок и оружие, которое отобрал на всякий случай. Пристегнув к поясу кобуру с пистолетом и повесив на плечо веревку, я почувствовал себя увереннее.
В коридоре царил настоящий бардак, все валялось вперемешку; мало того, в почерневших, пригнувшихся внутрь переборках зияли дыры. Шлюз был открыт, но находился на высоте нескольких метров. Мне пришлось забраться по стене и сбросить своим спутникам веревку. Пока они поднимались, я выбрался наружу. Протянул руку, вытащил наверх Энею и помог завершить восхождение А.Беттику.
О дивный новый мир! Наверно, нельзя передать словами чувства, какие я испытывал в тот миг - несмотря на крушение, на положение, в котором мы оказались, несмотря на все. Новый мир! Я и не подозревал, что могу испытывать что-либо подобное. Планета во многом напоминала Гиперион: пригодный для дыхания воздух, голубое небо - впрочем, на Гиперионе оно было лазурным, а здесь действительно голубым; кудрявые облака над головой, река, более широкая, чем та, в которую мы плюхнулись на Возрождении-Вектор, и поросшие джунглями берега. Справа джунгли уходили к самому горизонту, слева их загораживал нуль-портал.. Нос корабля лежал на песчаной косе, сразу за которой тоже начинались джунгли, этакий зеленый занавес над узкой сценой.
Все было вроде бы знакомо и в то же время носило отпечаток чужеродности: странный привкус воздуха, другая сила тяжести, слишком голубое небо, диковинные «деревья» - точнее всего было бы назвать их пушистыми зелеными папоротниками. В небе кружили неведомые белые птицы, напуганные грохотом, сопровождавшим наше прибытие.
Мы прошли по корпусу на нос. Легкий ветерок шевелил волосы Энеи, норовил забраться ко мне под рубашку. Пахло чем-то вроде корицы и тимьяна... Нет, аромат был, пожалуй, богаче. Снаружи корпус на носу не был прозрачным: то ли компьютер затемнил его намеренно, то ли так и было задумано. Если бы звездолет не пропахал в песке глубокую борозду, мы бы вряд ли сумели слезть. Я спустил на веревке сначала А.Беттика, затем Энею, затем свой вещмешок, к которому сверху привязал плазменную винтовку, после чего съехал сам - и ткнулся носом в песок.
Ничего себе первый шаг по поверхности неизведанного мира!
Девочка и андроид помогли мне подняться. Энея прищурясь поглядела на корабль.
- Как же мы заберемся обратно?
- Сколотим лестницу, подтащим упавшее дерево... И потом, - я ткнул пальцем в вещмешок, - у меня с собой ковер-самолет.
Коса представляла собой узкую песчаную полосу, отливавшую красным в свете солнца. За ней начинались густые заросли, под сенью которых царил полумрак. Дул прохладный ветерок; правда, в джунглях он вряд ли чувствуется. В двадцати метрах над нами раскачивались, точно усики гигантских насекомых, стебли папоротников. - Погодите. - Я направился в джунгли. Подлесок оказался густым, а почва - настолько влажной, что больше напоминала губку. Пахло сыростью, но запах отличался от того, какой исходит от гиперионских болот. Мне сразу вспомнились клещи-«дракулы» и прочие прелести жизни на болотах, поэтому я стал смотреть, куда ставлю ногу. Со стеблей папоротников свешивались лианы, которые образовывали в полумраке некое подобие кружев. Я пожалел, что не прихватил с собой мачете.
Не прошел я и десяти метров, как высокий куст с мясистыми красными листьями неожиданно словно взорвался. «Листья» замахали крыльями и скрылись в джунглях. Эти существа смахивали на крыланов, которых привезли на Гиперион первопоселенцы.
- Черт! - прошептал я и спиной вперед двинулся обратно. Когда я наконец выбрался на косу, выяснилось, что моя рубашка порвалась сразу в нескольких местах. Энея с А.Бетгиком выжидательно смотрели на меня.
- Джунгли, - сообщил я.
Мы подошли к воде, уселись на торчавший из реки ствол дерева и уставились на корабль. Честно говоря, наш звездолет напоминал выброшенного на берег кита (я видел китов на голограммах из истории Старой Земли).
- Взлетит ли он снова? - пробормотал я, разламывая на три части плитку шоколада.
- Естественно, - отозвался голос из браслета у меня на запястье.
Признаюсь, я даже подскочил от неожиданности, поскольку совсем забыл про комлог. Я поднес браслет к лицу, как будто говорил в микрофон, и спросил: «Корабль?» - Это вовсе не обязательно, - сообщил компьютер. - Я и так хорошо слышу. Вы спрашивали, смогу ли я летать. Почти наверняка. После того как я вернулся в город Эндимион, мне пришлось проделать куда более сложный ремонт.
- Отлично. Я рад, что ты можешь.., э.., починить себя. Тебе что-нибудь нужно? Запчасти, например?
- Нет, месье Эндимион. Ремонт заключается в перепланировке поврежденных отсеков и не займет много времени.
- Сколько именно? - уточнила Энея, облизав испачканные шоколадом пальцы.
- Шесть стандартных месяцев, - ответил компьютер. - Если, конечно, не возникнет непредвиденных осложнений.
Мы переглянулись. Я повернулся к джунглям. Солнце потихоньку клонилось к закату, его лучи освещали теперь только макушки папоротников. - Шесть месяцев?
- Если не возникнет непредвиденных осложнений, - подтвердил компьютер.
- Какие будут предложения? - справился я у своих товарищей.
Энея брызнула водой себе в лицо, провела мокрой пятерней по волосам и откинула их со лба.
- Это река Тетис. Мы можем отправиться вниз по течению до следующего портала.
- Думаешь, у тебя снова получится?
- Что именно?

Предыдущая страница 13 Следущая страница


Эндимион 14

- Ну... - Я помахал рукой. - Заставить работать устройство, которое бездействовало триста лет.
- Не думаю, Рауль. - Девочка пристально поглядела на меня, потом перевела взгляд на бесстрастно наблюдавшего за нами А.Беттика. - Честное слово.
- А что произошло бы, если бы портал не сработал?
- Нас бы поймали, - отозвалась Энея. - Вас двоих скорее всего отпустили бы, а меня отвезли на Пасем. И больше про Энею никто никогда бы не услышал.
Девочка произнесла последнюю фразу таким тоном, что у меня по спине поползли мурашки.
- Значит, хорошо, что все получилось именно так. Но как ты его включила?
Девочка сделала неопределенный жест, к которому я уже начал привыкать.
- Не знаю... Мне приснилось, что портал должен меня пропустить...
- Пропустить?
- Ну да. Он меня узнал.., и пропустил.
Я вытянул ноги, уперся каблуками в песок и положил руки на колени.
- Послушать тебя, так портал не машина, а живое, разумное существо.
Энея посмотрела на возвышавшуюся в отдалении арку.
- В каком-то смысле так и есть. К сожалению, я не могу объяснить.
- Но ты уверена, что он не пропустит солдат?
- Уверена. Он может открыться только передо мной.
- Тогда почему он пропустил нас с А.Беттиком? - поинтересовался я, вопросительно приподняв бровь. - И наш корабль?
- Вы были со мной, - улыбнулась Энея.
- Ладно, разберемся. - Я встал. - Перво-наперво надо составить план действий. Отправимся на разведку или сначала вытащим из корабля все необходимое?
Энея посмотрела на реку.
- «...я отправился в кладовую, набил карманы сухарями и ел их на ходу, чтобы не терять времени. В кают-компании я нашел бутылку рому и отхлебнул из нее несколько хороших глотков...» - Что? - переспросил я, закидывая за спину вещмешок.
- Ничего, - ответила Энея. - Это из старинной книжки, которую читал мне дядя Мартин. Он говорил, что редакторы всегда были бестолковыми, даже полторы тысячи лет назад.
Я обернулся к андроиду:
- А.Беттик, ты что-нибудь понимаешь?
- Месье Эндимион, - откликнулся он с выражением лица, которое я определил про себя как улыбку, - от меня не требуется понимать мадемуазель Энею.
- Подумаешь!
- Я вздохнул. - Бог с вами... Итак, с чего начнем?
- Я за то, чтобы осмотреться, - сказала Энея. - Только в джунгли я не пойду.
- Понятно. - Я вытащил из вещмешка ковер-самолет и расстелил его на песке. - Проверим, действует ли он на этой планете. Кстати. - Я посмотрел на комлог. - Где мы, корабль?
Компьютер ответил после паузы, словно его оторвали от какого-то важного дела.
- К сожалению, из-за проблем с памятью я не могу ответить на ваш вопрос. Могла бы помочь навигационная система, но звезды еще не появились. На данный момент не обнаружено никаких электромагнитных и микроволновых излучений искусственного происхождения, а также ни единого спутника связи или космического корабля на стационарной орбите.
- Спасибо за информацию, - сказал я, - но мне бы хотелось узнать, где мы находимся.
Энея, перехватив мой взгляд, пожала плечами:
- Откуда мне знать?
- Ты привела нас сюда. - Я понял, что еще чуть-чуть - и сорвусь на крик, такое у меня было состояние.
Девочка покачала головой:
- Я всего лишь включила портал. И думала только об одном - как бы удрать от капитана Как-Бишь-Его и кораблей Ордена. И все.
- Удрать от капитана, чтобы найти архитектора, - пробормотал я.
- Совершенно верно.
- Между прочим, что-то непохоже, чтобы здесь, - я показал на зеленую стену джунглей, - водились архитекторы. Пожалуй, ты права. Надо искать следующий портал.
Только теперь мне стало ясно, почему мы врезались в берег. Метрах в пятистах от портала река делала поворот, в который звездолет, двигаясь по прямой, естественно, не вписался.
- Слушайте, зачем искать другой портал? Разве нельзя перепрограммировать этот?
А.Беттик сделал шаг в сторону, чтобы лучше видеть арку.
- Порталы реки Тетис были устроены иначе, чем персональные нуль-Т, - проговорил он. - Иначе, нежели порталы Гранд-Конкурса и космические «врата». - Сунув руку в карман, андроид достал книжицу. Я увидел название: «Путеводитель по мирам Сети». - По реке путешествовали ради отдыха и развлечений. Расстояние между порталами составляет от пяти - десяти до нескольких сотен километров...
- Нескольких сотен?! - воскликнул я. Признаться, я надеялся, что следующий портал находится за очередным изгибом русла.
- Да, месье Эндимион. Насколько я понял, назначение реки Тетис заключалось в том, чтобы познакомить путешественника с возможно большим количеством миров, чтобы впечатления остались у него на всю жизнь. Поэтому порталы действуют только в одну сторону, причем по принципу случайной выборки. То есть они тасуют миры как карты в колоде.
Я покачал головой:
- В «Песнях» говорится, что после Падения река Тетис разделилась на множество частей... Пересохла, как ручеек в пустыне...
- Дадюшка Мартин врет и не краснеет, - фыркнула Энея. - Он же не видел Тетис после Падения. Сидел сиднем на своем Гиперионе и даже не пытался сунуться в Сеть.
Вряд ли ей следовало отзываться в таких выражениях о величайшем литературном произведении последних столетий, равно как и о его творце. Впрочем, меня слова девочки рассмешили настолько, что я расхохотался - и понял, что не могу остановиться.
- Рауль, с тобой все в порядке?
- Ага. Просто рехнулся от счастья. - Я повел рукой, как бы охватывая джунгли, реку, нуль-портал и звездолет. - Что еще нужно человеку, чтобы стать счастливым?
Энея кивнула.
- В книжке про этот мир ничего не говорится? - спросил я у андроида. - Джунгли, голубое небо... Наверно, девять с половиной по шкале Сольмева. Таких миров всего ничего.
А.Беттик принялся перелистывать страницы.
- В том куске, который я прочел, о джунглях не упоминалось. Возможно, этот мир описан дальше.
- Между прочим, не мешало бы осмотреться. - Энее явно не терпелось отправиться на разведку.
- Но сначала надо вынести из корабля то, что может нам пригодиться. Я составил список...
- Когда мы закончим, солнце уже сядет.
- Ну и что? В конце концов, дисциплина...
- Прошу прощения, месье Эндимион, - вмешался А.Беттик. - Быть может, вы с мадемуазель Энеей отправитесь на разведку, а я тем временем вынесу вещи, указанные в вашем списке. Или вы предпочитаете переночевать в корабле?
Мы не сговариваясь повернулись к звездолету, вокруг которого бурлила река. Над водой торчали почерневшие культи искореженных стабилизаторов. Я представил себе, как мы укладываемся спать посреди царящего на борту бардака, при красном аварийном освещении или в непроглядном мраке на главных уровнях, и сказал:
- Там, конечно, безопаснее, но я за то, чтобы вытащить все необходимое.
Мы с андроидом обсудили, что именно ему следует вынести. При мне была плазменная винтовка и пистолет сорок пятого калибра в кобуре на поясе, однако я прикинул, что стоит, пожалуй, прихватить и дробовик, а также походное снаряжение. Поскольку ковер-самолет вряд ли выдержал бы нас троих вместе с экипировкой, я посоветовал А.Беттику собрать три из четырех мини-катеров и не забыть нагреватель, спальные мешки, пенолитовые подстилки, фонари и коммуникатор.
- Да, если увидишь мачете... Помнится, я наткнулся на несколько ящиков с ножами. Кажется, мачете там не было, но если оно тебе все же подвернется, обязательно возьми.
Мы нашли на берегу реки поваленное ветром дерево и подтащили его к кораблю (я весь вспотел и ругался не переставая). Получились своего рода сходни.
- Еще постарайся найти веревочную лестницу. И плот из негорючего материала.
- Все? - сухо поинтересовался А.Беттик.
- Наверно. Если не считать портативной сауны, хорошего бара и оркестра, который развлекал бы нас музыкой.
- Приложу все усилия, месье. - Андроид полез вверх по стволу.
Признаться, я чувствовал себя виноватым из-за того, что переложил всю тяжелую работу на А.Беттика. С другой стороны, следовало выяснить, далеко ли до следующего портала, а отпускать девочку одну у меня не было ни малейшего желания. Мы с Энеей уселись на ковер, я прикоснулся к золотым нитям, и наш чудо-аппарат приподнялся на несколько сантиметров над песком.
- Блин, - проговорила девочка.
-Что?
- Дядя Мартин рассказывал, что это слово выражает удивление, разочарование, восторг - что угодно. Детский сленг Старой Земли.
Я вздохнул. Ковер-самолет поднимался по спирали. Вскоре мы очутились над макушками деревьев, и я увидел, что солнце и впрямь медленно, но верно клонится к закату.
- Корабль?
- Слушаю, месье Эндимион. - Не знаю, как остальным, а мне по тону компьютера всегда казалось, что я отвлекаю машину от какого-то важного дела.
- Я разговариваю с тобой или с базой данных, которую ты загрузил в комлог?
- До тех пор, пока не выйдете за радиус действия комлога, вы будете разговаривать со мной.
- А каков радиус действия? - В тридцати метрах над рекой я выровнял ковер-самолет. А.Беттик, стоявший у открытого шлюза, помахал нам рукой.
- Двадцать тысяч километров, - отозвался компьютер. - Впрочем, радиус зависит от кривизны поверхности планеты. Как я уже упоминал, спутников связи на орбите не обнаружено.
Мы двинулись вверх по течению реки, к арке портала.
- А связаться со мной через портал ты сможешь?
- Через нуль-портал? Каким образом, месье Эндимион?
Вы же удалитесь на световые годы.
Ответы корабля нередко выставляли меня в собственных глазах недалеким провинциалом. Поэтому я был рад отвязаться от него хотя бы на время.
Энея подалась вперед, чтобы я расслышал, и крикнула мне в ухо:
- Через порталы раньше протягивали волоконно-оптические кабели. Это, конечно, не так надежно, как мультилиния, но все же...
- Значит, - бросил я не оборачиваясь, - если мы захотим связаться с кораблем из-за портала, нам придется протянуть телефонную линию?
Краем глаза я заметил, что девочка усмехнулась. Неожиданно мне в голову пришла интересная мысль.
- Если порталы - односторонние, каким образом мы вернемся к нашему кораблю?
- Полетим дальше. - Энея положила руку мне на плечо. Портал стремительно приближался. - Река Тетис представляет собой кольцо.
- Ты серьезно? - осведомился я, повернувшись к девочке. - Сколько миров она объединяла? Около двухсот?
- По меньшей мере. Возможно, есть и другие, но мы о них не знаем.
Я не понял, что она имела в виду, а потому снова вздохнул:
- Если каждый отрезок реки тянется на сотню километров... Сколько нужно времени, чтобы преодолеть расстояние в двадцать тысяч километров?
Энея промолчала.
Мы подлетели к порталу. Только теперь я осознал, насколько он велик. Металлическую арку украшали затейливые узоры и даже нечто вроде загадочной вязи, вся она поросла мхом, поверх которого извивались лианы. То, что я сначала принял за ржавчину, оказалось на деле стайками растений-крыланов. На всякий случай я отвел ковер подальше.
- А вдруг он работает? - сказал я, когда мы зависли в паре метров над поверхностью воды.
- Попробуй, - предложила Энея.
Я осторожно направил ковер вперед. Он медленно пересек невидимую границу... Ничего не случилось. Мы всего-навсего оказались на другой стороне. Я развернул ковер. Старинный нуль-портал казался не более чем причудливой формы металлическим мостом через реку.
- Дохлый номер. Все равно что соблазнять импотента. - То было одно из любимых присловий моей бабушки, которое она вспоминала, только когда поблизости не было детей. - Ой! - Я покраснел. Наверно, провел слишком много времени в дурной компании: солдаты, речники, посетители казино...
Энея расхохоталась:
- Рауль, я же выросла в доме дядюшки Мартина!
Мы вернулись к звездолету, помахали А.Беттику, который вытаскивал на берег вещи.
- Ну что, летим искать следующий портал? - спросил я.
- Естественно, - отозвалась девочка.

***

Мы отправились вниз по течению. Песчаные пляжи вроде того, на котором лежал наш корабль, попадались крайне редко, джунгли подступали к самой воде. Меня беспокоило, что мы не знаем, в каком направлении летим, поэтому я достал из вещмешка свой инерционный компас. Он помогал мне на Гиперионе, чье магнитное поле - вернее, почти полное отсутствие оного, - способно свести с ума кого угодно, но здесь оказался бесполезен. Чтобы компас начал действовать, следовало задать исходный ориентир, а этой роскоши мы лишились, как только звездолет нырнул в портал.
- Корабль, - позвал я в комлог, - ты можешь дать направление по магнитному компасу?
- Могу, месье Эндимион, - откликнулся компьютер, - но лишь приблизительно, поскольку в данный момент не в состоянии определить местонахождение магнитного полюса.
- Сойдет и приблизительно. - Мы повернули следом за рекой, которая стала гораздо шире: от берега до берега было около километра. За то время, пока я ходил по Кэнсу, у меня вошло в привычку высматривать пороги, топляк, песчаные отмели и так далее в том же духе. Здесь, похоже, подобных неприятностей можно было не опасаться.
- Вы направляетесь на восток-юго-восток, - сообщил компьютер. - Со скоростью шестьдесят восемь километров в час. Датчики показывают, что силовой экран задействован на восемь процентов. Высота...
- Ладно, ладно, - перебил я. - Значит, восток-юго-восток... - Судя по тому, что солнце опускалось за нашими спинами, этот мир мало чем отличался от Гипериона - или Старой Земли.
Река текла по прямой, и я увеличил скорость. В лабиринте Гипериона ковер мчался со скоростью почти триста километров в час, но там я торопился, а тут пока спешить было некуда. В конце концов, чего ради сажать аккумулятор? Надо не забыть зарядить его перед тем, как мы покинем корабль. Катера катерами, а ковер наверняка пригодится еще не раз.
- Смотри. - Энея показала влево. На севере над зеленым покровом джунглей возвышалась то ли столовая гора, то ли творение человеческих рук. - Полетели?
Я покачал головой. Во-первых, мы искали портал, во-вторых, поджимало время, поскольку солнце опускалось все ниже, а в-третьих, с какой стати было рисковать? Скорее всего эта штуковина - здешняя штаб-квартира Ордена.
- Полетели. - Я мысленно обозвал себя идиотом и направил ковер на север.
Несмотря на то, что я увеличил скорость до двухсот километров в час, дорога заняла у нас не меньше десяти минут.
- Прошу прощения, месье Эндимион, - подал голос компьютер, - но вы уклонились с прежнего курса и движетесь сейчас на север-северо-восток. Отклонение составляет примерно сто три градуса.
- К северу от нас находится то ли башня, то ли высокий холм, - сказал я. - Ты видишь его на радаре?
- Нет. - И вновь мне почудилось, что компьютер разговаривает со мной, как учитель с учеником. - С того места, где я застрял, любая цель ниже двадцати восьми градусов от горизонта не поддается обнаружению. Кстати, если вы полетите дальше в том же направлении, я потеряю вас из вида.
- Мы просто посмотрим, что это такое, и сразу вернемся.
- Насколько я понимаю, башня не имеет ни малейшего отношения к нашим дальнейшим планам, - заметил компьютер. - Поэтому ваше решение представляется мне неразумным.
- Мы же люди, - проговорила в комлог Энея.
Корабль промолчал.
Приблизившись к башне, мы увидели, что она возвышается над джунглями на несколько сотен метров. Фундамент башни закрывала густая поросль папоротников; казалось, перед нами встающий из зеленого моря скалистый утес.
Судя по всему, башня была естественного происхождения, однако кто-то, несомненно, приложил к ней руку Около семидесяти метров в поперечнике, она была сложена из красного камня - по-видимому, какой-то разновидности песчаника - и купалась в лучах заходящего солнца, которое уже опустилось к самому горизонту. На восточном и западном фасадах виднелись отверстия, которые сперва показались нам естественными, пробитыми водой или ветром; но мы быстро поняли, что их прорубили люди. Кроме того, на восточном фасаде имелись углубления, расположенные на одинаковом расстоянии друг от друга. Наверно, то были зацепки для рук и ног. Впрочем, какой человек, если только он в своем уме, полезет на стену высотой в сотни метров?
- А ближе нельзя? - спросила Энея.
- Думаю, не стоит. - Мы кружили метрах в пятидесяти от башни. - Честно говоря, мы и так слишком близко. Подходящая дистанция для огнестрельного оружия... Или ты полагаешь, что там сидят дикари, вооруженные копьями и луками?
- Если у них луки, нас все равно подстрелят, - произнесла Энея, однако настаивать не стала.
Мне вдруг почудилось, что в одном из овальных отверстий что-то блеснуло. Да нет, ничего. Обман зрения.
- Насмотрелась?
- Еще нет. - Энея крепко держала меня за плечи. Волосы девочки развевались на ветру.
- Нам пора двигаться. - Я направил ковер на юг. Метрах в сорока под нами расстилалось зеленое море, обманчиво неподвижное, словно приглашавшее сесть. Вообразив себе посадку на макушки папоротников, я слегка встревожился. Ну да ладно, у А.Беттика три мини-катера. Он в случае чего вызволит нас из плена джунглей.
Мы отыскали реку примерно в километре к юго-востоку от того места, где свернули в джунгли. Куда ни посмотри, всюду джунгли. И никакого портала.
- Куда теперь?
- Давай пролетим еще немного вперед.
Я кивнул и направил ковер вдоль реки. До сих пор мы не видели ни единого животного, если не считать белых птиц и тех диковинных, похожих на крыланов растений. Я размышлял об углублениях на фасаде грандиозного монолита, когда Энея дернула меня за рукав и показала вниз.
Под водой двигалось нечто огромное. Блики солнечного света слепили глаза, но я все же различил усеянный шипами хвост и нечто вроде плавников. Длина существа составляла метров восемь - десять. В следующий миг оно нырнуло и скрылось из вида.
- Похоже на речную манту, - проговорила девочка. Ковер вновь набрал скорость, включилось силовое поле, вокруг которого посвистывал ветер.
- Ну да, только больше. - Мне доводилось запрягать речных мант и управлять ими. Насколько я помнил, даже самая крупная из них значительно уступала размерами этой твари. Ковер-самолет показался вдруг маленьким и хрупким. На всякий случай я опустился к макушкам папоротников - если старинный летательный аппарат откажет, теперь мы по крайней мере не разобьемся.
Следом за рекой мы свернули налево, заметили, что русло сужается, а вскоре услышали грохот и увидели впереди стену брызг. Водопад производил не слишком внушительное впечатление - вода срывалась с высоты десяти - пятнадцати метров, - однако из-за того, что реку стискивали скалы, течение было поистине чудовищным. За водопадом виднелись белопенные пороги, дальше река вновь разливалась и успокаивалась. Интересно, подумалось мне, а что, если здесь окажется та рыбина? Выживет ли она после такого прыжка?
- Мне кажется, до темноты мы второго портала не найдем, - сказал я. - Неизвестно, есть ли он тут вообще...
- Есть, - откликнулась Энея.
- К твоему сведению, мы пролетели не меньше сотни километров. - А.Беттик говорил, что сто километров - это среднее расстояние. Раз так, значит, может быть и двести, и триста... И потом, на разных реках разное количество порталов. И расстояние между ними вовсе не обязательно должно быть одинаковым.
- Откуда ты знаешь? - спросил я, обернувшись к девочке.
- От мамы. Она была детективом и как-то раз три недели подряд плавала по Тетису, преследуя мужчину, который сбежал с подружкой от жены. В итоге эти люди развелись.
- Что значит «развелись»?
- Объясню потом. - Энея оглянулась. - Ты прав, пора возвращаться. А.Беттик с кораблем наверняка уже заждались. Продолжим завтра.
Я развернул ковер и направил его на запад. Мы вновь пролетели над водопадом и рассмеялись, угодив в пелену брызг. - Месье Эндимион? - окликнул меня по комлогу А.Беттик.
- Мы возвращаемся. Будем самое позднее минут через тридцать.
- Я следил за вами, - спокойно сообщил андроид. - Видел и башню, и водопад.
Мы с Энеей переглянулись. Полагаю, стороннего наблюдателя наши озадаченные физиономии заставили бы усмехнуться.
- То есть комлог передает не только звук, но и изображение?
- Разумеется, - отозвался компьютер. - Причем как видео, так и голографическое. Мы следили за вами через проектор в нише.
- Честно говоря, наблюдать было немного странно, поскольку ниша теперь расположена на стене, - прибавил А.Беттик. - Но я связался с вами подругой причине.
- А именно?
- Судя по всему, у нас гости.
- Такая здоровая рыбина, да? - воскликнула Энея. Похожая на манту?
- Не совсем, - ответил А.Беттик. - Это Шрайк.

Глава 30

Мы мчались с такой скоростью, что со стороны ковер-самолет наверняка казался размытым пятном. Я попросил корабль дать нам изображение Шрайка, но компьютер заявил, что большинство датчиков заляпано грязью, поэтому вид на песчаную косу дать невозможно.
- А Шрайк на косе? - уточнил я.
- Был секунду назад, когда я выбрался наружу, - ответил А.Беттик.
- А потом перескочил в машинное отделение, - прибавил корабль. - В отсек с аккумуляторами.
- Что? - изумился я. - Как он туда... - Я замолчал, сообразив, что выставляю себя на посмешище. - А где он теперь?
- Трудно сказать, - отозвался андроид. - Я собираюсь проверить все помещения. Связь будем держать через передатчик: компьютер усилит сигнал, чтобы вы слышали мой голос.
- Подожди! - воскликнул я.
- Месье Эндимион, - проговорил А.Беттик. - На вашем с мадемуазель Энеей месте я бы не слишком торопился. Предоставил бы нам с кораблем возможность.. гм.., узнать намерения нашего гостя.
Вполне разумное предложение. В конце концов мне поручили оберегать девочку, а я несусь сломя голову навстречу едва ли не самому жестокому на свете убийце... Похоже, Рауль Эндимион слегка спятил. Я протянул руку к золотому узору, чтобы сбросить скорость и развернуть ковер на восток.
- Не надо, - сказала Энея, притрагиваясь к моей руке. - Мы возвращаемся.
Я покачал головой:
- Эта тварь...
- Для этой, как ты выразился, твари не существует расстояний. - Судя по тону и выражению глаз, девочка говорила совершенно серьезно. - Если бы Шрайку и впрямь понадобился кто-нибудь из нас, он бы появился прямо на ковре.
Признаться, я невольно оглянулся.
- Поворачивай, - закончила Энея.
Я со вздохом развернул ковер и направил его вверх по течению реки, потом достал из вещмешка плазменную винтовку и откинул приклад.
- Честно говоря, не понимаю... Существуют какие-нибудь свидетельства того, что Шрайк когда-либо покидал Гиперион?
- По-моему, нет. - Девочка уткнулась мне в плечо, чтобы спрятаться от ветра, который заметно усилился, когда скорость упала, а силовой экран стал менее плотным.
- Тогда что происходит? Он следует за тобой?
- Вполне возможно.
- Но с какой стати?
Энея отодвинулась столь резко, что я инстинктивно вытянул руку, чтобы удержать девочку и не дать ей упасть.
Заметив мое движение, она передернула плечами.
- Рауль, ну откуда мне знать? Я понятия не имею, может он покидать Гиперион или нет. Поверь, меня гораздо больше устроил бы второй вариант.
- Верю, верю. - Я опустил руку на ковер и внезапно заметил, какой огромной выглядит моя ладонь по сравнению с крохотной ладошкой и миниатюрными ступнями девочки.
- Значит, возвращаемся? - Энея накрыла мою ладонь своей.
- Возвращаемся. - Я вставил в магазин обойму. Пятьдесят патронов, пятьдесят плазменных зарядов. Как учили в армии, я защелкнул магазин, установил переводчик на стрельбу одиночными, проверил предохранитель и положил винтовку на колени.
- Думаешь, это поможет тебе справиться со Шрайком? - крикнула мне в ухо Энея, обхватив меня руками за плечи.
- Нет, - признался я, повернувшись к девочке.
Мы летели на запад, туда, где садилось солнце.

***

А.Беттик в гордом одиночестве поджидал нас на песчаной косе. Андроид помахал рукой, давая знать, что все в порядке, но я на всякий случай, перед тем как сесть, сделал круг над джунглями. На горизонте виднелся ослепительно-алый шар солнца.

Предыдущая страница 14 Следущая страница


15 Дэн Симмонс

Едва ковер коснулся песка рядом с грудой ящиков и оборудования, я вскочил, сжимая в руках снятую с предохранителя винтовку.
- Его по-прежнему не видно, - сказал А.Беттик, который после того, как облазил корабль вдоль и поперек, сообщил нам по рации, что Шрайка нигде нет. Не то чтобы я ему не поверил, но напряжение не отпускало. Следом за андроидом мы подошли к тому месту, где на песке отпечатались следы. Что это были за следы! Невольно возникало впечатление, что здесь зачем-то воткнули в песок две бороны.
Я присел на корточки, чтобы получше разглядеть отпечатки, - ни дать ни взять этакий опытный следопыт. Уже в следующую секунду мне стало ясно, что я вновь пытаюсь свалять дурака.
- Он появился сначала тут, потом в корабле и исчез?
- Совершенно верно, - отозвался А.Беттик.
- Корабль, твои радары его не засекли?
- Нет, месье Эндимион, - откликнулся голос из браслета у меня на запястье. - В машинном отделении нет ни радаров, ни видео...
- А как ты узнал, что он там был? - перебил я.
- В каждом отсеке находятся датчики массы. Мне необходимо знать общий вес, чтобы рассчитать полетную нагрузку.
- Понятно. И сколько весит наш приятель?
- Одну целую шестьдесят три тысячных тонны в метрических единицах, - сообщил компьютер.
Я замер, не успев выпрямиться.
- Что? Больше тысячи килограммов? Ерунда какая-то. - Я вновь уставился на отпечатки на песке. - Не может быть.
- Извините, месье Эндимион, - возразил корабль, - но пока это существо находилось в машинном отделении, я произвел замеры и определил наличие избыточной массы в одну целую шестьдесят три...
- Господи Боже! - Я повернулся к А.Беттику. - Интересно, а раньше его пытались взвешивать?
- Рост Шрайка около трех метров, - проговорил андроид. - Его тело обладает высокой плотностью и способно произвольно менять вес.
- Что значит «произвольно»? - пробормотал я. Вокруг темнело прямо на глазах. Стебли папоротника, ловившие прощальные лучи светила, понемногу погружались во мрак. Небо затянули облака, розовая кромка которых мало-помалу тускнела. - Ты готов определить координаты по звездам?
- Да, месье Эндимион, - откликнулся компьютер. - Но придется подождать, пока разойдутся облака. Я уже проделал некоторые вычисления...
- Какие именно? - уточнила Энея.
- Определив среднюю скорость движения солнца за последние несколько часов, установил, что сутки на этой планете равны восемнадцати часам шести минутам и пятидесяти одной секунде. Разумеется, в измерительных единицах Гегемонии.
- Естественно. - Я снова повернулся к А.Беттику. - В путеводителе упоминаются миры с протяженностью суток восемнадцать часов?
- Пока мне таких не попадалось, месье Эндимион.
- Ладно. Давайте решим, где будем ночевать. Можно вернуться на корабль, а можно погрузить все добро на катера и махнуть к следующему порталу, прихватив с собой плот. Я голосую за второе. По правде сказать, не очень-то хочется оставаться на планете, по которой разгуливает Шрайк.
А.Беттик, словно школьник, поднял руку.
- Мне следовало предупредить вас заранее... - Похоже, андроид был слегка смущен. - Дело в том, что транспортный модуль пострадал от взрыва. Плота обнаружить не удалось, хотя компьютер утверждает, что он имелся на борту, а из четырех катеров три никуда не годятся.
- Совсем? - хмуро поинтересовался я.
- К сожалению, да, - ответил андроид. - Четвертому необходим ремонт. Корабль считает, что это займет несколько дней.
- Черт, - буркнул я себе под нос.
- А на сколько хватает батарей в катерах? - спросила Энея.
- Приблизительно на сто часов, - отозвался мой комлог. Девочка махнула рукой.
- Значит, невелика потеря. В конце концов вряд ли мы сможем перезарядить батареи.
Я потер рукой подбородок и обнаружил, что в суматохе забыл побриться.
- Я думал об этом. Но если мы хотим взять с собой хоть что-нибудь, от ковра толку мало. Он не выдержит нас троих вместе с оружием и всем необходимым.
Мне показалось, девочка сейчас скажет, что с собой вообще ничего не нужно брать, однако она заявила:
- Обойдемся без ковра.
- То есть? - Стоило мне представить, как я прорубаю дорогу через джунгли, и к, горлу подкатила тошнота. - Вещей много, плота нет... Предлагаешь топать пешком?
- Мы можем построить деревянный плот и отправиться на нем вниз по течению, - проговорила Энея. - До следующего портала и дальше по Тетису.
- А водопад? - справился я, вновь потерев подбородок.
- Мы построим плот за водопадом. А вещи перевезем туда утром на ковре. Или ты считаешь, что у нас ничего не выйдет?
Я окинул взглядом стебли папоротников - высокие, стройные, почти идеального размера в обхвате.
- Ну почему же? Помнится, мне уже доводилось строить плоты на Кэнсе. Мы гнали их вместе с баржами, чтобы зашибить побольше деньжат.
- Вот и хорошо. Заночуем здесь. Если в сутках всего восемнадцать стандартных часов, ночь будет короткой. А с рассветом займемся делом.
Я поморщился. Предложение казалось разумным, но мне не хотелось, чтобы у двенадцатилетней девочки вошло в привычку командовать взрослым мужчиной.
- Жаль, что корабль поврежден настолько серьезно. Мы могли бы двигаться дальше на электромагнитной подушке...
Энея засмеялась.
- Рауль, я вовсе не собиралась путешествовать по Тетису на звездолете. - Девочка почесала нос. - Мы же хотим остаться незамеченными, а лететь на нем - все равно что загонять таксу в крокетные ворота: шума много, а толку чуть.
- Что такое такса? - спросил я.
- Что такое крокетные ворота? - осведомился А.Беттик.
- Не важно, - ответила Энея. - Вы согласны переночевать тут, а утром заняться постройкой плота?
Я посмотрел на андроида.
- Разумное предложение, правда, несколько необычное даже для нашего безумного путешествия, - заметил А.Беттик.
- Короче говоря, ты «за», - сказала девочка. - Рауль?
- Я тоже «за». Но где мы будем спать? На берегу или в корабле? Второе безопаснее.
- Несмотря на привходящие обстоятельства, - подал голос корабль, - я с удовольствием предоставлю вам все необходимое для полноценного ночного отдыха. В качестве кроватей можно использовать два саркофага на гибернационном уровне. Кроме того, есть гамаки, которые...
- Предлагаю переночевать на берегу, - сказала Энея. - От Шрайка на корабле все равно не спрячешься.
Я поглядел на темный лес.
- А как насчет других незваных гостей? Нет, внутри все же безопаснее.
- Я обнаружил несколько сигнальных устройств, - сообщил А.Беттик, указывая на небольшой ящик. - Мы можем расставить их по периметру лагеря. И потом, я охотно покараулю хоть до утра. Признаться, хочется побыть на свежем воздухе. Ведь мы столько дней провели взаперти!
Я вздохнул, признавая свое поражение:
- Караулить будем по очереди. Пока не совсем стемнело, давайте разберем этот хлам.
Под хламом я разумел снаряжение, которое вытащил на берег андроид: полимерную палатку толщиной в микрон, похожую на призрачную паутину, но прочную, способную защитить от дождя, и достаточно легкую, чтобы носить ее в кармане; анизотропный куб-нагреватель, холодный с пяти сторон и нагревающийся с шестой; сигнальные устройства, о которых упомянул А.Бетгик, диски диаметром три сантиметра, - на самом деле то был охотничий вариант древнего детектора движения, который закапывали в землю и который действовал на расстояние до двух километров; а также спальные мешки, складные пенолитовые подстилки, рации и кухонные принадлежности.
Сперва мы установили сигнальные устройства, расположив их полукругом от края леса до кромки воды.
- А если кто-нибудь вылезет среди ночи из реки? - спросила Энея. Стемнело уже окончательно, но звезды по-прежнему прятались за облаками. Шелест листвы в темноте словно таил в себе некую угрозу.
- В таком случае ты пожалеешь, что отказалась ночевать в корабле, - отозвался я, устанавливая последний детектор на берегу реки.
Затем мы поставили поблизости от зарывшегося в песок носа корабля палатку. Тут не требовалось ни подпорок, ни колышков: следовало всего-навсего дважды сложить материал в нужном месте - и пускай налетает ураган; однако нужна определенная сноровка, поэтому Энея с А.Беттиком стояли в сторонке и наблюдали, как я раскладываю материал на песке, придаю необходимую форму и ставлю возникшую будто из ниоткуда палатку вертикально. Напоследок я сложил часть пола таким образом, что получилось входное отверстие. Андроид одобрительно кивнул, а девочка принялась размещать спальные мешки. Я тем временем поставил на куб сковородку и открыл банку с рагу, потом вспомнил, что Энея - вегетарианка: за те две недели, что мы провели на борту звездолета, она питалась в основном салатами.
- Все в порядке, - успокоила девочка, высунувшись из палатки. - Я поем хлеба с сыром.
А.Беттик принес хвороста и стал разводить костер.
- Зачем? Разве этого мало? - Я ткнул пальцем в сторону куба, на котором шипела сковородка с рагу.
- Ни в коем случае. Просто я подумал, что будет приятно посидеть у костра. К тому же так светлее.
Андроид оказался прав. Сидя под импровизированным пологом палатки, мы наблюдали за искрами, что взлетали ввысь, навстречу надвигающейся буре. То была странная буря, с лучами зыбкого света вместо молний. Эти лучи вырывались из облачного покрова и тянулись к стеблям папоротника, которые судорожно раскачивались на ветру. Грома не было и в помине, но, если прислушаться, можно было различить некий диковинный гул, от которого вставали дыбом волосы. В джунглях мерцали ало-желтые огоньки; сразу вспомнились гиперионские лучистые паутинки - впрочем, здешние огоньки мерцали как-то тревожно, почти зловеще... Позади нас с плеском накатывались на берег волны. Должно быть, я выглядел весьма комично - на голове наушники, настроенные на частоту сигнальных устройств, в руках плазменная винтовка, на лбу прибор ночного видения, который так и норовит сползти на глаза. Но мне было не до смеха: перед мысленным взором то и дело возникали следы Шрайка.
- Как он держался? - спросил я у андроида. - Угрожающе?
- Я попытался всучить А.Беттику шестнадцатимиллиметровый дробовик (самое удобное оружие для того, кто впервые берет его в руки). Андроид не стал отказываться - просто положил дробовик на землю.
- Вообще никак. Просто появился на берегу - высокий, весь в шипах, глаза красные... Постоял и исчез.
- Он видел тебя?
- Нет. Он смотрел на восток.
«Словно ожидая нашего с Энеей возвращения», - подумалось мне.
Я сидел у костра, наблюдая за сполохами в небе и мерцанием огоньков среди листвы, следил за искрами, что порхали над костром, подгоняемые ветром, прислушивался к далекому гулу, напоминавшему рычание голодного зверя, и размышлял о том, каким образом во все это вляпался. Вот мы тут пялимся на огонь, а к нам наверняка подбираются стаи злобных, коварных, кровожадных хищников. Или река того и гляди выйдет из берегов, и напор воды сметет палатку в мгновение ока. Да, разбивать лагерь на песчаной косе было явной глупостью. Надо было спать в корабле, предварительно задраив шлюз.
Энея, которая лежала на животе и глядела на огонь, попросила:
- Расскажите мне какую-нибудь историю.
- Историю?! - воскликнул я. А.Беттик, который сидел, обняв руками колени, поднял голову.
- Ну да. Про привидения. - Я фыркнул. Девочка подперла ладонью подбородок. На ее лице играли огненные блики. - Мне нравятся истории про привидений.
Я прикинул, чем можно ответить, и решил было промолчать, но все же не выдержал:
- Спи лучше. Если корабль ничего не напутал с протяженностью суток, ночь скоро кончится... - Дай-то Бог, подумалось мне. - Отдыхай, пока есть возможность.
- Ладно. - Бросив прощальный взгляд на сполохи в небе., огни святого Эльма в лесу и искры над костром, девочка залезла в спальный мешок и закрыла глаза.
У нас с А.Беттиком разговор не клеился. Время от времени я подносил к губам комлог, связывался с компьютером и требовал, чтобы он предупредил меня, если река начнет подниматься, или если обнаружится посторонняя масса, или...
- Месье Эндимион, я с радостью подежурю первым, - вызвался андроид.
- Иди спать, - пробормотал я, забыв, что андроид почти не спит.
- Значит, будем караулить вдвоем. Но если вас начнет клонить в сон, спите спокойно.
Вполне возможно, за те шесть часов, которые продолжалась ночь, я и впрямь несколько раз погружался в дремоту. Кораблю так и не удалось сориентироваться по звездам, поскольку облака не разошлись до самого утра. Хищники на нас не напали, река не затопила лагерь; ни сполохи, ни болотные огни не причинили нам ни малейшего вреда.
Вспоминая ту ночь, я вновь ощущаю острый приступ паранойи и смертельную усталость и вижу словно воочию спящую Энею - волосы рассыпались по поверхности спального мешка, одна рука лежит у самого лица, будто девочка собирается сосать палец. Той ночью я отчетливо осознал, сколь сложная передо мной задача - уберечь Энею от всего, чем грозит ей безучастная к людским заботам вселенная.
Может быть, именно в ту пронизанную ветром ночь я впервые испытал родительские чувства.

***

Мы принялись за работу, едва рассвело. Утро запомнилось усталостью, резью в глазах, щетиной на щеках, болью в натруженной спине и той радостью, которую я обычно ощущал, ночуя на свежем воздухе. Энея сходила к реке умыться, и я вынужден был признать, что девочка вопреки сложившимся обстоятельствам выглядит на удивление отдохнувшей.
А.Беттик сварил кофе, который мы с ним разделили по-братски, наблюдая за клубящимся над рекой туманом. Энея пригубила воды из прихваченной с корабля бутылки, а позавтракали мы сухими овсяными хлопьями.
К тому времени когда над зеленым пологом джунглей поднялось солнце, лучи которого моментально разогнали туман, мы уже успели перевезти часть груза. Поскольку накануне ковер-самолет пилотировали мы с Энеей, теперь им управлял А.Беттик, а я проверял, все ли имеется в наличии, и вытаскивал из корабля на берег недостающее.
Меня беспокоила одежда. Я упаковал все, что счел необходимым, однако у девочки был только тот костюм, который она носила на Гиперионе, плюс несколько рубашек Консула. Вообще-то за те двести пятьдесят лет, в течение которых он замышлял спасти Энею, старик Силен мог бы позаботиться об одежде для девочки. Энею, правда, отсутствие нарядов нисколько не тревожило, но если наступят холода или зарядят дожди...
Проблема разрешилась довольно легко. В транспортном отсеке нашлись комбинезоны, которые надеваются под скафандры; самый маленький из них пришелся Энее почти впору. В таком комбинезоне она не замерзнет, даже если ударят морозы. Я прихватил по комбинезону и для нас с андроидом: снаружи царила тропическая жара, подбирать зимнюю одежду казалось, мягко выражаясь, чудачеством, но береженого, как известно, и Бог бережет. Кроме того, я обнаружил принадлежавший Консулу жилет - длинный, со множеством обыкновенных и потайных карманов, «молний» и застежек. Увидев жилет, Энея взвизгнула от восторга, тут же напялила его на себя и с тех пор практически не снимала.
Мы отыскали вдобавок два заплечных мешка для образцов, в один из которых Энея запихала все то, чем мы пополнили список А.Беттика.
Я был уверен, что рано или поздно найду плот, но сколько ни шарил в отсеке, так ничего и не обнаружил.
- Месье Эндимион, - заметил компьютер, когда я объяснил девочке, что, собственно, разыскиваю, - я смутно припоминаю...
Мы с Энеей замерли. В голосе компьютера словно прозвучала боль.
- Я смутно припоминаю, как Консул забрал плот.., и махал мне с него рукой...
- Где это было? - спросил я. - На какой планете?
- Не знаю, - тем же тоном отозвался корабль. - Может быть, вовсе не на планете. Я вспоминаю звезды, сиявшие под рекой...
- Под рекой? - Внезапно меня обуяла тревога: может, после катастрофы корабль, если можно так выразиться, повредился в уме?
- Воспоминания сохранились только в обрывках. - Тон компьютера стал более деловым. - Но я точно помню, что Консул уплыл на плоту. Плот был большой, на нем свободно могли разместиться человек восемь - десять.
- Замечательно. - Я захлопнул дверцу, и мы с Энеей вытащили наружу последнюю порцию снаряжения (мы поставили складную металлическую лесенку, поэтому подниматься на борт и спускаться было гораздо проще, чем накануне).
А.Беттик отвез к водопаду запас продуктов и благополучно возвратился. Что осталось? Мой рюкзак с личными вещами, два мешка Энеи, рации, приборы ночного видения, остаток продуктов, а также плазменная винтовка и мачете, которое я вчера днем вручил андроиду. Сейчас от мачете не было никакого толку, но, если мы снова попадем в джунгли, без него не обойтись. Стой же целью я присовокупил к грузу топор и складную саперную лопатку (такие лопатки все, кто имел когда-либо глупость служить в пехоте, на протяжении столетий именовали «шанцевым инструментом»). А места на ковре было в обрез...
Я бы с радостью избавился от топора и прихватил с собой лазер, чтобы нарезать деревьев для плота (честно говоря, меня устроила бы даже древняя циркулярная пила), но лазер на фонарике предназначался для других целей, а в корабельном арсенале, как ни странно, ничего подходящего не нашлось. На какой-то миг преисполнившись сочувствия к самому себе, я прикинул, не взять ли старинную десантную винтовку ВКС: с таким оружием можно в два счета свалить наземь тысячи деревьев - особенно импульсными зарядами. Но передумал - слишком шумно, да и не хочется крушить все подряд. Ладно, придется попотеть и помахать топором. Что касается остального... В моем рюкзаке лежит набор инструментов - молоток, отвертки, клещи, гвозди, болты - все, что нужно, чтобы построить плот. Кроме того, у нас есть несколько роликов алюмопласта, который как нельзя лучше сгодится на половое покрытие, и сотни метров нейлонового шнура в трех мотках, а в непромокаемой сумке у меня на поясе хранятся осветительные патроны, пластиковая взрывчатка (такой столетия подряд выкорчевывали на полях пни и камни) и десяток детонаторов. Вроде бы они понадобится не должны, но кто знает? В довершение всего я взял два медпакета и водяной фильтр размером с обыкновенную бутылку.
Рядом с вещами лежал левитатор. Несмотря на то, что выглядела эта штука весьма громоздкой, я рассчитывал, что она может нам пригодиться. Как и дробовик, который андроид даже не потрудился поднять с песка. Рядом с дробовиком валялись три коробки с патронами. Еще я настоял на том, чтобы взять игломет (впрочем, ни Энея, ни А.Беттик не соглашались взять оружие в руки).
У меня на поясе висел в кобуре заряженный револьвер сорок пятого калибра, компанию которому составляли старомодный магнитный компас, прибор ночного видения, бинокль, бутылка с водой и две обоймы плазменных зарядов. - Ну, кто самый смелый? - пробормотал я, в последний раз проверяя, все ли на месте.
- Что? - переспросила Энея, подняв голову.
- Ничего, ничего.
К тому времени, когда вернулся А.Беттик, Энея успела упаковать не только свои вещи, но и вещи андроида.
Признаться, лично мне упаковываться всегда доставляло больше удовольствия, чем разбивать лагерь. Должно быть, я наслаждался тем, как аккуратно укладываются мешки и рюкзаки.
- Ничего не забыли? - поинтересовался я у спутников, которые глядели на нашу экипировку.
- Меня, - пожаловался корабль, голос которого исходил из моего комлога.
Девочка подошла к звездолету, положила руку на корпус и спросила:
- Ты как?
- Начал ремонт, мадемуазель Энея. Спасибо, что спросили.
- Ты по-прежнему уверен, что ремонт затянется на полгода? - осведомился я.
С небосвода исчезли последние облачка, он приобрел тот же бледно-голубой оттенок, что и накануне. На его фоне раскачивались зеленые стебли папоротников. - Срок приблизительный. Более точно сказать не могу. К тому же я могу починить только себя, у меня нет макроманипуляторов, чтобы исправить катера и прочее оборудование.
- Не переживай, - утешила Энея. - Нам они все равно ненужны. Вот встретимся снова, тогда и починим.
- А когда это случится? - То ли мне показалось, те ли голос компьютера и впрямь сделался тоньше Мы переглянулись. Некоторое время все молчали, наконец Энея сказала:
- Через несколько месяцев... Или лет... Корабль, мы тебя ни за что не бросим. После того как починишься, ты сможешь спрятаться так, чтобы тебя не нашли?
- Смогу. Речное дно подойдет?
Я окинул взглядом возвышавшийся над водой серый корпус. Река здесь разливалась довольно широко, глубина, возможно, была вполне приличной, но сама мысль о том, что подбитый корабль укроется на дне, казалась, мягко говоря, странной.
- А ты.., э.., не протечешь?
- Месье Эндимион, - если бы я разговаривал с человеком, то сказал бы, что мой собеседник обращается ко мне снисходительным тоном, - перед вами звездолет, способный перемещаться в туманностях и приближаться вплотную к красным гигантам. Едва ли такой корабль, как вы изволили выразиться, протечет, погрузившись на несколько лет в аш два о.
- Прошу прощения. - Несмотря на отповедь, я не удержался, чтобы не прибавить: - Не забудь задраить все люки.
Корабль промолчал.
- Когда мы вернемся, как нам тебя найти? - спросила Энея.
- Вызывайте меня по комлогу или на частоте девяносто и один. Я выставлю над водой антенну-«елочку», чтобы уловить ваш сигнал.
- «Елочка», - пробормотал А.Беттик. - Какое красивое название!
- К сожалению, я не помню, откуда оно взялось. Моя память не та, что раньше.
- Все в порядке. - Энея похлопала по корпусу звездолета. - Ты хорошо нам послужил, теперь отдохни. Когда вернемся, ты нам понадобишься целым и невредимым.
- Слушаюсь, мадемуазель Энея. Я буду следить за вами до самого портала.
А.Беттик с Энеей уселись на ковер и пристроили на нем оставшиеся пожитки. Я влез в ремни левитатора, повесил на грудь вещмешок и сжал в свободной руке винтовку. Ничего, не привыкать. Как управлять левитатором, мне было известно только по книгам (ведь на Гиперионе электромагнитные двигатели не действуют), но я быстро разобрался с простенькой панелью. Индикатор показывал, что батареи заряжены полностью; будем надеяться, что так и есть и я не плюхнусь по дороге в реку.
Ковер уже парил в десятке метров от земли. Я стиснул рукоятку управления, взмыл в воздух, чуть было не врезался в папоротник, кое-как восстановил равновесие и подлетел к ковру. Да, летать на ковре было значительно удобнее, но дух захватывало меньше. Я ткнул пальцем в ту сторону, где находился портал, и мы тронулись в путь - на восток, навстречу солнцу.

***

Сразу за водопадом А.Беттик отыскал на дальнем берегу уютный пляж: река образовывала излучину, течение становилось менее стремительным; именно там андроид выгрузил первую партию нашего снаряжения. Мы приземлились и под грохот водопада разгрузили ковер, после чего я взял топор и окинул взглядом ближайшие папоротники.
- Я вот о чем подумал, - произнес А.Беттик так тихо, что я едва его расслышал.
Солнце припекало, моя рубашка уже пропиталась потом и липла к телу. Я молча ждал продолжения.
- По реке Тетис раньше плавали прогулочные катера. Интересно, как они проходили через это? - Андроид мотнул головой в сторону порогов. - Я тоже об этом думала, - подала голос Энея. - Может, здесь ходили левитационные баржи? Но все равно... Представляешь, Рауль, - отправляешься ты в романтическое путешествие, и у тебя на глазах твоя возлюбленная падает за борт!
Глядя на радугу, что мерцала над порогами, я спросил себя, куда же подевались мои хваленые умственные способности. Ничего подобного мне до сих пор в голову не приходило.
- Мало ли что могло случиться за без малого триста лет. Может, пороги образовались совсем недавно.
- Может быть, - согласился А.Беттик. - Но лично я сомневаюсь. Судя по всему, пороги возникли в результате тектонического сдвига, который тянется на много миль сквозь джунгли... Вы, кстати, обратили внимание на разницу высот? Вдобавок на скалах заметны следы эрозии. По-моему, пороги существуют ровно столько же, сколько течет по нынешнему руслу эта река.
- И в твоем путеводителе о них нет ни слова? - уточнил я.
- Нет. - Андроид покачал головой и протянул книжку Энее.
- Может, это вовсе не Тетис? - Мои спутники молча уставились на меня. - Корабль так и не сумел сориентироваться по звездам, верно... Но если предположить, что мы на планете, которая не входила в число «экскурсионных миров»...
- Мне тоже приходила такая мысль, - проговорила Энея. - Порталы похожи на те, которые стояли на Тетисе, но почему бы Техно-Центру не поставить порталы и на других реках?..
Я опустил топор и оперся на рукоятку.
- В таком случае у нас серьезные неприятности. Ты никогда не найдешь своего архитектора, а мы не сумеем отыскать корабль и вернуться домой.
- Ты рано начал беспокоиться, Рауль, - улыбнулась девочка. - Прошло три столетия. Быть может, река попросту проложила себе новое русло. Или тут есть каналы и шлюзы, которых мы не заметили, потому что их скрывают джунгли. Чем гадать, лучше отправиться на поиски следующего портала.
- Минуточку! - воскликнул я, чувствуя, что меня буквально осаждают умные мысли. - А если мы построим плот, спустим его на воду и обнаружим за поворотом новый водопад? И даже не один? Вспомни, вчера вечером мы так и не нашли портала, и сколько до него плыть, никто не знает.
- Правильно. Я думала об этом.
Я стиснул рукоять топора. Если она еще раз повторит эту фразу, я ее зарублю на месте.
- Мадемуазель Энея попросила меня разведать окрестности, - сообщил андроид. - Я так и поступил.
- Значит, разведать? - Я нахмурился. - Но у тебя не было времени на разведку?
- Совершенно верно, - согласился А.Беттик. - Поэтому я постарался подняться как можно выше и воспользовался биноклем. По-моему, река движется по прямой на протяжении двухсот километров или около того. Конечно, я могу ошибаться, но мне показалось, что я разглядел арку портала на расстоянии приблизительно ста тридцати километров отсюда. Никаких водопадов или других серьезных препятствий я не заметил.
- Не заметил, говоришь? - Я нахмурился сильнее прежнего. - А как высоко ты забрался?
- На ковре, к сожалению, нет альтиметра. Но судя по кривизне горизонта и цвету неба, высота составила около ста километров. - Ты был в скафандре? - На такой высоте у человека закипает в жилах кровь, а легкие попросту лопаются от декомпрессии. - Или в респираторе? - Как ни странно, в груде вещей мой взгляд ничего подобного не обнаружил.
- Нет, - ответил андроид, поднимая с земли ящик, - я просто задержал дыхание.
Качая головой, я направился к лесу, чтобы срубить несколько деревьев для плота. Хотелось верить, что физическая нагрузка и временное одиночество позволят мне успокоиться.

***

Плот мы закончили только к вечеру (а если бы не А.Беттик, который время от времени меня сменял, я бы валил деревья до самого утра). Выглядел он, прямо скажем, неказисто, но на плаву держался. Шесть метров в длину, четыре в ширину, на корме грубая распорка, в которую вставлено весло, чуть впереди возвышение для палатки, вдоль бортов отверстия для весел (те понадобятся, если мы попадем в стоячую воду или если начнутся пороги). Я боялся, что папоротниковая древесина быстро намокнет и пойдет ко дну, но мои опасения оказались напрасными: уложенные в два слоя, скрепленные нейлоновым шнуром и сбитые там, где одного шнура было мало, бревна не думали тонуть. Верхний край плота сантиметров на пятнадцать поднимался над водой.
Энея выказывала чудеса ловкости, я даже был вынужден признать, что с материалом палатки она научилась обращаться в совершенстве (чего мне так и не удалось достичь за все минувшие годы). Девочка установила палатку таким образом, что в нее можно было забраться со стороны рулевого весла; спереди нависал козырек, защищавший от солнца и дождя, а с боков находились просторные отделения для одежды И снаряжения. Энея разложила подстилки, расстелила спальные мешки, а посреди палатки поместила извлеченный из реки плоский камень, на который установила куб-нагреватель; с потолка свисал фонарь - в общем, было удобно и уютно.
Впрочем, Энея занималась не только благоустройством нашего жилища. Признаюсь, я ожидал, что она будет стоять и смотреть, как мы с А.Беттиком трудимся в поте лица; однако девочка присоединилась к нам и принялась подтаскивать бревна к берегу, связывать их между собой, забивать гвозди - словом, помогала как могла. К примеру, она объяснила, почему не годится конструкция плота, к которой я привык с той поры, как ходил по Кэнсу: немного опустив подпорку и сделав ее шире, я добился того, что рулевое весло стало двигаться легче. Дважды Энея показывала мне, как следует связывать нижний слой бревен, чтобы они крепче держались. Когда понадобилось придать одному из бревен определенную форму, за мачете взялась опять-таки Энея, а мы с А.Беттиком (я к тому времени успел разоблачиться до пояса и был весь мокрый от пота) отошли подальше, чтобы б нас не попадали щелки.
Тем не менее, даже работая втроем, мы закончили плот и погрузили на него наши пожитки уже на закате.
- Может, переночуем здесь, а утром двинемся дальше? - предложил я ив ту же секунду понял, что сам этого не хочу. Мои спутники придерживались того же мнения, поэтому мы перебрались на плот, и я оттолкнулся от берега длинным шестом. А.Беттик правил, Энея стояла на носу, высматривая мели и подводные камни.
Поначалу мы словно перенеслись в волшебную страну или попали в рай. Жара, непролазные джунгли и тяжелая работа остались позади. Как было здорово ощущать под ногами слегка покачивающуюся палубу, отталкиваться шестом ото дна и смотреть по сторонам, на поросшие деревьями берега. Солнце садилось почти точно за нами, на несколько минут вода в реке как бы превратилась в расплавленную лаву, а на берегах будто полыхал пожар. Потом упали сумерки, и, прежде чем мы успели разглядеть ночное небо, с востока набежали облака.
- Интересно, сориентировался корабль или нет, - проговорила Энея.
- Можно спросить, - отозвался я.
Выяснилось, что нет.
- Могу с уверенностью сказать, что мы не на Гиперионе и не на Возрождении-Вектор, - сообщил тоненьким голоском мой комлог. - Какое счастье! - пробурчал я. - Чем еще порадуешь?
- Я нахожусь на дне реки. Здесь неплохо, я готовлюсь к...
Внезапно небосвод рассекла разноцветная молния, задул ветер, первый порыв которого был настолько сильным, что нам пришлось вцепиться в вещи на палубе, иначе бы их унесло; по реке побежали пенные барашки, подгоняемый ветром и течением плот двинулся к дальнему берегу, в комлоге раздался треск статических разрядов. Я выключил комлог и сосредоточился на управлении плотом; андроид налег на рулевое весло. Волны захлестывали плот, мне начало казаться, что крепления не выдержат; нос то и дело зарывался в воду, в небе непрерывно вспыхивали алые и пурпурные молнии. Этой ночью молнии не танцевали, а скорее вспарывали небо. Грохотал гром, который надвигался волнами, словно кто-то катал по каменным лестницам гигантские стальные барабаны. Когда одна из молний угодила в ствол папоротника на ближнем берегу и дерево моментально загорелось, разбрасывая вокруг искры, мы на мгновение замерли как вкопанные. Я бранил себя за очередную глупость: ну кто же отправляется в путь по широкой реке (расстояние между берегами составляло около километра), не позаботившись о громоотводе или хотя бы резиновых подстилках? Ну да ладно, жалеть уже поздно. Мы съежились на палубе, невольно морщась всякий раз, когда молнии били в берега.
Неожиданно вспышки молний прекратились, зато хлынул дождь. Мы кинулись к палатке. Энея с А.Беттиком расположились у переднего входа, по-прежнему высматривая мели и камни, а я, сжимая в руках шест, пробрался на корму.
В бытность речником мне случалось попадать на Кэнсе под дождь - помню, как прятался на дырявом полубаке старой баржи и гадал, не пойдет ли эта развалюха ко дну под тяжестью воды, - но таких дождей на Гиперионе не случалось.
Мне почудилось даже, что мы угодили в водопад, куда более крупный, чем тот, что остался позади, но вскоре я убедился, что никакого водопада нет и в помине - просто хлещет сумасшедшей силы ливень.
Разумнее всего было бы, наверно, пристать к берегу и подождать, пока дождь не перестанет. Но мы не могли ничего разглядеть за пеленой воды, что рушилась на нас с небес; я не представлял, насколько далеко от нас берег, не говоря уж о том, сумеем ли мы к нему пристать. Оставалось только одно: я закрепил рулевое весло таким образом, чтобы оно не позволяло плоту вращаться, бросил шест и присоединился к девочке и андроиду. Между тем из разверзшихся небесных хлябей потоками - реками, озерами, океанами - лилась и лилась вода.
Я снова подивился мастерству, с каким Энея сложила полимерный материал: она сделала это столь удачно, что палатка оставалась на месте, несмотря на порывы ветра и безумные курбеты, которые выделывал плот. Нам беспрерывно приходилось ловить ящики, которые швыряло то к одному борту, то к другому.
Никто из нас не имел ни малейшего понятия, в какую сторону движется плот и где он находится - в безопасности посреди реки или же вот-вот налетит на пороги, а то и врежется в камни у берега. Впрочем, в ту минуту нам было все равно: каждого заботило только, как поймать снаряжение, не свалившись при этом за борт, и не потерять из вида спутников. В какой-то момент (обнимая одной рукой вещмешки, а другой держа Энею, которая высунулась из палатки, чтобы перехватить кухонную утварь, вознамерившуюся от нас сбежать) я бросил взгляд на нос и вдруг сообразил, что плот почти целиком ушел под воду, за исключением того возвышения, на котором стояла палатка. По реке бежали пенные барашки, то красные, то желтые, в зависимости от цвета молнии. И тут я понял, что в суматохе сборов совсем забыл поискать на борту звездолета спасательные жилеты.
Затащив Энею обратно в палатку, я крикнул:
- Ты умеешь плавать?
- Что? - Грохот стоял такой, что мне пришлось читать по губам - слышно ничего не было.
- Плавать умеешь?
А.Беттик, расположившийся чуть поодаль, повернулся к нам. Его голубые глаза благодаря очередной вспышке молнии приобрели фиолетовый оттенок.
Энея покачала головой, то ли отвечая на мой вопрос, то ли давая понять, что не расслышала. Я придвинулся вплотную к девочке, жилет которой благополучно промок насквозь и хлопал на ветру будто мокрая простыня.
- Плавать умеешь? - гаркнул я изо всей мочи. В горле запершило, голос неожиданно сел. Я принялся размахивать руками, делая вид, будто гребу. Плот налетел на волну, нас швырнуло в разные стороны, потом вновь кинуло друг к другу.
Во взгляде девочки отразилось понимание. Она откинула со лба намокшую прядь, улыбнулась и крикнула мне в ухо:
- Спасибо! Я люблю плавать. Но в другой раз, ладно?
Внезапно плот закружился на одном месте - то ли мы угодили в водоворот, то ли нас развернуло порывом ветра; так или иначе, плот закружился, затем на мгновение замер - и продолжил вращение. Оставалось только одно - позаботиться о собственной шкуре; мы сгрудились в центре плота. Я вдруг понял, что Энея кричит - судя по всему, от восторга. Глупая девчонка! Она что, ничего не соображает? И тут до меня дошло, что я воплю как безумный вместе с Энеей. Признаться, было просто здорово вопить во всю глотку в разгар бури! Непередаваемое ощущение; тело словно пронизывала некая энергия. Плот по-прежнему вращался, снаружи грохотал гром и сверкали молнии. Алый луч озарил реку в тот самый миг, когда мы пролетели мимо валуна, макушка которого находилась по крайней мере метрах в пяти над поверхностью воды; к своему величайшему удивлению, я заметил, что заодно с нами вопит и А.Беттик (андроид стоял на коленях, запрокинув голову).
Буря бушевала всю ночь напролет. Ближе к рассвету ливень стих и постепенно превратился в морось. Приблизительно тогда же перестали сверкать молнии и смолк гром; впрочем, я могу и ошибаться - к тому времени мы все крепко спали.

Предыдущая страница 15 Следущая страница


Эндимион 16

***

Мы проснулись, когда ярко светило солнце. На бледно-голубом небе не было ни облачка, плот медленно плыл по широкой, неторопливо струящейся реке, джунгли на берегу напоминали бесконечный зеленый гобелен.
Какое-то время мы просто нежились на солнышке и сушили одежду. Все хранили молчание. Не знаю, как у других, а у меня перед глазами по-прежнему стояли разноцветные молнии.
Наконец Энея кое-как поднялась и огляделась по сторонам. Плот производил не слишком радостное впечатление - с правого борта отвалилось бревно, веревка во многих местах перетерлась; тем не менее он доказал свою жизнеспособность. Мы проверили крепления, выяснили, что буря лишила нас одного фонаря и одной коробки с продуктами, но в остальном все в порядке.
- Ладно, займитесь чем-нибудь, - сказала Энея, - а я приготовлю завтрак.
Она включила куб-нагреватель и поставила на него котелок с водой. Когда вода закипела, девочка заварила кофе, а затем принялась жарить на сковородке ветчину с ломтиками картофеля.
- Я думал, ты вегетарианка.
- Это для вас. Надо же вам хоть раз поесть как следует, - объяснила Энея. - А я обойдусь пшеничными хлопьями и тем ужасным эрзац-молоком с корабля.
Мы позавтракали, сидя на солнце у входа в палатку. Я достал из кармана расплющенную треуголку, выжал ее и напялил на голову, чтобы не так припекало. Энею мой вид почему-то сильно рассмешил. Я посмотрел на А.Беттика: андроид держался как обычно - слегка отчужденно, словно и не было того «концерта» в разгар бури...
Некоторое время спустя А.Беттик установил на носу плота шест (я предполагал, что мы ночами будем вешать на него фонарь), на который повесил сушиться свою белую рубашку. Голубая кожа андроида поблескивала на солнце.
- Флаг! - воскликнула Энея. - То, что нужно!
- Только не белый, - усмехнулся я. - Белый флаг означает... - Я не докончил фразу.
Плот миновал излучину реки, и мы увидели древнюю громаду нуль-портала. Арка вздымалась над водой на сотни метров. На ней росли деревья, по барельефам и каменным надписям вились лианы.
Мы заняли свои места: я встал у руля, А.Бетгик приготовил шест, чтобы отталкивать плот от подводных камней, а Энея пристроилась на носу.
Мне вдруг показалось, что портал не действует. Сквозь арку виднелось бледно-голубое небо над зелеными джунглями и тянувшейся к горизонту рекой. Метрах в десяти от нас, в тот самый миг, когда мы очутились в тени арки, из воды выпрыгнула рыба. Снова задул ветер - растрепал волосы Энеи, погнал по воде рябь... Арка нависла над нами. Больше всего она напоминала детский рисунок: словно некий юный художник попытался изобразить мост...
- Ну и что? - проговорил я.
Вдруг затрещали статические разряды. Это произошло совершенно неожиданно, даже вчерашняя буря разразилась не столь внезапно. Казалось, на плот рухнул гигантский занавес. Я не устоял на ногах, упал на одно колено. На какое-то неуловимое мгновение я почувствовал приблизительно то же, что и на звездолете, когда исчезло силовое поле, - почувствовал себя зародышем, который барахтается в околоплодных водах.
Плот миновал арку. Солнце исчезло - вместе с джунглями и речными берегами. Повсюду, куда ни посмотри, плескалась вода. На бескрайнем небе сверкали бесчисленные звезды; подобного великолепия я не мог даже вообразить.
А впереди, прямо над Энеей, отбрасывая на лицо девочки оранжевые блики, вставали три луны, каждая величиной с приличных размеров планету.

Глава 31

- Впечатляет.
- проговорил А.Бетгик.
Я бы, наверно, выразился иначе, но в тот момент у меня просто не нашлось слов. Я крутил головой, пытаясь собраться с мыслями. Итак, мы уже не среди джунглей и не на реке и тонуть уже не тонем. (Сколько «не»!) Плот ловко перепрыгивал с волны на волну; несмотря на то, что вода захлестывала палубу, наше средство передвижения уверенно держалось на плаву. Я встал на колени, зачерпнул в пригоршню воды и осторожно попробовал на вкус, после чего надолго приник губами к фляжке. Здешняя вода была солонее даже той, которой полны моря Гипериона.
- Ух ты, - пробормотала Энея. Должно быть, она разумела луны. Три громадных оранжевых диска и впрямь производили внушительное впечатление, причем центральный был настолько огромен, что, поднявшись над водой ровно наполовину, заслонил собою горизонт. На фоне этой громадины Энея выглядела совсем крохотной. Я закрепил руль и присоединился к своим спутникам. Плот покачивало, и, чтобы не упасть, мы все трое держались за шест, на котором по-прежнему болталась рубашка А.Беттика, отливавшая белым в свете звезд.
Я перестал разыгрывать из себя бывалого мореплавателя и окинул небеса взглядом пастуха. Созвездий, к которым я привык с детства - Лебедя, Близняшек, «Ковчегов» и Главной Базы, - видно не было (или, может, я не узнал их исказившиеся очертания). Однако Млечный Путь никуда не делся: извилистое галактическое шоссе протянулось от горизонта к горизонту, уходя в неведомые дали. Звезды в нем сверкали неожиданно ярко, хотя должны были бы потускнеть в свете лун (ведь тускнели же звезды в сиянии не слишком крупной луны, что вращалась вокруг Старой Земли). Очевидно, атмосфера на планете была довольно разреженной; к тому же искусственного освещения не было и в помине. Этим и объяснялось великолепие небес. Жутко, представить, что творится на здешнем небе в безлунные ночи.
Интересно, куда нас занесло?
- Корабль, - проговорил я в комлог, - ты меня слышишь?
- С вами говорит дистанционный модуль. - Признаться, я не ожидал, что корабль откликнется. - Чем могу помочь, месье Эндимион?
Мои спутники уставились на комлог. - Значит, я говорю не с кораблем?
- Прямая связь с бортовым компьютером невозможна, - объявил механический голос. - Контакт прервался в тот момент, когда вы прошли через нуль-портал. Однако дистанционный модуль имеет аудио- и видеодатчики.
- Ты можешь сказать, где мы находимся?
- Минуточку. Приподнимите, пожалуйста, комлог. Благодарю. Мне нужно сделать снимок неба и сопоставить его со звездной картой и исходными координатами.
Модуль углубился в подсчеты.
- Мне кажется, я знаю, куда мы попали, - произнес А.Беттик.
У меня тоже были на сей счет кое-какие соображения, но я не стал торопиться.
- Очень похоже на планету под названием Безбрежное Море, - продолжал андроид. - Когда-то она входила в Сеть, а ныне подчиняется Ордену.
Энея, молча наблюдавшая за восходом лун, не проронила ни слова. Лицо девочки выражало восторг. Я понял вдруг, что различаю рыжевато-коричневые облака, бегущие над темной поверхностью самой большой луны, а присмотревшись, разглядел долину с многочисленными ответвлениями, следы лавовых потоков и нечто вроде громадного ледника, уловил намек на горный кряж. Мне вспомнились голографические изображения Марса, каким тот был до терраформирования.
- У Безбрежного Моря как раз три луны. Впрочем, планета сама является спутником гиганта размерами с Юпитер.
- А луны вон такие? - Я ткнул пальцем в сторону оранжевых дисков. - Именно такие, - отозвался андроид. - Я видел снимки... В эпоху Гегемонии на Безбрежном Море трудились роботы, добывавшие полезные ископаемые.
- Я с тобой согласен, это очень похоже на Безбрежное Море. Мне доводилось слышать рассказы охотников, которые расхваливали здешнюю рыбалку. Они утверждали, что тут водится некая разновидность головоногих, достигающая в длину сотни метров. Эта тварь питает слабость к рыбацким судам...
Я замолчал. Мы все трое уставились на темную воду. Тишину нарушил голос комлога:
- Готово! Результат моих вычислений в точности совпадает с координатами! Вы находитесь на спутнике планеты в системе Семидесятой Змееносца альфа, в двадцати семи целых девяти десятых световых лет от Гипериона, в шестнадцати целых восьмидесяти двух сотых световых лет от Старой Земли. Это двойная система, расстояние до альфы Змееносца составляет ноль целых шестьдесят четыре сотых астрономической единицы, а до беты восемь целых девять десятых. Поскольку здесь имеется атмосфера и обнаружена вода, логично предположить, что вы находитесь на втором по счету спутнике планеты, известном во времена Гегемонии под названием Безбрежное Море.
- Спасибо, - поблагодарил я.
- Что касается координат...
- Потом, - перебил я, выключая комлог. А.Беттик снял с шеста рубашку и надел ее на себя. Дул сильный ветер, было совсем не жарко. Я достал из вещмешка свой терможилет, спутники последовали моему примеру. А невероятных размеров оранжевая луна продолжала подниматься в усыпанное звездами небо.

***

«Путешествие по Безбрежному Морю, - говорилось в «Путеводителе по мирам Великой Сети», - представляет собой непродолжительную, но приятную интерлюдию между другими, более приспособленными для отдыха и развлечений мирами. - Мы сгрудились у очага и читали при свете единственного уцелевшего во время бури фонаря. Впрочем, необходимости в фонаре не было, поскольку свет трех лун успешно разгонял ночную тьму. - Фиолетовый цвет воды вызван наличием в ней особой разновидности фитопланктона и никак не связан с разреженностью атмосферы, которой объясняются прекрасные закаты. Расстояние между порталами на планете составляет около пяти километров - этого вполне достаточно для большинства путешественников, - и приблизительно посредине располагается знаменитый но всю Сеть Аквариум и Гриль-Бар Гаса. Не упустите возможности попробовать жаркое из морских обитателей, суп из гектонога и замечательное вино из желтых водорослей. С одной из множества террас на Океанской Платформе Гаса вы можете понаблюдать за великолепным закатом и еще более великолепным восходом лун. Планета известна тем, что на ней нет ни клочка суши, а в океане обитают агрессивные формы жизни (к примеру, «левиафан с пламенной пастью»); тем не менее беспокоиться не стоит - экскурсионный катер пройдет по «коридору безопасности» между порталами в сопровождении боевых кораблей. У путешественника, побывавшего на Безбрежном Море и заглянувшего в Гриль-Бар Гаса, останутся только хорошие воспоминания. (Примечание: в случае плохой погоды или усиления агрессивности фауны путешествие на Безбрежное Море может не состояться. Возможно, вы посетите планету в следующий раз.) И все. Я вернул книгу А.Беттику, выключил фонарь, перебрался на нос и стал изучать горизонт через прибор ночного видения.
- Вранье. Видимость километров двадцать пять, а второго портала что-то не заметно.
- Быть может, его передвинули, - предположил А.Беттик.
- Или он затонул, - прибавила Энея.
- Очень смешно. - Я снял прибор и вновь подсел к нагревательному кубу.
- Вполне возможно, что здесь, как и на других мирах, существуют два отрезка реки - один короче, а другой длиннее, - сказал андроид.
- Если так, мы почему-то все время оказываемся на длинных отрезках.
Хотелось есть, поэтому мы взялись за готовку. После бури, которую мы выдержали на реке, аппетит у всех разыгрался настолько, что его не смогли утолить ни хлопья, ни тосты с кофе.
Мы скоро привыкли к размеренному покачиванию плота, и заодно убедились, что морской болезни никто из нас не подвержен. После второй чашки кофе я почувствовал себя лучше. Признаться, описание планеты в «Путеводителе» возбудило мое любопытство, хотя мне не слишком понравилось упоминание о «левиафане с пламенной пастью».
- Я вижу, ты доволен? - спросила Энея, когда мы остались вдвоем - А.Бетгик отправился к рулю.
- Пожалуй, да.
- Почему?
- Приключение. - Я развел руками. - Вдобавок никто не пострадал...
- Если бы не портал, мы бы наверняка утонули, - заметила девочка.
- Может быть.
- Что ты чувствуешь? - Судя по тону, Энее действительно было интересно.
- Мне всегда нравилось путешествовать. Убегать от рутины. Знаешь, природа дает ощутить.., как бы поточнее выразиться.., связь с чем-то более значительным... - Я умолк, сообразив, что моя последняя фраза сильно смахивает на цитату из проповеди какого-нибудь правоверного дзен-гностика.
- Мой отец когда-то написал поэму. - Девочка придвинулась поближе. - Не он сам, естественно, а тот древний поэт, клоном которого был кибрид... В этой поэме он выразил свои чувства... - Прежде чем я успел задать вопрос, она продолжила: - Он был молод, моложе, чем ты, и его философия кажется довольно неглубокой, но в своей поэме он попытался описать ступени, по которым человек приближается к слиянию со вселенной. В одном письме он уподобил эти ступени «делениям на шкале наслаждения».
Честно говоря, я слегка опешил. Мне еще не доводилось слышать, чтобы Энея рассуждала о столь серьезных вещах, а в словах насчет «шкалы наслаждения» чудилась некая скабрезность.
- Отец считал, что первой ступенью является «близость с естеством», - продолжала девочка. Я заметил, что А.Бетгик прислушивается к нашему разговору. - Под этим он разумел творчество, отклик на чудеса природы - в общем, то, о чем говоришь ты.
Я потер щеку, густо поросшую щетиной. Если не побриться в ближайшие дни, у меня отрастет борода.
- Поэзия и музыка были для него такими откликами. Он говорил, что это ошибочный, но чисто человеческий путь к единению со вселенной, что природа порождает в нас энергию созидать. Истину и воображение он воспринимал как равноценные вещи. Помнится, в письме он выразился так: «Воображение можно уподобить сну Адама: он пробудился и увидел, что все это - правда».
- Погоди, я что-то запутался. Отсюда следует, что вымысел реальнее истины?
Энея покачала головой:
- Не думаю. В той поэме, о которой я упоминала, есть гимн Пану.
Ты отворяешь двери, ужасая
Безмерным знаньем неземных пучин.
Девочка подула на чай.
- Для отца Пан олицетворял воображение.., в особенности романтическое воображение. - Она поднесла чашку к губам. - Рауль, а тебе известно, что Пан в определенном смысле является предшественником Христа?
Я моргнул. Неужели две ночи назад та же девочка просила рассказать ей историю с привидениями?
- Христа? - переспросил я, невольно поморщившись (сказывалось воспитание - в словах Энеи мне послышалось нечто кощунственное).
Девочка пригубила чай, затем вскинула голову и взглянула на небо.
- Отец считал, что люди, которые слышат природу, наделены романтическим, «паническим» воображением. - Она обняла левой рукой колени и процитировала:
- Останься необорною твердыней
Высоким душам, жаждущим пустыни,
Что в небо рвутся, в бесконечный путь,
Питая разум свой, - закваской будь,
Которая тупой земли скудель
Легко преобразует в колыбель,
Будь символом величия природы,
Небесной твердью осенившей воды,
Стихией будь, летучею, воздушной,
Не будь ничем иным!
Некоторое время все молчали. Я, можно сказать, вырос на поэзии - на грубых пастушеских балладах, «Песнях» Мартина Силена, «Садовом эпосе», где рассказывалось о приключениях юных Тихо и Гли и кентавра Рауля - и сызмальства привык слушать стихи под звездным небом. Впрочем, большинство стихотворений, которые я знал и любил, было куда проще отрывка, прочитанного Энеей.
- Значит, вот как твой отец представлял себе счастье? - спросил я наконец, нарушив молчание.
Энея тряхнула головой.
- Вовсе нет, - ответила она. - Это всего лишь первая ступень. Чтобы достичь счастья, надо преодолеть Две других.
Девочка закрыла глаза и принялась декламировать ровным мелодичным голосом, но не нараспев, как то в обычае у людей, чья манера читать стихи губит поэзию.
- Но и так Бывает, что ведут за шагом шаг
К овеществленью призраков ночных
Две страсти, два стремленья роковых.
Любовь и дружба - вот их имена,
Им власть над человечеством дана.
Я поглядел на громадный диск луны, исчерченный вихревыми потоками. По оранжевому диску ползли буро-желтые облака.
- Вот как? - Признаться, я был слегка разочарован. - Сначала природа, потом дружба с любовью и все?
- Не совсем. Отец считал, что настоящая дружба между людьми больше, чем умение слышать природу. Но выше всего он ставил любовь.
Я кивнул:
- Церковь учит тому же самому. Возлюби Господа и ближнего своего...
- Угу, - пробормотала Энея, допивая чай. - Отец разумел плотскую любовь. Секс. - Она снова закрыла глаза.
Познал я сладость тайников души.
И страсти, что когда-то сердце жгли,
Все в почву удобреньями легли,
Питая корни древа, чтобы ввысь,
В благоуханье неба вознеслись Мои плоды.
Я не сразу нашелся, что ответить. Допил кофе, прокашлялся, бросил взгляд на громадную луну и на по-прежнему видимый Млечный Путь и наконец произнес:
- Ты хочешь сказать, что он.., э.., был в курсе? - Мне тут же захотелось дать себе подзатыльник. Девочка наверняка не понимает, о чем речь: она цитирует древнюю поэзию, но с тем же успехом и столь же невинно могла бы цитировать какой-нибудь эротический трактат.
Глаза Энеи сверкали в лунном свете.
- Есть многое на свете, друг Горацио, что и не снилось моему отцу с его философией.
- Понятно.
- Черт возьми, кто такой Горацио?
- Мой отец написал эти строки в молодости. Первая, неудачная поэма... Он хотел описать - точнее, хотел, чтобы узнал его герой-пастух, - сколько всего таится в поэзии, природе, мудрости, в голосах друзей, храбрых поступках, очаровании неведомого и притяжении противоположного пола. Но остановился, так и не Добравшись до сути.
- До какой сути? - не понял я. Плот продолжал мерно раскачиваться на волнах.
- Познает смысл вещей и хоть чуть-чуть субстанций, звуков, форм постигнет суть... - прошептала девочка.
Почему эти слова кажутся знакомыми? Какое-то время спустя я вспомнил.
Наш плот медленно плыл сквозь ночь под аккомпанемент волн, плескавшихся об его борта.

***

Мы проснулись на рассвете. После завтрака я проверил оружие. Философская поэзия - замечательное развлечение при лунном свете, а исправное и заряженное оружие - суровая необходимость.
До сих пор у меня не было возможности пристрелять винтовки, поэтому я, честно говоря, слегка беспокоился. Армейская служба и работа проводником научили Рауля Эндимиона одной простой вещи: чем лучше ты умеешь обращаться со своим оружием, тем больше у тебя шансов уцелеть.
В небе по-прежнему виднелась самая крупная из трех лун, успевшая изрядно потускнеть; теперь к ней добавились два солнца - сначала ослепительная бета, затмившая собой Млечный Путь, а затем альфа, уступавшая размерами звезде Гипериона, но очень яркая. Небо приобрело оттенок ультрамарина, потом сделалось кобальтово-синим. В свете солнц лунная атмосфера превратилась в этакую дымку, скрывшую поверхность спутника. Палило нещадно, мы не знали, куда деваться от жары.
Волны стали выше, однако накатывали равномерно, поэтому мы не испытывали особых неудобств, да и плоту никакие неприятности не угрожали. Как и обещал «Путеводитель», вода сделалась фиолетовой; гребни волн были иссиня-черными, иногда среди них мелькали желтые водоросли, в воздухе летали лиловые пенные брызги. Плот двигался в ту сторону, откуда появились луны и солнца (мы считали, что на восток); оставалось лишь надеяться, что сильное течение в конце концов принесет нас к порталу. Порой начинало казаться, что мы стоим на месте. Тогда кто-нибудь из нас бросал в воду обрывок бумаги или что-либо еще, и все наблюдали, как ветер пытается отобрать добычу у течения. Волны шли с юга на север, а мы, как я уже сказал, старались придерживаться направления на восток.
Сперва я опробовал свой револьвер сорок пятого калибра, предварительно убедившись, что патроны в барабане (не забыть бы перезарядить эту древнюю штуковину, а то в самый неподходящий момент выяснится, что магазин пуст). В качестве мишени я после непродолжительных поисков выбрал пустой пищевой контейнер, который и швырнул в воду.
Когда расстояние между плотом и контейнером составило около пятнадцати метров, я выстрелил. Над плотом словно прогремел гром. Я знал, что подобные револьверы стреляют громко (ими были вооружены многие повстанцы с Ледяного Когтя), но такого грохота никак не ожидал, а потому чуть не выронил оружие. Энея, сидевшая на носу и размышлявшая о чем-то своем, испуганно вскочила; даже всегда невозмутимый андроид и тот подпрыгнул от неожиданности.
- Прошу прощения. - Я стиснул револьвер в ладонях и выстрелил во второй раз.
Расстреляв приблизительно две драгоценные обоймы, я удостоверился, что с пятнадцати метров уж как-нибудь не промахнусь. На большем расстоянии... Будем надеяться, что тог, в кого я выстрелю, испугается грохота и поспешит ретироваться, не Дожидаясь, пока я приближусь.
Опустив оружие, я вновь упомянул о том, что оно могло принадлежать Ламии Брон.
- Я уже говорила, что никогда не видела маминого пистолета, - отозвалась Энея.
- Быть может, она одолжила его Консулу, когда тот решил вернуться в Сеть, - предположил я, продувая ствол.
- Нет, - возразил А.Беттик, стоявший у руля.
- Что значит «нет»? - поинтересовался я.
- Я видел оружие мадам Брон на борту «Бенареса», - ответил андроид. - Это был древний пистолет, принадлежавший, по-моему, ее отцу - с перламутровой рукоятью и лазерным прицелом. Стрелял он иглами.
- Понятно.
- Жаль, конечно, что мои предположения не оправдались, но ничего страшного. - Надо признать, эта штуковина хорошо сохранилась. - По всей видимости, револьвер хранили в стазисе, иначе он бы просто-напросто развалился от старости. А может, это не настоящий револьвер, а всего лишь точная копия, сделанная по заказу Консула. Впрочем, какая разница? Для кого как; я всегда ощущал, если можно так выразиться, запах истории, исходивший от старинного оружия.
Следом за револьвером я проверил игломет. Чтобы удостовериться, что с ним все в порядке, хватило одного-единственного выстрела. Качавшийся на волнах пищевой контейнер исчез в мгновение ока, осколки разлетелись метров на тридцать. Гребень волны словно срезало. Да, из такого оружия трудно промахнуться, вдобавок оно бьет наповал, почему я его и выбрал. Я поставил игломет на предохранитель и сунул обратно в вещмешок.
С плазменной винтовкой пришлось повозиться. Оптический прицел позволял навести винтовку на что угодно, от очередного пищевого контейнера метрах в тридцати от плота до горизонта, расстояние до которого составляло километров двадцать пять, но если в эффективности оружия в ближнем бою сомневаться не приходилось - я утопил контейнер с первого же выстрела, - то относительно поражения удаленных целей сомнения оставались, и разрешить их не представлялось возможным, поскольку стрелять было не по чему. Теоретически импульсный заряд способен поразить любую цель (не надо делать никаких поправок на ветер или падение пули); в прицел я видел, как выпущенный из винтовки заряд проделал дырку в волне на расстоянии в двадцать километров от плота. Но волны волнами, а цели целями... Я навел оружие на луну, на поверхности которой виднелась увенчанная снежной шапкой гора - скорее это не снег, а замерзший углекислый газ, - и, сам не знаю почему, нажал на спусковой крючок. По сравнению с древним пистолетом винтовка стреляла практически бесшумно: так, обычное негромкое «кхе-кхе». В прицел, естественно, было не разглядеть, попал я или нет, да и следовало принять во внимание вращение небесных тел, но меня удивило бы, если бы выяснилось, что я промахнулся. Бойцы гиперионских сил самообороны на все лады пересказывали историю, случившуюся со швейцарскими гвардейцами: по слухам, те ухитрились однажды сбить вражеских коммандос с расстояния в несколько тысяч километров. Главное, как подтверждает тысячелетний опыт, - первым заметить врага.
Ухватившись за эту мысль, я сказал, после того как проверил напоследок дробовик:
- Нам не мешало бы провести разведку.
- Боишься, что портала может не оказаться на месте? - спросила Энея.
Я пожал плечами:
- В «Путеводителе» сказано, что расстояние между порталами всего пять километров. А мы проделали уже сотню, если не больше.
- Мы полетим на ковре? - Свет местных солнц золотил кожу девочки.
- Вообще-то я собирался воспользоваться левитатором. - Ковер с большей вероятностью засекут на радаре, прибавил я мысленно, а вслух сказал: - И полечу один. Ты останешься с А.Беттиком.
Я достал левитатор, застегнул ремни, стиснул в одной руке плазменную винтовку, а другой прикоснулся к рукояти управления. Ничего не произошло. Неужели местное электромагнитное поле вытворяет такие же штучки, как и гиперионское? Тут мне бросилось в глаза, что индикатор батареи мигает красным. Аккумулятор сел. Замечательно. Очень вовремя.
- Черт! - Я расстегнул ремни и принялся проверять контакты. Спутники молча наблюдали за моими действиями. - Я ведь зарядил его, перед тем как покинуть корабль. Причем зарядил вместе с ковром.
А.Бетгик попытался запустить диагностическую программу, но мощности не хватило даже на такую малость.
- Может, попробовать комлог? В него встроена похожая программа.
- Правда? - глупо спросил я.
- Разрешите. - Андроид протянул руку. Я вручил ему браслет.
А.Бетгик открыл крошечное отделение, которое я только что заметил, вытащил бусинку-индикатор, за которой тянулся тонюсенький провод, и подсоединил ее к левитатору. Замигали разноцветные огоньки.
- Левитатор поврежден, - сообщил механический голос. - Аккумулятор разрядился приблизительно на двадцать семь часов раньше расчетного времени. Вероятно, повреждены накопительные элементы.
- Здорово! - с горечью проговорил я. - А можно его починить или хотя бы снова зарядить?
- Батарею починить невозможно, - отозвался комлог. - Но в трюме корабля находятся три запасных элемента.
- Какое счастье! - С этими словами я поднял левитатор и швырнул за борт. Он мгновенно исчез под водой.
- Все готово, - сказала Энея, сидевшая скрестив ноги на ковре-самолете, который парил сантиметрах в двадцати над плотом. - Не желаешь прокатиться?
Я не стал спорить - молча сел позади девочки, которая тут же прикоснулась к нитям управления.

***

С высоты приблизительно пять тысяч метров - мы жадно хватали воздух и цеплялись за края ковра - планета выглядела просто устрашающе. Кроме нашего плота, крохотного черного прямоугольника на лиловой поверхности воды, в бескрайнем море ничего не было. Волны, которые с палубы представлялись чуть ли не штормовыми валами, отсюда были практически не видны.
- По-моему, мы отыскали новую ступень «близости к естеству», о которой писал твой отец, - заметил я.
- Какую именно? - Энея дрожала от холода. На ней были только рубашка с жилетом, неудивительно, что она замерзла.
- Перепугаться до смерти.
Девочка засмеялась. Мне нравилось, как она смеется; даже сейчас, через столько лет, я с удовольствием вспоминаю ее смех - звонкий, мелодичный, доброжелательный... Признаться, я сильно по нему скучаю.
- Надо было остаться на плоту, а на разведку отправить А.Беттика.
- Почему?
- Судя по тому, что он рассказывал, ему вовсе не обязательно дышать, да и перепад давления на него не очень действует.
Энея прижалась ко мне.
- Ты зря так думаешь, - возразила она. - Просто у него такая кожа, которая может, если понадобится, ненадолго сойти за скафандр. А дыхание он умеет задерживать немногим дольше нашего.
- Похоже, ты разбираешься в конструкции андроидов. - Мне стало интересно, и я спросила у него, - объяснила девочка. Она прикоснулась к нитям управления, и мы полетели на восток.
Честно говоря, мне жутко не хотелось терять из вида плот, тем паче кружить над безбрежным океаном. А вдруг сядет аккумулятор и мы рухнем в воду, где нас поджидает левиафан с пламенной пастью? Впрочем, я запрограммировал инерционный компас, взяв за исходную точку плот; если я не потеряю компас, что маловероятно, поскольку он висит у меня на шее, мы всегда сможем отыскать наше средство передвижения. Тем не менее меня снедали сомнения.
- Давай держаться поблизости от плота.
- Хорошо. - Энея снизила скорость километров до шестидесяти - семидесяти в час и направила ковер вниз. Какое-то время спустя дышать стало легче, заметно потеплело. Под нами расстилалась безбрежная фиолетовая гладь.
- Твои порталы словно играют с нами в прятки.
- Почему мои, Рауль?
- Почему? Так ведь это тебя они.., узнают. - Энея промолчала. - Нет, серьезно. Как ты думаешь, есть в наших прыжках из мира в мир какая-то логика?
- Естественно, есть, - отозвалась Энея, смерив меня взглядом. Я молча ждал продолжения. Скорость была невысокой, поэтому силовое поле имело минимальную мощность и ветер так и норовил забраться под одежду и трепал волосы Энеи. - Что ты знаешь о Сети? И о порталах?
Я пожал плечами, потом заметил, что Энея не смотрит в мою сторону, и сказал:
- Порталами управляли Иск-Ины из Техно-Центра. Церковь и твой дядюшка Мартин, если судить по «Песням», сходятся в том, что Иск-Ины использовали порталы, чтобы создать нечто вроде гигантского биокомпьютера. Этот компьютер получал импульс всякий раз, когда кто-нибудь из людей входил в портал. Правильно?
-Да.

Предыдущая страница 16 Следущая страница


17 Дэн Симмонс

- Иными словами, когда люди путешествовали по Сети, Иск-Ины, где бы они ни находились, присасывались к ним точно кровожадные клещи.
- Ты ошибаешься. - Девочка вновь повернулась ко мне. - Разными порталами управляли разные сущности. В «Песнях» упоминается о гражданской войне в Техно-Центре? О войне, первым о которой узнал мой отец?
- Да. - Я закрыл глаза и попытался вспомнить нужные строчки. - В «Песнях» говорится о некоем Иск-Ине, с которым кибрид Китса беседовал в мегасфере киберпространства.
- А, Уммон, - проговорила девочка. - Его звали Уммон. Мама побывала однажды в мегасфере вместе с отцом... Но лоб в лоб с Уммоном столкнулся мой.., э.., дядя, второй кибрид Китса. Продолжай.
- Зачем? - удивился я. - Тебе, похоже, и так все известно.
- Нет. Когда мы встречались с дядюшкой Мартином, он говорил, что не хочет заканчивать «Песни»... Ты помнишь, какими словами Уммон описывает гражданскую войну в Техно-Центре?
Я снова закрыл глаза и напряг память.
Два века мы размышляли, затем разделились, пошли своими путями:
Ортодоксы хотели сохранить симбиоз,
Ренегаты грозили смертью,
Богостроители призывали дождаться просветления.
Начались размолвки и разразилась война.
- Для тебя это случилось двести семьдесят с лишним стандартных лет назад, - проговорила Энея. - Перед, самым Падением.
- Ну да, - подтвердил я, открывая глаза и тщетно пытаясь различить хоть что-нибудь на фоне фиолетового безбрежья.
- А дядюшка Мартин объясняет, что двигало Ортодоксами, Ренегатами и Богостроителями?
- Более или менее. Понять нелегко, Уммон и прочие Иск-Ины изъясняются у него коанами.
Энея кивнула:
- Так и было.
- Из «Песней» следует, что Иск-Ины, известные под именем Ортодоксов, стремились сохранить прежний порядок вещей. То есть они хотели и дальше паразитировать на людях. Ренегаты требовали уничтожить человечество. А Богостроителям, насколько я могу судить, на людей было плевать, лишь бы им не мешали создавать их бога... Как, кстати, они его называли?
- ВР. - Энея сбросила скорость. - Высший Разум.
- Точно. В общем, сплошная эзотерика. Не пойму, какое это имеет отношение к нашим прыжкам... Признаться, я не уверен, что мы найдем портал. - Я не кривил душой: сомнения терзали меня все сильнее. Океан казался поистине безбрежным; даже если течение несет плот в нужном направлении, вероятность того, что мы в конце концов отыщем арку шириной в какую-то сотню метров, представлялась почти нулевой.
- Далеко не всеми порталами управляли Ортодоксы, эти, как ты выразился, кровожадные клещи.
- Да?
А кто еще?
- Порталы реки Тетис сконструировали Богостроители. Это был эксперимент, так сказать, попытка заглянуть в Связующую Пропасть. Это выражение Иск-Инов. Дядюшка Мартин использовал его в «Песнях»?
- Да. - Мы опустились ниже, ковер парил приблизительно в километре над поверхностью воды, но плота нигде видно не было. - Летим обратно.
- Как скажешь. - Мы сверились с компасом, развернули ковер и направились домой - если можно назвать домом потихоньку разваливающийся плот.
- Никогда не понимал, что такое «Связующая Пропасть». Ясно, что это некое гиперпространство, в котором действовали порталы и прятался Техно-Центр. Но не более того. И потом, разве оно не было уничтожено, когда Мейна Гладстон распорядилась взорвать порталы?
- Связующую Пропасть нельзя уничтожить, - объяснила Энея. Девочка говорила отстраненно, словно размышляя о чем-то своем. - Как ее описывает дядюшка Мартин?
- Планково время и пространство... Точно не помню, но вроде бы там упоминались производные трех основополагающих физических констант - гравитационной, постоянной Планка и скорости света. Если мне не изменяет память, какие-то смехотворно малые единицы пространства и времени.
- Приблизительно десять в минус тридцать пятой степени для пространства, - сказала девочка, слегка увеличивая скорость, - и десять в минус сорок третьей степени для времени.
- Может быть. Я только знаю, что они были чертовски маленькими. Как говорится, меньше комариной задницы... О, прошу прощения.
- Ничего, я и не такое слышала. - Ковер потихоньку забирался все выше. - Важны не столько пространство и время сами по себе, сколько то, что они сплетены в Связующую Пропасть. Отец пытался мне объяснить еще до моего рождения... - Я моргнул. - Тебе известно, что такое планетарная инфосфера?
- Да. Эта хреновина, - я постучал по комлогу, - утверждает, что на Безбрежном Море инфосферы нет.
- Правильно. Однако на большинстве миров Сети они были. А все инфосферы объединялись в мегасферу.
- Пропасть связывала между собой инфосферы, так? Электронное правительство Гегемонии, электронный генштаб ВКС, Альтинг и все прочее - они использовали не только мультилинии, но и мегасферу?
- Да. Мегасфера существовала в иной плоскости мультилинии.
- Этого я не знал. - В мое время никаких мультилинии уже не было.
- Помнишь, какое сообщение пришло по мультилинии последним?
- Помню. - Я в очередной раз закрыл глаза. Но память меня подвела. Мне всегда казалось, что финал «Песней» не представляет особого интереса, поэтому, несмотря на настойчивость бабушки, я так его и не выучил. - Что-то весьма загадочное. Смысл, по-моему, сводился к тому, что хватит валять дурака и пытаться починить то, что невозможно исправить.
- Сообщение гласило: «ВПРЕДЬ ЗАПРЕЩАЕТСЯ ИСПОЛЬЗОВАНИЕ ДАННОГО КАНАЛА НЕ ПО НАЗНАЧЕНИЮ.
ВЫ МЕШАЕТЕ ТЕМ, КТО ПОЛЬЗУЕТСЯ ИМ В СЕРЬЕЗНЫХ ЦЕЛЯХ. ДОСТУП БУДЕТ ВОССТАНОВЛЕН.
КОГДА ВЫ ПОЙМЕТЕ, ДЛЯ ЧЕГО ОН».
- Верно. А потом мультилиния взяла и перестала работать. Техно-Центр вырубил ее после того как отправил сообщение.
- Сообщение отправил не Техно-Центр, - сказала Энея.
Несмотря на то, что на небе сияли сразу два солнца, меня бросило в дрожь.
- То есть как? - тупо спросил я. - А кто?
- Хороший вопрос. Когда мой отец рассуждал о метасфере - об информационном пространстве, которое каким-то образом состыковано со Связующей Пропастью, - он обычно говорил, что там водятся львы, медведи и тигры.
- Львы, медведи и тигры, - повторил я. Животные со Старой Земли. По-моему, никому из них не удалось пережить Хиджру. Во всяком случае, ни один экземпляр, даже в виде ДНК, наверняка не покинул Старую Землю до Большой Ошибки, когда планета провалилась в черную дыру.
- Гм, - протянула Энея. - Хотелось бы повидать хотя бы одного... Между прочим, мы на месте.
Я поглядел вниз. В тысяче метров под нами виднелся наш плот, на котором стоял А.Беттик. Андроид вновь снял рубашку, и его голубая кожа блестела на солнце. Он помахал рукой. Мы замахали в ответ.
- Интересно, есть у нас что-нибудь на обед?
- Если нет, завернем в Гриль-Бар Гаса.
Девочка засмеялась и направила ковер вниз.

***

Вскоре после того, как стемнело, но луны еще не успели взойти, мы увидели на горизонте огни. Все тут же вооружились оптическими устройствами: Энея схватила бинокль, А.Беттик взял прибор ночного видения, а я поднес к глазам лазерный прицел.
- Это не арка, - сказала Энея. - Какая-то большая платформа на сваях.
- А я вижу арку, - сообщил андроид, который глядел чуть в сторону. Мы с девочкой дружно повернулись.
Портал черным клином врезался в Млечный Путь над самым горизонтом. Платформа, на которой мигали маяки для летательных аппаратов и сверкали окна, располагалась на пути к нему.
- Черт, - пробормотал я. - Интересно, что это такое?
- Заведение Гаса? - предположила Энея.
- Думаю, у него теперь другие хозяева. - Я вздохнул. - В последние двести лет наплыв туристов наверняка уменьшился. - Я внимательно изучил платформу в окуляр прицела. - Несколько уровней, какие-то корабли - похоже, рыбацкие суда. Площадка для скиммеров. Кажется, я различаю парочку орнитоптеров. - Что такое орнитоптер? - спросила девочка, опуская бинокль.
- Летательный аппарат со складными крыльями, мадемуазель Энея, - объяснил А.Беттик. - Очень похожий на насекомое. Во времена Гегемонии они пользовались популярностью, хотя на Гиперионе их почти не было. Если не ошибаюсь, такие аппараты еще называли «стрекозами».
- И называют до сих пор, - прибавил я. - На Гиперионе на них летают вояки Ордена. Я своими глазами видел «стрекозу» на Урсе. - Присмотревшись, я разглядел блистеры, придававшие аппаратам сходство с пучеглазыми насекомыми. - Точно, орнитоптеры.
- Мне представляется, у нас немного шансов проскользнуть незамеченными, - сказал А.Беттик.
- Надо опустить мачту и убрать палатку. Ну-ка, живо.
Мы переделали палатку таким образом, что на правом борту появилось маленькое отделение, скажем так, гигиенического назначения. Разрушать построенное своими руками было жаль, но мы быстро скатали материал.
Получился тугой шар размерами с мой кулак. А.Беттик опустил мачту.
- Как насчет руля? - спросил он.
Я посмотрел на весло:
- Пускай остается. Радар его вряд ли засечет.
Энея вновь навела бинокль на платформу.
- Пока нас скрывают волны. Но когда мы подойдем ближе...
- И когда взойдут луны... - присовокупил я.
- А если обогнуть платформу по широкой дуге? - предложил А.Бетгик, усаживаясь на корточки у куба.
Я почесал подбородок:
- Я думал воспользоваться левитатором, протащить плот на буксире, но теперь...
- У нас есть ковер, - сказала девочка. Без палатки плот казался неестественно плоским.
- К ковру буксир не привяжешь, - возразил я. - Если только прожечь в нем дырку...
- Будь у нас ремни... - начал было андроид.
- У нас были замечательные ремни, - перебил я. - Теперь они в брюхе здешнего левиафана.
- Можно сделать другие, - продолжал А.Беттик. - Один конец веревки закрепить на плоту, а другой будет держать тот, кто полетит на ковре.
Замечательно. Между прочим, ковер отлично виден на экране радара. А раз у них там скиммеры и орнитоптеры, они наверняка располагают хотя бы примитивными устройствами слежения.
Можно вести ковер над волнами, - сказала Энея, - на высоте человеческого роста.
- Можно, конечно. Но если мы и впрямь двинемся в обход, то в темноте до арки никак не доберемся. Проклятие! Все равно что плыть, никуда не сворачивая.
Кроме того, от платформы до портала не больше километра. Нас обязательно заметят.
- С чего ты взял, что они наблюдают за порталом? - поинтересовалась девочка.
Я помотал головой. Перед моим мысленным взором вновь возник образ того священника в чине капитана, который поджидал нас у Парвати, а потом у Возрождения-Вектор. Воротник с застежкой сзади поверх черной формы офицера Ордена... Честно говоря, я был наполовину уверен, что этот капитан находится на платформе.
- Какая разница? Даже если они решат, что мы потерпели крушение, и поспешат на помощь... Что ты им скажешь?
- Что мы отправились на прогулку и нас унесло в море. - Энея невесело усмехнулась. - Правильно, Рауль. Думаю, нам целый год придется объяснять, кто мы такие и откуда взялись. Ты говорил, здесь хозяйничает Орден...
- Совершенно верно, - вмешался А.Беттик. - Орден уделяет Безбрежному Морю самое пристальное внимание. Из того, что нам удалось узнать за время пребывания в разрушенном городе, явствует, что Орден пришел сюда не так, кстати, давно, чтобы управлять рыбацкими артелями и приобщить к христианству тех, кто пережил Падение. Когда-то Безбрежное Море было протекторатом Гегемонии; теперь оно полностью перешло под власть Церкви.
- Ничего не скажешь, хорошие новости. - Энея, посмотрела на андроида, затем повернулась ко мне. - Есть идеи?
- Может быть. - Я встал. Несмотря на то, что до платформы было как минимум полтора десятка километров, мы почему-то разговаривали шепотом. - Чем гадать что да как, я предлагаю слетать на разведку. А вдруг платформой заправляют потомки Гаса, которые привечают местных рыбаков?
Энея фыркнула:
- Знаешь, о чем я подумала, когда заметила огни?
- О чем?
- Что это может быть сортир дядюшки Мартина.
- Прошу прощения?
- Андроид явно не понял девочку.
- Мама рассказывала, что, когда Мартин Силен купался в лучах славы, у него был дом с комнатами на разных планетах.
- Кажется, бабушка что-то такое говорила... - Я нахмурился. - Порталы в дверных проемах, верно?
- Угу. Если верить маме, дом дядюшки Мартина стоял сразу на дюжинах миров. На Безбрежном Море у него была ванная. Плавучий док с туалетом. Ни стен, ни потолка...
- Вот что такое единение с природой. - Я окинул взглядом океан и хлопнул себя по бедру. - Ладно, пора лететь, а то еще передумаю.

***

Никто со мной не спорил, не порывался занять мое место. Если честно, меня это слегка задело. Если бы они попросили, я бы, наверно, уступил.
Я напялил брюки потемнее, одел самый темный свитер, накинул сверху грязно-коричневый жилет. В моих приготовлениях присутствовал некий налет мелодраматичности. «Коммандо идет на войну» - мелькнула шальная мысль. Я отогнал непрошеную гостью, добавил к пистолету на поясе три детонатора и упаковку пластиковой взрывчатки, повесил на шею очки ночного видения, чтобы одновременно не мешались и были всегда под рукой, надел наушники и прикрепил у горла микрофон. Энея взяла вторые наушники, и мы проверили, работает ли прибор. Комлог я вручил А.Беттику.
- Во-первых, от него отражается свет. А во-вторых, с компьютера станется подать голос в самый неподходящий момент.
Андроид понимающе кивнул и положил браслет в нагрудный карман.
- У вас есть план, месье Эндимион?
- Буду действовать по обстоятельствам. - Я приподнял ковер над палубой, прикоснулся к плечу Энеи. Меня словно ударило током. Это случилось уже не в первый раз: разумеется, ни о чем таком я не думал, тем не менее... - Не высовывайся, малышка. Если понадобится помощь, я крикну..
- Не стоит, Рауль, - серьезно проговорила девочка. - Мы все равно ничего не сможем сделать.
- Знаю. Я просто пошутил.
- Глупая шутка. Запомни, - прошептала она, если тебя не будет с нами, когда плот пройдет через портал, ты останешься здесь.
Я кивнул. Ее слова подействовали на меня гораздо сильнее, чем мысль об опасности, которая может подстерегать на платформе.
- Я вернусь. Судя по силе течение, вы окажетесь арки через... Как по-твоему, А.Беттик?
- Примерно через час, месье Эндимион.
- Я тоже так думаю. Как раз взойдет самая большая из этих треклятых лун. Постараюсь придумать что-нибудь, чтобы отвлечь парней на платформе.
Вновь погладив Энею по плечу, я кивнул А.Бетгику и пустил ковер над водой.
Преодолеть те несколько километров, что отделяли плот от платформы, оказалось не так-то просто, несмотря на яркие звезды. Чтобы меня не заметили, приходилось лететь ниже пенных гребней, а тут требовались особое умение и изрядная доля везения. Я не представлял, что случится, если ковер заденет один из гребней - может, ничего, а может, произойдет замыкание; во всяком случае, выяснять это не хотелось.
Чем ближе я подлетал к платформе, тем больше она становилась. По сравнению с плотом, на котором мы в течение двух суток болтались в здешнем океане, платформа выглядела чудовищно громадной - деревянная, на стальных подпорках, что удерживали ее метрах в пятнадцати над водой... Неужели волны в шторм достигают такой высоты? Если да, нам повезло, что мы не попали в шторм. У причалов стояло пять или шесть рыбацких катеров, на главной палубе сверкали ряды освещенных окон, над которыми возвышались две башенки (одну из них венчало маленькое «блюдце» радара); еще я разглядел три посадочные площадки - с плота мы заметили только одну. На площадках выстроилось с полдюжины орнитоптеров со сложенными крыльями, поблизости от радарной башенки виднелись силуэты двух больших скиммеров. По дороге я составил замечательный план: устроить диверсию - зря, что ли, я прихватил с собой пластиковую взрывчатку? Она наделает переполоху, особенно если начнется пожар. А я тем временем украду один из орнитоптеров. Если за нами организуют погоню, мы пролетим на нем через портал, если нет - используем в качестве буксира.
Да, план был замечательный, однако в нем присутствовал серьезный изъян: я не имел ни малейшего понятия, как управлять орнитоптером. С героями голодрам, которые я смотрел в театрах Порт-Романтика и в комнате отдыха в казарме сил самообороны, такого никогда не случалось. Они умели управлять всем на свете - скиммерами, ТМП, орнитоптерами, вертолетами, самолетами, космическими кораблями... По всей видимости, я не прошел курс молодого героя; даже если мне удастся забраться в один из летательных аппаратов, я буду сидеть и грызть ногти, тупо уставясь на панель управления, до тех пор, пока за мной не явятся охранники. В эпоху Гегемонии стать героем было намного легче: машины в ту пору были гораздо умнее, поэтому от кандидата не требовалось ровным счетом никаких интеллектуальных усилий. А теперь... Рано или поздно придется, скрепя сердце, признаться товарищам, что я мало на что гожусь. Ну, ходил на барже. Ну, водил на службе армейский грузовик. И, честно говоря, от души порадовался, когда не обнаружил на звездолете Консула рубки со штурвалом.
Ладно, сейчас не время забивать себе голову всякой ерундой. До платформы оставалось несколько сотен метров. Повсюду сверкали огни - зеленые на причалах, красные на посадочных площадках, желтые в окнах. Ого, сколько туг окон! Я решил пролететь под радарной башенкой - с той стороны было темнее, - развернул ковер и направил к платформе по широкой дуге. Потом обернулся, рассчитывая увидеть плот, но не сумел различить его в темноте.
Надеюсь, парни на платформе его тоже не видят. Я слышал мужские голоса и громкий смех. Мне сразу вспомнились не слишком трезвые охотники, прилетавшие на Гиперион пострелять уток, и те олухи, с которыми я служил в силах самообороны.
- Почти на месте, - проговорил я в микрофон.
- Ясно, - прошептала мне в ухо Энея. Мы договорились, что она будет отвечать односложно и сама меня вызывать не станет - если на плоту ничего не случится.
Я разглядел под главной палубой паутину брусьев, балок и трапов. В отличие от залитых светом лестниц и площадок на северной и западной сторонах восточный фасад оставался темным. Должно быть, там располагались служебные уровни. Я выбрал самый темный закуток, посадил ковер, скатал его в рулон и засунул в пространство между двумя балками, а тянувшуюся от ковра веревку перерезал ножом. Внезапно у меня возникло предчувствие, что сегодня я обязательно кого-то зарежу. Брр! Ну и фантазия у вас, молодой человек! Если не считать инцидента с месье Херригом, я никогда никого не убивал лицом к лицу и. Бог даст, никогда не убью.
Ступеньки лестницы поскрипывали под ногами, но вряд ли этот скрип был слышен за плеском волн и доносившимся сверху хохотом. Я поднялся на два пролета, отыскал трап, взобравшись по которому, уткнулся в люк и осторожно приподнял крышку, в глубине души ожидая увидеть у себя перед носом дуло винтовки.
Люк находился на посадочной площадке, над которой возвышалась радарная башенка. В двух метрах над собой я различил антенну, черным клином рассекавшую при каждом обороте Млечный Путь.
Я выбрался из люка и направился к башне, кое-как подавив желание ступать на цыпочках. Рядом с башней стояли два скиммера, на той площадке, что располагалась уровнем ниже, размещались орнитоптеры, корпуса которых поблескивали в свете звезд. У меня по спине побежали мурашки, я никак не мог отделаться от ощущения, что за мной следят. Я пришлепнул пластиковую взрывчатку к брюху ближайшего скиммера, установил детонатор - чтобы он сработал, следовало послать радиосигнал, - затем спустился на вторую площадку и проделал там то же самое. Как ни странно, никто не окликнул юного героя Рауля Эндимиона. Я постарался принять небрежный вид, поднялся на верхнюю площадку, подкрался к башенке и рискнул выглянуть из-за угла.
Очередная лесенка. Окна ярко освещены, многие распахнуты настежь. Слышится смех и звон кружек, кто-то пытается петь.
Я сделал глубокий вдох и вышел на палубу, пригибаясь как можно ниже, чтобы меня не заметили из окон. Сердце бешено колотилось. Если кто-нибудь выйдет из двери, он отрежет мне путь к ковру-самолету. Я прикоснулся к рукояти пистолета, что висел в кобуре на поясе, и постарался приободриться. До чего же было бы здорово снова очутиться на плоту! Так, взрывчатку я установил... Что еще? Нет, это не простое любопытство: если на платформе хозяйничают вовсе не вояки Ордена, с какой стати ее взрывать, правильно? Повстанцы, с которыми я сражался на Когте, бомбили все подряд - деревни и казармы сил самообороны, не проводя различия между солдатами и мирным населением. На мой взгляд, так могли поступать только трусы и отъявленные мерзавцы. Ведь бомба убивает всех, кто оказался поблизости; она не смотрит, кто ты - военный или штатский. Разумеется, так ведут себя не герои, а последние идиоты, но я не собирался взрывать заряды, не удостоверившись в том, что это необходимо. Если на платформе рыбаки - мужчины, женщины, а может, и дети, - они нам ничего плохого не сделали.
Медленно, очень медленно, словно пародируя улитку, я выпрямился и заглянул в ближайшее окно. Звон посуды доносился из кухни - точнее, из камбуза (поскольку мы в море, терминология должна быть соответствующей). На камбузе находилось с полдюжины молодых мужчин. Формы я не заметил, если, конечно, не считать фартуков и маек. Все дружно мыли посуду. По-видимому, на ужин я опоздал.
Я двинулся вдоль стены, соскользнул по лестнице и подкрался к другому, более протяженному ряду окон. Со своего места я мог видеть, что творится внутри, даже не выпрямляясь.
За окнами виднелись столы. Похоже, кают-компания. За столами десятка три мужчин - одних мужчин! - попивали кофе. Некоторые курили эрзац-сигареты. Один, судя по цвету жидкости в стакане, потягивал виски. Мог бы и поделиться, стервец этакий.
На многих были костюмы цвета хаки, но определить, форма это или излюбленный наряд местных рыбаков, не представлялось возможным. Черных мундиров Ордена видно не было. Уже приятно. Быть может, платформа и впрямь служит приютом для рыбаков, отелем, где останавливаются толстосумы с других планет, швыряющие невообразимые суммы ради сомнительного удовольствия подстрелить некую экзотическую живность. Кстати говоря, расплачиваются за удовольствие скорее всего не они, а их друзья и родные (ведь речь идет о космических полетах, которые длятся годами, а тот, кто покоится в фуге, платить, естественно, не в состоянии). Вполне возможно, я кое с кем знаком: здесь они рыболовы, а на Гиперионе были охотниками. Ну да ладно, особого желания возобновить знакомство все равно нет.
Слегка успокоившись, я двинулся дальше, уже не прячась. Охранников видно не было. Может, никакая диверсия и не понадобится? Может, мы просто проплывем мимо платформы и на нас не обратят ни малейшего внимания? Пока они будут пить и смеяться, течение отнесет плот к порталу. Вон она, арка, в паре километров к северо-востоку, едва различимая на фоне звездного неба. Решено: когда мы окажемся рядом с порталом, я специальным сигналом дезактивирую детонаторы.
Свернув за угол, я буквально врезался в человека, стоявшего у стены. Чуть поодаль, у поручня, находились еще двое; один смотрел на север в бинокль ночного видения.
- Эй! - воскликнул тот, на которого я налетел.
- Извините, - пробормотал я. Уж с героями голодрам такого точно не случается.
Те двое, что стояли у поручня, держали в руках иглометы - с тем небрежно-высокомерным видом, который характерен для кадровых военных. Дуло одного игломета повернулось в мою сторону. Человек, в которого я врезался, закурил, потушил спичку, выпустил изо рта дым и смерил меня испепеляющим взглядом.
- Что ты здесь делаешь? - Он выглядел моложе моего: должно быть, двадцать с небольшим стандартных лет; на нем была форма Ордена с лейтенантскими нашивками. По старой привычке, приобретенной в силах самообороны, я чуть было не отдал честь. Говорил лейтенант с сильным акцентом, вот только я не мог определить с каким.
- Вышел освежиться, - брякнул я. Что-то подсказывало мне, что настоящий герой выхватил бы пистолет и уложил всю троицу на месте. Впрочем, голос рассудка советовал даже не думать об этом.
Второй солдат тоже навел на меня игломет и щелкнул предохранителем.
- Ты из группы Клингмана? - продолжал допытываться лейтенант. - Или из «Выдр»? - Из-за акцента последнее слово прозвучало не то как «Выдр», то ли как «дыр». Может, я зря беспокоился? Может, это морской концентрационный лагерь для тех, кто не умеет правильно и красиво изъясняться? Сердце колотилось в груди с такой силой, что я испугался: а вдруг со мной прямо сейчас случится инфаркт?
- Я с Клингманом. - Чем фраза короче, тем лучше. Такой акцент мне все равно не сымитировать, сколько ни старайся.
Лейтенант ткнул пальцем в сторону двери.
- Пьяная свинья! Забыл, что с наступлением темноты комендантский час?
Я кивнул и постарался изобразить раскаяние. Может, они не заметят кобуру под моим жилетом...
- Пошли.
- Лейтенант повернулся и направился к двери. Солдаты по-прежнему держали иглометы на изготовку. Если они выстрелят, меня разнесет на столько кусочков, что потом не соберешь.
Следом за лейтенантом я прошел в дверь и очутился в помещении, залитом светом и битком набитом людьми. Столь яркого света и такого количества людей я не видел никогда в жизни.

Глава 32

Они устали умирать. Восемь звездных систем за шестьдесят три дня, восемь ужасных смертей и мучительных воскрешений для каждого. Капитан де Сойя, сержант Грегориус, капрал Ки и стрелок Реттиг устали умирать и воскресать.
Всякий раз, стоило ему прийти в себя после воскрешения, де Сойя вставал перед зеркалом и разглядывал свое обнаженное тело, которое выглядело так, словно с него только что содрали кожу. Капитан осторожно прикасался ккрестоформу, который непрерывно менял цвет с красного на лиловый и обратно, смотрел на свои дрожащие руки... В течение нескольких дней он обычно не мог собраться с мыслями, голоса других доносились как бы издалека, капитан с трудом разбирал слова собеседника, будь то адмирал космофлота, губернатор какой-либо планеты или приходской священник.
Де Сойя все чаще предпочитал черной форме Ордена одежду священника - сутану с высоким воротником. На поясе у него висели четки, которых он практически не выпускал из рук: молитвы успокаивали, помогали привести в порядок мысли. Капитану давно перестали сниться сны, в которых Энея была его дочерью, в которых он бродил по Возрождению-Вектор, разыскивая свою сестру Марию. Теперь ему снился Армагеддон - пылающие орбитальные леса, охваченные пламенем миры, лучи нейродеструкторов, утюжащие плодородные долины и оставляющие горы трупов...
Уже после первого прыжка де Сойя понял, что ошибался. В беседе с адмиралом Марусиным он заявил, что за два стандартных года обследует двести планет: три дня на воскрешение, разведка - и новый прыжок. Приблизительно шестьсот стандартных суток, около двухсот добровольных смертей. Но выяснилось, что наделе все обстоит иначе.
Первый прыжок они совершили на ТК-Центр, бывшую административную столицу Великой Сети, объединявшей множество миров Гегемонии. В былые годы на ТКЦ проживали десятки миллиардов человек; планету окружало кольцо орбитальных поселений, куда ходили с поверхности космические лифты. Порталы, река Тетис, Гранд-Конкурс, мультилиния - словом, ТКЦ был центром информационной мегасферы; на нем находилось здание правительства Гегемонии, на нем приняла смерть от рук разъяренной толпы Мейна Гладстон, по приказу которой корабли ВКС уничтожили Сеть. Когда произошло Падение, прекратилась подача энергии, летающие города рухнули наземь. В стоэтажных небоскребах десятки тысяч людей умерли с голоду прежде, чем их успели вывезти на скиммерах спасательные команды, - ведь попасть туда можно было только через порталы или с помощью лифта. Поскольку собственного сельского хозяйства на ТКЦ не было (продукты питания доставлялись с других планет через наземные и космические порталы), вспыхнули голодные бунты, продолжавшиеся пятьдесят местных лет, то бишь тридцать стандартных. Когда они наконец отбушевали, статистика подсчитала, что потери ужасны - миллиарды погибли голодной смертью и пали в кровавых схватках.
В эпоху Гегемонии ТК-Центр был также столицей вольнодумства и разврата. Там приживались только наиболее сибаритские и наиболее жестокие культы - Церковь Последнего Искупления, Церковь Шрайка, которые худо-бедно пользовались популярностью у скучающих, утомленных жизнью обитателей ТКЦ. На самом же деле на протяжении столетий владычества Гегемонии предметом поклонения была для таукитян власть: они стремились к власти, безмерно ее жаждали, а добыв, всячески старались сохранить. Власть была божеством миллиардов, а когда божество кануло в небытие вместе с большинством приверженцев, уцелевшие прокляли власть. Им было не до прежних услад: они трудились на развалинах городов, в тени полуразрушенных небоскребов, распахивали плугами собственного изготовления поросшие сорняками участки земли между бесчисленными шоссе и среди опустевших магазинов Гранд-Конкурса, ловили рыбу в реке Тетис, которую еще недавно бороздили тысячи роскошных яхт и прогулочных катеров. Иными словами, перемены буквально напрашивались, и когда через шестьдесят стандартных лет после Падения на планете появились миссионеры и солдаты Ордена, обращение нескольких миллиардов обитателей ТКЦ прошло быстро и гладко. Остовы правительственных зданий сровняли с землей, а на их месте, используя камни и сталопласт, из которых они были сложены, воздвигли величественные соборы, куда каждый день приходили возблагодарить Господа толпы новообращенных.
Архиепископ ТКЦ со временем сделался настолько влиятелен, что начало казаться, будто он бросает вызов Святейшему Престолу. Так продолжалось много лет. Наконец могущество архиепископа достигло пределов, выйти за которые означало навлечь на себя гнев Ватикана - эти пределы были установлены в 2978 году от Рождества Христова, или в 126 году после Падения, когда от Церкви отлучили его высокопреосвященство, кардинала Клауса Кроненберга; итак, могущество достигло пределов и далее распространялось уже в установленных рамках.
Все это капитан де Сойя узнал после прыжка от Возрождения-Вектор к ТК-Центру.
На ТКЦ они пробыли восемь дней. Войдя в систему, «Рафаил» отправил на планету опознавательный код; четырнадцать часов спустя состоялось рандеву с кораблями Ордена, которые несли боевое дежурство на орбите. Восемь часов ушло на торможение, еще четыре на то, чтобы доставить тела в столицу ТКЦ, город Сент-Пол. Так прошел первый день.
Лишь спустя четыре дня (техники настояли на том, что капитану и его спутникам необходим дополнительный отдых) де Сойя встретился с архиепископом ТКЦ, ее преосвященством Ахиллой Сильвацкой. Целый день ушел на всякие формальности. Поскольку де Сойя имел при себе папский диск, то бишь обладал, можно сказать, неслыханными полномочиями, местные церковники решили воспользоваться случаем. Через несколько часов капитан получил в общем-то довольно смутное, но достаточное представление о провинциальных интригах и борьбе за власть: архиепископ Сильвацкая могла только мечтать о сане кардинала, ибо после отлучения Кроненберга было установлено, что духовный лидер ТКЦ, желающий остаться на планете, не может подняться выше архиепископа; тем не менее ее влияние в этом секторе галактики превосходило влияние не только многих кардиналов, но и адмиралов космофлота. Судя по всему, Сильвацкая опасалась, что де Сойя прибыл с проверкой.
Впрочем, капитана нимало не затрагивали ни опасения Сильвацкой, ни провинциальные дрязги. Его заботили только нуль-порталы. На пятый день пребывания на планете он наконец-то одолел пятьсот метров, отделявшие собор Святого Петра и дворец архиепископа от реки - точнее, от оправленной в камень речушки, которая когда-то была частью Тетиса.
Громадные арки порталов (инженеры предупреждали, что любая попытка разобрать их может привести к ядерному взрыву) давным-давно затянули хоругвями, чтобы убрать с глаз долой эти ошметки язычества. Канал тянулся вдоль бывшего Дома Правительства и Оленьего парка; расстояние между порталами составляло около двух километров. В сопровождении своих солдат и архиепископа, за которой следовала толпа охранников, капитан приблизился к первому порталу и встал так, чтобы отчетливо видеть второй, с хоругвью, изображавшей страдания святого Петра.
Поскольку этот участок Тетиса находился ныне во владениях ее преосвященства, вдоль канала и на перекинутых через него мостах стояли часовые. Офицеры службы безопасности заверили де Сойю, что порталы бездействуют и никто из них в последние дни не появлялся.
Де Сойя потребовал организовать круглосуточную охрану порталов, установить поблизости камеры, датчики, сигналы тревоги и ловушки. Посовещавшись с архиепископом, представители службы безопасности неохотно согласились. Они явно воспринимали действия капитана как посягательство на их полномочия. Де Сойя не знал, смеяться ему или плакать.
На шестой день капрал Ки подцепил некую загадочную лихорадку и оказался в больнице. Де Сойя решил, что болезнь - побочный эффект воскрешения: ведь каждому из них пришлось пережить немало неприятных минут. День спустя выяснилось, что Ки уже в состоянии самостоятельно передвигаться; капрал умолял де Сойю забрать его из больницы на «Рафаил», и капитан было согласился, но архиепископ Сильвацкая попросила отслужить мессу за Папу Юлия. Отказаться не представлялось возможным, и де Сойя отслужил тем вечером мессу кардиналам в красных сутанах - стоя под гигантским изображением Тройного Венца и Скрещенных Ключей (то же изображение присутствовало и на папском диске), купаясь в ароматах благовоний, под звон колокольцев и пение детского хора, в котором насчитывалось шестьсот человек, простой солдат-священник с Мадре-де-Диос и утонченная Ахилла Сильвацкая совершили таинство Христова распятия и воскрешения. Сержант Грегориус, как обычно, принял причастие из рук капитана, несколько десятков избранных также получили гостию, а три тысячи прихожан молились и благоговейно взирали на происходящее.
На восьмой день «Рафаил» покинул систему ТКЦ, и капитан де Сойя впервые обрадовался неизбежной смерти.
В следующий раз они воскресли на Небесных Вратах. В эпоху Гегемонии эту планету подвергли терраформированию, после чего засадили деревьями, а ныне она почти вернулась к своему первобытному состоянию: смертоносные болота, ядовитая атмосфера, испепеляющее излучение Веги-Прим... Бортовой компьютер «Pa-файла» проявил самостоятельность и вывел последовательность миров Сети, которые, по его мнению, следовало проверить (интересно, спросил себя капитан, на чем строились эти расчеты - ведь кто знает, куда ведет портал на Возрождении-Вектор?); какое-то время спустя де Сойя заметил, что они постепенно приближаются к Старой Земле - та находилась менее чем в двенадцати световых годах от ТКЦ и в восьми с хвостиком от Небесных Врат. Неожиданно для себя де Сойя понял, что хотел бы посетить систему Старой Земли, пускай даже самой Земли давно нет, пускай Марс и прочие населенные планеты, спутники и астероиды представляют собой галактические задворки, глухую провинцию, не заслуживающую, как и Мадре-де-Диос, ни малейшего внимания с точки зрения Ордена.
Но на Старой Земле порталов никогда не было; посему де Сойе пришлось обуздать свое любопытство и удовлетвориться тем соображением, что он приблизится к системе Старой Земли настолько, насколько это возможно.
Пребывание на Небесных Вратах также растянулось на восемь дней, но вовсе не из-за внутрицерковных интриг. На орбите находился небольшой воинский гарнизон, охранявший планету, но практически не ступавший на ее поверхность. В былые годы население Небесных Врат составляло четыре миллиона человек, но за двести семьдесят четыре года после Падения оно сократилось до восьмидесяти безумцев, месивших грязь на поверхности: еще до того как Мейна Гладстон приказала взорвать порталы, на Врата обрушились Бродяги, которые уничтожили планетарную сферу сингулярности, стерли с лица земли столицу с ее чудесными садами и разбомбили аэростанции, строившиеся не одно столетие. Со временем почва окислилась и на ней перестало расти что бы то ни было.
На планете вроде бы имелись полезные ископаемые, но солдатам они были не нужны, поэтому редко кто спускался на поверхность. Де Сойе пришпорь долго убеждать начальника гарнизона, майора Лима, в необходимости организовать экспедицию. На пятый день пребывания в системе Веги-Прим де Сойя, Грегориус, Ки, Реттиг, лейтенант Бристоль и десяток солдат облачились в скафандры и поднялись на борт челнока, который доставил их к бывшему руслу реки. Порталов не обнаружилось.
- Я полагал, их невозможно уничтожить, - заметил де Сойя. - Техно-Центр сконструировал порталы таким образом, что они способны выдержать что угодно.
- Но ведь их нет, - отозвался лейтенант Бристоль и приказал пилоту возвращаться на орбиту.
Де Сойя отменил приказ и на основании полномочий, которые давал папский диск, потребовал просканировать русло. Вскоре выяснилось, что порталы на месте, километрах в шестнадцати друг от друга, но погребены под стометровым слоем грязи.
- Вы удовлетворены? - поинтересовался у де Сойи по рации майор Лим. - Толи Бродяги постарались, толи арки завалило оползнями. Это ведь не планета, а сущий ад.
- Может быть. Я хочу, чтобы ваши люди откопали порталы и установили вокруг атмосферные купола. И не забудьте выставить часовых.
- Вы что, спятили? - рявкнул майор. - Прошу прощения, сэр, - добавил он чуть погодя, вспомнив, видимо, о папском диске.
- Напротив, я в здравом уме, - холодно отозвался де Сойя. - У вас семьдесят два часа. Если не уложитесь, майор, пеняйте на себя - следующие три года вам придется провести не на орбите, а на поверхности планеты.
Майор уложился в семьдесят часов. Порталы откопали, установили атмосферные купола и выставили охрану. Что ж, тех, кто путешествует по реке Тетис, ожидает радушный прием: кипящая грязь, ядовитая атмосфера, солдаты в боевых скафандрах с оружием на изготовку... В последнюю ночь на орбите, уже на борту «Рафаила», де Сойя вознес молитву Господу. Ему очень хотелось верить, что Энея не появлялась на Небесных Вратах. Когда раскапывали порталы, никаких костей не нашли, но почва здесь настолько кислая, что моментально разъедает кости...
На девятый день капитан покинул систему Беги-Прим, напоследок строго-настрого наказав майору Лиму наблюдать за порталами, куполов не убирать и быть в будущем повежливее с гостями.

***

В третьей по счету системе, которую посетил «Рафаил», их никто не ждал. Авизо вошел в систему NGC-26296, передавая опознавательный код, на который не получил ответа. В системе имелось восемь планет, но только одна из них, известная под прозаическим названием NGC-4BIV, была пригодна для жизни. Данные, которыми располагал бортовой компьютер, свидетельствовали, что нуль-порталы на этой планете - не более чем каприз правительства Гегемонии и Техно-Центра. Планету никогда не терраформировали и не пытались колонизировать, лишь осуществили в начале Хиджры посев РНК; Тетис провели сюда, по-видимому, лишь для того, чтобы туристы получили как можно больше впечатлений.
Тем не менее на планете жили люди, которых компьютер «Рафаила» обнаружил, дожидаясь, пока придут в себя после воскрешения члены его экипажа. Насколько мог судить ущербный - по сравнению с настоящими Иск-Инами - искусственный интеллект корабля, население планеты составляли биологи, зоологи, туристы и снабженцы, застрявшие на ней во времена Падения и вернувшиеся к первобытному состоянию. Спаривались дикари часто и охотно, однако в джунглях и высокогорных районах планеты обитало от силы несколько тысяч человек. Все объяснялось очень просто: численность населения регулировали хищные животные, появившиеся на поверхности NGC-4BIV благодаря посеву РНК. Человечина считалась у зверья деликатесом.
Пытаясь разыскать порталы, бортовой компьютер едва не перегрелся от напряжения. В памяти хранились только сведения о том, что порталы расположены в северном полушарии, на реке протяженностью шесть тысяч километров. Корабль вышел на орбиту над громадным континентом в северном полушарии и стал фотографировать и сканировать русло реки. К несчастью, на континенте обнаружилось три крупные реки, две из которых текли на восток, а одна на запад; компьютер не сумел определить приоритеты и принял решение просканировать все три, а общая протяженность рек составляла более двадцати тысяч километров. Короче, когда к исходу третьего дня начали биться сердца членов экипажа, компьютер ощутил нечто вроде электронного эквивалента облегчения.
Стоя перед зеркалом и слушая, как механический голос описывает планету, Федерико де Сойя ощутил отчаяние. Ему захотелось плакать. Он остро завидовал капитанам Стоун, Буле и Хирну, которые охраняли внешние рубежи и, быть может, в эту самую минуту сражались с Бродягами. Господи, у них там наверняка все просто и понятно!
Поговорив с Грегориусом и двумя другими подчиненными, де Сойя внимательно изучил результаты компьютерного анализа, немедленно отверг реку, которая текла на запад, вдалеке от наполненных жизнью джунглей и болот, на том основании, что для Тетиса она не слишком живописна - сплошные каньоны; вторая река не годилась из-за избытка порогов и водопадов. Оставалась третья - широкая и спокойная. В ходе предварительного сканирования обнаружились десятки, если не сотни объектов, напоминавших порталы, - нагромождения камней и тому подобное, но более тщательный осмотр всякий раз разочаровывал.
Порталы нашлись на пятый день. Их разделяло громадное расстояние, но ошибки быть не могло. На всякий случай оставив на борту «Рафаила» капрала Ки, де Сойя лично повел катер к ближайшей из арок.
События разворачивались по сценарию, которого капитан страшился сильнее всего. Как определить, побывала девочка на этой планете или нет? Расстояние между порталами составляло без малого двести километров; кружить на катере над джунглями можно было сколько угодно - выяснить что-либо не представлялось возможным, да и спросить было не у кого.
Катер приземлился на островке неподалеку от первого портала. Де Сойя обсудил положение дел с Грегориусом и Реттигом.

Предыдущая страница 17 Следущая страница


Эндимион 18

- Их корабль прошел через портал на Возрождении-Вектор три недели назад, - сказал сержант, не вставая с кресла.
- Если они попали в мир вроде этого, - заметил Реттиг, глядя на свой скафандр, напоминавший вторую кожу, - то запросто могли улететь. С какой стати им и дальше двигаться по реке?
- Верно, - согласился де Сойя. - Но я почти уверен, что их корабль поврежден.
- Мы не знаем, насколько сильно, - проговорил Грегориус. - Может, он заделал пробоину или отправился чиниться на базу Бродяг? В конце концов отсюда рукой подать до Окраины.
- А девчонка не могла бросить корабль? - спросил Реттиг. - Могла. Но мы не знаем даже, вправду ли порталы работают или это какая-то хитрая уловка.
- Смешно, сэр, честное слово. - Грегориус положил руки на колени. - Уж проще найти иголку в стоге сена... Была такая поговорка.
Капитан поглядел в иллюминатор, за которым бесшумно раскачивались на ветру высокие папоротники.
- Мне почему-то кажется, что порталы действуют. И девчонка, уверен, поплывет по реке. Не знаю на чем - может, на том аппарате, на котором улетела из долины Гробниц Времени, может, на плоту или на лодке, но поплывет.
- А что мы делаем здесь? - поинтересовался Реттиг. - Либо девчонка нас опередила, либо... Ждать можно хоть до окончания века. Вот если бы у нас была сотня «архангелов», можно было бы забросить патрули на все миры...
Де Сойя кивнул. В часы молитвы его не раз посещала мысль, насколько все было бы проще, если бы «архангелы» представляли собой обыкновенные авизо с искусственным интеллектом на борту. Такой корабль по прибытии в ту или иную систему передавал бы местным властям послание Ватикана и, даже не тратя времени на торможение, снова уходил бы в гиперпространство. Однако капитан знал, что Церковь запрещает использование настоящих Иск-Инов, да и полагаться на местные власти достаточно рискованно. Насколько было известно де Сойе, авизо класса «архангел» насчитывалось всего три - «Михаил», «Гавриил» (на котором к нему прибыли посланцы Святейшего Престола) и «Рафаил». Находясь на орбите Возрождения-Вектор, он думал о том, чтобы послать на поиски девочки другие авизо, но быстро выяснил, что это невозможно: у Ватикана были другие планы относительно «Михаила» и «Гавриила». Умом де Сойя понимал, почему девочку должен искать только он и никто другой. Умом, но не сердцем. Ведь что получается: они потратили без малого три недели на то, чтобы обследовать два мира. Между тем корабль-робот способен облететь двести миров и передать нужное сообщение меньше чем за десять стандартных дней... Тогда как «Рафаилу» с экипажем, при нынешних темпах, потребуется четыре-пять лет. Капитан с трудом подавил желание рассмеяться.
- Будем искать корабль, - проговорил де Сойя. - Если девочка отправилась дальше самостоятельно, их корабль либо куда-то улетел, либо находится на одном из миров Сети.
- Вы сказали «их», сэр, - произнес Грегориус. - По-вашему, девочка не одна?
- Кто-то же помог ей улететь с Гипериона, - ответил де Сойя.
- Может, ей помогали Бродяги? - предположил Реттиг. - Если так, они наверняка на полпути к своему Рою.
И девчонку, кстати, могли забрать с собой.
Эту возможность они обсуждали не раз и не два. Де Сойя поднял ладонь, показывая, что разговор окончен.
- Надо искать корабль. Он может навести нас на след девочки.
- Сэр, мы осмотрели джунгли с воздуха. - Грегориус ткнул пальцем в сторону зеленой стены, проступавшей сквозь пелену дождя. - Корабля там нет. Может, вернемся на «Рафаил»? В конце концов, когда попадем в следующую систему, кто вам мешает отправить сюда военный отряд? Пускай охраняют порталы.
- А сколько этот отряд будет добираться? Восемь-девять месяцев, не меньше. - Капитан посмотрел на капли дождя на лобовом стекле катера. - Надо обыскать реку.
- Не понял, сэр, - проговорил Реттиг. - Если обстоятельства вынуждают бросить корабль, его наверняка постараются спрятать, так?
Швейцарские гвардейцы уставились на своего командира. Де Сойя заметил, что у них дрожат руки. Видимо, еще не до конца пришли в себя после воскрешения.
- Мы просканируем русло реки и близлежащие джунгли, - подытожил капитан.
- На это уйдет целый день, - заметил Реттиг. - Передайте капралу Ки, пускай запрограммирует радар на сканирование джунглей в пределах двухсот километров от русла в каждую сторону. А мы осмотрим реку. Наш радар слабее, зато территория меньше.
Гвардейцы молча кивнули.

***

Они обнаружили нечто со второго захода. Крупный металлический объект находился на дне реки, в нескольких километрах от первого портала. Катер завис над находкой, а де Сойя связался с «Рафаилом».
- Капрал, мы тут кое-что нашли. Если понадобится, будьте готовы уничтожить цель по моей команде. Понятно? Только по моей команде.
- Так точно, сэр, - отрапортовал Ки.
Грегориус и Реттиг, взяв необходимое снаряжение, подошли к открытому люку.
- С Богом, - сказал де Сойя.
Сержант прыгнул, ранцевый двигатель скафандра сработал за мгновение до того, как ноги Грегориуса коснулись воды. В следующую секунду к сержанту присоединился Реттиг. Оба держали оружие на изготовку.
- Вижу цель на тактическом дисплее, - доложил Грегориус.
- Изображение удовлетворительное, - отозвался де Сойя. - Ныряйте.
Гвардейцы исчезли под водой. Де Сойя опустил катер к самой поверхности и включил носовые прожекторы, лучи которых легко проникли сквозь толщу темно-зеленой воды.
- Глубина около восьми метров. - Есть контакт! - воскликнул сержант.
На видеомониторе возник металлический корпус, вокруг которого сновали рыбы и клубился ил.
- Воздушный шлюз опфыг, - продолжал Грегориус. - Судя по размерам, очень может быть, что мы нашли то, что искали. Реттиг останется снаружи. Я пошел внутрь.
Де Сойе захотелось пожелать сержанту удачи, однако он промолчал. Грегориусу наверняка не требуется никаких пожеланий. Капитан положил руку на панель управления плазменной пушкой, которая составляла все вооружение катера.
Картинка на мониторе оставалась прежней, поскольку изображение на нее теперь передавала камера, установленная на скафандре Реттига. Прошла минута-другая. Потом еще столько же. Де Сойя буквально не находил себе места от беспокойства. Ему казалось, что звездолет вот-вот выпрыгнет из воды и устремится ввысь в отчаянной попытке оторваться от погони.
- Реттиг! - окликнул он.
- Здесь, сэр.
- Что у вас там происходит?
- Не могу сказать, - сэр. Наверно, корпус блокирует передачу. Подожду минут пять, потом... Я что-то вижу, сэр!
Де Сойя тоже различил на мониторе шлем сержанта Грегориуса, показавшийся из открытого люка. В объектив камеры Реттига угодил луч фонаря, и монитор на мгновение сделался серым.
- Капитан, - донесся бас Грегориуса, - это не тот корабль. Похоже на прогулочную яхту, такие были в прошлом у толстосумов. Знаете, небось, они могли летать и плавать.
- Что с ней стряслось? - осведомился де Сойя, переведя дыхание.
На мониторе было видно, как сержант ткнул пальцем вверх и оба гвардейца устремились к поверхности.
- По-моему, ее затопили, сэр. Внутри с десяток скелетов. Может, и побольше. Два детских. Как я уже сказал, эта штука могла летать и плавать, даже под водой; вряд ли они забыли задраить люки... - На глазах у глядевшего в иллюминатор де Сойи две фигуры в боевых скафандрах взмыли над рекой. - Наверно, застряли тут после Падения и решили не мучаться. Я, конечно, могу ошибаться, но...
- Мне кажется, вы правы, сержант, - откликнулся де Сойя. - Возвращайтесь. - Он нажал на кнопку, приводя в действие механизм люка.
В те несколько секунд, которые он еще оставался в одиночестве, капитан успел поднять руку и благословить реку, корабль на дне и тех, кто принял смерть на его борту. Вообще-то Церковь не жалует самоубийц, но Ей известно, что в жизни и в смерти нет ничего постоянного. Точнее, подумалось де Сойе, Церкви, может, и не известно, зато он знает наверняка.

***

Они установили у каждой из арок датчики движения - девочку приборы, естественно, не остановят, зато сообщат отряду, который де Сойя намеревался прислать на планету, проходил кто-либо через порталы или нет. Затем катер взмыл в небо и какое-то время спустя состыковался с «Рафаилом» над сверкающим лимбом затянутой облаками NGC-4BIV. Корабль тут же начал разгоняться, готовясь к прыжку. Следующим по списку, составленному компьютером, был Мир Барнарда.
Эта планета находилась в непосредственной близости от системы Старой Земли - каких-то шесть световых лет, а потому была колонизирована одной из первых, еще до Хиджры. Капитану подумалось, что он как бы получает возможность заглянуть в прошлое человечества. Впрочем, очнувшись на базе Ордена, в шести астрономических единицах от Мира Барнарда, де Сойя сразу же ощутил разницу. Красный карлик, звезда Мира Барнарда, имела массу приблизительно в пять раз меньше той, какой обладало солнце Старой Земли, а ее спектральная световая эффективность составляла всего 1/2500 солнечной. Мир Барнарда занимал столь высокое место по шкале Сольмева только благодаря тому, что располагался очень близко к своей звезде, в 0,126 астроединицы; к тому же на его терраформирование ушло не столетие и не два. Очутившись на поверхности планеты, де Сойя убедился воочию, что те, кто терраформировал Мир Барнарда, сотворили настоящее чудо.
Планета сильно пострадала во время предшествовавшей Падению атаки Бродяг, а вот само Падение если и сказалось на ней, то лишь в незначительной степени. Во времена Гегемонии она представляла собой разительную противоположность многим другим мирам Сети: развитое сельское хозяйство (здесь выращивали множество культур, завезенных со Старой Земли, - кукурузу, пшеницу, соевые бобы и тому подобное) причудливо сочеталось на ней с большим количеством институтов и колледжей, которыми Мир Барнарда и славился. Эта комбинация сельскохозяйственной глубинки (укладом жизни Мир Барнарда напоминал какой-нибудь крохотный североамериканский городок начала двадцатого столетия) с интеллектуальным центром дала Гегемонии немало замечательных ученых, писателей и мыслителей.
После Падения Мир Барнарда рассчитывал не столько на свой интеллектуальный потенциал, сколько на сельское хозяйство. Орден, прибывший сюда лет пятьдесят спустя, на первых порах столкнулся с ожесточенным сопротивлением. Местные жители не нуждались ни в новом христианстве, ни в Святейшем Престоле на Па-семе. Под власть Ордена планета перешла только в 3061 году от Рождества Христова, через 212 лет после Падения, когда завершилась кровопролитная война между католиками и партизанскими шайками, члены которых называли себя Истинно Верующими.
Как сообщил де Сойе архиепископ Герберт Стерн, большинство колледжей опустело, часть превратили в мужские и женские семинарии. С партизанами в общем и целом удалось покончить, хотя отдельные стычки случались и по сей день - в лесистой горной местности, известной под названием Индюшиный Край.
Река Тетис протекала именно там, и на пятый день пребывания в системе де Сойя вместе со своими спутниками отправился туда в сопровождении шестидесяти солдат и отряда личных телохранителей архиепископа.
Партизан им не встретилось. Река текла по широким долинам, потом ныряла в теснины, прорезала лиственные леса, выросшие из доставленных когда-то со Старой Земли семян, и разливалась наконец по возделанным землям. В основном то были плантации кукурузы, среди которых иногда попадались фермерские домики с хозяйственными постройками. Ничто не предвещало опасности и ничего не произошло.
Воздушные патрули облетели на скиммерах лес, но корабля Энеи не обнаружили. Река же была слишком мелкой, чтобы на ее дне мог спрятаться звездолет. Майор Эвди Форд, который командовал солдатами, выразился весьма поэтично: «Самое лучшее место для прогулок на байдарках по эту сторону Шугар-Крик». Кроме того, протяженность реки составляла всего несколько километров. Поскольку на Мире Барнарда имелись современные средства слежения, предположение о том, что корабль девочки мог взлететь незамеченным, отпадало. Из разговоров с фермерами выяснилось, что никакие чужаки в Индюшином Краю в последнее время не появлялись. Начальник гарнизона, архиепископ и местные гражданские власти пообещали де Сойе не спускать глаз с порталов и заверили, что партизаны, буде те объявятся, им не помеха.
На восьмой день де Сойя попрощался со всеми новыми друзьями и покинул Мир Барнарда. «Челнок» доставил капитана на орбиту, где он пересел на факельщик и вскоре очутился на борту «Рафаила». В памяти де Сойи, бросившего прощальный взгляд на планету, запечатлелась идиллическая картина: двойной шпиль величественного собора в городе Сент-Томас, который раньше назывался Буссард-сити.

***

Теперь дорога вела прочь от Старой Земли. Де Сойя, Грегориус, Ки и Реттиг пришли в себя в системе Лакайль-9352; если Тау Кита лишь казалась невообразимо далекой экипажам первых «ковчегов», то Лакайль-9352 была таковой на самом деле. Очередная задержка объяснялась не бюрократическими проволочками и не теплым приемом. Проблема заключалась в природных условиях. Планета, известная в эпоху Гегемонии как Горечь Сибиату, а позднее переименованная приверженцами Новой Церкви в Неизреченную Благодать, еще в прежние времена едва ли подходила для жизни, а ныне не соответствовала никаким стандартам. Река Тетис когда-то бежала по двенадцатикилометровому пенолитовому туннелю, воздух, в котором поддерживалось приемлемое давление, был пригоден для дыхания. Двести с лишним лет назад туннель обветшал и развалился, вода выкипела при низком давлении, а воздух улетучился в разреженную метаново-аммиачную атмосферу.
Де Сойя не представлял, кому понадобилось включать этот мир в состав Сети. Гарнизона на планете не было, присутствия Церкви тоже не ощущалось, если не считать нескольких священников, которые поддерживали дух глубоко религиозных колонистов, добывавших бокситы и серу. Двое или трое колонистов вняли уговорам де Сойи и согласились отвести капитана к руслу реки.
- Если девчонка выскочила здесь, она должна была умереть на месте, - заметил Грегориус, изучая портал над пересохшим руслом и осколками пенолитовой трубы. Задувал смертоносный ветер, пыль так и норовила проникнуть под скафандры.
- Не обязательно, - возразил де Сойя. Он медленно поднял голову и поглядел на оранжево-желтое небо. Атмосферный скафандр в отличие от боевого значительно затруднял движения. - Корпусу корабля метан с аммиаком не страшен. Кстати, до колонии далеко... Взлетай сколько угодно, никто не заметит.
Седовласый и сутулый проводник в видавшем виды скафандре утвердительно кивнул:
- Верно, святой отец. Некогда нам на звезды-то таращиться, работать надо.
Судя по всему, сюда присылать военный отрад не стоило. Во всяком случае, так считали подчиненные де Сойи.
- Пожалейте парней, сэр, - проговорил Грегориус. - Препоганое местечко, того и гляди, задница отвалится. Прошу прощения, святой отец.
Де Сойя отвлеченно кивнул. Они установили у порталов последние из имевшихся на борту «Рафаила» датчики движения: побывали на пяти мирах из двухсот, а запасы уже иссякли. Как ни крути, придется посылать солдат. К боли, которая терзала все тело, и сумятице в мыслях - неизбежным последствиям воскрешения. - теперь примешивались сомнение в собственных силах и уныние, переходящее в отчаяние. Капитан чувствовал себя дряхлым, ослепшим от старости котом, которому велели поймать мышь, но который не в состоянии караулить сразу у двухсот норок. Далеко не в первый раз ему остро захотелось очутиться на Окраине - с теми, кто сражается с Бродягами.
Словно догадавшись, о чем думает командир, Грегориус спросил:
- Сэр, а вы заглядывали в тот список планет, который составил компьютер?
- Разумеется, сержант. А что?
- Некоторые из этих планет нам больше не принадлежат. Я имею в виду миры на Окраине. Они ближе к концу списка. На них давным-давно хозяйничают Бродяги, а компьютеру хоть бы хны...
- Знаю, сержант, - устало проговорил де Сойя. - Когда я давал задание компьютеру, то не стал уточнять, какие миры не следует включать в список.
Восемнадцать планет, - произнес Грегориус с кривой усмешкой. - Как по-вашему, сэр, хорошо нас там встретят?
Де Сойя молча кивнул.
- Сэр, - сказал капрал Ки, - если вы решите обследовать эти планеты, мы с радостью пойдем за вами.
Де Сойя оглядел подчиненных и подумал, что, наверно, требует от них слишком многого.
- Спасибо, ребята. Если не возражаете, решение примем, когда настанет время.
- То есть лет через сто? - уточнил Реттиг. - Может быть. Ладно, пора отсюда сматываться.
Вскоре «Рафаил» покинул систему Лакайль-9352.

***

Не выходя за пределы Задворок (этот сектор был обследован и получил свое название еще до Хиджры), авизо совершил два прыжка к терраформированным планетам, исполнявшим некий изысканный танец на расстоянии в половину светового года между тусклым Эпсилоном Эридана и не менее, если не более тусклым Эпсилоном Индейца.
Евразийский Эксперимент на Омикроне II и Эпсилоне III представлял собой смелую попытку осуществить наяву утопию, добиться совершенства в процессе терраформирования и политического переустройства планеты. Этот эксперимент затеяли в основном неомарксисты, которые норовили укрыться от гонений на враждебных, казалось бы, человеку мирах. Во времена Гегемонии на смену утопиям наяву пришли космические базы и автоматические заправочные станции ВКС, однако благодаря тому, что путь «ковчегов» и спин-звездолетов, направлявшихся когда-то на Окраину, пролегал через системы Эридана и Индейца, две планеты были колонизированы. Именно у них впоследствии потерпел поражение флот Гленнон-Хайта. Орден, привлеченный стратегическим местоположением планет, реконструировал заброшенные базы ВКС и восстановил мало-помалу выходившие из строя терраформационные установки.
Обследование реки Тетис на этих планетах не заняло много времени. Оба участка находились в глубине территорий, на которых размещались военные базы; кругом было столько солдат, что девочка, не говоря уж о корабле, ни за что не смогла бы ускользнуть незамеченной. Де Сойе уже доводилось бывать на Эпсилоне Эридана - по пути на Окраину, - и он знал, что мимо тамошних караулов не прошмыгнет и мышь, но все же решил взглянуть на порталы собственными глазами.
Впрочем, была и другая причина, по которой капитан задержался на Эпсилоне Эридана. Ки с Реттигом пришлось отправить в лазарет. «Рафаил» поставили в док, техники осмотрели бортовой реаниматор и обнаружили в нем серьезные неполадки. На ремонт ушло три стандартных дня.
Теперь можно было надеяться, что успевшие сделаться привычными последствия воскрешения - боль во всем теле, сумятица в мыслях и перепады настроения - если и не исчезнут совсем, то станут существенно слабее.
- Куда вы направляетесь? - спросил отец Дмитрий, священник-реаниматор, неотступно сопровождавший де Сойю на протяжении всего пребывания капитана на планете.
Де Сойя помедлил с ответом. «А почему бы и не сказать?» - подумалось ему.
- На Безбрежное Море. - Это была последняя планета на Задворках Старой Земли, далее шли миры, колонизированные уже после Хиджры. - Отсюда до не около трех парсеков. Это водный мир, расположенны в паре световых лет от...
- Как же, помню, помню, - проговорил пожилой священник.
- Мне довелось побывать на ней десятки лет назад. Я обращал рыбаков-язычников, приводя их в лоно Церкви. - Седовласый отец Дмитрий благословил собеседника. - Капитан де Сойя, молю Господа, чтобы вы нашли то, что ищете.

***

Едва ли не перед самым отлетом с Безбрежного Моря де Сойя по чистой случайности наткнулся на след.
То был шестьдесят третий день путешествия, второй после воскрешения на орбитальной станции и последний на планете. Роль связного с командованием гарнизона - и одновременно гида - выполнял разговорчивый молодой лейтенант по имени Бэрин Алан Спраул; подобно всем гидам, юнец говорил не умолкая и сообщил де Сойе гораздо больше того, чем капитану хотелось знать. Впрочем, лейтенант оказался неплохим пилотом, что пришлось весьма кстати: де Сойя ни разу в жизни не садился за штурвал орнитоптера.
Летательный аппарат взмыл в воздух и полетел на юг, прочь от плавучего города Сент-Терез; капитан наслаждался положением пассажира.
- Почему порталы стоят так далеко друг от друга? - спросил он.
- Ну, это целая история, - отозвался лейтенант.
Де Сойя перехватил взгляд Грегориуса. Сержант позволял себе улыбаться в открытую только перед боем, но за время, проведенное вместе, де Сойя научился различать мимику Грегориуса. Любой другой человек расхохотался бы, а сержант лишь состроил гримасу.
- Гегемонии почему-то вздумалось построить здесь порталы реки Тетис, хотя уже была и сфера сингулярности, и куча личных порталов... По-моему, бредовая идея. Где это видано, чтобы река текла в океане? Короче, порталы воткнули на пути Срединного Течения, что в общем-то имело смысл - только там и можно встретить левиафанов и прочих тварей. Сплошная экзотика... Правда, возникла одна проблема... - Де Сойя посмотрел на капрала Ки, дремавшего у иллюминатора, сквозь который в салон проникал солнечный свет. - Никто не знал, на чем строить порталы - а они настолько громадные, сэр... Скоро сами увидите. Конечно, есть коралловые рифы, но с ними лучше не связываться, того и гляди уплывут; в океане попадаются плавучие острова, но те тоже не годятся - не выдерживают даже человеческого веса, нога и та сразу проваливается. Вон, сэр, с правого борта как раз такой остров. Знаете, что в конце концов придумали инженеры? Порталы закрепили приблизительно тем же способом, каким мы фиксируем на месте наши города и платформы. Спустили на воду здоровенные площадки - «здоровенные» самое подходящее слово, сэр... Потом забросили в море тяжелые якоря, такие разлапистые, знаете, чтобы уж наверняка зацепились... Вот только до дна далековато. По меньшей мере десять тысяч фатомов. Ничего себе глубинка, верно, сэр? Кстати, на дне обитают всякие странные личности, отдаленные родичи тех, что иногда появляются на поверхности. Жуткие твари, сэр, несколько километров длиной...
- Лейтенант, - перебил де Сойя, - скажите на милость, какое отношение все это имеет к моему вопросу? - Снаружи доносился свист рассекаемого крыльями машины воздуха - высокий, почти на пределе слышимости, буквально уваливавший сон. Капитан еще держался не в пример похрапывавшему Ки и Ретгигу, который сидел задрав ноги и закрыв глаза.
- Потерпите, сэр, - Спраул ухмыльнулся. - Наши платформы и города тоже держатся на якорях, поэтому их местонахождение практически не изменяется, даже во время Большого Прилива. А что касается порталов... Наши приборы отмечают на планете повышенную вулканическую деятельность. Между прочим, сэр, на дне все иначе, нежели на поверхности, уж поверьте. Местные твари порой как сцепятся - только щепки летят... В общем, инженеры придумали вот что: если датчики порталов фиксируют увеличение вулканической активности, то порталы.., гм.., мигрируют. Пожалуй, это наиболее точное определение, сэр.
- Вы хотите сказать, что расстояние между порталами реки Тетис зависит от вулканической деятельности на дне океана?
- Так точно, сэр. - Улыбка на лице лейтенанта Спраула выражала, по всей видимости, удовольствие и искреннее изумление по поводу того, что офицер космофлота, оказывается, разбирается в подобных вещах. - Кстати, вон один из них. - Лейтенант заложил вираж. Вскоре машина зависла в нескольких метрах над порталом, у подножия которого плескались фиолетовые волны, разбивавшиеся о ржавое металлическое основание арки.
Де Сойя потер подбородок. Он устал до изнеможения; спутники капитана, судя по их виду, чувствовали себя ничуть не лучше. Если бы можно было увеличить срок между воскрешением и смертью...
- Я бы хотел увидеть второй портал.
- Слушаюсь, сэр! - Лейтенант развернул машину и повел ее над волнами. Де Сойя незаметно для себя задремал и очнулся, лишь когда Спраул, не слишком церемонясь, потряс его за плечо. Близился вечер, на фиолетовую поверхность моря падали косые лучи солнца, а черная арка портала отчетливо вырисовывалась на фоне закатного неба.
- Отлично, - проговорил капитан. - Сканирование продолжается?
- Так точно, сэр, - отозвался пилот. - Мне сообщили, что техники увеличили радиус сканирования, но пока не обнаружили ничего, кроме нескольких левиафанов. Кстати, теперь к нам валом повалят рыбаки.
- Насколько я понимаю, сэр, - подал голос Грегори-ус, сидевший рядом с лейтенантом, - рыбаков тут много.
- Вы правы, сержант. - Спраул искоса поглядел на чернокожего гиганта. - Если не считать добычи водорослей, рыба - наш основной источник доходов. Де Сойя ткнул пальцем в сторону платформы, находившейся в нескольких километрах от портала.
- Очередной приют рыбаков? - Капитану вспомнился день, который он провел вместе с начальником местного гарнизона, разбирая доклады с таких вот платформ. Ни в одном докладе не упоминалось ни о корабле, ни о девочке, хотя на Безбрежном Море подобные платформы попадались едва ли не на каждом шагу. Уж кто-то должен был заметить звездолет...
- Он самый, сэр. Подлететь поближе или не стоит?
Де Сойя окинул взглядом портал, арка которого возвышалась над орнитоптером, и сказал:
- Возвращаемся на базу, лейтенант. Нас ждет к обеду епископ Меландриано.
Брови Спраула поползли вверх, словно им захотелось добраться до линии коротко остриженных волос. Лейтенант повел машину по кругу - так сказать, давая старшему по званию возможность бросить прощальный взгляд.
- На платформе, похоже, не так давно произошла авария, - заметил де Сойя, который не отрывался от иллюминатора.
- Так точно, сэр, - откликнулся лейтенант. - Один мой приятель нес там дежурство, недавно сменился... Официальное название этой платформы - «Станция номер триста двадцать шесть в Срединном Течении». Так вот, приятель рассказывал, что какому-то браконьеру взбрело в голову взорвать станцию.
- Диверсия? - поинтересовался де Сойя.
- Скорее партизанская война, сэр. Ее ведут местные жители, потомки тех, кто поселился здесь еще до прибытия Ордена. Не случайно на каждой платформе несут дежурство воинские отряды, а море на протяжении рыбацкого сезона патрулируют катера. Если рыбаки разбредутся, сэр, на них наверняка нападут, поэтому приходится держать ухо востро. Видите лодки, сэр? Скоро они выйдут в море в сопровождении боевых катеров. Левиафаны поднимаются к поверхности, когда встают все три луны... Вон, большая уже показалась. На лодках установлены прожекторы, чтобы дурить головы левиафанам: те думают, что это луны, и сами лезут в ловушку. Браконьеры тоже применяют этот способ.
- Мне кажется, тут просто негде спрятаться, - проговорил де Сойя, поглядев на бескрайнее водное пространство.
- Так точно, сэр, - отозвался Спраул. - То есть вовсе нет. Браконьеры маскируют свои лодки под плавучие острова, у них есть субмарины и одна драга, как две капли воды похожая на левиафана, честное слово.
- Значит, какой-то браконьер попытался взорвать платформу? - Де Сойя поддерживал беседу только для того, чтобы не заснуть.
- Ну да, сэр. Это случилось восемь Больших Приливов тому назад. Одиночка, что немного странно... Как правило, они нападают толпой. Подорвал несколько скиммеров и орнитоптеров. Обычное дело; правда, больше достается лодкам и катерам...
- Прощу прощения, лейтенант, - прервал де Сойя. - Восемь Больших Приливов - сколько это суток?
- Извините, сэр. - Спраул закусил губу. - Я тут родился. Сами понимаете, привык... В месяц бывает в среднем четыре Больших Прилива, то есть диверсию устроили два месяца назад.
- Злоумышленника задержали?
- Так точно, сэр. - Лейтенант снова ухмыльнулся. - Это целая история. - Спраул поглядел на капитана, словно испрашивая разрешения продолжать. - Если в двух словах, то браконьера сначала поймали, потом он взорвал свои заряды и попытался удрать, и кто-то из часовых его застрелил.
Де Сойя кивнул и закрыл глаза. В докладах, которые он просматривал на базе, упоминалось о множестве подобных инцидентов. Похоже, на Безбрежном Море партизанская война уступала в популярности только рыбной ловле.
- Что самое забавное, - закончил свой рассказ лейтенант, - этот парень пытался улететь с платформы на ковре-самолете. Такими пользовались во времена Гегемонии...
Де Сойя резко выпрямился, посмотрел на своих людей, которые тоже мгновенно встрепенулись.
- Поворачивайте, лейтенант. Я хочу побывать на платформе.

***

- И что случилось потом? - в пятый раз спросил де Сойя. Вместе со швейцарскими гвардейцами он сидел в кабинете управляющего. Кабинет находился на верху радарной башенки, прямо под радаром. За окном вставали три луны.
Управляющий, капитан морского флота Ч.Доббс Поул, дородный мужчина с нездоровым румянцем на лице, уже в начале разговора вспотел от напряжения.
- Когда стало ясно, что этот человек не принадлежит ни к одной из рыбацких групп, лейтенант Белиус решил его допросить. Стандартная процедура, святой отец.
- А потом? - Де Сойя не сводил с управляющего взгляда.
- Ему каким-то образом удалось ускользнуть. - Управляющий провел языком по губам. - Мы выяснили, что он столкнул лейтенанта Белиуса за борт.
- Могу я поговорить с лейтенантом?
- Боюсь, что нет, святой отец. Он то ли утонул, то ли его сожрали акулы. Их всегда много у платформы...
- Опишите того человека, которого вы умудрились упустить. - Де Сойя подчеркнул последнее слово.
- Лет двадцать пять или около того, святой отец. Высокий, широкоплечий...
- Вы сами его видели?
- А как же, святой отец! Я находился на палубе вместе с Белиусом и стрелком Аментом в тот самый миг, когда парень начал вырываться и столкнул Белиуса за борт.
- Столкнул лейтенанта, ускользнул от вас с вашим стрелком, хотя вы оба были вооружены... Вы позаботились надеть на него наручники?
- Конечно, святой отец. - Управляющий вытер носовым платком испарину со лба.
- Заметили вы что-нибудь необычное в его поведении? Что-нибудь, о чем не сообщили в своем.., изумительно кратком отчете?
Управляющий было сунул платок в карман, потом достал снова и вытер шею.
- Нет, святой отец. Ну вообще-то... Ему порвали свитер на груди. Я успел заметить, что он отличается от нас с вами... - Де Сойя вопросительно приподнял бровь. - У него не было креста. В смысле, крестоформа. Я как-то не подумал, что это может быть важно... Большинство местных браконьеров отвергают крест. И то сказать, какие они браконьеры с крестами?..
Де Сойя пропустил вопрос мимо ушей.
- Значит, этот человек спрыгнул на нижнюю палубу и исчез? - спросил он, подойдя вплотную к управляющему.
- Никуда он не исчезал, сэр. На нижней палубе был спрятан его летательный аппарат. Я, как полагается, объявил тревогу и поднял гарнизон в ружье.
- Тем не менее ему удалось взлететь и покинуть платформу?
- Да. - Судя по всему, управляющий ломал голову над своей участью. - Мы засекли его на радаре, потом разглядели в приборы ночного видения. Он летел на ковре... Стоило нам открыть огонь, как он направил ковер обратно к платформе.
- На какой высоте?
- Высоте? - Капитан Поул озадаченно нахмурился. - По-моему, метров двадцать пять или тридцать. Приблизительно вровень с нашей верхней палубой. Он летел прямо на нас, святой отец, будто собирался сбросить бомбу. Тут как раз сработали заряды, которые он установил раньше... Честно сказать, перепугал меня до полусмерти...
- Продолжайте. - Де Сойя посмотрел на Грегориуса, который стоял в позе «вольно» за спиной управляющего. На лице сержанта было написано отвращение; чувствовалось, что он готов задушить капитана Поула собственными руками.
- Ну... Раздался взрыв, потом другой, третий... Спецкоманда кинулась тушить огонь, а мы со стрелком Аментом и другими часовыми остались на месте...
- Весьма похвально, - с нескрываемой иронией заметил де Сойя. - Продолжайте.
- Это все, святой отец, - проговорил капитан Поул.
- Неужели? Вы приказали стрелять по ковру?
- Да... Приказал, сэр.
- И все часовые выстрелили одновременно?
- Да. - Глаза управляющего словно остекленели: он отчаянно пытался вспомнить, как все было. - По-моему, да. Часовых было шестеро, не считая нас с Аменгом.
- Вы тоже выстрелили?
- Э... Понимаете, на платформу напали, летная площадка горела, а этот террорист приближался к нам... Что у него было на уме, одному Богу известно...
Де Сойя кивнул, хотя ответ капитана его не удовлетворил.
- На ковре рядом с ним никого не было?
- Кажется, нет. В темноте трудно что-либо разглядеть, сэр.
Де Сойя посмотрел в окно, за которым вставали луны. Сквозь стекло струился оранжевый свет.
- В ту ночь луны уже взошли?
Поул снова облизнулся, как бы прикидывая, соврать или не стоит. Он знал, что де Сойя уже допросил стрелка Амента и остальных часовых; а де Сойя знал, что Поул об этом знает.
- Только-только, сэр, - пробормотал управляющий.
- Как сейчас?
-Да.
- Так видели вы на ковре кого-нибудь еще или нет? Кого-нибудь или что-нибудь? Скажем, вещмешок или пресловутую бомбу?
- Нет, - раздраженно бросил Поул, на какой-то миг справившись со страхом. - Между прочим, святой отец, чтобы взорвать два скиммера и три орнитоптера, ему понадобилась всего-навсего одна упаковка пластиковой взрывчатки.
- Верно подмечено. - Де Сойя подошел к окну. - У ваших часовых, включая стрелка Амента, были иглометы?
- Так точно.
- У вас, если мне не изменяет память, тоже?
- Да.
- И все заряды попали точно в цель?
- Думаю, да, - ответил Поул после непродолжительной паузы.
- Вы это видели? - негромко поинтересовался де Сойя.
- Стервеца разнесло в клочки, сэр... Я видел... Как если бы в вентилятор сунули кусок дерьма... Потом ковер полетел обратно, словно кто-то потянул за веревочку... Пролетел пару метров и упал в море, рядом со стойкой Л-З. Тут же подскочили акулы, ну и...
- Значит, тело вы не обнаружили?
- Нет, - с вызовом ответил Поул. - Я заставил Амента и Килмера подобрать то, что осталось. Они взяли багры, «кошки» и сеть... Но это было уже после того, как мы потушили пожар и убедились, что платформа в общем и целом не пострадала. - Судя по тону, капитан постепенно обретал уверенность в себе.

Предыдущая страница 18 Следущая страница


19 Дэн Симмонс

Де Сойя кивнул:
- И где сейчас эти останки?
Управляющий скрестил пальцы рук, которые едва заметно дрожали.
- Мы их похоронили, сэр. В море, разумеется. Сбросили на следующее утро с южной стороны... Так сказать, устроили акулам званый завтрак.
- Но вы убедились, что это был тот самый человек?
Поул прищурился, отчего его глазки сделались совсем крошечными.
- Конечно, сэр. Тот самый браконьер. Вы меня простите, святой отец, но я не понимаю, чем он вас заинтересовал. Обыкновенный браконьер, таких на Безбрежном Море полным-полно.
- У вас что, все браконьеры летают на коврах-самолетах, то бишь на старинных ТМП, капитан?
- ТМП?
- дрогнувшим голосом переспросил Поул.
- Совершенно верно. Кстати, почему вы не упомянули о ковре в своем отчете?
- Не думал, что это настолько важно. - Поул пожал плечами.
- Вы сказали, ковер некоторое время продолжал лететь? А потом упал в море и утонул?
- Да. - Поул выпрямился и расправил складки кителя.
- Стрелок Амент утверждает, что все было по-другому. - Де Сойя пристально взглянул на капитана. - По словам вашего подчиненного, ковер достали из воды, после чего вы забрали его себе. Это правда?
- Ничего подобного! - воскликнул управляющий, переводя взгляд с де Сойи на Грегориуса; затем на Спраула, на Ки с Реттигом и обратно на де Сойю. - После того как он упал в море, я его больше не видел. Амент - гнусный лжец.
Де Сойя кивнул Грегориусу и произнес, обращаясь к Поулу:
- Насколько мне известно, капитан, за старинную вещь, тем более в рабочем состоянии, даже на Безбрежном Море можно выручить кругленькую сумму. Так?
- Не знаю, - выдавил Поул, не сводивший глаз с Грегориуса. Сержант приблизился к личному шкафчику управляющего, запертому на ключ. - Я не имел ни малейшего понятия, что это за штука.
Де Сойя вновь повернулся к окну. Самая крупная из трех лун заслонила собой небо у восточного горизонта. На фоне луны отчетливо виднелась арка нуль-портала.
- Эта штука называется ковром-самолетом, - тихо проговорил он. - Мы уже имели удовольствие наблюдать ее на радаре в Долине Гробниц Времени на планете Гиперион. - Священник кивнул Грегориусу.
Сержанту хватило одного удара, чтобы сорвать дверь шкафчика с петель. Грегориус сунул руку внутрь, пошарил среди бумаг и пачек и достал аккуратно свернутый ковер, который и выложил на стол управляющего.
- Арестуйте этого человека и уберите его с глаз долой, - приказал де Сойя. Лейтенант Спраул и капрал Ки выволокли Поула из кабинета.
Де Сойя и Грегориус развернули ковер. В лунном свете засверкали золотые нити. Де Сойя прикоснулся к поверхности ковра, нащупал дырки в тех местах, где в ткань вонзились иглы. Повсюду виднелись пятна крови, скрывавшие затейливые узоры; к задней части ковра пристал кусок человеческой плоти.
- Сержант, вы читали длинную поэму под названием «Песни»? - осведомился де Сойя, поглядев на Грегориуса.
- «Песни»? Никак нет, сэр. Я вообще мало читаю... И потом, разве она не запрещена?
- Кажется, вы правы, сержант. - Де Сойя отступил на шаг от стола и в который уже раз бросил взгляд на луну за окном. «Очередная загадка, - подумалось ему. - Когда мы ее решим, девчонка окажется в моих рука». - Поэма действительно запрещена. - Де Сойя повернулся и направился к двери, жестом приказав Реттигу скатать ковер. - Пошли. - Из его голоса начисто исчезла всякая усталость. - У нас много дел.

Глава 33

Воспоминания о тех двадцати минутах, которые я провел в просторном, залитом светом кубрике, похожи на страшные сны, рано или поздно посещающие каждого из нас. Вы знаете, что я разумею: сны, в которых мы попадаем в собственное прошлое, но не можем понять, с какой стати нас туда занесло и что за люди вокруг. Когда меня втолкнули в кубрик, я вдруг испытал кошмарное ощущение - будто все это мне почему-то знакомо. Не забывайте, большую часть своей жизни я провел в казармах и кубриках, казино и камбузах. Мужские компании были привычны, даже чересчур; громкая похвальба в устах городских жителей, которые и сами не рады, что ввязались в авантюру, представлявшуюся в городе совершенно безопасной, мне давным-давно надоела. Впрочем, к ощущению привычности примешивалось нечто иное - возможно, причиной тому были своеобразный диалект рыбаков, их одежда, дым дешевых сигарет... Вдобавок я отчетливо сознавал, что стоит кому-нибудь из них заговорить со мной, как меня в два счета раскусят.
Мне попался на глаза стоявший в дальнем углу стол с высоким кофейником (этим все кубрики похожи друг на друга), и я направился к нему, постаравшись принять небрежный вид. Отыскал сравнительно чистую чашку, налил себе кофе, продолжая одновременно наблюдать за лейтенантом. Тот вроде бы удостоверился, что я здесь не чужой, повернулся и вышел, уведя за собой солдат. Я пригубил дрянной кофе, с удивлением заметил, что моя рука, несмотря на переполнявшие меня эмоции, отнюдь не дрожит, и стал прикидывать, как мне выбраться.
По невероятному стечению обстоятельств при мне осталась вся моя амуниция - нож с пистолетом и передатчик. Значит, я в любой момент могу взорвать заряды и, воспользовавшись суматохой, добежать до того места, где спрятал ковер-самолет. Просто так провести плот мимо платформы не удастся, слишком много на ней часовых. Я подошел к окну, которое, по моим прикидкам, смотрело на север: из него виднелись горизонт, озаренный светом восходящих лун, и арка портала. Окно не открывалось - рама была то ли закрыта на задвижку, которой я не заметил, то ли прибита гвоздями. Чуть пониже окна находилась гофрированная стальная крыша, но до нее, к сожалению, было не добраться.
- Ты с кем, паренек?
Я обернулся. Ко мне приблизились пятеро, говорил самый маленький и толстый из них. На нем была пятнистая фланелевая рубашка, парусиновые брюки и жилет, почти такой же, как у меня; на поясе висел рыбацкий нож. Должно быть, солдаты приняли кобуру, которая виднелась из-под моего жилета, за чехол для ножа...
Толстяк тоже говорил с акцентом, который отличался от акцента солдат. По-видимому, рыбаки прилетали сюда со множества планет, поэтому мой акцент вряд ли кого-то насторожит. И то хорошо.
- С Клингманом, - ответил я, вновь поднося к губам чашку с кофе, который по вкусу напоминал речной ил. С вояками моя уловка сработала, подействует ли она на рыбаков?
Увы! Мужчины переглянулись. Толстяк сказал:
- Паренек, мы сами из группы Клингмана. Прилетели вместе из Сент-Терез. Тебя на гидроплане не было. Давай выкладывай, откуда ты взялся.
- Не ерепенься, приятель, - усмехнулся я. - На самом деле я с «Выдрами». Отстал от них в Сент-Терез.
Снова мимо. Мужчины зашептались. Я расслышал слово «браконьер», повторенное несколько раз. Двое отделились от компании и направились к двери. Толстяк ткнул в меня пальцем.
- Я сидел за одним столиком с проводником «Выдр». Он тебя никогда не видел. Стой здесь и никуда не уходи, понял?
Естественно, этого я допустить не мог. - Ну уж нет. - Я поставил чашку на стол. - Пожалуй, не мешает позвать лейтенанта, чтобы он во всем разобрался. Пойду схожу за ним.
Толстяк не нашелся, что ответить. Я пересек кубрик, в котором теперь царила тишина, распахнул дверь и вышел на палубу.
Мне не повезло. Справа от меня стояли двое солдат с иглометами на изготовку. Слева показался тот самый лейтенант, с которым я имел неосторожность столкнуться. Он спускался по трапу с двумя штатскими и дородным мужчиной в мундире капитана.
- Проклятие! - Я опустил голову и прошептал в микрофон:
- Детка, у меня неприятности. Вполне возможно, я попался. Передатчик выключать не буду, чтобы ты могла слышать. Плывите к порталу. И не вздумай отвечать! - Для полного счастья мне не хватало только детского голоска из микрофона в разгар беседы. - Эй! - Я шагнул навстречу капитану и протянул ему руку. - Вас-то я и ищу!
- Это он! - воскликнул один из рыбаков. - Говорит, что прилетел с «Выдрами», но мы его не видели. Наверняка из тех браконьеров, про которых вы нам все уши прожужжали.
- В наручники его! - приказал капитан, и, прежде чем я опомнился и успел сказать что-нибудь умное, солдаты схватили меня за плечи, а лейтенант надел мне наручники. Старомодные, металлические, однако весьма надежные: они стиснули запястья с такой силой, что у меня чуть не отнялись руки.
В тот миг я понял, что шпион из меня никудышный, что моя затея изначально была обречена на провал. Солдаты до сих пор не додумались обыскать задержанного - и вообще, вместо того чтобы, держа под прицелом, спокойно обыскать Рауля Эндимиона, разоружить, а потом уж надеть на него наручники, они стояли вплотную ко мне, - однако через несколько секунд им наверняка придет в голову здравая мысль.
Я решил не дожидаться неизбежного. Взмахнул скованными руками, схватил капитана за рубашку и толкнул его на рыбаков. Раздались крики, началась суматоха, которой я не преминул воспользоваться: повернулся, изо всех сил ударил первого солдата ногой в пах и попытался сорвать с плеча у второго винтовку. Солдат закричал, стиснул оружие обеими руками - а когда я дернул за ремень, врезался головой в переборку и затих. Тот, что стоял на коленях, прижимая ладонь к животу, разорвал мне свитер, заодно стащив с меня очки ночного видения. Я пнул его в лицо, и он повалился ничком.
Лейтенант, тем временем выхвативший игломет, сообразил, что, выстрелив, прикончит не только диверсанта, но и своих подчиненных, а потому ударил меня рукоятью по голове.
Иглометы никогда не были особенно увесистыми. От удара у меня из глаз посыпались искры. Ощутив, как из раны потекла кровь, я окончательно разъярился. Резко развернувшись, я ударил лейтенанта кулаком в лицо. Он взмахнул руками, перевалился через поручень и рухнул в море. На мгновение все замерли, прислушиваясь к крикам, которыми он оглашал ночь на протяжении всех двадцати пяти метров, отделявших палубу от поверхности воды.
Точнее, замерли все, кроме меня. В тот миг, когда над поручнем мелькнули подошвы лейтенантских башмаков, я перепрыгнул через распростертого на палубе солдата, распахнул дверь и ворвался в кубрик. Рыбаки толпились у окон, наблюдая за тем, что происходит снаружи. Как ни странно, меня никто остановить не пытался; я проскочил сквозь толпу, словно нож сквозь масло.
Позади распахнулась дверь, и я услышал, как кто-то - то ли капитан, то ли солдат - крикнул:
- На пол! Прочь с дороги!
У меня по спине пробежал холодок, когда я представил, что сейчас за мной вдогонку бросятся сотни игл. Одним движением я вскочил на стол, закрыл лицо руками и, выставив вперед правое плечо, прыгнул в окно.
Пока я летел, мне пришло в голову, что, если в окне перспекс или что-нибудь еще в том же духе, моя песенка спета и вместо удачного побега получится грубый фарс - я отскочу от окна, точно мячик, и меня тут же подстрелят или закуют в кандалы на потеху солдатне. В принципе на платформе посреди океана окна и должны быть небьющимися.
Но когда я несколько минут назад притронулся к окну, мне показалось, что в нем обыкновенное стекло.
По счастью, так оно и оказалось.
Я рухнул на гофрированную стальную крышу и покатился по ней, давя телом осколки стекла. Кажется, я вышиб стекло вместе с рамой; по крайней мере в жилете торчали щепки. Отряхиваться было некогда. На краю крыши я остановился: инстинкт побуждал меня катиться дальше, пока по мне не стреляют, в надежде На то, что внизу окажется палуба; здравый смысл советовал сначала удостовериться, а память подсказывала, что с этой стороны платформы никакой палубы нет.
В результате я пошел на компромисс: перекатился через край, ухватился пальцами за карниз и бросил взгляд под ноги. Палубы действительно не было. Метрах в двадцати подо мной плескались фиолетовые волны, сверкавшие в лунном свете.
Я осторожно подтянулся и выглянул из-за карниза. У разбитого окна толпились солдаты; стоило мне высунуть голову, как один из них туг же выстрелил. Облако игл пронеслось в двух-трех сантиметрах над моими пальцами; я невольно моргнул, прислушиваясь к звуку, с каким они пролетели надо мной. Этот звук напоминал гудение рассерженных пчел. Вдоль стены тянулась какая-то труба шириной около десяти сантиметров. Между трубой и стеной виднелось крошечное свободное пространство - быть может, хватит, чтобы ухватиться за трубу, если она, конечно, не обломится под тяжестью моего тела, если рывок не вывернет мне руки, если не подведут пальцы, если... Я не додумал до конца - я прыгнул. Наручники лязгнули по трубе, меня чуть было не развернуло спиной к стене, но пальцы уже стиснули трубу, вцепились в нее мертвой хваткой.
Второй залп разнес в клочья карниз крыши и изрешетил стену. Во все стороны полетели осколки, вновь послышались крики и проклятия.
Я услышал, как кто-то вскарабкался на крышу, а потому принялся раскачиваться, рассчитывая перепрыгнуть на палубу, угол которой виднелся слева от меня, метрах в трех внизу. Дело шло туго, плечи сводила судорога, пальцы постепенно немели. Кровь заливала глаза, кожу саднило от бесчисленных порезов. Неужели я не успею?
Неужели солдаты доберутся до меня раньше, чем я сумею достаточно раскачаться?
Неожиданно раздался грохот, сопровождаемый ругательствами. Крыша просела. Должно быть, изрешеченная иглами стена не выдержала нагрузки.
Продолжая браниться, солдаты выбрались из обломков. Эта непредвиденная задержка дала мне необходимые секунды. Я перехватился поудобнее, раскачался, на третьем проходе разжал руки - и мешком свалился на палубу, ударившись о поручень с такой силой, что чуть было не потерял сознание.
На то, чтобы отдышаться и прийти в себя, времени не было. Я быстро откатился в сторону, постарался забиться в тень. Прогремели два выстрела - первый пришелся в «молоко» (я увидел, как вскипела вода метрах в пятнадцати от платформы), а второй угодил в палубу. Словно заработала разом сотня пневматических пистолетов... Я вскочил и побежал, пригибаясь, чтобы не удариться головой, и пытаясь разглядеть хоть что-нибудь в нагромождении теней. Где-то надо мной затопали башмаки. У солдат было преимущество: они знали конструкцию платформы как свои пять пальцев. Однако лишь мне было ведомо, куда я направляюсь.
Я спрятал ковер на нижней палубе, с восточной стороны платформы. К сожалению, вскоре выяснилось, что с этого уровня мне туда не добраться: мостки вели исключительно на север и на юг. Прикинув, что уже, по всей вероятности, поравнялся с восточной палубой, я перебрался на опору шириной около шести сантиметров и, размахивая скованными руками, кое-как перелез на соседнюю. Затем то же самое пришлось проделать снова.
Несмотря на все трудности, я упорно продвигался к цели.
На главной палубе распахивались люки, по мостикам бежали солдаты, но все же я добрался до восточной стороны первым. Спрыгнул на палубу, отыскал и раскатал ковер, прикоснулся к нитям и взмыл в воздух в тот самый миг, когда открылся люк над ведущей к палубе лесенкой. Я распластался на ковре, словно желая слиться с материалом, и вновь протянул руки к золотым нитям. Если бы не наручники, все было бы гораздо быстрее.
Инстинкт подсказывал, что нужно лететь на север, но я быстро сообразил, что так рисковать не стоит. Иглометы бьют на шестьдесят - семьдесят метров, но что если у кого-то на платформе окажется плазменная винтовка? Нет, поскольку все солдаты сейчас столпились на восточной стороне, лучше всего лететь на запад или на юг. Я свернул налево, пролетел под балками и направил ковер над волнами. С этой стороны в море выдавалась та самая палуба, на которую я не так давно приземлился; она была пуста и вдобавок настолько изрешечена иглами, что вряд ли бы выдержала и ребенка. Пролетев под ней, я направился на запад. На верхней палубе громыхали башмаки. Но если меня кто-то и заметит, ему придется потрудиться, чтобы попасть в ковер среди переплетения балок и брусьев. Выскочив из-под платформы, я нырнул в ее тень, по-прежнему не рискуя поднимать ковер выше нескольких сантиметров над гребнями волн, которые закрывали меня от платформы. Расстояние неуклонно увеличивалось, я уже собирался облегченно вздохнуть, когда справа донесся плеск и кашель.
Я сразу понял, кто это: лейтенант, которого я столкнул за борт. Моим первым побуждением было лететь дальше.
На платформе царил настоящий бардак - крики, проклятия, выстрелы, - меня, похоже, никто не замечал. И потом, с какой стати спасать человека, от которого ты получил пистолетом по голове и который с радостью прикончит тебя при первом удобном случае? Ну да, парню не повезло: течение сильное, его отнесло далеко от платформы. И что с того? Сам виноват.
«Я могу скинуть его на палубу - или на какую-нибудь опору. В конце концов, сумел удрать один раз, выберусь и во второй. Человек выполнял свой долг, он не заслуживает такой смерти».
Скажу честно, в подобные моменты я ненавижу свою совесть. Хорошо, правда, что она нечасто дает о себе знать.
Я остановил ковер над волнами и осторожно приподнялся на локтях, пытаясь разглядеть лейтенанта.
Сначала я заметил рыб. Своими спинными плавниками они сильно напоминали акул со Старой Земли и саблеспинов из гиперионского Южного моря, однако у этих на спине был не один плавник, а два. Рыбьи тела, от плавников до брюха, переливались всеми цветами радуги. Около трех метров в длину, твари изящно скользили по волнам, время от времени демонстрируя свои ослепительно-белые зубы.
Проследив взглядом за одной из рыбин, я наконец заметил лейтенанта. Он отчаянно старался удержать голову над водой и отогнать подальше разноцветных хищников. То и дело какая-нибудь из тварей устремлялась на него, клацала зубами, игнорируя попытки лейтенанта ударить ее ногой, и отплывала в сторону, освобождая место другим. Было видно, что силы лейтенанта на исходе.
- Черт, - прошептал я. Естественно, о том, чтобы бросить его в такой ситуации, не могло быть и речи.
Перво-наперво я набрал код, снимающий силовой экран - то есть поле, которое на высокой скорости защищает пассажиров от ветра и не дает им, в особенности детям, свалиться с ковра. Пока я буду вытаскивать лейтенанта из воды, у меня и без того возникнет достаточно проблем, чтобы еще сражаться с силовым экраном.
Я направил ковер вправо и мгновение спустя завис над тем местом, где только что бултыхался лейтенант. Его там не оказалось. Он скрылся под водой. Я хотел было нырнуть, но потом различил очертания рук. Акулы почему-то не спешили нападать. Возможно, их смутила тень, которую отбрасывал ковер.
Я ухватил лейтенанта за запястье и потянул вверх, чуть было сам не потеряв при этом равновесия. Потом перехватил за штаны и втащил мокрого, отплевывающегося вояку на ковер.
Его била дрожь; тем не менее, избавившись от воды, которую успел набрать в легкие, он на удивление быстро пришел в себя и начал дышать. Это меня обрадовало: честно говоря, я не настолько человеколюбив, чтобы восстанавливать дыхание способом «рот в рот». Убедившись, что он не свалится и акулы ничего ему не отхватят, я принялся колдовать над нитями. Ковер взял курс на платформу и поднялся чуть выше. Пошарив под жилетом, к отыскал передатчик и набрал код, приводивший в действие заряды, оставленные мною на летной площадке. Мы должны были подлететь к платформе с юга, удостоверившись, что на площадках никого нет, я нажму на кнопку, а когда прогремят взрывы и начнется всеобщий переполох, разверну ковер, подлечу к платформе с запада и высажу лейтенанта на первой попавшейся балке.
Я обернулся, решив проверить, дышит он или перестал, и увидел, что лейтенант стоит на коленях, сжимая в руке что-то блестящее...
Он вонзил мне нож прямо в сердце.
Точнее, вонзил бы, не сумей я извернуться в ту долю секунды, которая потребовалась ножу, чтобы пропороть жилет, свитер и кожу. Короткое лезвие вонзилось мне в бок и уткнулось в ребро. Боли я не почувствовал - только изумление, сродни электрическому шоку. Лейтенант снова замахнулся. Я попытался перехватить его руку, но мои ладони, мокрые от воды и крови, лишь скользнули по запястью. Я повалился навзничь, прижимая цепочкой, что соединяла наручники, руку с ножом к поверхности ковра. Если бы не это движение, на сей раз он бы добился своего. А так - лезвие попало в передатчик и отклонилось в сторону.
За спиной гремели взрывы; должно быть, нож задел кнопку. Ковер поднимался все выше, его уже отделяло от воды метров восемь - десять.
Лейтенант вскочил и принял позу завзятого уличного бойца. Откровенно говоря, я всегда терпеть не мог холодное оружие. Разумеется, мне приходилось свежевать дичь и чистить рыбу, но я никогда не понимал, как можно поступать таким образом с людьми. Поэтому, хотя у меня был свой нож, лейтенанту я и в подметки не годился. Оставалось только надеяться, что я успею выхватить из кобуры пистолет, но проделать это в наручниках было не так-то просто, даром что кобура висела на левом бедре. Вот расстегну кобуру, вытащу пистолет...
Лейтенант взмахнул рукой слева направо. Я отпрыгнул к самому краю ковра, но было уже поздно - на правой руке появился глубокий порез. Боль пронзила тело, и я невольно вскрикнул. Лейтенант ухмыльнулся, оскалив блестевшие от морской воды зубы, шагнул вперед и, зная, что отступать мне некуда, сделал выпад, направляя нож по дуге, которая заканчивалась у моего живота.
В тот момент, когда он задел меня во второй раз, я начал поворачиваться вправо, а сейчас докончил поворот, спрыгнул с набиравшего высоту ковра И ушел под воду с вытянутыми над головой руками. Воздуха в легких было мало, темнота сбивала с толку, и на долю секунды мне вдруг почудилось, что я не знаю, где верх, а где низ. Но потом я заметил блики лунного света и устремился в том направлении. Моя голова показалась над поверхностью воды как раз вовремя, чтобы я увидел лейтенанта, стоящего на ковре-самолете, который приближался к платформе, неуклонно забираясь все выше. Лейтенант глядел в мою сторону, будто ожидая, когда я вернусь.
Возвращаться я не собирался, а вот выяснить отношения мне хотелось. Пошарив под водой, я извлек пистолет и постарался лечь на спину, чтобы иметь возможность как следует прицелиться. Фигура лейтенанта отчетливо вырисовывалась на фоне громадной луны.
Лейтенант наконец перестал высматривать меня и повернулся лицом к платформе. В ту же секунду часовые выстрелили. С такого расстояния не промахнулся бы даже я, а уж они и подавно.
В него угодили по меньшей мере три заряда. Лейтенант свалился с ковра, точно корзина с бельем. Я ничуть не преувеличиваю - сквозь его продырявленное тело можно было увидеть луну. В следующее мгновение мимо проскользнула акула: она так торопилась попробовать лейтенанта на вкус, что буквально отпихнула меня в сторону.
На моих глазах кто-то из солдат схватил ковер. Пришлось оставить надежду: мне почему-то верилось, что ковер обязательно развернется, подлетит ко мне и доставит на плот, который сейчас, наверно, качается на волнах в километре или двух к северу отсюда. Признаться, я, как бы это сказать, сроднился с ковром и с мифом, который он олицетворял, поэтому расставание с ним, тем более такое, отозвалось болью в груди.
К горлу подкатила тошнота. Естественно, я наглотался воды, к тому же потерял много крови... Некоторое время я просто лежал на спине, удерживая над водой голову и сжимая в руках пистолет.
Если я собираюсь куда-то плыть, надо избавиться от наручников. Но каким образом? Цепочка была толщиной в половину моего запястья; как бы я ни старался, мне не удастся развернуть ствол пистолета так, чтобы пуля угодила в нее.
Между тем акулы расправились с тем, что осталось от лейтенанта, и стали потихоньку подбираться ко мне. Их наверняка привлекала кровь, сочившаяся из моих многочисленных ран, в первую очередь из порезов На боку и на правой руке. Соленая кровь течет в соленый океан... Если эти твари и впрямь похожи на саблеспинов и земных акул, они способны почувствовать кровь за несколько километров. Значит, необходимо добраться до платформы, пристрелив по дороге парочку наиболее бесцеремонных рыбин, и взобраться на стойку. А там начну звать на помощь. Глядишь, услышат. Выбора все равно не остается.
Я перевернулся на живот и поплыл на север, в открытый океан. С меня вполне хватило того времени, что я провел на платформе. Больше Рауля Эндимиона туда не заманишь.

Глава 34

Никогда раньше я не пытался плавать со скованными руками и искренне надеюсь, что та попытка была первой и последней. Я дрыгал ногами, размахивал руками, дергался из стороны в сторону, однако наверняка утонул бы, если бы не высокое содержание соли в океанской воде. Только соль удерживала меня на плаву; о том, чтобы добраться до плота, я, откровенно говоря, не помышлял - течение проходило по меньшей мере в километре к северу от платформы, а мы договорились держаться от нее как можно дальше.
Спустя несколько минут меня вновь окружили акулы. Я увидел среди волн радужные тела. В следующую секунду одна из рыбин пошла в атаку. Я извернулся и пнул ее тем же манером, каким действовал покойный лейтенант. Кажется, получилось. Вскоре выяснилось, что умом акулы не блещут - они нападали поодиночке, словно соблюдая некий порядок, а я исправно отбивался. Тем не менее мои силы постепенно убывали. Незадолго перед тем, как появились акулы, я подумывал о том, чтобы скинуть тяжелые, тянувшие под воду башмаки, но стоило мне представить, как я тыкаю босой ногой в оскаленную акулью пасть, как всякое желание расстаться с башмаками бесследно исчезло. Зато пистолет был вроде ни к чему. Перед тем как совершить очередной выпад, акулы ныряли и нападали уже снизу; вряд ли пуля из старинного оружия пробьет слой воды толщиной в пару метров. Поэтому я сунул пистолет в кобуру, а через какое-то время пожалел о том, что вообще оставил его при себе. Затем меня окончательно допекли башмаки: стараясь не упускать из вида акул, я избавился от обувки, мгновенно канувшей в пучину; когда я съездил ногой по рыбьей морде, мне показалось, будто по коже провели наждачной бумагой. Акула клацнула зубами, промахнулась и вильнула в сторону.
Мало-помалу я продвигался на север, отдыхая через каждые несколько метров, высматривая акул и облегчая душу ругательствами. Мне повезло, что на небе не было ни облачка: тела акул сверкали и переливались в лунном свете, иначе бы их не заметил... Наконец мои силы иссякли: я вновь перевернулся на спину и лег на воде, жадно хватая ртом воздух и вяло отбиваясь от настырных рыбин.
Раны болели все сильнее. Казалось, у меня в боку разгорается пожар; чуть выше тело постепенно немело. Я был уверен, что истекаю кровью; когда акулы на какой-то миг оказались достаточно далеко, я на мгновение прижал к боку ладони. Красные... Гораздо краснее, чем фиолетовое море, которое приобрело в лунном свете багровый оттенок. Волной накатила слабость. Вода становилась теплее, как будто ее нагревала моя кровь; так и подмывало закрыть глаза и погрузиться в убаюкивающее тепло...
Всякий раз, когда меня поднимало на гребень волны, я оглядывался по сторонам в поисках плота, продолжая в глубине души надеяться на чудо. Но плот не показывался. Отчасти это меня радовало: вполне возможно, плот не заметили с платформы и Энея с А.Беттиком добрались до портала. Во всяком случае, я не видел в воздухе ни скиммеров, ни орнитоптеров. Пожалуй, спасти Рауля Эндимиона может только отправленный на разведку орнитоптер... Нет, не надо; я уже решил, что платформы с меня хватит.
Меня то подбрасывало на гребни, то опускало в промежутки между волнами. Казалось, фиолетовый океан глубоко и размеренно дышит. Я перевернулся на живот, выставил перед собой руки и задрыгал ногами, но, как не замедлило выясниться, в таком положении удерживать над водой голову было гораздо сложнее. Кровотечение из правой руки, похоже, усилилось, она сделалась чуть ли не втрое тяжелее левой... Наверно, нож лейтенанта задел мышцу.
В конце концов я наотрез отказался от дальнейших попыток плыть и вновь улегся на спину, сжав руки в кулаки и слегка подрабатывая ногами. Акулы, по-видимому, почувствовали, что я слабею - стали подплывать все ближе, разевая зубастые пасти. Я как мог отбивался, стараясь не остаться при этом без ног, и вскоре содрал ступни в кровь. Гнусные твари становились все настойчивее, а я вдруг понял, что слишком устал, чтобы отбиваться. Одна из рыбин распорола мне правую брючину, оставив на ноге царапину, и торжествующе взмахнула хвостом.
В уголке сознания, как ни странно, нашлось месттеологическим размышлениям. Я не то чтобы молился, думал о Космическом Божестве, которое позволяет своим созданиям измываться друг над другом. Сколько людей, млекопитающих и прочих тварей провели последние минуты жизни в животном страхе - сердца бешено колотятся, в кровь выбрасывается адреналин, из-за чего силы иссякают еще быстрее, а крохотные умишки не в состоянии что-либо придумать... Как Божество может именовать себя Милосердным - и создавать таких вот зубастых гадин? Помнится, бабушка рассказывала об ученом со Старой Земли, некоем Чарлзе Дарвине, который одним из первых выдвинул теорию эволюции (а может, гравитации или чего-то еще); христианин до мозга костей - хотя в ту пору о крестоформе никто и слыхом не слыхивал, - он превратился в атеиста, наблюдая за тем, как оса парализовала паука и всадила в него свою личинку. Когда наступит срок, объяснила бабушка, личинка сама прогрызет себе дорогу на свободу...
Я потряс головой. Ко мне устремилась очередная акула. По голове я не попал, зато угодил в плавник (похоже, удар оказался весьма чувствительным), а потом пришлось резко подтянуть ноги к подбородку, чтобы не остаться без них. В результате я потерял равновесие и наглотался соленой воды, когда меня накрыло волной. Акулы подплывали все ближе. Пошарив руками под водой, я вытащил из кобуры пистолет, чуть не выронил его, но все обошлось. Дуло пистолета уткнулось мне в подбородок. Пожалуй, гораздо проще оставить его так и спустить курок, чем стрелять по морским разбойникам. Ну да ладно, пуль достаточно, хватит и на то, и на другое.
Неожиданно вспомнился рассказ, который бабушка читала мне в детстве. Классика, Стивен Крейн; назывался рассказ «В лодке». Несколько человек спаслись с потерпевшего крушение парохода, провели в море много дней без пресной воды, а когда оказались рядом с сушей, выяснилось, что они не могут до нее добраться - прибой слишком сильный и лодка наверняка перевернется. Один из этих людей - забыл, как его звали, - разочаровался в религии: сперва он молился, считая, что Бог милостив и не оставит его; потом обзывал Господа нехорошими словами и наконец решил, что Бога нет и некому услышать людские просьбы. Я сообразил, что до сих пор не понимал, в чем смысл рассказа, несмотря на объяснения бабушки и ее наводящие вопросы. Того беднягу чуть не хватил удар, когда он понял, что до берега придется добираться вплавь и что не всем это удастся. Ему захотелось, чтобы Природа - так он стал думать о вселенной - была высоким стеклянным зданием; тогда бы он кидал в нее камни. Впрочем, что толку...
Вселенной на нас глубоко плевать. Вот с такой мыслью тот парень прыгнул в воду, чтобы достигнуть берега или утонуть. Мы вселенной, как говорится, до фонаря.
Я внезапно осознал, что одновременно смеюсь и плачу, проклинаю акул и приглашаю подплывать ближе. Изловчившись, я выстрелил в ближайшую тварь. На плоту грохот выстрела показался мне ужасающим, сейчас же он просто-напросто затерялся в морском просторе. Рыбина, в которую я стрелял, ушла вглубь, зато ко мне устремились две другие. В первую я выстрелил, вторую лягнул, и тут что-то ударило меня по затылку.
Я не настолько погрузился в теологические дебаты с самим собой, чтобы безропотно умереть. Резко обернулся, не имея ни малейшего понятия, сильно ли меня задело, но с твердым желанием прострелить башку нахальной твари. Стиснул обеими руками пистолет - и увидел в метре от себя лицо Энеи: мокрые волосы прилипли к щекам, глаза сверкают в лунном свете.
- Рауль! - Наверно, она окликала меня и раньше, но я не слышал из-за грохота выстрелов и шума в ушах.
Я моргнул. Не может быть! Господи, почему она здесь, одна и без плота?
- Рауль! Ложись на спину и отгоняй рыб. Я тебя вытащу.
Я покачал головой, ровным счетом ничего не понимая. Почему девочка оставила на плоту андроида, который гораздо сильнее? И каким образом...
Над гребнем волны показалась голова А.Беттика.
Андроид плыл, сжимая в зубах мачете. Признаюсь, я не мог удержаться от смеха - андроид выглядел точь-в-точь как пират из дрянного голофильма. Впрочем, то был смех сквозь слезы.
- Ложись на спину! - крикнула девочка.
Я подчинился, выстрелил в акулу, подбиравшуюся к моим ногам, и угодил ей точно промеж пустых черных глаз. Рыба исчезла под водой.
Энея просунула руку под мою, обхватила меня за плечи и потянула за собой. А.Беттик плыл рядом; он загребал одной рукой, а в другой держал мачете. На моих глазах андроид рубанул по воде, и подкравшаяся было акула резко вильнула в сторону.
- Что вы... - я поперхнулся и закашлялся. Мы скатились с гребня во впадину между волнами.
- Побереги дыхание, - посоветовала девочка. - Плыть еще долго.
- Пистолет, - проговорил я и попытался передать оружие Энее. Подступала темнота, я словно падал в сужающийся колодец... Нет, слишком поздно: пальцы выпустили пистолет. Тот булькнул и скрылся под водой. - Извини. - Колодец сузился до предела.
Напоследок я успел пересчитать все то, что благополучно потерял в ходе своей первой самостоятельной вылазки: бесценный ковер-самолет, очки ночного видения, старинный пистолет, возможно, передатчик, а также друзей и собственную жизнь. Накатившая тьма положила конец этим циничным рассуждениям.

***

Я смутно сознавал, что меня втаскивают на плот, что наручники куда-то исчезли, что Энея делает мне искусственное дыхание, а сидящий рядом андроид тянет за какую-то веревку.
Избавившись от воды в легких, я выдавил:
- Плот... Откуда? Я думал, вы уже там... Не понимаю...
Энея подсунула мне под голову мешок, стянула с меня лохмотья рубашки и отрезала разорванную штанину.
- А.Беттик сделал из палатки плавучий якорь, - объяснила девочка. - Он замедляет ход, но не дает плоту сойти с курса. Если бы не он, мы не успели бы тебя найти.
- Но как... - Я снова закашлялся.
- Тес, - проговорила Энея. - Я хочу посмотреть, насколько серьезны твои раны.
Я моргнул, когда ее сильные пальцы прикоснулись к отверстию у меня в боку, потом ощупали руку и пробежались по бедру, на котором оставили след акульи зубы.
- Ах, Рауль! Посмотри, что с тобой случилось, стоило мне ненадолго тебя отпустить.
Снова накатила слабость и подступила темнота. Я потерял слишком много крови, меня бил озноб.
- Мне очень жаль, - прошептал я.
- Тихо. - Девочка резким движением открыла один из медпакетов. - Лежи спокойно.
- Мне правда жаль... Я ведь должен был охранять тебя... - Энея плеснула на рану в боку антисептическим раствором, и у меня на глазах выступили слезы. Раньше мне доводилось только видеть мужчин, плачущих на поле боя, а теперь я стал одним из них.
Если бы под рукой у девочки был только мой медпакет, я бы умер через несколько минут, а то и секунд. Но по счастью А.Беттик погрузил на плот обнаруженный на корабле медпакет из старинного боекомплекта ВКС. Я опасался, что срок действия лекарств давно истек и пакет не поможет, но потом заметил на передней панели красные огоньки. Пакет работал. Несколько зеленых огоньков, куда больше желтых, пара-тройка красных... На сколько мне было известно, это означало не очень-то утешительный прогноз.
- Лежи спокойно, - повторила Энея. Девочка приложила к моей груди аппарат: многоножка-«штопальщица» тут же ожила и заползла в рану. Ощущение было не из приятных. Эта штуковина некоторое время ползала у меня внутри, вкалывая антибиотики, дезинфицируя стенки отверстия, а потом замерла в неподвижности, растопырив все лапы, чтобы зафиксировать свое положение. Я вскрикнул от боли. В следующую секунду Энея запустила вторую многоножку - на руку.
- Нам нужна кровь, - сказала девочка А.Беттику, выливая в систему впрыска медпакета содержимое двух ампул. Мне в ногу вонзилась игла, бедро словно обожгло огнем. - У нас только четыре ампулы, - ответил андроид, прикладывая к моему лицу осмотическую маску. В мои исстрадавшиеся без воздуха легкие потек живительный кислород.
- Проклятие! Он потерял слишком много крови...
Я хотел возразить, объяснить, что дрожу от холода, а в остальном чувствую себя гораздо лучше, но осмотическая маска закрывала мне рот и не давала говорить. На какой-то миг почудилось, что мы вновь очутились на корабле и я вновь парю в силовом поле. Честно говоря, мое лицо было мокрым не только от брызг. Внезапно я увидел в руках девочки шприц с ультраморфом и начал вырываться. Еще чего не хватало! Если мне суждено умереть, я желаю отойти в мир иной в полном сознании.
- Рауль, я хочу, чтобы ты отключился, - произнесла Энея, догадавшись, почему я вырываюсь. - У тебя шок. Пока ты будешь без сознания, он пройдет. - Послышалось негромкое шипение.
Я на всякий случай дернулся разок-другой и заплакал от отчаяния. После стольких усилий умереть, не приходя в сознание! Черт побери, это несправедливо.., нечестно...

***

Я очнулся. В глаза бил яркий солнечный свет, было невыносимо жарко. На мгновение показалось, что мы по-прежнему на Безбрежном Море, но когда я собрался с силами и поднял голову, то увидел, что солнце больше и ярче, а небо гораздо бледнее. Плот двигался вдоль каменной стены; мы находились в канале, расстояние между берегами которого не превышало нескольких метров. Я видел солнце, небо и камень - больше ничего.
- Лежи смирно, - проговорила Энея, укладывая меня обратно на служивший подушкой мешок таким образом, чтобы на мое лицо падала тень от палатки. По всей видимости, они вытащили «плавучий якорь».
Я открыл было рот, но не сумел выдавить ни звука. Облизал пересохшие губы и только тогда прохрипел:
- Долго я был без сознания?
Прежде чем ответить, Энея дала мне напиться из фляжки.
- Около тридцати часов. - Что?! - воскликнул я хриплым шепотом.
- Добро пожаловать домой, месье Эндимион, - сказал А.Беттик, присаживаясь на корточки в тени палатки.
- Где мы?
- Судя по пустыне, яркому солнцу и тем звездам, которые мы видели ночью, на Хевроне. Плывем по акведуку, проделали уже пять или шесть километров. Мы... Пожалуй, тебе стоит это увидеть. - Девочка приподняла мою голову так, чтобы я смог бросить взгляд за каменную стену. Пустота... Прозрачный воздух, холмы вдалеке... - До земли метров пятьдесят. Если акведук разрушен... - Энея криво усмехнулась. - Пока нам никто не встретился. Даже стервятников не видно. Подождем, скоро должен быть город.
Я нахмурился, слегка изменил положение, причем мое движение сразу же отозвалось тупой болью в руке и в боку.
- Говоришь, Хеврон? Я думал...
- Его захватили Бродяги, - докончил А.Беттик. - Так и есть, месье Эндимион. Но это не имеет значения. Чтобы вылечить вас, мы с радостью воспользуемся помощью Бродяг. Кстати, с ними иметь дело все же приятнее, чем с Орденом.
Я бросил взгляд на лежавший рядом медпакет. От него к моему телу тянулись какие-то трубки, на панели мигали огоньки, в большинстве своем оранжевые... Ничего хорошего.
- Твои раны в полном порядке, - сказала Энея. - Но ты потерял много крови, а запасов пакета, чтобы восполнить потерю, не хватило. Вдобавок тебя угораздило подцепить инфекцию, против которой бессильны все имеющиеся у нас антибиотики.
Теперь понятно, почему я ощущаю такое жжение во всем теле.
- Возможно, инфекцию внес какой-то океанский микроорганизм, - заметил А.Беттик. - Так или иначе, пакет не в состоянии выдать точный диагноз. Поэтому нам необходимо отыскать больницу. Мы предполагаем, что река доставит нас к единственному крупному городу на Хевроне...
- А, Новый Иерусалим, - прошептал я.
- Совершенно верно, - откликнулся андроид. - Он славился своим медицинским центром.
Я хотел было покачать головой, но у меня ничего не вышло - помешали боль и головокружение.
- А как же Бродяги?..
- Главное - вылечить тебя, - проговорила Энея, вытирая мне лоб мокрой тряпицей. - А на Бродяг плевать.
Мне в голову пришла некая мысль. Я подождал, пока она окончательно оформится.
- На Хевроне ведь.., не было.., по-моему...
- Вы правы, сэр, - отозвался А.Беттик и постучал по книжке, которую держал в руке. - Согласно путеводителю, даже в эпоху Гегемонии Хеврон не входил в состав Сети. На нем имелся один-единственный портал - разумеется, в Новом Иерусалиме. Гостям с других миров запрещалось покидать столицу, поскольку местные жители высоко ценили право на уединение и всячески подчеркивали свою независимость.
Я поглядел на каменные стены акведука. Внезапно они исчезли, им на смену пришли высокие песчаные дюны и обожженные солнцем валуны. Жара была поистине нестерпимой.
- Наверно, это ошибка, - промолвила Энея, снова вытирая мне лоб. - Мы же попали сюда через портал.
- Ты уверена, что мы на Хевроне? - прошептал я.
Энея утвердительно кивнула. А.Беттик показал мне комлог, о котором я совсем забыл.
- Нашему другу удалось вчера ночью сориентироваться по звездам. Мы на Хевроне, и лишь несколько часов пути отделяют нас от Нового Иерусалима.
Тело пронзила боль, которую мне скрыть не удалось, как я ни старался. Энея вынула шприц.
- Не надо, - прохрипел я.
- В последний раз, - пообещала девочка. Я услышал шипение.
По телу растеклось блаженное онемение. Бог все-таки существует. Это - болеутоляющее.

***

Когда я очнулся, мы находились в тени приземистого здания. А.Беттик взял меня на руки и куда-то понес. Каждый его шаг отдавался болью во всем теле, но я не издал ни звука.
Энея шагала впереди. Улица была широкой и пыльной, невысокие здания - максимум в три этажа - казались сложенными из кирпича-сырца. Нигде ни души...
- Эгей! - крикнула Энея, прижав ко рту ладони. По пустынной улице пошло гулять эхо.
Признаться, я чувствовал себя полным идиотом. Тоже мне, дитятко, разлегся на руках у андроида! Впрочем, А.Беттику, похоже, было все равно; что касается меня, я бы не смог встать, даже если бы от этого зависела моя жизнь.
Энея обернулась, увидела, что я открыл глаза, и сказала:
- Мы в Новом Иерусалиме. Путеводитель утверждает, что раньше здесь жили три миллиона человек, а по словам А.Беттика, по крайней мере около миллиона обитало тут вплоть до недавнего времени. Интересно, куда они все подевались?
- Бродяги... - прохрипел я.
Девочка сурово кивнула.
Магазины и жилые дома вдоль канала выглядели так, словно их покинули от силы несколько месяцев назад.

Предыдущая страница 19 Следущая страница


Эндимион 20

- Если судить по передачам, которые мы принимали на Гиперионе, - заметил А.Беттик, - Бродяги захватили эту планету приблизительно три стандартных года тому назад. Однако налицо все признаки того, что люди продолжали жить в городе.
По-прежнему подается энергия, - прибавила Энея. - В холодильниках ничего не испортилось. В некоторых домах мы видели накрытые столы, включенные проекционные ниши и тому подобное. Но людей нигде нет.
- И никаких признаков насилия, - сказал андроид, осторожно укладывая меня на заднее сиденье машины. Энея заботливо подстелила одеяло.
От боли в боку у меня перед глазами поплыли пятна. Между тем девочка зябко поежилась. Как ни странно, несмотря на жару, ее кожа покрылась пупырышками.
- Здесь произошло что-то ужасное. Я это чувствую.
Лично я не чувствовал ничего, кроме усталости и боли. Мои мысли напоминали ртуть - растекались прежде, чем я успевал ухватиться за них и придать форму.
Энея забралась в машину и устроилась рядом со мной, А.Беттик занял место водителя. Как ни удивительно, машина завелась с первой попытки.
- Я могу управлять этой штукой, - сообщил андроид, включая передачу.
«Я тоже, - подумалось мне. - Водил на Урсе, было дело. Одна из немногих машин, с которыми я умею обращаться. И, быть может, не напортачу, если сяду за руль».
Мы выехали на главную улицу. Несмотря на крепко стиснутые зубы, я несколько раз вскрикивал от боли.
Энея взяла меня за руку. Ее ладонь была настолько холодной, что я чуть было не вздрогнул, а потом понял, что это моя рука такая горячая.
- Проклятая инфекция, - проговорила девочка. - Без нее ты бы давно поправился. Сколько всякой дряни водится в океане!
- Может, дело в ноже? - Когда я зажмурился, перед моим мысленным взором возник лейтенант, тело которого продырявили сотни игл. Я быстро открыл глаза, чтобы избавиться от наваждения. Дома стали выше, этажей десять каждый, и тени, которые они отбрасывали, соответственно удлинились. Однако жара и не думала спадать.
- Здесь жил знакомый моей мамы, ее спутник в последнем паломничестве на Гиперион, - сказала Энея. Ее голос то приближался, то отдалялся, словно исходил из плохо настроенного приемника.
- Сол Вайнтрауб, - прохрипел я. - Ученый из «Песней».
Энея погладила меня по руке.
- Все время забываю, сколько всего дядюшка Мартин ухитрился втиснуть в свою поэму.
Машина подпрыгнула на кочке. Я заскрежетал зубами, подавляя рвущийся наружу вопль.
- Знаешь, - промолвила Энея, сжимая мою руку, - мне бы хотелось познакомиться с этим человеком и его дочерью.
- Они отправились в будущее.., вошли в Сфинкса... Как и ты...
- Угу. - Девочка поднесла к моим губам фляжку с водой. - Мама много рассказывала мне про Хеврон и про здешние киббуцы.
- Евреи, - прошептал я. На сем мой словесный запас иссяк: требовались все силы, чтобы сопротивляться боли.
- Они бежали от Второго Холокоста. - Энея смотрела прямо перед собой. - И основали здесь колонию.
Я закрыл глаза. Лейтенанта разнесло в клочья, оставшиеся от мундира лохмотья и куски плоти медленно падали в фиолетовое море...
Внезапно А.Беттик вновь взял меня на руки. Машина въехала внутрь просторного здания, которое выглядело достаточно зловеще - кругом сталепластик и закаленное стекло.
- Медицинский центр, - сообщил андроид. Дверь перед нами сама собой отъехала в сторону. - По крайней мере оборудование в порядке.
Должно быть, я заснул, а когда очнулся, испугавшись, что меня вот-вот проглотит разноцветная акула, то обнаружил, что лежу на каталке, которая мало-помалу исчезает в чреве автохирурга.
- До встречи, Рауль. - Энея отпустила мою руку. - Будем ждать тебя с той стороны.

***

Мы провели на Хевроне тринадцать местных дней, в каждом из которых насчитывалось около двадцати девяти стандартных часов. Первые трое суток меня терроризировал автохирург: я перенес не меньше восьми операций и выдержал весьма интенсивный восстановительный курс.
Как выяснилось, со мной и впрямь решил покончить некий микроорганизм с Безбрежного Моря (по правде говоря, изучив магнитограмму и результаты биосканирования, я убедился, что не такой уж он и «микро»). Эта тварь - автохирург не сумел в точности определить, что она собой представляет, - вцепилась мне в ребро и принялась подбираться к внутренним органам, разрастаясь, как грибок. Еще день, сообщил автомат, и хирургическое вмешательство уже не понадобилось бы.
После того как меня разрезали, вычистили и зашили, а потом повторили процедуру еще дважды, поскольку проклятый микроорганизм никак не желал признавать себя побежденным, автохирург занялся другими ранами. Дыра в боку оказалась достаточно большой для того, чтобы я истек кровью (удивительно, что этого не случилось, особенно если вспомнить, сколь усердно я отбивался от акул, которые навязывались мне в друзья). По всей видимости, жизнь в Рауле Эндимионе теплилась исключительно благодаря переливанию крови, которое Энея сделала мне на плоту, и нескольким дозам ультраморфа. Чтобы восстановить потерю крови, автохирургу пришлось израсходовать целых восемь ампул.
К счастью, мои опасения насчет того, что повреждены мышцы руки, не оправдались. Тем не менее автохирург уделил руке достаточно внимания в промежутке между операциями номер два и три. Он принял самостоятельное решение трансплантировать мне нервы из донорского банка больницы. На восьмой день Энея рассказала мне, что автомат регулярно испрашивал у людей разрешения, и я сумел улыбнуться, услышав, что каждая сколько-нибудь серьезная процедура предварительно получала одобрение «доктора Беттика».
Самой болезненной оказалась рана на ноге, которую попыталась откусить переливчатая акула. Расправившись с грибком, успевшим обосноваться в моем бедре, автохирург трансплантировал мне новую мышечную ткань и кожу. Сначала было чертовски больно, потом нога начала чесаться. Всю вторую неделю своего пребывания в больнице я получал ультраморф и прикидывал, не потребовать ли у девочки с андроидом под дулом пистолета еще наркотиков, чтобы избавиться от гнусной чесотки. К сожалению, пистолет пропал - утонул в фиолетовом море.
Где-то на восьмой день я впервые сумел сесть и худо-бедно поел - если синтетическую больничную пищу можно назвать едой. Мы с Энеей разговаривали о том о сем, и меня вдруг потянуло на откровенность.
- В последний вечер на Гиперионе мы пили с твоим дядюшкой Мартином, и я ему кое-что пообещал.
- Что именно? - поинтересовалась девочка, размешивая ложкой зеленую бурду в своей тарелке.
- Так, ничего особенного. Я обещал охранять тебя, найти Старую Землю и вернуть ее обратно, чтобы он увидел планету перед смертью...
Брови Энеи поползли вверх.
- Значит, вернуть Старую Землю? Очень любопытно.
- Это еще не все. Я должен встретиться с Бродягами, уничтожить Орден, подорвать могущество Церкви, а также, цитирую, выяснить, какого хрена нужно Техно-Центру, и остановить его.
- Все? - спросила девочка, откладывая ложку и вытирая губы салфеткой.
- Не совсем. - Я откинулся на подушки. - Еще он хотел, чтобы я уберег от Шрайка тебя в частности и человечество в целом.
- Теперь все?
Я потер мокрый от пота лоб здоровой рукой.
- Кажется, да. По крайней мере больше ничего не вспоминается. Я был пьян... Что скажешь? Получается у меня?
Энея махнула рукой: мол, подумаешь.
- По-моему, вполне. Не забывай, прошло всего-навсего несколько стандартных месяцев. Три, если быть точной, почти три.
- Ага. - Я бросил взгляд в окно, за которым возвышалось освещенное солнцем каменное здание. Вдалеке виднелись обагренные закатом скалистые утесы. - Ага. Послушать тебя, так я прямо образец для подражания. - Мой голос мне самому показался каким-то бесцветным. Я вздохнул и отодвинул поднос с пищей.. - До сих пор не понимаю, как они не засекли плот на экране радара?
- А.Беттик испортил радар, - сообщил девочка, вновь принимаясь за еду.
- Что?
- А.Беттик испортил радар. Выстрелил из твоей плазменной винтовки и попал точно в «блюдце». - Энея отставила пустую тарелку в сторону.
- Ты вроде говорила, что он не может стрелять в людей.
- Правильно. - Моя медсестра, шеф-повар и посудомойка в одном лице поставила поднос с тарелками на каталку. - Я специально у него уточнила, и он сказал, что по радарам может стрелять сколько вздумается. Ну вот, сначала он вывел из строя радар, а потом мы отправились разыскивать тебя.
- Неплохо, - пробормотал я. - Попасть в радар с расстояния в три с лишним километра, да еще с плота, который постоянно раскачивается. Сколько он сделал выстрелов?
- Один. - Энея внимательно изучала монитор над моей головой.
Я присвистнул:
- Надеюсь, мы с ним никогда не поссоримся.
- Вот превратишься в радар, тогда и будешь беспокоиться. - Она поправила одеяло.
- Кстати, где он сейчас?
Энея встала, подошла к окну и указала на восток.
- Он нашел исправный ТМП и полетел узнать, что творится в киббуцах на побережье Великого Соленого Моря.
- Вы так никого и не встретили?
- Ни единого человека. И ни кошек, ни собак, ни даже ручных обезьян.
Она вовсе не шутила. Когда объявляют эвакуацию - или когда случается что-нибудь этакое, - люди частенько бросают домашних животных.
Когда силы самообороны сражались с повстанцами на Южном Когте Аквилы, им приходилось отстреливать десятки бродячих собак. А тут...
- Значит, у них было время позаботиться о животных.
Энея повернулась ко мне, скрестив руки на груди.
- Ну да. О животных позаботились, а одежду бросили? И не только одежду. Компьютеры, комлоги, дневники, семейные голограммы - словом, все личные вещи.
- А в дневниках, случайно, не объясняется, что произошло? Вы не обнаружили каких-нибудь снимков или загадочных сообщений?
- Нет. Поначалу мне жутко не хотелось читать чужие дневники. Но со временем я притерпелась и уже успела прослушать десятки комлогов. Обычные сообщения о боевых действиях поблизости от планеты. Великая Стена находится меньше чем в световом годе от Хеврона, поэтому корабли Ордена были здесь частыми гостями. На планету они, как правило, не садились, но было ясно, что рано или поздно Хеврон перейдет под власть Ордена. Потом пошли сообщения о том, что Бродяги прорвали оборону... И все. Мы с А.Беттиком решили, что Орден эвакуировал население планеты, но на это нигде нет никаких указаний. - Девочка повела плечами. - Если хочешь, могу принести тебе голодиски.
- Потом. - Я вдруг почувствовал, что смертельно устал.
- А.Беттик вернется к утру. - Энея накрыла меня одеялом по самый подбородок. Солнце уже скрылось за холмами, вершины которых, впрочем, еще купались в лучах заката. Это зрелище настолько меня восхищало, что я готов был любоваться им целыми днями. Однако глаза буквально слипались.
- Он оставил тебе дробовик? - сонно пробормотал я. - Или плазменную винтовку? Мало ли что...
- Все оружие на плоту. Спи.

***

Наконец я почувствовал, что иду на поправку, и первым делом решил поблагодарить своих друзей за то, что они спасли мне жизнь. Энея и андроид принялись отнекиваться.
- Как вы меня нашли?
- Это было не слишком сложно, - отозвалась девочка. - Твой передатчик работал до того момента, когда офицер попал в него ножом. Мы все слышали и вдобавок видели вас в бинокль.
- Но зачем вы поплыли вдвоем? Стоило ли так рисковать?
- Риск был минимальный, месье Эндимион, - ответил А.Беттик. - Во-первых, мы соорудили плавучий якорь, который замедлил движение плота. А во-вторых, мадемуазель Энея привязала к корме веревку длиной около сотни метров. Мы были уверены, что в крайнем случае всегда успеем ухватиться за нее. Так оно и вышло.
- Все равно глупо, - проговорил я, качая головой. - Спасибо на добром слове, - фыркнула Энея.

***

На десятый день я попробовал встать. Пускай незначительная, но победа. На двенадцатый день я самостоятельно дошел по коридору до туалета. Это был настоящий триумф. А на тринадцатый день в городе вырубились все приборы.
Немедленно заработали аварийные генераторы, но мы поняли, что срок нашего пребывания на Хевроне подходит к концу.

***

- Может, прихватим с собой автохирурга? - предложил я. Мы сидели на террасе девятого этажа, глядя на погруженный в вечерние сумерки город.
- На плоту он поместится, - откликнулась Энея. - Но как быть с проводом?
- Нет, серьезно. - Мне не хотелось, чтобы меня приняли за параноика, который после ранения боится каждого куста, однако я твердо вознамерился насколько возможно обезопасить себя и своих спутников. - Давайте возьмем хотя бы лекарства.
- Уже взяли. Три медпакета. Упаковка ампул с донорской кровью. Портативный диагностер. Ультраморф... Можешь не просить, все равно не получишь.
Я вытянул левую руку.
- Видишь?
- Моя рука больше не дрожала. - Думаю, теперь он не скоро мне понадобится.
Энея кивнула. По небу плыли подсвеченные лучами заходящего солнца перистые облака.
- Как по-твоему, сколько еще протянут генераторы? - справился я у андроида. Здание больницы, одно из немногих в городе, было по-прежнему освещено.
- Быть может, несколько недель. Система жизнеобеспечения продолжает функционировать, но на планете, где каждое утро бушует песчаная буря, за ней необходимо постоянно следить, будь она хоть трижды автоматической.
- Энтропия, чтоб ей пусто было, - проворчал я.
- Эй, не стоит так говорить. - Энея перегнулась через поручень. - Энтропия может стать нашим союзником.
- Неужели? И когда?
Девочка обернулась и прислонилась спиной к поручню. Ее кожа отливала золотом на фоне черного прямоугольника соседнего здания.
- Энтропия уничтожает империи и деспотии.
- Сразу и не выговоришь. Ты, собственно, о чем?
Энея неопределенно повела рукой. Я уж решил, что девочка ничего не скажет, но она произнесла, помолчав:
- Энтропия уничтожила гуннов и скифов, вестготов и остготов, египтян, македонцев, римлян и ассирийцев...
- Понятно, однако...
- Аваров, династию Шан, мамелюков, персов, арабов, Аббасидов, сельджуков...
- Хорошо, хорошо...
- Курдов и Газневидов, - с улыбкой закончила Энея. - Не говоря уж о татаро-монголах, крестоносцах, пруссаках, нацистах, Советах, японцах, яванцах, северных аммерах. Великом Китае, колумбо-перуанцах и антарктических националистах.
Я поднял руку. Девочка замолчала.
- Ты слышал про такие планеты? - спросил я у андроида.
- По-моему, месье Эндимион, это не планеты, а народы, обитавшие на Старой Земле, - ответил А.Бетгик, сохраняя полнейшую невозмутимость.
- Ни хрена себе, - пробормотал я.
- Весьма, на мой взгляд, уместное выражение, - заметил андроид.
Я посмотрел на девочку:
- Значит, вот так мы расправимся с Орденом? Спрячемся в укромном уголке и будем ждать, пока он не накроется сам собой?
Энея вновь скрестила руки на груди.
- Вообще-то план хороший.
Подождать несколько тысячелетий, это недолго... Все могло бы получиться, если бы не проклятые крестоформы!
- То есть? - Я постарался придать голосу серьезность.
- Даже если бы мы хотели уничтожить Орден - а мне он не мешает, это тебе поручили с ним разобраться, - так вот, даже если бы мы хотели уничтожить Орден, энтропия нам не помощница. Ведь крестоформ делает людей практически бессмертными.
- Угу. Признаться, будучи при смерти, я подумывал о том, что стоило, пожалуй, принять крещение... Было бы гораздо проще - и безболезненнее, кстати - умереть, чтобы воскреснуть целым и невредимым.
Энея пристально поглядела на меня.
- Вот почему на этой планете самое лучшее медицинское оборудование, Рауль.
- Не понял. - Честно говоря, голова у меня шла кругом.
- Здесь жили евреи, - тихо проговорила девочка. - Лишь немногие приняли крест. Они считали, что жизнь дается человеку один-единственный раз.
Воцарилась тишина, которую нарушало только гудение больничных приборов. Мы молча наблюдали за тем, как на Новый Иерусалим спускается ночь.

***

На следующее утро я без посторонней помощи добрался до машины, на которой меня доставили в больницу, плюхнулся на заднее сиденье, где мне постелили матрас, и велел отправляться на поиски Оружейного магазина.
Час бесплодной езды по городским улицам убедил меня, что таких магазинов в Новом Иерусалиме нет.
- Ладно, - заявил я, - поехали в полицейский участок.
Уже в первом из них, в который я опять-таки проковылял самостоятельно, отвергнув помощь друзей, выяснилось, насколько неподготовленным ко всякого рода неожиданностям может быть мирное общество. Никакого оружия. Даже парализаторов, и тех не оказалось.
- Судя по всему, тут не было ни армии, ни сил самообороны?
- По-моему, нет, - ответил А.Беттик. - Хищные животные на Хевроне не водились, а враги у местных жителей появились лишь три года назад, с нападением Бродяг. Я фыркнул и продолжил поиски. Наконец, взломав замок на нижнем ящике стола, принадлежавшего, по-видимому, какой-то важной птице, я наткнулся на то, что искал.
- «Штайнер-Джинн», - заметил андроид. - Плазменный пистолет.
- Сам знаю, - буркнул я. В ящике нашлись и две обоймы. Итого шестьдесят зарядов. Я вышел на улицу, прицелился в холм и нажал на спуск. Пистолет словно кашлянул, на склоне холма вспыхнуло пламя. - Годится. - Я сунул пистолет в пустую кобуру. Мои опасения насчет того, что это - сравнительно недавно вышедшее из моды закодированное оружие то есть такое, из которого может стрелять только законный владелец, - не подтвердились.
- На плоту остался игломет, - сказал А.Бетгик.
Я покачал головой. После того что случилось с лейтенантом, мне не хотелось даже притрагиваться к игломету.
Пока я отдыхал, А.Беттик с Энеей наполнили водой все емкости и упаковали съестные припасы. Подковыляв к плоту, я воззрился на нагромождение коробок на палубе.
- Маленький вопрос. Зачем нам эта груда бревен, когда тут полным-полно лодок? А ведь есть еще и ТМП, на котором можно путешествовать с полным комфортом.
Энея и андроид переглянулись.
- Пока ты отдыхал, мы устроили голосование, - сообщила девочка. - И решили, что с нас вполне достаточно плота.
- А у меня что, нет права голоса? - Мое раздражение вовсе не было наигранным.
- Конечно, есть. - Энея встала на плоту, расставив ноги. - Ну что, голосуем?
- Я за то, чтобы взять ТМП. - Черт побери, в моем голосе прозвучали просительные нотки! - Или хотя бы лодку. Бревна следует оставить здесь.
- Ясно. Мы с А.Беттиком голосуем заплот. Во-первых, он плавает, во-вторых, у него никогда не сломается двигатель. Между прочим, на Безбрежном Море лодку тут же засек бы радар, а ТМП способен летать далеко не на всех мирах. Двое за плот, один против. Решено.
- С каких это пор у нас демократия? - Признаюсь, мне жутко хотелось отшлепать противную девчонку.
- А разве было иначе? - невинно осведомилась Энея.
Пока мы препирались, А.Беттик, облаченный в свободную куртку и мешковатые желтые брюки, стоял на берегу, вертя в руках конец веревки. На лице андроида было написано смущение, подобное тому, которое испытывает большинство людей, когда в их присутствии ссорятся члены другой семьи.
Энея шагнула на плот и отвязала канат.
- Рауль, ты можешь путешествовать на лодке или на ТМП.
Хоть в карете, если тебе заблагорассудится. А мы плывем на плоту.
Я было направился к одной из лодок, но остановился.
- Погоди. Ведь без вас портал меня не пропустит.
- Правильно. - Подождав, пока А.Беттик, напяливший на голову широкополую желтую шляпу, перейдет на плот, Энея отвязала носовой канат. Андроид встал у руля и повернулся ко мне, а девочка подобрала с палубы шест и оттолкнула плот от берега. В черте города канал был гораздо шире, должно быть, метров тридцать.
- Подождите! - воскликнул я. - Черт возьми, подождите! - Приволакивая ногу, я подбежал к кромке воды и прыгнул. Правая нога подвернулась, и если бы я не сумел сохранить равновесие, то повалился бы на палатку. Энея протянула мне руку, но я демонстративно отвернулся. - Нельзя же быть такой упрямой!
- Кто бы говорил! - Девочка уселась на носу. Андроид между тем вывел плот на середину канала.
Даже в тени зданий было невыносимо жарко, а на открытой местности солнце припекало просто нещадно. Я поспешил нахлобучить треуголку.
- Значит, ты на ее стороне, да?
- Нет, месье Эндимион, - ответил андроид. За городом канал снова сузился. - Я соблюдаю нейтралитет.
- Ну да! А кто голосовал за плот?
- До сих пор он служил нам верой и правдой. - С этими словами А.Беттик уступил мне место у руля.
Я окинул взглядом ящики с провизией в тени палатки, каменный очаг с нагревательным кубом, кастрюлями и сковородками, накрытые брезентом дробовик и плазменную винтовку, спальные мешки, медпакеты и прочую амуницию.
Пока я лечился, установили даже новую мачту, на которой гордо развевалась одна из рубашек А.Бетгика.
- Пропади все пропадом, - буркнул я наконец.
- Совершенно верно, сэр, - отозвался андроид.
Второй портал находился приблизительно в пяти километрах от Нового Иерусалима. Когда мы очутились в тени арки, я прищурился, глядя на ослепительное солнце Хеврона.
В других порталах воздух на мгновение словно густел, давая возможность увидеть, что ждет впереди. На сей раз нас встретила непроглядная тьма, которая и не думала рассеиваться. Температура упала градусов на семьдесят. В ту же секунду изменилась сила тяжести - мне показалось, я тащу на спине человека своего собственного веса.
- Фонари! - крикнул я. Плот подхватило неожиданно сильное течение. Гравитация пригибала к палубе, я изо всех сил старался устоять на ногах и удержать руль, который так и норовил вырваться из рук. Все вместе - пронизывающий холод, непроглядный мрак и резко возросшая гравитация - производило гнетущее впечатление.
На плоту были фонари, прихваченные из Нового Иерусалима, но Энея почему-то зажгла старый, сопровождавший нас с начала пути. Луч фонаря выхватил из мрака облако пара, черную воду - и ледяной потолок пещеры метрах в пятнадцати над нашими головами. Повсюду виднелись сталактиты, их острия едва ли не касались воды, над поверхностью которой тут и там торчали ледяные пики. Далеко впереди маячила стена, полностью преграждавшая путь. Итак, мы попали в ледяную пещеру, из которой не было выхода. Мороз обжигал руки и кожу лица, а на шее словно висело тяжеленное свинцовое грузило.
- Черт! - Я закрепил руль и направился к мешкам с одеждой. Хорошенькая нагрузка на больную ногу. Энея с андроидом, что вполне естественно, меня опередили и уже вытаскивали теплые вещи.
Внезапно раздался треск. Я вскинул голову, ожидая увидеть падающий на нас сталактит или проломившуюся ледяную крышу, но выяснилось, что это сломалась наша мачта. Она свалилась слишком быстро - как будто запустили голофильм в режиме ускоренной перемотки. Во все стороны полетели щепки. Задубевшая рубашка А.Беттика со стуком ударилась о палубу.
- Черт! - повторил я, протягивая руку за шерстяной фуфайкой. Мои зубы выбивали дробь.

Глава 35

Опираясь на полномочия, которые были ему предоставлены вместе с папским диском, капитан отец де Сойя приступил к решительным действиям.
Станцию триста двадцать шесть в Срединном Течении, на которой был обнаружен ковер-самолет, объявили запретной зоной и ввели на ней чрезвычайное положение. Из Сент-Терез прибыли войска, и де Сойя распорядился арестовать всех без исключения рыбаков и прежний гарнизон платформы. Когда же губернатор Сент-Терез, епископ Меландриано, обвинил капитана в самоуправстве и осмелился даже поставить под сомнение его полномочия, де Сойя обратился за помощью к губернатору планеты, архиепископу Джейн Келли. Мелавдриано пригрозили отлучением от Церкви, и он на время заткнулся.
Лейтенант Спраул стал адъютантом де Сойи. Из Сент-Терез и других плавучих городов Безбрежного Моря прибыли инквизиторы и судебные эксперты. Капитана Ч.Доббса Поула, который сидел на гауптвахте, допросили с помощью «правдосказа» и других наркотиков; та же участь постигла и всех остальных военных и рыбаков. Несколько дней спустя можно было с уверенностью говорить о том, что капитан Поул, покойный лейтенант Белиус, равно как и многие другие офицеры и солдаты гарнизона, поддерживали отношения с браконьерами: допускали незаконный лов рыбы, участвовали в расхищении имущества - в частности, продали одну подлодку, указав в рапорте, что ее потопили партизаны, и выкачивали деньги из рыбаков. Впрочем, на все это де Сойе было плевать. Его интересовало только, что именно произошло на платформе два месяца назад.
Число свидетельских показаний неуклонно возрастало. Эксперты взяли анализ крови и мышечной ткани с поверхности ковра и отправили пробы в лаборатории Сент-Терез и орбитальной станции. Выяснилось, что кровь принадлежит двум разным людям: первым, без сомнения, был лейтенант Белиус, а второго установить не удалось - в архивах планеты сведений о нем не было, хотя там содержались данные по каждому обитателю Безбрежного Моря.
- Каким образом на ковре оказалась кровь этого Белиуса? - спросил сержант Грегориус. - Ведь все утверждают, что он свалился за борт еще до того, как задержанный попытался удрать.
Де Сойя кивнул и сцепил пальцы рук. Бывший кабинет управляющего стал чем-то вроде штаба; гарнизон платформы усилиями капитана увеличился как минимум втрое. Неподалеку бросили якорь три фрегата, причем два из них представляли собой комбинацию надводного и подводного кораблей. На площадке скиммеров разместились боевые машины Ордена, техники восстанавливали посадочную площадку орнитоптеров. Этим утром де Сойя затребовал еще три корабля. Епископ Меландриано дважды в день выражал протест по поводу неоправданных, на его взгляд, расходов, но капитан не обращал на протесты ни малейшего внимания.
- По-моему, из лужи - как вы, сержант, изволили выразиться - Белиуса вытащил наш неизвестный приятель. Началась борьба. Неизвестного ранили или убили. Белиус хотел вернуться на платформу, но часовые приняли его за врага и по ошибке подстрелили.
- Сэр, пожалуй, это наиболее вероятный вариант из всех, какие мы обсуждали, - кивнул Грегориус. А предположений было множество: и нападение браконьеров, и смерть Белиуса от руки Поула, решившего устранить соучастника в преступных делишках...
- Отсюда следует, что неизвестный сопровождает девочку, - продолжал де Сойя. - И что мы имеем дело с глупцом, подверженным угрызениям совести.
- А может, он все-таки браконьер? - проговорил сержант. - Жаль, что мы никогда не узнаем наверняка.
- Почему, сержант? - поинтересовался де Сойя, подняв голову.
- Почему не узнаем, сэр? Так ведь все доказательства вон там. - Грегориус ткнул пальцем в окно, за которым плескалось фиолетовое море. - Моряки говорят, что глубина здесь доходит чуть ли не до двадцати тысяч метров. И потом, кругом полно рыб, готовых сожрать все на свете. Даже если это был браконьер... А уж если он прилетел с какой-то другой планеты... Образцов ДНК из Центрального Управления не поступило, значит, придется просматривать архивы на нескольких сотнях миров. Нет, нам его никогда не найти.
- Сержант, подобное с вами случается крайне редко, но на сей раз вы ошиблись. - Капитан де Сойя криво усмехнулся.
В течение следующей недели были допрошены с применением «сыворотки правды» все браконьеры, которых отловили в радиусе тысячи километров от платформы. Чтобы поймать их, потребовались два десятка боевых кораблей и свыше восьми тысяч солдат; иными словами, операция обошлась в кругленькую сумму. Епископ Меландриано, которого едва не хватил удар, прилетел на станцию триста двадцать шесть, чтобы положить конец творящемуся на ней безумию. Де Сойя посадил прелата под арест, а некоторое время спустя отправил за девять тысяч километров настоятелем в захудалый монастырь, расположенный среди льдов поблизости от полюса.
Кроме того, капитан приказал обыскать океанское дно.

Предыдущая страница 20 Следущая страница


21 Дэн Симмонс

- Вы ничего не найдете, сэр, - заявил лейтенант Спраул. - Там внизу столько хищников, что любая органика просто-напросто не успевает достичь дна. Между прочим, промеры показали, что глубина составляет двенадцать тысяч фатомов; на Безбрежном Море лишь две подводные лодки могут опускаться на такую глубину...
- Знаю, - прервал де Сойя. - Я уже вызвал их сюда. Они прибудут завтра вместе с фрегатом «Страсти Христовы». - Спраул на мгновение утратил дар речи. Де Сойя улыбнулся. - Сынок, тебе известно, что лейтенант Белиус был христианином? И что его крестоформ так и не нашли?
- Известно, сэр... - пробормотал лейтенант, справившись с изумлением. - Так точно, сэр... Но разве для воскрешения... Ну, я хочу сказать... Я был уверен, что требуется тело...
- Вовсе нет, лейтенант. Вполне достаточно фрагмента креста, который мы все носим на груди. Многих добрых католиков удалось воскресить именно по фрагменту креста и выращенному в пробирке по образцу ДНК кусочку плоти.
- Но, сэр... - Спраул покачал головой. - Белиус погиб девять Больших Приливов тому назад. От его крестоформа, не говоря уж о теле, наверняка ничего не осталось. Там внизу столько голодных ртов...
- Может быть, лейтенант. Может быть. - Де Сойя подошел к окну. - Но Господь учит заботиться о ближних. К тому же, если лейтенанта Белиуса удастся воскресить, он предстанет перед трибуналом по обвинению в воровстве, попытке убийства и государственной измене. По-моему, игра стоит свеч.

***

Используя самые передовые технологии, судебные эксперты сумели снять с кофейной чашки отпечатки пальцев - несмотря на то, что за минувшие два месяца эту чашку мыли несчетное количество раз. Отпечатков были тысячи - в большинстве своем они принадлежали солдатам или рыбакам, что и было установлено в ходе проверки; однако одни так и остались неустановленными. Их приплюсовали к загадочному образцу ДНК.
- Во времена Сети, - заметил главный эксперт, доктор Холмер Риам, - мы могли через мультилинию запросить мегасферу и получили бы ответ буквально через секунду.
- Был бы у нас, сыр с ветчиной, мы бы приготовили чизбургер, - отозвался капитан де Сойя.
- Что? - переспросил доктор Риам.
- Да так, ничего особенного. Я ожидаю ответа через несколько дней.
- Но откуда, святой отец? - удивился эксперт. - Мы же проверили планетарный банк данных, изучили личные дела всех браконьеров, которых вам удалось поймать... Кстати, сэр, прошу прощения, но таких облав на Безбрежном Море еще не проводили. Вы нарушили хрупкое равновесие, существовавшее здесь на протяжении столетий.
- Ваше хрупкое равновесие меня не интересует. - Де Сойя потер переносицу. Глаза слипались: в последние дни капитан практически не спал.
- Понимаю. Так откуда же вы ждете ответа, сэр? Ни Церковь, ни Орден не располагают данными на всех обитателей цивилизованных миров, не говоря уж об Окраине и владениях Бродяг...
- Зато на каждой планете есть свой архив, куда заносятся сведения о крещениях, браках и кончинах, а также полицейские и армейские базы данных.
- Но с чего вы начнете? - Доктор Риам развел руками, как бы расписываясь в собственной беспомощности.
- С начала, - ответил де Сойя. - С планеты, которая, как мне кажется, не обманет наших ожиданий.

***

На глубине шестисот фатомов, до которой согласились погрузиться в океан капитаны подводных лодок, останков лейтенанта Белиуса не обнаружили. После этого начался отлов радужных акул: рыб парализовывали и сотнями доставляли на поверхность, где изучали содержимое их желудков. Тот же результат - ни Белиуса, ни хотя бы крестоформа. В радиусе двухсот километров от платформы выловили едва ли не всех морских хищников, извлекли куски плоти двух браконьеров, но того, что искали, не нашли. По Белиусу отслужили панихиду, капеллан объявил, что лейтенант умер истинной смертью и обрел истинное бессмертие.
Де Сойя приказал капитанам подводных лодок погрузиться глубже. Те отказались.
- Почему? - спросил де Сойя. - Вас вызвали сюда из-за того, что ваши лодки могут опуститься на самое дно. Почему же вы отказываетесь?
- Сэр, вы забыли про левиафана, - ответил один из капитанов. - Чтобы осмотреть дно, придется включить прожекторы, а свет привлекает эту тварь. На глубине шестисот фатомов сонары и радары заблаговременно предупреждают нас об опасности, а если мы опустимся глубже, то уже наверняка не успеем подняться прежде, чем он нападет на лодки. Нет, сэр, мы отказываемся.
- Это приказ! - процедил де Сойя, на груди которого поблескивал папский диск.
Старший из капитанов сделал шаг вперед:
- Сэр, вы можете меня арестовать, расстрелять, отлучить от Церкви, но я не поведу своих людей на верную смерть. Вы просто не видели левиафана, святой отец, поэтому так и рассуждаете.
Де Сойя дружески положил руку на плечо капитану.
- Я не собираюсь вас арестовывать, расстреливать или отлучать от Церкви. Что же касается левиафана, я его скоро увижу. И не одного. - Капитаны недоуменно переглянулись. - Я вызвал три боевые субмарины. Они должны найти и прикончить всех левиафанов и прочих гнусных тварей в радиусе пятисот километров. Так что вашим жизням, когда вы пойдете на погружение, ничто угрожать не будет.
Старший капитан буквально пожирал де Сойю глазами. Его товарищ, похоже, никак не мог прийти в себя от изумления.
- Святой отец, да известно ли вам, сколько стоит левиафан? Сколько за него платят рыбаки с других миров и местные дельцы?
- Около пятнадцати тысяч сейдонов за голову, - отозвался де Сойя. - То бишь почти тридцать пять тысяч флоринов или почти пятьдесят тысяч марок. - Он улыбнулся. - А поскольку тот из вас, кто поможет найти левиафанов, получит тридцать процентов от суммы, разрешите пожелать вам удачи.
Возражений не последовало. Довольные капитаны поспешно ретировались.

***

Впервые «Рафаил» улетал без капитана де Сойи. На борту авизо находился сержант Грегориус, которому передали образец ДНК, неустановленные отпечатки пальцев и обрывки ткани ковра.
- Сержант, - проговорил де Сойя, связавшись с кораблем по направленному лучу за несколько минут до перехода в состояние С-плюс, - на Гиперионе стоит гарнизон, а на орбите планеты постоянно находятся по крайней мере два факельщика. Поэтому ни о чем не беспокойтесь, вас воскресят в Сент-Джозефе. - Грегориус, лицо которого на мониторе, несмотря на неминуемую смерть, казалось совершенно спокойным, только фыркнул. - Там вы проведете положенные три дня, еще день уйдет на проверку архивов. Как закончите, сразу возвращайтесь.
- Слушаюсь, сэр, - откликнулся сержант. - Не волнуйтесь, я не собираюсь просиживать штаны в джектаунских барах.
- Джектаунских? - переспросил де Сойя. - Ах, да... Старинное прозвище столицы. Что ж, сержант, если вам и впрямь захочется провести вечерок в баре, валяйте. Я понимаю, в последнее время развлечений было маловато...
Грегориус ухмыльнулся. До прыжка и мучительной смерти оставалось тридцать секунд.
- Я не жалуюсь, сэр.
- Отлично. Удачи, сержант. Да, вот еще что... - Десять секунд. - Спасибо. Спасибо за все.
Ответа не последовало, связь прервалась. «Рафаил» ушел в квантовый прыжок.

***

Боевые субмарины отследили и прикончили пять левиафанов. Всякий раз, когда ему сообщали об очередном «улове», де Сойя вылетал к месту событий на личном орнитоптере.
- Боже мой! - воскликнул он, увидев первую жертву. - Я и не представлял, что они настолько громадные!
Чудовище в три с лишним раза превосходило размерами платформу: выпученные глаза, огромные зубы, жабры величиной с орнитоптер, подрагивающие щупальца длиной в несколько сотен метров, усы, с которых свисали ослепительно-яркие, даже при дневном свете, «фонари»; и бесчисленное множество ртов, в любом из которых без труда поместилась бы субмарина. На глазах у де Сойи специальная команда проникла в тело гиганта сквозь разрывы в серой коже (сказался перепад давления) и принялась нарезать мясо левиафана на куски. Солнце припекало, и следовало поторопиться, чтобы плоть чудовища не начала разлагаться.
Убедившись, что вокруг платформы не осталось ни левиафанов, ни прочих смертоносных тварей, глубоководные подлодки погрузились на двенадцать тысяч фа-томов. Там, в лесу трубчатых червей, каждый из которых был размерами с секвойю со Старой Земли, они обнаружили много интересного - подлодки браконьеров, расплющенные в лепешку давлением, боевой фрегат, больше сотни лет числившийся пропавшим без вести, и десятки, если не сотни башмаков. - Процесс дубления, - пробормотал лейтенант Спраул, глядевший вместе с де Сойей на монитор. - Кстати, на Старой Земле, как ни странно, было то же самое. Когда спасатели поднимали затонувшие суда - например, был такой «Титаник», - тел не находили, их пожирало море; зато обуви было сколько угодно. Дубленая кожа почему-то отпугивает морских хищников...
- Поднимайте, - приказал де Сойя в микрофон.
- Башмаки? - уточнил один из капитанов. - Неужели все?
- Все, - подтвердил де Сойя.
На мониторе было видно, что океанское дно загромождают кучи мусора, скопившиеся за без малого двести лет существования платформы: имущество станции, потерянное по глупости или по небрежности, личные вещи утонувших рыбаков и браконьеров, металлические банки, пластиковые пакеты... Давление и клешни обитателей дна изуродовали большинство предметов, однако попадались и сравнительно целые, поддающиеся определению.
- Захватите, - распорядился де Сойя, когда камера показала предметы, похожие на нож, на пряжку от ремня, на... - А это что такое?
- Что? - не понял капитан той подлодки, что шла над самым дном. Он следил не столько за монитором, сколько за дистанционно управлявшимися захватами.
- Вон та блестящая штуковина. Похоже на пистолет.
Подлодка развернулась, включился мощный прожектор, который осветил таинственный предмет. Изображение на мониторе увеличилось.
- Пистолет, - подтвердил капитан подлодки. - Его расплющило, ноне слишком сильно. - Де Сойя различил краем уха щелчки: автомат делал покадровые снимки. - Попробую подобрать.
Де Сойе хотелось крикнуть: «Осторожнее!», однако он промолчал. Командуя факельщиком, он с годами научился доверять подчиненным. На мониторе появился металлический захват, который аккуратно поднял со дна загадочный предмет.
Наверно, игломет Белиуса, - предположило Спраул. - Помните, сэр, мы ведь не нашли табельного оружия лейтенанта.
- Далековато, - пробормотал де Сойя, не сводя глаз с монитора.
- Здесь сильное течение, - сказал Спраул. - Правда, игломет выглядит иначе. Эта штука уж больно... квадратная, что ли.
- Верно. - Луч прожектора скользнул по корпусу субмарины, пролежавшей на дне, по всей видимости, не одно десятилетие. Насколько все-таки пуст космос по сравнению с любым океаном! Вода кишит жизнью, она словно пропитана историей. Однако Бродяги почему-то пытаются приспособиться к космосу; в этом они мало чем отличаются от здешних трубчатых червей, левиафанов и прочих тварей, приноровившихся со временем к вечному мраку и чудовищному давлению. Быть может, Бродяги видят будущее человечества, а Ордену подобных прозрений не дано? Ересь, самая настоящая ересь. Де Сойя отогнал шальную мысль и повернулся к лейтенанту Спраулу. - Скоро мы все узнаем. Они поднимутся где-то через час.

***

Грегориус возвратился через четыре дня. Естественно, мертвым. Компьютер «Рафаила» сообщил свои позывные, факельщик встретил авизо в двадцати световых минутах от планеты; тело сержанта доставили в Сент-Терез и поместили в реаниматор. Де Сойя не стал дожидаться, пока Грегориус воскреснет, и приказал принести курьерскую сумку.
В планетарной базе данных Гипериона обнаружился искомый образец ДНК; также удалось выяснить, кому принадлежат отпечатки пальцев. Рауль Эндимион, родился в 3099 году от Рождества Христова на Гиперионе, некрещеный, служил в силах самообороны в месяце Фомы 3115 года, во время Урсианского восстания воевал в составе 23-го полка мотопехоты; три поощрения за храбрость, в том числе одно за спасение товарища из-под вражеского огня; восемь месяцев находился в Форт-Бенджине на Южном Когте Аквилы, затем был переведен на речную станцию 9 на Кэнсе, охранял фибропластовые плантации от нападений повстанцев. Вышел в отставку в звании сержанта 15 числа месяца Поста 3119 года, дальнейшее местонахождение и род занятий неизвестны, 23 числа месяца Вознесения 3126 года был арестован в Порт-Романтике (континент Аквила), осужден и приговорен к смерти за убийство месье Дабила Херрига, христианина с Возрождения-Вектор. Даже накануне смерти Рауль Эндимион отказался принять крест и был казнен через неделю после ареста, 30 числа месяца Вознесения. Пораженное лучом нейродеструктора тело бросили в море. Свидетельство о смерти и результаты вскрытия были заверены печатью главного судебного инспектора планеты Гиперион.
На следующий день стало известно, что на извлеченном с океанского дна расплющенном пистолете 45-го калибра наличествуют отпечатки пальцев лейтенанта Белиуса и Рауля Эндимиона.
Что касается ковра-самолета, автоматический поиск по образцам ткани не дал результатов. Правда, к сообщению прилагалась записка техника, проводившего анализ: в ней говорилось, что подобный ковер упоминается в легендарных «Песнях» поэта, жившего на Гиперионе около ста лет тому назад.

***

Когда воскресший и отдохнувший сержант Грегориус прибыл на станцию триста двадцать шесть в Срединном Течении, де Сойя ввел его в курс дела и сообщил также, что, по словам техников, на протяжении трех недель мудривших над порталом, им никто не пользовался, однако некоторые рыбаки утвержцают, что заметили как-то ночью яркую вспышку в стороне арки. Кроме того, техники заявили, что проникнуть внутрь портала не представляется возможным, следовательно, нельзя определить, куда он отправил девочку - если, конечно, отправил.
- Как на Возрождении-Вектор, - проговорил Грегориус. - Ну да ладно, зато теперь мы знаем, кто помог девчонке бежать.
- Может, да, а может, нет.
- Стоило ли улетать с Гипериона, чтобы отдать концы здесь? - задумчиво произнес чернокожий гигант.
- А вы уверены, что он погиб, сержант? - Де Сойя откинулся на спинку кресла. Грегориус не ответил. - Думаю, на Безбрежном Море нам больше делать нечего. Через пару дней полетим дальше.
Сержант кивнул. За окнами бывшего кабинета управляющего сверкало в лунном свете фиолетовое море.
- Куда дальше, сэр? По старому маршруту?
Де Сойя тоже глядел в окно, ожидая, когда над океаном поднимется самая крупная из трех лун.
- Не знаю, сержант. Вот закончим здесь... Сдадим капитана Поула на гауптвахту орбитальной станции, ублажим епископа Меландриано...
- Если сможем, - вставил Грегориус.
- Да, если сможем. Нанесем прощальный визит архиепископу Келли, вернемся на «Рафаил», там и решим. Мне кажется, пора прикинуть, куда направляется девчонка. Хватит следовать выкладкам компьютера.
- Так точно, сэр. - Грегориус отдал честь, взялся за ручку двери, потом остановился. - А у вас нет никаких идей, сэр? В конце концов мы кое-что нашли, ну и...
Наконец взошла третья луна. Де Сойя, продолжая смотреть в окно, сказал:
- Может, и есть, сержант. Может, и есть.

Глава 36

Мы дружно налегли на шесты и успели в последнее мгновение остановить плот у ледяной стены. Горели все фонари, но даже их лучи были не в состоянии разогнать царивший в пещере мрак. Над черной водой клубился пар, вместе с которым к потолку пещеры словно поднимались души всех утонувших в реке. Лучи фонарей дробились в ледяных гранях, отчего темнота казалась еще более непроглядной.
- Почему река не замерзла? - спросила Энея, пряча ладони под мышки и притопывая ногами. Девочка надела на себя все, что у нее было, но этого было явно недостаточно, чтобы согреться.
Я встал на колено, зачерпнул воды и попробовал ее на вкус.
- Соль. Вода такая же соленая, как на Безбрежном Море.
А.Беттик осветил фонарем ледяную стену впереди.
- По-моему, вода уходит под лед. Видите?
- Потуши свой фонарь! - воскликнул я. Мелькнул проблеск надежды. - И все остальные тоже. - Мой голос эхом отразился от стен пещеры.
Когда все огни погасли, я вперил взгляд во мрак, рассчитывая увидеть сквозь ледяную стену хотя бы призрак света - намек на спасение, указание на то, что выход из пещеры совсем рядом.
Но тьма была непроницаемой. Я выругался себе под нос и с сожалением вспомнил об очках ночного видения, которые потерял на Безбрежном Море. Сейчас они бы пригодились: если бы откуда-то сочился свет, очки бы его уловили... Некоторое время мы ждали. Я слышал, как дрожит Энея, ощущал, как вырывается изо рта пар...
- Ладно, зажигайте. - Проблеск надежды угас, так и не успев разгореться.
Мы вновь осветили ледяные стены и потолок, под которым продолжал клубиться пар, черную воду, в которую непрерывно падали осколки льда.
- Где мы? - выдавила Энея сквозь барабанную дробь, которую выбивали ее зубы.
Я порылся в своем вещмешке, нашел термоодеяло, которое упаковал еще в башне Мартина Силена, и накинул его на плечи девочке.
- Держи, оно сохранит тепло, нет-нет, не снимай.
- Я просто хотела поделиться...
Присев на корточки рядом с нагревательным кубом, я включил его на полную мощность.
- Пока еще рано. Что касается твоего вопроса, думаю, мы на Седьмой Дракона. Некоторые из моих клиентов - самые богатые и рисковые - охотились здесь на арктических призраков. - Согласен, - проговорил А.Беттик, сидевший рядом со мной. При одном только взгляде на голубую кожу андроида становилось, если такое возможно, еще холоднее. Палатка промерзла настолько, что ее материал стал хрупким, как металл. - Здешняя сила тяжести составляет l,7g. После Падения все работы по терраформированию планеты были остановлены, и большая часть поверхности вновь подверглась гипероледенению.
- Гипер... Чему? - спросила Энея, кутаясь в одеяло. Я заметил, что щеки девочки слегка порозовели. - Что это означает?
- Это означает, что атмосфера Седьмой Дракона замерзла, - объяснил андроид.
Энея огляделась по сторонам.
- Кажется, я вспоминаю, что мама рассказывала мне про это место. Она кого-то выслеживала, и след привел ее сюда. Моя мама была лузианкой, привычной к полуторной силе тяжести, но даже она почувствовала себя здесь не в своей тарелке. Удивительно, что тут течет река Тетис.
А.Беттик встал, посветил фонарем на стену, снова опустился на корточки и ссутулился, стараясь согреться хоть таким способом.
- Что сказано в путеводителе? - полюбопытствовал я.
Андроид достал маленькую книжку.
- Почти ничего, сэр. Тетис провели на Седьмую Дракона незадолго до того, как книга вышла из печати, поэтому приводятся сведения только общего характера. Река протекает в северном полушарии, рядом с границами территории, которую пыталась терраформировать Гегемония. Судя по всему, единственным, что привлекало сюда туристов, была возможность собственными глазами увидеть арктического призрака.
- Ты говорил, на них охотились твои знакомые? - спросила у меня Энея.
Я кивнул:
- Жуткие твари. Живут на поверхности. Очень быстрые и смертельно опасные. Во времена Сети их почти истребили, но после Падения, если верить охотникам, они расплодились снова. Питаются в основном людьми, обитающими на Седьмой Дракона; впрочем, людей тут всего ничего, только потомки первых колонистов. Охотники говорили, что местные - «дикари», как выразился кто-то из них, - охотятся на призраков потому, что больше им охотиться не на кого, и терпеть не могут Орден. По слухам, дикари убивают миссионеров, из жил которых делают потом тетивы для луков. - К Гегемонии здесь тоже относились весьма прохладно, - добавил андроид. - Молва утверждает, что местные жители бурно радовались Падению. Но потом пришла чума...
- Чума? - переспросила Энея.
- Ретровирус, - пояснил я. - Благодаря ему численность населения Седьмой Дракона сократилась с нескольких сотен миллионов человек до жалкого миллиона. Большинство погибло от рук этих самых дикарей. Остальных эвакуировали, когда планетой завладел Орден. - Я посмотрел на девочку. С термоодеялом, наношенным на плечи, она напоминала юную мадонну; ее кожа поблескивала в свете фонаря. - После Падения, как ты знаешь, никто особо не церемонился.
- Да уж, - сухо произнесла Энея. - В мое время было спокойнее. - Она окинула взглядом нависавшие над черной водой сталактиты. - Интересно, зачем понадобилось прокладывать русло реки в ледяной пещере?
- В самом деле, - согласился я и ткнул пальцем в сторону книжки в руках у андроида. - Там сказано, что туристов привлекала возможность увидеть живьем арктического призрака. Но ведь призраки, по крайней мере насколько мне известно, живут вовсе не во льду, а на поверхности.
Пытаясь осмыслить услышанное, Энея не сводила с меня пристального взгляда.
- Значит, пещеры раньше не было...
- Скорее всего нет. - А.Беттик указал на потолок. - Те, кто занимался терраформированием планеты, стремились только повысить в некоторых районах температуру, чтобы превратить атмосферу, состоящую в основном из углерода и кислорода, из твердой в газообразную.
- И как? Получилось?
- Не везде. - Андроид повел рукой. - По-моему, река текла по открытой местности. Приемлемые температура и давление поддерживались, должно быть, силовыми полями. Потом эти поля исчезли...
- Выходит, мы погребены под тем, чем дышали туристы былых времен, - подытожил я. Проверив, под рукой ли плазменная винтовка, я прибавил: - Интересно, какой толщины...
- По всей вероятности, несколько сотен метров, - не дал мне закончить А.Беттик. - А может, и целый километр. Насколько я помню, именно такой была толщина атмосферного слоя к северу от терраформированной местности.
- Похоже, ты знаешь планету как свои пять пальцев, - заметил я.
- Увы, сэр. Я исчерпал все свои познания относительно экологии, геологии и истории Седьмой Дракона - Можно спросить у комлога. - Я указал на вещмешок, в котором лежал браслет.
Мы переглянулись.
- Не стоит, - заявила Энея.
- Поддерживаю, - сказал А.Беттик.
- Ладно. Может, как-нибудь потом... - Сколько нужных вещей мы оставили на корабле! Атмосферные скафандры с подогревом, гидрокостюмы, даже космические скафандры защитили бы нас от холода гораздо лучше, чем так называемая теплая одежда. Я прикидывал не выстрелить ли в потолок. Правда, скорее всего он просто обвалится. Или все же стоит попробовать?
- Месье Эндимион, у вас еще осталась взрывчатка? - спросил А.Беттик. Андроид напялил на голову диковинную шерстяную шапку с наушниками. Закутанный с ног до головы, он сейчас сильно смахивал на куклу-неваляшку.
- Осталась. Я тоже про нее думал. Зарядов у нас в запасе достаточно, но детонаторов всего четыре. Какое бы направление мы ни выбрали, рассчитывать можно лишь на четыре взрыва.
- Где Ты столько всего узнал, Рауль? - Дрожащая маленькая-мадонна пристально поглядела на меня. - В гиперионских силах самообороны?
- Отчасти, - сказал я. - Но с пластиковой взрывчаткой меня научил обращаться Эврол Юм, с которым мы корчевали камни и пни, планируя поместья для толстосумов. - Я встал: онемевшие пальцы рук и ног подсказали, что пора изменить позу. - Можно отправиться вверх по течению.
Глядя, как я притопываю ногами и растираю пальцы рук, Энея нахмурилась:
- Но следующий портал в другой стороне.
- Знаю.
Зато вон там, - я ткнул пальцем себе за спину, - может быть выход из пещеры. Если нам повезет, мы выберемся на поверхность и отогреемся, а потом уже будем думать, как добраться до следующего портала.
- Удачная мысль, сэр, - заметил андроид, беря в руки шест.
Энея одобрительно кивнула.
Прежде чем оттолкнуть плот от стены, я поставил на место мачту, срубив ей верхушку, чтобы не задевала за сталактиты, и повесил на нее фонарь. Другие фонари мы расставили по углам плота. В клубах пара над водой казалось, что у каждого из фонарей свое собственное тускло-желтое гало.
Река была сравнительно мелкой, не глубже трех метров, однако нашему продвижению изрядно мешало сильное течение. Мы с А.Беттиком налегали на шесты всем весом; вскоре к нам присоединилась Энея, вставшая рядом со мной. Вокруг бурлила черная вода.
Мы быстро согрелись - я даже вспотел, из-за чего моя одежда тут же замерзла изнутри, - однако минут через тридцать, на протяжении которых мы работали и отдыхали, отдыхали и работали, стужа снова начала брать свое. К тому времени мы продвинулись вверх по течению едва ли на сотню метров. - Смотрите, - проговорила девочка, поднимая с палубы самый мощный из фонарей.
Продолжая налегать на шесты, чтобы плот оставался на месте, мы с А.Бетгиком повернулись в ту сторону, куда показывала Энея. Впереди виднелась стена портала, выступавшая из глыбы льда наподобие колеса какой-нибудь древней машины. Дальше туннель сужался до размеров трещины шириной около метра и исчезал под ледяным козырьком.
- Должно быть, раньше река была шире раз в пять-шесть, - заметил А.Беттик. - Ведь портал, по всей видимости, опирался на ее берега.
- Ну да, - мрачно пробормотал я. - Плывем обратно. - За две минуты мы проделали весь путь, на который чуть раньше у нас ушло полчаса. Всем троим пришлось выставить шесты, чтобы не дать плоту разбиться о ледяную стену.
- Что ж, - сказала Энея, - приехали. - Она посветила фонарем вокруг. - Можно было бы для разнообразия выбраться на берег. Вот только как это сделать?
- Может, взорвем один заряд? - предложил я. - Устроим себе уютную пещерку.
- А теплее от этого станет? - спросила девочка. Ее снова била дрожь; я вдруг заметил, какое у нее крошечное, хрупкое тельце. Ничего удивительного, что она никак не может согреться.
- Нет, - честно признался я, в двадцатый, наверно, раз подошел к палатке и принялся шарить по мешкам в поисках средства к спасению. Сигнальные ракеты. Пластиковая взрывчатка. Оружие в заиндевевших чехлах. Термоодеяло. Пища. Нагревательный куб по-прежнему работал, и девочка с андроидом снова подсели к нему. Через какие-нибудь сто часов он разрядится окончательно. Была бы у нас теплоизоляция, мы могли бы оборудовать себе ледяную пещерку со всеми удобствами - по крайней мере прожили бы втрое-вчетверо дольше...
Но изоляции не было. Материал палатки тут не годился. А при мысли о том, чтобы сидеть в пещере, ожидая, когда погаснут от холода фонари и остынет куб, у меня засосало под ложечкой.
Я подошел к ледяной стене, посветил на нее фонарем и сказал:
- Ладно, сделаем вот что. - Энея с А.Беттиком как по команде повернулись ко мне. - Я возьму пластиковую взрывчатку с детонаторами, бикфордов шнур, веревку, передатчик, свой фонарь, - я перевел дыхание, - и нырну под эту треклятую стену. Авось течение вынесет меня наружу. Если получится, я установлю заряды в подходящих местах. Быть может, мы сумеем проделать отверстие для плота. Если нет, бросим его здесь и будем выбираться вплавь...
- Ты погибнешь, - ровным голосом проговорила девочка. - Умрешь от переохлаждения. И потом, разве ты выплывешь против такого течения?
- А веревка на что? Если с той стороны будет где спрятаться от взрыва, я останусь там, а если нет, дерну за веревку, и вам придется меня тащить. Когда вернусь, разденусь и закутаюсь в одеяло. У него стопроцентная изоляция, поэтому ничего со мной не случится. Выживу.
- А если придется плыть всем? На троих одеяла не хватит?
- Мы прихватим с собой куб. А одеяло используем как палатку.
- Где? - тихо спросила Энея. - Думаешь, там найдется местечко?
Я развел руками:
- Тем более необходимо проделать отверстие для плота. В крайнем случае я взорву заряд, и мы поплывем дальше на льдине. Не переживай, до портала мы обязательно доберемся.
- Что если мы израсходуем всю взрывчатку, а за первой стеной окажется вторая? Что если до портала пятьдесят километров, и все подо льдом?
Во второй раз руками развести не получилось, слишком уж сильно они дрожали - мне хотелось надеяться, что от холода. Я сунул руки под мышки.
- Значит, мы умрем с той стороны. - Облачко пара, вылетевшее у меня изо рта, мгновенно превратилось в льдинки. - Все лучше, чем здесь.
- Месье Эндимион, - проговорил А.Беттик, - ваш план представляется мне единственным выходом из положения, однако плыть должен я. Вы прекрасно понимаете почему. Вас недавно ранили, и вы еще не успели поправиться. К тому же мое тело рассчитано на работу в экстремальных условиях.
- Не настолько же, - возразил я. - Ты и так весь дрожишь. К тому же ты не сумеешь установить заряды.
- Вы будете мной руководить через передатчик.
- А если он откажет или сигнал не пройдет через лед? И потом, это не так-то просто. Наверняка придется резать лед...
- Все равно, - стоял на своем андроид, - здравый смысл подсказывает...
- Здравый смысл тут ни при чем, - перебил я. - Если.., у меня не получится, тогда попытаешься ты. Кстати, нужен кто-то очень сильный, чтобы вытянуть человека против течения. - Я положил руку на плечо андроиду. - Я приказываю тебе остаться как старший по званию.
- Какому еще званию? - Энея, несмотря на лютый холод, сбросила термоодеяло.
Я выпрямился во весь рост и выпятил грудь.
- Да будем вам известно, что перед вами сержант третьего класса гиперионских сил самообороны.
- Впечатление от фразы несколько смазала барабанная дробь зубов. - Значит, сержант?
- Третьего класса, - подтвердил я.
Энея обняла меня. Я несказанно удивился, потом неуклюже погладил ее по спине.
- Первого класса, - тихо сказала девочка, отступила на шаг и топнула ногой. - Ладно. Что нам делать?
- Помогите мне собраться. Найди ту веревку, на которой тащился ваш плавучий якорь. Думаю, ее вполне хватит. А.Беттик, будь добр, передвинь плот так, чтобы вода не захлестывала нос. Вон туда, к углублению в стене...
Мы взялись за дело. Когда со сборами было покончено, я спросил у Энеи, на которую падал тусклый свет висевшего на урезанной мачте фонаря:
- Ты по-прежнему уверена, что наши прыжки ведут к какой-то цели?
Девочка огляделась по сторонам. Где-то в темноте с громким плеском рухнул в воду сталактит.
- Да, - ответила она.
- Тогда почему мы оказались в тупике?
Энея пожала плечами. При иных обстоятельствах я бы рассмеялся - настолько комичным, из-за одежды, получилось это движение.
- Наверно, меня побуждают действовать...
- Не понял.
- Я ненавижу холод и тьму. С самого детства. Быть может, кто-то побуждает меня воспользоваться моими способностями, о которых я пока даже не подозреваю. О которых мне еще рано знать.
Я бросил взгляд на бурлящую черную воду, в которую мне предстояло окунуться.
- Что ж, детка, если ты обладаешь способностями, которые могут вытащить нас отсюда, воспользуйся ими, и дело с концом. Что значит «еще рано»?
Энея погладила меня по руке. Вместо второй пары варежек на ней были мои шерстяные носки.
- Я догадываюсь, что эти способности существуют. - Пар ее дыхания оседал инеем на козырьке шапки. - Но вызволить нас отсюда они не помогут. Это я знаю точно. Быть может... Неважно. Извини, Рауль, но...

Предыдущая страница 21 Следущая страница


Эндимион 22

Я кивнул, сделал глубокий вдох - и быстро разделся до белья. Брр! Меня буквально обожгло холодом. Затянув на груди узел веревки - пальцы рук быстро немели, - я взял у А.Беттика мешок с пластиковой взрывчаткой.
- Возможно, в воде у меня остановится сердце. Если я не дерну за веревку в первые тридцать секунд, вытаскивай меня обратно. - Андроид кивнул. Я принялся перечислять сигналы, потом прибавил, постаравшись сохранить деловой тон: - Если вытащишь и обнаружишь, что я в коме или умер, не забудь, что меня можно оживить. В холодной воде смерть мозга наступает не сразу.
А.Беттик снова кивнул. Он стоял в классической позе скалолаза: ноги расставлены, веревка обмотана вокруг талии, конец зажат в руке.
- Ладно, - я сообразил, что оттягиваю неизбежное и теряю драгоценное тепло. - Увидимся, ребята. - И соскользнул в черную воду.
Наверно, мое сердце и впрямь на мгновение остановилось, но затем забилось вновь, почти через силу. Течение оказалось сильнее, чем я ожидал. Меня едва не уволокло под лед прежде, чем я приготовился нырнуть, отнесло в сторону от плота и приложило к стене. Из пореза на лбу потекла кровь, руки словно онемели от удара. Я вцепился в щербатую стену, чувствуя, как ноги неумолимо затягивает вглубь, изо всех сил стараясь удержаться на месте. Сталактит, который упал в воду за плотом, врезался в стену в метре слева. Если бы он угодил в меня, я бы потерял сознание и утонул, не успев понять, что произошло.
- Не такая уж.., удачная мысль... - выдавил я. Меня оторвало от стены и увлекло вниз.

Глава 37

Капитан де Сойя предложил отказаться от маршрута, составленного бортовым компьютером «Paфаила», и прыгнуть прямиком к одной из захваченных Бродягами планет.
- А что мы выигрываем, сэр? - поинтересовался капрал Ки.
- Быть может, ничего, - ответил капитан. - Но если во всем этом замешаны Бродяги, нам, возможно, удастся выйти на след.
Сержант Грегориус потер подбородок.
- Или нас захватит Рой. Прошу прощения, сэр, но во флоте Его Святейшества есть кораблики и посерьезнее.
- Зато наш - самый быстроходный, - отозвался де Сойя. - Вряд ли Рой сумеет его догнать. К тому же Бродяги могли бросить планету, для них это в порядке вещей - напали, чуть отодвинули Великую Стену, а потом удрали, постаравшись уничтожить все что можно и оставив на всякий случай орбитальный патруль. - Капитан сделал паузу. Он видел лишь одну из разграбленных Бродягами планет. Свободу, но зрелище произвело на него такое впечатление, что он искренне надеялся не увидеть больше ничего подобного никогда в жизни.
Так или иначе, с точки зрения времени для нас изменение в планах не имеет ни малейшей разницы. Как правило, прыжок за Великую Стену длится восемь - десять месяцев корабельного времени и одиннадцать с лишним лет - объективного. С «Рафаилом» же все произойдет как обычно - мгновенный переход и трехдневное воскрешение.
Стрелок Реттиг, как делал уже не раз, поднял руку.
- Нужно кое-что учесть, сэр.
- Что именно?
- «Архангелы» Бродягам еще не попадались. Думаю, они и не подозревают о существовании таких кораблей. Да что там говорить, сэр, даже наши парни ни о чем не догадываются. - Де Сойя понял, к чему клонит стрелок, однако позволил Реттигу закончить. - Иными словами, сэр, мы здорово рискуем. Эти авизо - военная тайна Ордена.
Наступила тишина. Наконец де Сойя произнес:
- Верно подмечено, стрелок. Я и сам долго над этим размышлял. Но командование выделило нам «архангел» с автоматической системой воскрешения как раз для того, чтобы мы могли покидать пространство, которое контролирует Орден. Я полагаю, нам не возбраняется совершать прыжки на Окраину - и даже на территорию Бродяг. - Капитан перевел дыхание. - Я бывал там, ребята. Сжигал орбитальные леса, сражался с Роями... Бродяги, они очень странные. Их попытки приспособиться к космосу во многом кощунственны. Быть может, они уже не люди. Но корабли Бродяг значительно проигрывают «Рафаилу» в скорости. Если возникнет опасность, мы всегда успеем прыгнуть в гиперпространство. Вдобавок можно запрограммировать корабль на самоуничтожение в случае захвата.
Швейцарские гвардейцы молча слушали. По всей видимости, каждый из них размышлял о предстоящей промежуточной, если можно так выразиться, смерти, которая наступит как бы вполне естественно: они лягут спать в своих реаниматорах - и больше в этой жизни уже не проснутся. Да, крестоформ - поистине чудо Господне, он способен восстанавливать разорванные в клочья тела, воскрешать тех, кто был убит, сожжен заживо, умер от голода или от болезни, утонул и так далее; тем не менее крестоформ не всемогущ - если ему приходится воскрешать человека слишком часто, рано или поздно он даст сбой. Так термоядерный взрыв уничтожает планетарный двигатель звездолета...
- Мы с вами, - произнес наконец Грегориус. Сержант знал, что капитан терпеть не может приказывать, когда речь идет о смертельном риске. - Правильно, ребята?
Ки с Реттигом утвердительно кивнули.
- Отлично, - сказал де Сойя. - Я запрограммирую компьютер. Если корабль попадет в ловушку, из которой у него не будет возможности выбраться, он взорвет ядерный двигатель. Правда, надо как можно точнее определить, что значит «не будет возможности»... Впрочем, мне кажется, что опасность невелика. Мы придем в себя на... Господи, я даже не удосужился посмотреть, по каким из оккупированных Бродягами планет течет Тетис. Первая, наверно, Тай-Цзин?
- Никак нет, сэр, - отозвался Грегориус, рассматривая выданную компьютером распечатку карты звездного неба. Толстый палец сержанта уперся в точку за пределами территории Ордена. - Хеврон. Еврейская планета.
- Хеврон так Хеврон. Занимайте места. Увидимся в следующем году в Новом Иерусалиме.
- В следующем году, сэр? - переспросил стрелок Реттиг, бросив взгляд на карту перед тем, как скользнуть в реаниматор.
- Я слышал эту поговорку от своих друзей-евреев. - Де Сойя усмехнулся. - Понятия не имею, что она означает.
- Я и не знал, что на территории Ордена еще остались евреи, - проговорил капрал Ки. - Мне казалось, они все торчат на Окраине.
Де Сойя покачал головой:
- Когда-то я учился в семинарии и попутно посещал занятия в университете. Там мне приходилось сталкиваться с крещеными евреями. На Хевроне, капрал, вы увидите евреев собственными глазами. Не забудьте пристегнуть ремни.

***

Очнувшись, капитан мгновенно понял: что-то случилось, что-то не так. В молодые годы Федерико де Сойя не раз напивался в компании сверстников-семинаристов и однажды, после очередной гулянки, проснулся на чужой кровати - слава Богу, в одиночестве, но на чужой кровати в отдаленном квартале, не имея ни малейшего представления о том, как и с кем попал туда. Сейчас ощущения были похожими.
Де Сойя открыл глаза, ожидая увидеть реаниматоры в тесной каютке «Рафаила», потянул носом, рассчитывая уловить запахи озона и мужского пота; тело невольно напряглось, привычно приспосабливаясь к невесомости... Капитан обнаружил, что лежит на широкой кровати посреди прелестной комнатки, а сила тяжести почти не отличается от стандартной. На стенах висели иконы - Дева Мария, распятый Христос с возведенными горе очами, и картина, изображавшая муки святого Павла. Сквозь шторы в комнату сочился солнечный свет.
Обстановка, как ни странно, показалась де Сойе смутно знакомой, как и круглое лицо низенького священника, который принес ему бульон и стал кормить, одновременно рассуждая о всяких пустяках. Наконец в мозгу де Сойи словно что-то щелкнуло. Отец Баджо, священник-реаниматор, с которым капитан расстался в Ватиканских Садах и которого никак не ожидал встретить снова. Пригубив бульон, де Сойя бросил взгляд на бледно-голубое небо за окном. Пасем. Он попытался вспомнить, каким образом очутился на планете, но на память пришел только разговор с гвардейцами, долгий разгон в гравитационном колодце Безбрежного Моря и смерть в момент прыжка.
- Как?.. - выдавил де Сойя, хватая священника за рукав. - Как?.. Почему?..
- Успокойся, сын мой, - отозвался отец Баджо, - успокойся. Ты все узнаешь в свое время, а пока отдыхай.
Убаюканный приятным голосом и солнечным светом, надышавшийся кислорода, которым был насыщен воздух в комнате, де Сойя закрыл глаза и тут же заснул. Ему снились зловещие сны.

***

К полудню, когда отец Баджо вновь принес чашку с бульоном, де Сойе стало ясно, что добродушный священник не хочет отвечать на его вопросы. Не удалось узнать ни как он попал на Пасем, ни где Грегориус и остальные, ни почему нельзя об этом говорить. «Скоро придет отец Фаррелл», - сообщил Баджо с таким видом, словно эта фраза все объясняла. Де Сойя смирился; принял душ, оделся и стал ждать, пытаясь привести в порядок мысли.
Отец Фаррелл прибыл во второй половине дня. Высокий, худощавый, аскетичного вида прелат оказался (как не замедлило выясниться и слегка удивило де Сойю) командором Легионеров Христа. Голос у него был тихий, но суровый, а серые глаза отливали ледяным блеском.
- Ваше недоумение вполне оправданно, - сказал Фаррелл. - Вдобавок вы наверняка чувствуете себя не в своей тарелке, как то обычно бывает с воскрешенными...
- Святой отец, побочные эффекты воскрешения для меня не новость. - Де Сойя криво усмехнулся. - А вот насчет недоумения вы заметили правильно. Как я очутился на Пасеме? Что произошло на орбите Хеврона? И где мои люди?
- Начнем с последнего вопроса, капитан. - Фаррелл устремил на де Сойю немигающий взгляд. - Сержант Грегориус и капрал Ки в данный момент приходят в себя в реанимационном центре швейцарских гвардейцев. - А стрелок Реттиг? - спросил де Сойя, силясь отогнать дурное предчувствие, распростершее над ним черные крылья.
- Мертв, - ответил Фаррелл. - Истинная смерть... Ему уже отдали последние почести, и его тело отправилось в пучину космоса.
- Как он умер?.. Я хочу сказать, обрел истинную смерть? - Де Сойе хотелось плакать, однако он удержался от слез, ибо не был уверен, чем они вызваны - печалью или слабостью организма после воскрешения.
- Подробностей я не знаю, - сказал священник. В маленькой комнатке для посетителей они с де Сойей находились вдвоем, если не считать святых, мучеников, Христа и Божьей Матери. - Судя по всему, в бортовой системе автоматического воскрешения после возвращения «Рафаила» с Хеврона возникли неполадки...
- Возвращения с Хеврона? - перебил де Сойя. - Боюсь, я не понимаю, святой отец. Я запрограммировал компьютер на бегство только в случае, если корабль столкнется с Роем. Неужели так и вышло?
- По всей видимости, да. Я уже сказал, что подробностей не знаю, да и в технических деталях не силен...
Насколько мне известно, ваш корабль вошел в пространство Бродяг...
- Нам было необходимо побывать на Хевроне.
Фаррелл не стал одергивать де Сойю. Выражение лица священника ничуть не изменилось, однако капитан, взглянув в ледяные серые глаза, мысленно поклялся, что больше ни за что не будет перебивать собеседника.
- Итак, вы запрограммировали компьютер «архангела» на проникновение в пространство Бродяг и, если все пройдет гладко, на выход на орбиту планеты Хеврон. Правильно? - Де Сойя молча кивнул. Он нарочно не отводил взгляд, давая понять, что не примет никаких обвинений в свой адрес. - Если мне не изменяет память, ваш авизо носит имя «Рафаил»? - Какие изящные формулировки, какие лукавые вопросы! Сразу чувствуется адвокат. Что ж, у Церкви много юридических советников - и инквизиторов. - Как представляется; «Рафаил» в точности следовал инструкциям и, не встретив Бродяг, вышел на орбиту Хеврона.
- Тогда и отказал реаниматор Реттига?
- Насколько я понимаю, нет. - На какой-то миг Фаррелл перевел взгляд с де Сойи на стены комнаты, словно прикидывая, сколько могут стоить мебель и иконы, не нашел, судя по всему, ничего интересного и вновь повернулся к капитану. - Насколько я понимаю, все четверо были уже, образно выражаясь, на пороге воскрешения, когда корабль совершил прыжок, последствия которого оказались роковыми для стрелка Реттига. Вторичное воскрешение после незавершенного - процедура гораздо более сложная, нежели стандартное воскрешение. Думаю, вам это прекрасно известно. В подобных случаях крестоформ, бывает, не справляется с механическими неполадками.
Наступила тишина. Погруженный в размышления де Сойя краем уха слышал доносившийся с улицы гул движения. С расположенного поблизости космопорта взмыл в небо транспорт...
- Святой отец, - произнес наконец де Сойя, - пока мы находились на орбите Возрождения-Вектор, техники проверили и починили бортовые реаниматоры.
- Знаю. - Фаррелл едва заметно кивнул. - Мне представляется, что реаниматор Реттига был плохо отрегулирован, причем сознательно. Мы ведем расследование на Возрождении-Вектор, а также на Безбрежном Море, на Эпсилоне Эридана и Эпсилоне Индейца, на Неизреченной Милости в системе Лакайль-9352, на Мире Барнарда, на NGC 2629-4BIV, в системах Веги-Прим и Тау Кита.
- Похоже, вы стараетесь ничего не упускать. - Де Сойя моргнул. «Им наверняка пришлось задействовать два других -«архангела», иначе подобное расследование растянулось бы на годы. Но с какой стати его затеяли?» - Совершенно верно, - отозвался Фаррелл.
Де Сойя вздохнул и позволил себе сесть посвободнее.
- Значит, нас обнаружили в системе Свободы и выяснили, что Реттиг мертв...
- Прошу прощения, капитан. - На губах Фаррелла промелькнула едва уловимая усмешка. - Вы упомянули систему Свободы? Насколько мне известно, ваш корабль обнаружили в системе Семидесятой Змееносца. Он тормозил и двигался в направлении Безбрежного Моря.
- Что? - воскликнул де Сойя, садясь прямо. - Я же запрограммировал «Рафаил» на возвращение в случае неприятностей к ближайшему миру Ордена. А таковым является как раз Свобода.
- Возможно, компьютер счел необходимым изменить курс, чтобы оторваться от преследования, - ровным тоном заметил Фаррелл. - Возможно, он принял решение вернуться в исходную точку.
Де Сойя кивнул и пристально поглядел на собеседника, стараясь угадать, что у того на уме. Лицо Фаррелла оставалось бесстрастным.
- Вы сказали «возможно». Разве техники не проверили бортовой журнал? - Молчание Фаррелла можно было принять за что угодно. - И потом, если мы возвращались на Безбрежное Море, то каким образом очутились здесь? Что произошло у Семидесятой Змееносца?
Фаррелл улыбнулся:
- По чистой случайности, капитан, на орбите Безбрежного Моря находился авизо «Михаил». На борту «Михаила» присутствовала капитан By...
- Марджет By?
- перебил де Сойя, забыв о своей мысленной клятве.
- Совершенно верно. - Фаррелл смахнул воображаемую пылинку со своих отутюженных черных брюк. - Учитывая то гм.., напряжение, которое возникло во время вашего пребывания на планете...
- А, вы про епископа Меландриано, которого я отослал в монастырь, чтобы он не путался под ногами? Понимаете, епископ заступался за изменников, которые связались с местными браконьерами и торговали имуществом Ордена...
- Эти события меня нисколько не касаются. - Фаррелл поднял руку, останавливая де Сойю. - Я просто отвечаю на ваш вопрос. Могу я продолжать? - Де Сойя подавил гнев, к которому примешивались печаль по Реттигу и обычная после воскрешения сумятица в мыслях. - Капитан By, которая уже успела выслушать жалобы епископа Меландриано и местных чиновников, решила, что разумнее всего будет переправить вас на Пасем.
- Значит, воскрешение прервали во второй раз? - спросил де Сойя.
- Нет. - В голосе Фаррелла не было и намека на раздражение. - Когда было принято решение переправить вас на Пасем, процесс воскрешения еще не успел начаться.
Де Сойя посмотрел на свои руки. Они дрожали. Перед мысленным взором капитана появилась каютка «Рафаила» с четырьмя трупами в реаниматорах. Прыжок к Хеврону, возвращение к Безбрежному Морю, дорога на Пасем... Де Сойя вскинул голову:
- Сколько времени мы были мертвы, святой отец?
- Тридцать два дня.
Де Сойя чуть было не вскочил, но кое-как совладал с собой и произнес, стараясь, чтобы голос звучал ровно:
- Если капитан By решила переправить нас на Пасем до того, как началось повторное воскрешение, и если мы так и не успели воскреснуть на орбите Хеврона, на все должно было уйти не более семидесяти двух часов. Допустим, три дня мы провели здесь... Но откуда взялись остальные двадцать шесть?
Фаррелл провел пальцами вдоль аккуратной «стрелки» на брюках.
- Задержка связана с тем, что расследование началось еще на Безбрежном Море. Кроме того, следовало разобраться с жалобами, подобающим образом похоронить стрелка Реттига.., и так далее. «Рафаил» вернулся на Пасем вместе с «Михаилом». - Фаррелл неожиданно встал. Де Сойя последовал его примеру. - Капитан, кардинал Лурдзамийский просил передать вам свои поздравления и пожелать скорейшего восстановления сил, да будет на то воля Господня. Завтра утром, в семь часов, в приемной Священной Конгрегации доктрины веры состоится ваша встреча с монсеньером Лукасом Одди и другими членами Конгрегации.
Ошеломленному де Сойе не оставалось ничего другого, как щелкнуть каблуками и почтительно наклонить голову. Он был иезуитом и офицером космофлота, а потому научился не оспаривать приказы.
Отец Фаррелл попрощался и удалился.
Де Сойя несколько минут не мог прийти в себя. Естественно, простого священника, тем паче офицера космофлота, никто и никогда не посвящал в таинства ватиканской политики, но даже провинциалу была известна церковная иерархия Ватикана.
Ниже Папы в этой иерархии располагались администраторы - Римская Курия и так называемые Священные Конгрегации. Де Сойя знал, что Курия представляет собой достаточно громоздкую и весьма сложную структуру, «современную» форму которой придал еще в 1588 году от Рождества Христова Сикст Пятый. В состав Курии входил государственный секретариат, которым управлял кардинал Лурдзамийский, исполнявший обязанности премьер-министра (официальное название его должности - кардинал-секретарь - сбивало с толку непосвященных). Секретариат являлся центральным звеном образования, которое частенько именовали Старой Курией и на которое папы опирались с шестнадцатого века. Имелась также и Новая Курия, объединявшая первоначально шестнадцать подразделений и основанная Вторым Ватиканским собором - в просторечии Вторым Ватиканом, завершившемся в 1965 году нашей эры. На протяжении двухсот шестидесяти лет правления Папы Юлия количество подразделений увеличилось с шестнадцати до тридцати одного.
Однако де Сойю вызывали не в Курию, а в одно из наиболее самостоятельных и влиятельных подразделений, а именно - в Священную Конгрегацию доктрины веры. За минувшие два столетия Конгрегация приобрела - точнее, вернула - громадное влияние. Папа Юлий вновь стал префектом Конгрегации, что и привело к возрождению организации. На протяжении двадцати столетий, предшествовавших избранию Папы Юлия, Конгрегация - известная с 1908 по 1964 год как священная канцелярия - постепенно утрачивала могущество и в конце концов превратилась в едва ли не рудиментарный орган. Однако при Юлии власть священной канцелярии вновь окрепла и распространилась на территорию в пятьсот световых лет и на временной промежуток в три тысячелетия.
Де Сойя вернулся в свою комнату и оперся на кресло. Мысли путались. Он понимал, что до завтрашнего утра ему не позволят повидаться с Грегориусом и Ки. Вполне возможно, он никогда их больше не увидит. Интересно, что все это означает? Капитан попытался мысленно проследить дорожку, которая привела его к подобному исходу, но быстро запутался в хитросплетениях ватиканской политики и церковных интригах (для недавно воскрешенного сознания такая нагрузка была непосильной).
Достоверно де Сойя знал одно: Священная Конгрегация доктрины веры, ранее известная как священная канцелярия, до того на протяжении многих столетий именовалось священной вселенской инквизицией.
При Папе Юлии Четырнадцатом инквизиция стала действительно вселенской и вновь начала внушать страх. И завтра ему предстояло явиться на заседание, не имея ни представления о том, какие против него выдвинуты обвинения, ни возможности обратиться за помощью.
В комнату вошел отец Баджо, на круглом, как у херувима, лице которого играла улыбка.
- Тебе понравился отец Фаррелл, сын мой? Вы хорошо поговорили?
- Хорошо, - подтвердил де Сойя. - Просто замечательно.
- Отлично, - проговорил Баджо. - По-моему, пора выпить бульон, помолиться на сон грядущий - и спать. Что бы ни случилось завтра, мы должны отдохнуть, верно?

Глава 38

В детстве, слушая бабушку, которая могла цитировать стихи часами, я чаще всего требовал повторить одно стихотворение, начинавшееся со строк: «Кто говорит, мир в пламени исчезнет, а кто - во льду». Как звали автора, бабушка не помнила - ей казалось, это мог быть древний поэт по имени Фрост; но даже в юном возрасте я сознавал, что суть стихотворения вовсе не в противоборстве огня и льда. Тем не менее картина гибели мира в огне или во льду сохранилась в моей памяти; она была такой же запоминающейся, как ритм стихотворения.
Моему миру, похоже, было суждено погибнуть во льду.
Под ледяной стеной царил мрак, а чтобы описать холод, у меня нет подходящих слов. Мне случалось гореть - однажды на барже, которая шла вверх по Кэнсу, взорвалась газовая плита, в результате чего я получил болезненные ожоги груди и рук; поэтому я знал, как опаляет пламя. Так вот, холод казался огнем, медленно, но верно выжигавшим плоть.
Течение вскоре развернуло меня головой назад и повлекло куда-то по темному ледяному колодцу. Я закрывал руками лицо, чтобы уберечься от порезов; веревка, другой конец которой удерживал оставшийся на плоту А.Беттик, в известной мере тормозила мое продвижение. Колени бились о неровный потолок пещеры... Короче, Рауля Эндимиона словно волокли по камням.
Перед тем как прыгнуть в реку, я надел носки, чтобы не порезать ступни, однако толку от них было мало; а белье ничуть не защищало от холода. На шее у меня болтался передатчик, на плече висел водонепроницаемый мешок с взрывчаткой, детонаторами, бикфордовым шнуром и двумя сигнальными ракетами, которые я положил в последний момент. На голове наушники, к запястью прикреплен фонарь с лазером... Узкий луч скользил по черной воде, отражался от ледяных стен. После полета сквозь гиперионский лабиринт этим фонарем я почти не пользовался (у других луч был шире, да и разряжались они медленнее), но теперь прихватил его по простой причине: с помощью лазера я выжгу во льду углубления, в которые помещу взрывчатку.
Если, конечно, раньше не прикажу долго жить.
Откровенно говоря, моя безумная затея имела едва ли не научное обоснование. Как-то новобранцев перебросили в учебный лагерь сил самообороны на Медвежьей Лапе Урсы. Рядом находилось Ледяное Море, лед в котором на протяжении короткого арктического лета таял и снова замерзал чуть ли не каждый день. Каждый из нас ежеминутно рисковал провалиться в воду. Поэтому нам настойчиво внушали, что даже подо льдом существует тонкая прослойка воздуха, отделяющая ледяную крышу от поверхности воды. Чтобы спастись, требовалось добраться до этой прослойки, выставить из воды хотя бы нос (если не получается высунуть голову целиком) и плыть, пока не обнаружится прорубь или подтаявший участок, который можно пробить рукой или ножом.
Такова была теория. Практика засвидетельствовала один-единственный случай применения этого способа.
Спасательной партии, в состав которой включили и меня, приказали отыскать водителя, который, отойдя на пару метров от своего четырехтонного «скарабея», провалился под лед и больше не показывался. Наткнулся на него именно я. Бедняга, тело которого находилось метрах в шестистах от транспортера, пытался действовать по правилам - его нос был прижат ко льду (но разинутый рот, белое как снег лицо и остекленевшие глаза убеждали, что исполнение оказалось, мягко выражаясь, неудачным).
Я постарался отогнать малоприятные воспоминания и дернул за веревку, подавая А.Беттику условный сигнал: мол, пора остановиться, а потом рванулся вверх, надеясь отыскать воздух.
Мне повезло, толщина воздушной прослойки между потолком пещеры и водой составляла несколько сантиметров. Я некоторое время жадно хватал ртом студеный, обжигавший легкие воздух, затем осветил фонарем трещины в потолке, повел лучом вдоль туннеля.
- Со мной все в порядке, - пробормотал я в микрофон. - Просто решил передохнуть. Далеко я продвинулся?
- Метров на восемь, - ответил А.Бетгик.
- Хреново. - Судя по всему, завал тянется метров на двадцать, если не больше. - Ладно, первый заряд поставлю здесь.
Как ни странно, пальцы рук еще не до конца утратили гибкость. Я включил на полную мощность лазер и выжег углубление в стенке одной из трещин. Придал пластиковой взрывчатке нужную форму, расположил ее соответствующим образом в углублении... Направление взрыва будет в точности таким, каким я пожелаю (если, разумеется, все сделать правильно). Поэтому я приготовил взрывчатку заблаговременно, прикинув, что взрыв следует направить вверх и назад, а сейчас лишь зафиксировал форму. По тому же принципу, по которому плазменный заряд прожигает стальную плиту, взрывчатка разорвет на куски ледяную стену у меня за спиной. Любопытно будет понаблюдать, как посыпаются в реку осколки... Между прочим, мы шли на определенный риск: если атмосферные генераторы, которые использовали для терраформирования планеты, не успели выработать достаточно углекислоты и азота, произойдет такой взрыв... Ведь кругом чистый кислород.
Поскольку я точно знал, что мне нужно, на установку заряда ушло не более сорока пяти секунд. Не обращая внимания на бившую меня дрожь, я установил детонаторы на срабатывание по радиосигналу и только тогда пробормотал в микрофон:
- Отпускай.
Меня снова повлекло по ледяному туннелю, то затягивая все ниже, то прижимая к изрезанному трещинами потолку. В такие моменты я глотал воздух, приказывал А.Беттику натянуть веревку и принимался устанавливать заряды, теряя остатки тепла.
Протяженность завала составляла около сорока метров. Удачно - будь он толще, нам не помогла бы никакая взрывчатка. Я установил заряды в трещинах и в углублении, которое выжег в потолке пещеры, К тому времени мои пальцы окончательно онемели (словно я напялил плотные ледяные перчатки); тем не менее я установил последний заряд. А ведь мы с А.Беттиком собирались рубить лед топором. Интересно, хватило бы нас на несколько десятков метров?
Вынырнув в очередной раз, я наконец почувствовал приток свежего воздуха. Поначалу решил, что это все та же пещера, но, посветив фонарем вокруг, увидел, что здесь гораздо просторнее. Связался со своими спутниками; мы решили не взрывать заряды, если выяснится, что вторая пещера заканчивается тупиком. Я посветил на воду. Река расширялась метров до тридцати и круто сворачивала, скрываясь из виду. По крайней мере никаких преграждающих путь ледяных стен; впрочем, выходов на поверхность тоже незаметно.
Мне хотелось проверить, что там за поворотом, но не хватило бы, во-первых, веревки, а во-вторых, тепла: я попросту не сумею вернуться обратно живым.
- Вытаскивайте, - прохрипел я.
Следующие две минуты я буквально болтался на веревке, словно кукла, пока андроид тащил меня против чудовищного течения, время от времени останавливаясь и давая мне возможность глотнуть воздуха.
Если бы мы с А.Беттиком поменялись местами - или если бы мне нужно было вытянуть девочку, - у меня бы ничего не вышло. Я знал, что андроид силен, но до супермена ему далеко; однако, вытаскивая из-под ледяной стены Рауля Эндимиона, он выказал поразительную силу. Могу только догадываться, откуда он ее черпал и каким образом с такой скоростью вытащил меня обратно, Я старался помогать - отталкивался руками от стен, дрыгал ногами, будто пытаясь плыть.
Вынырнув, я увидел гало вокруг фонарей и фигуры своих спутников. Сил, чтобы взобраться на плот, не было и в помине. А.Беттик подхватил меня под мышки и втянул на палубу. Энея помогла андроиду перетащить едва живого приятеля на корму. Признаюсь, в тот миг мне почему-то вспомнилась католическая церковь в городке Латмос, на севере пустошей. Мы приходили в город за съестными припасами и снаряжением, а иногда, любопытства ради, заглядывали в церковь, на южной стене которой была такая фреска: Иисуса снимают с креста, один из апостолов поддерживает его под руки, а Дева Мария обнимает искалеченные ноги сына.
- Ты себе льстишь, - услышал я вдруг. Почему-то мысль эта была озвучена голосом Энеи.
На корме, на покрытой инеем палатке, лежало термоодеяло, под ним находились циновка и два спальника, а рядом светился нагревательный куб. А.Беттик снял с меня белье, вещмешок и фонарь с передатчиком, накинул мне на плечи одеяло, застегнул спальник и открыл медпакет. «Липучки» биомонитора присосались к моему телу на груди, на внутренней поверхности бедра, на запястье и на виске. Андроид сверился с показаниями монитора, а затем, как мы и планировали, ввел мне ампулу адренонитроталина.
«Ты наверняка устал», - хотелось мне сказать, но язык и голосовые связки пока категорически отказывались подчиняться. Я замерз настолько, что даже перестал дрожать. Сознание тускнело, оставалась лишь некая тонюсенькая ниточка, цеплявшаяся за свет фонарей; впрочем, и та грозила вот-вот порваться.
А.Беттик наклонился ко мне:
- Месье Эндимион, вы установили заряды?
Я кое-как исхитрился кивнуть. Мне почудилось, будто я управляю движениями неуклюжей марионетки.
Энея, опустившись на колени, сказала андроиду:
- Я послежу за ним. А ты займись делом.
А.Беттик оттолкнул плот от стены и, налегая на шест, повел его вверх по течению. Невероятно! Откуда у него столько сил?
Сквозь треугольное отверстие в пологе палатки я видел отблески фонарей и сверкающий ледяной потолок пещеры.
Мимо медленно проплывали сталактиты и клубы пара; впечатление было такое, словно я гляжу в дырочку на девятый круг Дантова Ада.
Энея не сводила взгляда с монитора.
- Рауль, Рауль... - прошептала девочка.
Термоодеяло удерживало тепло, которое исходило от моего тела; правда, мне казалось, что никакого тепла нет и в помине. Тело промерзло до костей, чувства притупились настолько, что я практически ничего не ощущал. А еще - меня клонило в сон.
- Не спи, слышишь?! - воскликнула Энея, тряся меня за плечи.
«Попробую». Я знал, что лгу. Мне невыносимо хотелось спать.
- А.Беттик! - позвала девочка.
Я смутно осознавал происходящее. Кажется, андроид подошел, посмотрел на монитор и заговорил с Энеей. Их слова превратились в неразборчивое жужжание, утратили всякий смысл.
Внезапно, на миг возвратившись из своего далека, я сообразил, что рядом со мной находится чье-то теплое тело. А.Беттик вновь взялся за шест, а Энея заползла ко мне в спальник. Поначалу я не чувствовал ничего, кроме дыхания девочки на своем лице, кроме ее острых локтей и коленок.
«Нет! Не надо! - мысленно заявил я. - Ты не должна... Это мне поручили оберегать тебя...» Сонливость не позволила произнести хотя бы одно слово вслух.
Не помню, обняла ли она меня. Скорее всего я походил на обледенелое бревно или сталактит вроде тех, которые видел сквозь треугольное отверстие в стенке палатки: нижняя часть сверкает в свете фонарей, верхняя теряется во мраке и клубах пара.
Мало-помалу онемение начало проходить. На тех участках, где Энее удалось меня отогреть, тело словно кололи иголками. Я хотел было попросить, чтобы она отодвинулась и не мешала спать...
Некоторое время спустя - то ли пятнадцать минут, то ли два часа - в палатку вновь забрался А.Беттик. Я уже настолько пришел в себя, что догадался: андроид выполнил наш план - «закрепил» плот выше по течению с помощью шестов и рулевого весла в качестве распорок. Мы надеялись, что, когда взорвутся заряды, арка нуль-портала защитит нас от ледяных осколков. «Взрывай», - мысленно проговорил я. Однако андроид поступил совершенно неожиданным образом. Разделся до белья и рубашки и забрался к нам в спальник.
Может быть, со стороны происходящее выглядело комично - и вы улыбаетесь, читая эти строки, - но никогда в жизни я не был настолько тронут. Даже рискованная «спасательная операция» на Безбрежном Море не вызвала у меня таких чувств... Мои друзья делились со мной теплом своих тел. Энея лежала слева, А.Беттик справа, съежившись от холода: ему достался лишь кусочек термоодеяла. Я сознавал, что через несколько минут заплачу от боли, которая придет, когда восстановится циркуляция крови, когда даст о себе знать обмороженная плоть, но в тот миг плакал от счастья. Девочка и андроид дарили мне живительное тепло.
Я плачу и сейчас, рассказывая об этом.
Не знаю, сколько мы так лежали. Я никогда не спрашивал, а они никогда не заговаривали сами. Наверно, не меньше часа. А мне тогда казалось, будто прошла целая вечность, наполненная теплом, болью и всепоглощающей радостью.
Постепенно я начал дрожать. Дрожь становилась все сильнее, как если бы со мной случился приступ эпилепсии. Друзья держали меня, не выпускали из теплых объятий. По-моему, Энея тоже, плакала (правда, я впоследствии не стал уточнять, а она предпочитала помалкивать).
Наконец, когда боль слегка утихла, А.Беттик выбрался из-под одеяла, сверился с показаниями медпакета и заговорил с девочкой на языке, который я вновь был в состоянии понимать:
- Все огоньки зеленые. Серьезных обморожений не отмечено, внутренние органы не пострадали.
Вскоре после этого Энея выскользнула наружу и заставила меня сесть, подложив мне под спину и под голову два вещмешка. Поставила кипятиться воду, приготовила чай, поднесла к моим губам кружку с дымящейся жидкостью. (Я уже мог двигать руками и даже шевелить пальцами, однако движения еще доставляли нестерпимую боль.) - Месье Эндимион, - сказал А.Беттик, присаживаясь на корточки рядом с палаткой, - я готов взорвать заряды. - Я кивнул. - Берегитесь осколков, сэр, - прибавил он.
Я снова кивнул. Мы уже обсуждали возможные последствия взрыва.
Вибрация, возникшая вследствие взрывной волны, может обрушить в реку весь ледник. В таком случае плот окажется погребен на дне... Впрочем, как говорится, овчинка стоила выделки. Я поглядел на заиндевевший полог палатки и улыбнулся: какая надежная у нас защита! Потом кивнул в третий раз, как бы поторапливая андроида.
Раздался глухой рокот - я ожидал, что звук будет громче; его заглушил грохот, с каким начали падать в реку сталактиты и куски ледяной стены. Вода вскипела. На мгновение мне показалось, что волна подхватит нас и подбросит вверх, к самому потолку, где плот расплющит в лепешку. Мы как могли уворачивались от брызг и цеплялись за разъезжающиеся под ногами бревна словно потерпевшие крушение на спасательном плоту.
Наконец река успокоилась, рокот стих. Наши распорки не выдержали, плот вынесло из безопасной гавани и повлекло к ледяной стене.
Точнее, к тому месту, где когда-то возвышалась стена.
Заряды сработали, в точности как мы предполагали: во льду образовался узкий туннель с неровными стенами. Посветив фонарем, мы убедились, что он выводит в просторную пещеру, до которой я добрался вплавь. Энея радостно завопила. А.Беттик похлопал меня по спине. Мне стыдно в этом признаваться, но я снова заплакал.
Быстро выяснилось, что трудности еще не кончились. А.Беттику то и дело приходилось отпихивать шестом глыбы, которые несло течением, и лавировать между уцелевшими ледяными колоннами, а то и браться за топор.
Примерно через полчаса я встал, проковылял на нос и жестом показал андроиду, что теперь моя очередь размахивать топором.
- Вы уверены, месье Эндимион?
- Разумеется... - выдавил я, усилием воли заставляя шевелиться язык.
Вскоре я согрелся настолько, что совсем перестал дрожать. В тех местах, где остались синяки и царапины, кожу изрядно саднило, но я решил потерпеть.
В конце концов мы пробились через все преграды и оказались на чистой воде. Поаплодировав друг другу, мы уселись возле нагревательного куба и принялись оглядываться по сторонам.
Пещера во многом напоминала ту, из которой мы только что выбрались: ледяные стены, сталактиты, готовые в любой момент свалиться на голову, бурлящая черная вода...
- Может, мы доберемся до портала, - мечтательно проговорила Энея. Пар изо рта девочки повис в воздухе этаким символом надежды.
Когда плот обогнул выступ, за который сворачивала река, мы встали. А.Беттик взял шест, я схватился за обломок весла, и вдвоем мы принялись отталкиваться от стены, в опасной близости от которой очутился плот. Но вот наше суденышко вернулось на середину реки и начало набирать скорость.
- Ой... - Произнесла Энея, стоявшая на носу плота. Тон у девочки был такой, что мы сразу все поняли.
Метрах в шестидесяти впереди река сужалась и исчезала под ледяной стеной.

***

Использовать для разведки мой комлог предложила Энея.
- У него есть видеопередатчик, - сказала девочка.
- А где мы возьмем монитор? - поинтересовался я. - И потом, он же не может передавать изображение на корабль...
- Ну и что? Зато он сможет рассказать нам о том, что увидит.
- Понятно. - До меня наконец-то дошло. - А достаточно ли он умен, чтобы без помощи бортового компьютера сообразить, что именно видит?
- Может, спросим у него самого? - заметил А.Беттик, вынимая браслет из моего вещмешка.
Мы включили комлог и задали ему этот вопрос.
Комлог все тем же памятным тоном, какого обычно придерживался в разговоре компьютер корабля, заверил, что способен обрабатывать визуальные данные и что его ничуть не затруднит передать нам результаты анализа. Правда, прибавил комлог, он не умеет плавать, зато полностью водонепроницаем.
Энея отсекла лазером конец одного бревна, с помощью гвоздей и шарнирных болтов закрепила на нем комлог, потом вбила крюк для веревки, которую завязала для верности двойным узлом.
- Жаль, что мы раньше про него не вспомнили, - сказал я.
Энея улыбнулась. С заиндевевшего козырька ее шапки свисали сосульки.
- Думаю, ему пришлось бы повозиться со взрывчаткой.
Я понял по ее голосу, что девочка смертельно устала.
- Удачи, - проговорил я, когда Энея опустила деревяшку на воду. Комлогу хватило такта промолчать.
Почти мгновенно его затянуло под лед.
Мы перенесли нагревательный куб на нос плота и уселись вокруг. А.Беттик травил веревку. Я повернул до упора ручку громкости на приемнике. Никто из нас не проронил ни слова.
- Десять метров, - сообщил сухой, механический голос. - Трещины в потолке не шире шести сантиметров. Ледяное поле продолжается.
- Двадцать метров. Лед.
- Пятьдесят метров. Лед.
- Семьдесят пять метров. Конца не видно.
- Сто метров. Лед. - «Привязь» комлога оказалась слишком короткой. Пришлось использовать последний моток веревки.
- Сто пятьдесят метров. Лед.

Предыдущая страница 22 Следущая страница


23 Дэн Симмонс

- Сто восемьдесят метров. Лед.
- Двести метров. Лед.
Веревка закончилась, надежда иссякла. Я начал вытягивать комлог. Несмотря на то, что мои руки отогрелись и пришли, если можно так выразиться, в рабочее состояние, я с громадным трудом тащил почти невесомый браслет - настолько сильным было течение, настолько отяжелела обледеневшая веревка. Оставалось лишь снова восхититься силой А.Беттика, сумевшего вытянуть меня из-под первой ледяной стены.
Веревка промерзла до такой степени, что не желала сворачиваться. А комлог, когда он очутился на борту, пришлось буквально вырубать изо льда.
- Хотя на холоде мои батареи разряжаются гораздо быстрее, а лед на объективе мешает обзору, - чирикнул комлог, - я готов продолжить исследования.
- Спасибо, не надо, - вежливо ответил А.Беттик. Андроид выключил прибор и протянул его мне. Металл обжигал кожу даже сквозь рукавицы. Я не столько опустил, сколько уронил браслет в мешок.
- Взрывчатки не хватит и на пятьдесят метров, - сказал я. Мой голос ничуть не дрожал. Я вдруг понял, что мое странное спокойствие объясняется очень просто: нам только что вынесли смертный приговор, исполнение которого мы не можем предотвратить.
Теперь я понимаю, что была и другая причина. Этакий оазис покоя в пустыне боли и отчаяния... Я разумею тепло. То тепло, которым поделились со мной друзья, которое я принял с благодарностью и едва ли не с благоговением. Сакральное причащение дружескому теплу.
При свете фонарей мы обсуждали самые невероятные пути к спасению - например, пробить туннель выстрелами из плазменной винтовки, - отвергали их один за другим и тут же предлагали новые. И все это время я ощущал, как от моих друзей исходит тепло, придающее уверенность в собственных силах, внушающее спокойствие, прогоняющее чувство безнадежности. Впоследствии, когда наступили тяжелые времена, память о разделенном тепле жизни помогала мне совладать со страхом и обрести надежду - помогает даже теперь, когда я пишу эти строки и вот-вот вдохну исподволь проникший в мою тюремную камеру цианид.
Мы решили отвести плот назад. Быть может, в рукотворном туннеле обнаружится какая-нибудь достаточно широкая трещина... Затея казалась нелепой и не внушала оптимизма, однако сдаваться раньше времени никому из нас не хотелось.
Трещина шириной приблизительно в метр находилась сразу за выступом, у которого река делала поворот.
Мы не заметили ее потому, что были слишком заняты - отталкивались шестами от стен, стремясь как можно скорее выбраться на середину потока. Впрочем, без фонаря мы бы не нашли ее и сейчас: луч отразился от стеньг и упал как раз на трещину. Здравый смысл подсказывал, что рассчитывать особенно не на что - по всей вероятности, она, как и все прочие, закончится тупиком. Однако надежда на спасение оказалась сильнее логики здравого смысла.
От поверхности воды до трещины было около двух метров. Подведя плот поближе, мы убедились, что трещина то ли и впрямь заканчивается тупиком, то ли сворачивает в сторону. Снова вмешался здравый смысл, и снова мы не обратили на него ни малейшего внимания.
Энея налегла на шест, удерживая плот на месте. А.Беттик подсадил меня. Я вонзил в лед молоток и подтянулся; отчаяние придало мне сил. Встав на четвереньки в трещине, я перевел дыхание, поднялся и помахал рукой своим спутникам. Они остались ждать, а я двинулся дальше.
Туннель резко свернул вправо и пошел вверх. Я посветил фонарем. Луч отразился от преграждавшей путь стены. Выходит, все-таки тупик... Нет, погоди. Я кое-как протиснулся в узкое отверстие. Свет фонаря дробился в бесчисленных ледяных гранях. Какое-то время спустя пришлось лечь на живот и ползти. Башмаки скребли по льду. Мне вспомнился безлюдный магазин в Новом Иерусалиме, где я «приобрел» эти башмаки - оставив взамен на прилавке больничные шлепанцы и пригоршню гиперионских банкнот. Интересно, а не было ли там «кошек»? Какая разница? Не возвращаться же за ними, в самом деле...
Коридор вновь повернул, на сей раз влево. За поворотом метров двадцать он шел прямо, а затем снова забирал вверх и сворачивал. Я пополз обратно, задыхаясь от усталости и волнения. В ледяных стенах, как в зеркале, отражалась моя возбужденная физиономия.
Энея с А.Беттиком не теряли времени даром: как только я скрылся в трещине, они принялись собирать вещи. Я обнаружил, что девочка уже наверху, а андроид передает ей с плота необходимое снаряжение. Попутно продолжалось обсуждение, что стоит брать, а что - нет. Я тоже принял в нем живейшее участие. Необходимым казалось буквально все - спальники, термоодеяло, палатка, нагревательный куб, провизия, инерционный компас, оружие, фонари... К сожалению, из-за того, что все вещи покрылись толстым слоем инея, чтобы упаковать их, требовалось больше места, чем обычно.
В конце концов, вдосталь намахавшись руками, мы решили оставить большинство вещей на плоту. Поспорили еще минуту-другую, потом отобрали самое необходимое и то, что влезало в мешки. Я сунул в кобуру пистолет и запихнул в мешок сложенную пополам плазменную винтовку. А.Бетгик согласился взять дробовик; запасные обоймы он упаковал в свой и так уже битком набитый мешок. По счастью, вся одежда была на нас, поэтому мы сумели взять всю провизию. Передатчик и приемник распределили между собой девочка и андроид, я нацепил на запястье обледенелый комлог. Мало ли что, вдруг мы разбредемся в разные стороны...
Меня беспокоило то, что плот может унести течением (мы уже убедились, что шесты и обломок весла - не слишком надежный крепеж). А.Бетгик выжег в ледяной стене сквозное отверстие и пропустил через него веревку, концы которой закрепил на корме и на носу плота.
Прежде чем тронуться в путь, я бросил прощальный взгляд на наш верный плот. Почему-то мне казалось, что больше мы его не увидим. Окутанный клубами пара, он представлял собой жалкое зрелище: сломанное весло, обрубок мачты с фонарем, стесанные по бокам ледяными гранями бревна, нос слегка погружен в воду, повсюду иней... Я кивнул, как бы говоря плоту «до свидания», повернулся и повел своих друзей по коридору в толще льда. Мешок вскоре пришлось перевесить на грудь, чтобы не цеплялся за потолок и не затруднял движение.
Я боялся, что в нескольких метрах от того места, до которого я добрался, коридор закончится тупиком. Но прошло полчаса - мы то шли, то ползли, то скользили под уклон, - а он и не думал заканчиваться. Несмотря на то, что нам было жарко, мы ни на секунду не забывали о стуже. Рано или поздно придется остановиться, расстелить циновки и спальные мешки... Если уснем, то наверняка не проснемся. Ладно, поглядим.
Я передал друзьям по плитке шоколада, очистил ото льда одну из фляжек, включив свой лазер, и сказал:
- Осталось немного.
- До чего? - спросила Энея. - До поверхности еще далеко. Или ты думаешь, что...
- Нас наверняка ожидает что-то интересное. - Пар, вырвавшийся у меня изо рта, осел ледяной коркой на воротнике и на подбородке. С бровей свисали сосульки.
- Интересное, - с сомнением в голосе повторила девочка. Я понял, что она имела в виду. До сих пор весь «интерес» заключался в том, что нас беспрерывно пытались прикончить.
Около часа спустя мы включили куб, которым надлежало пользоваться с осторожностью, чтобы он не растопил под собой лед и не провалился неизвестно куда, и подогрели еду. Я взял в руки инерционный компас, решив уточнить, как далеко мы ушли и насколько высоко забрались. Внезапно А.Бетгик произнес:
- Тихо!
Мы затаили дыхание.
- Что такое? - прошептала Энея. - Я ничего не слышу.
Просто удивительно, что, несмотря на все одежды, на шарфы и шапки, мы слышали друг друга, разговаривая нормальными голосами и даже шепотом.
А.Бетгик нахмурился и поднес палец к губам, призывая к тишине, а потом проговорил:
- Шаги. Они приближаются к нам.

Глава 39

Центр Дознаний Священной Римской канцелярии находился не в самом Ватикане, а в массивной старинной крепости, называвшейся замок Святого Ангела. Первоначально то была гробница императора Адриана; ее воздвигли в 135 году нашей эры, а в 271 году подвели к ней Стену Аврелия. Замок стал самой грозной римской крепостью. Когда Церковь покидала Старую Землю, незадолго до того как планета провалилась в черную дыру, это здание было эвакуировано наряду с базиликой Святого Петра и некоторыми другими. Славу замок приобрел в Чумной Год, 587-й от Рождества Христова, когда Папе Григорию Великому, который возглавлял крестный ход, призванный умолить Господа покончить с чумой, явился у гробницы Адриана архангел Михайл. Впоследствии замок Святого Ангела укрывал папа от разъяренной толпы, в его подземельях и пыточных камерах томились столь известные враги Церкви, как Бенвенуто Челлини. За без малого три тысячи лет своего cyществования замок не смогли уничтожить ни орды варваров, ни ядерные бомбы. Он возвышался серым холмов посреди единственного свободного участка земли в окружении шоссе и различного рода сооружений, являясь как бы ступицей колеса, спицы которого составляли Ватикан, штаб-квартира Ордена и космопорт.
Капитан отец де Сойя появился в замке за двадцать минут до назначенного срока и получил пропуск, позволявший свободно передвигаться по душным, лишенным окон коридорам и помещениям. Фрески, украшавшие когда-то стены, давным-давно поблекли, на изысканную мебель и изящные балконы, возведенные в средние века, всем, похоже, было наплевать. Замок Святого Ангела вновь превратился в крепость. Де Сойя знал, что от замка к Ватикану, как было на Старой Земле, тянется подземный ход с укрепленными сводами и что за минувшие двести лет священная канцелярия постаралась наполнить арсеналы замка современным оружием и постоянно совершенствовала систему обороны, чтобы Папе было где укрыться, если на Пасем нападут враги.
Путешествие по коридорам заняло двадцать минут. Чуть ли не на каждом шагу де Сойю останавливали охранники, требовавшие предъявить документы. Охраняли замок не швейцарские гвардейцы в их ярких, праздничных нарядах, а облаченные в черные с серебром мундиры сотрудники службы безопасности священной канцелярии.
Камера для допросов производила гораздо менее угнетающее впечатление, нежели лестницы с коридорами: две из трех каменных стен скрывали светившиеся желтым панели, сверкали люм-шары, получавшие энергию от солнечной батареи на крыше замка; обстановку комнаты составляли стол и шесть стульев, отличавшихся друг от друга только тем, что один стоял перед столом, а остальные - за ним; кроме того, у стены возвышался офисный комплекс со множеством клавиатур, мониторов и нейрошунтов, а рядом примостился буфет с кофейником и посудой.
Минуту спустя появились инквизиторы. Кардиналы, один из которых был иезуитом, второй доминиканцем, а трое принадлежали к Легионерам Христа, представились и поочередно протянули руки. Офицерский мундир де Сойи с высоким воротником являл собой разительный контраст алым сутанам с черной каймой вдоль воротника. Кто-то поинтересовался, как здоровье де Сойи, как он себя чувствует после воскрешения, кто-то предложил кофе, от которого капитан не отказался. Потом все заняли свои места.
По традиции, унаследованной от инквизиции былых времен, допрос священника вели на латыни. Говорил только один из пяти инквизиторов. Вопросы были вежливыми и задавались в третьем лице. По окончании допроса подследственному вручили протоколы - на латыни и на сетевом английском.
ИНКВИЗИТОР: Может ли капитан отец де Сойя сообщить, что успешно выполнил порученное ему задание - найти и переправить на Пасем девочку по имени Энея?
ДЕ СОЙЯ: Мне удалось установить контакт с девочкой, но задержать ее я не сумел.
ИНКВИЗИТОР: Пусть капитан объяснит, что он имеет в виду под словом «контакт».
ДЕ СОЙЯ: Я дважды перехватывал корабль, на котором девочка покинула Гиперион. Первый раз это случилось в системе Парвати, второй - у Возрождения-Вектор.
ИНКВИЗИТОР: Сведения об этих неудачных попытках задержать девочку содержатся в представленных документах. Уверен ли капитан, что девочка успела бы наложить на себя руки до того, как специально обученные швейцарские гвардейцы проникли бы на корабль?
ДЕ СОЙЯ: В то время я был уверен. Мне показалось, что риск неоправданно велик.
ИНКВИЗИТОР: Хотелось бы узнать у капитана, согласился ли с его действиями старший по званию швейцарский гвардеец на борту, а именно сержант Грегориус?
ДЕ СОЙЯ: После того как попытка закончилась неудачей, я не спрашивал мнения сержанта Грегориуса. В ходе операции он выразил несогласие с моим приказом.
ИНКВИЗИТОР: Известно ли капитану мнение двух других солдат, находившихся на борту?
ДЕ СОЙЯ: Они все настаивали на продолжении операции, к которой долго готовились. Но я посчитал, что мы не можем рисковать.
ИНКВИЗИТОР: Возможно, капитан не перехватил вражеский корабль до того, как тот вошел в атмосферу планеты Возрождение-Вектор, руководствуясь схожими мотивами?
ДЕ СОЙЯ: Нет. Девочка заявила, что корабль идет на посадку. Я решил, что это ни в коей мере не может помешать осуществлению нашего плана.
ИНКВИЗИТОР: Тем не менее, когда вышеупомянутый корабль приблизился к старинному нуль-порталу, капитан приказал открыть по нему огонь. Правильно?
ДЕ СОЙЯ: Да.
ИНКВИЗИТОР: Разве подобный приказ не ставил под угрозу жизнь девочки?
ДЕ СОЙЯ: Я отдавал себе отчет в том, чем рискую. Но когда я понял, что корабль девочки направляется к порталу, мне стало ясно, что, если ничего не предпринять, мы ее упустим.
ИНКВИЗИТОР: Знал ли капитан, что нуль-портал, бездействовавший почти три столетия, неожиданно заработает?
ДЕ СОЙЯ: Нет. Это было озарение. Наитие.
ИНКВИЗИТОР: По-видимому, у капитана привычка ставить под угрозу выполнение ответственного задания, одобренного, кстати сказать. Его Святейшеством, из-за, как он выражается, наития?
ДЕ СОЙЯ: Дело в том, что мне еще не доводилось выполнять ответственные задания, одобренные Его Святейшеством. Когда я командовал отрядом боевых кораблей, мне приходилось принимать решения, которые вряд ли показались бы обоснованными постороннему человеку, не обладающему моим опытом и знаниями.
ИНКВИЗИТОР: Капитан хочет сказать, что обладает опытом и знаниями, необходимыми для того, чтобы предвидеть, что портал на Возрождении-Вектор заработает через двести семьдесят четыре года после Падения, уничтожившего Великую Сеть?
ДЕ СОЙЯ: Нет. Это было.., наитие.
ИНКВИЗИТОР: Сознает ли капитан, каких расходов потребовала операция у планеты Возрождение-Вектор?
ДЕ СОЙЯ: Я знаю, что расходы были значительными.
ИНКВИЗИТОР: Сознает ли капитан, что некоторые корабли были отозваны с выполнения боевых заданий? Что они направлялись к так называемой Великой Стене, где флот Ордена отражает набеги Бродяг?
ДЕ СОЙЯ: Да, я сознаю, что эти корабли были отозваны по моему настоянию.
ИНКВИЗИТОР: На планете Безбрежное Море капитан счел необходимым арестовать нескольких офицеров Ордена.
ДЕ СОЙЯ: Да.
ИНКВИЗИТОР: А также применить «сыворотку правды» и другие запрещенные к широкому применению наркотические средства к этим офицерам, не поинтересовавшись мнением представителей Ордена и Церкви на планете Безбрежное Море.
ДЕ СОЙЯ: Да.
ИНКВИЗИТОР: Уверен ли капитан, что папский диск, наделивший его особыми полномочиями для поисков девочки, позволяет ему также арестовывать офицеров Ордена и допрашивать их без согласия местных властей и в нарушение установленной законом процедуры?
ДЕ СОЙЯ: Да. Я убежден, что папский диск дает.., давал мне полномочия на принятие решений, которые я сочту необходимыми для осуществления своей миссии.
ИНКВИЗИТОР: Пусть капитан объяснит, каким образом арест офицеров Ордена мог помочь в задержании девочки по имени Энея.
ДЕ СОЙЯ: Их следовало допросить, чтобы выяснить правду о событиях, сопровождавших возможное появление девочки на планете Безбрежное Море. В ходе расследования стало ясно, что управляющий платформой, на которой разворачивались события, обманывает старшего по званию и скрывает факты, относящиеся к одному из спутников девочки, а также поддерживает преступную связь с местными браконьерами. По завершении расследования я передал виновных из числа офицеров Ордена командованию гарнизона, как предписывается уставом караульной службы.
ИНКВИЗИТОР: Считает ли капитан, что его действия в отношении епископа Меландриано оправданы с точки зрения.., расследования?
ДЕ СОЙЯ: Несмотря на то, что я не раз объяснял ему, насколько важно провести расследование в сжатые сроки, епископ Меландриано всячески препятствовал моим действиям на станции триста двадцать шесть в Срединном Течении. Сначала он пытался вредить на расстоянии, невзирая на прямой приказ высшего духовного лица планеты, архиепископа Джейн Келли.
ИНКВИЗИТОР:
Капитан утверждает, что архиепископ Келли сама предложила свою помощь в.., гм.., устранении епископа Меландриано?
ДЕ СОЙЯ: Нет. Мне пришлось ее попросить.
ИНКВИЗИТОР: Возможно, капитан принудил архиепископа Келли к сотрудничеству, сославшись на полномочия, которые предоставлял ему папский диск?
ДЕ СОЙЯ: Да.
ИНКВИЗИТОР: Может ли капитан рассказать, что произошло на станции триста двадцать шесть после того, как туда прибыл епископ Меландриано?
ДЕ СОЙЯ: Он был в ярости. Приказал солдатам, которые охраняли арестованных...
ИНКВИЗИТОР: Под «арестованными» капитан имеет в виду бывшего управляющего и других офицеров?
ДЕ СОЙЯ: Да.
ИНКВИЗИТОР: Капитан может продолжать.
ДЕ СОЙЯ: Епископ Меландриано приказал освободить из-под стражи капитана Поула и всех остальных. Когда я отменил его приказ, он заявил, что папский диск не дает мне на самом деле никаких прав. Я арестовал епископа, через несколько дней, когда утих шторм, отправил в иезуитский монастырь, расположенный на платформе в шестистах километрах от южного полюса планеты. К тому времени, когда он наконец отбыл, расследование было завершено.
ИНКВИЗИТОР: И что же оно показало?
ДЕ СОЙЯ: В частности, выяснилось, что епископ Меландриано получал крупные суммы наличными от местных браконьеров. Кроме того, епископ был осведомлен о преступной деятельности управляющего платформой и даже руководил его действиями.
ИНКВИЗИТОР: Слышал ли эти обвинения в свой адрес епископ Меландриано?
ДЕ СОЙЯ: Нет.
ИНКВИЗИТОР: Сообщил ли капитан о результатах расследования архиепископу Келли?
ДЕ СОЙЯ: Нет.
ИНКВИЗИТОР: Связался ли капитан с командованием гарнизона?
ДЕ СОЙЯ:
Нет.
ИНКВИЗИТОР: Может ли капитан объяснить, почему он пренебрег требованиями устава караульной службы, а также правилами Церкви и Общества Иисуса?
ДЕ СОЙЯ: Меня не интересовало, замешан епископ в преступных махинациях или его водят за нос. Капитана Поула и других офицеров я передал начальнику гарнизона, зная, что расследование, в полном соответствии с уставом, будет честным и надолго не затянется. А в случае с епископом... Если бы я подал жалобу в гражданский суд или в церковный, то застрял бы на Безбрежном Море на несколько недель, если не месяцев. Такой роскоши я себе позволить не мог. Перехватить девочку было гораздо важнее, чем засудить епископа Меландриано.
ИНКВИЗИТОР: Капитан отдает себе отчет в серьезности обвинений, которые выдвигает против епископа римской католической церкви?
ДЕ СОЙЯ:
Отдаю.
ИНКВИЗИТОР: Что заставило капитана отказаться от намеченного плана поисков и наловить авизо «Pa-файл» к захваченной Бродягами планете Хеврон?
ДЕ СОЙЯ: Наитие.
ИНКВИЗИТОР: Пусть капитан объяснит подробнее.
ДЕ СОЙЯ: Я не знал, куца портал на Возрождении-Вектор отправил девочку. Логика подсказывала, что они наверняка бросят корабль и воспользуются другим транспортным средством - возможно, ковром-самолетом, а скорее всего лодкой или плотом. Сведения, полученные как до инцидента на Безбрежном Море, так и в ходе расследования, указывали на контакты девочки с Бродягами.
ИНКВИЗИТОР: Подробнее, пожалуйста.
ДЕ СОЙЯ: Во-первых, корабль. Частный космический корабль, построенный во времена Гегемонии, один из немногих частных звездолетов, когда-либо сходивших со стапелей. Между тем этот корабль очень похож на тот, которым владел перед Падением некий Консул. Впоследствии его обессмертили в эпической поэме под названием «Песни», принадлежащей перу поэта Мартина Силена, принимавшего участие в последнем паломничестве на Гиперион. В «Песнях» Консул признается в том, что предал Гегемонию и шпионил в пользу Бродяг. ИНКВИЗИТОР: Капитан может продолжать.
ДЕ СОЙЯ: Имелись и другие доказательства. Я отправил сержанта Грегориуса на Гиперион с приказом найти личные данные человека, который сопровождает девочку. У нас были образцы крови, мышечной ткани и ДНК... Этот человек оказался Раулем Эндимионом, уроженцем планеты Гиперион, когда-то служившим в гиперионских силах самообороны. Слово «Эндимион» имеет отношение к произведениям.., э.., отца девочки - гнусного кибрида Китса. Мы снова возвращаемся к «Песням»...
ИНКВИЗИТОР: Пусть капитан продолжает.
ДЕ СОЙЯ: И еще одно. Летательный аппарат, на котором Рауль Эндимион, впоследствии, возможно, убитый, бежал с платформы...
ИНКВИЗИТОР: Капитан сказал «возможно»? Все свидетели, находившиеся в тот момент на верхней палубе платформы, утверждают, что подозреваемый был застрелен и упал в море.
ДЕ СОЙЯ: Еще раньше в море упал лейтенант Белиус, кровь которого, как ни странно, обнаружилась на ковре-самолете. Ковер буквально пропитан кровью, но лишь малая толика ее принадлежит Раулю Эндимиону. Я считаю, что либо Эндимион попытался спасти лейтенанта Белиуса, либо тот каким-то образом застал его врасплох; между ними началась борьба, Рауль Эндимион был ранен и упал в море до того, как часовые открыли огонь. Мне кажется, они убили лейтенанта Белиуса.
ИНКВИЗИТОР: Располагает ли капитан, за исключением образцов крови и мышечной ткани, какими-либо доказательствами того, что Рауль Эндимион мог убить лейтенанта Белиуса?
ДЕ СОЙЯ: Нет.
ИНКВИЗИТОР: Капитан может продолжать.
ДЕ СОЙЯ: С вашего разрешения я вернусь к ковру-самолету. Экспертиза показала, что по возрасту ковер вполне может оказаться тем самым, которым пользовались на планете Мауи-Обетованная Мерри Аспик и Сири. Тем самым вновь обнаруживается связь с последним паломничеством на Гиперион и «Песнями» Силена.
ИНКВИЗИТОР: Капитан может продолжать.
ДЕ СОЙЯ: Это все. Я предполагал, что в пространстве Хеврона нам ничто не угрожает. Бродяги нередко бросают захваченные планеты. По всей видимости, на сей раз наитие меня подвело. Мало того, оно стоило жизни стрелку Реттигу, чего мне искренне жаль.
ИНКВИЗИТОР: Итак, капитан убежден, что успешное завершение расследования,, на которое затрачено столько сил и средств и которое причинило столько неудобств епископу Меландриано, связано с поэмой под названием «Песни», а через нее, вероятно, с Бродягами?
ДЕ СОЙЯ: В общем.., да.
ИНКВИЗИТОР: А известно ли капитану, что поэма «Песни» более полутора столетий назад включена в индекс запрещенных книг?
ДЕ СОЙЯ:
Известно.
ИНКВИЗИТОР: Капитан признает, что читал ее?
ДЕ СОЙЯ: Признаю.
ИНКВИЗИТОР: Помнит ли капитан о том, какое наказание ожидает члена Общества Иисуса, сознательно прочитавшего запрещенную книгу?
ДЕ СОЙЯ: Изгнание из Общества.
ИНКВИЗИТОР: А помнит ли капитан, какова самая суровая кара из налагаемых в соответствии с Каноном Мира и Справедливости на тех священников, которые сознательно читают запрещенные книги?
ДЕ СОЙЯ: Отлучение.
ИНКВИЗИТОР: Капитан может идти. Он должен оставаться в отведенном ему помещении до тех пор, пока его не вызовут на следующее заседание. Брат во Христе, храни верность нашей святой католической апостольской римской церкви, во славу которой все наши деяния. Будь верен Иисусу.
Де Сойя: Благодарю вас, достопочтенные святые отцы. Буду ожидать вашего решения.

Глава 40

В обществе чичатуков мы провели на Седьмой Дракона три недели. Отдыхали, набирались сил, бродили по ледяным туннелям, учились чужому языку, навещали отца Главка в его замурованном городе, охотились на арктических призраков и уносили от них ноги, а затем отправились на поиски портала. Этот поход обернулся катастрофой...
Но я забегаю вперед. Ничуть не удивительно: ведь с каждой секундой вероятность того, что я вот-вот вдохну цианид, неуклонно возрастает. Ну и ладно, мой рассказ оборвется там, где меня настигнет смерть, но не раньше, а рассказывать я буду по порядку, последовательно и обстоятельно.
Первая встреча с чичатуками едва не закончилась трагедией. Мы притушили фонари и съежились во мраке. Я взял на изготовку плазменную винтовку. Вдалеке мелькнул огонек, потом из-за поворота показались странные фигуры. Я посветил фонарем, и моим глазам предстало ужасное зрелище: к нам приближались чудовища - тела покрыты густым белым мехом, на лапах черные когти, каждый длиной с мою руку; острые белые зубы, налитые кровью глаза... Они двигались в облаке пара. Я приложил к плечу винтовку и установил переключатель на стрельбу очередями.
- Не стреляй! - воскликнула Энея. - Это люди!
Голос девочки остановил не только меня. Чичатуки, заметив нас, извлекли из-под складок белого меха длинные копья с костяными наконечниками. Пожалуй, не будет преувеличением сказать, что лишь вмешательство Энеи позволило избежать кровопролития.
Я различил под меховыми капюшонами бледные лица - широкоскулые, морщинистые, но вполне человеческие - и опустил фонарь, чтобы свет не бил чичатукам в глаза.
Крепыши, привычные к силе тяжести в l,7g, чичатуки выглядели еще более внушительно в своих одеждах из шкур арктических призраков. Мы скоро узнали, что каждый из них носит переднюю часть шкуры животного вместе с головой: черные когти призраков закрывают руки, а морда с зубами опускается на лицо подобием забрала. Нам также сообщили, что глазные хрусталики призраков - даже лишенные тех зрительных нервов, что позволяют чудовищам видеть в полной темноте, - чичатуки используют в качестве примитивных очков ночного видения. Практически все, чем располагали чичатуки, доставалось им от призраков: костяные копья, кнуты из кишок и сухожилий, бурдюки из внутренних органов, спальники, одежды, матрацы, костяная жаровня в форме митры, чаша с воронкой - в ней плавили лед... При первой встрече мы, естественно, не догадывались, что тела чичатуков выглядят столь крупными из-за спрятанных под одеждой бурдюков: таким способом они согревали жидкость, не давая той замерзнуть.
Минуты полторы мы молча таращились друг на друга, затем Энея сделала шаг вперед, а ей навстречу шагнул чичатук, которого, как выяснилось впоследствии, звали Кучиат. Он заговорил первым. Мы ничего не поняли. Его речь напоминала стук, с каким падают на твердую поверхность сосульки.
- Прошу прощения, но я ничего не понимаю, - сказала Энея.
Она повернулась к нам. Мы с А.Беттиком переглянулись.
- Узнаешь язык? - спросил я. Сетевой английский был для меня настолько привычным, что, услышав незнакомую речь, я испытал нечто вроде шока. Если верить охотникам, прилетавшим на Гиперион с других планет, даже через три столетия после Падения большинство людей говорило именно на сетевом...
- Нет, - ответил А.Бетгик. - Месье Эндимион, вы не хотите использовать комлог?
Я кивнул, сунул руку в мешок и достал браслет. Чичатуки настороженно наблюдали за моими действиями, переговариваясь между собой и не выпуская из рук оружия.
Впрочем, когда я поднес браслет к глазам, они слегка расслабились.
- Ожидаю ваших распоряжений, - сообщил обледенелый комлог. - Слушай, - сказал я, когда Кучиат заговорил снова. - Можешь перевести? - Между тем чичатук произнес, судя по тону, весьма решительную тираду. - Ну?
- Этот язык или диалект мне незнаком, - отозвался комлог. - Зато я знаю несколько языков Старой Земли, включая до сетевой английский, немецкий, французский, голландский, японский...
- Хватит, - перебил я. Чичатуки глазели на бормочущий браслет, однако во взглядах из-под зубастых морд не было суеверного страха - только любопытство.
- Предлагаю не выключать меня в течение нескольких недель - или месяцев, если понадобится, - продолжал комлог. - Я проанализирую данный язык и создам базу данных, на основе которой сконструирую минимальный словарь. Кроме того...
- Большое спасибо. - Я выключил прибор.
Энея сделала еще один шаг навстречу Кучиату и постаралась объяснить жестами, что мы замерзли и устали. Потом показала, что мы хотим есть, изобразила, как накрывается одеялом и засыпает.
Кучиат что-то пробурчал и принялся совещаться со своими спутниками. В ледяном туннеле чичатуков было семеро; впоследствии мы узнали, что число членов того или иного отряда обязательно должно быть простым. Переговорив с каждым из своих людей в отдельности, Кучиат бросил нам какую-то фразу, повернулся спиной и сделал знак следовать за ним.
Дрожа от холода, сгибаясь под непривычной силой тяжести, напрягая зрение, чтобы разглядеть хоть что-нибудь в тускло освещенном факелами туннеле (фонари мы выключили, чтобы не сажать батареи), мы направились за Кучиатом. По дороге я то и дело сверялся с нашим инерционным компасом.

***

Чичатуки оказались людьми щедрыми. Каждый из нас получил шкуру призрака в качестве одежды, а кроме этого - шкуры, чтобы укрываться во время сна, похлебку, воду и полное доверие. Мы узнали, что между собой чичатуки не враждуют. Им даже не приходило в голову, что один человек может убить другого. Они единственные из обитателей Седьмой Дракона пережит ли Падение, опустошительную чуму и нашествие призраков. Что касается последних, тут наблюдалась любопытная зависимость: существование чичатуков зависело от призраков, а призраки питались исключительно чичатуками. Впрочем, больше питаться все равно было нечем: иные формы жизни исчезли после Падения, а чичатуки выжили - ведь они обитали на Седьмой Дракона едва ли не тысячу лет.
Первые дни мы отсыпались, отъедались и пытались понять друг друга. У чичатуков не было постоянных поселений: они обычно разбивали лагерь, на несколько часов засыпали, потом собирали вещи и вновь отправлялись в путь по лабиринту туннелей. Растапливая лед - пищу они почему-то ели сырой, хотя огнем пользоваться умели, - чичатуки подвешивали жаровню к потолку туннеля, чтобы не оставлять промоину в полу.
В племени - клане или, если хотите, шайке - насчитывалось двадцать три человека; поначалу было трудно понять, есть ли среди них женщины. Казалось, чичатуки носят меховые одежды не снимая, лишь приподнимают, чтобы не запачкать, когда справляют естественные потребности. Но на третьей стоянке мы убедились, что женщины есть - одна из них, по имени Чатчиа, занималась любовью с Кучиатом.
Мало-помалу, следуя за чичатуками по сумрачным ледяным туннелям, мы начали различать их в лицо и запоминать имена. Кучиат, несмотря на зычный голос, был человеком добродушным; когда он улыбался, его лицо словно светилось в полумраке. Чиаку, помощник вождя, был самым высоким в отряде и носил шкуру с засохшим пятном крови (нам сказали, что это знак отличия). Недоверчивый Айчакут норовил держаться от нас подальше, но я частенько ловил на себе его взгляд. Если бы той группой, с которой мы столкнулись в туннеле, командовал он, стычки, по-моему, избежать не удалось бы при всем желании.
Кучту был кем-то вроде знахаря; когда все спали, он бродил по туннелям, бормоча заклинания и прижимая ко льду ладони. Наверно, отгонял злых духов. Энея, правда, с кривой усмешкой заметила, что он, вполне возможно, пытается сделать то, что не получилось у нас - найти выход из ледяного лабиринта.
Чичтику явно гордился тем, что ему выпала честь носить жаровню с угольями. Эти уголья представляли собой загадку: они тлели на протяжении нескольких недель. В чем тут дело, мы узнали, только когда встретились с отцом Главком.
Детей в отряде не было. Определить же возраст тех чичатуков, с которыми мы познакомились достаточно близко, представлялось затруднительным. Кучиат был явно старше большинства соплеменников - его лицо покрывала густая сетка морщин, начинавшихся от переносицы; однако, с кем бы мы ни заговаривали, никто не сумел ответить, сколько ему лет. Впрочем, в Энее с первого взгляда определили подростка и обращались с ней соответственно. Как мы заметили, женщины чичатуков ни в чем не уступали мужчинам - как и те, охотились и охраняли лагерь. Так вот, нам с А.Беттиком доверили почетную обязанность стоять на часах, а девочке не стали даже предлагать. Тем не менее чичатукам нравилось общаться с Энеей: обе стороны в разговоре употребляли самые простые слова, а в основном объяснялись жестами из разряда тех, которые помогали людям еще в эпоху палеолита.
На третий день Энея добилась определенных успехов: ей удалось объяснить чичатукам, что мы хотим вернуться туда, где оставили плот. Поначалу они никак не могли понять, однако жесты девочки и слова, которым она успела научиться, в конце концов принесли результат. Энея изобразила плывущий по реке плот, арку нуль-портала (чичатуки возбужденно залопотали), ледяную стену, показала, как мы забираемся в трещину и встречаем своих новых друзей...
Сообразив, что от них требуется, чичатуки быстро собрались, и мы тронулись в пути. Все шагали за мной, а я ориентировался по компасу, который вел меня сквозь ледяной лабиринт, то вверх, то вниз, то вправо, то влево.
Если бы не хронометры, мы бы наверняка потеряли счет времени. Этому способствовала окружающая обстановка: царящий в туннелях мрак, который едва рассеивают факелы, мерцание ледяных стен, дыхание стужи, короткие периоды сна и бесконечный путь по переплетению туннелей - и так изо дня в день. Согласно хронометрам, мы вернулись к реке на третий день после того, как покинули плот, уже ближе к вечеру.
Плот представлял собой жалкое зрелище: весь покрытый льдом, от носа до верхушки сломанной мачты, с каменным очагом посредине. Чичатуки пришли в восторг, такими возбужденными мы их не видели со времени первой встречи. По ремням, вырезанным, естественно, из шкуры призрака, Кучиат и два или три его соплеменника спустились на плот и самым тщательным образом осмотрели наше суденышко, начиная с очага и заканчивая нейлоновым шнуром на бревнах. Я вдруг понял, чем объясняется их возбуждение: для людей, которые изготавливали все предметы обихода из костей и мышц хищного животного, плот представлял собой настоящее сокровище.
Возможно, другие на их месте попытались бы прикончить нас или бросить в лабиринте туннелей, а потом вернуться за плотом. Но чичатуки были благородными людьми. Они считали друзьями всех, кроме своих заклятых врагов - арктических призраков. Кстати сказать, в ту пору живых призраков мы еще не видели, представляли себе животных только по невероятно теплым шкурам и не догадывались, что вскоре нам предстоит познакомиться с ними поближе.
Энея изобразила жестами, как мы плывем по течению, указала на ледяную стену, а затем дала понять, что нам нужно добраться до следующей арки.
Чичатуки загомонили, перебивая друг друга, словно стараясь что-то нам растолковать. Слова чужого языка лично мне буквально царапали барабанные перепонки. Убедившись, что мы их не понимаем, они принялись обсуждать нечто между собой. Наконец Кучиат сделал шаг вперед и произнес, обращаясь к нам троим, короткую фразу. Мы разобрали слово «главк», которое слышали и раньше (оно сразу показалось каким-то неестественным для чичатуков), а затем Кучиат ткнул рукой вверх. Очевидно, он звал нас на поверхность. Мы обрадованно закивали.
Следом за чичатуками, сгибаясь под тяжестью мешков и бременем гравитации, поскальзываясь на льду, мы, сами того не подозревая, двинулись к погребенному во льдах городу, где жил священник.

Глава 41

Из-под своего рода домашнего ареста капитана де Сойю освободила вовсе не священная канцелярия, как ожидал отец Федерико, а лично Монсеньер Лукас Одни, помощник премьер-министра Ватикана, его преосвященства Симона Августино, кардинала Лурдзамийского.
Прогулка по городу и Ватиканским Садам настолько взволновала капитана, что он с трудом сдерживал слезы. Бледно-голубое небо Пасема, щебетание птиц, перезвон колоколов - все казалось невыразимо прекрасным. Монсеньер Одди пересказывал ватиканские сплетни и рассуждал о всяких пустяках; к тому моменту, когда они достигли той части садов, где над цветочными клумбами вились пчелы, голова де Сойи уже шла кругом, а в ушах звенело.
Де Сойя поглядел на своего высокого спутника, который продолжал идти не сбавляя шага. Чудилось, что Одди не идет, а скользит по земле - столь бесшумно он передвигался. В уголках глаз монсеньера виднелись морщинки (должно быть, Одди часто смеялся), нос как будто вынюхивал свежие сплетни и шутки, слегка вытянутое лицо напоминало лисью морду. Де Сойе доводилось слушать остроты по поводу Одди и кардинала Лурдзамийского. Один был высок и смешлив, другой - толст и хитер; если бы не власть, которой они обладали, то, стоя рядом, эти люди наверняка производили бы комичное впечатление.
К удивлению капитана, Одди провел его через сад и вошел в один из лифтов, которые доставляли пассажиров на Лоджии дворца. Швейцарские гвардейцы, облаченные в старинные мундиры в красно-сине-оранжевую, полоску, встали по стойке «смирно».
- Если вы помните, Его Святейшество после первого воскрешения занял эти покои потому, что они когда-то принадлежали Папе Юлию Второму, - проговорил монсеньер Одди, плавно поводя рукой.
Де Сойя кивнул. Папа Юлий Второй, знаменитый воин, поручил Микеланджело расписать потолок Сикстинской капеллы. Нынешний Папа, во всех своих воплощениях, с Юлия Четвертого до Юлия Четырнадцатого, правил едва ли не в двадцать семь раз дольше своего предшественника, восседавшего на Святом Престоле с 1503 по 1513 год от Рождества Христова... Сердце стучало все сильнее. Неужели ему предстоит встреча с Папой? Не может быть! Де Сойя внешне оставался спокойным, однако ладони капитана взмокли от пота, а дыхание стало неровным.
- Мы направляемся в секретариат, - с улыбкой заметил Одди, - но, если хотите, можем заглянуть в папские покои. Его Святейшество председательствует на Галактическом Синоде во дворце Нервы.
Де Сойя снова кивнул. Его взгляд упал на картину Рафаэля, которая виднелась сквозь приоткрытую дверь. Капитану вспомнилось, что Папа Юлий Второй, которому надоели фрески работы таких мастеров, как Пьетро де ла Франческа и Андреа дель Катаньо, осенью 1508 года распорядился привезти из Урбино двадцатишестилетнего гения Рафаэля Санти, более известного под именем Рафаэль. В одной из комнат, мимо которых они проходили, де Сойя заметил «Афинскую школу», великолепную фреску, которая символизировала торжество религиозной истины над торжеством истины философской и научной.
- О-о... - Монсеньер Одди остановился, давая де Сойе возможность насладиться зрелищем. - Нравится? Узнаете Платона?
- Конечно, - ответил капитан.
- А вам известно, с кого писал Рафаэль?
- Нет, - признался де Сойя.
- С Леонардо да Винчи. - На губах Одди промелькнула усмешка. - А вон Гераклит. Знаете, кто это на самом деле?
Капитан покачал головой. Ему вдруг вспомнилась родная планета и крохотная часовня, в которой вечно гулял ветер, заметая песком подножие простенькой статуи Богоматери.
- Микеланджело. А Евклида - видите? Рафаэль писал с Браманте. Давайте подойдем поближе. - Де Сойя осторожно ступил на роскошный ковер. Фрески, статуи, золоченые рамы, высокие окна внезапно поплыли у него перед глазами. - На воротнике Браманте кое-что написано. Вот, взгляните. Можете прочесть?
- R-U-S-M, - прочитал по буквам де Сойя.
- То-то и оно. - Одди хихикнул. - Raphael Uibinus Sua Mami. Ну-ка, сын мой, переведи, порадуй старика. Если не ошибаюсь, у тебя на этой неделе была возможность восстановить познания в латыни.
- Рафаэль из Урбино, - пробормотал де Сойя себе под нос, - собственной рукой.
- Правильно. Что ж, пора идти. Пожалуй, воспользуемся лифтом Его Святейшества. Негоже заставлять секретариат ждать.

***

Предыдущая страница 23 Следущая страница


Эндимион 24

Апартаменты Борджа занимали почти весь нижний этаж здания. Одди провел капитана через маленькую капеллу Николая Пятого, и де Сойе подумалось, что он никогда в жизни не видел ничего прекраснее. Стены часовни украшали фрески работы фра Анджелико, выполненные в 1447 - 1449 годах от Рождества Христова и представлявшие собой квинтэссенцию простодушия и невинности.
Помещения за капеллой выглядели мрачными и зловещими, что невольно наводило на мысли о неблаговидных поступках пап из рода Борджа. Но в Четвертом покое, кабинете Папы Александра, отдававшего много времени науке и мирским искусствам, де Сойя не мог не восхититься многоцветьем красок, изысканными золотыми инкрустациями и пышной лепниной. Фрески и статуи Пятого покоя изображали события из жизни святых, однако в них ощущалась неестественность, некая стилизация, напомнившая де Сойе египетское искусство Старой Земли. В Шестом покое, который, по словам Монсеньера Одди, служил трапезной, фрески были настолько яркими и жизненными, что у капитана перехватило дыхание.
Одди остановился у фрески, изображавшей Воскресение, и указал двумя пальцами на фигуру на заднем плане. Несмотря на века, прошедшие с тех пор, как была написана картина, и на выцветшие краски, эта фигура внушала благоговение.
- Александр Шестой. Второй Папа из рода Борджа. - Пальцы Монсеньера скользнули к двум мужчинам, которые стояли в толпе, но, судя по выражению лиц и падавшему на них свету, изображали святых. - Чезаре Борджа, незаконнорожденный сын Александра. Рядом его брат, которого он убил. В Пятом покое имеется портрет Лукреции, дочери Александра. Ее написали под видом святой девственницы Екатерины Александрийской.
Де Сойя вскинул голову к потолку, который, как и в других помещениях, украшала эмблема рода Борджа - белый бык с короной над рогами.
- Это работа безумца Пинтуриккьо. Его настоящее имя - Бернардино ди Бетто. Вполне возможно, он служил силам тьмы. - Выйдя из комнаты, Одди оглянулся. - Но в гениальности ему не откажешь. Пойдем, сын мой. Нас ждут.

***

Кардинал Лурдзамийский восседал за длинным столом в Шестом покое - Зала-дель-Понтифичи, так называемой «Папской зале». Он и не подумал встать, когда де Сойя вошел в комнату, лишь слегка изменил позу. Капитан опустился на колени и поцеловал кольцо на пальце кардинала. Симон Августино погладил де Сойю по голове и махнул рукой, как бы отметая формальности.
- Присаживайся, сын мой. Уверяю тебя, этот стул гораздо удобнее кресла, которое подобрали мне мои помощники.
Де Сойя почти забыл, какой звучный у кардинала голос: казалось, он исходил не столько из груди Августино, сколько из самой земли. Кардинал напоминал облаченную в шелка и атлас гору, которую венчала крупная голова с тяжелым подбородком и тонкими губами. Из-под алой скуфьи, прикрывавшей почти голый череп, пронзительно смотрели крошечные глазки.
- Федерико, - продолжал кардинал, - я очень рад, что ты выжил, пройдя через столько смертей. Вид у тебя усталый, но и только.
- Спасибо, ваше высокопреосвященство, - поблагодарил де Сойя. Монсеньер Одди уселся слева от капитана, чуть поодаль от кардинальского стола.
- Насколько мне известно, вчера тебя допрашивала священная инквизиция? - Взгляд кардинала словно, проникал в самое сердце.
- Да, ваше высокопреосвященство.
- Надеюсь, до пыток не дошло? Никаких тисков, «железных дев» или «испанских сапог»? На дыбу тебя не вздергивали? - Кардинал хмыкнул. Этот звук отдался эхом у него в груди.
- Нет, ваше высокопреосвященство. - Де Сойя выдавил улыбку.
- Хорошо. - Кольцо на пальце кардинала сверкнуло в луче солнца. Августино подался вперед. - Когда Его Святейшество вернул священной канцелярии прежнее название, - он усмехнулся, - некоторые атеисты решили, что возвращаются времена террора и страха. Но Церковь знала, что делает. Священная канцелярия может только советовать, Федерико, а единственная кара, которую она вправе предложить - отлучение.
- Это ужасная кара, ваше высокопреосвященство, - проговорил де Сойя, проведя языком по губам.
- Верно, - согласился кардинал, голос которого внезапно сделался суровым. - Но тебе она не грозит. Дознание завершилось, твоя репутация ничуть не пострадала. В протоколе, который священная канцелярия направит Его Святейшеству, с тебя снимут все обвинения - за исключением, скажем так, невнимательности к чувствам некоего епископа, имеющего покровителей среди членов Курии.
Де Сойя стиснул кулаки.
- Ваше высокопреосвященство, епископ Меландриано - вор.
Кардинал перевел взгляд на монсеньера Одди, затем вновь устремил его на капитана.
- Знаю, Федерико. Нам об этом известно достаточно давно. Не беспокойся, доброму епископу не скрыться в океане от справедливого возмездия. Могу тебя уверить, что к нему священная канцелярия снисходительной не будет. - Августино откинулся на спинку кресла. - Но к делу, сын мой. Готов ли ты вернуться выполнить до конца свое задание?
- Так точно, ваше высокопреосвященство. - Де Сойя сам изумился своим словам. Еще несколько секунд назад он радовался тому, что покончил с проваленной миссией.
Кардинал кивнул. Его взгляд сделался пронзительнее прежнего.
- Замечательно. Насколько я понимаю, один из твоих солдат погиб?
- Это был несчастный случай.
- Ужасно, - кардинал покачал головой. - Просто ужасно.
- Стрелок Реттиг, - прибавил де Сойя, которому почудилось, что следует упомянуть имя подчиненного. - Он был хорошим солдатом.
Глаза кардинала блеснули, словно на них выступили слезы.
- Мы позаботимся о его родителях и сестре. Тебе известно, сын мой, что брат стрелка, генерал Реттиг, командует гарнизоном на Брешии?
- Нет, ваше высокопреосвященство.
- Невосполнимая потеря. - Кардинал вздохнул. Пухлая рука опустилась на столешницу. Де Сойе внезапно показалось, что рука существует как бы сама по себе, отдельно от тела. Этакая бесхребетная морская тварь... - Федерико, у нас есть достойная замена стрелку Ретгигу. Но сначала мы должны кое-что уточнить. Ты знаешь, почему тебе поручили найти и задержать девочку?
Де Сойя выпрямился.
- Ваше высокопреосвященство объяснили, что девочка - дочь кибрида. Что она представляет собой угрозу Церкви. Что ее, может быть, подослали Иск-Ины Техно-Центра.
- Верно, Федерико. Но мы не объяснили, почему она представляет угрозу. Кстати, не только Ордену и Церкви, но и всему человечеству. Сын мой, если ты берешься довести свою миссию до конца, тебе необходимо это знать.
С улицы донеслись два звука, приглушенные расстоянием и толстыми стенами. На Яникульском холме выстрелила пушка, и одновременно часы на базилике Святого Петра начали отбивать полдень.
Кардинал вынул из складок сутаны старинные часы, удовлетворенно кивнул и спрятал механизм обратно.
Де Сойя молча ждал.

Глава 42

На то, чтобы добраться до погребенного во льдах города, ушел почти целый день. Мы три раза устраивали привал. В целом дорога наверняка не отложилась бы в памяти (путь пролегал все по тем же сумрачным ледяным туннелям), если бы на отряд не напал арктический призрак, утащивший одного из чичатуков. Как всегда бывает, все произошло буквально в одно мгновение. Мы с андроидом и Энеей замыкали цепочку людей, бредущих по туннелю. Внезапно раздался грохот, в разные стороны полетели осколки льда, промелькнуло нечто огромное - и фигура в меховых одеждах за два человека до Энеи исчезла без следа.
Я замер как вкопанный, сжимая в руках плазменную винтовку, которую забыл снять с предохранителя. Чичатуки завопили, несколько охотников ринулись в наклонный туннель, возникший в ледяной стене.
Когда я наконец опомнился и подбежал к Энее, девочка осматривала при свете фонаря туннель, уводивший вниз почти под прямым углом. По туннелю спускались два чичатука, отчаянно тормозивших ногами и ножами, которые они пытались воткнуть в стены колодца. Я хотел было прыгнуть следом, но Кучиат схватил меня за плечо и крикнул:
- Ктчей! Ку тчета чи!
Я уже приобрел кое-какой словарный запас, а потому понял, что меня не пускают. Пришлось подчиниться. Метрах в двадцати внизу колодец заканчивался - вернее, становился горизонтальным. Сперва мне показалось, что дело в красном свете фонаря, но присмотревшись, я сообразил, что стены колодца все в крови.
Чичатуки продолжали вопить, даже когда охотники, бросившиеся в погоню, вернулись ни с чем. Призрака они не видели, а от пропавшего соплеменника осталась только кровь на стенах колодца, разодранная парка да мизинец с правой руки. Кучту, которого мы считали знахарем, опустился на колени, поцеловал палец и провел костяным ножом по своей руке. На палец упало несколько капель крови. Кучту осторожно, почти благоговейно положил его в свой заплечный мешок. Вопли мгновенно прекратились. Чиаку, охотник в шкуре с кровавым пятном (теперь крови на ней стало больше, поскольку он был одним из тех, кто прыгнул в колодец), повернулся к нам и произнес длинную фразу. Остальные опустили копья, закинули за плечи мешки и двинулись дальше.
Я продолжал оглядываться до тех пор, пока проделанное призраком отверстие не скрылось в крадущемся за нами по пятам непроглядном мраке. Особого беспокойства не было: я знал, что призраки обитают на поверхности, а под лед спускаются лишь для того, чтобы поохотиться. Но мне стало ясно, что толща льда под ногами не в состоянии защитить нас от призраков. Я вдруг обнаружил, что стараюсь идти на цыпочках, словно рассчитывая таким образом заблаговременно обнаружить ловушку. А на Седьмой Дракона, доложу я вам, идти на цыпочках не так-то просто.
- Мадемуазель Энея, - произнес А.Беттик, - я не понял, о чем говорил месье Чиаку. Кажется, что-то насчет чисел?
Лица Энеи под зубами призрака было не разглядеть. Нам уже рассказали, что все шкуры, из которых делают одежду, сняты с призраков-детенышей. Мне вспомнилась промелькнувшая в туннеле лапа толщиной с мое туловище и черные когти длиной с мою руку. Насколько, должно быть, огромны взрослые особи! Я снял винтовку с предохранителя, продолжая, по мере возможности, шагать на цыпочках. Порой, чтобы не утратить мужества, лучше ничего не знать об опасности.
- По-моему, он говорил, что в отраде не то количество людей, - ответила Энея. - До того как все произошло, нас было двадцать шесть. Хорошее число, все в порядке... А теперь нужно что-то предпринять.., иначе нам несдобровать.

***

Насколько я понимаю, все решилось очень просто - Чиаку то ли отправили на разведку, то ли он по собственной воле отделился от основной группы. Своего рода компромисс: в отряде осталось двадцать пять человек. С нечетным числом чичатуки еще могли на какое-то время примириться; но что они будут делать, когда мы расстанемся с ними в городе? Двадцать пять минус три равно двадцать два, а это опять-таки число не хорошее...
Впрочем, когда мы добрались до города, всякие мысли о плохих и хороших числах вылетели у меня из головы.
Сначала мы заметили свет. За те несколько дней, которые мы провели в туннелях, наши глаза настолько привыкли к красноватому мерцанию чучкитука, то бишь жаровни с углями, что даже луч фонаря казался невыносимо ярким. А свет, исходивший от погребенного во льдах города, буквально ослеплял.
Потом мы увидели здание - должно быть, из сталепласта; в нем было этажей семьдесят, окна выходили когда-то на чудесную долину, а в километре к югу текла река. Ледяной туннель вывел нас к отверстию в стене где-то на уровне пятьдесят восьмого этажа: мне бросилось в глаза, что ледник ухитрился местами проникнуть внутрь здания.
Несмотря на Падение и прочие напасти, здание устояло - возможно, его верхушка возвышалась над ледяной поверхностью - и до сих пор сверкало огнями.
Чичатуки остановились, прикрывая глаза от света, и громко завопили. Эти вопли сильно отличались от тех, какими они оглашали в знак скорби ледяной туннель. Сейчас чичатуки кого-то звали. Я огляделся по сторонам: в свете развешанных буквально повсюду ламп сквозь слой прозрачного льда проступал остов некогда прекрасного здания.
Отец Главк вышел из своего «кабинета» и направился к нам. На нем была длинная черная сутана, на груди висело распятие; мне вдруг вспомнилось, что точно так же одевались иезуиты из монастыря в окрестностях Порт-Романтика. Пожилой, с бородой, как у патриарха, священник был слеп - его мутно-белые глаза ровным счетом ничего не видели; но меня поразило другое - когда Кучиат окликнул старика, лицо Главка сделалось живым, словно он вышел из транса: белоснежные брови поползли вверх, отчего на высоком лбу пролегли морщины, а тонкие, потрескавшиеся губы разошлись в улыбке. Как ни странно это звучит, но в отце Главке все было.., гармонично, что ли. Ему шли и слепота, и пышная седая борода, и морщинистая старческая кожа, и потрескавшиеся губы.
Признаться, я испытывал некоторые сомнения насчет «главка», о котором упоминали чичатуки, - опасался в первую очередь, что он как-то связан с Орденом. По логике вещей, когда я увидел перед собой священника, мне следовало схватить в охапку Энею с А.Беттиком и, как говорится, сделать дяде ручкой. Но ничего подобного у меня не было даже в мыслях. Отец Главк не имел ни малейшего отношения к Ордену. Он был сам по себе, что не замедлило выясниться буквально в первые минуты нашего знакомства.
Прежде чем кто-либо из нас троих успел раскрыть рот, старик, похоже, ощутил наше присутствие. Потолковал о чем-то с Кучиатом и Чичтику, внезапно повернулся к нам и выставил перед собой ладонь, словно пытаясь уловить исходящее от наших тел тепло. Потом пересек ледяную пещеру, подошел ко мне, положил на мое плечо худую руку и громко и отчетливо произнес:
- Се человек!

***

Чтобы прийти к пониманию, мне потребовались годы. А в тот миг я решил, что священник не только слеп, но и безумен.
Чичатуки отправились куда-то по своим важным делам (видимо, улаживать проблему с численностью отряда), пообещав вернуться через несколько дней, которые нам предстояло провести в обществе отца Главка. Энее удалось объяснить на прощание, что мы хотим разобрать плот и оттащить его ко второму порталу. Наблюдая за пантомимой, которую разыгрывали мы с девочкой, чичатуки кивали и повторяли слово «чиа», выражавшее согласие. Если я правильно понял их ответ, до второго портала придется добираться поверху, через местность, где кишмя кишат арктические призраки, и дорога займет не один день. Чичатукам явно не терпелось уйти, поэтому мы отложили выяснение подробностей до тех пор, пока они не вернутся, восстановив «пошатнувшееся равновесие» - то бишь отыскав нового члена отряда или избавившись еще от троих. Признаться, последний вариант наводил на мрачные мысли.
Священник поболтал с охотниками, очевидно, пожелал им счастливого пути, а потом долго стоял у входа в ледяной туннель, прислушиваясь к чему-то, что слышал только он.
Он вновь провел рукой по нашим лицам. Таким способом лично мне знакомиться еще не доводилось. Прикоснувшись к лицу девочки. Главк неожиданно произнес:
- Ребенок. Вот уж не думал, что когда-нибудь снова увижу ребенка.
Я не понял, что он имел в виду.
- А разве у чичатуков нет детей? Они же люди, значит, у них должны быть дети.
До того как приступить к «процедуре знакомства», отец Главк провел нас в сравнительно теплое помещение в недрах небоскреба. Стены были увешаны лампами и жаровнями, вдоль стен стояла мебель, имелся даже старинный проигрыватель компакт-дисков, а книжные полки ломились от книг. Интересно, зачем слепцу книги?
- У чичатуков есть дети, - подтвердил священник, - но так далеко на север их не берут.
- Почему?
- Из-за призраков, которые кишмя кишат к северу от границы окультуренных земель.
- Я думал, призраки их не пугают.
Старик кивнул и погладил свою окладистую бороду, скрывавшую воротник его аккуратно заштопанной, порядком изношенной сутаны.
- Мои друзья чичатуки охотятся только на детенышей. Шкуры и кости взрослых особей не годятся, у них иной метаболизм. - Я промолчал, хотя не уловил смысла фразы. - А дети чичатуков для призраков любимое лакомство. Вот почему всех так удивляет, что с вами ребенок.
- А где находятся дети ваших друзей? - спросила Энея.
- В сотнях километров к югу отсюда. Их охраняют и воспитывают. Толщина льда в тех краях составляет всего тридцать - сорок метров, а воздух почти пригоден для дыхания.
- И что, призраки там не появляются? - уточнил я.
- Да, для них на юге слишком тепло.
- Тогда почему бы всем чичатукам не переселиться на юг... - Я замолчал, сообразив, что от холода и высокой силы тяжести стал глупее обычного.
- Вот именно, - откликнулся отец Главк. - Существование чичатуков целиком и полностью зависит от призраков. Охотники, вроде нашего общего приятеля Кучиата, рискуют головой, чтобы добыть пропитание, шкуры и кости. Но пока они отсутствуют, дети могут умереть с голода... Детей у чичатуков немного, поэтому они всемерно заботятся о малышах. Знаете, как они говорят про детей? «Утчай тук айчит чакуткучит».
- Священнее, чем тепло, правильно? - с запинкой перевела Энея.
- Молодец, - похвалил священник. - Но я совсем заболтался. Позвольте показать вам ваши комнаты, которые постоянно подтапливаю для гостей. Впрочем, вы мои первые гости за пятьдесят лет, если не считать чичатуков. А пока вы будете располагаться, я подогрею ужин.

Глава 43

Объясняя капитану де Сойе истинный смысл его миссии, кардинал Лурдзамийский неожиданно откинулся на спинку кресла, обвел пухлой рукой помещение и спросил:
- Тебе нравится эта комната, Федерико?
Де Сойя, ожидавший услышать нечто жизненно важное, только моргнул, потом огляделся по сторонам. Залу отличало то же изысканное великолепие, какое было свойственно всем помещениям в покоях Борджа. Впрочем, по сравнению с другими комнатами краски здесь были ярче, а узоры затейливее; кроме того, фрески и гобелены изображали события современной истории: вот Папа Юлий Шестой получает крестоформ из рук ангела Господня, вот сам Господь - похожий на того, каким он изображен на потолке Сикстинской капеллы, - воскрешает Папу Юлия, вот архангел с пламенеющим мечом изгоняет гнусного антипапу Тейяра Первого. Прочие фрески прославляли деяния Церкви и Ордена в первое столетие после возрождения христианства.
- Потолок рухнул в 1500 году, - сообщил кардинал, - едва не погребя под собой Папу Александра.
Тогда погибли многие произведения искусства. После смерти Юлия Второго Лев Десятый восстановил комнату, но не сумел вернуть ей прежний вид. Сто тридцать стандартных лет назад Его Святейшество распорядился отреставрировать помещение заново. Обрати внимание на центральную фреску. Это работа Халамана Гхены с Возрождения-Вектор. Гобелен с эмблемой Ордена выполнен Широку. А руководили реставрацией лучшие пасемские мастера, включая Питера Бейнса Корт-Билгрута.
Де Сойя вежливо кивнул, хотя и не понимал, какое все это имеет отношение к предмету разговора. Быть может, кардинал, как то случается со многими наделенными властью людьми, привык отвлекаться от темы, благо помощники наверняка не рискуют его поправлять?
Словно догадавшись, о чем думает капитан, Августино хмыкнул и положил руки на обтянутую кожей столешницу.
- Как по-твоему, Федерико, верно ли, что Церковь и Орден принесли человечеству мир и процветание, каких еще не было на свете?
Де Сойя призадумался. Насчет «каких еще не было» он сомневался. Что касается мира... Капитану до сих пор снились горящие орбитальные леса и обезображенные планеты.
- Я согласен, что Церковь при поддержке Ордена улучшила положение людей на большинстве бывших миров Сети, ваше высокопреосвященство. И никто не станет отрицать, что крестоформ - дар Божий.
- Святые угодники! - воскликнул кардинал. - Да ты дипломат, Федерико! - Он потер кожу над верхней губой. - Ты абсолютно прав. У каждой эпохи свои недостатки. Мы сражаемся с Бродягами, ведем борьбу с неверием и стремимся приобщить к вере в нашего Господа и Спасителя всех без исключения. Но, как ты видишь, - Августино вновь повел рукой, - нас окружает Ренессанс. Под ватиканскими сводами витает дух раннего Ренессанса, подарившего человечеству капеллу Николая Пятого и другие шедевры, которые ты видел по дороге сюда. Знай, Федерико: идет духовное возрождение. - Де Сойя молча ждал. - Но эта.., тварь может все уничтожить. - Голос кардинала снова сделался суровым. - Как я уже говорил тебе год назад, мы разыскиваем не девочку, а смертоносный вирус. И теперь нам известно, откуда он взялся.
Де Сойя слушал. Августино неожиданно сбавил голос до шепота:
- Его Святейшеству было видение. Тебе известно, Федерико, что Господь часто посылает сны нашему Святому Отцу?
- До меня доходили слухи, ваше высокопреосвященство, - ответил де Сойя, которого никогда не привлекала магическая - точнее, мистическая - составляющая Церкви.
Кардинал махнул рукой, словно отметая все и всяческие слухи.
- Его Святейшество проводил в постах и молитвах долгие годы, и в награду за рвение Господь даровал ему откровение. Именно через откровение мы узнали о том, когда и как девочка появится на Гиперионе. Ведь Его Святейшество не ошибся, верно? - Де Сойя почтительно наклонил голову. - В другом откровении было явлено, что поиски девочки следует поручить тебе, Федерико. Твоя судьба неразрывно связана со спасением не только Церкви, но и всего человечества. - Капитан уставился на Августино, широко раскрыв глаза. - А ныне, - продолжал тот, - Господь открыл, какая нам угрожает опасность.
Кардинал встал, жестом усадил обратно вскочивших было де Сойю и Монсеньера Одди и принялся расхаживать по комнате. Де Сойя наблюдал за переливами алого шелка в свете ламп, из-за которого щеки кардинала то и дело поблескивали, а глаза потемнели.
- Иск-Ины Техно-Центра предприняли попытку раз и навсегда покончить с людьми. Нам снова угрожает то механическое зло, которое уничтожило Старую Землю, долго паразитировало на сознании людей благодаря Сети и спровоцировало атаку Бродяг перед Падением. Отпрыск кибрида, эта Энея - его инструмент. Вот почему ее пропустил нуль-портал, вот почему демон Шрайк убил тысячи человек, а вскоре убьет миллионы, если не миллиарды... Если не остановить суккуба, человечество вновь попадет под власть машин.
Де Сойя отметил про себя, что ничего нового пока не услышал.
- Его Святейшеству стало известно, Федерико, что эта девочка - агент не только Техно-Центра, но и Машинного Разума.
Капитан понял, что хотел сказать Августино. Во время допроса в здании священной канцелярии он на какой-то миг почти утратил самообладание, представив, какая кара ожидает человека, посмевшего признаться, что читал запрещенные «Песни». Но и в этой поэме упоминалось о том, что часть элементов Техно-Центра на протяжении столетий создавала Высший Разум - кибернетическое божество, которое должно было подчинить себе вселенную. Как в «Песнях», так и в официальной истории Церкви рассказывалось о растянувшейся на тысячелетия битве между лживым божеством и Господом Иисусом Христом. Кибрида Китса - точнее, кибридов, ведь пришлось создать копию после того, как группа Иск-Инов уничтожила первую модель в мегасфере, - автор «Песней» ошибочно считал мессией «человеческого ВР» (до чего же гнусна эта тейяровская идея об эволюции человека в божество!). В поэме утверждалось, что побудительной причиной подобной эволюции является сострадание. Церковь же заявляла, что залог спасения - в исполнении Божьей воли.
- Его Святейшеству стало известно, где находятся это мерзкое отродье и те, кто ее сопровождает, - продолжал кардинал.
- Где, ваше высокопреосвященство?
- Де Сойя сел прямо.
- На планете Седьмая Дракона, - пророкотал Августино. - У Его Святейшества нет на сей счет ни малейших сомнений. Кроме того, теперь он знает, что произойдет, если девочку не остановить. - Кардинал вышел из-за стола и приблизился к капитану. Де Сойя вскинул голову. - Девчонка ищет сообщников, которые помогли бы ей уничтожить Орден и попрать власть Церкви. До сих пор она была смертоносным вирусом в пустынной местности, потенциальной угрозой, которой временно можно пренебречь. Но если ее не перехватить, она обретет Силу Зла.
Кардинал стоял вполоборота, за его плечом виднелась фреска, на которой корчились человеческие тела.
- Одновременно откроются все порталы, из которых выступят миллионы Шрайков. Бродяги получат оружие Техно-Центра и передовые технологии. Они и так уже произвольно изменяют свои тела, продают души дьяволу за способность жить в космосе, питаться солнечным светом, как растения... С помощью Техно-Центра они добьются невиданного доселе могущества, мерзейшей мощи, против которой будет бессильна даже Церковь. Погибнут миллиарды людей, десятки миллиардов лишатся сердец и душ. Бродяги проложат себе путь огнем и мечом, подобно вандалам и визиготам, уничтожат Пасем, Ватикан и все остальное. Человеческая жизнь и уважение к личности, которое проповедует Церковь, для них ничто. - Де Сойя молча внимал. - Но этого не должно случиться! Его Святейшество каждый день молит Господа не допустить подобной несправедливости. Федерико, грядут тяжелые времена - для Ордена, для Церкви, для всего человечества. Святой Отец провидит то, что может случиться, и требует от князей Церкви бороться со Злом во исполнение священных обетов. - Кардинал наклонился к де Сойе. - Федерико, я открою тебе тайну. Сейчас ты узнаешь то, относительно чего миллиарды верующих будут пребывать в неведении еще не один месяц. На Галактическом Синоде Его Святейшество объявил крестовый поход.
- Крестовый поход? - переспросил де Сойя. Слова кардинала подействовали даже на невозмутимого монсеньера Одди, который тихонько кашлянул.
- Крестовый поход против Бродяг, - громыхнул Августино. - На протяжении веков мы только оборонялись, возводили Великую Стену, чтобы защитить христианский мир от вражеской агрессии, но с этого самого дня, по воле Божьей, Орден и Церковь переходят в наступление.
- Что это значит? - Де Сойя знал, что битва на ничейной территории между Великой Стеной и владениями Бродяг идет достаточно давно - корабли нападают и отступают, эскадры перегруппировываются и снова бросаются в бой. Но ведь существует фактор запаздывания; по бортовому времени с Пасема до конца Великой Стены лететь около двух лет, а по объективному - свыше двадцати. Координировать действия практически невозможно, поэтому крупных операций и не бывает...
Кардинал криво усмехнулся:
- Пока мы с тобой беседуем, каждая планета на территории Ордена и Протектората получила предписание построить звездолет. По звездолету от планеты.
- Разве у нас мало звездолетов?
- На этих кораблях установят такие же двигатели, как те, что стоят на твоем «Рафаиле». Но мы строим не авизо, а тяжелые крейсеры, самые мощные и смертоносные корабли в нашем рукаве галактики. Они смогут совершать прыжки в любую точку пространства, а времени на прыжок будут тратить меньше, чем требуется «челноку», чтобы спуститься с орбиты на поверхность. Экипаж каждого из кораблей, названного в честь планеты, на которой его построили, будет состоять из офицеров Ордена, готовых умереть и воскреснуть ради спасения веры. Один такой звездолет сможет уничтожить целый Рой.
Де Сойя кивнул:
- Значит, вот как Его Святейшество намерен справиться с угрозой, которую представляет девочка? Я правильно понял, ваше высокопреосвященство?
Кардинал уселся в кресло с таким видом, словно устал ходить.
- Не совсем, Федерико, не совсем. Новые корабли начнут строить не сегодня и не завтра. А мерзкий суккуб продолжает распространять заразу. В настоящий момент все зависит от тебя и твоей команды.
- Команды? - переспросил де Сойя. - А в нее входят сержант Грегориус и капрал Ки?
- Разумеется, - проговорил кардинал.
- Ваше высокопреосвященство упоминали о замене стрелку Реттигу... - У де Сойи мелькнула шальная мысль: а что, если к нему приставят кардинала священной инквизиции? По спине поползли мурашки.
Кардинал разжал пальцы, как бы открывая шкатулку с драгоценностями.
- У тебя будет новый член экипажа.
- Офицер Ордена? - спросил капитан. Может, у него потребуют передать новичку папский диск?
Августино покачал головой. Массивный подбородок кардинала двигался словно по собственной воле.
- Нет, Федерико. Обыкновенный солдат, правда, специально обученный. Из таких будет состоять возрожденное Христово Воинство. - Де Сойя никак не мог понять, к чему клонит собеседник. Похоже, Церкви не дают покоя эксперименты Бродяг с нанотехнологией. Но если так, это попахивает кощунством... Кардинал вновь будто угадал, о чем думает капитан. - Не беспокойся, Федерико. Это человек, христианин, просто прошедший новый специальный курс тренировок.
- Обыкновенный солдат... - повторил озадаченный де Сойя.
- Воин, - поправил кардинал. - Первый из участников объявленного сегодня Его Святейшеством крестового похода.
Де Сойя потер подбородок:
- Надеюсь, он будет подчиняться только мне, как Ки с Грегориусом?
- Конечно, конечно... - Кардинал откинулся на спинку кресла и сложил руки на выступавшем из-под сутаны животе. - Единственно что... Его Святейшество по совету священной канцелярии вручил ей диск, чтобы она могла принимать самостоятельные решения, необходимые для выполнения задания.
- Это женщина?
- удивился де Сойя. Если папские диски будут у него и у загадочного «воина», точнее воительницы, кто же из них станет главным? За все годы службы капитан ни разу не оказывался в столь нелепом положении.
Уж лучше бы сразу разжаловали, подумалось ему.
Кардинал Лурдзамийский подался вперед и негромко произнес:
- Федерико, Его Святейшество по-прежнему целиком и полностью полагается на твои знания и опыт. Однако Господь открыл Святому Отцу ужасную необходимость, от которой он, зная твои убеждения, желает тебя избавить.
- Ужасная необходимость? - Де Сойе показалось, он догадывается, что скрывается за этой формулировкой.
На лице кардинала играли тени.
- Этот выродок, этот суккуб ни в коем случае не должен ускользнуть. Исцелив Тело Христово, мы сделаем первый шаг к всеобщему благополучию.
Перед тем как открыть рот, де Сойя досчитал до десяти.
- Значит, я найду девочку, а ваш.., воин ее убьет?
- Да, - ответил Августино.
Никто из присутствовавших не сомневался в том, что де Сойя согласится на подобные условия. Христиане вообще и офицеры флота, а также священники-иезуиты в частности никогда не отказывались от обязанностей, которые возлагали на них Святой Отец и Матерь-Церковь.
- Когда я увижу нового члена экипажа? - справился капитан.
- «Рафаил» сегодня же отправится к Седьмой Дракона, - сообщил Монсеньер Одди. - Новый член экипажа уже на борту.
- Могу я узнать, как ее зовут и какое у нее звание? - Де Сойя повернулся к Монсеньеру Одди, но ответил ему Августино.
- Звания у нее пока нет. Со временем она станет офицером одного из Крестовых Легионов. Пока вам следует обращаться к ней по имени. А зовут ее Немез. Радаманта Немез.
Кардинал искоса поглядел на Одди. Тот поднялся, давая понять, что аудиенция подошла к концу. Де Сойя торопливо последовал примеру Монсеньера.
Августино поднял руку, благословляя. Де Сойя наклонил голову.
- Да пребудет с тобою наш Господь и Спаситель, Иисус Христос, да убережет Он тебя от опасности и дарует победу. Во имя Отца, и Сына, и Святого Духа.
- Аминь, - пробормотал Монсеньер Лукас Одди.
- Аминь, - произнес де Сойя.

Глава 44

Как выяснилось, вокруг находились и другие здания, вмерзшие в ледяной покров Седьмой Дракона. Этакие остатки былой роскоши, гигантские насекомые в сверкающем янтаре...
Отец Главк оказался человеком добродушным и веселым. Его сослали на Седьмую Дракона за принадлежность к одному из последних тейярдианских орденов. Когда Папа Юлий Шестой издал буллу, в которой объявил философские воззрения антипапы кощунственными, орден распустили, а его членов кого отлучили от Церкви, а кого отправили в глухие уголки с глаз долой. Впрочем, отец Главк отнюдь не считал, что провел пятьдесят семь лет в изгнании, - он полагал, что исполняет свое предназначение.
Чичатуки не выказывали особого интереса к религии, да и священник, как он сам признался, не слишком стремился обратить их в христианство. Отец Главк восторгался мужеством и благородством чичатуков и преклонялся перед их культурой, которую они сумели сохранить в столь неблагоприятных условиях. До того как ослеп - это была снежная слепота, нечто вроде одновременного воздействия холода, вакуума и радиации, - он частенько путешествовал вместе с чичатуками.
- Раньше их было больше, - сказал священник. Мы сидели в его ярко освещенном кабинете. - Что поделаешь, времена меняются... Там, где прежде обитали десятки тысяч, теперь с трудом выживают несколько сотен.
В первые дни Энея с А.Беттиком, как правило, беседовали со стариком, а я бродил по городу.
Помню свой первый выход. Я спустился во мрак туннеля, прихватив с собой плазменную винтовку и лампу. Отец Главк объяснил, что свет отпугивает арктических призраков. Этажей через двадцать я нашел ход, который вывел меня к другим зданиям. Во льду были вырезаны своеобразные вывески - «СКЛАД», «СУД», «ЦЕНТР СВЯЗИ», «КОНСУЛЬСТВО ГЕГЕМОНИИ».
«ОТЕЛЬ и так далее; эти надписи когда-то нанес световым пером отец Главк. Заглянув в несколько зданий, я убедился, что священник, несмотря на слепоту, время от времени покидает свой кабинет и наведывается в город. В третьем по счету здании я обнаружил склад, в котором хранились топливные таблетки. Отец Главк использовал их для освещения и обогрева своего жилища, а также выменивал на них продовольствие.
- Призраки обеспечивают чичатуков всем, кроме горючих материалов, - заметил он однажды. - А таблетки дают свет и немного тепла. И потом, нам нравится торговаться. Мясо и шкуры в обмен на свет, тепло и стариковскую болтовню. Пожалуй, они начали общаться из-за того, что мой отряд состоит из самого прекрасного числа - единицы! На первых порах я скрывал от них, где беру таблетки, но теперь уверен, что Кучиат и все остальные никогда меня не ограбят. Даже ради своих детей.
Откровенно говоря, смотреть в городе было толком не на что. Света, который отбрасывала лампа, на то, чтобы разогнать тьму, не хватало. Если у меня и теплилась в глубине души надежда отыскать некое подручное средство, которое облегчило бы нам дорогу ко второму порталу (быть может, самоходную горелку или что-нибудь еще в том же духе), она быстро иссякла. Не считая обиталища отца Главка, где наличествовали мебель и книги, свет и тепло, пища и разговоры, в городе было холодно и страшно, как в девятом круге Ада.

***

На третий или четвертый день нашего пребывания в городе я присоединился к своим друзьям, сидевшим в кабинете священника. Прислушиваясь к разговору, я разглядывал книжные полки. Каких только книг там не было - философские и теологические трактаты, астрономические и этнологические тексты, новоантропологические штудии, приключенческие романы, детективы, пособия по плотницкому ремеслу, тома по медицине и зоологии...
- Потеряв тридцать лет назад зрение, - сообщил отец Главк в тот день, когда с гордостью показал нам свою библиотеку, - я больше всего огорчился тому, что утратил возможность перечитывать свои любимые книги. Я как Просперо, только отрекшийся вынужденно. Вы не представляете, скольких трудов мне стоило перетащить сюда три тысячи томов из помещения, расположенного на пятьдесят этажей ниже.
Пока я рыскал по городу, А.Беттик листал книгу за книгой, а Энея читала старику вслух. Однажды, зайдя в кабинет без стука, я увидел на глазах отца Главка слезы...
Разговор шел о религии. Отец Главк рассказывал о Тейяре - о древнем иезуите, а вовсе не об антипапе, которого сверг Юлий Шестой.
- В первую мировую он был медбратом. Никто бы не осудил Тейяра, если бы он держался подальше от передовой, но он сам выбрал иную стезю. Его награждали за мужество орденами и медалями, в том числе орденом Почетного Легиона.
А.Беттик вежливо кашлянул.
- Прошу прощения, святой отец. Если я не ошибаюсь, первая мировая - это конфликт, разгоревшийся на Старой Земле еще до Хиджры?
Священник улыбнулся. - Совершенно верно, мой друг. Начало двадцатого века, страшная война. Она настолько поразила Тейяра своей жестокостью, что он до конца жизни испытывал ненависть к войне как таковой. - Отец Главк сидел в кресле-качалке; в грубом подобии очага светились топливные таблетки, освещавшие и обогревавшие помещение. Впервые за то время, что мы провели на Седьмой Дракона, было по-настоящему тепло. - По образованию Тейяр был геологом и палеонтологом. В тридцатых годах того же столетия, будучи в Китае - так называлось одно из государств Старой Земли, - он выдвинул теорию эволюции как незавершенного, но целенаправленного процесса. Тейяр рассматривал вселенную как стремление Господа объединить в некоем разумном существе Христа Эволюции, Индивидуума и Универсум. Каждая новая ступень эволюции была для Тейяра де Шардена символом надежды, он радовался даже, когда открыли расщепления ядра; космогенез (это его словечко) выдвигал человечество в центр вселенной, ноогенез представлял собой непрерывную эволюцию человеческого сознания, а гоминизация и сверхгоминизация являлись этапами на пути превращения homo sapiens в истинного человека.
- Простите, святой отец, - проговорил я. В уголке сознания промелькнула мысль: «Насколько не соответствует эта беседа об абстрактных понятиях окружающей обстановке - погребенному во льдах городу, лютой стуже и шныряющим во мраке убийцам-призракам». - Мне всегда казалось, что Тейяр был еретиком и утверждал, что человек однажды эволюционирует в Бога.
Священник покачал головой:
- Сын мой, при жизни Тейяра никто и никогда не обвинял в ереси. В 1962 году, правда, священная канцелярия - нынешняя от нее изрядно отличается, уверяю тебя, - выпустила монитум...
- Что выпустила? - переспросила Энея, сидевшая на ковре перед очагом.
- Монитум, предупреждение. Тем, кто изучает работы Тейяра, рекомендовали относиться к его идеям критически. И потом, Тейяр вовсе не говорил, что человек когда-либо станет Богом. Он считал, что разумная вселенная является составной частью процесса эволюции к так называемой «точке Омега», когда все мироздание, и люди в том числе, станут едины с Божеством.
- Как вы думаете, включил бы он в мироздание Техно-Центр? - Энея обняла руками колени.
Священник перестал раскачиваться и погладил бороду.
- Ученые последователи Тейяра бились над этим вопросом на протяжении столетий. Я не ученый, однако мне кажется, что в своем энтузиазме он вспомнил бы обо всех.

Предыдущая страница 24 Следущая страница


25 Дэн Симмонс

- Но ведь Иск-Ины произошли от машин, - сказал А.Беттик. - А их представление о Высшем Разуме, насколько я понимаю, сильно отличается от христианского. Бог Техно-Центра - холодный, равнодушный, способный учесть все варианты, но предсказуемый...
Отец Главк кивнул:
- Иск-Ины думают, сын мой. Их предки были сконструированы на основе ДНК...
- Чтобы вычислять, - вставил я. Брр! Не хватало еще, чтобы выяснилось, что у Иск-Инов есть души!
- Сын мой, а чем занимались наши ДНК на протяжении первых сотен миллионов лет существования жизни? Питались? Убивали? Размножались? Или ты полагаешь, что даже столь далекие предки человека неизмеримо выше древних Иск-Инов, созданных на основе кремниевых соединений и ДНК? Тейяр сказал бы, что Господь создал разум для того, чтобы вселенная осознала себя и постигла Его волю.
- Техно-Центр использовал людей как сырье для своего проекта, а потом собирался уничтожить человечество.
- Но ведь не уничтожил, правда?
- Это не его заслуга.
- Человечество развивается - а оно, безусловно, развивается, - потому, что не может не развиваться, и его заслуги в этом тоже нет. Эволюция приводит к появлению человека, а человек долго и мучительно обретает человечность...
- Сострадание, - проговорила Энея.
Отец Главк повернулся к девочке:
- Правильно, милая. Но люди ни в коей мере не являются единственным воплощением человечности. Наши вычислительные машины, как только начали осознавать себя, стали частью того же процесса. Они могут сопротивляться, могут противодействовать, преследуя собственные цели. Однако вселенная продолжает ткать узор, который объединяет всех.
- У вас выходит, что вселенная похожа на машину, - заметил я. - Запрограммированная, неотвратимая, неумолимая - раз включили, и не остановить...
Старик вновь покачал головой:
- Вовсе нет, сын мой... Вселенная далеко не машина и она вовсе не неумолима. Пришествие Христа научило нас тому, что на свете нет ничего неотвратимого. Исход всегда сомнителен. Выбрать свет или тьму, решает сам человек, точнее, разумное существо.
- Но Тейяр считал, что в конечном итоге сострадание и человечность победят? - спросила Энея.
Отец Главк указал на стеллаж за спиной девочки.
- Там должна быть книга... На третьей полке... С голубой закладкой, которую я оставил лет тридцать тому назад. Нашла?
- «Заметки, записные книжки и письма Тейяра де Шардена», - прочла Энея. - Эта?
- Она самая. Открой, пожалуйста, на закладке. Я там кое-что подчеркнул. Это едва ли не последнее, что видели мои глаза...
- Письмо датированное декабрем 1919 года?
- Верно. Читай.
Энея поднесла книгу поближе к свету.
- «Обратите внимание: я не определяю абсолютную ценность творений человеческих рук. По моему убеждению, они исчезнут и появятся в новой форме, о которой мы пока даже не догадываемся. С другой стороны, эти предметы обладают преходящей ценностью - они суть необходимые стадии процесса, которые мы (люди в целом) должны миновать в ходе своего преображения. Я восхищаюсь не формой, а функцией, каковая заключается в том, чтобы неким таинственным образом создавать сначала богоподобное, а затем, по милости Господней, и божественное».
Наступила тишина, которую нарушало только шипение пламени да негромкое поскрипывание и постанывание льда. Наконец отец Главк произнес:
- Вот что сделало Тейяра еретиком в глазах нынешнего Папы. А мой грех состоял в том, что я поверил в идеи Тейяра. И вот кара за грехи. - Он обвел рукой помещение. Нам сказать было нечего. Неожиданно отец Главк рассмеялся и положил руки на колени. - Но моя матушка говорила, что, когда в доме есть еда и можно посидеть с друзьями, не страшна никакая кара. Месье Беттик! Я обращаюсь к вам так, потому что буква «А» в вашем имени отделяет вас от людей, а это в корне неверно. Итак, месье Беттик...
- Слушаю, сэр.
- Окажите услугу старику, сходите на кухню и поищите кофе. А я тем временем приготовлю суп и подогрею хлеб. Месье Эндимион?
- Да, святой отец?
- Вас не затруднит спуститься в винный погреб и принести лучшее из вин, какое сможете найти?
Я улыбнулся:
- На сколько этажей мне придется спуститься, святой отец? Надеюсь, не на пятьдесят?
Священник усмехнулся:
- Сын мой, я имею привычку выпивать всякий раз, когда сажусь за стол. Если бы погреб располагался так низко, я был бы в гораздо лучшей форме. Нет, поскольку я стар и ленив, то храню вино всего лишь этажом ниже. Рядом с лестницей.
- Ясно.
- Я накрою стол, - вызвалась Энея. - Чур, завтра вечером моя очередь готовить.
И каждый из нас занялся своим делом.

Глава 45

Рафаил» совершил прыжок к Седьмой Дракона. Капитана де Сойю и прочих, путешествовавшим на борту «архангела», ввели в заблуждение: двигатель авизо вовсе не являлся модификацией двигателя Хоукинга, изобретенного еще до Хиджры и позволявшего кораблю лететь быстрее света. На самом деле двигатель «Paфаила» был в известной мере фикцией: когда звездолет разгонялся до скорости, необходимой для квантового прыжка, компьютер как бы подключался к некоей системе, известной под названием Связующей Пропасти. Импульс от находившегося неизвестно где источника энергии поступал на устройство, которое искажало подпространство, видоизменяя пространственно-временной континуум. Люди этого не выдерживали и умирали в муках - клетки лопались, кости расплющивались, синапсы отказывали, внутренние органы превращались в кашицу... Впрочем, что происходит в точности, не знал никто - все воспоминания о последних секундах жизни перед прыжком при воскрешении стирались из памяти.
«Рафаил» начал торможение, приближаясь к Седьмой Дракона на ядерном двигателе с ускорением в двести «g». Тела капитана де Сойи, сержанта Грегориуса и капрала Ки вновь превратились в кашицу, поскольку корабль экономил энергию и не включал внутреннее силовое поле. Но четвертый член экипажа, Радаманта Немез, откинула крышку реаниматора и огляделась по сторонам. Ее тело слегка сплющилось под воздействием чудовищного ускорения, однако Радаманта была жива. Система жизнеобеспечения, как того требовала заложенная в бортовой компьютер программа, бездействовала - кислород не подавался, давление было значительно ниже нормы, температура составляла минус тридцать по Цельсию. Чтобы выжить в подобных условиях, обыкновенному человеку требовался космический скафандр, но Радаманта, похоже, не обращала на мелочи никакого внимания. Она лежала в своем красном комбинезоне и поглядывала на мониторы, изредка обращаясь через нейрошунт к компьютеру.
Шесть часов спустя включилось внутреннее силовое поле и начался процесс воскрешения. Система жизнеобеспечения по-прежнему не работала, однако Радаманта, игнорируя такой пустяк, как двести «g», встала, расправила плечи и направилась в соседнее помещение, где вызвала на монитор карту Седьмой Дракона и быстро обнаружила русло реки Тетис. Приказала компьютеру включить видео, провела пальцами по возникшим перед ней ледяным складкам, застругам и глубоким трещинам.
Пометила здание, макушка которого торчала из ледника километрах в тридцати от реки.
Через одиннадцать часов после начала торможения «Рафаил» вышел на орбиту Седьмой Дракона. Теперь система жизнеобеспечения работала с полной нагрузкой, но Радаманте Немез было, по-видимому, все равно.
Перед тем как покинуть корабль, она проверила мониторы реаниматоров. До того как де Сойя и остальные придут в себя, оставалось не меньше двух дней.
Немез заняла пилотское кресло в кабине посадочного модуля, подключилась к системе управления, скомандовала: «Отделение» и направила модуль в атмосферу планеты, двигаясь вдоль терминатора и не пользуясь никакими приборами. Через восемнадцать минут модуль совершил посадку в двухстах метрах от обледенелой макушки небоскреба.
Ледник искрился в солнечном свете. На темном небе не было ни единой звезды. На полюсах планеты продолжали функционировать громадные термосистемы, перемещавшие по поверхности воздушные массы со скоростью около четырехсот километров в час. Радаманта Немез распахнула люк, и не подумав надеть один из находившихся в шлюзе скафандров. Не дожидаясь, пока модуль выдвинет трап, она спрыгнула на лед и, несмотря на силу тяжести в l,7g, приземлилась на ноги. В ступни вонзились ледяные иглы.
Немез включила защитный режим, видоизменивший кожный покров на глубину ноль целых восемь десятых миллиметра. Стороннему наблюдателю показалось бы, что невысокая, плотно сбитая женщина с черными волосами и бездонными черными глазами превратилась вдруг в сверкающую, переливающуюся, как ртуть, статую. В следующую секунду статуя устремилась к небоскребу со скоростью тридцать километров в час, остановилась, не найдя входа, и ударом кулака пробила сталепластовую панель. Протиснулась внутрь, подошла к шахте лифта, раздвинула двери. Обледенелый колодец был пуст - лифт давным-давно рухнул вниз.
Радаманта Немез прыгнула в колодец и со все возрастающей скоростью полетела во мрак. На одном из этажей мелькнул свет. Она ухватилась за стальной поручень, и падение прекратилось, невзирая на то, что скорость в тот момент достигла уже ста пятидесяти метров в секунду.
Немез выбралась из шахты, огляделась по сторонам, отметила про себя мебель, лампы и книги. На кухне ей встретился старик. Услышав шаги, он поднял голову.
- Рауль? Энея?
- Правильно. - Радаманта Немез двумя пальцами сдавила горло старика и подняла его над полом. - Где девочка, которую зовут Энея? Где они все?
Как ни странно, слепой старик даже не вскрикнул. Уставившись невидящим взором в потолок, он процедил сквозь зубы:
- Не знаю.
Немез кивнула и уронила старика на пол. Уселась на него верхом, приставила к глазу указательный палец. В мозг слепца проник микрощуп, который тут же «подключился» к нужному участку коры.
- Ну, святой отец, - проговорила Радаманта, - начнем снова. Где девочка? Кто ее сопровождает? Куда они пошли?
По волоконно-оптическому каналу начала поступать информация - мало-помалу затухающие всплески энергии.

Глава 46

Время, проведенное с отцом Главком, запомнилось беседами, домашним уютом и своим неторопливым течением, особенно приятным после суматохи последних месяцев. Лучше всего я помню именно беседы.
Незадолго до возвращения чичатуков я узнал одну из причин, по которым А.Беттик вызвался сопровождать меня.
- У вас есть родственники, месье Беттик? - Отец Главк упорно опускал букву «А» в имени андроида.
- Есть, - ответил тот к моему великому изумлению. Как такое может быть? Я всегда считал, что андроидов собирают из частей, выращенных в нанотанках методами генной инженерии. Так сказать, из банка донорских органов. - Обычно, - прибавил А.Беттик, поняв, что священник ожидает продолжения, - андроидов клонировали. Как правило, у каждого было четыре клона, три мужских и один женский.
- Квинтет, - проговорил отец Главк. - Значит, у вас три брата и сестра?
- Да, - подтвердил А.Беттик.
- Но ведь вы... - Я оборвал себя на полуслове и потер подбородок. Прикоснулся к чисто выбритой коже - расхаживать небритым по уютному жилищу священника казалось неприличным - и отдернул руку, словно меня ударило током. - Росли вы не вместе, верно? Я имею в виду, андроидов...
- Вы ошибаетесь, месье Эндимион, - с улыбкой ответил А.Беттик. - Андроиды появляются на свет младенцами, хотя и взрослеют гораздо быстрее людей, приблизительно за восемь стандартных лет. Сократить период взросления не представлялось возможным, отчасти поэтому расходы на производство андроидов были столь высоки.
- А как зовут ваших родственников? - поинтересовался отец Главк.
А.Беттик закрыл книгу, которую рассеянно листал.
- По традиции клонов называли в алфавитном порядке. Моих родственников зовут А.Анттиб, А.Варрия, А.Горрессон и А.Деврик.
- Кто из них женщина?
- справилась Энея. - Варрия?
-Да.
- Ты помнишь свое детство?
- Меня учили, готовили к выполнению обязанностей и регулировали функциональные параметры.
Девочка легла на ковер и подперла ладонями подбородок.
- Вы ходили в школу? Играли? Развлекались?
- Нас учили на фабрике. Но основную базу данных мы получили через РНК-перевод. - Андроид посмотрел на Энею. - Что касается «играть», если вы спрашиваете, было ли у нас время, чтобы отдыхать вместе, то я отвечу «да».
- А где теперь твои родственники?
А.Беттик покачал головой.
- Вскоре после того, как мы выросли, нас разлучили. Меня купило правительство Монако-в-Изгнании, и я очутился на Асквите. По-моему, все мы оказались на разных планетах, в Сети или на Окраине.
- И ты их больше не видел?
- Нет. Несмотря на то, что на строительстве Града Поэтов трудилось много андроидов, которые готовили Гиперион к прибытию короля Уильяма Двадцать третьего, они в большинстве своем прибыли на Асквит раньше меня и никогда не встречали моих родственников. - А ты не пробовал искать через мегасферу и порталы? - осведомился я. - В те дни это было несложно.
- Закон запрещал андроидам пользоваться нуль-порталами и входить в мегасферу. Кроме того, у всех нас имеются РНК-ингибиторы, которые срабатывают, стоит попытаться нарушить запрет. Вдобавок вскоре после того, как я появился на свет, было объявлено, что андроиды не должны находиться в частной собственности, поэтому обратиться за помощью к своему работодателю я тоже не мог. - Говоришь, вас использовали на Окраине? На планетах вроде Гипериона?
- Да, месье Эндимион.
Я помолчал.
- Так вот почему ты вызвался лететь со мной? Чтобы найти родственников.., братьев или сестру...
- Шансов на то, что это произойдет, практически никаких, месье Эндимион. - А.Беттик улыбнулся. - Во-первых, требуется поистине невероятное стечение обстоятельств, а во-вторых, вряд ли кто-то из них выжил... Вспомните, как обходились с андроидами после Падения. Тем не менее... - Он замолчал, словно сообразив, что пытается объяснить очевидное, и развел руками.

***

Вечером накануне возвращения чичатуков я впервые услышал из уст Энеи ее теорию любви. Все началось с расспросов относительно «Песней» Мартина Силена.
- Понятно, что эту книгу внесли в список запрещенных на всех мирах Ордена, - сказала девочка, - но как насчет тех планет, которые Орден тогда еще не успел захватить? Меня интересует, добился ли дядюшка Мартин признания, о котором так мечтал.
- Помню, мы обсуждали «Песни» на занятиях в семинарии. - Отец Главк хмыкнул. - Нам было известно, что книга запрещена, но искушение тем сильнее чем строже запрет. Мы отказывались читать Вергилия, но записывались в очередь на потрепанную копию этих стишков. - Стишков?
- переспросила Энея. - Я всегда считала дядюшку Мартина великим поэтом - потому что он иначе себя не называл. А мама говорила, что он как иголка в заднице...
- Одно другого не исключает, особенно среди поэтов. - Священник снова хмыкнул. - Все они одинаковы. Помнится, большинство критиков в тех немногочисленных литературных кружках, которые вскоре прикрыла Церковь, не оставляло от поэмы камня на камне. Некоторые, впрочем, приняли Силена всерьез - как поэта, не как историка; его версия событий, случившихся на Гиперионе незадолго до Падения, вызывала большие сомнения. И почти все потешались над апофеозом любви в конце второго тома...
- Ну да, - вставил я. - Старый ученый по имени Сол - его дочь жила против времени - открыл, что любовь есть решение задачи, которую он называл «проблемой Авраама».
- Один язвительный критик, рецензируя поэму, процитировал надпись, найденную на стене древнего здания, которое откопали на Старой Земле еще до Хиджры. - Отец Главк усмехнулся. - Она звучала так: «Если любовь - ответ, то каков вопрос?» Энея посмотрела на меня, ожидая объяснений.
- В «Песнях» сказано, что ученый обнаружил, будто бы то, что Техно-Центр именует Связующей Пропастью, на самом деле - любовь. Наряду с гравитацией, ядерным взаимодействием и электромагнетизмом любовь составляет основу мироздания. Сол Вайнтрауб понял: Высшему Разуму Иск-Инов не суждено осознать, что сострадание неотделимо от любви... Силен охарактеризовал любовь как «субквантовую невероятность, что несет информацию от фотона к фотону...».
- Думаю, Тейяр с ним согласился бы, - заметил отец Главк. - Хотя сформулировал бы иначе.
- Большинство тех, кто читал поэму, - закончил я, - считали, что она слишком сентиментальна. Так мне говорила бабушка.
Энея тряхнула волосами.
- Дядюшка Мартин был прав. Любовь на самом деле - основа мироздания. Я знаю, Сол Вайнтрауб верил в это всей душой. Он поделился своими мыслями с моей мамой перед тем, как вместе с дочкой уйти в Сфинкса.
Священник перестал раскачиваться и подался вперед, уперевшись острыми локтями в колени. Будь на его месте кто-то другой, такая поза показалась бы смешной до нелепости.
- А не проще ли сказать, что любовь есть Господь? - спросил он.
- Нет! - воскликнула Энея, вставая с ковра. Мне вдруг почудилось, что она стала на несколько лет старше. - Не проще. Древние греки знали о существовании силы тяжести, но объясняли ее действие стремлением земли, одного из четырех первоэлементов, вернуться в привычную среду. Солу Вайнтраубу удалось познать физику любви - где находится любовь, как она действует и как можно с ней справиться. Но разница между «любовь есть Господь» и тем, что понял Сол Вайнтрауб, такая же, как между греческим объяснением силы тяжести и формулами Ньютона. Первое - всего-навсего красивая фраза, а формула - постижение сути.
Отец Главк покачал головой.
- У тебя получается, что любовь можно вывести как уравнение.
- Вовсе нет, - возразила Энея с таким жаром, какого я раньше за ней не замечал. - Вы сами рассказывали, что Тейяр был уверен - вселенная превращается в единое сознание, которое никогда не станет чисто механическим. Природа не обезличена, как всегда считала наука; она черпает силы в Божестве... Так и здесь. Любовь - часть Связующей Пропасти, можно сказать, истинная суть человечности.
Я поборол желание расхохотаться.
- Значит, нужен новый Исаак Ньютон, который подарил бы человечеству физику любви? Вывел бы начала ее термодинамики и так далее?
- Да. - Глаза девочки ярко сверкали.
Отец Главк стиснул свои колени.
- И этот человек - ты, Энея с Гипериона?
Девочка отвернулась, медленно прошлась по комнате и вернулась к очагу.
- Да, - проговорила она шепотом, потупив глаза, на которых блестели слезы. - Боюсь, что да. Я не хотела, но мне пришлось... Вернее, придется.., если я выживу.
У меня по спине поползли мурашки. Я пожалел, что мы затеяли этот разговор.
- Может, расскажешь поподробнее? - спросил отец Главк, лицо которого выражало совершенно детское изумление.
Энея покачала головой:
- Не могу. Я еще не готова, святой отец. Мне очень жаль. - Священник откинулся на спинку кресла. Внезапно он показался мне очень и очень старым.
- Все в порядке, милая. Мы встретились, и это уже что-то.
Энея молча обняла старика.

***

Кучиат вернулся на следующее утро - мы еще не успели проснуться. За время, проведенное с чичатуками во мраке ледяных туннелей, мы приобрели привычку спать по несколько часов и двигаться дальше, но в доме отца Главка жили по его правилам - тушили огни на восемь часов подряд. Кстати сказать, усталость все равно не проходила; должно быть, при силе тяжести в 1,7g иначе и быть не может.
Чичатуки, опасавшиеся заходить в здание, стояли у входа, напоминавшего зев очередного туннеля, и улюлюкали, пока мы поспешно одевались.
В отряде насчитывалось двадцать три человека. Где они подобрали нового соплеменника - женщину, - отец Главк спрашивать не стал, а сами чичатуки хранили на сей счет молчание. Когда я вышел из спальни, моим глазам представилось зрелище, навсегда запечатлевшиеся в памяти, - облаченные в меха чичатуки сидят на корточках в своей излюбленной позе, отец Главк в заштопанной сутане беседует с Кучиатом, блики пламени пляшут на ледяных стенах, а снаружи царит непроглядный мрак и явственно ощущается давящая тяжесть многометровой толщи льда...
Отец Главк от нашего имени попросил чичатуков о помощи. Он даже прибавил кое-что от себя: мы рассчитывали, что нам помогут лишь перенести плот на поверхность и подскажут, в какую сторону идти, а он попросил чичатуков отвести нас к порталу. Чичатуки отвечали по очереди, обращаясь сначала к священнику, а потом к нам, и каждый говорил в принципе одно и то же - что готов помочь.
Путь предстоял долгий и трудный. Кучиат сообщил, что ко второму порталу, расположенному метров на двести ниже того места, где мы сейчас находились, подобраться можно, что река там свободна ото льда, но...
Туннели, которые вели к порталам, никак не соединялись между собой.
- Я хотела спросить, - проговорила Энея, - откуда вообще взялись эти туннели? Может, их пробили чичатуки? Уж слишком они круглые...
Отец Главк недоверчиво поглядел на девочку.
- Так вы не знаете? - Мы затрясли головами. Тогда он повернулся к чичатукам и произнес несколько фраз на их языке. Те загомонили, залопотали, послышался лающий звук, в котором мы научились узнавать смех. - Надеюсь, вы не обиделись? - Отец Главк улыбнулся. - Нам с Неделимым Народом настолько странно, что кто-то может ходить по туннелям, не догадываясь, как они появились...
- С Неделимым Народом? - переспросил А.Беттик.
- Слово «чичатук» означает «неделимый» - точнее, «неспособный стать более совершенным».
- Мы не обиделись, - с улыбкой заверила Энея. - Лично я ничего обидного не вижу. Ну, так кто проложил туннели?
- Призраки, - ответил я, опередив священника.
Отец Главк повернулся ко мне:
- Совершенно верно, Рауль. Совершенно верно.
Энея нахмурилась:
- Когти у них, конечно, громадные, но мне кажется, даже взрослые призраки не смогут пробить этот лед...
Мы же не видели взрослых призраков, - напомнил я.
- Вот именно, - кивнул отец Главк. - Рауль прав, милая. Чичатуки охотятся на маленьких детенышей. Те детеныши, что постарше, охотятся на чичатуков. Но детенышу очень далеко до взрослого призрака. Как правило, детеныш живет и питается во льду, но через три оборота планеты...
- То есть через Двадцать девять стандартных лет, - вставила Энея.
- Да. Так вот, через три местных года, щенок - не слишком удачный термин, правда? - вырастает и превращается во взрослого призрака, способного двигаться сквозь лед со скоростью около двадцати километров в час. Ростом он приблизительно пятнадцать метров и... Ну да вы наверняка увидите хотя бы одного по дороге к порталу.
Я прокашлялся.
- По-моему, Кучиат и Чиаку утверждают, что туннели тут и там никак между собой не сообщаются...
- Верно. - Отец Главк вновь повернулся к чичатукам и что-то спросил у Кучиата, потом продолжил: - Расстояние между порталами составляет около двадцати пяти километров. За один переход его не преодолеть. Во-первых, чичатуки не любят длинных переходов, а во-вторых, как заметил Айчакут, местность буквально кишит призраками, детенышами и взрослыми, которые сожрали всех чичатуков, живших в тех краях, и понаделали себе ожерелий из их черепов. Кроме того, в это время года часто бывают бури. Но все равно, Неделимый Народ готов вас сопровождать.
- Не понимаю, - признался я. - Ведь на поверхности практически нечем дышать. Как...
- Сын мой, у них есть все, что вам может понадобиться, - прервал отец Главк.
Айчакут что-то пробурчал. Кучиат добавил пару фраз более спокойным тоном.
- Они тронутся в путь, как только вы соберетесь. Кучиат говорит, что дорога к плоту займет три перехода с двумя остановками. Затем вы двинетесь на север...
Старик замолчал и отвернулся.
- Что случилось? - встревоженно спросила Энея.
Отец Главк вымученно улыбнулся и погладил бороду.
- Мне вас будет не хватать. Сколько лет... Да, похоже, я совсем расклеился. Пойдемте перекусим, а там поглядим, влезет ли еще что-нибудь из моих запасов в ваши мешки.

***

Расставание получилось тягостным. Старик снова оставался один в ледяном городе, где шныряют призраки и освещено одно-единственное здание... У меня подкатил к горлу комок. Энея не прятала слез. А.Беттик протянул священнику руку, но отец Главк неожиданно обнял андроида.
- Ваш день еще наступит, месье Беттик. Я это чувствую. Поверьте мне, мой друг. А.Беттик промолчал, но, когда мы следом за чичатуками направились в глубь ледника, я заметил, что андроид то и дело оглядывается на фигуру в отверстии туннеля. Потом мы свернули за угол, и свет, лившийся из здания, исчез.
Нам действительно потребовалось три перехода с двумя остановками, чтобы добраться до плота. Наконец один за другим мы протиснулись в узкую щель. Я был уверен, что бревна придется бросить здесь, но чичатуки, не мешкая, взялись за работу.
Они наперебой восхищались моим топором, и теперь у меня появилась возможность продемонстрировать, что это за штука. Я принялся рубить бревна на куски длиной полтора метра. А.Беттик с Энеей при помощи лазера разрезали веревку, что удерживала на месте плот, а чичатуки очищали бревна ото льда и подтаскивали их поближе ко мне. Когда мы закончили, в туннеле возвышалась настоящая поленница. Внизу остались только камни очага и фонари, которые мы не стали забирать в прошлый раз.
Мысль насчет поленницы меня позабавила. Впрочем, вспомнив, насколько важны горючие материалы для чичатуков, которым нужно и греться, и отгонять призраков, я понял, что в шутке есть доля истины. Что ж, если портал нас не пропустит...
Теперь в роли переводчика выступала Энея. Она объяснила Кучиату, что мы хотим оставить им топор, очаг и прочее имущество, которое нам вряд ли понадобится. Лица под оскаленными пастями призраков буквально засветились от счастья. Потом они принялись хлопать нас по плечам с такой силой, что при каждом хлопке захватывало дух. Даже суровый Айчакут и тот пробормотал слова благодарности.
Чичатуки взвалили себе на спины куски бревен, мы с Энеей и А.Беттиком последовали их примеру (мне показалось, на меня обрушилась бетонная плита) и двинулись вверх по туннелю - навстречу разреженному воздуху, бурям и арктическим призракам.

Глава 47

На то, чтобы получить через микрощуп необходимую информацию, у Радаманты Немез ушло меньше минуты. Информация представляла собой сочетание зрительного ряда, обрывков фраз и химических соединений. Радаманта узнала все, что ей требовалось, о пребывании Энеи в ледяном городе. Она вынула щуп и позволила себе на несколько секунд погрузиться в размышления.
Энея в сопровождении человека по имени Рауль и андроида покинула город три с половиной стандартных дня тому назад. По крайней мере один из этих дней они целиком потратили на разборку плота. До второго портала около тридцати километров, а поскольку они идут поверху, то вынуждены двигаться медленно. Вполне возможно, Энея не доберется до портала - Немез увидела в мозгу священника, какими, с позволения сказать, защитными костюмами наделили девочку и ее спутников чичатуки.
Радаманта Немез усмехнулась. Случай не та вещь, на которую стоит полагаться.
Отец Главк застонал.
Немез надавила коленом на грудь священника. Микрощуп не причинил ему вреда. Чтобы залечить рану, хватит стандартного медпакета. И потом, он все равно слеп.
Радаманта помедлила, оценивая ситуацию. Встреча со священником Ордена никак не входила в ее планы. Отец Главк зашевелился, потянулся руками к лицу. Может, оставить его в живых? Риск невелик. Кто вспомнит о священнике, сосланном на планету, на которой нет условий для жизни? С другой стороны, если прикончить старика, риска вообще никакого. Все очень просто.
- Кто вы? - выдавил священник.
Немез легко подняла его с пола и перенесла с кухни в уставленный книжными полками кабинет, где шипели в очаге топливные таблетки. Вынесла из кабинета в коридор. Там тоже горели лампы - старик явно остерегался призраков. Подошла к шахте лифта.
- Кто вы? - повторил слепец, тщетно пытаясь высвободиться - этакий годовалый карапуз, которого держит взрослый. - Что вам от меня нужно?
Немез ударом ноги распахнула дверь в шахту лифта. В лицо ударил поток студеного воздуха с глубины двухсот метров. Ледяная планета будто вскрикнула. В последнюю секунду отец Главк догадался, что сейчас произойдет.
- Господи Боже, - прошептал он. Губы священника дрожали. - О святой Тейяр... Господи Боже...
Немез отпустила старика и отвернулась; ее слегка удивило, что из шахты не донеслось ни звука. По лестнице поднялась на самый верх, перепрыгивая разом через пять ступеней. Ближе к поверхности лестничные пролеты прятались под ледяным откосом. Очутившись на крыше здания, Радаманта включила защитный режим, отчего ее фигура вновь засверкала серебром, и двинулась к модулю.
У модуля крутились три молодых призрака. Немез мгновенно оценила, что они собой представляют - не млекопитающие, белый мех на самом деле не мех, а трубчатая чешуя, сохраняющая тепло тела; глаза видят в инфракрасном диапазоне, легкие способны удерживать воздух на протяжении полутора десятков часов; рост больше пяти метров, мощные передние лапы, задние предназначены для того, чтобы рыть и расчленять...
Заметив Радаманту, все трое повернулись к ней. На фоне черного неба призраки выглядели огромными белыми ласками - точнее, игуанами. Двигались они стремительно.
Может, обойти? Но если они нападут на модуль, во время старта могут возникнуть ненужные осложнения. Радаманта переключилась на боевой режим. Призраки словно застыли, а льдинки, которые швырял в лицо порывистый ветер, замерли в воздухе.
Действуя только правой рукой, острой, как алмаз, Немез расправилась с призраками за несколько секунд. Ее немного удивили две вещи: во-первых, у каждого из призраков оказалось по два громадных пятикамерных сердца, причем, чтобы убить зверя, следовало поразить оба; во-вторых, каждый носил на шее ожерелье из человеческих черепов. Покончив с призраками, которые неподвижно распростерлись на льду, Радаманта переключилась на обычный режим и потратила долю секунду на то, чтобы внимательно изучить ожерелья. Черепа маленькие, но явно человеческие. Должно быть, детские. Занятно.
Она взлетела и направила модуль на север - на реактивной тяге, поскольку от крыльев в условиях почти полного вакуума толку не было. На экране радара обозначилось русло реки, придавленное многокилометровой, пронизанной туннелями толщей льда. Металлическая арка нуль-портала сверкала подобно яркому фонарю во мраке ночи. Радар обнаружил и живых существ - взрослых призраков, пробивавших дорогу сквозь лед, - но гораздо севернее.
Радаманта посадила модуль точно над порталом и оглядела поверхность ледника, высматривая вход в туннель. Когда нашла, выскочила из кабины и отключила защитный режим - давление поднялось выше трех фунтов на квадратный дюйм, а температура достигла тридцати градусов от точки замерзания.
В лабиринте туннелей заблудиться не составляло ни малейшего труда, однако Радаманта ориентировалась по арке, находившейся метрах в трехстах ниже. Час спустя она добралась до реки. Там царил непроглядный мрак, ничего не было видно даже в инфракрасном диапазоне, а захватить фонарь Немез забыла; но она раскрыла рот, и луч ослепительно-желтого света упал на ледяные стены и клубы пара над водой.
Приближающиеся шаги она услышала задолго до того, как из-за угла показались тусклые огоньки. Немез закрыла рот и встала посреди узкого, спускающегося к самой кромке воды туннеля. С первого взгляда существа казались скорее низкорослыми призраками, чем людьми, но она узнала их по картинке, позаимствованной из памяти отца Главка: чичатуки. Заметив женщину в легком комбинезоне, Кучиат остановился; все прочие последовали примеру вожака.
- Неделимый Народ приветствует воина/охотника/странника, который бродит во мраке, - наконец произнес Кучиат, делая шаг вперед. - Если тебе нужно тепло, пища или оружие, только скажи, ибо мы дружим со всеми, кто передвигается на двух ногах, и уважаем желания других.
Радаманта Немез ответила на языке чичатуков, которому научилась у отца Главка:
- Я ищу своих друзей - Энею, Рауля и человека с голубой кожей. Они уже прошли через арку?
Чичатуки посовещались между собой, очевидно, обсуждая, откуда эта женщина знает их язык. Должно быть, она знакома с «главком», потому что говорит с точно таким же акцентом.
- Они прошли подо льдом и скрылись в арке. Пожелали нам удачи, одарили подарками. - В голосе Кучиата слышалось подозрение. - Мы желаем удачи тебе и готовы принести дары. Ты хочешь присоединиться к своим друзьям, уплывшим по волшебной реке?
- С радостью, - отозвалась Немез. Она криво усмехнулась. Вновь тот же выбор. Как поступить? Радаманта шагнула вперед. Когда она переключилась на боевой) режим и ее фигура переливчато засверкала, чичатуки возбужденно залопотали, словно маленькие дети. Радаманта знала, что свет их жаровен тысячекратно отражается сейчас, как в зеркале, на поверхности ее тела. Не тратя даром времени, не делая ни, единого лишнего движения, она убила всех чичатуков. Потом шагнула к ближайшему телу и ввела в глаз микрощуп. Мозг чичатука, лишенный притока крови, умирал, порождая напоследок череду хаотично сменяющих друг друга образов, что характерно для любого сознания, человеческого или искусственного... Мелькали темные туннели, вспыхивал яркий свет костра... Радаманта выделила быстро тускнеющую картинку: девочка, высокий мужчина и андроид пригибают головы, когда плот проходит под ледяным козырьком и ныряет в арку портала.
- Черт, - прошептала Немез.
Оставив чичатуков, она устремилась к реке.

Предыдущая страница 25 Следущая страница


Эндимион 26

Из ледяного панциря, возле которого бурлила вода, выступал лишь краешек портала. Над водой клубился пар. Некоторое время Радаманта изучала следы на ледяном козырьке, откуда чичатуки прощались со своими гостями. Ей хотелось «допросить» портал, но для этого следовало вскарабкаться по отвесной ледяной стене Немез переключила конечности на соответствующий режим и принялась взбираться.
Повиснув над рекой, она приложила ладонь к панели и подождала, пока металлическая крышка не отойдет! сама собой (впечатление было такое, будто с панели слезает кожа). Затем выпустила микрощупы, подсоединила их к интерфейсу. Послышался шепот, из которого выяснилось, что три Сектора Сознания наблюдают за Радамантой и обсуждают происходящее.
В эпоху Гегемонии, как было известно всем и каждому, существовали сотни тысячи, если не миллионы нуль-Т - от крохотных личных порталов до громадных арок реки Тетис и космических врат. Но Радаманта знала, что люди ошибались. Портал был только один - неизмеримо огромный, раскинувшийся на многие парсеки.
Немез начала расспрашивать искусственный интеллект, затаившийся под металлической поверхностью, среди электронной начинки. На протяжении столетий люди, которые пользовались порталами (в свое время один аналитик высчитал, что в секунду совершается свыше миллиарда нуль-Т-прыжков), сами того не подозревая служили Богостроителям - элементам Техно-Центра, стремившимся создать совершенного Иск-Ина, Высший Разум, способный вместить галактику, а может, и вселенную. Всякий раз, стоило человеку войти по мультилинии в инфосферу или совершить прыжок, его ДНК и ментоструктура пополняли раскинутую Техно-Центром нейросеть. Создавая порталы, Техно-Центр заботился вовсе не о людях с их неуемной тягой к странствиям и желанием путешествовать, не тратя ни времени, ни энергии; Великая Сеть была наживкой, на которую не преминули клюнуть сотни миллиардов глупцов, чьи скудные умишки стали частью вселенского сознания.
После того как Мейна Гладстон и ее проклятые посланцы, участники последнего паломничества на Гиперион, обнаружили, где таится зло, после того, как по каналам внутри Великой Сети ударили нейродеструкторы (которые, кстати, помог создать сам Техно-Центр), после того, как мультилинии оказались отрезанными от источников питания, расположенных где-то за пределами известной мегасферы, все составные части единого портала превратились в груды металлолома.
За исключением одной, которой воспользовались совсем недавно. Интерфейс сообщил Радаманте Немез то, о чем она, как и все Сектора, уже знала, - что портал включило Нечто, находящееся Где-то Там.
В памяти портала сохранилось направление прыжка в пространственно-временном континууме.
Энея прыгнула на Кум-Риад. Интересно. Можно вернуться на «Рафаил» и через несколько минут оказаться на Кум-Рияде. Но это означает, что придется прервать процесс воскрешения де Сойи и остальных, а также придумав подходящее объяснение. Кроме того. Орден установил н Кум-Рияде карантин: официально планета считалась оккупированной Бродягами, а на деле одной из первых подверглась обработке в соответствии с проектом «Мир и справедливость», о котором де Сойе и его подчиненным знать не следовало (потому их и не допустили на Хеврон). Наконец, протяженность Тетиса на поверхности Кум-Рияда составляет всего-навсего несколько километров: река течет по каменистой пустыне в южном полушарии планеты и огибает Великую Мечеть в Мешхеде. Процесс воскрешения занимает три стандартных дня; за это время плот девочки наверняка преодолеет расстояние, разделяющее порталы. Иными словами, обстоятельства вновь требовали от Немез убить де Сойю и остальных и продолжать преследование в одиночку. Но ей приказали по мере возможности избегать подобных действий. Участие де Сойи в поимке Той-Кто-Учит было необходимо; это следовало из многочисленных тактических анализов и полномасштабных прогнозов. Немез подумалось, что ткань пространства-времени сильно напоминает некий изысканный ватиканский гобелен: тот, кто тянет за выбившуюся нитку, рискует распустить весь узор.
На размышление ушло несколько секунд. В конце концов Немез ввела микрощуп еще глубже и принялась изучать возможные направления дальнейших прыжков. След Энеи и ее спутников был мимолетным, сведения о направлениях выглядели гораздо отчетливее. Неведомое Нечто запрограммировало на открытие порталы еще на двух планетах - на Роще Богов и на...
Потрясенная до глубины души, Радаманта Немез поспешно извлекла микрощуп - прежде чем полученное знание успело опалить ее разум. Выходит, вот какова цель Энеи - точнее, цель того Нечто, которое направляет девочку! И эта цель недостижима как для Ордена, так и для Трех Секторов. Впрочем, времени должно хватить. Решено, «Рафаил» прыгнет к Роще Богов. Объяснение Радаманта уже придумала. Два дня на Кум-Рияде, день на Роще Богов - она вполне успеет со всем управиться до того, как воскреснет де Сойя. Пожалуй, у нее будет пара часов, чтобы замести следы, и когда они все вместе спустятся на Рощу Богов, капитан и его коммандос не обнаружат ничего подозрительного. Все будет говорить за то, что девочка побывала на планете и отправилась дальше.
Немез поднялась на поверхность, вернулась на «Рафаил», стерла из памяти компьютера все сведения о своих действиях и забралась в реаниматор. Еще на Пасеме она перенастроила саркофаг таким образом, чтобы тот, на деле не работая, внешне выказывал все признаки деятельности. Радаманта легла и закрыла глаза. Неоднократное переключение с режима на режим ее утомило. Что ж, пока де Сойя и остальные будут приходить в себя, можно отдохнуть.
Радаманта Немез усмехнулась и прикоснулась к своей груди, перестраивая кожу так, чтобы казалось, что у нее тоже есть крестоформ. На самом деле никакого крестоформа, естественно, не было, но ведь спутники могут увидеть ее обнаженной... Радаманта вовсе не собиралась раскрывать свою истинную сущность, тем более по нелепой случайности, из-за пренебрежения пустяками.
«Рафаил» продолжал двигаться по орбите вокруг Седьмой Дракона. Три члена экипажа покоились в функционирующих реаниматорах, датчики которых фиксировали каждую стадию в медленном процессе воскрешения. Четвертый спал - спокойно, без сновидений.

Глава 48

Мы плыли через пустыню в ослепительном свете солнца класса G2, время от времени прикладываясь к бурдюкам с водой, прихваченным с Седьмой Дракона, два последних дня на которой казались сном и постепенно забывались.
Кучиат остановил отряд метрах в пятидесяти от поверхности - воздух сделался заметно разреженнее, - и мы принялись за дело. К нашему изумлению, чичатуки разделись донага. Мы поспешили отвернуться, но успели заметить, какие мускулистые, крепко сбитые у них тела; женщины не отличались сложением от мужчин, словно тот, кто создавал обитателей Седьмой Дракона, решил сконструировать тела по единому образцу. Кучиат и Чатчиа наблюдали за тем, как раздеваемся мы, а Чиаку и остальные принялись распаковывать поклажу.
С помощью Кучиата и Чатчии мы облачились в новые одежды. Те несколько секунд, которые нам пришлось провести обнаженными, стоя на шкурах призраков, были сущей пыткой: ледяной воздух буквально обжигал. Мы натянули бесформенные балахоны - изготовленные, как выяснилось впоследствии, из внутреннего слоя кожи призраков, - с отверстиями для головы, рук и ног. Необычайно тонкий балахон плотно облегал тело; я, должно быть, напоминал в нем раздувшуюся сосиску. А.Беттик выглядел ничуть не лучше. Я вдруг сообразил, что это, по всей вероятности, местная разновидность атмосферных скафандров - какие когда-то носили десантники ВКС.
Материал пропускал пот, но сохранял тепло; можно было не беспокоиться о том, что легкие разорвутся от нехватки воздуха, кожа начнет слезать, а кровь закипит. У каждого балахона имелся капюшон, который отставлял открытыми только глаза, нос и рот.
Кучиат достал из мешка маски из того же самого материала, выложенные изнутри мехом. В глазные прорези были вставлены глаза призраков, позволявшие видеть в инфракрасном свете. Рыло каждой маски, выполненной в форме звериной морды, венчала длинная кишка; Кучиат аккуратно пришил эти кишки к бурдюкам с водой.
В следующую секунду я понял, что бурдюки служат и для иных целей: они улавливали воздух, который выделялся изо льда, подогретого пламенем топливных таблеток. Каким-то образом бурдюки на пару с масками отфильтровывали ту его часть, которая годилась для дыхания. Я сделал вдох, и мои глаза наполнились слезами. Ощущался привкус метана и, кажется, аммиака, но дышать было можно. Судя по всему, фильтра хватало часа на два.
Поверх балахонов мы накинули шкуры призраков. Кучиат заставил нас опустить оскаленные пасти; теперь зубы полностью закрывали лица, а сами головы превратились в грубое подобие шлемов. Мы обули сапоги, зашнурованные голенища которых доходили почти до колен. Чиаку, ловко управляясь с костяной иглой, зашил наши накидки из шкур. Бурдюки с водой и воздухом висели на шеях; у каждой накидки имелся клапан, который, когда понадобится заново наполнить бурдюк, можно было без труда расстегнуть и откинуть. Чичтику, ответственный за жаровню с углями, наполнял воздухом запасные мешки и раздавал их по кругу. Начал с Кучиата, а закончил мной. Теперь я понимал, почему в момент опасности чичатуки выстраивались кольцом, в центре которого находился Чичтику. Дело заключалось не только в том, что они поклонялись, молились огню. От хранителя огня, от его бдительности и усердия зависели жизни соплеменников. У самого выхода на поверхность, где гулял свирепый ветер, Чиаку с помощью товарищей извлек из ниши в ледяной стене длинные черные скейты, с острыми как бритва днищами и плоской поверхностью, очень удобной для ноги. Креплениями служили веревки из шкур призраков. Эти штуковины представляли собой нечто среднее между обычным скейтом и лыжей. Я неуклюже оттолкнулся, прокатился метров десять по льду и лишь тогда сообразил, что еду на когте арктического призрака.
Признаться, вначале я изрядно опасался упасть - ведь падение при 1,7g было равнозначно тому, что на меня свалится человек приблизительно моего веса; но, во-первых, мы вскоре приноровились к новому способу передвижения, а во-вторых, многослойные одежды предохраняли от серьезных ушибов. Я подхватил деревяшку из кучи, в которой были сложены распиленные на куски бревна плота, и опирался на нее, как на палку, когда местность становилась слишком уж пересеченной.
Жаль, что у меня не было ни голографа, ни хотя бы камеры. Облаченные в шкуры призраков, с бурдюками на шеях и костяными копьями в руках (лично я держал плазменную винтовку), стоящие на громадных когтях, мы, должно быть, сильно смахивали на астронавтов с рисунков эпохи палеолита на Старой Земле.
Благодаря скейтам по поверхности мы двигались гораздо быстрее, нежели в туннелях. Когда ветер дул с юга (жаль, что ненадолго), мы раскидывали руки, и нас влекло по льду будто парусные корабли.

***

Поверхность Седьмой Дракона отличалась своеобразной, отложившейся в памяти красотой. Пока светило солнце, небо оставалось черным, но стоило светилу скрыться за горизонтом, как на небосводе высыпали мириады звезд. Накидки и комбинезоны хорошо защищали от перепада температур днем, однако ночью на поверхности замерзли бы даже чичатуки. По счастью, нам предстояло переждать всего одну шестичасовую ночь, до которой еще оставался целый световой день.
На поверхности не было ни гор, ни холмов - только ледяные гребни; правда, на юге виднелось нечто высокое, освещенное лучами солнца. Мне понадобилось некоторое время, чтобы догадаться, что это небоскреб отца Главка, точнее, торчащая изо льда макушка здания. В остальном же глазу, как говорится, не за что было зацепиться, я еще подивился тому, как чичатуки ухитряются определять направление, но потом заметил, что Кучиат то и дело поглядывает на солнце и на свою тень.
Весь день мы двигались на север. Чичатуки выстроились кольцом, внутри которого находились знахарь и хранитель огня. Воины сжимали в руках костяные копья. Кучиат катился впереди, а Чиаку, который, как мы определили, был его помощником, ехал последним, чуть ли не задом наперед, высматривая возможных преследователей. У каждого из чичатуков имелась обернутая вокруг талии веревка - нас троих тоже, кстати сказать, экипировали соответствующим образом; я понял, зачем она нужна, когда Кучиат неожиданно свернул к востоку, огибая трещины во льду. Я бросил взгляд в одну из трещин, дна не увидел и попытался представить, каково придется тому, кто туда упадет... Ближе к вечеру кто-то из воинов все-таки провалился в очередную трещину, но выбрался самостоятельно, при помощи своего скейта, которым вырубил ступеньки во льду. Кучиат с Чиаку не успели еще приготовить веревки. Безусловно, чичатуки были дикарями, но недооценивать их способности к выживанию ни в коем случае не следовало.
В первый день призраки нам не попадались. Когда солнце село, мы вдруг заметили, что Кучиат в компании нескольких соплеменников катается кругами, словно выискивая что-то во льду. Ветер между тем продолжал швыряться пригоршнями льдинок. Будь мы в скафандрах, лицевые щитки наверняка покрылись бы многочисленными выщербинами, а на масках из кожи призраков не было ни единой царапины.
Наконец Айчакут, отъехавший далеко на запад, замахал руками - кричать не давали маски, - и мы все покатили к нему. На мой взгляд, место, на котором он стоял, ничем особенным не отличалось. Кучиат жестом велел всем отойти, снял со спины подаренный нами топор и принялся колоть лед. Под верхним слоем обнаружилась узкая щель - вход в пещеру. Четыре воина взяли на изготовку копья и вместе с Кучиатом и хранителем огня Чичтику осторожно пробрались внутрь. Остальные замерли в ожидании.
Мгновение спустя из пещеры показалась голова Кучиата. Вождь махнул рукой с топором, приглашая спускаться. Мне вдруг почудилось, будто я различаю на его лице, под забралом из зубов, довольную усмешку. Да, топор оказался хорошим подарком.
Мы провели ночь в логове призрака. Я помог Чиаку забаррикадировать вход снегом и льдом на глубину около метра. Чичтику принялся растапливать лед, чтобы в пещере можно было дышать. Двадцать три представителя Неделимого Народа и три Неразлучных Путника спали прижавшись друг к другу, сняв только маски. А снаружи свирепствовала буря, мчавшая над поверхностью облака льдинок почти со скоростью звука...
Последняя ночь в компании чичатуков запомнилась мне еще и тем, что стены ледяной пещеры были выложены человеческими костями и черепами, расположенными, не побоюсь этих слов, с претензией на изящество и художественный вкус.

***

На всем протяжении пути мы так и не встретили ни единого призрака - ни детеныша, ни взрослого. Целый день катили на скейтах, а незадолго до заката скинули хорошо послужившие лыжи и вошли в туннель, который вел к порталу. Спустившись достаточно глубоко, стянули маски и балахоны и неохотно вернули их чичатукам. Не знаю, как другим, а мне казалось, будто мы расстаемся с вещами, благодаря которым стали на время членами племени.
Кучиат что-то сказал. Я не понял, однако Энея перевела.
- Нам повезло... Мол, еще не бывало такого, чтобы призраки не нападали на людей на поверхности... Он говорит, что за удачей обязательно приходит беда.
- Скажи ему, я надеюсь, что он ошибается, - ответил я.
Увидев реку, над которой клубился пар, мы испытали что-то вроде шока. Несмотря на усталость, все взялись за работу. В рукавицах собрать плот было не так-то просто, но с помощью чичатуков мы управились за пару часов. Вскоре наш кораблик, жалкое подобие себя прежнего, уже покачивался на воде, лишенный мачты, палатки и очага. Но кормовое весло было на месте, а шесты, хоть и выглядели менее надежными, чем раньше, особых опасений не вызывали.
Расставание получилось более тягостным, чем я ожидал. Мы обнялись по меньшей мере дважды. На ресницах Энеи виднелись сосульки, да и мне пришлось несколько раз сглатывать комок в горле.
Наконец мы оттолкнулись от берега - было очень странно чувствовать, что двигаешься, стоя на месте (настолько крепко отложился в памяти ритм дневного перехода). Ледяная стена приближалась. Мы пригнулись, когда плот нырнул под козырек, и внезапно очутились.., неизвестно где.

***

В лицо ударили лучи встающего из-за горизонта солнца. Река разлилась и текла неспешно и величаво. Скалистые берега поднимались террасами и плавно переходили в пустыню, которую оживляли только редкие желтые кустики да видневшиеся вдалеке холмы. Огромное алое солнце поднималось все выше, заливая пустыню ослепительным сиянием. Разница в температуре с ледяной пещерой составляла около пятидесяти градусов. Жмурясь от света, мы скинули шкуры и сложили их на корме плота. Обледенелые бревна быстро оттаяли и заблестели на солнце.
Даже не сверившись с путеводителем и не спросив комлог, мы решили, что очутились на Кум-Рияде. На эту мысль нас навела скалистая пустыня - колонны красного песчаника на фоне розового неба, красные каменные глыбы, изящные красные арки, по сравнению с которыми отдаляющийся портал казался сущим карликом. Река какое-то время текла под этими естественными мостами, затем свернула в широкую долину, где задувал обжигающий ветер, пригибавший к земле кустарник и гнавший облака красной пыли, что оседала на шкурах призраков, забивалась в рот и лезла в глаза. К полудню местность стала более живой - окультуренной, что ли. От реки под прямым углом отходили ирригационные каналы, вдоль которых стройными рядами тянулись низкорослые желтые пальмы и пурпурные хвощи. Вскоре показались первые здания, потом мы проплыли мимо деревни. Людей, однако, видно не было.
- Как на Хевроне, - прошептала Энея.
- С чего ты взяла? - отозвался я. - Может, они сидят по домам и занимаются своими делами?
Но время шло (как утверждал путеводитель, сутки на Кум-Рияде длились двадцать два часа), каналов становилось все больше, местность делалась все живописнее, деревни попадались все чаще, а люди по-прежнему не показывались. Домашних животных тоже видно не было. Мы дважды приставали к берегу - чтобы набрать воды из артезианского колодца и чтобы выяснить, откуда доносится глухой стук. Как оказалось, это стучала на ветру болтавшаяся на одной петле дверь.
Внезапно Энея согнулась, вскрикнула и схватилась за живот. Я упал на колено и повел вдоль пустынной улицы дулом пистолета, андроид же подбежал к девочке.
Никто вроде бы по нам не стрелял. Во всяком случае, сколько я ни всматривался в окна, но так и не уловил ни единого движения.
- Все в порядке, - выдохнула Энея. - Просто вдруг стало больно...
Чувствуя себя полным идиотом из-за того, что обнажил оружие, я подошел к девочке, сунул пистолет в кобуру и взял Энею за руку.
- Что случилось, детка?
- Не знаю, - выдавила она сквозь рыдания. - Что-то ужасное... Но что, не знаю... - Мы повели ее к плоту. - Пожалуйста, давайте уплывем отсюда... - Несмотря на испепеляющую жару, зубы девочки выбивали дробь.
А.Беттик установил палатку, которая теперь занял; едва ли не весь изрядно укоротившийся плот. Мы рас стелили в тени шкуры и уложили на них Энею, потом дали ей напиться из бурдюка.
- Это связано с деревней? - спросил я. - Она как-то..
- Нет, - перебила Энея. Было видно, как девочка отчаянно пытается совладать со своими чувствами. - Тут тоже произошло что-то ужасное, но там.., позади...
- Позади? - Я оглянулся. Ничего - отдаляющаяся деревня, желтые пальмы, долина, широкое русло реки...
- На ледяном мире? - мягко уточнил А.Беттик.
- Да, - проговорила Энея и вновь согнулась пополам. - Ой, мамочка! Как больно!
Я положил ладонь ей на лоб. Кожа девочки была не естественно горячей. Мы достали из вещмешка медпакет и я включил режим диагностики. Выяснилось, что у Эне лихорадка, приступи боли силой 6,3 дола, мышечные с дороги и нарушения мозговой деятельности. Прибор по советовал дать пациенту воды с ибупрофеном и обратиться к врачу.
- Город, - сказал андроид, когда плот миновал и: лучину реки.
Я выглянул из палатки. Вдалеке, километрах в пятнадцати, возвышались красные башни, купола и минареты.
- Не отходи от нее. - Я навалился на шест. Нынешний плот был гораздо легче себя прежнего, а потому, подгоняемый вдобавок течением, двигался намного быстрее.

***

Мы с А.Беттиком изучили покоробившийся от воды путеводитель и выяснили, что перед нами Мешхед, столица южного континента, местоположение Великой Мечети, чьи минареты становились видны все явственнее. Пошли пригороды, промышленные районы, наконец начался собственно город. Энея задремала. Температура у девочки подскочила выше прежнего; на медпакете мерцали алые огоньки, что означало настоятельную рекомендацию обратиться к врачу.
Но где его было взять? Мешхед, как и Новый Иерусалим, оказался совершенно безлюдным. Чудеса, да и только.
- Помнится, я слышал, что Бродяги оккупировали Кум-Рияд в то же время, что и Угольный Мешок, - сказал я. А.Беттик утвердительно кивнул и прибавил, что они с Мартином Силеном как-то перехватили радиограмму, в которой подтверждались эти сведения.
Мы причалили к невысокому пирсу. Я вынес девочку на берег, в тень городских зданий. Происходящее и впрямь сильно напоминало Хеврон, лишь мы с Энеей поменялись местами - заболела она. Я мысленно поклялся в дальнейшем по возможности избегать пустынных миров. Улицы Мешхеда выглядели менее опрятными, чем в Новом Иерусалиме: их загромождали брошенные машины и кучи мусора. Многие окна и двери были выбиты или распахнуты настежь, из-за чего внутрь намело песка. Повсюду - на тротуарах, на мостовых и на медленно, но верно погибающих лужайках и газонах - валялись какие-то коврики. Я остановился у одного из них: мне вдруг пришло в голову, что он может оказаться ковром-самолетом. Но мои надежды не оправдались. Обыкновенные коврики, разве что занимавшие одинаковое положение...
- Коврики для молитвы, - заметил А.Беттик, когда мы двинулись дальше. Даже высотные жилые здания были ниже минаретов, возвышавшихся над парком, где росли тропические деревья. - Почти все местные жители были мусульманами. Они не желали иметь ничего общего с Орденом, их не привлекло даже фактическое бессмертие. Словом, отвергли Протекторат, не захотев ничего слушать.
Я свернул за угол и огляделся по сторонам, высматривая больницу. Горячий лоб Энеи обжигал мне щеку. Дыхание девочки было прерывистым. Казалось, она ровным счетом ничего не весит.
- По-моему, это место описано в «Песнях».
Андроид кивнул:
- Совершенно верно. Месье Силен утверждал, что полковник Кассад около трехсот лет назад одержал здесь победу над так называемым Новым Пророком.
- Когда пала Сеть, к власти снова пришли шииты? - Мы свернули на другую улицу. Признаюсь, я высматривал не столько привычный красный крест, сколько красный полумесяц.
- Да. Орден отчаянно этому противился на том основании, что шииты будто бы поддержали Бродяг, когда флот Ордена покинул этот сектор галактики.
- Похоже, прием был не слишком теплым. Во всяком случае, с точки зрения Бродяг. Очень похоже на Хеврон...
Как по-твоему, куда они все подевались? Может, Бродяги взяли в заложники все население планеты и...
- Смотрите! - перебил А.Беттик. - Кадуцей!
И правда, на окне одного из домов был изображен неизмеримо древний символ - крылатый жезл, вокруг которого переплелись телами две змеи. Само здание ничуть не напоминало больницу - скорее уж какую-нибудь контору. А.Беттик приблизился к висевшей на окне электронной табличке, по которой бежали арабские слова.
Табличка глухо забормотала.
- Ты читаешь по-арабски? - удивился я.
- Да, - ответил андроид. - А также понимаю, что нам говорят. Это язык фарси. На десятом этаже находится частная клиника. Мне кажется, там должно найтись необходимое оборудование - быть может, даже автохирург. Я направился было к лестнице, но андроид нажал на кнопку лифта. Послышалось гудение, и к нам спустилась стеклянная кабина.
- Странно, - пробормотал я. - Почему до сих пор не отключилось питание?
Мы поднялись на десятый этаж. Энея проснулась и тихонько застонала. Выложенный плиткой коридор вывел нас на открытую террасу, где шелестели на ветру желтые и зеленые пальмы; с террасы мы попали в просторную, светлую комнату с несколькими автохирургами и диагностическим оборудованием. Выбрав кровать у окна, мы раздели девочку до белья и положили ее на чистую простыню, подключили диагностер автохирурга и стали ждать. На панели управления монитора имелась клавиша выбора языка: арабскому и фарси мы предпочли сетевой английский.
Автохирург определил переутомление, обезвоживание организма и необычную мозговую деятельность, которая, по его мнению, могла возникнуть вследствие сильного удара по голове. Мы с А.Бетгиком переглянулись. Энею никто по голове не бил.
Получив разрешение на лечение первых двух заболеваний, автохирург взялся за дело. На руках и ногах Энеи защелкнулись пряжки ремней, псевдопальцы машины начали нащупывать вену, манипулятор ввел девочке успокоительное и солевой раствор. Мы отошли подальше.
Через несколько минут Энея спокойно уснула. Диагностер произнес что-то на арабском. А.Беттик перевел прежде, чем я успел подойти к монитору.
- Пациент должен как следует выспаться. К утру ему станет лучше.
Я поправил ремень висевшей у меня на плече плазменной винтовки, бросил взгляд на вещмешки, которые мы швырнули в кресла для гостей, подошел к окну и сказал:
- Пойду поброжу по окрестностям, пока не стемнело. Удостоверюсь, что мы и впрямь одни.
Андроид, сложив руки на груди, поглядел на огромное алое солнце, коснувшееся крыши здания напротив. - Думаю, мы действительно одни. Просто здесь ушло больше времени...
- На что?
- На то, чтобы похитить людей. На Хевроне мы не заметили никаких следов паники или борьбы. А тут у людей было время выскочить из машин. И потом, эти коврики... - Я только теперь заметил сетку морщин в уголках глаз и губ андроида.
- Что «коврики»?
- Люди знали, что с ними что-то произойдет, а потому провели последние минуты в молитве.
Я прислонил винтовку к креслу и расстегнул кобуру.
- Все равно пойду посмотрю. А ты последи за ней, ладно? - Я достал из вещмешка два комма, один кинул андроиду, а второй прикрепил к своему воротнику. - Если что, вызывай меня на стандартной частоте.
Рука А.Бетгика легла на лоб девочки.
- Не беспокойтесь, месье Эндимион. Я буду здесь, когда она проснется.

***

Странно, что я столь отчетливо помню прогулку по пустынному городу. Электронная табличка сообщила, что температура сегодня сорок градусов по Цельсию - сто четыре по Фаренгейту; однако ветерок из пустыни мгновенно высушивал пот, а розово-алый закат замечательно успокаивал расшалившиеся нервы. Возможно, этот вечер отложился в памяти потому, что в последующие дни все резко и бесповоротно изменилось...
Мешхед представлял собой странное сочетание современного города и базара из «Тысячи и одной ночи», великолепного сборника сказок, которые бабушка пересказывала мне под звездным небом Гипериона. Чувствовался некий намек на романтику. На углу, к примеру, стояли электронная доска объявлений и банкомат, а стоило свернуть за угол - и невесть откуда возникали пестрые прилавки, на которых гнили фрукты. Я попытался вообразить, какая здесь царила суматоха - ржали и топали копытами лошади (или верблюды, или другие не менее легендарные животные), покупатели, не жалея глоток, торговались с продавцами, мимо скользили закутанные в чадры женщины, а вдоль рядов катили машины, отчаянно сигналя и выплевывая омерзительный диоксид углерода - или кетоны, или еще какую-нибудь дрянь, которую выбрасывали в атмосферу древние двигатели внутреннего сгорания...
Из грез меня вырвал напевный мужской голос. Он произносил слова, отдававшиеся эхом от каменных стен. Судя по всему, голос доносился из парка в паре кварталов слева. Я бросился в том направлении, на бегу вытаскивая из кобуры пистолет.
- Слышишь?
- крикнул я в микрофон.
- Слышу, - ответил А.Беттик. - Дверь на террасу открыта, поэтому слышно превосходно.
- Похоже на арабский. Можешь перевести? - Преодолев последние метры и лишь слегка запыхавшись, я вылетел на лужайку, за которой начинался парк. Передо мной возвышалась грандиозная мечеть. Еще несколько минут назад над крышами виднелся краешек заходящего солнца, но пока я бежал, светило успело скрыться. Лишь розовели в небе перистые облачка.
- Да, - отозвался андроид. - Это муэдзин созывает правоверных к молитве.
Я поднес к глазам бинокль и принялся изучать минареты. Голос исходил из громкоговорителей, установленных на балконе каждой башни. Никакого движения заметно не было. Муэдзин вдруг замолчал, и воцарилась тишина, которую нарушал только птичий щебет.
- Скорее всего запись, - заметил А.Беттик.
- Пойду проверю. - Я спрятал бинокль в чехол и направился по выщербленным каменным плитам к входу в мечеть. Миновал несколько лужаек, пересек двор и остановился перед распахнутой дверью. Пол мечети загромождали сотни ковриков. Я увидел стройные колонны, которые поддерживали изящные арочные пролеты; у дальней стены одна из арок нависала над полукруглой нишей. Справа от ниши виднелась лестница с каменными перилами, украшенными затейливой резьбой, и платформа с навесом. Не входя в здание, я описал А.Беттику то, что увидел.
- Ниша называется михраб, - сообщил андроид. - Она предназначается для имама, главы мусульманской общины. А возвышение справа - минбар, то есть кафедра проповедника. Вы никого не заметили?
- Нет. - Коврики и ступени лестницы покрывал слой пыли.
- Значит, мы действительно слышали запись.
Меня подмывало войти внутрь, однако нежелание осквернить чужую святыню оказалось сильнее. Впервые я испытал схожее чувство еще в детстве, когда попал в католический собор на Клюве; а когда повзрослел и пошел служить в силы самообороны, один мой приятель все порывался отвести меня в один из последних дзенгностических храмов на Гиперионе... Уже ребенком я понимал, что в подобных местах всегда буду посторонним: своей веры нет, а вера окружающих кажется странной...
В общем, входить я не стал.
По дороге обратно, в одном из наиболее живописных кварталов, я наткнулся на обсаженный пальмами бульвар. На ручных тележках лежали предназначавшиеся для продажи продукты и игрушки. Я остановился у лотка с жареными орехами и принюхался. Судя по запаху, орехи испортились от силы несколько дней тому назад.
Бульвар вывел меня к реке. Я свернул налево, чтобы по набережной выйти к той улице, на которой находилась клиника. Время от времени я связывался с А.Беттиком. Энея по-прежнему спала.
На город опускалась ночь. Появились первые звезды, смутно различимые сквозь нависшую над Мешхедом пыль. В центре города светилось очень мало окон - по всей видимости, катастрофа произошла средь бела дня, - однако вдоль набережной горели старинные газовые фонари. Если бы не фонарь поблизости от причала, у которого мы оставили плот, я бы, возможно, ничего не заметил. А так - в свете фонаря я за добрую сотню метров до причала разглядел, что на плоту кто-то стоит.
Этот кто-то стоял неподвижно. Очень высокий, в серебристом костюме... Свет фонаря отражался от незваного гостя, будто на том был хромированный скафандр.
Я шепотом сообщил А.Беттику, что на плоту кто-то есть, велел присматривать за девочкой, а сам достал из кобуры пистолет и поднес к глазам бинокль. В ту же секунду серебристая фигура повернулась в мою сторону.

Глава 49

Капитан отец де Сойя пришел в себя в привычной теплой тьме внутри реаниматора. Переждав неизбежный приступ слабости и обуздав на время сумятицу в мыслях, он выбрался наружу и поплыл к пульту управления.
Все как и должно быть: «Рафаил» на геостационарной орбите Седьмой Дракона, что подтверждает и ослепительно сверкающий за иллюминатором ледяной эллипс, торможение почти прекратилось, трое спутников в реаниматорах вот-вот очнутся, бортовой компьютер поддерживает надлежащую температуру, невесомость сохранится до того момента, пока все члены экипажа не наберутся сил... Капитан отдал первый в новой жизни приказ - распорядился сварить всем кофе. Как обычно, сразу после воскрешения де Сойя подумал о своей кофейной чашке, которую оставил в нише рядом с навигаторским столиком.
Внезапно он заметил мигающий световой индикатор.
Это означало, что поступило срочное сообщение. Странно. Пока они находились у Пасема, никаких сообщений не поступало; а тут, в этой глуши, откуда ни возьмись поступило. Интересно, от кого? Кораблей Ордена тут нет (сюда порой заглядывают только факельщики, пополняющие запасы водорода на трех газовых гигантах). Де Сойя проверил бортовой журнал: все верно, за минувшие три дня с «Рафаилом» не пытался связаться ни один звездолет. Вдобавок, по сведениям компьютера, на Седьмой Дракона не было ни гарнизона, ни монастыря - контакт с миссионерами был утерян больше пятидесяти стандартных лет тому назад.
Де Сойя приказал компьютеру прочесть сообщение.
Это оказалась радиограмма из Ватикана. Сообщение поступило за доли секунды до того, как «Рафаил» совершил квантовый прыжок и покинул пространство Пасема. Оно было предельно кратким и гласило: «ПО РАСПОРЯЖЕНИЮ ЕГО СВЯТЕЙШЕСТВА ВАМ СЛЕДУЕТ НЕМЕДЛЕННО НАПРАВИТЬСЯ К ПЛАНЕТЕ РОЩА БОГОВ. ПОДПИСИ:
АВГУСТИНО.
МАРУСИН.
КОНЕЦ».
Капитан вздохнул. Столько времени потрачено зря!
Смерти, воскрешения - все впустую. Он опустился в кресло, уставился невидящим взглядом на сверкающий лимб ледяной планеты в иллюминаторе. Снова вздохнул, поднялся и двинулся в душ, задержавшись только для того, чтобы выпить кофе. Одну руку протянул за чашкой, другой набрал на пульте команды для автоматического душа. Ему подумалось, что надо бы поискать купальный халат. Ведь на борту женщина.
Рука замерла, когда пальцы нащупали пустоту. Капитан даже вздрогнул от неожиданности. Кто-то переставил его чашку!

***

Новый член экипажа, капрал Радаманта Немез, очнулась последней. Трое мужчин старательно отводили глаза, пока она выбиралась из реаниматора и летела в душевую кабинку, однако в каюте «Рафаила» было немало зеркальных панелей, в которых отразились плотное тело женщины, бледная кожа и лиловый крестоформ меж маленьких грудей.
Чуть позже она присоединилась к мужчинам, вместе со всеми причастилась и уселась за стол. Вид у нее был слегка растерянный.
- Это ваше первое воскрешение? - мягко спросил де Сойя.
Капрал кивнула. Ее иссиня-черные волосы были коротко острижены, только ко лбу прилипла мокрая прядь.
- Сказать, что со временем вы привыкнете, было бы преувеличением. На самом деле каждое воскрешение воспринимается как первое.
Немез пригубила кофе. Сила тяжести на борту постепенно возрастала, и женщина явно пыталась приноровиться к новым условиям. По контрасту с черно-красным мундиром ее кожа выглядела неестественно белой.
- А почему мы не летим дальше? - справилась она. - Ведь нам приказано отправляться немедленно.
- «Рафаил» сойдет с орбиты через пятнадцать минут, - отозвался де Сойя. - Мы пойдем к точке перехода с ускорением 2g, чтобы у нас было время отдохнуть перед новым прыжком.
Радаманта Немез поежилась - очевидно, при мысли о смерти, которая им вновь предстояла. Бросила взгляд в иллюминатор, посмотрела на обзорные экраны и спросила, словно желая сменить тему:
- Неужели река не замерзла вместе с атмосферой?
- Думаю, она течет подо льдом, - произнес сержант Грегориус, внимательно наблюдавший за новичком. - Ледник укрывает ее от вакуума.
Брови Немез поползли вверх.
- А на что похожа Роща Богов?
- Вы не знаете? - удивился Грегориус. - Мне казалось, о Роще Богов слышали все.
Радаманта Немез покачала головой:
- Я родилась и выросла на Эсперансе. Там в основном живут фермеры и рыбаки, которые не особенно следят за тем, что происходит на других планетах. Их не интересовала Сеть, не интересует и Орден. Они слишком заняты, главное для них - выжить, добыть средства к существованию...
- Роща Богов когда-то принадлежала тамплиерам, - проговорил де Сойя, ставя кофейную чашку на привычное место в нише. - Она сильно пострадала от Бродяг, атака которых предшествовала Падению, но говорят, что в свое время планета была поистине прекрасна.
- Так точно, сэр, - подтвердил Грегориус. - Братство тамплиеров Мюира представляло собой нечто вроде культа природопоклонников. Они превратили Рощу Богов в громадный лес, деревья которого были выше и прекраснее секвой и сандаловых деревьев Старой Земли. Все тамплиеры, двадцать с лишним миллионов, жили на этой планете, в городах и на платформах на ветвях деревьев. Однако когда началась война, они допустили ошибку...
Капрал Немез подняла голову.
- То есть присоединились к Бродягам? - Похоже, слова сержанта шокировали женщину.
- Вот именно, подружка, - откликнулся Грегори-ус. - Быть может, это случилось потому, что у них были космические деревья...
Немез издала короткий, лающий смешок.
- Он не шутит, - проговорил Ки. - Тамплиеры помещали деревья в силовое поле класса девять, которое создавали эрги, электрические твари с Альдебарана, и снабжали их реактивными двигателями. На некоторые даже устанавливали генераторы Хоукинга.
- Летающие деревья. - Капрал Немез снова засмеялась.
- Когда на Рощу Богов напал Рой, - продолжил Грегориус, - некоторым удалось улететь, но большинство погибло.., сгорело вместе с деревьями. Говорят, поверхность планеты добрых сто лет укрывал слой пепла, а из-за дыма, клубы которого затянули небо, возник эффект «ядерной зимы».
- Ядерной зимы? - переспросила Немез.
Де Сойя, пристально глядевший на женщину, спрашивал себя, как можно было доверить папский диск столь невежественному существу. Или чем человек наивнее, тем решительнее он убивает себе подобных?
- Капрал, - произнес капитан, обращаясь к Немез, - вы сказали, что выросли на Эсперансе. Вам довелось служить в тамошних силах самообороны?
Женщина покачала головой:
- Никак нет, сэр. Я завербовалась во флот. Начался голод... А тут появились вербовщики, ну и...
- Где вы служили?
- На Фрихольме, - ответила Немез. - Я была в учебном лагере.
Грегориус подался вперед, облокотился на стол.
- Какая бригада?
- Двадцать третья. Шестой полк.
- А, Кричащие Орлы. Там служила моя знакомая, - произнес Ки. - Кто вами командовал? Генерал Колмен?
Немез вновь покачала головой:
- Нет. Генерал Диринг. Я провела там десять месяцев по местному календарю. Это получается.., да, восемь с половиной стандартных. А когда начали набирать добровольцев в Первый Легион... - Она замолчала, словно отказываясь разглашать секретные сведения.
Грегориус почесал подбородок.
- Странно, я ничего об этом не слышал. Сами знаете, в армии все тайное быстро становится явным.
Долго вас учили?
- Два года, сержант. - Немез выдержала взгляд Грегориуса. - Информация оставалась секретной до недавнего времени. В основном нас тренировали на Ли-З и в Кольце Ламберта.
- Вот как? Значит, вас обучали воевать в условиях малой силы тяжести и невесомости?
- Не то слово. - Немез одарила сержанта кривой усмешкой. - На целых пять месяцев нас забросили в скопление Скитальца.
Капитан де Сойя почувствовал, что беседа начинает походить на допрос. Конечно, не стоит так наседать на новичка, но ему было любопытно не меньше, чем Ки с Грегориусом. Кроме того, он ощущал некую недосказанность...
- Насколько я понимаю, легионы выполняют ту же работу, которую раньше делала морская пехота? Захватывают звездолеты?
- Не совсем, сэр. Легионы создавались для того, чтобы нападать на врага.
- Поясните, пожалуйста, капрал. По-моему, девяносто процентов сражений и так происходит на территории Бродяг. - Да, но флот наносит удар и отступает. А легионы будут занимать вражеские укрепления.
- Это как? - не понял Ки. - Ведь укрепления Бродяг в большинстве своем находятся в космосе. Все эти орбитальные лиса...

Предыдущая страница 26 Следущая страница


27 Дэн Симмонс

- Если понадобится, - с улыбкой проговорила Немез, - легионы будут сражаться и в вакууме.
Грегориус перехватил взгляд капитана, говоривший: «Хватит», покачал головой и сказал:
- Честно говоря, не могу представить, чем ваши легионы лучше швейцарской гвардии.
Де Сойя поднялся:
- Ускорение через две минуты. Пора занимать места. Беседу продолжим в лежачем положении.

***

Чтобы сбросить скорость в системе Седьмой Дракона, «Рафаилу» потребовалось почти одиннадцать часов торможения при двух «g», однако компьютер определил, что точка перехода для прыжка к Роще Богов находится лишь в тридцати пяти миллионах километров от ледяной планеты. При ускорении в одно «g» корабль мог достичь ее за двадцать пять часов, но де Сойя запрограммировал компьютер на шестичасовое ускорение при двух «g»; затем звездолету предстояло разогнаться и накопить энергию для защитных экранов, иначе прыжок с ускорением в сто «g» расплющит в лепешку все оборудование на борту.
За несколько минут до прыжка члены экипажа в последний раз обсудили план действий - три дня на воскрешение, после чего высадка на планету, обследование русла реки и подготовка к встрече с Энеей. Командовать операцией де Сойя поручил Грегориусу.
- Интересно, с какой стати Его Святейшеству вздумалось нами поруководить? - проговорил капрал Ки.
- Наверно, ему было видение, - ответил де Сойя. - Ладно, по местам. Я проверю все системы.
Как и подобает капитану корабля, он занимался этим перед каждым прыжком.
Оставшись в одиночестве, де Сойя вызвал на монитор сведения о неудачном прыжке к Хеврону. Он уже просматривал материалы, но сейчас вернулся к ним снова.
Ничего необычного: снимки с орбиты - сожженные города и деревни, воронки, клубы дыма в атмосфере, радиоактивные развалины Нового Иерусалима; эхо-сигналы трех вражеских крейсеров... Получив подтверждение на радаре, компьютер прервал процесс воскрешения, и корабль покинул систему с ускорением в двести восемьдесят g - как говорится, удрал без оглядки. Защитные экраны Бродяг больше восьмидесяти g не выдерживали, поэтому врагам пришлось выбирать - либо погибнуть (а воскрешение язычникам было заказано), либо отказаться от преследования. Они предпочли второе.
Впрочем, Бродяги - снимки запечатлели зеленые плазменные хвосты за их кораблями - попытались подбить «Рафаил» с расстояния в добрую астроединицу, но внешний экран легко отразил этот залп отчаяния. Затем авизо прыгнул к Безбрежному Морю, ближайшей планете на территории Ордена...
Все как будто было в порядке, снимки выглядели достоверно, но де Сойя категорически отказывался им верить.
Он и сам не знал, почему настроен столь скептически. Разумеется, снимки можно подделать, люди успешно занимались этим на протяжении тысячи лет, с начала Цифровой Эпохи. Подобное развлечение было доступно даже ребенку. Но что касается бортового журнала... Туг необходимы поистине гигантские усилия. Так почему же он не доверяет памяти компьютера?
Капитан вызвал информацию о прыжке к Седьмой Дракона. Оглянулся через плечо на реаниматоры - крышки закрыты, на каждом мерцают зеленые огоньки. Грегориус, Ки и Немез готовятся к смерти. Сержант, как обычно, молится, Ки читает книгу на экране монитора. А вот о том, что делает женщина, де Сойя не имел ни малейшего понятия.
Отец Федерико догадывался, что ведет себя, мягко выражаясь, глупо. «Но ведь кто-то передвинул мою чашку! Кто-то ее трогал!» Быть может, чашку переставили еще на орбите Пасема? Нет, к навигаторскому столику никто не подходил. Радаманта Немез появилась на корабле раньше всех, но де Сойя прекрасно помнил, что пил кофе перед стартом, когда женщина уже легла в реаниматор. Он, как всегда, занял свое место последним. Естественно, при ускорении или торможении посуда может разбиться, не то что отъехать в сторону; но вектор торможения «Рафаила» был коллинеарен курсу корабля, поэтому незакрепленные предметы попросту не могли сдвинуться вбок. Вдобавок в нише имелись фиксаторы.
Капитан де Сойя принадлежал к древнему роду моряков и астронавтов, которые сделались с течением времени настоящими фанатиками порядка. Два десятка лет службы на фрегатах, эсминцах и факельщиках приучили его к тому, что в невесомости вещи как попало бросать не следует, иначе рискуешь получить брошенной вещью по физиономии.
Кроме того, у него была унаследованная от предков привычка держать все под рукой, в определенном месте, чтобы при случае без труда найти на ощупь. Конечно, то, что кружка сдвинулась в сторону, - пустяк, но если вдуматься... У каждого из членов экипажа, за исключением новичка, была собственная ниша у навигаторского столика, служившего также обеденным столом. Когда прокладывали курс или изучали карту планеты, все сидели на своих креслах и никогда не занимали чужих. Во-первых, такова человеческая натура, а во-вторых, такова натура астронавтов, которые стремятся сделать непредсказуемую вселенную хоть чуточку предсказуемое.
Итак, кто-то сдвинул его чашку... Быть может, задел коленом, усаживаясь за стол... Кто же? Быть может... Нет, ерунда! Капитан мысленно обозвал себя параноиком.
Неожиданно ему вспомнились слова Грегориуса. Сержант только-только выбрался из реаниматора, а Немез еще не очнулась.
- Сэр, один мой приятель охраняет Ватикан. Он знает и Ки, и Реттига. Мы с ним пропустили по стопочке перед отлетом. Так вот, он клянется, что видел, как Реттига несли на носилках к машине «скорой помощи».
- Не может быть. Стрелок Реттиг умер, сержант. Неполадки в системе воскрешения. Его похоронили в космосе.
- Так нам сказали, сэр, - проговорил Грегориус. - Но мой приятель уверен, что не ошибся. Реттиг был без сознания и его несли на носилках. Правда, на лице у него была кислородная маска...
- Чушь какая-то, - произнес де Сойя. Он никогда не верил в конспирацию, поскольку усвоил на собственном опыте: о том, что вначале известно только двоим, очень быстро узнают все вокруг. - Зачем Ордену и Церкви нас обманывать? И потом, если Реттиг и впрямь жив, куда он подевался?
- Не знаю, сэр. - Грегориус пожал плечами. - Может, мой приятель все-таки ошибся... Я долго себя в этом убеждал. Но машина...
- Что машина? - требовательно спросил де Сойя.
- Машина направилась к замку Святого Ангела, сэр, - ответил сержант. - А в этом замке размещается святая инквизиция.
Паранойя, самая настоящая паранойя.
Сведения о торможении, длившемся одиннадцать часов... Три дня, потраченные на воскрешение... Де Сойя бросил взгляд на цифры в углу экрана и вызвал картинку Седьмой Дракона. Его всегда интересовало, какие ощущения испытал бы сторонний наблюдатель, доводись ему оказаться на борту авизо в этот промежуток времени. Должно быть, на корабле царит жутковатая тишина...
- До прыжка три минуты, - сообщил механический голос. - Все члены экипажа должны лечь в реаниматоры.
Де Сойя пропустил предупреждение мимо ушей. Он вызвал на экран информацию о двух с половиной днях на орбите Седьмой Дракона. Что тут происходило, пока они приходили в сознание? Капитан сам не знал, что ищет... Никаких признаков преждевременного воскрешения, все в полном соответствии с правилами... Все записи в бортовом журнале... А это еще что?!
- До прыжка две минуты, - напомнил компьютер.
Так, первый день, вскоре после выхода корабля на стандартную геостационарную орбиту.., и четыре часа спустя... Ничего необычного, если не считать отметки о включении четырех малых реактивных двигателей. Ну да, чтобы выйти на орбиту, корабль класса «Рафаила» маневрирует на реактивной тяге, но обычно компьютер включает кормовой и носовой двигатели. Судя по отметкам, авизо развернулся кормой к планете, чтобы солнечный свет равномерно распределялся по корпусу, но восемь минут спустя двигатели заработали вновь! Они включались еще трижды (последнее включение, впрочем, могло означать, что корабль повернулся к планете носом, на котором располагались камеры); через четыре часа восемь минут все повторилось. Эти отметки наметанный глаз де Сойи выделил из тридцати с лишним других.
- До прыжка одна минута.
Загудели генераторы поля. «Рафаил» готовился к прыжку, до которого оставалось пятьдесят шесть секунд и который сулил де Сойе неминуемую смерть. Капитан и не подумал встать. Если даже он останется в кресле, после прыжка компьютер сам переложит его тело в реаниматор. Хороший все-таки корабль - на него можно положиться.
На протяжении многих лет Федерико де Сойя был капитаном факельщика. В последние месяцы ему пришлось совершить больше десятка квантовых прыжков на «архангеле». Он знал, что означают отметки в бортовом журнале. Пускай запись стерли - о том, что происходило на борту «Рафаила», вполне можно догадаться. Двигатели включали, чтобы сориентировать «челнок» относительно планеты. Вторая отметка означала, что «челнок» отошел от корабля и «Рафаил» маневрирует, меняя положение в соответствии со сместившимся центром тяжести. После того как авизо вновь вышел на орбиту, реактивные двигатели развернули его носом к планете.
Эти отметки, пожалуй, вряд ли привлекли бы внимание человека неопытного, но де Сойя знал, что не ошибся. Он вызвал на экран другие сведения. Никаких упоминаний о том, что кто-то пользовался «челноком». Ни снимков, ни видео, на которых был бы запечатлен вылетающий из шлюза «челнок». Наоборот - судя по журналу, катер постоянно находился на борту. Процесс воскрешения у всех четырех членов экипажа длился ровно столько, сколько положено...
Словом, все было в порядке, если не считать загадочных отметок. Двигатели дважды включались на восемь минут с интервалом в четыре часа. За восемь минут «челнок» вполне успеет совершить посадку на планету, а снимков быть и не может - ведь корабль в тот момент развернулся к планете кормой. Что касается радара и звукозаписывающих устройств, компьютеру, вполне возможно, приказали их отключить - чтобы стирать пришлось как можно меньше.
Что же получается? Кто-то приказал компьютеру стереть всякое упоминание о том, что он - или она - воспользовался катером, и туповатая машина подчинилась. Иск-Ину «Рафаила», по всей видимости, невдомек, что человека, двенадцать лет командовавшего факельщиком, отметки о включении двигателей могут навести на след. Будь у де Сойи в запасе хотя бы час, он бы вызвал данные о расходе топлива, проверил бы топливные баки корабля и катера и водородный накопитель Буссарда, чтобы удостовериться окончательно. Но времени уже не было.
- До прыжка тридцать секунд.
Так, до реаниматора он добраться не успеет. Ну и ладно. Де Сойя вызвал программу установки параметров, ввел свой личный код и трижды перенастроил монитор. Последнее подтверждение компьютер выдал перед самым прыжком.
Тело капитана буквально разорвало в клочья, но де Сойя умер с ухмылкой на лице.

Глава 50

Рауль!
До рассвета оставался еще по меньшей мере час.
Снаружи бушевала песчаная буря. Мы с А.Беттиком сидели в той комнате, где спала Энея. Я дремал, андроид же, как обычно, бодрствовал, но к кровати девочки, на которую падал свет от экрана биомонитора, я подскочил первым.
- Рауль...
Если верить монитору, лихорадка спала, боль ушла. Меня беспокоила только энцефалограмма.
- Я тут, детка. - Ладонь девочки уже не была такой горячей.
- Ты видел Шрайка?
Ее вопрос застал меня врасплох. Впрочем, я быстро сообразил, что дело тут вовсе не в ясновидении и не в телепатии. Должно быть, Энея время от времени просыпалась и подслушала наш с а.Беттиком разговор по радио.
- Да. Но беспокоиться нечего. Здесь его нет.
- Ты его видел...
-Да.
Энея стиснула мою ладонь обеими руками, потом села. Ее глаза заблестели.
- Где, Рауль? Где ты его видел?
- На плоту. - Свободной рукой я подтолкнул девочку: мол, ложись. Ее майка была мокрой от пота. - Все в порядке, детка. Он просто стоял там, и все.
- Он повернул голову, Рауль? Он посмотрел на тебя?
- Да, но... - Я не докончил фразу. Энея тихонько застонала, затрясла головой. - Детка... Энея.., все в порядке...
- Нет, не все, - проговорила она. - Господи, Рауль! Прошлой ночью я позвала его с нами. Ты об этом знаешь? Он отказался...
- Кто? - не понял я. - Шрайк?
А.Бетгик встал у меня за спиной. Ветер швырял в окна красный песок.
- Нет, конечно, нет. - Щеки девочки были мокрыми - то ли от слез, то ли от пота. - Отец Главк. - Она говорила так тихо, что я с трудом разбирал слова. - Прошлой ночью я позвала его с нами. Не надо было этого делать... Я же знала, что ничего не выйдет... А раз просила, нужно было настоять...
- Не переживай, - сказал я, откидывая с ее лба мокрую прядь. - С отцом Главком все в порядке.
- Нет. - Девочка вновь застонала. - Ой мертв, Рауль. Его убила та штука, которая преследует нас. Его и всех чичатуков. Я посмотрел на монитор. Приборы утверждали, что о лихорадке можно забыть. Тогда я повернулся к А.Беттику. Андроид не сводил с девочки глаз.
- Ты хочешь сказать, их убил Шрайк?
- Нет, не Шрайк. - Энея приложила ладонь тыльной стороной к губам. - По крайней мере я так не думаю. Нет, это был не Шрайк. - Внезапно она стиснула мою руку. - Рауль, ты меня любишь?
Я ошеломленно воззрился на нее. Прошло несколько секунд. Не пытаясь высвободить руку, я ответил:
- Конечно, детка. Ну, я хочу сказать...
- Подожди. - В первый раз с того момента как проснулась, Энея взглянула мне в глаза и тихонько рассмеялась. - Извини, я слегка запуталась во времени. Ты меня, естественно, не любишь. Я забыла, когда мы.., кто мы друг другу сейчас.
- Да ладно, - отозвался я, ничего толком не поняв, и погладил ее по руке. - Детка, ты нам очень дорога. Хочешь, спроси у А.Беттика - он подтвердит. Мы...
- Тес. - Энея прижала пальчик к моим губам. - Тес. Я вправду запуталась. Мне показалось, что мы.., это мы. Какими будем... - Она глубже зарылась в подушки и вздохнула. - Господи, ночь перед прыжком на Рощу Богов! Последняя ночь...
Похоже, она все-таки бредит. Вслух я этого не сказал.
- Мадемуазель Энея, - произнес А.Беттик, - мы направляемся на Рощу Богов?
- Думаю, да, - ответила она тоненьким детским голоском. - Да. Нет. Не знаю. Все расплывается... - Энея снова села. - За нами гонится вовсе не Шрайк. И не Орден.
- А кто же еще? Конечно, Орден. - Сознание девочки явно утрачивало связь с реальностью. - Они преследовали нас с самого...
Энея покачала головой. Ее лицо выражало непоколебимую уверенность.
- Нет. Орден преследует нас потому, что так хочет Техно-Центр, для которого мы представляем опасность.
- Техно-Центр? Но ведь.., сразу после Падения...
- Он существует, - заявила Энея. - Живет и здравствует. После того как Мейна Гладстон уничтожила Сеть, питавшую Техно-Центр, он отступил. Но не слишком далеко, Рауль. Неужели ты не понимаешь?
- Нет, - признался я. - Где же он прятался все это время?
- Среди нас, - мрачно откликнулась девочка. - Мой отец, точнее, его личность в петле Шрюна, которую носила мама, все мне объяснил еще до моего рождения. Техно-Центр дожидался того момента, когда Церковь начнет оживать под началом Поля Дюре - Папы Тейяра Первого. Дюре был хорошим человеком, Рауль, его знали и моя мама, и дядюшка Мартин. Он носил два крестоформа - свой и отца Ленара Хойта. Хойт был слабее, что ли...
Я погладил ее по руке.
- Детка, какое все это...
- Слушай! - перебила она, отдергивая руку. - Завтра, на Роще Богов, может произойти что угодно. Я могу умереть. Или умрем мы все. Будущее не написано, только обозначено штрихами... Если я умру, а ты останешься в живых, я хочу, чтобы ты рассказал дядюшке Мартину.., и всем, кому будет интересно...
- Энея, ты не умрешь...
- Ну послушай же! - взмолилась она. На глаза девочки вновь навернулись слезы.
Я кивнул. Впечатление было такое, что стих даже ветер за окном.
- Тейяра убили на девятом году правления. Мой отец предсказал его смерть. Не знаю, кто это сделал - кибриды, агенты Техно-Центра или ватиканские наемники... Воскрес он уже не Полем Дюре, а Ленаром Хойтом, и тогда Техно-Центр начал действовать. Это с подачи Техно-Центра открыли способ, благодаря которому умершие воскресают нормальными людьми, а не бесполыми придурками, как гиперионские бикура...
- Но каким образом? - не выдержал я. - И как Иск-Ины Техно-Центра смогли приручить крестоформы?
Я прочел ответ в глазах девочки еще до того, как она заговорила - Крестоформ сотворили Иск-Ины. Точнее, не они сами, а тот Высший Разум, над созданием которого они до сих пор бьются. ВР отправил крестоформ в прошлое вместе с Гробницами Времени. Испытал его на затерянном в глуши племени, выяснил, что кое-чего не учел...
- Пустяки, - вставил я. - Эка невидаль, бесполые недоумки. Подумаешь!
- Вот именно. - Энея снова взяла меня за руку. - Техно-Центр сумел устранить недостатки и одарил новой технологией Церковь во главе с Папой Юлием Шестым. То бишь Ленаром Хойтом.
До меня начало доходить.
- Сделка Фауста...
- Наконец-то! Чтобы получить в свое распоряжение вселенную, от Церкви потребовалось только продать душу.
- И так появился Протекторат, - негромко заметил А.Беттик. - Власть, основанная на паразитах...
- Вот почему я сказала, что за нами гонится не Орден, а Техно-Центр, - продолжала девочка. - Вернее, за мной. Я представляю для него угрозу.
Я недоверчиво покачал головой:
- Ты?
Какую угрозу ты можешь представлять? Совсем еще ребенок...
- Ребенок, который до своего рождения общался с отступником-кибридом, - прошептала Энея. - Мой отец, Рауль, проник за мегасферу. Он был в метасфере, в той нейрокибернетической сети, которой боятся даже Иск-Ины...
- Львы, медведи и тигры, - пробормотал А.Беттик.
- Они самые. Проникнув в мегасферу, мой отец спросил у Иск-Ина по имени Уммон, чего боится Техно-Центр. Тот ответил, что элементы Техно-Центра боятся метасферы, где кишмя кишат львы, медведи и тигры.
- Ничего не понимаю, детка. Я окончательно запутался.
Девочка подалась вперед, стиснула мою руку и задышала мне в ухо:
- Рауль, ты же помнишь «Песни» дядюшки Мартина. Что случилось с Землей?
- Со Старой? - тупо переспросил я. - Если верить «Песням», Уммон сказал, что в Техно-Центре существуют три фракции, которые враждуют между собой... Я ведь уже рассказывал.
- Расскажи снова.
- Уммон сказал Китсу.., э-э.., твоему отцу, что Ренегаты хотели уничтожить человечество. Ортодоксы, к которым принадлежал он сам, желали спасти людей. Они представили все так, будто Старая Земля провалилась в черную дыру, а на деле переместили ее то ли в Магеллановы Облака, то ли в скопление Геркулеса. Третьей фракции. Богостроителям, на человечество и на Старую Землю было плевать; они создавали свой Высший Разум. - Энея молча ожидала продолжения. - А Церковь, - прибавил я с запинкой, - сочла за лучшее согласиться с тем, во что верили практически все. Что Старую Землю и впрямь поглотила черная дыра.
- А чему веришь ты, Рауль?
Я перевел дух:
- Не знаю. Мне хотелось бы, конечно, чтобы Старая Земля продолжала существовать, но, если честно, ее гибель не особенно меня огорчила.
- Есть и третья возможность, - промолвила Энея.
Стеклянные двери на террасу вдруг заходили ходуном. Я схватился за пистолет, в глубине души ожидая увидеть Шрайка. Но это был ветер.
- Третья возможность?
- Уммон солгал. Никто из элементов Техно-Центра никуда Землю не перемещал. Ни Ренегаты, ни Ортодоксы, ни Богостроители.
- Значит, ее все же уничтожили?
- Нет. Мой отец впоследствии догадался... Старую Землю действительно переместили в Магеллановы Облака, но Техно-Центр не имел к этому ни малейшего отношения. Связующая Пропасть подчинялась воле Иск-Инов, но не до такой степени. Техно-Центр не способен даже добраться до Магеллановых Облаков. Слишком далеко.., просто невообразимо далеко...
- Тогда кто же? - спросил я. - Кто похитил Старую Землю?
Энея откинулась на подушку.
- Не знаю. Думаю, Техно-Центр тоже не знает. Но они и не хотят знать - и боятся, что мы узнаем.
А.Беттик подступил ближе.
- Значит, вовсе не Техно-Центр открывал перед нами порталы?
- Нет.
- А мы сможем узнать, кому обязаны? - поинтересовался я.
- Если выживем, - ответила Энея. - Если выживем. - В глазах девочки, сменив лихорадочный блеск, затаилась усталость. - Завтра нас будут ждать, Рауль. Я разумею не капитана с его людьми. Кто-то другой, отправленный в погоню Техно-Центром... Нет, не кто-то - что-то.
- Та штука, которая, по твоим словам, убила отца Главка, Кучиата и остальных?
-Да.
- Тебе что, было видение? Откуда ты узнала про отца Главка?
- Воспоминание, - устало ответила девочка. - Воспоминание из будущего.
Я посмотрел в окно, за которым понемногу затихала буря.
- Мы можем остаться здесь. Найдем скиммер или ТМП, полетим в северное полушарие и спрячемся в Али или в каком-нибудь другом городе. Выберем по путеводителю. Нам ведь вовсе не обязательно играть по их правилам, верно?
- К сожалению, ты ошибаешься.
Я проглотил слова протеста, готовые сорваться с языка, помолчал, затем спросил:
- А какую роль играет Шрайк?
- Не знаю. Все зависит от того, кто его послал на сей раз. А может, он явился по собственному желанию. Не знаю.
- По собственному желанию? Я думал, он - просто машина.
- Ни в коем случае. Он далеко не просто машина.
Я потер щеку.
- Не понимаю. Он что, твой друг?
- Нет. И никогда им не был. - Девочка села, приложила ладонь к тому месту на моей щеке, которое я почесал секунду назад. - Извини, Рауль. Я бы с радостью все объяснила - если бы знала. Будущее не написано, все может измениться в любое мгновение. Когда я замечаю перемену, мне кажется, я вижу на песке дивный узор. А потом налетает ветер и...
Словно услышав, что о нем вспомнили, ветер пустыни швырнул в окно пригоршню песка. Энея печально улыбнулась.
- Извини, что я слегка выпала из времени...
- Выпала?
- Ну, когда спросила, любишь ли ты меня. Я забыла, где мы и когда.
- Какая разница, детка? - проговорил я после паузы. - Я в самом деле люблю тебя. И тому, кто завтра попробует убить тебя, придется сначала покончить со мной, будь то Церковь, Техно-Центр или кто еще.
- Я тоже приложу все усилия, чтобы не допустить подобного исхода, мадемуазель Энея, - заверил А.Беттик.
Девочка с улыбкой взяла нас за руки.
- Железный Дровосек и Страшила... Чем я заслужила таких друзей?
Я усмехнулся (бабушка рассказывала мне эту историю).
- А где наш Трусливый Лев?
- Это я. - Улыбка Энеи угасла. - Мне страшно, Рауль.
Никто из нас больше не сомкнул глаз. Мы упаковали свои пожитки и с первыми лучами солнца покинули клинику.

Глава 51

Из-за того, что квантовый прыжок «Рафаил» совершил на относительно малой скорости, торможение у Рощи Богов заняло всего-навсего три часа при двадцати пяти «g».
Как только авизо вышел на орбиту, Радаманта Немез сдвинула крышку реаниматора, выбралась наружу и поплыла одеваться. Перед тем как сесть в катер, она проверила мониторы остальных реаниматоров и подключилась к бортовому компьютеру. Реаниматора действовали в стандартном режиме, что давало Немез фору в три дня. К тому времени когда де Сойя и его люди придут в себя, с девчонкой будет покончено. Радаманта ввела в компьютер те же параметры и инструкции, что и перед высадкой на Седьмую Дракона. Компьютер подтвердил, что готов выполнить команду, а потом стереть ее из памяти.
По пути к шлюзу Радаманта задержалась у своего шкафчика. Среди одежды и личных вещей - голоснимков «семьи» и нескольких писем от несуществующего брата - лежал ремень с кармашками. Если бы кто-нибудь решил проверить их содержимое, он наткнулся бы на игровой карманный компьютер, который можно купить где угодно за восемь - десять флоринов, на катушку ниток, три пузырька таблеток и упаковку тампонов. Немез застегнула ремень на талии и направилась к «челноку».
Даже с высоты в тридцать тысяч километров сквозь разрывы в густых облаках было видно, насколько сильно пострадала Роща Богов. Громадный континент, единственный на всей планете, пятнали мириады озер с соленой водой, напоминавшие сверху следы когтей на зеленой поверхности бильярдного стола. На берегах озер и вдоль изломанной береговой линии континента чернели тысячи пятен - раны, нанесенные Бродягами (люди до сих пор были уверены, что на Рощу Богов напали именно Бродяги) без малого триста лет тому назад.
Когда «челнок» вонзился в атмосферу, со скрежетом раздирая воздух, Немез устремила взгляд на обзорный экран, на котором начали проступать детали ландшафта. Лес гигантских рекомбинантных секвой и сандаловых деревьев, привлекший когда-то на планету Братство Мюира, выгорел почти дотла во время чудовищного пожара, следом за которым наступила ядерная зима. Как в северном, так и в южном полушарии виднелись ледники и громадные снежные шапки, которые лишь теперь начинали потихоньку таять - по мере того как рассеивался облачный покров, отступивший приблизительно на тысячу километров в обе стороны от экватора. Именно туда, к экватору, и направлялась Радаманта Немез.
Она перевела «челнок» на ручное управление, подключилась к автопилоту и принялась изучать карты, загруженные из памяти бортового компьютера «Рафаила». Вот оно. Когда-то протяженность Тетиса на Роще Богов составляла около ста шестидесяти километров; река текла с запада на восток, омывая корни Мирового Древа и огибая Музей Мюира. Очевидно, главной приманкой для туристов была излучина реки к северу от Древа. Тамплиеры мнили себя экологической совестью Гегемонии, хотя их никто об этом не просил, вечно лезли с советами, как только возникал проект терраформирования новой планеты - хоть в Сети, хоть на Окраине; а Мировое Древо служило символом их самомнения и высокомерия. Впрочем, это дерево и впрямь было уникальным: ствол диаметром свыше восьмидесяти километров, подобно основанию легендарного марсианского Олимпа, сучья толщиной пятьдесят километров каждый, единственный на планете, если не во всей вселенной, живой организм, тянувшийся с поверхности к верхним слоям атмосферы.
«Бродяги» не пощадили и его. Вместо Мирового Древа из кучи пепла торчал Мировой Пень; картина отдаленно напоминала потухший вулкан. На протяжении двух с половиной столетий Роща Богов, лишившаяся своих хранителей-тамплиеров - кто погиб, кто бежал на кораблях-деревьях, - прозябала в запустении. Орден наверняка колонизировал бы планету заново, если бы не вмешательство Техно-Центра: у Иск-Инов были свои, далеко идущие планы в отношении Рощи Богов, и в этих планах не было места ни миссионерам, ни колонистам.
Обнаружив верхний портал, который по сравнению с Мировым Пнем выглядел совсем крошечным, Немез направила катер к нему. Берега реки мало-помалу оживали, на усыпанных пеплом откосах вновь пробивалась трава, юные деревца, смахивавшие больше на водоросли, чем на прежний лес, уже успели вымахать на два десятка метров, а то и выше; кое-где виднелись заросли кустарника. Да, не слишком удачное местечко для засады... Немез посадила катер на северном берегу, выбралась и: кабины и двинулась к арке портала.
Сняла крышку с панели доступа, отыскала интерфейс, одним движением содрала справой руки псевдоплоть, которую аккуратно сложила и сунула в карман, и подключилась напрямую к банку данных модуля. Портал бездействовал с самого Падения. Значит, Энея здесь еще не появлялась.
Немез вернулась к катеру, подняла машину в воздух и полетела вниз по течению. Нужно найти такое место, где девчонке некуда будет сбежать и где можно укрыть «челнок» и спрятаться самой. Поскольку придется заметать следы, чтобы капитан де Сойя ничего не заподозрил, лучше всего подойдет какая-нибудь скалистая площадка. С камнями просто - полил водой, и все чисто.
Подходящее местечко нашлось в пятнадцати километрах от первого портала. Река устремлялась в ущелье, бурлила на порогах, возникших после того как по стенам ущелья прошлись энергетические лучи «Бродяг». На берегу росли молодые деревца, повсюду громоздились валуны и черные террасы застывшей лавы. Перетащить плот волоком не представлялось возможным, следовательно, внимание девчонки и ее спутников будет сосредоточено на порогах, им просто-напросто недостанет времени наблюдать за тем, что происходит вокруг. Немез посадила катер в километре к югу от ущелья вырвалась наружу, прихватив с собой вакуумный мешок для образцов, спрятала «челнок» под ветвями деревьев и поспешно возвратилась к реке.
Достала из кармашка на ремне катушку, сорвала верхний слой ниток и натянула над рекой невидимую паутину из сверхпрочной проволоки, затем нанесла на стволы и камни полиуглеродный фиксатор - чтобы проволока не сорвалась. Со стороны казалось, что на камнях и стволах деревьев откуда ни возьмись появился мох. Эта проволока могла разрезать что угодно: перед ней не устоял 6,1 даже корпус «Рафаила».
Сплетя паутину, Немез переместилась чуть выше, на ровную скалистую площадку, достала один за другим свои пузырьки с пилюлями и рассыпала по земле сотни миниатюрных противопехотных мин. Покрытые полимерной пленкой, мины, словно хамелеоны, мгновенно слились с поверхностью. Эти мины отличались тем, что перед взрывом устремлялись навстречу движущемуся объекту, а осколки разлетались узким пучком, буквально вгрызавшимся в тело жертвы. Стоило человеку подойти к такой мине ближе чем на десять метров, она тут же улавливала его шаги и немедленно взрывалась. Впрочем, ее могли привести в действие и другие факторы: биение пульса, дыхание, определенная температура...
Немез огляделась по сторонам. Площадка представляла собой единственную возможность для того, чтобы выбраться на берег. Что ж, пускай выбираются. Вернувшись к валунам, Радаманта кодовым сигналом активировала сенсоры мин.
Затем открыла коробку с тампонами и швырнула в реку пригоршню керамических капсул. Они выглядели точь-в-точь как речная галька. Натолкнувшись на паутину, девчонка застрянет у порогов. Если она попробует возвратиться к выходу из ущелья, ей придется несладко. Керамические капсулы выпустят на волю сотни «уховерток», которые взрываются только после того, как проникают в мозг. Покончив с приготовлениями, Радаманта Немез залегла за валуном метрах в десяти над порогами. У нее остались только игровой компьютер и мешок для образцов. Компьютер представлял собой образчик высокой технологии. Те, кто его создал, именовали игрушку «Онинксовой ловушкой» (по аналогии с гиперионским Сфинксом, созданным той же группой Иск-Инов). Если включить прибор и соответствующим образом настроить, возникало антиэнтропийное либо пшерэнтропийное поле, этакий «пузырь» пяти метров в поперечнике. Мощности, которая уходила на генерирование поля, вполне хватило бы на то, чтобы обеспечить энергией на добрый десяток лет обитателей даже столь населенной планеты, как Возрождение-Вектор. Радаманта намеревалась включить прибор, который про себя окрестила «Шрайковой ловушкой», всего на три минуты.
Она вскинула Голову и посмотрела на портал. Девчонка может появиться в любой момент. Немез не сомневалась, что сразу об этом узнает, поскольку обладала способностью улавливать искажения силового поля. Скорее всего с девчонкой будет Шрайк, с которым придется драться. Честно говоря, жаль, если его не будет или если он не полезет в драку.
Радаманта ощупала мешок для образцов, который был таковым на самом деле. В нем она доставит голову девчонки на «Рафаил» и спрячет в тайнике за пультом управления. Хозяевам нужны доказательства.
Криво усмехнувшись, Немез легла так, чтобы солнечные лучи падали на лицо, прикрыла глаза ладонью и позволила себе задремать. Все готово, можно и отдохнуть.

Глава 52

Когда мы добрались до набережной, на реку упали первые лучи солнца. Признаюсь, в глубине души я ожидал, что Шрайк исчез. Мои ожидания не оправдались.
Завидев на плоту трехметровую статую, отливавшую металлическим блеском, мы остановились как вкопанные. Шрайк стоял неподвижно, в той же позе, что и накануне ночью. Тогда я отступил, а теперь, справившись с изумлением, шагнул вперед и поднял винтовку.
, - Не горячись, - проговорила Энея, кладя руку мне на локоть.
- Какого черта ему нужно? - Я снял винтовку с предохранителя и дослал заряд в патронник.
- Не знаю. Но твое оружие не причинит ему вреда.
Я провел языком по губам, посмотрел на девочку. Мне хотелось объяснить, что плазменный заряд прикончит кого угодно, что он пробивает броню толщиной до двадцати сантиметров (такую броню изготавливали во времена Сети). Энея выглядела бледной и изможденной, под глазами залегли черные круги. Я решил сменить тему.
- Ну так что? Пока он там, на плот нечего и соваться.
Энея стиснула мой локоть.
- У нас нет выхода. - И направилась к причалу.
Я поглядел на А.Бетгика. Андроид тяжело вздохнул и пожал плечами. Мы поспешили догнать девочку.
Вблизи Шрайк производил еще более жуткое впечатление. Описывая его, я не случайно употребил слово «статуя». В нем и впрямь было что-то от статуи - если можно вообразить статую, утыканную с ног до головы хромированными типами, ощетинившуюся лезвиями и длинными тонкими иглами. Я всегда считал себя высоким, но Шрайк был выше меня по меньшей мере на целый метр. Выглядел он весьма, если можно так выразиться, своеобразно. Усеянные шипами наколенники, плоские ступни с кинжальными остриями вместо пальцев, на пятках изогнутые лезвия - должно быть, ими он расчленял тела; гладкий хромированный панцирь перевит колючей проволокой; рук слишком много, верхние сложены на груди, вторая пара как бы прячется под ними. Череп почти гладкий, как-то странно вытянутый, в пасти, похожей на ковш экскаватора, сверкают ряды металлических зубов. На лбу очередное лезвие, чуть выше торчит металлический рог. Большие, глубоко посаженные глаза тускло светятся красным...
- И ты собираешься плыть вместе с ним? - прошептал я на ухо девочке, когда мы остановились метрах в пяти от плота. Шрайк и не подумал повернуться к нам. Глаза чудовища казались остекленевшими, но меня так и подмывало повернуться и побежать, не разбирая дороги.
- А что делать? - тоже шепотом отозвалась Энея. - Сегодня последний день. Нам необходимо плыть дальше.
Краем глаза следя за Шрайком, я посмотрел на небо и на городские здания. Ночью бушевала песчаная буря; казалось бы, небо должно быть красным от пыли, однако, если не считать розоватых облаков, оно было голубым - даже более голубым, чем накануне. Над крышами домов виднелся краешек солнца.
- Может, попробуем найти ТМП?
- предложил я. - В конце концов, кто нам мешает путешествовать с комфортом? А если не ТМП, то что-нибудь еще, но без этого предмета обстановки. - Шутка показалась плоской и мне самому; правда, меня отчасти извиняло то, что по большому счету всем нам было не до шуток.

Предыдущая страница 27 Следущая страница


Эндимион 28

- Пошли.
- С этими словами Энея спустилась на причал и перебралась на плот. Я двинулся следом, сжимая в одной руке нацеленную на хромированное чудище винтовку, а другой держась за перила древней лесенки.
А.Беттик молча последовал за нами.
Мне вдруг бросилось в глаза, насколько потрепанным и жалким выглядит плот. Нос ушел под воду под тяжестью Шрайка, укороченные бревна во многих местах разошлись, палатку укрывал слой красного песка, кормовое весло грозило вот-вот сломаться, а вещи, которые мы вчера решили не брать с собой в город, напоминали остатки былой роскоши. Побросав в палатку вещмешки, мы уставились в спину Шрайку, ожидая, что монстр шевельнется - три мышки, забравшиеся на коврик, на котором спит кот.
Шрайк не пошевелился. Со спины он производил не менее внушительное впечатление. Хорошо, хоть не видно этих алых, словно налитых кровью глаз.
Энея со вздохом сделала шаг вперед, подняла руку, но так и не отважилась прикоснуться к утыканной шипами руке монстра.
- Все в порядке, - сказала она, повернувшись к нам с андроидом. - Отчаливайте.
- Откуда ты знаешь, что все в порядке? - Не знаю, почему я задал вопрос шепотом... Просто говорить в присутствии Шрайка нормальным голосом казалось верхом безумия.
- Если бы он собирался нас убить, мы бы давно уже были мертвы, - ровным тоном ответила девочка. Шагнула к правому борту, взяла в руки шест и прибавила, обращаясь к А.Беттику: - Отвяжи, пожалуйста, веревку Время поджимает.
На лице андроида не дрогнул ни один мускул, когда он прошел на нос на расстоянии вытянутой руки от Шрайка. Продолжая сжимать в правой руке винтовку, я левой отвязал кормовой конец. Плот медленно отошел от берега. Теперь он сидел гораздо глубже, вода заливала его чуть ли не до палатки.
- Надо починить плот, - заметил я, кладя винтовку к своим ногам и берясь за кормовое весло.
- Не здесь, - откликнулась Энея и с силой налегла на шест. - Вот пройдем через портал - тогда на здоровье.
- Тебе известно, куда нас забросит?
Она покачала головой. Ее волосы будто потускнели за время болезни.
- Нет. Я знаю только, что это последний день.
Меня вновь обуяли дурные предчувствия.
- Ты уверена, детка?
-Да.
- Но куда нас забросит, не знаешь?
- Я могу лишь догадываться.
- То есть?
Энея печально усмехнулась:
- Все очень просто, Рауль. Если мы не погибнем в ближайшие несколько часов, то отправимся на поиски здания, которое я видела в своих снах.
- А как оно выглядит?
Энея ответила не сразу. Плот наконец-то вышел на середину реки. Центр остался позади, уступил место скверам и бульварам.
- Я узнаю его, как только увижу. - Девочка положила шест на палубу, подошла ко мне и потянула за рукав. Я наклонился. - Рауль, - прошептала она, - если я.., если меня убьют, а ты выживешь, передай дядюшке Мартину мои слова. Ну, насчет львов, медведей и тигров... И расскажи, что замышляет Техно-Центр.
Я схватил ее за плечо.
- Не говори так, слышишь? Ничего с нами не случится! И ты сама расскажешь обо всем своему дядюшке!
Энея кивнула и снова взяла в руки шест. Я понял, что не сумел приободрить ее. Шрайк стоял в прежней позе и глядел вдаль. У ног чудовища плескалась вода, солнечный свет отражался от бесчисленных лезвий и шипов.

***

Я предполагал, что за Мешхедом опять начнется пустыня, но мои предположения вновь не оправдались.
Парки и скверы становились все живописнее, вечнозеленые кустарники, лиственные деревья со Старой Земли и бесчисленные пальмы подступали к кромке воды. Вскоре нас окружил самый настоящий лес. Несмотря на раннее утро, солнце припекало.
Поскольку река текла практически по прямой, я закрепил весло, снял рубашку, бросил ее на свой вещмешок и забрал у чуть ли не падавшей от усталости с ног Энеи шест. Девочка одарила меня признательным взглядом.
А.Беттик тем временем стряхнул с палатки песок и уселся рядом со мной. Река сделала поворот, забираясь все глубже в тропические джунгли. Костюм андроида составляли свободная рубашка и желтые шорты, которые он носил на Хевроне и на Безбрежном Море. Широкополая шляпа лежала у ног. Энея меня удивила: она перебралась на нос и уселась поблизости от неподвижного Шрайка.
- Вряд ли он вырос сам по себе, - заметил я, имея в виду лес, и оттолкнулся шестом ото дна, выравнивая плот, который вдруг повело в сторону. - Здесь слишком сухо для джунглей.
- Я полагаю, эти деревья посадили паломники-шииты, месье Эндимион, - отозвался А.Беттик. - Послушайте.
Я прислушался. Щебетали птицы, шелестел листвой ветер, а время от времени доносилось шипение, с каким разбрызгивали воду поливальные установки.
- Невероятно. Лес ведь тянется на десятки километров. Туг нужна целая уйма воды.
- Рай, - проговорила Энея.
- Что ты сказала, детка?
- На Старой Земле мусульманами были в основном; обитатели пустынь. Рай для них означал изобилие воды и зелени. А поскольку Мешхед был религиозным центром планеты, деревья, должно быть, посадили для того, чтобы показать правоверным, что ожидает тех, кто следует заветам Аллаха.
- Дорогое удовольствие, - пробормотал я. Повинуясь течению, плот свернул налево. Река стала шире прежнего. - Но куда все-таки подевались люди?
- Об этом надо спросить у Ордена.
- Что? Но ведь эти планеты - и Хеврон, и Кум-Рияд, - оккупировали Бродяги...
- Так утверждает Орден, - промолвила Энея. Я задумался. - Рауль, как по-твоему, что общего у этих миров?
Ответ пришел сам собой.
- Оба отвергли новое христианство. Отказались принять крещение. Потому что на одном жили иудеи, а на другом мусульмане. - Энея молчала. - Неужели ты думаешь... - Меня словно ударили под дых. - Церковь, конечно, может ошибаться, а Орден кичится своей властью, но... - Я вытер со лба заливавший глаза пот. - Господи... Неужели геноцид? - Последнее слово далось мне с громадным трудом.
Энея повернулась ко мне. За спиной у девочки луч солнца отразился от ноги Шрайка.
- Этого мы не знаем, - тихо сказала она. - Но и у Церкви и у Ордена хватает мерзавцев, которые на такое вполне способны. Не забывай, Рауль, Ватикан почти полностью зависит от Техно-Центра. Крестоформы позволяют управлять людьми...
Я покачал головой.
- Это все понятно. Но геноцид... Нет, не верю. - Слово вызвало в памяти легенды, связанные с именами Горация Гленнон-Хайта и Адольфа Гитлера. Не может быть, чтобы вернулись те времена!
- Происходит что-то ужасное. Я думаю, нам специально показали Хеврон и Кум-Рияд.
- Ты уже говорила, что нас кто-то направляет. - Я навалился на шест. - Но кто? Кто, если не Техно-Центр?
Обливаясь потом, я бросил взгляд на Шрайка. От неподвижного монстра, несмотря на палящий зной, веяло ледяной стужей.
- Не знаю. - Энея обхватила руками колени. - Вон портал.
Над густыми, непролазными джунглями возвышалась увитая лианами, проржавевшая от времени арка. Ветер гнал по голубому небу красноватые от пыли облака.
Я отложил в сторону шест и подобрал винтовку. Геноцид... Мне вдруг представились ледяные пещеры, водопады, океан - и оживающий Шрайк. При этой мысли у меня засосало под ложечкой.
- Держитесь, - предупредил я на всякий случай, когда плот приблизился к арке.
Впереди и вокруг нас словно замерцало знойное марево. Внезапно свет стал другим, сила тяжести тоже изменилась. Мы очутились в новом мире.

Глава 53

Придя в сознание, капитан отец де Сойя услышал крик. Прошло несколько минут, прежде чем он понял, что кричит сам.
Открыл дрожащими пальцами защелку, отодвинул крышку реаниматора, сел. На панели монитора мигали красные и оранжевые огоньки; впрочем, важнейшие индикаторы светились зеленым. Капитан застонал от боли, медленно выбрался наружу и повис над реаниматором, не найдя, за что ухватиться. Он заметил, что руки у него все в алых пятнах, будто от ожогов. - Матерь Божья... Где я? - Слезы навернулись на глаза, поползли по щекам. - Невесомость... Я что, на «Бальтазаре»? Что случилось?.. Нас подбили?
Нет, он на борту «Рафаила». В смятенном сознании возникли разрозненные обрывки воспоминаний. «Рафаил»... Должно быть, авизо вышел на орбиту Рощи Богов. Перед смертью капитан настроил свой реаниматор и саркофаги Грегориуса и Ки на воскрешение в течение шести часов вместо обычных трех дней. Помнится, он еще тогда подумал: «Что, Федерико, строишь из себя Господа Бога?» Это было опасно, риск возрастал многократно. Тог курьер, который доставил ему папскую буллу.., отец Гавронски.., как будто сто лет прошло... Отец Гавронски так и не воскрес... Капеллан «Бальтазара».., как его звали, этого стервеца?., а, отец Сапиега... Капеллан заявил, что теперь на воскрешение потребуется несколько месяцев.., долгий и мучительный процесс... И ведь говорил как обвинял, мерзавец...
Сознание потихоньку прояснялось. Он сам запрограммировал невесомость, рассудив, что вряд ли выдержит хотя бы одно «g». И оказался прав. Подплыв к навигаторскому столику, де Сойя посмотрел на себя в зеркало - тускло блестевшая кожа отливала красным, на груди лиловел крестоформ. Он и впрямь выглядел так, словно горел на костре.
Капитан закрыл глаза, натянул белье и сутану, не обращая внимания на боль, которая пронзила тело, когда хлопок коснулся кожи. Компьютер, выполняя заложенную в память команду, приготовил кофе. Де Сойя взял чашку и поплыл обратно в каюту, оттолкнувшись ногами от навигаторского столика.
Капрал Ки должен был вот-вот очнуться. Монитор Грегориуса полыхал красно-оранжевыми огоньками. Негромко выругавшись, де Сойя подобрался поближе и взглянул на экран. Автоматика прервала процесс воскрешения сержанта.
- Проклятие! - пробормотал капитан и тут же мысленно извинился перед Господом за свою несдержанность. Без Грегориуса он чувствовал себя как без рук.
С Ки, слава Богу, все было в порядке. Де Сойя помог капралу выбраться из реаниматора, смочил губкой ярко-красную, словно обожженную кожу и протянул Ки стакан апельсинового сока.
- Что-то не так, - объяснил он, убедившись, что капрал более или менее пришел в себя. - Мне хотелось узнать, что затеяла Немез, поэтому пришлось пойти на риск.
Ки понимающе кивнул. Несмотря на то, что он успел одеться, капрала била дрожь.
Де Сойя вернулся к реаниматору Грегориуса. Панель светилась оранжевым: сержант снова был мертв. На реаниматоре Немез мерцали зеленые огоньки; автомат был настроен на стандартный трехдневный срок. Показания монитора подтверждали, что бездыханное тело Радаманты Немез покоится внутри реаниматора, где совершается великое таинство воскрешения. Капитан набрал код.
Индикаторы замигали красным.
- Открытие крышки реаниматора во время воскрешения не допускается, - бесстрастно сообщил компьютер. - Всякая попытка сделать это приведет к истинной смерти.
Де Сойя пропустил предупреждение мимо ушей. Он подергал крышку. Та не поддавалась.
- Киньте мне монтировку, капрал.
Вооружившись монтировкой, де Сойя отыскал углубление, в которое сумел вставить железный стержень. Моля небеса о том, чтобы ему не позволили ошибиться, он подцепил крышку и изо всех сил надавил на стержень. Завыла сирена.
Саркофаг оказался пуст.
- Где капрал Немез? - спросил де Сойя у компьютера.
- Датчики показывают, что она находится в реаниматоре, - отозвался механический голос.
- Естественно. - Капитан отбросил монтировку, которая медленно и плавно скользнула в угол каюты. - Пошли, - сказал он Ки.
В душевой никого не было. На мостике не спрячешься... Мужчины разделились - де Сойя двинулся в штурманскую, а Ки отправился проверить шлюз.
Капитан сел в кресло и взглянул на обзорный экран. «Рафаил» двигался по геостационарной орбите в тридцати тысячах километров над поверхностью планеты. На экране клубились облака, лишь ближе к экватору виднелась обезображенная черными пятнами буро-зеленая полоска земли. Приборы утверждали, что «челнок» находится в шлюзе. Когда капитан задал вопрос вслух, компьютер подтвердил, что катер на своем месте и к нему никто не прикасался.
- Ки! - окликнул де Сойя по интеркому. Лишь усилием воли ему удалось справиться с головокружением. Зубы выбивали дробь, кожа горела, а еще - очень хотелось закрыть глаза и заснуть. - Доложите обстановку, капрал.
- «Челнока» нет, сэр, - отозвался Ки. - Индикаторы зеленые, но если я заберусь в шлюз, то наверняка окажусь в вакууме. А через иллюминатор видно, что шлюз пуст.
- Merde! - прошептал де Сойя. - Ладно, возвращайтесь. - Он вновь повернулся к приборам на панели, вызвал на монитор записи. Вот они.., те же самые отметки о запуске двигателей... Это случилось около трех часов назад. Капитан вызвал карту экваториальных областей планеты, задал компьютеру программу визуального и радарного поиска в пределах русла реки поблизости от Мирового Древа. - Найди первый портал и покажи мне реку. А также сообщи, если обнаружишь катер.
- Катер находится на борту, - произнес компьютер. - Датчики это подтверждают.
- Хорошо.
- Де Сойе вдруг захотелось выбить компьютеру пару-тройку микросхем. - Последнее распоряжение отменяется. Просканируй реку и выведи данные на главный экран. Меня интересуют любые формы жизни и любые артефакты.
- Выполняю.
- Изображение на экране увеличилось в несколько раз. Арка портала росла на глазах.
- Вниз по течению, - приказал капитан.
- Выполняю.
Капрал Ки уселся в кресло рядом.
- Без катера мы туда не попадем, - заметил он, пристегиваясь.
- А боевые скафандры? - напомнил де Сойя, скрючившись от боли. - Насколько мне известно, они с абляционным покрытием.
- Да, но...
- Я предполагал, что вы с Грегориусом воспользуетесь скафандрами, а сам собирался вывести «Рафаил» на предельно низкую орбиту. Скафандры ведь выдержат спуск в атмосферу?
- Может быть, но...
- Сначала вы бы летели на реактивной тяге, потом переключились бы на электромагнитную и рано или поздно нашли бы эту.., женщину, - продолжал капитан. - Нашли и остановили. И вернулись бы на катере.
Ки потер глаза.
- Так точно, сэр. Но я на всякий случай проверил скафандры... Они все повреждены.
- Повреждены... - потрясенно повторил де Сойя.
- Кто-то пробил броню, - объяснил Ки. - Хорошо, что я затребовал полную проверку, а то бы мы отдали концы, как только оказались бы снаружи.
- Все скафандры?
- Все до единого, сэр.
Капитан с трудом подавил желание выругаться.
- Идем вниз, капрал.
- Стоит ли, сэр? Мы все равно ничего не сможем сделать. Какая разница, сколько километров до поверхности, если нельзя на нее спуститься?
Де Сойя кивнул, однако все же начал вводить новый курс и допустил из-за сумятицы в мыслях несколько ошибок, на которых компьютер его поймал (а то бы гореть «Рафаилу» в верхних слоях атмосферы). Во второй раз все прошло гладко.
- На низкую орбиту выходить не рекомендуется, - произнес лишенный выражения механический голос. - Атмосфера планеты неустойчива, поэтому расстояние в триста километров от поверхности противоречит правилам безопасности, зафиксированным в...
- Заткнись и выполняй, - перебил де Сойя.
Заработал главный двигатель. Капитан закрыл глаза. Возвращение силы тяжести отозвалось острой болью во всем теле. Ки негромко застонал.
- Активация внутреннего силового поля уменьшит неудобства, связанные с ускорением в четыре «g», - сообщил компьютер.
- Отставить, - прохрипел де Сойя. Вполне возможно, энергия понадобится для других целей.
Низкий гул, вибрация, боль... Лимб Рощи Богов на главном экране стремительно увеличивался в размерах.
«А что, если эта.., предательница запрограммировала корабль на самоуничтожение в атмосфере? - спросил себя де Сойя. Он ухитрился выдавить усмешку. - Тогда она тоже не вернется домой».
Мука становилась нестерпимой.

Глава 54

Когда мы миновали арку портала, выяснилось, что Шрайк исчез.
Помедлив, я опустил винтовку и огляделся по сторонам. Река сделалась шире и мельче. По синему небу, которое было значительно темнее лазурного гиперионского, ползли пышные слоисто-кучевые облака. За нашими спинами сверкало солнце, то ли клонившееся к горизонту, то ли потихоньку из-за него поднимавшееся (лично мне показалось, что более вероятно первое).
Скалистые берега, покрытые слоем пепла, кое-где поросли редкой травой. Ощущение было такое, словно здесь недавно отбушевал лесной пожар; самый воздух был буквально пропитан пеплом. По правую руку, далеко-далеко, если не обманывало зрение, возвышался черный конус вулкана.
- Полагаю, мы на Роще Богов, - сказал А.Беттик. - Этот конус - все, что осталось от Мирового Древа.
Я постарался представить себе, каким было живое Древо, но у меня ничего не вышло - не хватило фантазии.
- А где Шрайк?
Энея встала, направилась туда, где несколько секунд назад стояло чудовище, провела рукой по воздуху, словно проверяя, не стал ли Шрайк невидимым.
- Держитесь! - крикнул я. Плот приближался к порогам. Я отвязал кормовое весло, андроид с девочкой взяли в руки шесты. Плот запрыгал по волнам, так и норовя развалиться. Наше снаряжение, которое мы просто не успели закрепить, лишь чудом не оказалось в воде. Слава Богу, все быстро кончилось.
- Здорово! - воскликнула Энея. Похоже, к девочке вдруг возвратилось хорошее настроение.
- Ну да, - проворчал я. - Между прочим, плот разваливается. - Если я и преувеличивал, то лишь чуть-чуть. Веревки на носу перетерлись окончательно.
- Мне кажется, я вижу место, где можно пристать. - А.Беттик указал на лужайку на правом берегу. - По-моему, лучше не тянуть. Дальше начнутся холмы.
Я поднес к глазам бинокль и внимательно изучил черную гряду холмов. - Ты прав. Рисковать не стоит. Предлагаю пристать здесь.
Налегая на шесты, андроид с девочкой подвели плот к берегу. Я прыгнул в воду. Совместными усилиями мы вытащили плот на сушу. Повреждения были не слишком серьезными: сами бревна почти не пострадали. Я посмотрел на солнце. Оно опустилось еще ниже, но, судя по всему, ночь должна была наступить где-нибудь через час, не раньше.
- Заночуем тут? - спросил я. - Или поплывем дальше?
- Второе, - твердо ответила Энея.
Подумать только, на Кум-Рияде еще утро, а тут уже поздний вечер.
- Честно говоря, мне не хочется скакать в темноте по порогам.
- А мне не хочется оставаться здесь. - Девочка прищурясь поглядела на солнце, потом взяла бинокль и повернулась к черневшим вдалеке холмам. - Насколько я понимаю, по-настоящему опасных порогов на Тетисе быть не может. Так что плывем дальше.
А.Беттик прокашлялся.
- Мне представляется, - произнес он, - что планета сильно изменилась после нападения Бродяг. Вполне возможно, энергетические залпы расплавили скалы, в результате чего на реке могли возникнуть непреодолимые преграды.
- Это были не Бродяги, - возразила Энея.
- Ты о чем, детка?
- Это были не Бродяги, - повторила девочка. - Техно-Центр построил корабли, которые напали на Сеть, выдавая себя за Бродяг. - А! - Мне вспомнилось, что в «Песнях» Мартина Силена сказано приблизительно то же самое. Признаться, в последней части поэмы я многого не понял... Впрочем, какая разница? - Как бы то ни было, впереди ущелье, а где ущелье, там и пороги, верно? Боюсь, наш плот не выдержит такого испытания.
Энея кивнула, положила бинокль в мой вещмешок.
- Не выдержит так не выдержит. Если понадобится, следующий портал мы минуем вплавь. В общем, давайте свяжем бревна и поплывем дальше. Если нам попадутся опасные пороги, мы просто пристанем к берегу.
- Если Сможем, - заметил я. - По правде сказать, эти скалы особого доверия не внушают.
Девочка пожала плечами.
- Забраться на них мы сможем в любом случае.
Непоколебимая уверенность Энеи вызывала восхищение. Я знал, что девочка смертельно устала, толком еще не поправилась после болезни и чего-то боится (чего именно, сказать сложно). Однако сдаваться она не собиралась.
- Ладно, хорошо хоть Шрайка нет. А то было как-то неуютно...
Энея одарила меня вымученной улыбкой.

***

Починка плота заняла от силы двадцать минут. Мы заново связали бревна и расстелили на палубе палатку, чтобы не замочить ноги.
- Если придется плыть в темноте, надо поставить мачту и повесить на нее фонарь, - заметила Энея.
- Естественно. - Я воткнул в гнездо лишний шест, привязал его к бревнам, затем повесил фонарь. - Зажечь?
- Пока рано, - отозвалась девочка, бросив взгляд на солнце.
- Ладно. Мне кажется, лучше сложить все снаряжение в мешки.
Мы принялись за работу. Я положил в свой вещмешок запасную рубашку, моток веревки, плазменную винтовку и два полностью заряженных в мешхедской клинике фонаря. Хотел было спрятать и комлог, но решил, что тот почти ничего не весит, и застегнул браслет на запястье.
- Готовы? - Я взял в руки шест. С мачтой и с расстеленной на палубе палаткой плот выглядел почти как новый.
- Да, - ответила Энея. А.Беттик молча кивнул.
Вдвоем с андроидом мы оттолкнули плот от берега.

***

Течение было быстрым - километров двадцать, а то и двадцать пять в час. К тому времени, когда мы достигли ущелья, солнце, как ни странно, еще не село. По обеим сторонам поднялись скалистые стены, плот запрыгал по волнам, но веревки выдержали. Я вглядывался в берег, выискивая место, где можно было бы пристать, на случай, если мы услышим грохот порогов или водопада. Если не считать узких расщелин, в которых рос вечноголубой кустарник, перемежавшийся карликовыми деревцами, приставать было некуда. Лучи заходящего солнца золотили макушки скал. Я уже начал прикидывать, не приготовить ли нам что-нибудь горячее на обед - или на ужин, - когда А.Беттик негромко произнес:
- Впереди пороги.
Я посмотрел вперед. Из реки торчали валуны, у которых пенилась вода. Годы, проведенные на Кэнсе, не прошли даром: мне хватило одного взгляда, чтобы оценить ситуацию.
- Прорвемся. Расставьте ноги пошире, старайтесь держаться поближе к центру плота и беспрекословно выполняйте мои команды. У нас должно получиться. Если упадете, постарайтесь догнать плот. У меня есть веревка. - Я поставил ногу на лежавший на палубе моток.
Откровенно говоря, валуны внушали некоторые опасения, но за ними река разливалась и успокаивалась. Если судьба не уготовила нам иных испытаний, мы вполне можем плыть хоть всю ночь...
Совместными усилиями мы выровняли плот. Я налег на весло, пытаясь обогнуть ближайшие валуны. Мы угодили в водоворот, нас дважды развернуло и пронесло мимо первой гряды. Пожалуй, если бы неводоворот, плот разбился бы в щепки.
Энея завопила от восторга. Я усмехнулся. Даже на лице А.Беттика появилась улыбка. Ничего удивительного. Это разве пороги? Так, детское развлечение, не более того. На настоящих порогах люди попросту замирают от страха как вкопанные... Мы принялись давать друг другу указания: «Толкай! Правее! Осторожно!»; девочка находилась справа от меня, андроид стоял по левую руку. Мы миновали здоровенный валун, плот подхватило течение, и тут я почему-то вскинул голову - и увидел, как мачту вместе с фонарем перерезало пополам.
- Какого черта? - Внезапно ожили воспоминания, пробудившие инстинкты, которые, как я полагал, атрофировались много лет назад. - В воду! - крикнул я, когда плот повело влево, бросил весло и вместе с Энеей прыгнул головой вперед в бурлящую реку.
Задержись андроид хотя бы на долю секунды, и невидимые нити, перерубившие мачту с фонарем, расчленили бы его на месте. Я вынырнул как раз вовремя, чтобы увидеть, как нить, притаившаяся под водой, разрезала плот надвое, а затем, когда бревна закружились в водовороте, аккуратно рассекла каждое поперек. Мои башмаки скребли по дну. Поддерживая одной рукой Энею, я размышлял.
Эти нити могли означать только одно. Когда мы воевали на Урсе, несколько моих приятелей угодили в ловушку: повстанцы натянули нити на дороге в город, и тридцать плохих (с точки зрения повстанцев) парней, возвращавшихся на автобусе из кино, мгновенно превратились в обезглавленные трупы.
Я окликнул А.Беттика, но вода ревела так, что ничего не было слышно. Попытался ухватиться за валун, промахнулся, но сумел-таки вцепиться в следующий. Мне чуть не стало плохо, когда я подумал о нитях, натянутых под водой...
Из воды показалась голова андроида. Течение перевернуло А.Беттика он инстинктивно вскинул левую руку. Невидимая нить отсекла ему кисть. Андроид вынырнул, ухватился правой рукой за торчавший из воды камень. Кисть, пальцы которой по-прежнему судорожно сжимались, исчезла в пене водоворота.
- Господи Боже! - услышал я собственный голос. - Черт побери! - Энея устремила на меня взгляд, в котором не было и намека на панику. - С тобой все в порядке? - Эти нити чудовищно тонкие; человек может и не заметить, что остался без ноги. Девочка кивнула. - Держись крепче! - Энея прильнула ко мне. - Черт, черт, черт!.. - Повторяя проклятие как мантру, я высвободил левую руку и принялся шарить в заплечном мешке. Пистолет находился в кобуре на правом бедре, которым я прижимался к валуну. Здесь было мелко, не глубже метра; когда снайпер начнет стрелять, спрятаться будет негде. К тому же стоит нырнуть - и течение понесет нас прямо на смертоносные нити.
А.Беттик, державшийся за камень метрах в восьми от нас, поднял левую руку, из которой хлестала алая кровь. По-видимому, он только теперь ощутил боль - сморщился и едва не разжал пальцы. Неужели андроиды умирают как люди? Я отогнал шальную мысль.
Берег оставался безжизненным. Когда снайпер выстрелит, мы ничего не услышим. Надо признать, ловушка устроена образцово - как говорится, по учебнику. И попали мы в нее моими стараниями: ведь правил-то я.
Отыскав в мешке фонарь, я вытащил его наружу и зажал в зубах. Затем кое-как расстегнул ремень и кивком попросил Энею вынуть из кобуры пистолет, а сам сунул фонарь под подбородок и прижал к груди.
Девочка выполнила мою просьбу. Я знал, что выстрелить она не сможет, но сейчас это не имело ни малейшего значения. Мне был нужен ремень.
- Беттик! - крикнул я, приготовившись к броску. Андроид повернулся к нам. На его лице застыла гримаса боли. - Лови! - Я изо всех сил швырнул ремень, чуть было не выронив при этом фонарь. Точнее, все-таки выронил, но успел подхватить до того, как он скрылся под водой.
Правой рукой андроид держался за камень, поэтому он поймал ремень кровоточащим обрубком левой. Бросок получился на удивление точным - я постарался на совесть, зная, что второй возможности не будет.
- Наложи жгут! - крикнул я.
Вряд ли он расслышал.. Не важно, андроид и сам знал, что нужно делать. Подтянулся, лег животом на камень, обернул ремень вокруг предплечья левой руки, завязал и затянул узел зубами (отверстий на нужном расстоянии в ремне попросту не было).
Тем временем я включил фонарь, установив луч на максимальное рассеивание, и направил на реку.
Как оказалось, тот, кто устроил западню, натянул моноволоконные нити, которые отражали свет. Впечатление было такое, будто над водой сверкают, пересекаясь под разными углами, алые лучи лазеров. Некоторые из них мерцали прямо над головой А.Беттика. Справа и слева от андроида нити уходили под воду. Одна из нитей висела в каком-нибудь метре от Энеи.
Я повел фонарем вдоль берега. Кажется, все чисто. Нити над А.Беттиком через несколько секунд потускнели и погасли, словно их и не было. Я снова осветил гибельную паутину, затем включил лазер. Нить, на которую я нацелил луч, раскалилась добела, но не расплавилась. Не сверхпроводник, естественно, но чтобы с ней справиться, мощности карманного лазера явно не хватит...
Где же снайпер? Может, нити натянули давным-давно и никто не ждет в засаде? Хотелось бы, конечно, в это верить, но...
А.Беттик, похоже, держался за камень из последних сил.
- Гадство, - пробормотал я, повесил фонарь на пояс и перехватил руку Энеи. - Давай, детка. - Подтянулся на правой руке, забрался повыше на скользкий валун, втянул на треугольную макушку Энею. Напор воды был такой, словно она норовила расплющить меня по поверхности валуна. - Удержишься?
- Да. - Лицо девочки было бледным, мокрые волосы прилипли ко лбу, на щеке и на виске виднелись царапины, на подбородке лиловел синяк.
Я убедился, что девочка и впрямь держится крепко, похлопал ее по плечу и тронулся в путь. Внезапно мне бросились в глаза бревна плота, кувыркавшиеся в белой пене ниже по течению.
Устоять на ногах не удалось. Меня поволокло по дну, но я все же ухитрился добраться до камня, в который вцепился А.Беттик, ни во что не врезавшись по дороге. Я ухватился за андроида. Тот остался без рубашки, исполосованной в клочья острыми гранями камней. Из порезов на голубой коже сочилась кровь, но эти порезы не шли ни в какое сравнение с левой рукой А.Беттика. Андроид застонал.

Предыдущая страница 28 Следущая страница


29 Дэн Симмонс

Жгут не сумел остановить кровотечение. Увидев на воде алое пятно, я сразу вспомнил акул с Безбрежного Моря и зябко поежился.
- Уходим, - сказал я, подставляя андроиду плечо.
Когда я выпрямился, мне почудилось, будто на меня направили несколько пожарных шлангов - таким был напор воды. А.Беттик по мере возможности старался мне помогать. Впрочем, особой помощи ждать не приходилось - он потерял столько крови, что сознание в нем едва теплилось.
Где же снайпер? Почему он не стреляет? Моя спина ныла от напряжения.
Правый берег был ближе. Там виднелась более или менее ровная, поросшая травой площадка. Единственное место, где можно выбраться на сушу. Оно словно манило к себе, и это наводило на нехорошие мысли.
Кроме того, не мог же я бросить Энею.
Шаг за шагом, то бредя, то плывя, мы кое-как продвигались вверх по течению. В лицо летели пенные брызги. Наконец мы добрались до валуна, за который цеплялась девочка.
- К берегу! - крикнула она, протягивая мне холодную руку. По лицу Энеи текли струйки воды.
- Нет! - Я помотал головой. - Вон туда!
Преодолевая напор воды, мы двинулись против течения. Я словно обезумел, но только мое безумие не давало нам упасть. Всякий раз, когда дно уходило из-под ног, я воображал себя Мировым Древом, несокрушимым, непоколебимым, вросшим корнями глубоко в почву. Мне на глаза попалось поваленное дерево - метрах в двадцати от нас на правом берегу. Если укрыться за ним... А.Беттику срочно требуется медицинская помощь, иначе он умрет. Пока мы в воде, об этом нечего и думать: проще уж сразу швырнуть медпакет в реку. А травянистая площадка выглядит чересчур привлекательно...
Значит, моноволоконные нити. Я посветил фонариком. Нити висели лишь над порогами. А что, если они под водой? Что, если в следующую секунду я останусь без ног?
Пытаясь не обращать внимания на подобные мысли, я упорно продвигался вперед, таща за собой своих спутников. Мокрый фонарь норовил выскользнуть из руки. А.Беттик слабел на глазах. Энея вцепилась в меня, как в спасательный круг. Мы преодолели метров десять, когда раздался грохот и впереди вырос водяной столб. Я чуть было не упал. Голова Энеи скрылась под водой. Хорошо, что я успел ухватить девочку за рубашку. А.Беттик, похоже, потерял сознание.
В тот же миг из реки вынырнул Шрайк - глаза сверкают, руки бешено мельтешат.
- Господи! - Не знаю, кто из нас крикнул. Быть может, все трое.
Мы дружно развернулись. Утыканные шипами пальцы рассекли воздух в считанных сантиметрах за нашими спинами.
А.Беттик ушел под воду. Я схватил его за правую руку. Признаться, так и подмывало отдаться на волю течения. Энея споткнулась, но устояла на ногах и ткнула рукой в направлении берега. Я кивнул.
Шрайк застыл посреди реки, воздев металлические руки, напоминавшие занесенные для удара скорпионьи хвосты. Сделав несколько шагов, я обернулся и увидел, что монстр исчез.
Мы падали и поднимались. Наконец под моими ногами зачавкала речная грязь. Я выпихнул на берег Энею, потом буквально закатил на траву А.Беттика, швырнул следом мешок, крикнул: «Медпакет!» и только потом выбрался из воды сам. В руках не осталось и толики силы, нижняя часть тела словно онемела.
Энея кое-как извлекла из мешка медпакет, приложила к груди пребывавшего в бессознательном состоянии А.Беттика присоски, развернула жгут и перетянула левую руку андроида, сорвав мой ремень. Послышалось шипение: пакет ввел пациенту то ли болеутоляющее, то ли стимулятор. На мониторе замигали разноцветные огоньки.
Я рухнул на берег. Мои зубы выбивали дробь.
- Где пистолет? - выдавил я.
Энея покачала головой.
- Я его потеряла... Когда мы.., когда появился Шрайк...
Девочку била дрожь.
Как ни странно, я сумел кивнуть. В реке никого не было. Может, Шрайк решил с нами не связываться? Где же термоодеяло? Ах да, его унесло течением. Из всего снаряжения уцелело только то, что находилось в моем заплечном мешке.
Я приподнялся и посмотрел на реку. Стены ущелья таяли в полумраке. Со стороны порогов к нам приближалась какая-то женщина.
Я поднял фонарь и включил лазер.
- Неужели ты выстрелишь в меня из этого? - удивленно осведомилась женщина.
Энея уставилась на незваную гостью. На женщине был диковинный черно-красный комбинезон. Невысокого роста, черные волосы коротко острижены, лицо бледное, с правой руки словно содрали кожу, обнажив кость...
Девочка задрожала сильнее прежнего, ее глаза сузились. Она будто превратилась в дикарку. Взгляд выражал ненависть, руки сами собой сжались в кулаки.
Женщина засмеялась.
- Я думала, будет интереснее. - Она спрыгнула с камня на траву.

Глава 55

Тень тянулся нескончаемо долго. Немез изнывала от скуки. Она даже задремала, но встрепенулась, как только ощутила искажение поля: в пятнадцати километрах вверх по течению сработал первый портал. Радаманта переместилась на несколько метров, спряталась за валуном и принялась ждать.
То, что произошло потом, сильно смахивало на фарс. Немез со скукой наблюдала за неуклюжими попытками преодолеть пороги, за спасением искусственного человека - искусственного человека, поправила она себя, без искусственной руки. Ее слегка развеселило и заинтриговало разве что появление Шрайка. Разумеется, она знала, что Шрайк где-то поблизости: это существо порождало искажения поля, немногим отличавшиеся от тех, которые создавал нуль-портал. Радаманта даже переключилась на боевой режим. Она видела, как Шрайк вошел в реку и как испугались люди, для которых он появился совершенно неожиданно. Интересно, что замыслила эта древняя штуковина? Хочет уберечь людей или наоборот, гонит их к ней? Этакая преданная металлическая овчарка... Естественно, все зависит от того, кто именно отправил Шрайка на Рощу Богов. Впрочем, какая разница? Техно-Центр считал, что Шрайка создал и отправил в прошлое ранний вариант Высшего Разума. Было известно, что он потерпел поражение и что снова будет побежден в грядущем, когда произойдет схватка между хилым человеческим разумом и окрепшим машинным ВР. Короче говоря, Шрайк был неудачником, не более чем досадной помехой. Немез он интересовал постольку поскольку, она ожидала, что хотя бы этот шипастый урод окажется более или менее достойным соперником. Однако надежда постепенно таяла.
Когда измученные люди выбрались на полоску травы и вытащили из воды бесчувственного андроида, Немез вдруг поняла, что ей надоело прятаться. Она прикрепила к поясу мешок для образцов, повесила на запястье игровой компьютер, выбралась из укрытия и направилась к людям.

***

Юноша - очевидно, тот самый Рауль - стоял на одном колене и целился в нее из лазера.
- Неужели ты выстрелишь в меня из этого? - с улыбкой осведомилась Немез.
Юноша молча поднял лазер. Что ж, если он и впрямь выстрелит и попытается ее ослепить, она переключится на боевой режим и, не выключая лазер, забьет эту хреновину ему в глотку, чтобы знал, с кем связываться.
Энея медленно повернула голову. Теперь Радаманта поняла, из-за чего тревожился Техно-Центр: девочку, словно статические разряды, окружали коды доступа к Связующей Пропасти. Но до того, как она сумеет ими воспользоваться, должно пройти много лет. Весь этот Sturm und Drang, вся эта срочность была ни к чему. Девчонка попросту не подозревает о своих талантах и уж тем паче не умеет их применять.
Немез осознала, что слегка опасалась встречи с девочкой, ожидая от той неприятностей. Опасения оказались напрасными, Энея не собиралась вызывать Связующую Пропасть, поскольку не догадывалась, что способна на такое. Жаль, очень жаль. Очередное разочарование.
- Я думала, будет интереснее, - произнесла Радаманта, подступая ближе.
- Что вам нужно? - требовательно спросил Рауль, пытаясь подняться. Очевидно, он растратил все силы, барахтаясь в реке.
- От тебя - ничего, - ответила Радаманта. - Твой синий приятель меня тоже не интересует. А вот с Энеей я хотела бы потолковать. - Кивком головы она указала на рощицу, где расставила противопехотные мины. - Почему бы тебе не забрать своего гомункула и не пойти вон туда? А мы перекинемся парой словечек. - Немез сделала еще один шаг. - Не двигайся, - прохрипел Рауль.
Немез притворилась испуганной, умоляюще всплеснула руками.
- Пожалуйста, не стреляй. - Глупец! Он и не подозревает, что ей не причинит вреда лазер и в десять тысяч раз мощнее этого.
- Отойди, - приказал Рауль, палец которого лежал на спусковом крючке. Лазер был нацелен Немез в лоб.
- Хорошо.
- Радаманта попятилась - и, переключившись в боевой режим, превратилась в человекоподобную сверкающую статую.
- Рауль! - воскликнула Энея.
Немез скучала все сильнее. Стоило ей переключиться, как люди словно застыли. Девчонка замерла с открытым ртом, не докончив фразы. Бурлящая река будто покрылась льдом, как если бы то был снимок с невероятно короткой выдержкой. Пенные брызги повисли в воздухе. Одна капля воды, казалось, приклеилась к подбородку Рауля.
Радаманта сделала шаг вперед, забрала у Рауля лазер. Может, и впрямь забить фонарь ему в глотку, а потом переключиться обратно и понаблюдать за реакцией остальных? Но заметив краем глаза сжатую в кулак руку Энеи, Немез вспомнила, что у нее есть более важное дело.
Она переключилась на долю секунды, сняла с пояса мешок для образцов, снова трансформировалась в хромированную скульптуру, подошла к сидящей на корточках девчонке, левой рукой подставила мешок под подбородок Энеи, а правую превратила в длинное лезвие, немногим тупее натянутой поперек реки моноволоконной проволоки.
- Прощай.., детка. - Немез усмехнулась. Она подслушала разговор, который вела между собой нелепая троица.
И занесла руку для удара.

***

- Что там, черт побери, происходит? - воскликнул капрал Ки. - Ни хрена не вижу.
- Тихо, - приказал де Сойя. Они сидели в креслах, прильнув к экранам мониторов. - Немез стала.., не знаю, металлической, что ли... - сказал Ки, прокручивая видеозапись. - А потом исчезла.
- На радаре ее нет, - произнес де Сойя, пробуя один за другим различные режимы сканирования. - В инфракрасном диапазоне тоже пусто... Хотя температура на поверхности поднялась градусов на десять. Приборы показывают усиление ионизации.
- Локальный шторм? - Ки недоуменно покачал головой и вдруг ткнул пальцем в экран. - А теперь что? Девочка лежит, а с тем парнем...
- Его зовут Рауль Эндимион, - проговорил де Сойя, пытаясь улучшить качество изображения. Несмотря на усилия компьютера зафиксировать картинку, изображение прыгало и расплывалось: этому способствовали увеличение температуры и атмосферные помехи. «Рафаил» находился в двухстах восьмидесяти километрах над гипотетическим уровнем моря, значительно ниже стандартной геостационарной орбиты. Компьютер непрерывно выражал беспокойство по поводу перегрева корпуса.
Капитан де Сойя увидел достаточно, а потому принял решение.
- Отключить бортовые системы, - приказал он. - Жизнеобеспечение на минимальном уровне. Убрать носовые экраны. Увеличить мощность реактора до ста пятнадцати процентов и приготовиться к переходу в тактический режим.
- Это небезопасно... - начал было компьютер.
- Отменить все ограничения и отключить динамики, - перебил де Сойя. - Код «дельта девять-девять-два-ноль». Подтвердить выполнение приказа.
На мониторах появились колонки цифр, заслонившие картинку с поверхности.
- Господи Боже, - прошептал Ки, глаза которого, казалось, вот-вот вылезут из орбит. - Господи Боже...
- Вот именно, - тоже шепотом отозвался де Сойя, наблюдая за тем, как уровень энергии бортовых систем, за исключением визуального контроля и тактического дисплея, опускается ниже красной линии.
И тут на поверхности загремели взрывы.

***

Серебристая фигура исчезла, сохранившись разве что перед мысленным взором. Я моргнул. В следующую секунду лазер исчез у меня из пальцев, внезапно стало жарко. Воздух рядом с Энеей неожиданно помутнел, мелькнуло нечто металлическое, с шестью руками и четырьмя ногами. Я вскочил и бросился к девочке, зная, что все равно не успею; как ни удивительно, я успел - оттолкнул Энею, и мы с ней покатились по траве.
Медпакет издал такой звук, словно кто-то провел пальцем по грифельной доске. Не обратить внимания было невозможно. Мы теряли А.Беттика. Прикрывая собой Энею, я пополз к андроиду. В этот миг в рощице у меня за спиной загремели взрывы.

***

Немез взмахнула рукой. Та должна была пройти сквозь хрящи и мышцы как нож сквозь масло, но натолкнулась на преграду. Удар оказался настолько сильным, что руку пронизала дрожь.
Радаманта посмотрела вниз. Ее руку стискивал десяток утыканных шипами пальцев. Другой десяток сжимал предплечье. Шрайк стоял рядом с замершей в неподвижности девочкой, его глаза сверкали алым.
Вмешательство Шрайка на какое-то мгновение выбило Немез из колеи, однако она ничуть не испугалась Вырвала руку, отпрыгнула в сторону.
Все было как прежде: река застыла, Рауль Эндимион тянет руку, словно нажимая на невидимый спусковой крючок, андроид валяется на траве, индикаторы медпакета светятся, но не мерцают. Вот только Энею заслонила массивная металлическая фигура.
Немез усмехнулась. Так сосредоточилась на Энее, что не заметила этого олуха! Что ж, больше подобной ошибки она не допустит.
- Тебе нужна девчонка? - спросила Радаманта. - Тебя тоже послали прикончить ее? Тогда прошу... Но чур, голова моя!
Шрайк опустил руки, обошел вокруг девочки. Острые шипы на коленях чудом не воткнулись той в глаза. И вновь встал в той же позе, заслоняя Энею от Немез.
- А, так она тебе не нужна? Тогда пошел прочь!
Немез стала действовать со сверхзвуковой скоростью - метнулась влево, прыгнула вправо, нанесла удар. Если бы не искажение пространственно-временного континуума, раздался бы грохот, который сотряс бы все вокруг на десятки километров. Шрайк отразил удар. Посыпались искры, в землю вонзилась молния. Шипы со свистом рассекли воздух в том месте, где долю секунды назад находилась Немез. Радаманта атаковала с тыла. Если бы удар достиг цели, девчонка осталась бы лежать бездыханной, с переломанным позвоночником.
Но Шрайк вновь подставил руку. Немез отшвырнуло к рощице. Она пролетела три десятка метров, ломая ветви. Шрайк устремился за ней.
Немез врезалась в камень, и тот на добрых пять сантиметров ушел в толщу скалы. Ощутив, что Шрайк переключился на медленный режим, Радаманта последовала его примеру. Деревья затрещали, вспыхнуло пламя. Противопехотные мины уловили движение и начали взрываться, причем взрыв породил цепную реакцию. Шрайка повлекло к Энее. Словно потянулись друг к другу две половинки древней урановой бомбы...
Из груди Шрайка торчал длинный изогнутый скальпель. Немез слышала все душещипательные истории о жертвах, которых этот осколок прошлого прижимал к груди, а затем развешивал на Древе Боли. Ни одна из историй не произвела на нее впечатления. Когда начали взрываться мины, силовое поле защитило Радаманту от взрывов и согнуло скальпель на груди Шрайка пополам. Металлический монстр разинул пасть и зарычал в ультразвуковом диапазоне. Немез ударила - и Шрайк, отлетев на полтора десятка метров, плюхнулся в реку.
Радаманта вновь повернулась к Энее. Рауль накрыл девочку своим телом. Как трогательно! Какая забота! Радаманта действовала настолько быстро, что в неподвижности замерли даже языки пламени, клубившегося в гуще разрывов. Опережая ударную волну, Немез бросилась к девочке. Решено, она отрубит головы обоим. Голову девчонки отдаст хозяевам, а вторую сохранит на память.
До Энеи оставалось не больше метра, когда из облака пара, что собралось над руслом реки, вырвался Шрайк. Он атаковал слева, Немез промахнулась на считанные сантиметры и покатилась по земле, сдирая плодородный слой. Под тяжестью тел хрустели ветки. Наконец противники врезались в каменную стену. С панциря Шрайка сыпались искры. Огромные челюсти сомкнулись на горле Немез.
- Ах ты.., ублюдок... - выдавила она. - Ты.., верно.., шутишь... - Быть съеденной заживо каким-то оборотнем устаревшей модели в ее планы никак не входило. Немез превратила руку в острие, которое вонзила глубоко в грудь Шрайка. Тем временем зубы сжимались все сильнее. Четыре пальца Радаманты пронзили панцирь, выдернули что-то, показавшееся на ощупь внутренними органами; на деле это оказались похожие на проволоку сухожилия и осколки панциря. Шрайк пошатнулся, замахал руками, точно серпами, и клацнул зубами, будто не веря. Что противник еще жив. - Ну давай, сука! - Немез шагнула вперед. - Давай! - Ей вдруг захотелось уничтожить эту груду металлолома (как говорят люди, взыграло ретивое), но она по-прежнему отдавала себе отчет в том, что у нее другая задача. Нужно всего-навсего отвлечь Шрайка или обездвижить его, чтобы он больше не встревал. А когда девчонка расстанется с головой, про него можно будет забыть. Или поместить в клетку и время от времени «выпускать на природу» - чтобы воинам Легионов было на кого поохотиться. - Давай! - повторила Немез.
Шрайку все же досталось: он переключился на медленный режим, не убрав поля. Если бы не поле, Немез прикончила бы его в два счета, а так, стоит ей сделать шаг в сторону, как Шрайк тут же окажется за спиной... Радаманта тоже переключилась на медленный режим. Нет худа без добра: можно поэкономить энергию.

***

- Иисусе! - воскликнул я. Энея глядела в ту же сторону из-под моей руки.
Все происходило одновременно. Истошно верещал медпакет, воздух был таким горячим, словно вырывался из доменной печи, в рощице гремели взрывы и полыхало пламя, над рекой клубился пар и летали щепки, а в трех метрах от нас Шрайк сражался с серебристой скульптурой.
Энея выползла из-под меня и подобралась к А.Беттику. Я пополз следом, не сводя глаз со сражающихся монстров, которые то возникали из ниоткуда, то вновь куда-то пропадали. Сыпались искры, в камни и почву вонзались молнии.
- Искусственное дыхание! - крикнула девочка. Я посмотрел на монитор. Сердце А.Беттика остановилось добрую минуту назад. Андроид потерял слишком много крови.
Серебристая тень мотнулась к Энее. Я хотел было прыгнуть на перехват, но меня опередили: металлическое чудище отвело угрозу, послышался скрежет и лязг. - Давай я! - Я заставил Энею отодвинуться и принялся массировать грудь андроида. Монитор показывал, что нашими стараниями к мозгу А.Беттика начала поступать кровь. Андроид задышал - правда, не самостоятельно: его легкие сокращались и расширялись благодаря усилиям Энеи. Я продолжал массаж, то и дело оглядываясь на металлических монстров, бившихся невдалеке. Пахло озоном.
- На следующий год, - крикнула Энея, перекрывая шум (несмотря на чудовищную жару, зубы девочки стучали), - мы будем отдыхать в другом месте!
Я решил, что она спятила. Поднял голову. Глаза девочки сверкали, но взгляд был вполне осмысленным. Медпакет заверещал снова, и я сосредоточился на андроиде.
Раздался грохот, с которым не шли ни в какое сравнение ни треск пламени, ни шипение пара, ни лязг металла о металл. Не прекращая массировать грудь А.Беттика, я обернулся.
Воздух словно загустел. Там, где совсем недавно сражались две серебристые фигуры, теперь стояла одна. Внезапно металлический блеск исчез, и я увидел ту самую женщину. Судя по всему, схватка ничуть ее не утомила.
- Итак, - произнесла она, делая шаг вперед, - на чем мы остановились?

***

Загнать Шрайка в ловушку оказалось не так-то просто. Немез приходилось непрерывно отбиваться от пальце-лезвий. Она будто сражалась с дюжиной пропеллеров. Ей доводилось бывать на планетах, где использовались воздушные суда с пропеллерами. На одной такой планете двести лет назад она убила Консула Гегемонии.
Глядя в пламенеющие алые глаза, Немез слегка попятилась. «Прошло твое время», - подумала она. Руки и ноги действовали словно по собственной воле - наносили удары, парировали, делали выпады. Улучив момент, Немез пробила силовое поле Шрайка и сорвала с одной из рук многочисленные шипы. Кисть рухнула наземь, но в живот Радаманте вонзились целых пять скальпелей, не сумевших, впрочем, преодолеть силовой экран.
- Ну-ну, - процедила она и поставила Шрайку подножку, - не так быстро.
Шрайк пошатнулся, и в ту самую секунду, когда он стал на мгновение уязвим, Немез на миг отключила свой экран, схватила игровой компьютер и насадила его на шип, торчавший из перевитой проволокой шеи Шрайка.
- Вот и все. - Она отпрыгнула, переключилась на боевой режим, чтобы помешать Шрайку снять компьютер, и активировала устройство, представив себе красный кружок.
Возникло гиперэнтропийное поле, и многорукая туша перенеслась на пять минут в будущее. Пока поле существует, вернуться Шрайк ни за что не сможет.
Радаманта Немез убрала силовой экран. Горячий ветерок показался ей восхитительно прохладным.
- Итак, - сказала она, наслаждаясь впечатлением, которое произвела на людей, - на чем мы остановились?

***

- Стреляйте, сэр! - воскликнул Ки.
- Не могу, - ответил де Сойя, палец которого лежал на тактической гашетке. - Подземные воды. Если я выстрелю, произойдет взрыв, в котором погибнут все.
Приборы показывали, что для залпа задействована вся возможная энергия.
Ки поднес к губам микрофон и навел луч на мужчину с девочкой, внимательно следя за тем, чтобы луч не коснулся Немез.
- Бесполезно, - проронил де Сойя. Еще ни разу в жизни он не чувствовал себя столь беспомощным.
- Камни! - кричал Ки. - Бегите на камни!

***

Я встал, прикрывая собой Энею и горько жалея о том, что у меня нет ни пистолета, ни фонаря с лазером. Женщина приближалась. Плазменная винтовка лежала в мешке, который валялся у кромки воды. Всего-то и дел, что прыгнуть в ту сторону, схватить винтовку, снять ее с предохранителя, прицелиться и выстрелить. Но я знал, что такой роскоши мне не позволят. Даже если я успею все это проделать, Энея наверняка погибнет.
В этот миг у меня на запястье завибрировал комлог. Помните, раньше были такие беззвучные будильники? Вот-вот, было очень похоже. Когда я не обратил на него внимания, в кожу словно вонзилась иголка. Я поднес чертову штуку к уху.
- Беги на камни, - прошептал комлог. - Бери девочку и беги на камни.
Чушь какая-то! Я посмотрел на А.Беттика. Зеленых огоньков на медпакете становилось все меньше. Я подтолкнул Энею, и мы начали пятиться.
- Куда же вы? - с улыбкой проговорила женщина. - Это не слишком вежливо. Энея,если ты послушаешься меня, твой приятель останется жив. И ваш андроид тоже выживет, если, конечно, его откачают.
Я поглядел на Энею, испугавшись, что она примет это предложение. Девочка стиснула мою руку. Страха в ее пристальном взгляде по-прежнему не было.
- Все будет в порядке, детка, - прошептал я, продолжая пятиться влево. Позади была река, а слева, метрах в пяти, начинались камни.
Женщина шагнула вправо, перекрывая дорогу.
- Слишком все это затянулось, - произнесла она вполголоса. - У меня осталось четыре минуты. Куча времени. Целая вечность.
- Бежим! - Я потащил Энею к камням. Никакого плана у меня не было. Я действовал по подсказке, полученной от комлога, который вдобавок говорил не своим голосом.
Мы так и не добрались до камней. В лицо ударил горячий воздух. Металлическая фигура возникла метрах в трех впереди.
- Прощай, Рауль Эндимион, - сказал монстр, лицо которого оставалось неподвижным, и занес металлическую руку.
Внезапно мне обожгло брови, рубашка вспыхнула, нас с девочкой швырнуло в разные стороны. Мы плюхнулись наземь, покатились прочь от нестерпимого жара. Заметив, что волосы Энеи дымятся, я накрыл руками голову девочки. Медпакет верещал не переставая, но этот звук утонул в чудовищном грохоте. Я скинул рубашку, и мы с Энеей поползли обратно, так быстро, как только могли. Впечатление было такое, будто мы вдруг очутились в кратере вулкана перед самым извержением.
Схватив в охапку А.Беттика, мы подтащили его к реке и не задумываясь бросились в кипящий поток. Я удерживал над водой голову андроида, Энея же цеплялась одной рукой за камни, а другой за меня, чтобы нас не унесло течением. Над самой поверхностью воды - точнее, над слоем речного ила, - воздух был более или менее прохладным.
На лбу вспухли волдыри. Должно быть, бровей у меня уже не осталось. Я осторожно поднял голову.
Хромированная фигура стояла в центре огненного круга около трех метров в диаметре. Пламя тянулось к небесам, исчезая в неведомой дали. Над объятой пламенем фигурой мерцало марево.
Женщина попыталась было сделать шаг, но луч с небес словно пригвоздил ее к земле. Хромовое покрытие сделалось сначала красным, потом зеленым, наконец, стало ослепительно-белым. Женщина погрозила кулаком небу. Камень плавился у нее под ногами, ручьи, нет, настоящие реки лавы текли вниз, к лужайке. Некоторые стекали прямо в Тетис, по счастью, довольно далеко от нас; над потоком вновь с шипением заклубился пар. Признаюсь, в тот миг я впервые в жизни чуть было не поверил в Бога.
По всей видимости, женщина заметила опасность на несколько секунд позже, чем следовало. Она исчезла, потом возникли размытые очертания фигуры, которые пропали опять... В конце концов она попросту утонула в озере лавы у себя под ногами.
Луч утюжил камни добрую минуту. Смотреть на него было невозможно. Чувствуя, что со щек начинает слезать кожа, я вновь уткнулся лицом в ил. Течение так и норовило увлечь нас за собой, туда, где кипела лава и была натянута проволока.
Вскинув голову, я успел заметить поднятый кулак. Воздух задрожал, замерцал - и все кончилось. Лава мгновенно начала остывать. К тому времени, когда мы с Энеей выбрались из реки и снова принялись массировать А.Беттику грудь, каменная масса успела затвердеть, остались лишь немногочисленные тлеющие «щупальца». В воздухе кружились искры, которые ветерок приносил из рощицы, где по-прежнему полыхал пожар. Улыбчивой женщины видно не было.
Медпакет, как ни удивительно, продолжал функционировать. Красные огоньки понемногу сменялись янтарными по мере того, как нашими стараниями к А.Беттику возвращалась жизнь. Кровотечение из руки наконец-то остановилось. Когда андроид начал дышать самостоятельно, я посмотрел на девочку, которая сидела на корточках напротив, и спросил:
- Что теперь?
За спиной раздался негромкий хлопок. Я обернулся и увидел Шрайка.
- О Боже, только не это.
Энея покачала головой. Лицо девочки было покрыто волдырями, волосы местами выгорели, рубашка превратилась в лохмотья. В остальном, кажется, с ней все было в порядке.
- Не волнуйся, - сказала она.
Я встал, добрел до мешка и сунул руку внутрь, нащупывая плазменную винтовку. Тщетно. Винтовка расплавилась, не выдержав опаляющего жара. Просто чудо, что не взорвались заряды. Я бросил мешок и повернулся к Шрайку, сжимая кулаки. Иди сюда, сволочь, ну иди же сюда.
- Не волнуйся, - повторила Энея, погладив меня по плечу. - Он с нами.
Мы вернулись к А.Беттику. Ресницы андроида затрепетали.
- Я пропустил что-то интересное? - осведомился он хриплым шепотом.
Никто не засмеялся. Энея притронулась к щеке андроида, потом посмотрела на меня. Шрайк стоял неподвижно, у него над головой кружились искры, на панцирь оседала копоть.
А.Бетгик закрыл глаза. Индикаторы медпакета снова замигали.
- Ему нужно выспаться, - прошептал я. - Иначе мы его наверняка потеряем.
Девочка кивнула. По-моему, она прошептала что-то в ответ. Правда, не своим голосом.
Я поднял левую руку, всю в пятнах ожогов. На ней не осталось ни единого волоска.
Мы прислушались. Из комлога доносился знакомый голос.

Глава 56

Когда Энея все-таки отозвалась, капитан отец де Сойя не сумел скрыть удивления. Он не ожидал, что древний комлог способен воспринимать направленный луч. Имелось даже изображение - над главным экраном возникла чуть искаженная голографическая проекция двух перепачканных сажей лиц.
- Разрази меня гром, - произнес капрал Ки, глядя на капитана.
- Да уж, - отозвался де Сойя и прибавил, обращаясь к лицам над экраном: - Говорит капитан отец де Сойя. Я нахожусь на борту звездолета «Рафаил»...
- Я вас помню, - перебила девочка. Де Сойя сообразил, что компьютер передает не только речь, но и голографические образы. Должно быть, над комлогом плавает миниатюрная копия его собственной головы, как бы отороченной высоким воротником.
- Я тебя тоже помню, - иного ответа у капитана не нашлось. Погоня продолжалась много дней. Де Сойя посмотрел в черные глаза Энеи, отметил про себя волдыри на лице девочки. Как она близко...
- Кто это был? - спросил Рауль Эндимион. - То есть, что это было?
Капитан покачал головой.
- Не знаю. Ее звали Радаманта Немез. К нам она попала несколько дней назад. Утверждала, что является воином Легиона и прошла специальную подготовку... - Де Сойя умолк. Подумать только, он делится с врагами секретной информацией! Поймав усмешку капрала Ки, де Сойя вдруг сообразил, что это уже не важно: им все равно не избежать трибунала. - Скорее всего это была ложь. По-моему, Немез не была человеком.
- Аминь, - подытожил Рауль Эндимион, бросил взгляд в сторону, затем вновь повернулся к де Сойе. - Капитан, наш друг умирает. Вы можете чем-нибудь помочь?
Де Сойя снова покачал головой.
- Нам до вас не добраться. Немез забрала катер и вывела из строя дистанционное управление. Мы не можем даже выйти с ним на связь. Но на катере есть автохирург, так что если вы его отыщете...
- Где он? - справилась девочка.
Капрал Ки подался вперед, чтобы оказаться в поле зрения.
- Радар показывает, что катер находится в полутора километрах к югу от вас. В холмах. Он замаскирован, но вряд ли вы пройдете мимо. Мы вас проводим.
- Комлог говорил вашим голосом - воскликнул Эндимион. - Это вы требовали бежать к камням.
- Ну да, - согласился Ки. - Мы зарядили орудие на полную мощность, если не ошибаюсь, гигаватт восемьдесят, предел для здешней атмосферы, но прикинули, что, когда начнут испаряться подземные воды, вы наверняка погибнете. А на камнях у вас был шанс...
- Нас туда не пустили, - криво усмехнулся Рауль.
- Попытка не пытка, - откликнулся Ки.
- Спасибо вам, - поблагодарила Энея.
Ки смущенно кивнул и откинулся на спинку кресла.
- Как сказал капрал, - произнес де Сойя, - мы проводим вас до катера.
- Чего ради? - поинтересовался Рауль. - Кстати, почему вы убили своего солдата?
- Это был не мой солдат.
- Но она служила Ордену и Церкви.
- Надеюсь, Церковь тут ни при чем, - тихо проговорил де Сойя. - А если нет.., значит, моя Церковь стала исчадием ада. - Наступило молчание, которое нарушал только треск статических разрядов. - На вашем месте я бы не медлил. Скоро стемнеет.

Предыдущая страница 29 Следущая страница


Эндимион 30

Рауль и девочка огляделись по сторонам, что выглядело довольно комично: они словно забыли, где находятся.
- Между прочим, - сообщил Рауль, - ваш луч расплавил мой фонарь.
- Если хотите, могу посветить, - отозвался де Сойя без улыбки. - Одного залпа с вас хватит?
- Пожалуй, обойдемся без света, - ответил Рауль. - Я отключу камеру. Вы не против? Комлог настроен на вашу частоту - если что, вызывайте.

Глава 57

На то, чтобы преодолеть полтора километра, потребовалось больше двух часов. Не так-то просто пробираться по застывшим потокам лавы, тем паче - с А.Беттиком на спине: того и гляди упадешь и переломаешь ноги. Вокруг царил непроглядный мрак, не было даже звезд - их скрывали облака. Честно говоря, мы бы вряд ли добрались до катера, если бы Энея не нашла в траве мой фонарик с лазером.
- Откуда он, черт побери, тут взялся? - Насколько я помнил, фонарик был у меня в руке и я целился из него в женщину-убийцу. Потом он попросту исчез... Ну да ладно. Не день, а сплошные загадки; одну из них мы оставили на лужайке - я разумею неподвижно застывшего Шрайка, который не обратил на наш уход ни малейшего внимания.
Энея шагала впереди, освещая дорогу фонариком. В конце концов мы пересекли нагромождение лавы И углубились в холмы. Вполне возможно, мы бы двигались быстрее, если бы не А.Беттик.
Медпакет израсходовал на него все свои скромные запасы антибиотиков, стимуляторов, болеутоляющего и прочих препаратов. Андроид выжил исключительно стараниями медпакета. Однако его состояние по-прежнему внушало серьезные опасения. Он потерял слишком много крови: моя затея с ремнем оказалась не очень удачной, кровотечение остановилось, только когда Энея наложила А.Беттику настоящий жгут. Время от времени мы делали андроиду искусственное дыхание, чтобы поддержать хотя бы приток крови к мозгу; медпакет исправно оглашал окрестности пронзительным писком. Из комлога доносился голос капрала; я решил, что, даже если они замышляют заманить нас в ловушку и захватить Энею, мы все равно чертовски им обязаны. И всю дорогу, когда луч фонаря падал на потоки лавы или на обугленные деревья, мне казалось, что меня вот-вот схватит за ногу зловещая женщина-убийца...
Капрал привел нас прямиком к катеру. Энея поставила было ногу на ступеньку металлического трапа, но я заставил девочку спуститься.
- Не стоит рисковать, детка. Вдруг они нас обманули? Вдруг дистанционное управление в полном порядке? Заберешься, а катер возьмет и взлетит - и поминай как звали.
Энея опустилась на землю. Мне еще не доводилось видеть ее такой усталой.
- Я верю им. Они сказали...
- Давай все же не будем рисковать. Оставайся здесь, а я поднимусь наверх и посмотрю, есть ли там автохирург. пока я карабкался по трапу с андроидом на плечах, меня одолевали мрачные мысли. Что, если дверь заперта, а ключи в кармане у той металлической стервы?
Рядом с люком находился крошечный светящийся пульт.
- Шесть-девять-девять-два, - сообщил комлог голосом капрала Ки.
Я набрал комбинацию цифр, и люк скользнул в сторону. На борту катера и впрямь имелся автохирург, который ожил, стоило мне прикоснуться к кнопке. Я осторожно, стараясь не задеть обрубок левой руки, положил андроида на операционный стол, убедился, что хирург начал действовать, и закрыл колпак - словно задвинул крышку гроба Показания приборов оптимизма не внушали. Какое-то время я тупо глядел на монитор, потом вдруг сообразил, что буквально сплю стоя. Потер глаза и подошел к открытому люку.
- Детка, если хочешь, заберись на трап. Но если заработает двигатель, немедленно прыгай.
Энея поднялась на пару перекладин, выключила фонарь. Темноту с грехом пополам рассеивали мониторы автохирурга и огоньки на панели управления катера.
- И что потом? - спросила девочка. - Я спрыгну, а вы с А.Беттиком улетите, и что мне делать?
- Искать второй портал, - ответил я.
- Вы нам не доверяете, - произнес комлог голосом капитана де Сойи. - Что ж, ничего удивительного.
Я сел, прислонился спиной к переборке, послушал, как ветер шелестит листвой в набросанных поверх катера ветвях, и поинтересовался:
- Что случилось, капитан? Вас послали захватить Энею. Почему вы помогли нам?
Мне вспомнились стычка у Парвати, наша встреча на Возрождении-Вектор...
- Рауль Эндимион, - ответил капитан, - у меня ваш ковер-самолет.
- Правда? - Интересно, когда я видел ковер в последний раз? А, на Безбрежном Море. - Мир тесен, капитан. - Я постарался не выдать волнения, хотя, откровенно говоря, отдал бы что угодно, чтобы мне вернули ковер прямо сейчас. Энея внимательно слушала, то и дело поглядывая в сторону автохирурга - проверяя, не отступился ли тот от пациента.
- Совершенно верно, - отозвался де Сойя. - Друзья мои, мне кажется, я начал понимать ваш образ мыслей. Быть может, однажды вы начнете понимать меня.
- Может быть. - В ту пору я и не подозревал, что его слова окажутся пророческими.
- Мы считаем, что капрал Немез повредила автопилот катера, - тон капитана сделался деловым, почти резким, - но вас убеждать ни в чем не станем. Можете располагать катером, как вам заблагорассудится. Кстати, Энее ничто больше не угрожает.
- То есть? - Обожженные места болели все сильнее. Пожалуй, надо порыться в рундуках, поискать медпакет. На катере, предназначенном для посадки на планеты, его просто не может не быть.
- Мы улетаем, - объявил капитан.
Я выпрямился.
- Как мы в этом убедимся?
Капитан хмыкнул.
- Вообще-то корабль, идущий на реактивной тяге, заметить несложно. Приборы показывают, что облаков над вами почти нет. Вы нас увидите.
- Мы увидим, как вы покидаете орбиту, - уточнил я. - Но как мы узнаем, что вы покинули систему?
Энея потянула меня за руку и проговорила в комлог:
- Капитан, куда вы летите?
- На Пасем, - помолчав, отозвался де Сойя. - В распоряжении Ордена всего три таких корабля, как «Рафаил», включая и наш... Мы с капралом уже прикидывали, не махнуть ли нам.., куда-нибудь, но нельзя забывать, что мы - солдаты. Мы служим Ордену и Христу. Поэтому мы возвращаемся на Пасем, навстречу своей судьбе...
Жуткая тень священной инквизиции дотянулась даже до Гипериона. Я поежился, и не только потому, что со стороны Мирового Древа вдруг подул холодный ветер.
Кроме того, - продолжал де Сойя, - нам необходимо вернуться на Пасем, чтобы тамошние специалисты позаботились о нашем товарище, которого не сумели воскресить автоматы.
Я бросил взгляд на автохирурга и неожиданно поверил в то, что капитан больше нам не враг. - Отец де Сойя, - сказала Энея, - что они с вами сделают? С вами и с капралом?
- Если нам повезет, - из комлога донесся смешок, - нас казнят, а потом отлучат от Церкви. Если нет, второе произойдет первым.
Лицо Энеи оставалось серьезным.
- Капитан де Сойя, капрал Ки.., присоединяйтесь к нам. Пускай ваш корабль возвращается на Пасем, а мы все вместе пойдем искать портал.
Молчание затянулось. Я уже решил, что связь прервалась, но тут раздался негромкий голос капитана:
- Искушение велико. Очень велико. Мне хочется испытать, каково это - путешествовать по нуль-Т, и еще больше хочется познакомиться с тобой. К сожалению, милая, мы оба - слуги Церкви и должны выполнить свой долг. Я искренне надеюсь, что капрал Немез - ошибка, что подобного не повторится. Но чтобы выяснить, нам необходимо вернуться.
Внезапно в глаза брызнул яркий свет. Я высунулся из люка: в разрывах облаков сверкала бело-голубая колонна плазменного выхлопа.
- И потом, - чувствовалось, что сила тяжести на корабле возросла: капитан словно задыхался, - мы попросту не можем спуститься, Немез повредила не только автопилот катера, но и боевые скафандры. Так что увы...
Плазменный выхлоп удлинялся и становился все ярче. Господи, когда-то и мы летали на своем корабле... Внезапно мне в голову пришла мысль, от которой я покачнулся, как от удара.
- Капитан, а вы уверены, что эта... Немез мертва? Мы увидели, как она утонула в лаве, но...
- Ничего не могу сказать. Мой совет - улетайте отсюда как можно скорее. Катер - наш подарок, возможно, он вам пригодится.
Я окинул взглядом местность. Ветер шелестел листвой, поднимая клубы пепла, а мне казалось, будто к нам приближается женщина-убийца.
- Энея, - окликнул де Сойя.
- Да, капитан.
- Связь скоро прервется... Мне хотелось бы кое-что тебе сказать.
- Я слушаю.
- Дитя мое, если мне вновь прикажут найти тебя., именно найти, а не... Понимаешь, я - офицер флота; слуга Церкви...
- Понимаю. - Энея не сводила глаз с мало-помалу тускневшего плазменного следа. - Прощайте, капитан Прощайте, капрал Ки. Спасибо вам за все.
- Прощай, доченька, - ответил де Сойя. - Благослови тебя Господь. - Связь прервалась, и воцарилась тишина.
- Пошли, - сказал я. - Мы улетаем. Немедленно.
Задраить люки не составило труда. Мы проверили автохирург - огоньки были оранжевыми, но не мигали, - расположились в креслах и пристегнулись ремнями. Сквозь лобовое стекло виднелось поле лавы, над которым сверкали редкие звезды.
- Итак. - Я поглядел на панель. Неужели кто-то способен разобраться в этом скопище кнопок, переключателей, мониторов, проекционных пластин и тому подобного? Между креслами располагался пульт с двумя штурвалами, причем на каждом имелись углубления для пальцев. Кроме того, на пульте находилась по меньшей мере дюжина портов для прямого подключения к автопилоту. - Итак, - повторил я. - Есть идеи?
- Может, выйдем и пойдем пешком? - предложила девочка. В огромном кресле она казалась совсем крохотной.
Я вздохнул.
- Мысль хорошая, но... - Я ткнул пальцем в сторону гудящего автохирурга.
- Знаю. - Энея будто обмякла. - Я пошутила.
Я погладил ее по руке. Как всегда, меня словно ударило током - это было нечто вроде физического deja vu.
- Черт возьми! Я думал, что чем совершеннее технология, тем она проще, а ощущение такое, будто мы попали в кабину старинного истребителя.
- Просто нам нужен профессионал, - объяснила Энея. - Профессиональный пилот.
- У вас он есть, - чирикнул комлог (на сей раз - своим собственным голосом).
- Ты умеешь управлять кораблем? - недоверчиво спросил я.
- Позвольте напомнить, что я и есть корабль, - гордо заявил комлог. Одно из звеньев браслета вдруг открылось. - Пожалуйста, подсоедините красный контакт к красному интерфейсу.
Я послушался. Панель управления ожила - засветились мониторы, заработали датчики, загудели вентиляторы, штурвалы встали в исходное положение. Экран центрального монитора сделался желтым.
- Куда вы хотите отправиться, месье Эндимион и мадемуазель Энея? - осведомился комлог. - К следующей арке, - ответила девочка. - К последнему порталу.

Глава 58

Мы вылетели в день, на несколько секунд зависли над рекой, затем медленно двинулись дальше. Комлог передоверил нам штурвалы, предварительно объяснив, как ими пользоваться; контроль за бортовыми системами он взял на себя, а кроме того, отслеживал наши действия, дабы не допустить глупых ошибок. Переглянувшись с Энеей, я направил катер над макушками деревьев. Похоже, мы в безопасности - если, конечно, капрал Немез не проникнет за катером через портал.
.
Без плота было как-то непривычно, оставалось утешаться тем, что от него все равно не было бы толку. Река превратились в крохотный ручеек глубиной не более десяти сантиметров и около трех-четырех метров шириной; с обеих сторон его стискивали высокие лесистые берега. Деревья казались смутно знакомыми; преобладали лиственные породы, чем-то напоминавшие челму или плотинник, только с развесистыми, как у полудуба, кронами. Широкие ярко-желтые листья чередовались с огненно-красными; казалось, берега реки устилает роскошный ковер.
Небо было голубее, чем на большинстве тех миров, на которых мы побывали, но с гиперионским все же в сравнение не шло. Солнце светило ярко, но не припекало. Лучи светила, проникая сквозь лобовое стекло, падали нам на колени.
- Интересно, каково снаружи? - проговорил я.
Комлог - или корабль (кто его разберет) - решил, по-видимому, что я обращаюсь к нему, и на экране центрального монитора высветилось:
Атмосфера:
N2 - 0,77
O2 -0,21
Аr -0,009
CO2 - 0,0003
H2O - переменная (-0,01)
Давление у поверхности: 0,986 бар.
Плотность: 5518 кг/м3.
Магнитное поле: 0,318 Гаусс.
Масса: 5,976 х 1024 кг.
Скорость убегания: 11,2 км/с.
Ускорение: 9,8 м/с2.
Угол наклона магнитной оси: 11,5.
Дипольный момент: 7,9 х 1025 Гаусс/см3.
- Очень странно, - заявил комлог. - Совпадение невозможно...
- Что ты имеешь в виду? - Спрашивая, я уже знал ответ.
- Данные практически совпадают с теми характеристиками, которые относятся к Старой Земле. Еще не случалось такого, чтобы параметры двух планет...
- Стоп! - перебила Энея, тыкая пальцем в лобовое стекло. - Пожалуйста, приземлись.
Если бы мы садились на ручном управлении, я бы поломал множество деревьев, но комлог взял управление на себя и посадил катер на скалистой площадке метрах в двадцати от ручья, да так, что не задел ни единой ветки.
Пока я пялился на видневшуюся за деревьями плоскую крышу дома, Энея успела открыть люк.
Девочка спрыгнула наземь. Я проверил монитор авто-хирурга, с удовольствием отметил, что некоторые огоньки стали зелеными, и сказал:
- Наблюдай за А.Бетгиком. И учти - может случиться так, что нам понадобится срочно взлетать.
- Учту, месье Эндимион, - пообещал комлог.

***

По берегу ручья мы подошли к дому. Описать его будет не так-то просто, но я попробую.
Он стоял рядом с водопадом: вода срывалась с обрыва высотой около трех метров и летела в естественную заводь, где плавала желтая листва. Время от времени течение подхватывало пригоршню листьев и увлекало за собой. Сразу бросались в глаза прямоугольные террасы, нависавшие над заводью и водопадом, как бы опровергая закон всемирного тяготения. По всей видимости, дом выстроили из камня, стекла, бетона и стали. Слева от террас возвышалась каменная стена с тремя окнами, расположенными друг над другом. Затейливые металлические рамы были окрашены в оранжевый цвет.
- Свободнонесущая конструкция, - заметила Энея.
-Что?
- Так в архитектуре называются подобные террасы, - объяснила девочка. - Они как бы повторяют известняковые пласты, залегавшие здесь миллионы лет назад.
Я остановился и пристально поглядел на Энею. Катера за деревьями видно не было.
- Это твой дом. Тот, о котором ты грезила еще до рождения.
- Да. - Губы девочки дрогнули. - Я даже знаю, как он называется. «Водопад».
Я кивнул и принюхался. Пахло прелой листвой, землей, водой - и чем-то еще. Совсем не так, как на Гиперионе, но почему-то казалось, что я вернулся домой.
- Старая Земля, - прошептал я. - Неужели это возможно.
- Просто Земля, - поправила Энея и взяла меня за руку. - Пойдем.
Мы пересекли ручей по невысокому мостику, прошли по усыпанной гравием дорожке, миновали террасы и поднялись на крыльцо. Когда я переступил порог, мне почудилось, будто мы очутились в пещере.
В просторной гостиной мы остановились и окликнули хозяев, но никто не отозвался. Энея шагала словно в трансе, водила рукой по камню и дереву, восхищенно восклицала, когда натыкалась на что-нибудь любопытное.
Большую часть каменного пола устилал ковер. В нише виднелись полки с книгами: названий я издалека не разобрал, а подходить ближе не хотелось. Вдоль стен тянулись металлические карнизы - должно быть, они служили украшением.
У дальней стены возвышался громадный очаг, занимавший пространство от пола до потолка.
В очаге, несмотря на солнечный день, потрескивали дрова. Я снова окликнул хозяев, и снова мне ответила тишина.
- Нас ждали. - Это была шутка, но в ней, судя по всему, присутствовала доля истины. А я был вооружен всего-навсего карманным лазером.
- Да, - подтвердила Энея. Она приблизилась к очагу, положила обе ладони на металлическую сферу, что помещалась в нише слева от очага. Диаметр сферы составлял около полутора метров; она была выкрашена в красный цвет и с расстояния казалась ржавой. - Котел, в котором греют вино. Так сказал архитектор... Его использовали только один раз, а потом принесли с кухни сюда. Краска может быть ядовитой.
- Говоришь, архитектор? Тот, которого ты ищешь? У которого хочешь учиться?
- Он самый.
- Я думал, он гений. Но с какой стати гению отливать такой котел и покрывать его вдобавок ядовитой краской?
Энея улыбнулась. Нет, ухмыльнулась.
- Рауль, и на гениев порой находит. Хочешь доказательств - вспомни наше путешествие. Пошли дальше.
С террас открывался замечательный вид: ты словно выглядывал из уютной пещеры в поражающий буйством красок мир. Мы вернулись в гостиную, поднялись по складной лесенке, крепившейся шарнирами к потолку, на второй этаж и очутились на площадке над еще одной заводью, которую ручей образовывал выше водопада.
- Бассейн, - обрадованно воскликнула Энея.
- Для чего он служит?
- Так, - девочка пожала плечами. - Но мой архитектор считал - я цитирую, - что «бассейн необходим со всех точек зрения».
Я тронул девочку за плечо. Она обернулась, улыбнулась - не отстраненно, как можно было бы предположить. Нет, улыбка буквально осветила ее лицо.
- Где мы, Энея?
- Водопад. Медвежья Тропа. Западная Пенсильвания.
- Это государство?
- Провинция. То есть штат. Территория бывших Соединенных Штатов Америки.
Северная Америка, планета Земля.
- Земля, - повторил я, оглядываясь по сторонам. - Но где хозяева? Где твой архитектор?
Девочка покачала головой.
- Не знаю. Думаю, скоро объявится.
- И сколько мы туг пробудем, детка? - Мне бы хотелось запастись оружием и провиантом. Пожалуй, этим я и займусь, пока А.Бетгик будет поправляться.
- Несколько лет. Шесть-семь, не больше. По крайней мере так мне кажется.
- Лет? - Я замер у верхнего пролета лесенки. - Ты сказала «лет»?
- Рауль, мне надо набраться опыта. Я должна учиться.
- Чему? Ремеслу архитектора?
- Не только.
- Ладно, ты будешь учиться. А я?
- Я знаю, тебе кажется, что с тобой поступили несправедливо. - Я пристально поглядел на девочку: она и не думала насмехаться. - Если не ошибаюсь, для тебя найдется подходящее занятие. - Я молча ждал продолжения. - Землю надо изучить. Мои родители бывали здесь... Мама считала, что львы, медведи и тигры - ну, те силы, которые похитили Землю из-под носа у Техно-Центра, - что они проводят тут эксперименты...
- Какие еще эксперименты?
- С гениальностью. Или, точнее, с человечностью.
- Что-то я не понимаю.
Энея повела рукой.
- Этот дом построен в 1937 году.
- От Рождества Христова?
- Да. Разрушили его в двадцать первом веке, во время восстания, если не раньше. Те, кто переправил Землю на новое место, восстановили дом точно так же, как восстановили для моего отца Рим девятнадцатого столетия.
- Рим? - переспросил я, чувствуя себя полным идиотом оттого, что приходится уточнять едва ли не каждое слово девочки. Знаете, бывают такие деньки.
- Тот Рим, в котором провел свои последние дни Джон Ките. Но это другая история.
- Ага. Я помню ее из «Песней» твоего дядюшки Мартина. Признаться, я ничего в ней не понял.
Энея махнула рукой.
- Я тоже не понимаю, Рауль. Но те, кто перенес Землю, не только восстанавливают древние города и здания, они воскрешают людей. Создают.., динамику.
- Таким-то образом? - с сомнением в голосе справился я.
- Дело в том, что... Мой отец был кибридом, помнишь?
Тело человека, а личность - матрица Иск-Ина.
- Но ты же не кибрид.
Энея покачала головой. Мы двинулись дальше. Под нами шумел водопад.
- Пока я буду учиться, тебе предстоит кое-что сделать.
- Например?
- Изучить Землю, выяснить, что замышляют.., существа, которые ее похитили, и привести наш корабль.
- Наш корабль? - В конце концов, мысленно прикрикнул я на себя, хватить строить идиота. - То есть мне придется воспользоваться нуль-Т?
-Да.
- И привести сюда корабль Консула?
Девочка вновь покачала головой.
- На это уйдет несколько столетий. Нет, мы встретимся с тобой в другом месте, на каком-нибудь из миров Сети.
Я потер небритую щеку.
- Что-нибудь еще? Давай выкладывай, что ты для меня припасла, какую маленькую одиссею?
- Еще нужно слетать на Окраину и повидать Бродяг. Но это мы сделаем вместе.
- Хорошо.
Надеюсь, больше ничего? Знаешь ли, я уже не так молод...
Я попытался обратить все в шутку, но Энея оставалась убийственно серьезной. Она взяла меня за руку.
- Нет, Рауль, это только начало.
Запищал сигнал вызова.
- Что стряслось? - Естественно, первая моя мысль была об А.Беттике.
- Мне сообщили координаты, - озадаченно произнес комлог. - Как насчет видео?
- Только координаты и крейсерская высота.
- Куда летим?
- Координаты соответствуют точке в трех тысячах километров к юго-западу отсюда.
Я посмотрел на Энею.
- Что сие означает?
- Точно я не знаю, - ответила девочка, - но кое-какие догадки у меня есть. Пускай это будет сюрпризом.
Держа друг друга за руки, мы вышли из дома и по залитому солнечным светом ковру палой листвы направились к катеру.

Предыдущая страница 30 Следущая страница


31 Дэн Симмонс

Глава 59

Я уже говорил: зря вы это читаете. Теперь я понимаю, что следовало выразиться иначе: зря я это пишу. На протяжении бесчисленных дней и ночей я заполнял гладкие веленевые страницы воспоминаниями об Энее, Энее-девочке, и ни словом не обмолвился о той, кого вы знаете как мессию и кому, быть может, ошибочно поклоняетесь. Но я писал не для вас - и, как выяснилось, не для себя. Своими воспоминаниями я оживил Энею-ребенка потому, что хотел, чтобы ожила Энея-женщина - ожила вопреки логике, вопреки истории, вопреки безнадежности и отчаянию.
Каждое утро, когда автоматически вспыхивают лампы, я просыпаюсь в кошачьем ящике Шредингера, три на шесть метров, и с изумлением обнаруживаю, что еще жив, что так и не почувствовал ночью миндального привкуса.
Каждое утро я сражаюсь со страхом и отчаянием, пишу воспоминания и аккуратно складываю в стопку веленевые странички. К сожалению, здешняя система переработки далека от совершенства: больше дюжины страниц за раз она не выдает. Вот и получается, что мне приходится запихивать в рециркулятор первые страницы рукописи. Они выходят чистенькими и свежими, садись и пиши. Змея, которая гложет собственный хвост. Настоящее безумие. Либо - истинная сущность здравомыслия.
Вполне возможно, процессор в текстовой падете запоминает все, что я пишу. Он запомнит и то, что мне еще предстоит написать - если, конечно, судьба будет благосклонна. Но, честно говоря, чихал я на процессоры и на судьбу. Меня интересует лишь та дюжина страниц - невинно чистых поутру и заляпанных чернилами, заполненных мелким, бисерным почерком к вечеру.
На этих страницах каждый день оживает Энея.

***

Прошлой ночью, когда огни в камере погасли и от вселенной меня отделяла разве что статико-динамичес-кая капсула застывшей энергии, в которой хватало места и флакону с цианидом, и таймеру, и счетчику радиации, - так вот, прошлой ночью я услышал, как Энея окликает Рауля Эндимиона по имени. Я сел. Царил непроглядный мрак, но я настолько разволновался, что позабыл включить свет; я был уверен, что сплю, но тут ее пальцы коснулись моей щеки. Это были ее пальцы, уж мне ли не знать. Я целовал их, еще когда Энея была ребенком. Поцеловал и в ту ночь, на прощание.
Ее пальцы коснулись моей щеки. Пахнуло знакомым ароматом. К моим губам прильнули милые губы.
- Рауль, хороший мой, мы уходим отсюда, - прошептала она. - Не сейчас. Когда ты закончишь свою историю. Как только все вспомнишь и все поймешь.
Я потянулся к ней, но она словно отступила. Когда зажглись огни, в камере никого не оказалось.
Я расхаживал по своему эллипсоиду, пока огни не вспыхнули вновь, уже утром. В те бесконечные месяцы я боялся вовсе не смерти - Энея научила меня относиться к ней как к неизбежности, - я боялся безумия. Почему? Потому что безумие лишило бы меня воспоминаний об Энее.
Внезапно мне бросилось в глаза, что текстовая налета включена. На миг я застыл как вкопанный. Перо высовывалось из-под крышки... Когда мы путешествовали по вселенной с Энеей, я заметил у нее привычку засовывать перо меж страниц дневника, который она вела. У меня задрожали руки. Я рециркулировал то, что написал вчера, и включил принтер.
Из устройства выползла одна-единственная страница. Я сразу узнал почерк Энеи.
Это был своего рода поворотный пункт. Либо я действительно обезумел, либо спасен и воскрес для новой жизни.
Читайте и судите сами. Скажу лишь, что прочел ее с надеждой на спасение. Не на духовное, а на физическое - на телесное воссоединение с той, кого помню и люблю больше всех на свете.
Иначе, на мой взгляд, читать и не стоило.

Глава 60

Рауль, можешь считать, что это постскриптум к твоим воспоминаниям, которые я прочла сегодня ночью. Господи, сколько минуло лет... Помнишь последние три часа, которые мы провели вместе на катере - ты, мой милый Рауль, наш добрый А.Бетгик и я? Катер летел по направлению к Талиесин-Уэст, где меня ожидали долгие годы ученичества. Мне так хотелось все тебе рассказать - поведать о снах, в которых мы были любовниками и поэты слагали песни о нашей любви; о видениях грядущих опасностей, о встречах с новыми друзьями и о тягостных прощаниях, о еще не испытанной скорби и еще не свершившемся торжестве.
Но я промолчала.
Помнишь?
Мы дремали, сидя в креслах. До чего же странная штука жизнь... Последние часы наедине, завершение одного из самых запоминающихся промежутков нашей близости, конец моего детства, начало иных отношений - а мы дремали. И ладно бы в одном кресле, а то в разных... Жизнь чертовски жестока. Бесценные воспоминания теряются среди повседневных мелочей.
Но мы устали. Нам было даже не до разговоров. Когда катер пошел на снижение над пустыней, я вырвала страничку из своего бедного дневника, уцелевшего в воде и в огне, и написала тебе записку. Ты спал, опустив голову на подлокотник кресла, по подбородку текла струйка слюны. У тебя не было ни бровей, ни ресниц, на макушке, там, где волос коснулось пламя, виднелась проплешина. Выглядел ты забавно - этакий клоун, которого сморил сон. (Помнишь, мы с тобой говорили о клоунах, когда летели к Бродягам? Ты видел клоунов в цирке Порт-Романтика, а я наблюдала за ними в Джектауне на ежегодной ярмарке в канун праздника Первопоселенцев.) Ожоги. Пятна мази на щеках и на висках, под глазами и на верхней губе - ни дать ни взять клоунский грим. Белое на красном. Ты был прекрасен, Рауль. Я полюбила тебя. Пойми, я любила тебя в прошлом и будущем и за пределами пространства-времени.
Ну вот, я написала записку, сунула ее в карман твоей наполовину истлевшей рубашки и тихонько поцеловала тебя в губы, отыскав необожженный уголок. Ты пошевелился, но не проснулся. На следующий день ты не сказал мне ни слова насчет записки, вообще о ней не упоминал, и я долго гадала, нашел ты ее или нет - может, она выпала из кармана или ты выкинул ее заодно с рубашкой в Талиесине...
Строки принадлежали моему отцу. Он написал их столетия назад. Потом умер, воскрес, если можно так выразиться, кибридом и умер снова, уже как человек.
Умер - и продолжал жить: его личность скиталась по метасфере. Вместе с Консулом покинул Гиперион, проникнув в ДНК бортового компьютера. Что бы там ни плел в своих «Песнях» дядюшка Мартин, о чем отец говорил, прощаясь с моей матерью, известно только им двоим. Но когда мама проснулась на следующее утро, она обнаружила эти строки - и сохранила распечатку до конца жизни. Я знаю... Когда мы жили в Джектауне, я прокрадывалась в ее комнату и читала выцветшие строчки на пожелтевшем веленевом листе. Каждую неделю, начиная с того дня, когда мне исполнилось два года.
Милый Рауль, эти строки я подарила тебе с прощальным поцелуем в последний день нашего первого путешествия. Эти строки я оставила тебе сегодня с поцелуем надежды. Эти строки я потребую у тебя при следующей встрече, когда ты закончишь свои воспоминания и начнется наша дорога в вечность.
Прекрасное пленяет навсегда.
К нему не остываешь.
Никогда Не впасть ему в ничтожество.
Все с Нас будет влечь к испытанному крову,
С готовым ложем и здоровым сном.
А сейчас, Рауль Эндимион, я говорю тебе «прощай» до той поры, когда мы снова встретимся на страницах твоих воспоминаний, в яростном экстазе...
Дитя в безвестье канувших времен,
Молчунья, на которой старины
Красноречивый след запечатлен!
О чем по кругу ты ведешь рассказ?
То смертных силуэты иль богов?
Темпейский дол или Аркадский луг?
Откуда этот яростный экстаз?
Что за погоня, девственный испуг,
Флейт и тимпанов отдаленный зов?
А пока, любовь моя, желаю тебе испытанного крова, готового ложа и здорового сна.

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


Дэн Симмонс

На основную страницу

Биография

Родился в Пеории, штат Иллинойс. Писать начал еще в школе. В пятом классе написал продолжение "Волшебника Страны Оз". В 1971 году закончил Вашингтонский университет, работал учителем в штатах Миссури, Колорадо, Нью-Йорк. 1974 году переехал в Колорадо, где на 13 лет устроился учительствовать в Лонгмонских школах. В 1981 году принял участие в семинаре для начинающих писателей в Гленвуд Спрингс, где после разговора с Харланом Эллисоном решился послать рассказ на конкурс, спонсировавшийся журналом "The Twilight Zone Magazine". Рассказ "The River Styx Runs Upstream" стал лауреатом конкурса и первой профессиональной публикацией Симмонса. В 1985 году он публикует дебютный роман "Песнь Кали", который в следующем году получает Всемирную премию фэнтези. С 1987 года - профессиональный писатель. Широкую популярность Дэну Симмонсу принесли романы т. н. "Гиперионского цикла" - "Гиперион", "Падение Гипериона", "Эндимион" и "Восход Эндимиона". В скором времени должна выйти повесть, примыкающая к этому циклу. Лауреат премий British Science Fiction Award (1992), SF Chronicle Award (1991), Hugo Award (1990), Locus Poll Award (1990,]1991, 1992, 1993, 1994, 1995), World Fantasy Award (1986, 1993), British Fantasy Award (1990), Bram Stoker Award (1990, 1992, 1993, 1994), Sturgeon Award (1993), Imaginaire Award (1996).


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 3)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 7)
    • Глава 18 (Страница 8)
    • Глава 19 (Страница 8)
    • Глава 20 (Страница 9)
    • Глава 21 (Страница 9)
    • Глава 22 (Страница 10)
    • Глава 23 (Страница 10)
    • Глава 24 (Страница 10)
    • Глава 25 (Страница 11)
    • Глава 26 (Страница 12)
    • Глава 27 (Страница 12)
    • Глава 28 (Страница 13)
    • Глава 29 (Страница 13)
    • Глава 30 (Страница 14)
    • Глава 31 (Страница 16)
    • Глава 32 (Страница 17)
    • Глава 33 (Страница 19)
    • Глава 34 (Страница 19)
    • Глава 35 (Страница 20)
    • Глава 36 (Страница 21)
    • Глава 37 (Страница 22)
    • Глава 38 (Страница 22)
    • Глава 39 (Страница 23)
    • Глава 40 (Страница 23)
    • Глава 41 (Страница 23)
    • Глава 42 (Страница 24)
    • Глава 43 (Страница 24)
    • Глава 44 (Страница 24)
    • Глава 45 (Страница 25)
    • Глава 46 (Страница 25)
    • Глава 47 (Страница 25)
    • Глава 48 (Страница 26)
    • Глава 49 (Страница 26)
    • Глава 50 (Страница 27)
    • Глава 51 (Страница 27)
    • Глава 52 (Страница 27)
    • Глава 53 (Страница 28)
    • Глава 54 (Страница 28)
    • Глава 55 (Страница 29)
    • Глава 56 (Страница 29)
    • Глава 57 (Страница 30)
    • Глава 58 (Страница 30)
    • Глава 59 (Страница 31)
    • Глава 60 (Страница 31)


Дэн Симмонс

Эндимион

Цикл: "Гиперион" - 3

 Читать книгу

Аннотация

Дэн Симмонс - не просто один из классических писателей - фантастов нашего времени. Он - автор самой, наверное, знаменитой и популярной в мире `космической оперы` - тетралогии `Гиперион`, `Падение Гипериона`, `Эндимион`, `Восход Эндимиона`, создатель поистине уникального в своей оригинальности мира, загадочного и изменчивого мира порталов, соединяющих планеты, великой реки Тетис и великих звездных войн, в которых причудливо перепленись судьбы священника и солдата, поэта и ученого, консула и детектива.

Критики и читатели единодушно признали тетралогию Дэна Симмонса лучшим научно - фантастическим сериалом последнего десятилетия.

Действие “Эндимиона” начинается через 274 года после падения Порталов. Все пошло к чертям, как это обычно и бывает в так называемых Темных Веках между эпохами империй, но Империя Пасема - империя так называемой возрожденной католической церкви - простирает свое господство почти на все миры бывшей Гегемонии. Церковь - и Империя - управляют гражданами, сохраняя за собой монополию на воскрешение. Мало кто знает, что Церковь вступила в Фаустову сделку с глубоко скрывшимся ныне Техно-Центром, чтобы с помощью симбионтов-крестоформов возвращать своих чад к жизни и послушанию. И тут на сцене появляется мессия одиннадцати лет от роду - девочка Энея, дочь Ламии Брон, сбежавшая на три столетия вперед сквозь Гробницы Времен. Теперь вся Священная Империя Пасема охотится за ней, а Церкви и Техно-Центру абсолютно необходимо ее уничтожить. Все еще живой - и столь же похабный и язвительный - поэт Мартин Силен поручает Раулю Эндимиону - бывшему солдату, приговоренному к казни, - спасти девочку и доставить ее туда, куда она пожелает, на корабле Консула. Почти весь “Эндимион” - сплошная погоня сквозь человеческую вселенную. Пасем преследует беглецов, Рауль, Энея и синекожий андроид А. Беттик спасают свою жизнь, а заодно и будущее человечества. Их преследует созданная Техно-Центром, выпущенная на волю Церковью чудовищная

Содержание
Биография автора

Книга сделана Spider-ом на http://smallweb.ru
программой ChmBookCreator
Файл взят с http://www.litportal.ru/
Дизайн помог разработать Elfin