Дэн Симмонс - Дети ночи

1 Дэн Симмонс

От автора

Автор желал бы поблагодарить за неоценимую помощь в работе над этим романом следующих людей:

В Румынии

Искренне признателен поэту Эмилю Ману, его супруге и семье за их восхитительное гостеприимство. Выражаю особую благодарность Лучану и Иоанне Ману за их дружбу, проницательность и за экскурсии по Бухаресту, которого не видят большинство туристов. Кроме того, искреннее multumesc foarte mult (большое спасибо) Мариусу из НБТ, а также Ане Маноле и ее сестре из деревни Чофринджени за их доброе отношение к незнакомцам.

В США

Хотелось бы поблагодарить Гэхана Уилсона за приятный разговор во время ужина и за копию его статьи, напечатанную в «Плейбое» в 1977 году под названием «Страна Дракулы». Это был единственный источник, благодаря которому удалось отыскать следы Замка Дракулы. Благодарю и Кейта Найтенхелзера из университета в Дипоу за его участие в исследовании Роберта Кохрэна и Ласло Курти о «политике анекдотов» в Румынии и Восточной Европе. Хотелось бы поблагодарить еще и Дану Гэлл за уроки румынского языка, а также Родику Варну за то, что она удержала меня от поселения в отель, стены которого рухнули.
Особую благодарность выражаю Байрону Прайсу и Ричарду Куртису за то, что именно они в первую очередь заставили меня писать о Дракуле. И спасибо Крис Пеле из «Путнэм» за ее терпение и энергию.

В США, Румынии, Венгрии и Австрии

Явно недостаточную, но искреннюю благодарность выражаю Клаудии Логерквист за ее лингвистические знания, долготерпение, смелость и дух авантюризма.
И, наконец, признаю себя должником Раду Р. Флореску и Реймонда Т. Мак-Налли, - авторов книг «Дракула: князь со множеством лиц», «В поисках Дракулы» и других работ. Их работы сами по себе способны возбудить интерес к историческому Владу Дракуле, и я рекомендую их книги любознательному читателю (Одно замечание вдумчивому читателю: подпись под фотографией единственного достоверного бюста Влада Цепеша на стр. 170 книги «Дракула князь со множеством лиц» говорит о том, что скульптура якобы обнаружена в деревне Копитинени. В действительности бюст был обнаружен в окрестностях Замка Дракулы в Капацинени, что примерно в ста километрах от дворца в Тырговиште).

***

Благодаря исследованиям этих авторов и других ученых, могу сказать, что все воспоминания, приписываемые мной Владу Дракуле, кроме, пожалуй, тех, что касаются Причастия, являются правдивыми.

Глава 1

Мы вылетели в Бухарест почти сразу же, как закончилась стрельба, и приземлились в аэропорту Отопени вскоре после полуночи 29 декабря 1989 года. Нашу группу из шести человек, составлявших полуофициальный Международный наблюдательный контингент, встретили возле моего самолета «Лир». Для меня к трапу подкатили инвалидное кресло, но я отмахнулся и дошел до микроавтобуса сам, что было непросто. Нас провели через толчею, которая с начала румынской революции считалась таможней, а затем посадили в микроавтобус Национального бюро по туризму для особо важных лиц. Нам предстояла девятимильная поездка до города.
Встречавшая нас Донна Уэкслер из американского посольства показала на два пулевых отверстия в стене, возле которой стоял наш микроавтобус, но все и думать об этом забыли, когда проезжали по кольцевой развязке, соединяющей аэропорт с шоссе, и доктор Эймсли просто показал в окно.
Вдоль основного проезда, где в обычных условиях стояли бы такси, расположились танки советского образца, длинные стволы которых были направлены в сторону въезда на территорию аэропорта. Шоссе и крышу здания аэропорта обрамляли мешки с песком, натриевые лампы желтоватым светом освещали каски и оружие солдат-охранников, оставляя в тени их лица. Другие люди – кто в форме регулярной армии, кто в пестрой одежде революционной милиции – спали возле танков. На какое-то мгновение создалась полная иллюзия того, что все дорожки усеяны трупами румын, и я затаил дыхание, медленно выдохнув лишь после того, как один из «трупов» потянулся, а другой закурил сигарету.
– На прошлой неделе они отбили несколько контратак войск режима и сил Секуритатя, – шепнула Донна Уэкслер По ее тону было ясно, что для нее это волнующая тема.
Раду Фортуна, маленький человечек, торопливо представленный нам возле аэропорта в качестве гида и уполномоченного переходного правительства, повернулся на своем сиденье и широко улыбнулся, словно его нимало не трогало происходящее.
– Они убивать много Секуритатя, – громко сказал он, улыбнувшись еще шире. – В три раза больше людей Чаушеску пытались взять аэропорт…, в три раза больше их убили.
Уэкслер кивнула и натянуто улыбнулась, явно почувствовав себя не в своей тарелке. Доктор Эймсли перегнулся через проход, отблеск последней натриевой лампы осветил на несколько секунд его лысину, а потом мы въехали в темноту пустого шоссе.
– Так что, режиму Чаушеску действительно конец? – спросил он у Фортуны.
Я увидел только слабый отсвет улыбки румына во внезапно наступившей темноте.
– Чаушеску конец, да-да, – сказал он. – Вы знаете, они взяли его и эту его суку жену в Тырговиште…, сделать, как вы это называть…, суд.
Раду Фортуна опять засмеялся, и смех его звучал одновременно и по-детски, и жестоко. Меня слегка зазнобило в темноте. Автобус не отапливался.
– Они делать суд, – продолжал Фортуна, – и прокурор говорить.
«Вы оба сумасшедшие?» Понимаете, если Чаушеску и миссис Чаушеску сумасшедшие, тогда, может быть, армия просто отправить их в психушку на сто лет, как делают наши русские друзья. Понимаете? Но Чаушеску говорить: «Что? Что? Сумасшедшие… Как вы сметь! Это грязная провокация!» А его жена, она говорить: «Как вы можете такое говорить Матери вашего народа?» Тогда прокурор говорить: «О'кей, никто из вас не сумасшедший. Вы сами сказать». И тогда солдаты, они тянуть соломинки – так много хотеть это сделать. Потом счастливцы выводить обоих Чаушеску во двор и стреляют им в головы много раз. – Фортуна довольно хохотнул, будто вспомнил любимый анекдот. – Да, режиму конец, – сказал он доктору Эймсли. – Может быть, несколько тысяч Секуритатя, они этого еще не знать и продолжать стрелять в людей, но это скоро закончится. Проблема побольше: что делать с каждым третьим человеком, который шпионить для старого правительства, а? Фортуна снова хохотнул, и в свете фар неожиданно появившегося встречного армейского грузовика я увидел, как он пожал плечами. Стекла с внутренней стороны начали покрываться изморозью. Руки у меня закоченели, и я почти перестал ощущать пальцы ног в нелепых туфлях, которые надел утром. Когда мы въехали в город, я процарапал дырочку в инее на стекле.
– Я знать, что все вы очень важные люди с Запада, – сказал Раду Фортуна; изо рта у него вырвалось и поднялось к потолку салона туманное облачко, напоминавшее покидающую тело душу. – Я знать, вы знаменитый западный миллиардер, мистер Вернор Дикон Трент, который платить за этот визит, – он кивком показал на меня, – но я бояться забыть некоторые имена.
Донна Уэкслер всех представила.
– Доктор Эймсли от Всемирной Организации Здравоохранения… Отец Майкл О'Рурк представляет здесь одновременно Чикагскую епархию и Фонд спасения детей.
– Ага, хорошо иметь здесь священник, – заметил Фортуна, и в его голосе мне послышалось что-то вроде иронии.
– Доктор Леонард Пэксли, заслуженный профессор Принстонского университета, – продолжала Уэкслер. – Лауреат Нобелевской премии за 1978 год в области экономики. Фортуна поклонился престарелому лауреату. Пэксли не проронил ни слова во время полета из Франкфурта, а сейчас казался потерянным в необъятном пальто и складках шарфа: у него был вид старика, ищущего скамейку в парке.
– Мы приветствовать вас, – сказал Фортуна, – хоть у нас в стране и нет экономики в настоящее время.
– Черт возьми, неужели здесь всегда такой холод? – послышался голос из недр шерстяных складок. Нобелевский лауреат и заслуженный профессор топнул маленькой ножкой. – Холодина такая, что и у бронзового бульдога кое-что отмерзло бы.
– …И мистер Карл Берри, представляющий Американскую телеграфную и телефонную компанию, – торопливо продолжала Уэкслер.
Сидевший рядом со мной коротышка бизнесмен вынул трубку изо рта, выпустил вверх струю дыма, и кивнув в сторону Фортуны опять принялся курить, будто трубка была необходимым источником тепла. Передо мной на мгновение мелькнуло нелепое видение: все семеро сидящих в этом автобусе сбились в кучу вокруг тлеющих в трубке Берри угольков.
– И вы сказали, что помните нашего спонсора, мистера Трента, – закончила Уэкслер.
– Да-а-а, – протянул Раду Фортуна.
Глаза его блеснули, когда он посмотрел на меня сквозь дым трубки Берри и облачко пара от собственного дыхания. Я почти разглядел свое отражение в его сверкнувших зрачках: некий очень старый человек с глубоко посаженными глазами, еще более ввалившимися после утомительной поездки, с каким-то скособоченным телом, облаченным в дорогие костюм и пальто. Уверен, что на вид я был старше Пэксли, старше Мафусаила…, старше самого Господа Бога.
– Кажется, вы уже бывать в Румыния? – спросил Фортуна.
Я обратил внимание на неестественный блеск глаз нашего гида, когда мы въехали в освещенную часть города. Сразу после войны мне довелось побывать в Германии. Сейчас картина, открывавшаяся из окна впереди Фортуны, напоминала увиденное там. На Дворцовой площади стояло множество танков, черные громады которых могли бы показаться безжизненными грудами холодного металла, если бы башня одного из них не повернулась вслед нашему микроавтобусу, когда мы проехали мимо. Были здесь и покрытые копотью останки автомобилей, и по крайней мере один бронетранспортер, представлявший из себя сейчас всего лишь гору обугленного железа. Повернув налево, мы миновали Центральную университетскую библиотеку: ее золоченый купол и затейливая крыша обрушились в пространство между испачканными сажей, выщербленными стенами.
– Да, – ответил я. – Я бывал здесь раньше. Фортуна наклонился в мою сторону.
– А может быть, на этот раз одна из ваших корпораций будет открывать здесь завод, а?
– Может быть.
Его взгляд неотступно следил за мной.
– Мы здесь очень дешево работать, – шепнул он так тихо, что я сомневаюсь, слышал ли его кто-нибудь еще, кроме Карла Берри. – Очень дешево. Работа здесь очень дешевый. Жизнь здесь очень дешевый.
Мы свернули налево с пустынной площади Виктории, потом еще раз, но уже направо, на бульвар Николае Бэлческу, и вот наш микроавтобус со скрипом остановился перед самым высоким зданием города – двадцатидвухэтажным отелем «Интерконтиненталь».
– Утром, господа, – сказал Фортуна, поднимаясь и показывая рукой в сторону освещенного вестибюля, – мы будем смотреть новую Румынию. Желаю вам сна без сновидений.

Глава 2

Весь следующий день наша группа потратила на встречи с «официальными лицами» переходного правительства, в основном – членами недавно созданного Фронта национального спасения. День был настолько сумрачным, что включилось автоматическое уличное освещение вдоль широких бульваров Бэлческу и Республики. Здания не отапливались или, по крайней мере, этого не ощущалось. Те мужчины и женщины, с которыми мы разговаривали, выглядели практически одинаково в своих не по росту больших, однообразных шерстяных пальто тусклых расцветок. К концу дня мы успели переговорить с каким-то Джуреску, двумя Тисманяну, одним Боросойю (который, как в конце концов выяснилось, не имел никакого отношения к новому правительству и был арестован почти сразу же после нашего ухода), несколькими генералами, в том числе с Попеску, Лупоем и Дьюржу, и, наконец, с истинными руководителями, среди которых был Петре Роман, премьер-министр переходного правительства, а также Ион Илиеску и Думитру Мазилу, президент и вице-президент при режиме Чаушеску.
Все они высказывали одну и ту же мысль: мы несем ответственность за нацию, и любые рекомендации для наших учреждений и организаций будут восприняты с бесконечной благодарностью. Официальные лица обращались ко мне с величайшим почтением, потому что знали не только мое имя, но и представляли себе объемы стоявших за мной капиталов. Тем не менее даже это подобострастное внимание носило оттенок какой-то растерянности. Они напоминали лунатиков среди хаоса.
Возвращаясь в тот вечер в «Интерконтиненталь», мы видели, как толпа – в основном из конторских работников, уже покинувших свои каменные ульи в центре города, – била и пинала трех мужчин и женщину. Раду Фортуна ухмыльнулся и показал на широкую площадь перед отелем.
– Вон там…, на Университетской площади на прошлой неделе…, когда люди выходить на демонстрацию и петь, знаете? Армейские танки давить людей, еще больше стрелять. Эти, наверное, информаторы Секуритатя.
Прежде чем микроавтобус остановился перед отелем, мы заметили, как солдаты в форме уводили, подгоняя прикладами автоматов, предполагаемых информаторов, а толпа сопровождала их плевками и пинками.
– Нельзя сделать омлет, не разбив яйца, – пробормотал наш заслуженный профессор. Отец О'Рурк стрельнул в него взглядом, а Раду Фортуна поощрительно хохотнул.
– Мы думали, Чаушеску получше приготовился к осаде, – сказал после ужина доктор Эймсли. Мы оставались в ресторане, поскольку здесь казалось теплее, чем в наших номерах. По большому залу бесцельно бродили официанты и несколько военных. Репортеры управились с ужином быстро, издавая при этом максимум шума, и вскоре отправились в какое-то другое место, куда обычно ходят напиваться и говорить друг другу циничные вещи.
Раду Фортуна присоединился к нам, когда подавали кофе, и сейчас он обнажил в фирменной улыбке щербатые зубы.
– Вы хотеть видеть, как Чаушеску готовиться? Доктор Эймсли, отец О'Рурк и я кивнули в знак согласия. Карл Берри решил пойти в свой номер, чтобы дожидаться там звонка из Штатов, а за ним последовал доктор Пэксли, бормоча под нос, что нужно пораньше лечь спать. Фортуна вывел нас троих на холод и по темным улицам повел к закопченным стенам президентского дворца. Из тени появился ополченец, поднял ствол своего АК-47 и окликнул нас лающим голосом, но Фортуна что-то спокойно сказал, и всех пропустили.
Во дворце не было света, не считая случайных огоньков в огромных, раскиданных повсюду бочках, в которых спали или сбились в кучу, чтобы согреться, солдаты и ополченцы. Кругом поломанная мебель, с окон двадцатифутовой высоты содраны портьеры, пол усеян бумажками, а строгий кафель испещрен темными полосами. Фортуна провел нас по узкому залу, через ряд комнат жилого вида и остановился перед чем-то вроде стенного шкафа без каких-либо пометок на дверцах. Внутри шкаф площадью фута в четыре оказался пустым, если не считать трех фонарей на полке. Фортуна зажег фонари, протянул один из них Эймсли, а другой мне, после чего прикоснулся к окантовке в верхней части задней стенки. Панель медленно сдвинулась в сторону, открывая каменную лестницу.
– Мистер Трент, – заговорил Фортуна при виде моей трости и трясущихся рук старого человека. Свет фонаря отбрасывал на стены дрожащие тени. – Здесь много ступеней. Может быть… – Он потянулся к фонарю.
– Ничего, справлюсь, – сказал я сквозь зубы. Фонарь я не отдал.
Раду Фортуна пожал плечами и повел нас вниз. Следующие полчаса прошли как во сне, почти вне реальности. Лестница спускалась в гулкие подземелья, откуда расходился лабиринт каменных тоннелей и других лестниц. Когда Фортуна вел нас по этому лабиринту, свет фонарей отражался от сводчатых потолков и гладких стен.
– Бог ты мой, – пробормотал Эймсли минут через десять ходьбы, – это тянется на мили.
– Да-да, – улыбнулся Раду Фортуна. – На много миль.
Здесь были складские помещения с автоматами на полках и висящими на крюках противогазами; командные пункты с радиостанциями и выглядывающими из темноты телемониторами, причем некоторые из них были разбиты, будто некие сумасшедшие с топорами вымещали на них ярость, а другие – все еще под прозрачными пластиковыми чехлами, ожидали только операторов, которые бы их включили; были здесь и казармы с койками, печками и керосиновыми обогревателями, вызвавшими у нас зависть. Некоторые помещения казались нетронутыми, другие явно были исходным пунктом панического бегства или местом не менее панических перестрелок. Стены и пол одного из таких бункеров были заляпаны кровью, потеки которой при свете наших фонарей выглядели скорее черными, чем бурыми.
В дальних уголках тоннелей еще оставались трупы: одни лежали в лужах крови, стекавшей из люков сверху, а другие валялись за наспех сооруженными на перекрестках подземных улиц баррикадами. Под каменными сводами пахло, как в лавке мясника.
– Секуритатя, – сказал Фортуна и плюнул на тело в коричневой рубашке, лежавшее лицом вниз в подернутой ледком луже. – Они разбегаться здесь, как крысы, и мы кончать их, как крыс. Понимаете?
Отец О'Рурк присел на корточки рядом с одним из трупов, склонив голову. Он довольно долго оставался в таком положении, а потом перекрестился и поднялся. Я вспомнил, как кто-то говорил, что этот бородатый священник был во Вьетнаме.
– Но Чаушеску не стал скрываться в этом…, укреплении? – спросил доктор Эймсли.
– Нет, – улыбнулся Фортуна. Доктор огляделся.
– Но ради Бога, скажите почему? Если бы он отсюда руководил вооруженным сопротивлением, то смог бы продержаться несколько месяцев.
Фортуна пожал плечами.
– Я не знать… Это чудовище, он сбежал на вертолете. Он лететь…, так? Летел, да…, он летел в Тырговиште, семьдесят километров отсюда, понимаете? Там другие люди его видеть и его суку жену и сажать в машина. Они ловить.
Доктор Эймсли поднес фонарь ко входу в другой тоннель, откуда веяло страшным зловонием, и тут же отдернул руку.
– Но я не понимаю, почему…
Фортуна подошел поближе, и резкий свет выхватил из темноты застарелый шрам на его шее, который я заметил только теперь.
– Они говорить, его…, советник… Темный Советник…, сказал ему не ходить сюда. – Он усмехнулся.
Отец О'Рурк посмотрел на румына.
– Темный Советник. Звучит так, будто консультантом у него был сам дьявол. Раду Фортуна кивнул.
– А что, дьявол сбежал? – хмыкнул доктор Эймсли. – Или он среди тех бедолаг, что мы там видели?
Наш провожатый не ответил и вошел в один из четырех тоннелей, расходящихся от этого места. Каменная лестница уходила вверх.
– К Национальному театру, – негромко сказал он, показав рукой. – Он поврежден, но не разрушен. Ваш отель рядом.
Священник, доктор и я начали взбираться по лестнице при свете фонарей, отбрасывавших наши тени на пятнадцать футов вверх по закругленным каменным стенам. Отец О'Рурк остановился и посмотрел вниз, на Фортуну.
– А вы не идете?
Маленький проводник улыбнулся и покачал головой.
– Завтра мы везти вас туда, где все это началось. Завтра мы ехать в Трансильванию.
– Трансильвания, – повторил доктор Эймсли. – Тени Белы Лугошиnote 1.
Он повернулся, чтобы сказать что-то Фортуне, но маленький человечек уже исчез. Ни звуки шагов, ни отсвет фонаря не указывали, по какому из тоннелей он ушел.

Глава 3

Полет в Тимишоару, город примерно с трехсоттысячным населением в Западной Трансильвании, на стареньком, восстановленном турбовинтовом «Туполеве», теперь принадлежащем государственной авиакомпании «Таром», доставил нам немало неприятных минут. Власти не позволили передвигаться по стране на моем «Лире». Нам повезло, вылет задержался всего на полтора часа. Большую часть пути мы летели в облаках, а салон самолета не освещался, но это не имело значения, потому что стюардесс не было и никто не надоедал нам предложениями еды или легкой закуски. Доктор Пэксли почти все время ворчал или стенал, но рев двигателей и скрип металла, когда самолет, раскачиваясь и подскакивая, преодолевал восходящие воздушные потоки и грозовые тучи, почти полностью заглушали его жалобы.
Сразу после взлета, за несколько секунд до входа в облака, Фортуна перегнулся через проход и показал в иллюминатор на покрытый снегом остров посреди какого-то озера милях в двадцати к северу от Бухареста.
– Снагов, – сказал он, наблюдая за выражением моего лица.
Глянув вниз, я успел заметить темную церковь, перед тем как облака закрыли вид, и перевел взгляд на Фортуну.
– И что?
– Здесь похоронен Влад Цепеш, – пояснил Фортуна, все еще наблюдая за мной. Он именно так и произнес:
«Цепеш».
Я кивнул. Фортуна, несмотря на тусклый свет, погрузился в чтение одного из номеров взятого у нас журнала «Тайм», хотя для меня так и осталось загадкой, как можно читать или просто на чем-то сосредоточиться при такой болтанке. Через минуту сзади ко мне наклонился Карл Берри и шепотом спросил:
– А кто это такой, Влад Цепеш? Кто-нибудь из погибших в боях?
В салоне было так темно, что я едва различал лицо Берри в нескольких дюймах от себя.
– Дракула, – ответил я представителю АТТ. Берри разочарованно выдохнул, и откинувшись на спинку кресла пристегнулся ремнем, так как болтанка стала нестерпимой.
– Влад Прокалыватель, – прошептал я, ни к кому не обращаясь.

***

Электричества не было, так что помещение морга охлаждалось самым простым и практичным способом: были открыты все высокие окна с грязными стеклами. Но среди темно-зеленых стен и в условиях сплошной низкой облачности этого все равно было недостаточно. Однако этого вполне хватало, чтобы разглядеть трупы, наваленные на столы и занимавшие чуть ли не каждый дюйм кафельного пола. Нам пришлось идти кружным путем, осторожно ступая среди босых ног, белых лиц и вздувшихся животов, чтобы добраться до Фортуны и румынского врача, стоявших в центре помещения. В длинном зале находилось не менее трехсот-четырехсот тел…
– Почему эти люди не похоронены? – требовательно спросил отец О'Рурк, прикрывая лицо шарфом. В его голосе звучали гневные нотки. – Ведь после бойни прошла уже по крайней мере неделя, верно?
Фортуна перевел его слова тимишоарскому врачу, который пожал плечами. Фортуна сделал тот же неопределенный жест.
– Одиннадцать дней как Секуритатя это делать, – ответил он. – Похороны скоро. Э-э…, как вы говорить…, власти здесь хотеть показать западным журналистам и таким очень важным людям, как вы. Смотрите, смотрите. – Он раскинул руки почти гордым жестом шеф-повара, демонстрирующего накрытые для банкета столы.
Перед нами лежал труп пожилого человека. Кисти рук и ступни у него были ампутированы чем-то не слишком острым. В нижней части живота и на гениталиях виднелись ожоги, а на груди – открытые раны, напомнившие мне фотографии марсианских рек и вершин, сделанные «Викингом» Румынский доктор заговорил, Фортуна перевел:
– Он говорить, Секуритатя играть с кислотой. Понимаете? А вот…
На полу лежала молодая женщина, полностью одетая, если не считать того, что платье на ней было разодрано от груди до промежности. То, что я поначалу принял за еще один слой разрезанных красных тряпок, оказалось окаймленными запекшейся кровью стенками распоротого живота и чрева. На коленях у нее, как отброшенная кукла, лежал семимесячный плод, который мог бы стать мальчиком.
– Сюда, – скомандовал Фортуна, и пробравшись через изуродованные тела, показал рукой.
Мальчику было скорее всего лет десять. За неделю с лишним пребывания в промороженном помещении его тело раздулось и приобрело окраску крапчатого, с мраморными разводами пергамента; на запястьях и щиколотках еще была видна колючая проволока. Руки у него были с такой силой скручены за спиной, что плечи полностью вышли из суставов. Веки мальчика облепили мухи, и из-за отложенных ими яиц казалось, будто на глазах у ребенка бельма.
Заслуженный профессор Пэксли издал какой-то звук и шатающейся походкой пошел прочь из зала, едва не наступая на тела, выложенные здесь на обозрение. Сзади казалось, что в штанину профессора вцепилась скрюченная рука какого-то старика.
Отец О'Рурк схватил Фортуну за отвороты пальто, чуть не оторвав маленького человечка от пола.
– Чего ради вы все это нам показываете?! Фортуна ухмыльнулся.
– Это еще не все, святой отец. Пойдемте.

***

– Чаушеску называли вампиром, – сказала Донна Уэкслер, прилетевшая позже, чтобы к нам присоединиться.
– Отсюда, из Тимишоары, все и пошло, – проговорил Карл Берри, попыхивая трубкой и оглядывая серое небо, серые здания, серую слякоть на улице и таких же серых людей.
– Здесь, в Тимишоаре, по сути дела и зрел заключительный взрыв, – продолжала Уэкслер. – В течение какого-то времени молодое поколение становилось все неспокойнее. Воистину, Чаушеску подписал себе смертный приговор, создав это поколение.
– Создав поколение, – хмуро повторил отец О'Рурк. – Поясните.
Уэкслер объяснила. В середине 60-х годов Чаушеску запретил аборты, прекратил импорт противозачаточных средств и объявил, что иметь много детей – обязанность женщины перед государством. Более существенно было то, что правительство выделяло премии за рождение детей и снижало налоги для семей, выполнявших призыв руководства к повышению рождаемости. Супруги, имевшие менее пяти детей, подвергались штрафам и усиленному налогообложению. Как рассказала Уэкслер, с 1966 по 1976 год рождаемость повысилась на сорок процентов, причем одновременно резко возросла и детская смертность.
– Вот этот-то избыток молодых людей в возрасте от двадцати и старше к концу восьмидесятых и стал силой революции, – сказала Донна Уэкслер. – У них не было ни работы, ни шансов на высшее образование, ни даже возможности получить приличное жилье. Именно они и начали акции протестов в Тимишоаре и других местах.
Отец О'Рурк кивнул.
– Ирония судьбы…, но похоже на правду.
– Конечно, – продолжала Уэкслер, остановившись у вокзала, – в большинстве крестьянских семей не могли прокормить лишних детей… – Она замолчала, изобразив дипломатическое замешательство.
– И что же происходило с этими детьми? – спросил я.
Вечер еще не наступил, но дневной свет уже перешел в зимние сумерки. Уличные фонари на этом участке центрального проспекта Тимишоары не горели. Где-то вдали на железнодорожных путях загудел тепловоз.
Дама из посольства в ответ покачала головой, но Раду Фортуна подошел поближе.
– Мы поедем на поезде в Себеш, Копша-Микэ и Сигишоару, – сказал улыбающийся румын. – Вы увидеть, куда деваться дети.

***

Зимний вечер за окнами вагона сменился зимней ночью. Поезд шел через горы, неровные, как изъеденные зубы, – тогда я не мог вспомнить, был ли это Фэгэраш или Бучеджи, – и унылая картина беспорядочно разбросанных деревушек и покосившихся ферм пропадала в темноте, лишь иногда озаряемой отсветами керосиновых ламп в далеких окнах. На секунду меня охватило ощущение, что я перенесся в пятнадцатый век, еду по горам в карете в замок на реке Арджеш, спешу через эти перевалы в погоне за врагами, которые…
Вздрогнув, я вышел из полудремотного состояния. Был канун Нового года, последняя ночь 1989, и с рассветом наступит то, что считается последней декадой тысячелетия. Но за окнами так и оставался пейзаж пятнадцатого века. Единственными признаками современной цивилизации при отъезде вечером из Тимишоары были одинокие военные грузовики на заснеженных дорогах да редкие провода, змеившиеся над деревьями Потом исчезли и эти скудные напоминания, и остались лишь деревни, керосиновые лампы, холод и случайные телеги на резиновом ходу, запряженные костлявыми лошадьми, да их закутанные в темное сукно возницы. Были пустыми даже улицы деревень, через которые без остановок проскакивал поезд. Я заметил, что некоторые поселки лежат в совершенной темноте, хотя нет еще и десяти вечера, и, придвинувшись поближе к окну и счистив иней, увидел, что деревня, по которой мы ехали, была мертвой – снесенные бульдозерами дома, взорванные каменные стены, обрушенные фермы.
– Систематизация, – шепнул Раду Фортуна, до этого сидевший молча через проход от меня. Он грыз луковицу.
Пояснений я не просил, но наш гид и уполномоченный улыбнулся и продолжил:
– Чаушеску хотеть разрушить старое. Он ломать деревни, перемещать тысячи людей в городе вроде бульвара Победы Социализма в Бухаресте…, километры и километры высоких жилых домов. Только дома, они не закончены, когда он переселять людей туда. Нет тепла. Нет воды. Нет электричества…, он продавать электричество в другие страны, вы понимаете. Поэтому люди из деревни, у них здесь маленький домик, жить семьей три, может быть, четыре сотни лет, но теперь жить на девятом этаже плохой кирпичный дом в чужом город… Нет окна, дуть холодный ветер. Приходится носить воду за милю, потом по лестнице на девятый этаж.
Он откусил от луковицы большой кусок и кивнул почти удовлетворительно.
– Систематизация, – и пошел по задымленному проходу.

***

Годы уходили в ночь. Я опять задремал, потому что не выспался предыдущей ночью и в самолете вчера тоже не спал…, но все же вздрогнул и пробудился, когда рядом со мной уселся профессор Пэксли.
– Чертовски холодно, – шепотом сообщил он, поплотнее закутываясь в шарф. – Можно было надеяться, что от всех этих чертовых крестьян, козлов и цыплят – всего, что есть в этом так называемом вагоне первого класса, станет немножко теплее. Но тепла здесь не больше, чем в сиське покойной мадам Чаушеску.
Я согласно прикрыл веки.
– На самом деле, – заговорщически прошептал Пэксли, – все не так плохо, как они говорят.
– Вы насчет холода? – спросил я.
– Нет-нет. Насчет экономики. Чаушеску, наверное, единственный в нашем столетии национальный лидер, который действительно выплатил внешний долг своей страны. Конечно, ему приходилось отправлять в другие страны продукты, электроэнергию, товары, но сейчас у Румынии нет внешнего долга. Совсем нет.
– М-м-м, – промычал я, пытаясь вспомнить обрывки сна, увиденного за несколько секунд дремоты. Что-то насчет крови и железа.
– Положительный торговый баланс в один миллиард семьсот миллионов долларов, – бубнил Пэксли, придвинувшись достаточно близко, чтобы я мог определить, что сегодня на ужин он тоже ел лук. – И они не должны ничего ни Западу, ни русским. Невероятно.
– Но люди голодают, – тихо сказал я. Напротив нас спали Уэкслер и отец О'Рурк. Бородатый священник что-то бормотал, будто сопротивляясь дурному сну.
Пэксли отмахнулся от моего замечания.
– Вы знаете, сколько немцы собираются инвестировать в модернизацию инфраструктуры Востока, когда произойдет объединение Германии? – Не дожидаясь ответа, он продолжил:
– Сто миллиардов немецких марок… И это только для того, чтобы запустить машину. А что касается Румынии, то здесь инфраструктура в таком жалком состоянии, что и разрушать-то особо нечего. Просто отказаться от промышленного безумия, которым так гордился Чаушеску, использовать дешевую рабочую силу… Бог ты мой, да они почти крепостные…, и строить любую, какую пожелаете, производственную инфраструктуру. Южнокорейская модель, Мексика…, открытие возможностей для западной корпорации, которая не хочет упустить свой шанс.
Я сделал вид, что снова задремал, и в конце концов профессор побрел по проходу в поисках кого-нибудь еще, кому бы он мог растолковать экономическую сторону жизни. В темноте мелькали деревни, по мере того как мы забирались все дальше в горы Трансильвании.

***

В Себеш мы приехали еще до рассвета, и там нас встретил какой-то мелкий чиновник, чтобы доставить в приют.
Нет, «приют» – слишком мягкое слово. Это был пакгауз, отапливавшийся не лучше уже виденных нами мясных складов, ничем не отделанный, если не считать грязных кафельных полов и обшарпанных стен, выкрашенных примерно до уровня глаз в тошнотворный зеленый цвет, а выше – в лепрозный серый. Главный зал тянулся не меньше чем на сотню метров Он был забит кроватками.
И опять слишком деликатное слово. Не кроватками, а низкими металлическими клетками без верха. В клетках находились дети от грудничков до десятилеток. Они казались неспособными ходить. Все были голые или в засаленных лохмотьях. Многие кричали, некоторые тихо плакали, и в воздух поднимался пар от их дыхания. Женщины из персонала с суровыми лицами, в затейливых головных уборах, покуривая сигареты стояли по краям этого громадного скотного двора для человеческих существ, изредка прохаживаясь между клеток, чтобы грубо сунуть бутылочку какому-нибудь ребенку – иногда даже семи-восьмилетнему, – но чаще для того, чтобы шлепком призвать ребенка к тишине.
Чиновник и непрерывно курящий администратор «приюта» разразились длинными речами, которые Фортуна не потрудился перевести, после чего нас провели через зал и распахнули высокие двери.
Еще одно, большее, помещение вело в заполненное холодом пространство Лучи скудного утреннего света освещали клетки и лица тех, кто в них находился В этом зале, очевидно, было не меньше тысячи детей до двух лет. Некоторые плакали, и их жалкое хныканье эхом отдавалось в выложенном кафелем помещении, но большинство казались слишком слабыми и вялыми даже для того, чтобы плакать, лежа на тонких загаженных подстилках. Некоторые от голода имели вид зародышей Другие выглядели мертвыми.
Раду Фортуна оглянулся и сложил ручки. Он улыбался.
– Видите, куда деваться дети, да?

1 Следующая страница


Дети ночи 2

Глава 4

В Сибиу мы нашли спрятанных детей. В этом центральном городе Трансильвании со 170-тысячным населением имелось четыре приюта, каждый из которых, по сравнению с приютом в Себеше, был еще больше и представлял собой еще более печальное зрелище. Доктор Эймсли потребовал, чтобы нас допустили к детям, зараженным СПИДом.
Администратор детского дома номер 319 на улице Четаций – старинного сооружения без окон, расположенного под сенью городских стен шестнадцатого века, наотрез отказался признать само существование детей со СПИДом. Он отказался признать наше право вообще заходить в приют. Некоторое время он даже отрицал, что является администратором детского дома номер 319, несмотря на надпись на двери кабинета и табличку на его рабочем столе.
Фортуна показал ему наши документы и разрешения-допуски, дополненные личной просьбой о содействии временного премьер-министра Романа, президента Илиеску и вице-президента Мазилу.
Администратор шмыгнул носом, затянулся своей короткой сигареткой, затем покачал головой и что-то произнес не допускающим возражений тоном.
– Мои приказы идти от Министерство здравоохранения, – перевел Раду Фортуна.
Почти час ушел на то, чтобы дозвониться до столицы, но Фортуне в конечном итоге удалось переговорить с премьер-министром, а тот позвонил в Министерство здравоохранения, где пообещали немедленно связаться с детским домом номер 319. Прошло чуть больше двух часов, прежде чем позвонили из министерства; администратор буркнул что-то Фортуне, швырнул окурок на грязный кафель пола, и без того ими усеянный, бросил пару слов санитару и подал Фортуне огромное кольцо с ключами.
Отделение СПИД находилось за четырьмя последовательно расположенными запертыми дверями. Здесь не было ни медсестер, ни врачей…, вообще никого из взрослых. Не было здесь и кроваток: младенцы и маленькие дети сидели на кафельном полу или боролись за место на одном из полудюжины незастеленных, загаженных матрасов, брошенных у дальней стены. Дети были голыми, с обритыми головами. Комната без окон освещалась несколькими ничем не прикрытыми 40-ваттными лампочками, развешанными через тридцать-сорок футов Некоторые из малышей скучились в кружках тусклого света, поднимая опухшие глаза вверх, как к солнцу, но большинство лежали в глубокой тени. Когда мы открыли стальную дверь, дети постарше стали на четвереньках разбегаться от света.
Полы раз в несколько дней явно поливались из шланга – на выщербленном кафеле виднелись разводы и потеки, – и это было так же очевидно, как и то, что никакие прочие санитарные мероприятия здесь не проводились. Донна Уэкслер, доктор Пэксли и мистер Берри развернулись и сбежали, не выдержав вони. Доктор Эймсли чертыхнулся и ударил кулаком по каменной стене. Отец О'Рурк сначала просто смотрел, его ирландская физиономия постепенно наливалась яростью, а потом стал переходить от ребенка к ребенку, прикасаясь к головкам, шепотом разговаривая с ними на непонятном им языке, беря их на руки. Наблюдая за происходящим, я не мог отделаться от мысли, что этих детей никогда не брали на руки и, возможно, к ним даже никогда не прикасались.
Раду Фортуна, вошедший в помещение вслед за нами, не улыбался.
– Товарищ Чаушеску нам говорил, что СПИД – капиталистическая болезнь, – шепнул он. – В Румынии нет официальных случаев СПИДа. Ни одного.
– О Господи, Господи, – бормотал доктор Эймсли, медленно двигаясь по комнате. – У многих из них прогрессирующая стадия СПИДа. А еще они страдают от недоедания и авитаминоза.
Он поднял глаза. За стеклами очков у него блестели слезы.
– Как долго они здесь находятся? Фортуна пожал плечами.
– Большинство, наверное, с самого рождения. Родители привозить их сюда. Дети не выходить из этот комната, поэтому так мало уметь ходить. Никто не держать их, когда они пытаться.
Доктор Эймсли разразился потоком ругательств, которые, казалось, клубятся в морозном воздухе, Фортуна кивнул.
– Но кто-нибудь зафиксировал документально эти…, эту…, трагедию? – спросил доктор Эймсли сдавленным голосом.
Теперь Фортуна улыбнулся.
– О да, да. Доктор Патраску из Института вирусологии имени Стефана С. Николау. Он говорить, это происходить три…, может быть, четыре года назад. Первый ребенок, что он проверить, был заражен. Я думаю, шесть из следующие четырнадцать тоже болеть СПИД. Все города, все государственные детские дома, где он был, – много-много больные дети.
Доктор Эймсли оторвался от разглядывания с помощью карманного фонарика-ручки глаз ребенка, находившегося в коматозном состоянии. Медленно выпрямившись, он сгреб Фортуну за отвороты пальто, и какую-то секунду я не сомневался, что Эймсли ударит нашего маленького гида.
– Но скажи, Бога ради, парень, он кому-нибудь об этом говорил? Фортуна равнодушно смотрел на доктора.
– О да, да. Доктор Патраску, он говорить министру здравоохранения. Они говорить, ему прекратить немедленно. Они отменять совещание по СПИД, который доктор планировать… Потом они сжигать его записи и…, как вы говорить?, как маленькие планы для собраний…, программы. Они конфисковать напечатанные программы и сжигать их.
Отец О'Рурк опустил на пол двухлетнюю девочку. Ее тонкие ручонки потянулись к священнику, и она издавала при этом неясные, требовательные звуки – просьбу опять взять ее на руки. Он поднял ребенка, крепко прижав к щеке ее лысую, неровную головку.
– Будь они прокляты, – шептал священник молитвенным голосом. – Будь проклято это министерство. Будь прокляты эти сукины дети там, внизу. Будь проклят навеки Чаушеску. Чтоб им всем гореть в аду.
Доктор Эймсли глядел на малыша, состоявшего, казалось, из одних ребер и вздутого живота.
– Этот ребенок умер.
Он снова обратился к Фортуне.
– Как это могло случиться? Ведь среди основной массы населения СПИД не мог здесь получить широкого распространения Или это дети наркоманов?
В глазах доктора я прочел и другой вопрос, откуда столько детей наркоманов в стране, где средняя семья даже на питание не имеет достаточно средств и где хранение наркотиков карается смертью?
– Пойдемте, – сказал Фортуна и повел нас с доктором из обиталища смерти. Отец О'Рурк остался: он брал на руки и гладил одного ребенка за другим.
Внизу, в «палате для здоровых», отличавшейся от приюта в Себеше только размерами – металлических кроваток-клетушек здесь было не меньше тысячи, – медсестры вяло переходили от ребенка к ребенку, совали им бутылку с жидкостью, напоминающей обезжиренное молоко, а затем, как только ребенок начинал сосать, делали ему укол. Потом сестра вытирала шприц тряпкой, которую носила за поясом, втыкала его в большой флакон на подносе и делала укол следующему ребенку.
– Матерь Божья, – прошептал Эймсли. – У вас нет одноразовых шприцев? Фортуна развел руками.
– Капиталистическая роскошь. Лицо Эймсли приобрело такой багровый оттенок, что я подумал, не хватит ли его сейчас удар.
– А что вы скажете тогда насчет элементарных автоклавов?
Фортуна пожал плечами и спросил что-то у ближайшей сестры. Она коротко ответила и продолжила делать уколы.
– Она говорить, автоклав сломан. Сломался. Послан на ремонт в Министерство здравоохранения, – перевел Фортуна.
– Когда? – прорычал Эймсли.
– Он сломан четыре года, – сказал Фортуна, после того как окликнул поглощенную своим занятием женщину. Отвечая, она даже не обернулась. – Она говорить, что это было за четыре года до того, как его отправить для ремонта в прошлом году.
Доктор Эймсли приблизился к ребенку шести-семи лет, посасывавшему бутылочку, лежа в кровати. Смесь по виду напоминала мутно-белую водицу.
– А что это они колют, витамины?
– Да нет, – сказал Фортуна. – Кровь.
Доктор Эймсли замер, потом медленно повернулся.
– Кровь?
– Да-да. Кровь взрослых. Она делает маленькие дети сильными. Министерство здравоохранения одобрять…, они говорить, это очень…, как это у вас…, передовая медицина.
Эймсли шагнул в сторону сестры, потом – к Фортуне, затем резко развернулся в мою сторону с таким видом, словно убил бы обоих, будь они поближе.
– Кровь взрослых, Трент. Господи Иисусе. Да ведь эта теория умерла вместе с газовыми фонарями и котелками. Бог ты мой, неужели они не понимают…
Он снова повернулся к Фортуне.
– Фортуна, где они берут эту…, взрослую кровь?
– Ее жертвовать, нет, не то слово Не жертвовать – продавать, да. Те люди в больших городах, у которых совсем нет денег, они продавать кровь для детей. Пятнадцать лей за один раз.
Доктор Эймсли издал какой-то хриплый горловой звук, вскоре перешедший во всхлипы. Закрыв глаза рукой, он, пошатываясь, отступил назад и прислонился к тележке, заставленной бутылками с темной жидкостью.
– Платные доноры, – шепотом говорил он сам себе. – Бродяги…, наркоманы…, проститутки… И это вводят детям в государственных детских домах многоразовыми нестерилизованными шприцами.
Эймсли всхлипывал все громче, затем присел на грязные полотенца, все еще прикрывая глаза рукой. Из груди у него рвался смех.
– Сколько… – начал было он, закашлялся и, наконец, спросил у Фортуны:
– Сколько было инфицированных СПИДом по оценкам этого самого Патраску?
Фортуна нахмурился, напрягая память.
– Думаю, наверное, он найти восемьсот из первые две тысяча. После этого цифры больше.
Держа ладонь козырьком, Эймсли прошептал:
– Сорок процентов. А сколько здесь…, вообще детей в приютах?
Наш гид пожал плечами.
– Министерство здравоохранения говорить, может быть, двести тысяч. Я думаю, больше…, может, миллион. Может, больше.
Доктор Эймсли не поднимал глаз и ничего не говорил. Его горловые всхлипы становились все громче, и я понял, что это вовсе не смех, а рыдания.

Глава 5

В предвечерние сумерки мы вшестером выехали в северном направлении, в Сигишоару. Отец О'Рурк остался в приюте в Сибиу. По дороге Фортуна собирался сделать остановку в каком-то маленьком городишке.
– Мистер Трент, вам понравиться Копша-Микэ. Это для вас мы туда заехать.
Продолжая смотреть на проплывающие за окном разрушенные деревни, я спросил:
– Опять приюты?
– Нет-нет. Я хочу сказать, да…, в Копша-Микэ есть приют, но мы туда не идем. Это маленький город…, шесть тысяч человек. Но это причина вы приехать в нашу страну, да?
Я все же повернулся посмотреть на него.
– Промышленность? Фортуна засмеялся.
– Ах да… Копша-Микэ очень промышленный город. Как очень многие наши города. А этот так близко от Сигишоары, где родился Темный Советник товарища Чаушеску.
– Темный Советник, – повторил я. – Что за чертовщину вы несете? Хотите сказать, что советником у Чаушеску был Влад Цепеш?
Гид промолчал.
Сигишоара – это прекрасно сохранившийся средневековый город, где даже автомобиль на узких мощеных улочках выглядит чудовищем из другого мира. Холмы вокруг Сигишоары усеяны полуразрушенными башнями и укреплениями, которые по живописности не идут ни в какое сравнение с полудюжиной сохранившихся в Трансильвании замков, выдававшихся за замки Дракулы впечатлительным туристам с твердой валютой. Но старый дом на Музейной площади действительно был местом рождения Влада Дракулы, где он жил с 1431 по 1435 год. Когда я видел этот дом много лет тому назад, наверху был ресторан, а внизу – винный подвал.
Фортуна потянулся и отправился на поиски съестного. Доктор Эймсли, слышавший наш разговор, подсел ко мне.
– Вы верите этому человеку? – шепотом спросил он. – Теперь он готов рассказывать вам страшилки про Дракулу. Господи Иисусе!
Я кивнул и стал смотреть на горы и долины, в серой монотонности проплывавшие за окном. Здесь ощущалась некая первозданность, какой я не встречал нигде в мире, хоть и посетил бессчетное множество стран. Горные склоны, глубокие расселины и деревья казались бесформенными, искореженными – будто нечто, пытающееся вырваться с картин Иеронима Босха.
– Я бы предпочел иметь дело с Дракулой, – продолжал милейший доктор. – Попробуйте представить, мистер Трент…, если бы мы объявили, что Влад Прокалыватель жив и терзает в Трансильвании людей, и тогда…, черт возьми…, сюда примчались бы десятки тысяч репортеров. Станции спутниковой связи на городской площади в Сибиу стали бы передавать сообщения по всем каналам новостей в Америке. Весь мир затаит дыхание от любопытства… Но то, что происходит в реальности, десятки тысяч погибших мужчин и женщин, сотни тысяч детей, брошенных в приюты, где их ждет… Черт возьми!…
Я кивнул, не глядя на него.
– Обыденность зла, – прошептал я.
– Что?
– Обыденность зла. – Я повернулся к врачу с мрачной улыбкой. – Дракула стал, бы сенсацией. А положение сотен тысяч жертв политического безумия, бюрократизма, глупости – это просто…, неудобство.

***

В Копша-Микэ мы приехали незадолго до наступления темноты, и я сразу же понял, почему это «мой» город. На время получасовой стоянки Уэкслер, Эймсли и Пэксли остались в поезде; только у Карла Берри и у меня здесь были дела. Фортуна вел нас.
Деревня – для города это поселение было слишком мало – расположилась в широкой долине меж старых гор. На склонах лежал снег, но черный. Черными были и сосульки, свисавшие с крыш. Под ногами, на немощеных дорогах черно-серая слякоть, и все закрывала непрозрачная пелена черного воздуха, будто в свете умирающего дня порхали мириады микроскопических мотыльков. Навстречу шли мужчины и женщины в черных пальто и шалях, которые тащили за собой тяжелые тележки или вели за руку детей, и лица у этих людей были тоже черными. В центре деревни я обнаружил, что мы все пробираемся по слою пепла и сажи толщиной не меньше трех дюймов.
Я видел действующие вулканы в Южной Америке и в других местах, где пепел и полночное небо выглядели точно так же.
– Это…, как вы это говорить…, завод автопокрышек, – сказал Раду Фортуна, показывая рукой в сторону черного промышленного комплекса, напоминавшего разлегшегося дракона. – Он делать черный порошок для резиновые изделия… Работает двадцать четыре часа в сутки. Небо здесь всегда такое… – Он гордым жестом обвел окутавшую все и вся черную мглу.
Карл Берри закашлялся.
– Боже милостивый, как только здесь можно жить?
– Здесь долго не жить, – ответил Фортуна. – Большинство старые люди, как вы и я, у них свинцовое отравление. У маленькие дети…, как будет это слово? Всегда кашлять?
– Астма, – подсказал Берри.
– Да, у маленькие дети астма. Младенцы рождаться с сердцами…, как вы говорить, реформированные?
– Деформированными, – сказал Берри. Я остановился в сотне ярдов от черных заборов и черных стен завода. Вся деревня казалась черным рисунком на сером фоне. Даже свет ламп не пробивался сквозь закопченные сажей окна.
– Почему это «мой» город, Фортуна? – спросил я. Он вытянул руку в сторону завода. Линии его ладони уже почернели от сажи, а манжет белой рубашки стал серым.
– Чаушеску уже нет. Завод больше не должен делать резиновые вещи для Восточная Германия, Польша, СССР… Вы хотеть делать вещи, которые надо вашей компании? Нет…, как вы говорить?, нет структуры по защите окружающей среды… Нет правил, которые запрещать делать вещи так, как вы хотеть, и выбрасывать отходы, куда вы хотеть. Итак, вы хотеть?
Я долго стоял в черном снегу и мог бы стоять еще дольше, но поезд подал гудок, возвещающий об отправлении через две минуты.
– Возможно, – сказал я. – Всего лишь возможно. Мы побрели по пеплу обратно.

Глава 6

Донна Уэкслер, доктор Эймсли, Карл Берри и наш заслуженный профессор доктор Леонард Пэксли уехали из Сигишоары на ожидавшем их микроавтобусе обратно в Бухарест. Я остался. Утро было хмурым; тяжелые тучи скапливались над долиной, окутывая окружающие хребты колышущейся дымкой. Серые камни городских стен с одиннадцатью каменными башнями слились, казалось, с серыми небесами, плотно накрыв средневековый город куполом мрака. Поздно позавтракав, я залил термос, прошел через площадь старого города и поднялся по древним ступеням к дому на Музейной площади. Железные двери винного подвала были заперты, узкие двери первого этажа – плотно закрыты тяжелыми ставнями. Старик, сидевший на скамейке через улицу, сообщил мне, что ресторан не работает уже несколько лет, что власти сначала собирались превратить дом в музей, а потом решили, что зарубежные гости не будут платить валютой за просмотр ветхого дома, хотя бы и того, в котором пять веков назад жил Влад Дракула. Туристы предпочитали большие старинные замки на сотню миль поближе к Бухаресту; замки, построенные столетия спустя после отречения Влада Цепеша.
Я опять перешел улицу, дождался, пока старик покормит голубей и уйдет, и отодвинул массивный брус, запиравший ставни. Оконца в дверях были такими же черными, как душа Копша-Микэ. Я поскребся в стекло, которому минуло несколько веков.
Фортуна открыл дверь и провел меня внутрь. Большинство столов и стульев были навалены на неровную стойку, от них к закопченным потолочным балкам тянулась паутина. Фортуна быстро стащил вниз один стол, установил его посередине каменного пола, потом смахнул пыль с двух стульев и мы сели.
– Вам понравилась поездка? – спросил он по-румынски.
– Да, – ответил я на том же языке, – но мне показалось, что вы несколько перегнули палку.
Фортуна пожал плечами. Зайдя за стойку, он протер две оловянные кружки и поставил их на стол.
Я кашлянул.
– Признали бы вы во мне члена Семьи – там, в аэропорту, – если б не знали? – спросил я. Мой недавний гид позволил себе ухмыльнуться.
– Конечно. Я нахмурился.
– Но каким образом? У меня нет акцента, я много лет прожил в Америке.
– Ваши манеры, – сказал Фортуна. Румынское слово прокатилось по его языку. – Они слишком хороши для американца.
Я вздохнул. Фортуна полез под стол и извлек оттуда бурдюк с вином, но я сделал отрицательный жест и, вытащив термос из кармана пальто, наполнил обе кружки. Раду Фортуна кивнул; выглядел он так же серьезно, как и все три последних дня. Мы сдвинули кружки.
– Skoal, – сказал я.
Питье оказалось очень неплохим, свежим, еще сохраняющим температуру тела. До свертывания, когда появляется привкус горечи, было еще далеко.
Фортуна осушил кружку, вытер усы и одобрительно кивнул.
– Ваша компания купит завод в Копша-Микэ? – спросил он.
– Да. Или наш консорциум привлечет к этому европейские инвестиции.
– Вкладчики Семьи будут счастливы, – улыбнулся Фортуна. – Пройдет лет двадцать пять, прежде чем эта страна сможет позволить себе роскошь беспокоиться об окружающей среде…, и о здоровье людей.
– Десять лет, – возразил я. – Забота об экологии заразна.
Фортуна сделал жест руками и плечами – особый трансильванский жест, которого я не видел уже много лет.
– Кстати о заразе, – сказал я. – То, как обстоят дела с приютами, иначе как кошмаром не назовешь.
Маленький человечек кивнул. Тусклый свет от двери за моей спиной освещал его лицо.
– Мы не располагаем такой роскошью, как ваша американская плазма или частные донорские банки крови. Государству пришлось позаботиться о запасах.
– Но СПИД… – начал было я.
– Будет локализован. Благодаря гуманным порывам вашего доктора Эймсли и отца О'Рурка. В течение нескольких следующих месяцев американское телевидение будет передавать спецвыпуск в «60-минутах», в «20/20» и во всяких прочих программах, которые появились у вас со времени моей последней поездки. Американцы сентиментальны Общественность поднимет вой. Потечет помощь от разных организаций и тех богатеев, которым больше нечем заняться. Семьи начнут усыновлять больных детей, платить бешеные деньги за их доставку в Штаты, а местные станции будут брать интервью у матерей, рыдающих от счастья.
Я кивнул, Фортуна продолжал.
– Ваши американские медики, и британские, и западногерманские наводнят Карпаты, Бучеджи, фэгэраш… А мы «обнаружим» еще много приютов и больниц, еще такие же изоляторы. За два года это будет локализовано.
– Но они могут забрать значительное количество ваших…, емкостей…, с собой, – мягко сказал я. Фортуна улыбнулся и снова пожал плечами.
– Есть еще. Всегда найдется еще. Даже в вашей стране, где подростки убегают из дома, а фотографии пропавших детей помещают на молочных упаковках, разве не так?
Допив из кружки, я поднялся и шагнул к свету.
– Те времена прошли. Выживание равняется умеренности. Все члены Семьи должны это однажды усвоить. – Я повернулся к Фортуне, и мой голос зазвучал более гневно, чем я ожидал. – Иначе что? Опять инфекция? Рост Семьи, более быстрый, чем рост раковых клеток, более страшный, чем СПИД? Ограничиваясь, мы сохраняем равновесие Если же продолжать…, размножаться, останутся одни охотники без добычи, обреченные на голод, как когда-то кролики на острове Пасхи.
Фортуна поднял руки ладонями вперед.
– Не стоит спорить. Нам это известно. Поэтому Чаушеску пришлось уйти. Поэтому-то мы его и сбросили. Ведь вы ему и отсоветовали идти в тоннель, где бы он добрался до кнопок, с помощью которых мог уничтожить весь Бухарест.
Какое-то мгновение я только смотрел на маленького человечка. Когда я заговорил, голос мой звучал очень устало.
– И все же будете ли вы мне подчиняться? После стольких лет?
Глаза Фортуны ярко блестели.
– О да – А вы знаете, почему я вернулся?
Фортуна встал и двинулся в сторону темного коридора, откуда начиналась еще более темная лестница. Он показал наверх и повел меня в темноту, в последний раз исполняя при мне роль гида.

***

Помещение служило кладовой над рестораном для туристов. Пять веков назад здесь была спальня. Моя спальня.
Другие члены Семьи, которых я не видел уже несколько десятилетий, если не столетий, ждали здесь. Облачением им служили темные одежды, которые использовались лишь для наиболее торжественных церемоний Семьи.
Моя кровать тоже ждала меня. Над ней висел мой портрет, написанный во время заточения в Вышеграде в 1465 году. Я задержался на мгновение, чтобы взглянуть на изображение: на меня смотрел венгерский аристократ; его соболий воротник отделан золотой парчой, накидка застегнута на золотые пуговицы, шелковая шапочка обшита по моде того времени девятью рядами жемчуга и крепится застежкой в форме звезды с большим топазом в центре. Лицо одновременно очень знакомое, и поразительно чужое: длинный орлиный нос; зеленые глаза, настолько большие, что кажутся гротескными; широкие брови и еще более широкие усы; слишком большая нижняя губа над выступающим подбородком… Все вместе представляет собой высокомерный и вызывающий беспокойство образ. Фортуна меня узнал. Несмотря на годы, на разрушающее действие возраста и произведенные хирургическими операциями изменения, несмотря ни на что.
– Отец, – прошептал стоявший у окна старик.
Я утомленно посмотрел на него из-под полуприкрытых век. Мне трудно было точно вспомнить его имя…, возможно, один из кузенов моих добринских братьев. Последний раз я видел его во время Церемонии более полутора столетий тому назад, когда уезжал в Америку.
Он вышел вперед и робко прикоснулся к моей руке. Я кивнул, достал из кармана перстень и надел его на палец.
Все в комнате преклонили колени. Я слышал хруст и щелканье древних суставов.
Добринский кузен встал и поднял к свету тяжелый медальон.
Мне был знаком этот медальон. Он представлял собой символ ордена Дракона, тайного общества, появившегося в 1387 году и реорганизованного в 1408-м. Золотой медальон на золотой цепи имел форму дракона, свернувшегося в кольцо, с открытой пастью, растопыренными лапами, поднятыми крыльями; хвост закручивается к голове, а вся фигура переплетается с двойным крестом. На кресте – два девиза ордена: «О quam misericors est Deus» (О как милосерден Господь) и «Justus et Pius» (Справедливый и благочестивый).
Мой отец был посвящен в орден Дракона 8 февраля 1431 года…, в тот год, когда я появился на свет. Будучи драконистом, последователем «draco», то есть «дракона» по-латыни, он носил этот знак на щите, а также чеканил его на своих монетах. Поэтому мой отец и получил имя Влад Дракула; «dracul» на моем родном языке означает «дракон» и «дьявол» одновременно. «Dracula» – просто «сын дракона».
Добринский брат повесил медальон мне на шею. Я ощутил тяжесть золота, тянущего меня вниз. Около дюжины находившихся в комнате мужчин пропели короткий гимн и стали подходить ко мне по одному, чтобы поцеловать перстень, после чего возвращались на свои места.
– Я устал, – сказал я. Голос мой напоминал шорох древнего пергамента.
Тогда они сгрудились вокруг, освобождая меня от медальона и дорогого костюма. Затем бережно надели на меня льняную ночную рубашку, а добринец отбросил с кровати льняное покрывало. Исполненный благодарности, я лег в постель и откинулся на высокие подушки.
Раду Фортуна придвинулся поближе.
– Ты приехал домой, чтобы умереть, Отец. В его словах не прозвучало вопроса. У меня не было ни нужды, ни сил, чтобы кивнуть.
Старик, который мог быть одним из прочих добринских братьев, подошел к кровати, опустился на колено, еще раз поцеловал мой перстень и произнес:
– В таком случае, Отец, не пора ли подумать о рождении нового Князя и его Посвящении?
Я посмотрел на этого человека, представив себе, как бы Влад Цепеш с висевшего над моей головой портрета посадил бы его на кол или выпустил из него потроха за столь неделикатный вопрос.
Но в ответ я лишь кивнул.
– Это будет сделано, – сказал Раду Фортуна. – Женщина и повитуха для него уже подобраны.
Я прикрыл глаза, подавив улыбку. Сперма собрана много десятилетий назад и объявлена жизнеспособной.
Мне оставалось лишь уповать на то, что им удалось ее сохранить в этой полумертвой злополучной стране, где даже надежда имела мизерные шансы на выживание. Я не испытывал ни малейшего желания знать грубые подробности подбора и осеменения.
– Мы начнем подготовку к Посвящению, – сказал старик, которого я знавал когда-то как молодого князя Михня.
Настойчивости в его голосе не было, и я понял почему. Мое умирание будет медленным процессом. Болезнь, с которой я живу так давно, просто меня не отпустит. Даже теперь, когда болезнь поистаскалась и одряхлела от времени, она руководит моей жизнью и сопротивляется ласковому призыву смерти.
С этого дня перестаю пить кровь. Я принял решение, и оно останется неизменным. Вновь войдя в этот дом, взойдя на это ложе, по своей воле я отсюда не уйду.
Но даже при соблюдении поста неутомимая способность моего тела исцелять себя, продлевать свое существование будет сопротивляться моему желанию умереть. Еще год или два, а то и больше я буду находиться на смертном одре, прежде чем мой дух и притаившийся на уровне клеток позыв продолжать уступит неизбежной необходимости закончить.
Я решил, что буду жить до тех пор, пока не появится на свет новый Князь и не совершится обряд Посвящения, сколько бы месяцев или лет ни прошло до этого момента.
Однако к тому времени я не буду уже престарелым, но вполне живым Вернором Диконом Трентом, я стану лишь мумифицированной карикатурой на человека со странным лицом, изображенного на портрете над моей кроватью.
Не открывая глаз, я поглубже вдавился в подушки, положив желтоватые пальцы поверх покрывала. Старейшие члены Семьи один за другим подходят, чтобы в последний раз поцеловать мой перстень, а затем начинают перешептываться и переговариваться вполголоса в соседнем зале, как крестьяне на похоронах.
Внизу, на древних ступенях дома, в котором я родился, я слышу легкое поскрипывание и пошаркивание, когда остальные члены Семьи длинной чередой поднимаются наверх в благоговейном молчании, чтобы посмотреть на меня, как на какую-нибудь мумию из музея, как на полую, пожелтевшую в своей гробнице, восковую фигуру Ленина, и поцеловать перстень и медальон ордена Дракона.
Я позволяю себе уплыть в сны Чувствую, как они роятся вокруг меня, эти сны о минувших временах, иногда – о лучших временах, а чаще всего – о временах страшных Я ощущаю их тяжесть, тяжесть этих снов крови и железа и отдаюсь им, впав в тревожное забытье, в то время как в памяти у меня чередой проходят последние дни, шаркая, будто любопытные и скорбные члены моей Семьи – Семьи Детей Ночи.

Глава 7

Доктор Кейт Нойман сходила с ума Она вышла из детского отделения, прошла через изолятор, где выздоравливали ее восемь больных гепатитом В, постояла перед никак не обозначенной комнатой для умирающих младенцев, заглянув при этом в окошко и стукнув кулаком по косяку, после чего стремительно направилась в сторону ординаторской.
Помещения бухарестской Первой окружной больницы напоминали Кейт старую переплетную фабрику в Массачусетсе, где она как-то проработала целое лето, чтобы хватило на учебу в Гарварде - те же коридоры, выкрашенные в грязно-зеленый цвет, такой же потрескавшийся и замызганный линолеум, такие же гнусные люминесцентные лампы, дающие неровный жидкий свет, прохаживающиеся по вестибюлю мужчины того же пошиба – с небритыми физиономиями, развинченными походками и самодовольными, похотливыми взглядами искоса.
Кейт Нойман была сыта по горло. Прошло шесть недель с тех пор, как она приехала в Румынию для «короткой консультационной поездки»; сорок восемь часов с того времени, как она спала, и почти двадцать четыре часа после того, как она принимала душ. Сколько дней она не выходила на улицу, на солнце, – и не сосчитать, а с того момента, как она видела умирающим последнего ребенка из комнаты без таблички, прошло лишь несколько минут. Для Кейт Нойман всего этого было достаточно.
Она ворвалась в дверь ординаторской и остановилась, тяжело дыша, оглядывая обращенные к ней озадаченные лица. Врачи в основном были смуглолицые мужчины, многие – в хирургических костюмах не первой свежести и с жиденькими усиками. Их сонный вид не вводил Кейт в заблуждение, поскольку она знала, что долгое пребывание в палатах здесь ни при чем: большинство врачей имели короткий рабочий день и недосыпали они лишь из-за того, что вели так называемую ночную жизнь в послереволюционном Бухаресте. На дальнем конце кушетки Кейт заметила синие джинсы и почувствовала облегчение оттого, что вернулся ее румынский приятель и переводчик Лучан Форся, но тут человек подался вперед, и она увидела, что это не Лучан, а всего лишь американский священник, которого дети называли «отцом Майком», и гнев, подобно черной приливной волне, вновь захлестнул Кейт.
Заметив у бака с горячей водой администратора больницы, господина Попеску, она обрушила свое негодование на него.
– Сегодня мы потеряли еще одного ребенка. Еще одного ребенка не стало. Девочка умерла совершенно бессмысленно, мистер Попеску.
Круглолицый администратор взглянул на нее, моргнул и помешал ложечкой свой чай. Кейт была уверена, что он ее понимает.
– Не хотите ли узнать, из-за чего? – спросила она. Двое педиатров начали пробираться к выходу, но Кейт встала в дверном проеме, подняв руку жестом регулировщика.
– Все должны это услышать, – тихо сказала она, не отрывая взгляда от Попеску. – Неужели никто не хочет знать, почему мы потеряли сегодня еще одного ребенка?
Администратор облизнул губы.
– Доктор Нойман…, вы…, наверное…, очень устали, да? Кейт не сводила с него глаз.
– Мы потеряли маленькую девочку в девятой палате. – Голос у нее был таким же безжизненным, как и взгляд. – Она умерла от эмболии, потому что кто-то небрежно делал внутривенное вливание…, чертовски простое, рутинное вливание…, и толстая сестра, от которой несет чесноком, вогнала пузырек воздуха прямо в сердце ребенку.

Предыдущая страница 2 Следующая страница


3 Дэн Симмонс

– Imi pare foarte rau, – пробормотал господин Попеску, – nu am inteles.
– Черта с два не понимаете, – бросила Кейт, почувствовав, что ее гнев превращается во что-то острое, хорошо заточенное. – Отлично все понимаете.
Она повернулась и окинула взглядом дюжину медиков, уставившихся на нее.
– Вы все понимаете. Эти слова очень легко понять… Небрежность, халатность, неряшливость! Это уже третий за месяц ребенок, которого мы теряем лишь из-за дурацкой некомпетентности.
Она взглянула в лица стоявших ближе всех педиатров.
– А вы где были?
Тот, что повыше, повернулся к своему коллеге и с ухмылкой сказал что-то шепотом по-румынски. Слова «tiganesc» и «corcitura» прозвучали вполне отчетливо.
Кейт шагнула к нему, подавляя в себе желание врезать прямо по густым усам.
– Я знаю, что девочка была цыганской полукровкой, дерьмо ты собачье.
Она сделала еще один шаг, и, хоть румын был дюймов на пять выше ее и фунтов на семьдесят тяжелее, он вжался в стену.
– Еще я знаю, что вы продаете выживших детей американским проходимцам, которые рыщут вокруг, – сказала Кейт педиатру, нацелив палец так, будто собиралась проткнуть ему грудь. В следующее мгновение она отвернулась, словно ее оттолкнул исходивший от него запах. – И остальные чем занимаются, я тоже знаю. – Ее исполненный отвращения голос звучал настолько измученно, что она сама еле его узнавала. – Самое меньшее, что вы могли сделать, – это спасти больше детей…
Двое стоявших у входа педиатров торопливо выскочили из ординаторской. Другие врачи тоже оставили чай и потихоньку покинули помещение. Попеску подошел ближе и сделал попытку прикоснуться к руке Кейт, но передумал.
– Вы очень устали, мисс Нойман…
– Доктор Нойман, – произнесла Кейт, не поднимая глаз, – и если, Попеску, уход в палатах не станет лучше, если еще хоть один ребенок умрет из-за небрежности, ей-богу я пошлю доклад в ЮНИСЕФ, Общество по усыновлению и спасению детей и во все прочие организации, на которых вы греете руки… Такой доклад, что вы от американцев впредь гроша ломаного не получите и ваши ненасытные друзья пошлют вас в то место, которое нынче заменяет в Румынии ГУЛАГ.
Попеску покраснел, побледнел, опять покраснел, попытался на ощупь поставить чашку на стол сзади, уронил ее, и, прошипев что-то по-румынски, шаткой походкой вышел.
Кейт Нойман постояла еще немного, по-прежнему упершись взглядом в пол, потом подошла к столу, подняла чашку и поставила ее в нишу над баком с горячей водой. Почувствовав утомление, накатывающее медленными волнами, она закрыла глаза.
– Ваша работа здесь почти закончена? – подал голос американец.
Кейт отреагировала незамедлительно. Бородатый священник все еще сидел на кушетке; его синие джинсы, серая футболка и кроссовки выглядели неуместно и несколько нелепо.
– Да. Еще неделя – и я уеду при любом раскладе. Священник кивнул, допил чай и отставил кружку с отбитыми краями.
– Я наблюдал за вами, – мягко сказал он. Кейт посмотрела на него. Она всегда недолюбливала верующих, а целомудренные попы раздражали ее больше всего. Священники казались ей бесполезным анахронизмом – колдунами, сменившими страшные маски на белые стоячие воротнички, расточающими фальшивую заботу, стервятниками, вьющимися над больными и умирающими. Кейт осознала, насколько она устала.
– А я за вами не наблюдала, – тихо сказала она, – но видела, как вы общаетесь с только что поступившими детьми. Дети к вам тянутся.
Отец О'Рурк кивнул.
– А вы спасаете им жизнь.
Он подошел к окну и отодвинул плотные шторы. Насыщенный свет вечернего солнца залил комнату, возможно, впервые за несколько лет.
Кейт моргнула и потерла глаза.
– Смотрите-ка, доктор Нойман, совсем как днем. Я бы с вами прошелся.
– Нет необходимости… – начала было Кейт, пытаясь рассердиться на него за столь самоуверенный тон, но не смогла. Эмоций у нее осталось не больше, чем заряда в подсевшем аккумуляторе.
– Хорошо, – сказала она.
Они вместе вышли из больницы навстречу бухарестскому вечеру.

Глава 8

Обычно Кейт добиралась до свой квартиры на такси уже затемно, но сейчас они шли пешком и она жмурилась от густого вечернего света, падающего на стены домов. Ей сейчас казалось, будто раньше она никогда не видела Бухареста.
– Значит, вы остановились не в отеле? – спросил священник.
Кейт стряхнула с себя задумчивость.
– Нет Фонд снял для меня небольшую квартирку на улице Штирбей Водэ. – Она назвала адрес.
– А… – произнес он. – Это прямо рядом с садом Чишмиджиу.
– Рядом с чем? – переспросила Кейт.
– Сад Чишмиджиу. Одно из моих любимых мест в городе.
Кейт покачала головой.
– Ни разу не была. – Она криво улыбнулась, – Не слишком-то много я видела с тех пор, как сюда приехала. Вне больницы я провела всего три дня, да и те проспала.
– А когда вы приехали? – спросил он. Сейчас они шли по оживленному бульвару Бэлческу и Кейт заметила, что он прихрамывает. Здесь, на тротуаре возле университета, тени были более глубокими, а воздух прохладный.
– Гм…, четвертого апреля. О Господи.
– Понимаю, – сказал отец О'Рурк. – В больнице день кажется неделей. Неделя – вечностью.
Когда они дошли до площади Виктории, Кейт вдруг остановилась и нахмурилась.
– Какое сегодня число?
– Пятнадцатое мая, – ответил священник. – Среда.
– Я обещала в ЦКЗ вернуться к двадцатому. Они прислали мне билеты. Совсем забыла, что уже так скоро…
Она тряхнула головой и обвела взглядом площадь. Позади виднелась церковь Крецулеску, вся в лесах, через которые проглядывали пулевые выбоины на закопченном фасаде. Дворец Республики на противоположной стороне получил еще более серьезные повреждения. Над входом с колоннами висели красные и белые флаги, но двери и разбитые окна были заколочены досками. Справа находился отель «Атене-палас», который функционировал, но некоторые окна зияли провалами, а строчки пулевых отверстий напоминали шрамы от иглы на коже наркомана.
– ЦКЗ, – произнес О'Рурк. – Так вы из Атланты?
– Из Боулдера в Колорадо, – ответила Кейт. – Головная контора все еще в Атланте, но несколько лет это были центры контроля за заболеваниями. Филиал в Боулдере появился сравнительно недавно.
Они пересекли площадь Виктории на зеленый свет и пошли по Штирбей Водэ. Перед отелем «Букурешты» на них налетели три цыганки, и целуя собственные руки, протягивая младенцев и похлопывая Кейт по плечу, повторяли:
– For la bambina… For la bambina…
Кейт полезла в карман, но отец О'Рурк уже наскреб мелочи для каждой. Цыганки скорчили физиономии, увидев монеты, бросили что-то на своем наречии и поспешили вновь занять места перед отелем. За всем этим безразлично наблюдали от входа валютчики в джинсах и кожаных куртках.
Штирбей Водэ была поуже, но также забита громыхающими по булыжнику и разбитому асфальту дешевыми «дачиями», «мерседесами» и БМВ, принадлежавшими местной мафии. Кейт снова обратила внимание на легкую хромоту священника, однако решила ничего не спрашивать. Вместо этого она поинтересовалась:
– А вы откуда? – прикидывая, стоит ли добавлять «святой отец», но у нее язык не повернулся. Улыбка тронула уголки губ священника.
– Орден, в котором я работаю, располагается в Чикаго, и здесь я выполняю поручения Чикагской епархии, хотя уже довольно давно не бывал там. В последние годы я много времени провел в Центральной и Южной Америке А еще раньше – в Африке.
Кейт взглянула влево, узнала улицу Тринадцатого декабря и сообразила, что до дому ей осталось один-два квартала. При свете дня улица имела совсем иной вид, чем обычно.
– Значит, вы что-то вроде специалиста по третьему миру, – сказала она, чувствуя себя слишком усталой, чтобы сосредоточиться на разговоре, но английская речь доставляла ей удовольствие.
– Что-то вроде, – согласился отец О'Рурк.
– И вы специализируетесь на сиротских приютах по всему миру?
– Не совсем. Если у меня и есть специальность, то это дети. То есть я стараюсь отыскивать их в приютах и больницах.
Кейт понимающе кивнула. Лучи света, отразившись от зданий, упали на несколько ореховых деревьев вдоль улицы, окутав их золотисто-оранжевым ореолом. Воздух был насыщен типичными для любого крупного восточноевропейского города запахами – неочищенные выхлопные газы, сточные воды, гниющие отходы, – но в прохладном вечернем ветерке ощущалась и свежесть зелени вперемешку с ароматом цветов.
– Неужели на улице здесь может быть так хорошо? Кажется, за все время мне запомнились только дождь и холод, – тихо сказала Кейт.
Отец О'Рурк улыбнулся.
– Погода с начала мая почти летняя. А деревья на улицах к северу отсюда – просто что-то невероятное. Кейт остановилась.
– Номер пять. Это мой дом. – Она протянула руку. – Ну что ж, спасибо за прогулку, за беседу…, м-м-м…, святой отец.
Священник смотрел на нее, не подавая руки. Выражение его лица казалось несколько непонятным, замкнутым, будто он спорил о чем-то сам с собой. Кейт впервые заметила, какие у него удивительно ясные серые глаза.
– Парк там, недалеко, – сказал О'Рурк, показывая вдоль Штирбей Водэ. – Меньше квартала отсюда. Вход в парк трудновато заметить, если не знаешь, где он. Я понимаю, вы измотаны, но…
Кейт действительно чувствовала себя как выжатый лимон, да и настроение было паршивое. Кроме того, этот целомудренный поп в джинсах нисколько ее не соблазнял, несмотря на поразительно красивые глаза. И все же впервые за несколько недель она говорила не о медицине и с удивлением поймала себя на том, что не испытывает желания закончить прогулку.
– Да-да, конечно, – сказала она. – Покажите мне парк.

***

Сад Чишмиджиу напомнил Кейт ее собственные представления о том, каким когда-то, десятки лет тому назад, был Центральный парк в Нью-Йорке, еще до того, как по ночам в нем воцарилось насилие, а днем – суета.
Чишмиджиу был настоящим городским оазисом, потаенной жизнью деревьев, воды, цветов и игры света в листве.
Они прошли через узкую калитку в высоком заборе, которую Кейт прежде не замечала, спустились по лестнице между высоких валунов и оказались в лабиринте мощеных тропок и булыжных дорожек. Несмотря на обширные размеры, от всех уголков парка веяло уютом: ручеек, протекающий под каменным арочным мостиком, переходящий затем в широкую тенистую заводь; неухоженная длинная лужайка, явно нетронутая косой садовника и радующая глаз буйством диких цветов; игровая площадка, звенящая голосами детей, одетых еще по-зимнему; длинные скамейки с бабушками, присматривающими за ними, каменные столы и лавки, на которых собравшиеся кучками мужчины наблюдали за шахматной игрой; украшенный разноцветными огнями ресторан на островке; звуки смеха над водой.
– Чудесно, – сказала Кейт.
Миновав шумную детскую площадку, они прошлись по восточному берегу заводи, взошли на бетонный мостик и остановились, чтобы понаблюдать за парочками, катавшимися на лодках внизу.
Отец О'Рурк кивнул и облокотился на парапет.
– Всегда проще видеть в чем-то лишь одну сторону. Бухарест, возможно, и трудно полюбить, но у него есть и свои прелести.
Кейт смотрела на проплывающую внизу парочку: молодой человек сражался с тяжелыми веслами, стараясь в то же время выглядеть непринужденно, а его девушка откинулась на носу в томной – или казавшейся ей томной – позе. На вид лодка имела такие же размеры, что и спасательная шлюпка QE-2, и казалась такой же легкой в управлении. Парочка уже почти скрылась за поворотом, когда взмокшему молодому человеку пришлось, ругнувшись, навалиться на весла, дабы избежать столкновения с водным велосипедом.
– Такое впечатление, что и Чаушеску, и революция были давным-давно, правда? – сказала Кейт. – Трудно поверить, что этим людям пришлось так долго прожить при одном из жесточайших диктаторов в мире.
Священник кивнул.
– А вы видели новый президентский дворец и бульвар Победы Социализма?
Кейт попыталась напрячь свои уставшие извилины.
– Кажется, нет, – ответила она.
– Вам обязательно надо посмотреть до отъезда, – сказал отец О'Рурк.
По отстраненному взгляду его серых глаз могло показаться, что в душе он ведет какой-то внутренний диалог.
– Это новый район Бухареста, что он построил? - Священник снова кивнул.
– Он напоминает мне архитектурные опусы, которые Альберт Шпеер делал для Гитлера. – Голос его звучал очень тихо. – Берлин в том виде, каким он должен был стать после окончательного триумфа Третьего рейха. А президентский дворец, возможно, крупнейшее жилое здание в мире…, только сейчас там никого не осталось. Новый режим никак не сообразит, какого черта с ним делать. А весь бульвар – это нагромождение белоснежных конторских и жилых комплексов – частично Третий рейх, частично «корейская готика», частично Римская империя. Они уничтожают то, что когда-то было красивейшей частью города, как боевые машины марсиан. Старые постройки по соседству исчезли навсегда…, сгинули, как сам Чаушеску. – Он потер щеку. – Не хотите немного посидеть?
Они подошли к скамейке. Закат уже совсем погас, отсвечивая лишь в самых высоких облаках, но сумерки плавно переходили в медленное, теплое угасание вечера поздней весны. Несколько фонарей освещали длинную, извилистую дорожку.
– У вас нога разболелась, – заметила Кейт. Отец О'Рурк улыбнулся.
– Эта нога не может болеть. – Он приподнял левую штанину над длинным носком, и постучав по розовому пластику протеза, добавил:
– До колена. А то, что выше, иногда может чертовски болеть.
Кейт закусила губу.
– Авария?
– В некотором роде. Что-то типа аварии в масштабах страны. Вьетнам.
Невероятно, удивилась Кейт. Во время войны она еще ходила в школу, а священник, на ее взгляд, был чуть ли не моложе ее. Теперь она повнимательнее всмотрелась в его лицо над темной бородой и, разглядев паутинку морщинок вокруг глаз, впервые по-настоящему увидела этого человека, придя к выводу, что ему, по всей вероятности, сорок с небольшим.
– Мне очень жаль, что так случилось, – сказала она.
– Мне тоже, – засмеялся священник.
– Мина? – В интернатуре Кейт познакомилась с одним блестящим врачом, специализировавшимся при Комиссии по делам ветеранов.
– Не совсем, – ответил О'Рурк.
В его голосе не слышалось неловкости или неуверенности, с чем Кейт приходилось сталкиваться во время бесед с некоторыми ветеранами Вьетнама. «Какие бы кошмары ни мучили его из-за войны, – подумала она, – сейчас он свободен от них».
– Я был тоннельной крысой, – сказал О'Рурк. – Нашел там одного из НВА, а он оказался не просто покойником, а миной-ловушкой.
Кейт не имела понятия, что такое «тоннельная крыса», но спрашивать не стала.
– В больнице вы с детьми просто чудеса творите, – сказал священник. – После нашего появления в два раза снизилась смертность от гепатита.
– Все равно пока не слишком здорово, – откликнулась Кейт.
Заметив нотку раздражения в своем голосе, она сделала глубокий вдох. Следующая фраза прозвучала гораздо мягче:
– А вы сколько уже в Румынии…, м-м-м… Он поскреб бороду.
– Почему бы вам не называть меня Майком? Кейт хотела что-то сказать, но остановилась в замешательстве. «Майк» было ненамного лучше, чем «святой отец». Священник усмехнулся.
– Ладно, а если просто О'Рурк? В армии вполне проходило.
– Хорошо…, мистер О'Рурк, – сказала она, протянув руку. – Нойман.
Рукопожатие у него было твердым, но Кейт подспудно ощутила в нем деликатность.
– Хорошо, миссис Нойман. Отвечаю на вопрос… В Румынии я бывал наездами в течение последних полутора лет.
– И все это время имели дело с детьми? – удивилась Кейт.
– В основном.
Он подался вперед, машинально поглаживая колено. Мимо проплыла еще одна лодка. От ресторана на острове донеслась рок-музыка, какие-то неразборчивые слова.
– Первым делом надо было перевести особенно больных детей в больницы… Ну, вы знаете, какие условия в государственных детских домах.
Кейт дотронулась до отяжелевших век. К ее удивлению, болезненное ощущение измотанности постепенно отступало, сменяясь обычной усталостью.
– Больницы немногим лучше, – заметила она. Отец О'Рурк не смотрел на нее.
– Больницы для партийной элиты гораздо лучше. Вы их видели?
– Никогда.
– Их нет в официальном списке Минздрава. И вывесок на них нет. Но медицинское обслуживание и оборудование в них на порядок опережают то, что вы наблюдали в районных больницах, где работали.
Кейт повернула голову, чтобы посмотреть на прогуливающуюся под ручку пару. Между ветвями над дорожкой сгущалась темнота.
– Но ведь в этих элитных больницах нет детей, мистер О'Рурк?
– Брошенных детей нет. Лишь несколько откормленных малышей с тонзиллитом.
Парочка скрылась за поворотом извилистой дорожки, но Кейт продолжала смотреть в том же направлении. Жизнерадостные звуки парка, казалось, таяли вдали.
– Черт побери, – тихо прошептала она. – И что же нам делать? Шесть с лишним сотен этих самых государственных учреждений… Двести тысяч, а то и больше детей в них… Пятьдесят процентов заражено гепатитом В, почти столько же в некоторых из этих гнусных дыр дают положительные анализы на ВИЧ. Что делать, мистер О'Рурк?
Священник разглядывал ее лицо при угасающем свете.
– Деньги и помощь с Запада уже кое-кому помогли. Кейт лишь фыркнула.
– Да-да, – подтвердил О'Рурк. – Детей больше не загоняют в клетки, как раньше, когда я приехал сюда с миссией, организованной Вернором Диконом Трентом.
– Конечно, – согласилась Кейт. – Теперь они брошены на произвол судьбы и растут прикованными к чистым железным кроваткам.
– А еще остается надежда на усыновление… – начал священник.
Кейт повернулась к нему.
– И вы тоже участвуете в этой гадкой комедии? Вы поставляете здоровых румынских детей этим отъевшимся на говядине новообращенным американским ублюдкам? В этом-то и состоит ваша роль?
Отец О'Рурк не отреагировал на эту вспышку гнева. Его лицо оставалось безмятежным. Когда он заговорил, голос его звучал мягко.
– Вы хотите, миссис Нойман, узнать мою роль во всем этом?
Кейт чувствовала, как внутри у нее поднимается волна ярости. Дети страдают, умирают тысячами…, десятками тысяч…, а этот анахронизм со стоячим воротничком участвует в Большом Детском Базаре, чисто коммерческом предприятии, которым заправляют убийцы и бывшие стукачи, составляющие костяк гнусной мафии этой страны.
– Да, – наконец произнесла она, справившись с собой. – Объясните мне вашу роль.
Не говоря больше ни слова, отец О'Рурк поднялся со скамейки и повел ее из парка в темноту города.

Глава 9

Питешти выглядел стеной огня в ночи. На многие мили вдоль горизонта на северо-востоке протянулась стена перегонных вышек, резервуаров, охлаждающих башен, ажурных лесов, и пламя вздымалось от тысячи клапанов, темных куполов, черных зданий. Это был город нефтепереработки, насколько знала Кейт, но, когда они подъезжали к нему, он показался ей преисподней.
Из парка они дошли до здания ЮНИСЕФ, где располагалась комната О'Рурка, и здесь он переоделся. Свое одеяние он назвал «костюмом ниндзя для священника»: черная рубаха, черное пальто, черные брюки, стоячий воротничок. Он посадил Кейт в маленькую «дачию», стоявшую за готическим зданием, и они с грохотом покатили по мощеным кирпичом и булыжником мостовым к отелю «Лидо» на бульваре Генерала Магеру. Не останавливаясь, О'Рурк свернул на улицу Росетти и обогнул квартал, каждый раз притормаживая возле затемненного отеля.
– А что мы… – начала было Кейт, когда они в третий раз медленно проезжали мимо.
– Подождите…, вот, – указал О'Рурк.
Из отеля вышла пара, судя по одежде – с Запада; они разговаривали с высоким мужчиной в кожаном пальто. Потом все трое уселись на заднее сиденье «мерседеса», стоявшего у тротуара там, где стоянка запрещена. О'Рурк свернул в тень под деревьями на улице Франклин и выключил габаритные огни. Мгновение спустя, когда «мерседес» влился в поредевший поток машин, он последовал за ним.
– Ваши друзья? – спросила Кейт, которой не очень-то понравились эти шпионские игры.
Зубы О'Рурка казались очень белыми на фоне бороды.
– Конечно, американцы. Я знал, что они встречаются с этим парнем примерно в это время.
– По поводу усыновления?
– Точно.
– И вы в этом участвуете?
О'Рурк метнул в ее сторону быстрый взгляд.
– Еще нет.
Они следовали за «мерседесом» по бульвару Генерала Магеру, пока он не перешел в бульвар Николае Вэлческу, затем в западном направлении от круговой развязки Университетской площади по широкому бульвару Республики, перешедшему в бульвар Георгиу-Дежа. Переехав через забетонированный канал, который когда-то был рекой Дымбовицей, они продолжали путь на запад через район жилых домов сталинского типа и электронных заводов, улицы были широкими, с многочисленными глубокими выбоинами и почти пустыми, если не считать отдельных прохожих в темной одежде, случайных такси да громоздких троллейбусов. Скорость здесь была ограничена пятьюдесятью километрами, но «мерседес» вскоре разогнался до сотни, и О'Рурку пришлось подстегнуть свою «дачию», чтобы не отстать.
– Вас остановит полиция, – сказала Кейт. Священник кивком указал на бардачок, – Там четыре пачки «Кента» для такого случая. – Он вывернул руль, чтобы не наехать на пешеходов, стоявших посреди бульвара. Улицу заливал слабый желтый свет очень редких натриевых фонарей.
Внезапно мрачные жилые кварталы поредели, потом вообще исчезли, и они оказались за городом, разогнавшись еще быстрее, чтобы не потерять из виду габаритных огней «мерседеса». Кейт успела разглядеть промелькнувший знак:
«А-1, AUTOSTRADA BUCURESTI PITESTI, PITESTI, 113 KM».
Поездка заняла чуть меньше часа, и все это время они почти не разговаривали: Кейт была настолько вымотана, что с трудом ворочала языком, а О'Рурк, по-видимому, предавался своим мыслям. Дорога представляла собой некое подобие американской автострады между штатами, но совершенно разбитой и без обочины. Местность по сторонам дороги была гораздо темнее, и лишь кое-где в отдалении от шоссе виднелись деревни, но свет от них исходил хилый, как от нескольких керосиновых ламп.
Тем большим потрясением оказалась стена огня в ночи над Питешти.
«Мерседес» свернул в первое же ответвление от шоссе в сторону города, и О'Рурк прибавил скорость, чтобы сократить расстояние. Вскоре дорога вывела их на плохо освещенный проспект, а затем – на узкую улочку, совсем без света. Жилые кварталы здесь выглядели еще более зловеще, чем в Бухаресте; хотя не было и десяти вечера, через занавески просвечивали лишь несколько огоньков. Оштукатуренные здания освещались с обратной стороны неровным оранжевым сиянием, отражавшимся от низких туч. Кейт и О'Рурк закрыли окна в машине, но едкие испарения от нефтеперегонных заводов все равно проникали в салон, отчего слезились глаза и першило в горле. У Кейт снова мелькнула мысль об аде.
«Мерседес» свернул на еще более узкую улицу и остановился. О'Рурк прижал «дачию» к обочине сразу за перекрестком.
– И что дальше? – спросила Кейт.
– Оставайтесь здесь или пойдемте со мной, – ответил он.
Кейт выбралась из машины и пошла за священником через улицу к жилому массиву. С затемненных верхних этажей доносились звуки включенных радиоприемников или телевизоров. Весенний воздух был весьма прохладен, несмотря на адское сияние сверху. Лифт в подъезде не работал; они услышали шаги, гулко раздававшиеся на лестнице. О'Рурк жестом призвал Кейт поторопиться, и она вприпрыжку побежала за ним по ступенькам. Вверху раздавалась тяжелая поступь четырех человек, но О'Рурк шел почти неслышно. Кейт заметила, что он остался в своих кроссовках, и даже слегка улыбнулась, хоть и начинала задыхаться от напряжения.
Они остановились на шестом этаже, который в Америке считался бы седьмым. О'Рурк открыл дверь на лестничной площадке, и их обдало застарелыми кухонными запахами, не менее едкими, чем вонь от нефтеперегонки на улице. В узком коридоре эхом отдавались голоса.
О'Рурк попросил Кейт оставаться на месте, а сам бесшумно двинулся по коридору, сливаясь с тенью между тусклыми пятнами света. У нее невольно промелькнула мысль о поразительной точности выражения: «костюм ниндзя для священника».
Несмотря на его приказ или, вероятно, вследствие его, она пошла за святым отцом по коридору, останавливаясь в самых темных местах. Она уже примерно представляла, какую картину увидит у открытой двери квартиры, и предчувствие ее не обмануло.
Там стояли двое румын в кожаных куртках с четой американцев и переводили, одновременно споря о чем-то с жильцами квартиры – мужчиной и женщиной. Трое маленьких детей вцепились в юбку матери, а из открытой двери спальни доносился плач младенца. Квартирка была небольшой, захламленной и грязной, потертый ковер усеивали раскиданные горшки и кастрюли, словно ими только что играли детишки. В спертом воздухе стоял густой запах жареной пищи и грязных пеленок.
Кейт еще раз выглянула из-за косяка. О'Рурк был уже практически в квартире, но пока еще незамеченный спорившими в освещенной комнате людьми. Румыны, доставившие сюда американцев, представляли собой типичных мафиози: сальные волосы, один – с бандитскими усиками, другой – с трехдневной щетиной, в модных джинсах и шелковых рубахах под кожаными куртками, и оба имели наглый, вызывающий вид, знакомый Кейт по трем континентам.
Хозяева квартиры были пониже ростом, с нездоровыми желтовато-бледными лицами; жена, с темными кругами под глазами, стояла с отчаявшимся видом, а муж беспрерывно тараторил, и его частая улыбка напоминала скорее нервный тик. Молодые светловолосые американцы, небрежно одетые в «Лэндз Энд», выглядели ошеломленными. Она все время наклонялась, чтобы обнять детишек или одарить их улыбкой, но те прятались за родительскими спинами или убегали в темную спальню.
– Сколько за этого? – спросил американец, протянув руку, чтобы потрепать по волосам трех-четырехлетнего мальчугана, прильнувшего к матери. Мальчик резко отпрянул. Более рослый из румын отрывисто переговорил с отцом семейства и с ухмылкой сказал:
– Он говорить, сто тысяч лей и «турбо».
– Турбо? – переспросила американка, быстро заморгав.
– Автомобиль «турбо», – пояснил тот, что был пониже и смуглее. Когда он усмехнулся, на свету блеснул золотой зуб.
Американец достал записную книжку-калькулятор и принялся быстро считать.
– Сто тысяч лей – это, милая, примерно тысяча шестьсот шестьдесят шесть долларов по официальному курсу, – сообщил он жене. – М-м-м… Но по курсу черного рынка это будет около пятисот зеленых. А насчет машины…, не знаю…
Высокий снова ухмыльнулся.
– Нет-нет. Все, что они просить, – сто тысяч лей. Нет платить. Эти цыгане…, видите? Очень жадные люди. Цыганенок не стоить сто тысяч лей. Эти маленькие дети стоить еще меньше. Мы предлагать тридцать тысяч, говорить им: если они говорить «нет», мы идти другое место.
Он повернулся и довольно грубо пихнул отца семейства в грудь. Тот выдавил улыбку, прислушиваясь к лающим звукам румынского языка.
Кейт поняла лишь несколько слов: Америка, доллары, дурак, власти.
Американка же в это время приблизилась к двери в темную спальню и теперь пыталась вытащить оттуда на свет двухлетнюю девочку. Ее муж всецело погрузился в расчеты на калькуляторе; лоб у него лоснился от пота при свете лампочки без плафона.
– Ага, – сказал высокий. – Маленькая девочка, очень здоровая…, они соглашаться на сорок пять тысяч лей. Могут отдать сегодня. Сразу.
Американка закрыла глаза и прошептала:
– Хвала Господу!
Ее муж моргнул и облизал губы. Коренастый ухмыльнулся своему коллеге.
– Это незаконно, – объявил О'Рурк, входя в комнату. Американцы подскочили с довольно глупым видом. Провожатые набычились и шагнули вперед. Цыган посмотрел на жену, и лица у них обоих выражали горькое разочарование из-за явно уплывающих денег.
– Это незаконно, – повторил священник, – да и необходимости в этом нет. – Он встал между посредниками и американской парой. – Существуют детские дома, где вы можете произвести усыновление на законных основаниях.
– Cine sinteti dumneavoastra? – злобно спросил высокий. – Се este aceasta?

Предыдущая страница 3 Следующая страница


Дети ночи 4

О'Рурк не удостоил его вниманием и обратился прямо к американке.
– Ни один из этих детей не подлежит усыновлению и не нуждается в нем. Их родители работают на заводе. А эти двое… – он небрежно махнул левой рукой в сторону румын, будто брезгуя даже взглянуть на них, – шпана…, бандиты, которые занимаются продажей чужих детей. Подумайте, пожалуйста, что вы делаете.
– Мы… – начал американец, снова облизнув губы. – Мы не собирались…
Его жена, казалось, вот-вот расплачется.
– Так тяжело получить визу на больного ребенка, – пожаловалась она. Акцент у нее был то ли оклахомский, то ли техасский.
– Заткнись! – заорал высокий. Его крик был адресован О'Рурку, а не американской паре. Он сделал три шага и замахнулся так, будто собирался размазать священника по стене.
Кейт видела, как О'Рурк повернулся, стремительно перехватил запястье занесенной над ним руки и стал медленно давить ее книзу. Румын дернулся, попытался освободить руку, но тщетно. Его лицо налилось кровью, а башмаки скребли по полу в поисках лучшей опоры, однако перехваченная рука продолжала опускаться, пока О'Рурк не прижал все еще сжатый кулак к боку своего противника. Лицо румына было уже не красным, а почти свекольного цвета; в попытках вырваться он всем телом содрогался от напряжения. Выражение же лица священника оставалось неизменным.
Коренастый выхватил из кармана выкидной нож и шагнул вперед. Высокий что-то отрывисто бросил ему как раз в тот момент, когда хозяева квартиры начали кричать, а американка – плакать. О'Рурк отпустил руку румына, и Кейт увидела, как тот хватает ртом воздух и разминает пальцы. Затем он рявкнул что-то еще и его напарник, спрятав нож, погнал ошеломленных американцев из квартиры. Вся компания проскользнула мимо стоявшей в дверях Кейт, будто ее вообще не существовало. Дети рыдали вместе со своей мамашей. Отец семейства стоял, потирая небритую щеку, как после пощечины.
– Imi pare foarte rau, – сказал О'Рурк цыганам, что Кейт поняла как «мне очень жаль». – Noapte buna, – произнес он, выходя из квартиры, что означало «спокойной ночи».
Дверь захлопнулась. Священник и Кейт стояли в коридоре, глядя друг на друга.
– А вы не хотите перехватить этих американцев? – спросила она. – И забрать их в Бухарест с нами?
– Зачем?
– Ну, они могут поехать еще куда-нибудь с этими…, с этими сволочами. Кончится тем, что они утащат другого ребенка прямо из кровати.
О'Рурк покачал головой.
– Сегодня вряд ли. Все это, так сказать, сбило их планы на вечер. Я завтра им позвоню в «Лидо». Кейт посмотрела в темный лестничный проем.
– А вы не боитесь, что вас поджидает один из этих подонков?
Ей показалось, что подобная мысль весьма позабавила священника и он улыбнулся. Но улыбка тут же сошла с его лица.
– Не думаю, – мягко сказал он, и в его голосе прозвучало почти неуловимое сожаление. – У них сейчас голова болит о том, как бы поскорее доставить этих голубочков домой, утешить их да провернуть новое дельце.
Кейт кивнула и пошла за священником вниз по лестнице из дома, провонявшего мочой, чесноком и безысходностью.

***

Хоть Кейт очень устала, тем не менее по пути в Бухарест она не могла удержаться от расспросов. «Дачия» представляла собой сочетание грохота в коробке передач, стонов в механизмах и скрипа пружин, а воздух свистел даже при закрытых окнах, так что им пришлось повысить голоса.
– Я знала, что большинство американских пар в конце концов платят за здоровых детей, – сказал она. – Но только не могла представить, что это происходит так цинично.
О'Рурк кивнул, не отрывая глаз от темной дороги. Стена пламени над Питешти осталась далеко позади.
– Вы бы видели, как все это выглядит, когда их привозят в какую-нибудь бедную цыганскую деревню, – тихо сказал он. – Это превращается в аукцион…, какую-то барахолку.
– Они что, в основном имеют дела с цыганами? – В голосе Кейт слышалась откровенная усталость. Она поймала себя на том, что очень хочет сигарету, хоть и не курила с юности.
– Чаще всего. Это люди довольно бедные, отчаявшиеся, и к властям обращаются не слишком охотно, если их припугнуть.
Кейт смотрела на редкие огоньки деревни километрах в двух от шоссе. Свет фар часто выхватывал из темноты сломанные автомобили, брошенные в траве вдоль дороги. Когда они ехали в Питешти, она заметила, что на каждые один-два километра приходится по меньшей мере по одному неисправному грузовику или легковушке.
– А из приютов эти возжаждавшие отцовства и материнства американцы вообще усыновляют детей?
– Иногда, – ответил священник. – Но сами знаете, сколько тут трудностей. Кейт кивнула.
– Половина детей больны. Остальные, в основном, или моторно отсталые, или умственно ущербные. А американское посольство больному не даст визу, – Она вдруг рассмеялась, поразившись резкости издаваемых звуков. – Какое дерьмо.
– Да, – согласился О'Рурк.
Неожиданно для себя Кейт стала рассказывать священнику о тех детях, которым пыталась помочь, о детях, умирающих из-за недостатка квалифицированной медицинской помощи, из-за скудного питания, отсутствия сострадания и компетентности со стороны румынского больничного персонала. Также она рассказала ему о ребенке в изоляторе Первой окружной больницы, о брошенном, безымянном, беспомощном малыше, который пошел было на поправку после переливания крови, но вскоре опять стал чахнуть из-за какого-то расстройства иммунитета, которое Кейт не могла ни локализовать, ни диагностировать имеющимся в ее распоряжении примитивным оборудованием.
– Это не СПИД, – сказала она. – Не просто анемия или гепатит, не нарушения иммунной системы, относящиеся к крови, с которыми я знакома – с редкими в том числе. Убеждена, что в Штатах, с тем оборудованием и персоналом, которыми я располагаю в Боулдерском ЦКЗ, я смогла бы локализовать, квалифицировать и остановить заболевание. Но у этого ребенка никого нет, и здешние власти никогда не заплатят за перевозку его в Штаты или не дадут визу, если я возьму расходы на себя. – Она резко потерла щеку. – Ему семь месяцев, он зависит от меня и умирает…, а я ничего не могу сделать.
Кейт с удивлением обнаружила, что щека у нее мокрая от слез. Она отвернулась, от священника.
– А почему вы его не усыновите? – тихо спросил О'Рурк.
Она повернулась и изумленно посмотрела на него, но больше он ничего не сказал. Кейт тоже молчала. Так, в молчании, они и въехали в затемненный Бухарест.

Глава 10

Румыны не давали имен подкидышам. Брошенный семимесячный ребенок в изоляторе Первой окружной больницы именовался – в соответствии с записями, переведенными для Кейт Лучаном, – «несовершеннолетний пациент мужского пола номер 2613». Медкарты большинства детей содержали сведения о том, кто были их родители, или кто оставил их в детском доме или больнице, или, по крайней мере, где их обнаружили, но в медкарте пациента номер 2613 полностью отсутствовала подобная информация.
Кейт просмотрела эти записи предыдущей ночью, вернувшись из Питешти с отцом О'Рурком. Она поблагодарила его за поездку, когда он, уже за полночь, высадил ее перед домом. Они больше не обсуждали его брошенное вскользь предложение насчет усыновления. Кейт никак не могла отделаться от мысли, что священник, возможно, пошутил.
Но все же прежде чем рухнуть в кровать, она проглядела свои записи.
«Несовершеннолетний пациент мужского пола номер 2613» был доставлен в Первую окружную больницу Бухареста после того, как врачи детской больницы в Тырговиште не смогли диагностировать болезнь, явно угрожавшую его жизни. В число симптомов входили потеря веса, апатия, рвота, отказ от молочных смесей и некое расстройство иммунной системы, из-за чего любая простуда или вирус гриппа представляли для ребенка смертельную опасность. Анализ крови не выявил гепатита или других дисфункций печени. Не указывал он и на анемию, но количество лейкоцитов было гораздо ниже нормы. Переливания крови, начатые в пять месяцев, стали, казалось, причиной чудесного выздоровления – почти две недели ребенок пил из бутылочки и набирал вес, а реакция на аллергический тест показала положительную динамику иммунной системы, – но потом вновь начались проблемы с иммунитетом и все вернулось на крути своя. Последующие переливания приносили все более краткосрочное улучшение состояния больного. Пять недель назад ребенка перевели из Тырговиште в Бухарест, и почти все это время Кейт Нойман боролась лишь за сохранение его жизни.
Она вошла в изолятор. Толстая сестра с заячьей губой стояла у детской кроватки и кормила ребенка; вернее, она курила сигарету и смотрела куда-то в сторону, одновременно тыкая протиснутой через прутья кроватки бутылкой с соской ему в щеку. Он при этом слабо попискивал и не обращал на соску никакого внимания.
– Убирайтесь, – сказала Кейт, повторив то же самое по-румынски.
Сестра засунула бутылочку в грязный карман халата, одарила Кейт злорадной улыбкой и, стряхнув пепел с сигареты, неторопливо вышла.
Кейт взяла ребенка на руки и огляделась в поисках качалки, которую она раздобыла для этой палаты. Качалки опять не было. Тогда она присела на холодный радиатор под окном и стала убаюкивать малыша, нежно покачивая. «Нужно срочно назначить внутривенное питание», – подумала Кейт. Последнее переливание крови принесло облегчение лишь на пять дней.
Ребенок остановил взгляд на ее лице и перестал плакать. Он был таким крошечным, что ему вполне можно было дать не семь месяцев, а семь недель. Маленькие ручки и ножки казались почти прозрачными, большие глаза пристально смотрели на Кейт, как бы ожидая ответа на какой-то заданный вопрос.
Кейт достала бутылочку с заранее подогретой смесью и попыталась вставить соску в маленький ротик. Малыш отворачивался, не желая есть, но каждый раз его взгляд возвращался к ней. Тогда она поставила бутылочку на подоконник и стала его просто укачивать. Глаза ребенка медленно закрылись, а частое дыхание перешло в спокойное сонное посапывание.
Она покачала его еще немного, напевая колыбельную, которую ей пела мать.

Тихо, дитя, не говори ни слова,
Мама купит тебе пересмешника.
А если пересмешник будет петь,
Мама купит тебе бриллиантовое кольцо.

Вдруг Кейт умолкла и приблизила к себе лицо малыша. Она вдыхала его детский запах, ощущала шелковистость его реденьких темных волосиков, его частое дыхание обдавало теплом ее щеку.
– Не бойся, Джошуа, – шептала она. – Не бойся, малыш. Я не допущу, чтобы с тобой что-нибудь случилось. Я не дам тебе пропасть.
На следующее утро, после шестнадцатичасовой смены и лишь трех часов сна, Кейт отправилась в красивое министерское здание, чтобы начать бесконечную бумажную волокиту, связанную с усыновлением.

***

Возвращаясь в тот день в госпиталь, она встретила на лестнице Лучана Форсю. Он горячо обнял ее, крепко поцеловал в щеку и отступил на шаг.
– Неужели это правда? – спросил он. – Ты хочешь усыновить ребенка из третьего изолятора?
Кейт лишилась дара речи. Она еще никому ничего не говорила об этом, кроме министерских чиновников сегодня утром. Ей пора бы уже привыкнуть к тому, что здесь, кажется, все знают с самого начала.
– Это правда, – ответила она.
Лучан усмехнулся и снова обнял ее.
Кейт не могла не улыбнуться в ответ. Этому румыну, студенту-медику, было двадцать с небольшим, но она никогда не воспринимала его ни как румына, ни как студента. Сегодня Лучан был одет в гавайскую рубашку от «Рейн Спунер» с большими розовыми цветами, вареные джинсы «Кэлвин Клен» и кроссовки «Найк». Его аккуратно подстриженные волосы чуть-чуть не дотягивали до прически панка, а на руке красовался дорогой, но неброский «Ролек». Лицо Лучана было слишком загорелым для студента-медика, глаза – слишком ясными и живыми для румына, а английский – беглым и насыщенным идиомами. Кейт частенько думала о том, что, будь она помоложе лет на пятнадцать, даже на десять, ей трудно было бы устоять перед его обаянием. А сейчас он являлся единственным настоящим другом в этой странной, печальной стране.
– Великолепно! – воскликнул он все с той же улыбкой, вызванной известием о ее предстоящем материнстве. – Если мы с тобой поженимся, то таким образом обзаведемся ребенком без всяких усилий и долгого ожидания. Я всегда говорил, что «Поляроид» должен заняться производством детей.
Кейт хлопнула его по плечу.
– Успокойся, – сказала она. – Как твои заключительные экзамены?
– Мои заключительные экзамены заключительно закончились, – выпалил Лучан. Он взял ее за руку и повел вверх по лестнице. – Расскажи-ка, как все было в министерстве. Тебя заставили ждать несколько часов?
– Конечно.
Они миновали высокую дверь и оказались в сумрачном, гулком вестибюле больницы. Ожидавшие своей очереди будущие пациенты занимали все скамейки вдоль длинного коридора. Каталки со спящими или коматозными больными стояли, как затертые на стоянке автомобили, и на них никто не обращал внимания. Пахло эфиром и лекарствами.
– И когда ты заполнила бумаги, тебя заставили ждать еще несколько часов? – В обращенных на нее голубых глазах Лучана можно было прочесть что-то вроде сочетания веселости с…, чем? Симпатией? Любовью? Кейт отбросила эту мысль.
– В общем-то нет. Как только я заполнила бланки, они действовали вполне квалифицированно. Я имела дело лишь с одним человеком. Он сказал, что все ускорит, и теперь я понимаю, что так оно и оказалось. Странно, да?
Лучан скорчил смешную рожицу. Кейт иногда казалось, что парню с таким остроумием и такой мимикой лучше бы стать комедийным актером, а не врачом.
– Странно! – воскликнул он. – Это беспрецедентно! Неслыханно! Квалифицированный чиновник в Бухаресте… Бог ты мой! Ты мне еще скажи, что во фронте национального спасения есть хоть один истинный патриот!
Лучан говорил так громко, что два больничных администратора, шедших впереди по коридору, недовольно оглянулись.
– Кроме шуток, – продолжал Лучан, поглаживая ей руку. – Назови мне имя этого чиновника. Может, мне тоже когда-нибудь понадобится квалифицированная помощь.
Кейт знала отца Лучана, известного поэта, интеллектуала и критика режима; его же мать по иронии судьбы была связана с номенклатурой – партийной элитой, которая имела возможность отовариваться в магазинах для начальства и пользоваться прочими особыми привилегиями. Кейт иногда казалось, что Лучан знаком лично с каждым из двух с половиной миллионов жителей Бухареста. При том что его семья пользовалась привилегиями, он откровенно презирал и режим Чаушеску, и тот, который пришел ему на смену.
– Кажется, его фамилия Станку, – сказала она. – Да, Станку.
– Ага, как у писателя, который умер семнадцать лет назад. Неудивительно, что он хороший человек. Хотя ему еще подрастать и подрастать до имени Станку.
– Расти и расти, – машинально поправила Кейт. Она вспомнила проворного чиновника, вспомнила, как он с кем-то созванивался, рылся в бумагах, заверял ее, что румынская выездная виза для ребенка будет готова к восьми тридцати на следующее утро. Когда Кейт затронула скользкий вопрос о здоровье Джошуа – сейчас она уже воспринимала ребенка только как Джошуа, хотя и не могла объяснить, почему выбрала именно это имя, – господин Станку не стал вдаваться в подробности и сказал, что с этим вопросом трудности могут быть только в американском посольстве.
– Да, ботинки, – воскликнул Лучан, все еще поддразнивая ее. – Ну какой болван будет носить черные остроносые чиновничьи ботинки без носков? Прежде чем надеть башмаки писателя Станку, он должен надеть его носки. А что касается носков…
Они поднялись на лифте на третий этаж, взяли из шкафа чистые халаты и повязки, и Лучан показал на нечто вроде носков огромного размера, которые больничный персонал надевал на обувь для работы в изоляторе.
– Просто бахилы, – сказала Кейт.
По утренней сводке уровень лейкоцитов у Джошуа был умеренно низким.
– Привет, Сильвер, – бросил Лучан, завязывая маску. Кейт покачала головой. Она знала, что Лучан когда-то ездил с отцом в Америку, но провел там всего несколько дней. Откуда он знает про Одинокого Ковбоя?
Лучан, казалось, прочел ее мысли. Она увидела по его глазам, что он ухмыляется под маской.
– Записи одной старой радиопостановки, – пояснил он. – Кое-что я привез из Нью-Йорка несколько лет тому назад.
– Когда был еще ребенком, – уточнила Кейт. Как только Лучан начинал казаться ей слишком привлекательным, она заставляла себя вспомнить, что он еще не родился, когда был убит президент Кеннеди…, и ему было всего три года, когда убили Роберта Кеннеди и Мартина Лютера Кинга. Думая об этом, Кейт ощущала себя очень старой, хотя ей самой исполнилось всего десять лет в год убийства президента, а когда застрелили Бобби, она еще ходила в школу. Лучан пожал плечами.
– Ладно, старушка. Один – ноль. Так мы будем смотреть твоего ребенка?
Кейт пошла вперед. Ее вдруг холодной волной окатило предчувствие, что Джошуа лежит в своей кроватке уже мертвый и остывший.
Ребенок был жив. Он лежал на спине и смотрел на них снизу широко раскрытыми глазами, сцепив маленькие ручонки. «Несовершеннолетний пациент мужского пола номер 2613» – вскоре он станет Джошуа Артуром Нойманом – был голеньким, если не считать тонкой сбившейся пеленки. Он напоминал маленького птенчика, выпавшего из гнезда раньше времени: вздутый живот, выступающие на бледной, розоватой коже ребра, тоненькие изгибающиеся пальчики, бросающаяся в глаза припухлость в том месте, где пластырь удерживал иглу капельницы.
Кейт хотела было проверить капельницу, но Лучан опередил ее, подрегулировав опытной рукой приток раствора.
Кейт перегнулась через бортик кроватки и, склонившись к ребенку, нежно поцеловала его в щечку.
– Подожди еще несколько дней, малыш. Ребенок сморщился, будто вот-вот расплачется, но вместо этого вздохнул. Теперь он перевел взгляд на Лучана, тоже наклонившегося над кроваткой.
– Эй, парень, – сказал Лучан театральным шепотом, – выступает Нил Даймонд. – И он промычал несколько тактов из песни «Прибытие в Америку».
Кейт сняла металлическую табличку, висевшую на гвоздике у кроватки в ногах малыша, и нахмурилась, пробежав глазами записи, появившиеся за время ее отсутствия.
– Наконец-то они удосужились сделать анализ крови, который я просила еще три недели тому назад, – сказала она. – Я бы сама его сделала, будь в этой чертовой дыре приличный микроскоп.
– И что там? – спросил Лучан, щекоча пальцем животик ребенка.
– Такое же низкое количество Т-лимфоцитов, как и раньше, – ответила Кейт. – А еще подтверждается критический дефицит аденозиндезаминазы.
Лучан вдруг выпрямился, изобразив деланное внимание, закрыл глаза и затараторил скороговоркой, будто на экзамене:
– Аденозиндезаминаза… Жизненно важный фермент, необходимый для расщепления токсичных побочных продуктов обычного метаболизма…, отсутствующего при таких редких расстройствах, как дефицит аденозиндезаминазы.
Он открыл глаза и уже серьезным тоном сказал:
– Извини, Кейт. Это ведь неизлечимо?
– Теперь излечимо, – отрезала Кейт, швырнув табличку на батарею отопления с такой силой, что лязг металла эхом прокатился по небольшому помещению. – Это весьма редкое нарушение…, возможно, меньше трех десятков детей во всем мире… Но средство есть. В Штатах мы пользуемся…
– Искусственным ферментом ПЕГ-АДА, – договорил за нее Лучан. – Но я сомневаюсь, что в Румынии есть ПЕГ-АДА. Возможно, его нет во всей Восточной Европе.
– Даже в партийных больницах?
Лучан медленно покачал головой. Кейт обратила внимание на то, какой у него сильный подбородок, насколько гладкая кожа на щеках. Чтобы прочитать лабораторный анализ, он надел круглые очки в черепаховой оправе, но вместо придания солидности и серьезности, они преобразили его в совершенного мальчишку.
– Я могу заказать этот фермент из Америки или через Красный Крест, – сказала Кейт. – Но к тому времени, когда посылка пробьется через все препоны и проволочки, пройдет не меньше месяца, а Джошуа может умереть от какого-нибудь вируса. Нет, быстрее получится, если я увезу его с собой… – Она помолчала. – Вообще-то ты молодец, Лучан. Знать о дефиците аденозиндезаминазы… Большинство практикующих врачей в Штатах об этом и слыхом не слыхивали. Что ты получил на выпускном экзамене?
– Четыре целых ноль десятых, – ответил он. – Выдающиеся результаты во всех областях, в том числе и в делах любовных. – Лучан опять наклонился над кроваткой. – Ну что, малыш. Давай-ка, двигай вместе со своей трансильванской попкой в Боулдер, чтобы мамаша доктор Нойман всадила тебе в нее дозу ПЕГ-АДА.
Джошуа в своей кроватке, казалось, обдумывал эти слова, после чего сцепил кулачки покрепче, сморщился и начал громко плакать.

Глава 11

В американское посольство Кейт отправилась на следующее утро. Сначала она прошла по бульвару Бэлческу до приметного здания отеля «Интерконтиненталь», потом квартал по улице Батиштя до улицы Тудора Аргези. Хотя еще не было и девяти, на узком тротуаре уже выстроились люди. Испытывая чувство вины, но зная, что у нее нет нескольких часов или дней чтобы выстаивать в очереди, Кейт прошла вперед. Румынские солдаты взглянули на ее паспорт и махнули в сторону калитки, где стоял морской пехотинец. Тот кивнул, вошел в телефонную будку и начал что-то говорить в черную трубку.
Кейт посмотрела через улицу, где у кирпичной стены выстроились несколько участников акции протеста. На стене висел стяг с надписью: «КВВ. МЫ ОЖИДАЕМ ИММИГРАЦИОННОЙ ВИЗЫ. 1982 – 1987». В руках у них были плакаты: «ГОЛОДОВКА. ДАЙТЕ ИММИГРАЦИОННЫЕ ВИЗЫ»; «ГДЕ СПРАВЕДЛИВОСТЬ?»; «ОСТАНОВИТЬ НЕСПРАВЕДЛИВОСТЬ; «ВАШИНГТОН СКАЗАЛ «ДА». ПОЧЕМУ РУМЫНИЯ СКАЗАЛА «НЕТ»?»; «ЧТО ГОВОРИТ АМЕРИКАНСКОЕ КОНСУЛЬСТВО?» Пехотинец вернулся, румынский солдат открыл черную металлическую калитку, и Кейт вошла в посольский двор, кивая с извиняющимся видом терпеливым людям, стоящим в очереди.
Оказавшись внутри, она прошла через металлодетектор типа тех, что устанавливаются в аэропортах, отдала сумочку для обыска, после чего подверглась осмотру уже с помощью портативного металлоискателя, которым по ней водил скучающий охранник. Сумочку ей вернули и пропустили в дверь на первом этаже посольства.
Некогда просторный зал теперь был разделен на комнату ожидания и десяток служебных отсеков. Везде выстроились очереди: самую длинную составляли румыны, ожидавшие виз в дальнем конце помещения; американцы же стояли в очередях поменьше у каждого окошка. В комнате ожидания было восемь рядов стульев, большую часть которых занимали американки с румынскими младенцами и маленькими детишками. Царившие здесь шум и разноголосица выбивали из колеи. Пока Кейт ожидала своей очереди на запись у дежурного чиновника, сердце у нее заныло от ощущения безнадежности затеянного.
Через два с половиной часа это ощущение получило подтверждение. За это время Кейт успела переговорить с четырьмя служащими посольства и пригрозила поднять шум, если ей не позволят встретиться с кем-нибудь более высокопоставленным. К ней спустился некто из канцелярии посла, выдвинул складной металлический стул, оседлал его, улыбнулся и медленно, с расстановкой, объяснил ей то же самое, что и предыдущие четыре чиновника.
– Мы просто не можем пускать в Штаты детей со СПИДом, – убедительно говорил этот человек.
У него были безукоризненные зубы, безукоризненная стрижка, безукоризненная стрелка на серых брюках. Он невнятно представился – что-то вроде Кэрли, Коули или Кроули.
– Проблема СПИДа в Соединенных Штатах и так достаточно серьезна. Наверняка вы это понимаете, миссис…, м-м-м… Нойман.
– Доктор Нойман, – в очередной раз поправила Кейт. – У этого ребенка нет СПИДа. Я специалист по заболеваниям крови и могу поручиться.
Чиновник поджал губы и медленно кивнул, как бы оценивая какие-то факты, труднодоступные для его понимания.
– А Троянская клиника это подтверждает? Кейт фыркнула. Троянская клиника представляла собой самую обычную поликлинику, для которой стало подарком судьбы, что на нее пал выбор американского посольства в проведении лабораторных анализов на гепатит В и СПИД перед выдачей виз. Кейт скорее поверила бы прогнозам астролога, чем выводам лаборантов Троянской клиники.
– Я это подтверждаю, – сказала она. – Пять недель назад мы делали анализ на ВИЧ в Первой окружной больнице. Одновременно мы исключили СПИД и выявили отсутствие гепатита. У меня имеются результаты анализов, подтвержденные и письменно заверенные докторами Первой окружной больницы Рагревску и Григореску, главным патологом и его помощником.
Посольский – Кэрли? Коули? нет, все-таки Кроули – поджал губы, снова кивнул и сказал:
– Но нам все же обязательно требуется заключение Троянской клиники о том, что ребенок здоров. И, разумеется, письменное разрешение на усыновление хотя, бы от одного из его родителей.
– Черт побери, – сказала Кейт, наклонившись вперед так резко, что мистер Кроули чуть не свалился со стула. – Во-первых, повторяю в десятый раз: сведений о родителях ребенка не имеется – ни об отце, ни о матери. Никаких сведений. Он был брошен. Покинут. Оставлен, умирать. Даже в детском доме в Тырговиште не знают кто принес его туда. Во-вторых, ребенок не здоров – это одна из причин, по которой я забираю его в Штаты. Я уже раз пятнадцать это объясняла. Но он не заразен. У него нет гепатита В. У него нет СПИДа. Никаких заразных болезней. Насколько мы знаем, у ребенка нарушение иммунной системы, которое скорее всего носит генетический характер и почти наверняка приведет его к смерти, если вы не разрешите мне доставить его туда, где я смогу ему помочь.
Чиновник кивнул, снова поджал губы, побарабанил карандашом по столу, и скрестив руки, сказал:
– Что ж, миссис Нойман, мы бы с радостью вам помогли, но процедура в случае со столь…, столь необычным ребенком займет не меньше месяца и просьба о выдаче визы скорее всего будет отклонена без письменного разрешения матери ребенка и справки о здоровье из Троянской клиники. А вы не рассматривали возможность усыновления здорового ребенка?
Если бы Кейт закричала, ее крик был бы слышен на улице. Если бы она позволила себе закричать!
Когда охранник провожал ее к выходу, в комнате ожидания Кейт заметила знакомый «костюм ниндзя» – черный силуэт среди пастельных тонов летней одежды американцев и серых одеяний румын.
– Мистер О'Рурк!
Священник обернулся, улыбка тронула его губы, но тут же погасла, когда он увидел ее лицо. Он быстро подошел к ней через многолюдное помещение и жестом отослал охранника. Тот, слегка поколебавшись, отпустил руку Кейт. Отец О'Рурк подвел ее к стулу в самом спокойном уголке зала, и смахнув с него стопку бумаг, усадил. Кейт чуть не бросилась за ним следом, когда он отошел, но вскоре он вернулся, неся бумажный стаканчик с холодной водой, которую она с благодарностью выпила.
– Что случилось, миссис Нойман? – Голос его звучал мягко, а серые глаза пристально изучали лицо Кейт.
Пока она говорила, какую-то отстраненную часть ее рассудка мучила мысль: это и есть исповедь? Это и есть то, что дает религия…, перекладывание всех твоих проблем на чьи-то плечи? Кейт так не думала.
Выслушав ее, О'Рурк кивнул.
– А вы уверены, что румынские чиновники поторопятся с оформлением документов ребенка к вашему отъезду, даже если американцы не расшевелятся?
Кейт энергично кивнула. Опустив глаза, она с удивлением обнаружила, что все еще сжимает в руках бумажный стаканчик.
– А сколько надо на лапу? – спросил О'Рурк. – Румынскому чиновнику, я имею в виду. Кейт нахмурилась.
– Нисколько. То есть я ожидала каких-то…, ожидала, что придется заплатить пять-шесть тысяч долларов…, но не пришлось. Мистер Станку, чиновник из министерства…, он не спрашивал, а я…, нет.
Священник с минуту переваривал эту новость. В его глазах Кейт прочла недоверие и вытащила из сумочки ворох документов.
– Вот, взгляните, мистер О'Рурк. Они были готовы уже сегодня утром. Лучан говорит, они отвечают всем официальным требованиям и этого вполне достаточно. Я пыталась показывать их посольским чинушам…, нашим чинушам…, но эти безмозглые сучьи дети так задирают носы, что…
– Ничего, миссис Нойман, ничего.
Священник деликатно, но твердо положил ладонь на руку Кейт.
Она замолчала и вздохнула.
– Подождите-ка здесь немножко, ладно? Он принес ей еще один стакан воды, но Кейт не могла пить, чувствуя, что злость стоит комом в горле, как тошнота. Много лет она уже не теряла контроля над ситуацией до такой степени.
Отец О'Рурк просунул голову в ближайшее окошко.
– Донна, можно воспользоваться твоим кабинетом? Да-да, всего пару минут, честно. Я сниму трубку, если позвонит его превосходительство. Спасибо, Донна, ты – чудо.
Кейт удивленно заморгала сквозь слезы, увидев, как из кабинки выходит молодая женщина. О'Рурк подмигнул ей и проскользнул внутрь. Кейт услышала, что он просит оператора на коммутаторе вывести его на линию спутниковой связи со Штатами и узнала код округа Колумбия – 202.
Разговор продолжался не больше двух минут, и она улавливала только обрывки из него, поскольку мысленно все время возвращалась к тому, что ей следовало сказать мистеру Кроули из посольства.
– Привет, Джим… Да, Майк О'Рурк, верно… Отлично, все отлично, а ты как? Нет, на этот раз не из Лимы и не из Сантьяго…, из Бухареста. Точно.
Кейт закрыла глаза. Она, одна из первых пятнадцати гематологов Западного полушария, слушает, как какой-то приходский священник треплется с кем-то из своих старых приятелей, возможно, с другим священником из Джорджтаунского университета или еще откуда-нибудь…
– …Совершенно верно, – сказал О'Рурк в трубку. До Кейт дошло, что он сумел объяснить ее затруднения с визой не более чем в десяти словах.
– Именно так, Джим… Мозги у тебя еще мхом не заросли со времен велосипедных дозоров. Она одна из немногих американок, что я повидал здесь за полтора года, и она хочет усыновить действительно приютского ребенка, очень больного… Больной, но совершенно не заразный…, а этот хрен из отдела виз вставляет палки в колеса. Да… Согласен, вопрос жизни и смерти.
Кейт почувствовала, как ее обдало холодом, когда она услышала это из чужих уст. Джошуа. Умер. Она вспомнила крошечные пальчики, доверчивые глаза; подумала о бесчисленных безымянных могилках, что ей пришлось видеть возле детских домов и больниц в Бухаресте и других местах.
– Хорошо, Джимми…, тебе того же, старик… Кев, думаю, пока в Хьюстоне… А Дейл работает над очередной книжкой в Грэнт-Титонз или еще где-нибудь… Нет-нет, у Лоренса это уже третья свадьба, он приглашал меня. У них был какой-то знаменитый гонщик, который подрабатывает в качестве дзен-гуру, он-то и провел церемонию… И тебе, амиго. Еще позвоню.
О'Рурк вышел из кабинки и коснулся ее колена жестом отца, успокаивающего плачущего ребенка. Кейт подавила распиравшую ее злость. Она стала вспоминать знакомых гематологов, администраторов из ЦКЗ, репортеров, газетчиков, медицинских обозревателей. Среди них наверняка найдется кто-нибудь с большим весом, чем джорджтаунский приятель О'Рурка. Кто-нибудь окажет давление на Госдепартамент. За три дня?
– Я провожу вас до больницы, – сказал священник.
– Хорошо, – согласилась Кейт. Прежде чем они вышли из здания посольства, она сжала его локоть под черным рукавом пальто. – Спасибо, мистер О'Рурк. Спасибо за попытку помочь.
– Ради Бога, миссис Нойман.
Они были уже в дверях, когда сверху слетел по ступенькам мистер Кроули. Он так спешил, что почти скользил по мраморному полу. Волосы его растрепались, галстук съехал набок, на раскрасневшемся лице выделялось бледное пятно вокруг рта, а в глазах было такое выражение, что Кейт подумала, уж не полное ли и окончательное крушение карьеры только что привиделось этому чиновнику с ускользающей фамилией.
– Миссис…, м-м-м…, доктор Нойман! – воскликнул он с явным облегчением в голосе. – Я рад, что мне удалось перехватить вас. Произошло недоразумение… Боюсь, я сам допустил ошибку.
Он протянул ей ворох бумаг.
– Мы устроим так, что заявление на визу будет рассмотрено до завтрашнего утра. Эта временная виза должна удовлетворить румынские власти, если у них возникнут какие-нибудь вопросы…
Уже позже, по дороге в больницу, Кейт спросила О'Рурка:
– Кстати, а что вы делали в посольстве?
– Приходил по делам.
– Что-нибудь насчет сомнительных усыновлений? Он пожал плечами. У Кейт вдруг совершенно некстати мелькнула мысль, что он выглядит очень опрятным, симпатичным мужчиной, настоящим ирландцем в своем черном наряде с белым воротничком.
– Иногда, – сказал священник, – я не только препятствую, но и содействую.
– Вы очень помогли мне. Возможно даже, что вы дали Джошуа последний шанс выжить.
Кейт помолчала, глядя на поток машин, проносящихся по бульвару Бэлческу.
– А как фамилия вашего друга Джима? Отец О'Рурк потер подбородок.
– Извольте. Харлен.
– Сенатор Харлен? Сенатор Джеймс Харлен, возглавляющий Комитет по иностранным делам?… Которого госсекретарь Бейкер хотел взять заместителем, хоть он и из другой партии? Тот, которого Дукакис чуть не назначил кандидатом в вице-президенты вместо Ллойда Бентсена в 88-м году?
Священник улыбнулся.
– Джимми оказался прав, когда решил, что это будет не лучшим ходом. Я же хотел, чтобы он баллотировался, что показывает лишь мою наивность. Но он собирается дождаться 96-го года и выйти на выборы…, не в роли вице-президента. Из демократов только он да Куомо обладают всеми необходимыми для президента качествами…, а у Джимми, мне кажется, для этого хватит и энергии, и новых идей.
– И вы с ним друзья, – сказала Кейт, лишь потом сообразив, насколько глупо это прозвучало.
– Были друзьями. Давным-давно.
О'Рурк смотрел в сторону Национального бюро по туризму на противоположной стороне бульвара, но взгляд у него был отсутствующий.
– Если бы я верила в чудеса, то сказала бы, что они постоянно происходят со мной в последнее время, – призналась Кейт.
При этих словах ее охватило странное чувство. «Это правда. Это не сон. У меня будет ребенок». Она испытывала то же ощущение, что и в юности, когда, преодолевая страх, стояла на краю пятнадцатифутового трамплина в Кенморском муниципальном бассейне: и прыгнуть боязно, и отступать гордость не позволяет.
– Единственным чудом кажется то, что румынский чиновник из министерства оказывает услугу без взятки, – сказал О'Рурк.
Заметив, что она дрожит, он хотел было взять ее за руку, но передумал. Кейт почувствовала на себе его внимательный взгляд.
– Знаете, миссис Нойман, если мальчику суждено выжить, то чудеса придется делать вам.

Предыдущая страница 4 Следующая страница


5 Дэн Симмонс

– Знаю, – ответила она.
Затем, поняв, что, кажется, не произнесла этого вслух, повторила громко и отчетливо:
– Я знаю.

Глава 12

Кейт и Джошуа должны были вылететь в Соединенные Штаты в понедельник двадцатого мая, но еще накануне вечером, в воскресенье, она не сомневалась, что их не выпустят из страны.
ЮНИСЕФ, который совместно с Международным фондом помощи ЦКЗ патронировал ее шестинедельную поездку в Румынию, заранее прислал ей билет на рейс «Пан-Америкэн», а поскольку в аэропорту Отопени не принимали телефонных подтверждений заказов, Кейт чуть ли не каждый час звонила в Национальное бюро по туризму, чтобы убедиться в его правильности. Мало того, она заставила Лучана два раза съездить в аэропорт в субботу и три – в воскресенье и удостовериться, что рейс не отменен, а ее место забронировано. Хотя Джошуа отдельный билет был не нужен, она попросила Лучана проверить и это.
Мистер Станку – низенький, краснощекий, жизнерадостный человек, представляющий собой полную противоположность стереотипу восточноевропейского бюрократа и ничем не напоминавший других увиденных Кейт румынских чиновников, – подтвердил, что выездная виза Джошуа оформлена правильно и имеет законную силу. На формальном требовании насчет получения согласия одного из родителей никто не настаивал. С румынской стороны процедура усыновления оказалась на удивление простой.
Американское посольство действовало медленнее, но в субботу днем мистер Кроули уже оформил выездную визу для Джошуа. Лучан приносил в больницу фотоаппарат, чтобы снять ребенка, но оказалось, что фотография не нужна. В США все формальности будут завершены в Центре по усыновлению в Скалистых горах со штаб-квартирой в Денвере, и у Кейт вряд ли возникнут проблемы, когда она окажется на месте.
Поначалу главный администратор Первой окружной больницы господин Попеску был не очень-то доволен тем, что эта вспыльчивая американка забирает одного из его подопечных, причем ничего не заплатив ему за такую возможность, но звонки из Министерства здравоохранения и заверения румынских педиатров в том, что у ребенка почти нет шансов выжить, а его дальнейшее содержание – лишь дополнительные расходы для больницы, успокоили его до такой степени, что в последний день работы Кейт он только глуповато ей улыбался.
Все бумаги были наконец оформлены. «Пан-Америкэн» получила уведомление, что в США перевозится очень больной ребенок, и приготовила во Франкфурте дополнительное медицинское оборудование. В самолет Кейт взяла свой медицинский саквояж, укомплектованный запасами из Красного Креста, а также контрабандными одноразовыми шприцами в стерильных упаковках, внутривенными капельницами и антибиотиками из Западной Германии, которые Лучан каким-то образом стянул из мединститута. Кейт была очень растрогана, поскольку знала, какие деньги за все это можно выручить на черном рынке.
И хотя ее нет-нет да и посещала мысль о том, что все эти припасы должны бы остаться в Румынии и помочь хоть нескольким из многих тысяч больных детей здесь, она гнала эту мысль прочь и знала, что пойдет на все, украдет что угодно, сметет на своем пути любого, лишь бы спасти Джошуа. Для самой Кейт, почти двадцать лет свято соблюдавшей врачебную этику, это стало потрясением.
Она с четверга пыталась дозвониться до Тома, своего бывшего мужа, но автоответчик в Боулдере выдавал одну и ту же запись, сделанную его низким, веселым, мальчишеским голосом, сообщавшую, что он спускается по реке Арканзас и вернется, когда вернется. Если желаете, можете оставить сообщение. Кейт оставила четыре сообщения, каждое из которых было чуть более связным, чем предыдущее.
Ее разрыв с Томом, случившийся шесть лет назад, имел скорее спокойный, чем драматический характер, и произошел мирно, без злобы. Они вошли в тот один процент разведенных, отношения которых становятся более дружескими после развода, и частенько встречались, чтобы поужинать или выпить вместе после работы. Тому недавно стукнуло сорок, но он продолжал оставаться здоровым, как тот бык из поговорки, и привлекательным на манер Тома Сойера. В конце концов он осознал, что так и не повзрослел. В Боулдере он работал инструктором по водному туризму, но по совместительству был и альпинистом, и велогонщиком, и проводником в Гималаях, и фотографом-пейзажистом. Занимавшая все его время профессия искателя приключений служила идеальным оправданием того – как он и сам уже признал, – что он так и не стал взрослым.
А что касается Кейт, то за последние месяцы она могла сказать, что выросла даже слишком, что ее чересчур уж взрослая часть души вытеснила все те остатки ребячества, которые роднили их в старые времена. Разговоров о воссоединении они не вели – Кейт не сомневалась, что ни один из них не способен представить себе совместную жизнь по второму кругу, – но общение между ними стало гораздо раскованней, и они куда непринужденнее обменивались своими небольшими проблемами и большими секретами. Много лет они уверяли друг друга, каждый по своим соображениям, что дети в их жизни не нужны, и вот теперь доктор Кейт Нойман, тридцати восьми лет, везет домой ребенка.
Позвонив в воскресенье вечером, Том застал ее в квартире на улице Штирбей Водэ. Его поход на плотах был удачным. Ее сообщение показалось ему невероятным. Голос Тома представлял собой обычную смесь мальчишеской энергии и боулдерского энтузиазма. Услышав его, Кейт чуть не заплакала.
– Боюсь, ничего не получится, – сказала она.
Связь была ужасной. Отраженные звуки, задержки, глухое звучание, свойственные трансатлантическим переговорам, усугублялись шорохом, скрежетом, щелканьем и прочими помехами румынской телефонной связи.
И все же Том ее слышал.
– Почему ты говоришь – не получится, если с бумагами порядок? Ребенок… Джошуа… Ты хочешь сказать, с ним что-то не то?
– Нет, сейчас он в порядке.
– Тогда что?…
– Я не знаю, – вздохнула Кейт.
Она сообразила, что если в Бухаресте сейчас семь часов вечера – насыщенный майский свет заливал орех за окном, – тогда в Боулдере, должно быть, десять утра.
– Я просто ужасно боюсь, что ничего не получится. Что нас что-нибудь…, остановит.
Голос Тома звучал серьезно как никогда.
– Это на тебя не похоже, Кэт. Что случилось с той Железной Леди, которую я знал и любил? С той женщиной, которая хотела исцелить весь мир, даже если он не захочет исцеляться?
Мягкость его тона не соответствовала словам, а «Кэт» заставило ее вздрогнуть. Так он называл ее в ранние дни замужества, когда они предавались любовным утехам.
– Это из-за обстановки, – сказала она. – Тут начинаешь чувствовать себя параноиком. Кто-то мне говорил, что во времена Чаушеску каждый третий или четвертый здесь был платным осведомителем. – В телефоне пощелкивало и посвистывало. Огромное расстояние гулом отдавалось в проводах. – Это мне напомнило, что нам не стоит говорить по телефону.
– Жучки? Запись разговоров? КГБ, или как оно там называется у румын? – донесся голос Тома сквозь треск помех. – Черт с ними.
– А счета за телефон? – Кейт сделала попытку улыбнуться.
– Ладно, и на АТТ тоже плевать. И на Эм-Си-Ай. Или с кем там у меня договор?
Кейт все же улыбнулась. Во времена замужества за телефон всегда приходилось платить ей; Том редко представлял себе, кому они платят и за что. А кто сейчас, интересно, оплачивает его счета?
– Во сколько ты будешь завтра в Степлтоне? – спросил Том. Голос его был еле слышен из-за шумов на линии.
Кейт закрыла глаза и вслух стала вспоминать маршрут.
– Из Бухареста на Франкфурт через Варшаву рейсом 170 в семь десять утра. Из Франкфурта рейсом 67 в десять тридцать утра прибытием в аэропорт Кеннеди в час ноль пять дня. Потом из Кеннеди рейсом 97 прибытием в Денвер в семь пятьдесят восемь вечера.
– Ого, – сказал Том. – Тяжелый день для малыша. Да и для мамаши.
В наступившей секундной паузе слышен был лишь приглушенный шум на линии.
– Я буду встречать тебя в Степлтоне, Кейт.
– Не стоит…
– Я буду тебя встречать.
Кейт не стала спорить.
– Спасибо, Том, – сказала она. – Ах да…, захвати с собой сиденье для машины.
– Что захватить?
– Сиденье для ребенка в машине.
Послышался приглушенный смешок; Том чертыхнулся.
– Отлично, – сказал он наконец. – Я весь день буду искать это дурацкое сиденье. Считай, что оно у тебя есть, Кэт. Я тебя люблю. До завтра.
Он резко положил трубку, что всегда заставало Кейт врасплох. Внезапно наступившая после разговора тишина была невыносимой. Она в сотый раз меряла шагами комнату, проверяя багаж – все упаковано, кроме пижамы и туалетных принадлежностей, – в пятидесятый раз просмотрела бумаги в дорожной куртке типа «сафари в банановой республике»: паспорт, ее виза, виза Джошуа, документы на усыновление, заверенные министерством и американским посольством, сертификат о прививках, справка об инфекционных заболеваниях, письмо из канцелярии господина Станку с просьбой оказать помощь при лечении и аналогичное письмо от ведомства Кроули из американского посольства. Все на месте. Все проштамповано, утверждено, заверено, запечатано и закончено.
Но что-нибудь обязательно будет не так. Она точно знала. Любые шаги в подъезде или во дворе дома могли принадлежать какому-нибудь чиновнику с известием: Джошуа умер, после того как она оставила его мирно спящим в больничной кроватке. Или министерство отменило разрешение. Или…
Что-нибудь обязательно случится.
Кейт приняла предложение Лучана отвезти ее в аэропорт. У отца О'Рурка с утра были какие-то дела в Тырговиште, городке в пятидесяти милях к северу от столицы, но он обещал, что подъедет к больнице к шести утра, когда она планировала забрать оттуда Джошуа. Все было продумано, обговорено, упаковано… Она даже заставила Лучана помочь ей разобраться с расписанием «Восточного экспресса» на Будапешт на тот случай, если авиакомпании «Пан-Америкэн» и «Таром» вдруг перестанут обслуживать Бухарест… Но все же Кейт не оставляли мучительные сомнения, что что-нибудь обязательно должно случиться.
В десять вечера она надела пижаму, почистила зубы, поставила будильник на 4:45 и забралась в постель, зная, что не уснет. Уставившись в потолок, она пыталась представить, как спит Джошуа – на спине или животе, закреплена ли капельница, которая должна напоследок подкрепить его силы перед завтрашними испытаниями…
Для Кейт началась долгая ночь бессонного ожидания.

Сны крови и железа

Я смотрел из этих окошек…, этих маленьких окошек, через которые сейчас до меня доходит так мало света… Я стоял возле них, когда мне было три или четыре года, и смотрел, как из переполненной тюрьмы на Ратушной площади через улицу к месту казни в Ювелирной башне вели воров, разбойников, убийц и злостных неплательщиков. Я вспоминаю их лица, лица этих людей, этих обреченных: немытые, с покрасневшими глазами, изможденные, бородатые и грубые, отчаянно озиравшиеся вокруг, как только до них доходило, что жить им остается лишь несколько минут – когда на шею им набросят веревку и палач столкнет с помоста. Я вспоминаю, как однажды видел трех женщин, которых содержали отдельно в тюрьме Ратушной башни, как свежим осенним утром их вывели в цепях из башни, провели через площадь на улицу, потом – вниз, по вымощенному булыжником холму, и они скрылись от моего жадного взгляда. Но какие это были мгновения, секунды безыскусного зрелища, когда я стоял в комнате отца, которая одновременно служила и залом суда, и личными покоями… О, эти нескончаемые мгновения экстаза!
Женщины, как и мужчины, были одеты в грязные лохмотья. Я видел их груди под обрывками ветхой коричневой ткани. Тела их покрывала тюремная грязь и потеки крови – следы грубого обращения тюремщиков. Но груди их были белыми и беззащитными. Я видел, как мелькают грязные ноги и бледные бедра; я увидел темное пятно меж этих бедер, когда упала самая старая из них, раскинув ноги и заскользив по булыжникам, в то время как стражник тащил их, визжащих и вопящих, на длинной цепи. Но больше всего мне запомнились их глаза…, такие же перепуганные, как и у заключенных мужчин, раскрытые так широко, что белки, окружавшие темные радужки, напоминали глаза кобылицы, которая понесла, почуяв запах свежей крови или присутствие жеребца.
Именно тогда я впервые ощутил возбуждение – нарастание нервной дрожи в груди при виде того, как бесповоротное осознание смерти нисходит на этих мужчин и женщин – возбуждение и пульсирующую чистоту этого чувства. Я вспоминаю, как перестали меня держать ослабевшие ноги и я упал на отцовское ложе возле этого самого окна. Сердце мое бешено колотилось, а образы этих напряженных, обреченных мужчин и женщин неизгладимо стояли у меня перед глазами даже после того, как их крики отдавались лишь эхом, а затем и вовсе растаяли в прохладном воздухе, проникающем в раскрытые окна отцовской комнаты.
Отец мой, Влад Дракула, приговорил этих людей к повешению. То есть скорее утвердил приговор всего лишь кивком или движением руки. Именно отец создал, а теперь исполнял законы, обрекающие на смерть этих людей. Именно он навел на них ужас, призвав Смерть, пульсирующее биение которой ощущалось на площади внизу.
Я вспоминаю, как лежал на том ложе, чувствовал, как мое сердце медленно возвращается к нормальному состоянию, ощущал первую вспышку замешательства – следствие странного возбуждения… Я лежал в комнате и думал: «Когда-нибудь и я стану обладателем этой власти».
Именно в этой комнате я впервые пил из Чаши, когда мне исполнилось четыре года. Я отчетливо все помню. Матери не было. Той ночью присутствовал отец с пятью другими мужчинами, одетыми в зелено-красные церемониальные облачения драконистов с капюшонами, которых я до того ни разу не видел. Я вспоминаю яркий гобелен позади отцовского трона, вывешиваемый только на эту ночь: огромный дракон, свернувшийся в золотое чешуйчатое кольцо, разинул устрашающую пасть, расправил крылья с могучими лапами, оканчивающимися алчно скрюченными когтями. Я вспоминаю свет факелов и невнятно произносимые ритуальные формулы ордена Дракона. Вспоминаю, как подносили Чашу, вкус первой крови. Вспоминаю сны, которые видел той ночью.
Именно в этой комнате в 1436 году от Рождества Христова, когда мне было пять лет, я слышал, как отец объявил всему двору о намерении завладеть землями и титулом своего умершего единокровного брата Александра Алдя и стать таким образом первым полновластным князем Валахии. Я вспоминаю стук подкованных копыт, разносящийся в зимнем воздухе под окном моей комнаты, скрип кожи, смертоносное позвякивание железа о железо, когда той декабрьской ночью мимо наших окон проходила конница. Я вспоминаю, как любил великолепие столичного города Тырговиште; чувственное восприятие итальянских, венгерских, латинских слов, выученных там, и каждый новый звук, отдающийся во рту насыщенным вкусом крови. Вспоминаю и волнение, охватывавшее меня во время суховатых занятий по истории, которые вели боярин-наставник и старые монахи. Вспоминаю и то, сколь скоротечным оказалось то чудесное время.
Мне было двенадцать лет, когда отец отдал меня и моего единокровного брата Раду в заложники турецкому султану Мураду. Возможно, когда мы ехали в Галлиполи на встречу с султаном, он не собирался этого делать, но также был схвачен людьми султана через несколько минут после того, как мы достигли городских ворот. Позже отец поклялся на Библии и Коране, что не будет противиться воле султана, и в подтверждение этой клятвы нас оставили заложниками. Раду было всего восемь лет, и я помню его слезы, когда нас в повозке под охраной отправили из Галлиполи в крепость Эгригоз, что в западной Анатолии, в провинции Караман.
Я не плакал.
Я вспоминаю, какой холодной была та зима, насколько непривычной казалась тамошняя пища, как слуги, следившие за нашими желаниями, еще и запирали двери в наши покои, как только ранние сумерки опускались на этот город в горах. Я вспоминаю, как поражены были люди султана, когда им объяснили обряд Чаши, но они восприняли это как еще один варварский обычай, присущий христианству. А поскольку их тюрьмы были переполнены преступниками, рабами и военнопленными, ожидавшими смерти, отыскать жертв оказалось делом нетрудным. Впоследствии нас перевезли в Токат, а еще позже – в Адрианополь, где мы жили, ели, путешествовали и взрослели в обществе султана.
Мурад считался жестоким человеком, но все же он был менее жесток, чем наш отец и относился к нам в большей степени по-отечески. Помню, однажды он коснулся моей щеки, когда я, волнуясь, показывал ему как летает и нападает сокол, которого я помогал дрессировать. Его неожиданное легкое прикосновение было довольно продолжительным.
К концу моего шестилетнего пребывания там я чаще стал думать на турецком, чем на родном языке, и даже теперь, когда силы мои угасают, а сознание мутится, мои полусонные мысли облечены в турецкие слова.
Раду с детства имел приятную внешность, и остался красавчиком к моменту появления первых признаков мужественности. Я же был уродлив. Раду пресмыкался перед философами и учеными, являвшимися нашими наставниками. Я же сопротивлялся их усилиям воспитать нас в духе византийской культуры. Раду избегал Чаши, в то время как я испытывал потребность сначала пить из нее еженедельно, а не раз в месяц, а затем и ежедневно. Раду доставались поощрения и ласки от наших тюремщиков и наставников, а на мою долю приходились лишь побои. К тринадцати годам Раду научился угождать и женщинам из гарема, и мужчинам-придворным, что приходили в наши покои поздно ночью.
Я ненавидел своего сводного брата, и он отвечал мне ненавистью, смешанной с презрением. Мы оба понимали, что если выживем, – а каждый из нас был преисполнен решимости сделать это по-своему, – то когда-нибудь станем врагами и соперниками из-за отцовского трона.
Раду шел к трону своим путем, сделавшись фаворитом султана Мурада II и гаремным юношей у его преемника Мехмеда. Он оставался в Турции до 1462 года: в свои двадцать семь Раду все еще считался красавчиком, но уже не мог быть гаремным юношей. Когда султан пообещал ему титул моего отца, он обнаружил, что на трон претендует некто более дерзкий и изобретательный. Претендентом оказался я.
Я вспоминаю тот день – мне уже исполнилось шестнадцать, – когда до нас, находившихся при дворе султана, дошло известие о смерти отца. Случилось это поздней осенью 1447 года. Казан, вернейший стольник моего отца, пять дней скакал до Адрианополя, чтобы принести эту весть. Подробности были немногочисленными, но печальными. Подстрекаемые алчным королем Венгрии Хуньяди и его валахским союзником боярином Владиславом II, жители Тырговиште подняли мятеж. Мой родной брат Мирча был схвачен в Тырговиште и заживо зарыт в землю. Моего отца Влада Дракулу выследили и убили в болотах Балтени, неподалеку от Бухареста. Казан сообщил нам, что тело отца доставлено в тайную часовню в окрестностях Тырговиште.
Казан, старческие глаза которого слезились больше обычного, вручил мне два предмета. Отец попросил передать их мне в ткачестве наследства, когда они бежали к Дунаю, а по пятам за ними следовали убийцы. Наследство состояло из превосходного меча толедской работы, подаренного отцу в Нюрнберге императором Сигизмундом в год моего рождения, и золотого медальона в виде дракона, полученного отцом при вступлении в орден Дракона.
Повесив медальон на шею и подняв высоко над головой меч, клинок которого блеснул при свете факелов, я произнес клятву перед лицом Казана, и только Казана.
«Клянусь кровью Христа и кровью Чаши, – воскликнул я твердым голосом, – что Влад Дракула будет отмщен и я самолично выпущу кровь Владислава и выпью ее, а те, кто задумал и осуществил предательство, оплачут тот день, когда они убили Влада Дракулу и сделали своим врагом Влада Дракулу, Сына Дракона. До этого дня они не знали истинного страха. И я клянусь кровью Христа и кровью Чаши, и пусть все силы Небес и Преисподней придут ко мне на помощь в этом святом дело.
Я вложил меч в ножны, похлопал по плечу плачущего стольника и вернулся в свои покои, где лежал, не смыкая глаз, и обдумывал планы побега от султана и мести Владиславу и Хуньяди.
И теперь я лежу и не сплю, думая о том, что как клинки из толедской стали закаляются в огнедышащей печи, так и люди закаляются в горниле боли, потерь и страха. И так же, как и мечи искусной работы, людские клинки, закаленные таким образом, не теряют смертоносной остроты в течение столетий.
Свет погас. Я делаю вид, что сплю.

Глава 13

Колорадский филиал Центра по контролю за заболеваниями занимал здания на предгорье над Боулдером, в зеленом поясе под геологическим образованием, известным под названием Флатироны. Местные жители по привычке называли этот комплекс НЦАИ, поскольку в течение двадцати пяти лет здесь размещался Национальный центр атмосферных исследований. Когда год назад НЦАИ стало тесно в этих стенах и он переехал на новое место в городе внизу, ЦКЗ успел перехватить комплекс для своих нужд.
Здание было спроектировано И. М. Пеем из той же темно-красной породы, из которой состояли огромные, наклоненные глыбы флатиронов, нависавших над Боулдером. По замыслу архитектора этот напоминающий песчаник материал постройки будет выветриваться с такой же скоростью, как и сами Флатироны, вследствие чего здание «растворится» в окружающей среде. Расчет Пея в основном подтверждался. Хотя ночью огни в окнах ЦКЗ были отчетливо видны на фоне скал и лесов зеленого пояса, в дневное время туристы, скользнув взглядом по зданию, часто оставались в полной уверенности, что это всего лишь еще одно необычное скальное образование, каких немало на всем протяжении Передней Цепи.
Кейт Нойман любила свою контору в Боулдерском ЦКЗ, и возвращение из Бухареста заставило ее увидеть прелесть этого места другими глазами. Ее кабинет располагался в северо-западной части современного здания, спроектированного Пеем в виде чередующихся вертикальных пластин и нависающих коробок из сланца и песчаника с большими окнами. Сидя за рабочим столом, Кейт могла видеть огромную стену первых трех Флатиронов, уходящих на север, луга с колышущейся волнами травой и сосновые леса у подножия Флатиронов, хребты горного массива Фаунтен, выглядывающие из-под тонкого слоя почвы, подобно гребню стегозавра, и даже сами прерии, начинающиеся от Боулдера и простирающиеся на север и восток на всем обозримом пространстве. Ее бывший муж Том говорил, что Флатироны были когда-то слоями осадочных пород под дном древнего внутреннего моря, поднятыми на поверхность примерно шестьдесят миллионов лет тому назад могучими горообразовательными процессами, происходившими в западном направлении от Скалистых гор. Теперь вид Флатиронов всегда напоминал Кейт бетонные плиты дорожки, вытесненные корнями деревьев.
Тропа начиналась сразу же от черного хода ЦКЗ, а за следующим хребтом виднелась более широкая Тропа Столовой горы. Под ее окном тут же появился олень, который принялся пощипывать травку, а сотрудники сообщили Кейт, что этим летом видели пуму, притаившуюся в ветвях деревьев не дальше сотни футов от здания.
Кейт, однако, не было никакого дела до всего этого. Она не обращала внимания на кучи бумаг, скопившихся на ее столе, на курсор, мигавший на экране компьютера, а думала о своем сыне. Она думала о Джошуа.

***

Так и не заснув в ту последнюю ночь в Бухаресте, Кейт собрала свои вещи, поймала на темной и мокрой улице такси и поехала в больницу, чтобы посидеть рядом с Джошуа, пока не наступит время отъезда в аэропорт. Лифт в больнице не работал, и она побежала по лестнице, вдруг почему-то решив, что застанет кроватку в третьем изоляторе пустой.
Джошуа спал. Последняя порция крови, прописанная ему Кейт накануне, вернула ребенку совершенно здоровый вид. Она уселась на холодную батарею, подперев подбородок кулаком, и смотрела, как спит ее приемный сын, пока первые лучи рассвета не забрезжили в грязных окнах.
Лучан заехал за ними в больницу. Бумажной волокиты здесь оказалось напоследок гораздо меньше, чем опасалась Кейт. Отец О'Рурк, как и обещал, приехал с ними попрощаться. Когда они со священником пожимали друг Другу руки на ступеньках у выхода, Кейт не удержалась и поцеловала его в щеку. О'Рурк улыбнулся, задержал ее лицо в своих ладонях, а потом – она даже не успела ничего подумать или возразить – благословил Джошуа, легонько прикоснувшись к его лбу большим пальцем и быстро перекрестив.
– Я буду думать о вас, – тихо сказал О'Рурк, открывая переднюю дверь «дачии» для Кейт с ребенком. Затем взглянул на Лучана. – Езжайте поосторожнее, слышите?
Лучан только улыбнулся в ответ.
Дорога в аэропорт была почти пустой. Джошуа проснулся, но не заплакал, а лишь смотрел вверх своими большими, темными, вопрошающими глазами, лежа на руках у Кейт. Лучан, по-видимому, почувствовал тревожное состояние Кейт.
– Хочешь, расскажу один новый анекдот про Чаушеску? Нет, правда, совсем свеженький?
Кейт слабо улыбнулась. Потрепанные щетки устало стирали дождевые капли с ветрового стекла.
– А ты не боишься, что у тебя в машине есть микрофоны? – спросила она. Лучан ухмыльнулся.
– Они работали бы не лучше, чем вся эта куча хлама, – ответил он. – Кроме того, Фронт национального спасения не имеет ничего против анекдотов про Чаушеску. А вот когда мы про НФС рассказываем, тогда они на ушах стоят.
– Ладно, – вздохнула Кейт, получше укутывая ребенка в легкое одеяло. – Давай свой бородатый анекдот.
– Ну вот. Незадолго до революции Великий Вождь просыпается как-то в прекрасном настроении и выходит на балкон, чтобы поздороваться с солнцем. «Доброе утро, солнце», – говорит он. И можешь себе представить, до чего он удивился, когда солнце ему ответило: «Доброе утро, господин президент». Чаушеску бежит в комнату и расталкивает Елену. «Проснись! – кричит он. – Теперь меня даже солнце зауважало». – «Замечательно», – говорит жена Вождя и переворачивается на другой бок. Чаушеску подумал, уж не сошел ли он с ума, и днем опять выходит на балкон. «Добрый день, солнце», – говорит он. А солнце опять почтительно отвечает: «Добрый день, господин президент…» – Конец у этого анекдота есть? – перебила его Кейт. Далеко впереди уже замаячил въезд в аэропорт. Дождь усилился. Она стала опасаться, как бы не отменили рейс.
«Пан-Америкэн» до Варшавы.
– «Добрый день, господин президент», – ответило солнце днем, – продолжал Лучан. Он включил поворотник, и не обращая внимания на то, что лампочка не зажглась, въехал на длинную подъездную дорожку. – Чаушеску так разволновался, что захотел и Елену вытащить на балкон, но она как раз занималась макияжем. Наконец, уже ближе к закату, он все-таки убедил ее. «Смотри и слушай, – сказал он жене, которая, вдобавок, была еще и председателем Национального Совета по науке и технике. – Солнце меня уважает». Он повернулся в сторону чудесного заката. «Добрый вечер, солнце», – сказал он. «Пошел в задницу», – ответило солнце. Чаушеску очень расстроился и потребовал объяснений. «Как же так, утром и днем ты обращалось со мной вполне почтительно, – лопочет он. – А теперь меня обругало. Почему?» Кейт заметила свободное место в ряду машин, выстроившихся вдоль изгиба дорожки, выходящей к зданию аэропорта, но не успела показать, как Лучан довольно ловко притер машину параллельно уже стоящей. При этом он не потерял нить своего рассказа.
– «Почему ты меня так оскорбило», – не унимается наш Вождь. «Ты, дерьмо собачье, – отвечает солнце. – Сейчас-то я на Западе».
Лучан обошел вокруг машины и подержал зонтик, пока выходила Кейт с ребенком. Кейт улыбкой выразила свою признательность – больше за его доброту, чем за анекдот. Они вместе пошли к зданию аэропорта. Лучан нес чемодан и держал зонтик, а Кейт несла сумку на плече и ребенка.
– У трансильванцев есть пословица про анекдоты вроде моего, – сказал Лучан. – Ridemnoi ridem, dar purceaua e moarta in cosar.
– И что это означает?
Они вошли под тяжелый бетонный козырек здания аэропорта. Охранники в серой форме с автоматами равнодушно скользнули по ним взглядом.
– Это означает…, мы все смеемся, но поросенок в корзине сдох.
Лучан сложил зонтик, стряхнул с него воду и открыл плечом входную дверь.
Внутри все оставалось таким же гнетущим, как и в день прилета Кейт: обширное бетонное гулкое пространство, грязное и замусоренное, охраняемое солдатами. Слева – обшарпанные длинные столы и неработающий транспортер таможни для прибывающих. Кругом пусто. Впереди – контрольные пункты и занавешенные кабинки, через которые предстояло пройти Кейт и Джошуа. Лишь после этого они смогут взойти на борт самолета «Пан-Америкэн».
Лучан поставил вещи на первый стол для досмотра и повернулся к ней. Провожающих дальше не пускали.
– Ну, ладно… – начал он и замолчал. Кейт еще ни разу не видела, чтобы ее юному другу и переводчику не хватало слов. Она обняла его свободной рукой и поцеловала. Он моргнул и легонько, робко коснулся ее спины. Служащий за стойкой с надписью «CONTROLUL RASAPOARTERLOR» что-то отрывисто произнес, и Лучан отстранился, не сводя с нее взгляда. Кейт показалось, что в глазах Лучана, странным образом напоминавших в тот момент глаза Джошуа, застыл немой вопрос.
Чиновник повторил что-то уже погромче. Лучан наконец перевел взгляд и огрызнулся:
– Lasa-ma in pace!note 2 На какую-то долю секунды чиновник будто остолбенел от столь злостного неповиновения. Потом он пришел в себя, щелкнул пальцами, и тут же появились три дюжих молодца в форме.
Кейт уловила что-то вроде отчаяния в глазах Лучана. Она снова обняла его, одновременно неловким движением вытаскивая свой паспорт и, как какой-то волшебный амулет, выставила перед охранником.
Волшебство помогло…, во всяком случае, на время. Охранники колебались. Чиновник что-то злобно рявкнул Лучану и скрестил руки. Охранники посмотрели на него, потом – опять на Лучана и Кейт.
– Прошу прощения, – обратилась к ним Кейт. – Но мой друг очень расстроился. Мы тяжело переживаем разлуку. Лучан, скажи джентльмену, что у нас есть для него кое-что…
Лучан не сводил глаз с чиновника, но заговорил, когда Кейт ущипнула его за руку.
– Что? Ой… aveti dreptat, imi rau… Avem ceva pentru dumnneavocestra.
Кейт разобрала фразу, означавшую: «Я думал о вас». Эти слова служили вежливым предисловием к взятке. Одно из правил повсеместно распространенной в Румынии игры «Как подступиться». Она вытащила из сумки три блока «Кента» и передала Лучану, который, в свою очередь, вручил их чиновнику на паспортном контроле.
Страж границы моргнул, нахмурился, но смахнул коробки с глаз долой. Отослав охранников, он бегло осмотрел багаж Кейт, одновременно задавая ей вопросы, после чего свалил вещи на видавшую виды тележку для багажа и жестом пропустил ее. Она машинально шагнула вперед и вздрогнула, услышав, как захлопнулась калитка.
Кейт обернулась к Лучану, но вдруг поняла, что нахлынувшие чувства не дают ей сказать ни слова. Джошуа у нее на руках забеспокоился, заворочался и покраснел, что предвещало рев.
– Я… – заговорила она и замолчала. Она чувствовала себя последней идиоткой, но даже не пыталась скрыть слезы. Кейт и не помнила, когда последний раз плакала на людях.
– Эй, крошка, полный порядок! – крикнул Лучан, идеально копируя акцент южно-калифорнийского серфера. – Я найду тебя и Джошуа, когда приеду в Штаты на стажировку. Пока, ребята…
Он перегнулся через барьер и коснулся ее пальцев. Чиновник на паспортном контроле что-то сказал, и Лучан кивнул, не отводя взгляда от Кейт и ребенка. Потом он повернулся и пошел, не оглядываясь, через пустое пространство зала.
Кейт пронесла Джошуа по узкому коридору и вышла в зону прибытия и отлетов. По невидимым громкоговорителям передавали записи народной румынской музыки в детском исполнении, но голоса были такие пронзительные, а запись сделана с такими шумами и искажениями, что радости это доставляло мало; у Кейт мелькнула шальная мысль о хоре людей, подвергшихся пыткам. Здесь было еще с дюжину пассажиров, ожидающих объявления о посадке: по их неказистой одежде Кейт определила, что это или румынские чиновники, направляющиеся в Варшаву, или поляки, возвращающиеся домой. Она не увидела ни американцев, ни немцев, ни англичан – ни одного туриста.
Беспокойно озираясь, Кейт остановилась немного в стороне от всей группы. Огромное пространство зала предназначалось для сотен людей, и сводчатый потолок уходил вверх футов на шестьдесят, если не больше. Любой скрип обуви или кашель отдавались беспощадным эхом. У северной стены виднелись несколько киосков – пункт обмена валюты по официальному курсу. Национальное бюро по туризму с запыленной эмблемой, – но возле них никого не было. Большинство ожидающих посадки курили и поглядывали украдкой на вооруженных охранников, стоявших возле лестницы на нижний этаж, у калиток и таможенных стоек. Кроме того, охранники расхаживали по двое с автоматами на изготовку по пустынному залу.
Джошуа снова заворочался, но Кейт быстренько его покачала, поворковала и дала пустышку. Она пожалела о том, что у нее самой нет пустышки для успокоения, и это дурацкое желание вдруг помогло ей понять, почему в полицейских государствах Восточной Европы так много заядлых курильщиков.
Она подошла к высокому узкому окну. На площадке перед зданием аэропорта стояли два самолета: тот, что поменьше, – явно какой-то правительственный; другой лайнер, напоминающий «ДС-9», ожидает их с Джошуа, чтобы доставить в Варшаву, откуда они продолжат свой путь до Франкфурта. Между самолетами грузно проехали несколько бронетранспортеров, выпустив в насыщенный туманом воздух густые клубы дыма. Кейт увидела и танки, расставленные вдоль взлетной полосы, разглядела пушки под маскировочной сетью. Солдаты в серой униформе толпились возле своих грузовиков или вокруг костров, разведенных в каких-то бочках.
Поодаль, вдоль заросшей сорняками взлетной полосы, выстроились в линию реактивные самолеты авиакомпании «Таром». Эти лайнеры, отдаленно напоминавшие «Боинги-727», явно знавали лучшие времена до того, как были здесь брошены: ржавые, с латками на крыльях и фюзеляжах, а у одного было спущено два колеса. Кейт вдруг разглядела расхаживающих под самолетами вооруженных охранников, пытающихся укрыться от проливного дождя, и невольно вздрогнула, сообразив, что эти самолеты почти наверняка все еще летают.
Она очень порадовалась тому, что заплатила почти вдвое больше, чтобы лететь до Варшавы и Франкфурта самолетом не румынской авиакомпании, а «Пан-Америкэн».
– Миссис Нойман?
Она резко обернулась и увидела перед собой двух агентов службы безопасности в черных кожаных пальто. Неподалеку стояли еще три солдата с автоматами.
– Миссис Нойман? – повторил агент, который был повыше ростом.
Кейт кивнула. Помимо ее воли на ум пришли сцены из старых фильмов про войну, где гестаповцы задерживали отъезжающих. Она внутренне содрогнулась, живо представив себе, каково передвигаться в таком обществе, когда у тебя на пальто нашита желтая звезда Давида, а в паспорте стоит штамп «Jude». Кейт ожидала, что эти типы, напоминающие гестаповцев нашего времени, потребуют предъявить документы.
– Ваш паспорт, – бросил высокий. Лицо его было изрыто оспинами, а зубы имели коричневый оттенок.
Она подала ему паспорт, постаравшись ничем не выдать тревоги, когда он, не глядя, сунул его в карман.
– Сюда, – сказал он, показав в сторону отгороженной занавесками ниши.
– Что все это… – начала было Кейт, но замолчала, когда второй агент тронул ее за локоть. Она отдернула руку и последовала за высоким по усеянному мусором полу. Остальные ожидающие, покуривая и выпуская клубы дыма, наблюдали за происходящим.
В огороженной нише находилась женщина-агент. Она показалась Кейт бесцветным подобием Мартины Навратиловой с дурной прической. Но все легкомысленные сравнения тут же вылетели у нее из головы, как только она поняла, что это мужеподобное чудовище собирается ее обыскивать.
Рябой вынул из кармана паспорт, долго разглядывал, не забыв проверить даже прошивку документа, потом бросил что-то по-румынски своим коллегам и повернулся к Кейт.
– Вы усыновить ребенок, да?
Кейт ощутила секундное замешательство, не будучи уверенной в том, что этот человек не шутит каким-то странным образом. Потом сказала:
– Да, я усыновила этого ребенка. Теперь он мой сын. Оба агента перелистали паспорт и просмотрели пачку вложенных в него документов и справок. Наконец рябой верзила поднял глаза и посмотрел на Кейт.
– Здесь нет знак родитель.
Кейт поняла, что он имел в виду подпись родителей. По новым румынским законам в случае усыновления румынского ребенка требовалась по меньшей мере подпись одного из настоящих родителей. С этим правилом Кейт была полностью согласна.
– Да, здесь нет подписи, – сказала она, медленно и отчетливо выговаривая слова, – но это лишь потому, что его настоящих родителей не удалось разыскать. Этот ребенок из детского дома. Брошенный.
Рябой прищурился.
– Чтобы ребенок усыновить, вы должны иметь знак родителей.
Кейт кивнула и улыбнулась, собрав все силы, чтобы не закричать.
– Да, я знаю, – сказала она, – но считается, что у этого ребенка нет родителей. – Она протянула руку и ткнула пальцем в бумагу. – Вот, смотрите, здесь есть документ, где говорится, что в данном случае подпись родителей не требуется. Он подписан…, вот…, заместителем министра внутренних дел. А здесь – министром здравоохранения…, смотрите, вот здесь. – Она показала на розовый бланк. – А вот подписи администратора того детского дома, где находился Джошуа, и специального уполномоченного при Первой окружной больнице.
Агент нахмурился и почти презрительно перелистал документы. Кейт поняла, что за высокомерными манерами скрывается непроходимая глупость. «О Господи, – подумала она, – как бы мне хотелось, чтобы здесь оказался Лучан. Или кто-нибудь из посольства…, или отец О'Рурк. Почему я вспомнила сейчас О'Рурка?» Она тряхнула головой и стала смотреть на троих агентов, всем своим видом выражая спокойное презрение, но без вызова.
– Alles ist Ordnungnote 3, – сказала она, даже не заметив, что перешла на немецкий. Почему-то этот язык сейчас показался ей более соответствующим моменту.
Женщина-агент вытянула вперед руки и что-то сказала.
– Ребенок, – пояснил рябой. – Дайте ей ребенка.
– Нет, – ответила Кейт спокойно, но твердо, хотя спокойствия-то у нее в душе как раз и не было. Сказать «нет» секуристам – значило дать повод прибегнуть к насилию, даже в Румынии, где больше не было Чаушеску.
Мужчины-агенты нахмурились. Женщина нетерпеливо щелкнула пальцами и снова протянула руки.
– Нет, – твердо повторила Кейт.
Ей представилось, как агентша уносит Джошуа, а двое других удерживают ее. Она вдруг поняла, что ее запросто могут разлучить с ребенком и она никогда больше его не увидит.
– Нет, – снова повторила Кейт.
Внутри у нее бушевала буря, но внешне она оставалась непреклонной и спокойной. Она улыбнулась обоим мужчинам и кивнула на Джошуа.
– Видите, он спит. Я не хочу его будить. Скажите, что вам нужно, и я все сделаю, но пусть он остается у меня.
Высокий покачал головой и бросил что-то женщине; та, скрестив руки, отрывисто ответила ему. Он огрызнулся, хлопнул по паспорту Кейт, пошуршал остальными бумагами и приказал:
– Снимите с ребенка одеяло и одежду. Кент моргнула, ощутив, как в воздухе, подобно заряженным ионам перед грозой, скапливается злоба, но промолчала. Она развернула на Джошуа одеяло и расстегнула курточку.
Ребенок проснулся м заплакал.
– Тихо, тихо, – зашептала Кейт, свободной рукой кладя одеяло и курточку на замызганную стойку. Женщина что-то сказала.
– Снять пеленки, – пояснил высокий. Кейт переводила взгляд с одного лица на другое, пытаясь отыскать хоть тень улыбки, но напрасно. Пальцы у нее слегка дрожали, когда она расстегивала английские булавки – даже в посольстве ей не смогли помочь с одноразовыми пеленками – и подняла Джошуа уже голеньким. Без одежды он имел еще более болезненный вид: бледная кожа, выпирающие ребра, кровоподтеки на худеньких ручках в тех местах, куда ставили капельницу и вливали кровь. Его крошечные член и мошонка сморщились от холода, а на руках и груди появились мурашки.
Кейт крепко прижала Джошуа к себе и посмотрела на женщину.
– Все в порядке? Убедились, что мы не вывозим государственные ценности и золотые слитки?
Женщина окинула Кейт равнодушным взглядом, прощупала курточку и одеяльце, брезгливо покосилась на пеленки и, бросив что-то рябому, вышла из кабинки.
– Холодно, – заметила Кейт. – Я хочу его одеть. Она быстро завернула ребенка. Визгливый громкоговоритель в зале сквозь шум помех объявил о посадке на ее рейс. Кейт услышала, как пассажиры зашагали вниз по лестнице к выходу.
– Ждите, – велел рябой. Он бросил паспорт и бумаги Кейт на стойку и вышел вместе со своим напарником.
Кейт смотрела из-за ширмы, покачивая Джошуа. Зал ожидания опустел. Единственные часы, что висели над дверью, показывали 7:04. Время вылета 7:10. Ни одного из тех троих, что были с ней в кабинке, видно не было.
Она прерывисто вздохнула и погладила ребенка. Он дышал часто и неровно, будто снова замерзал.
– Тс-с-с, – прошептала Кейт. – Все нормально, малыш.
Она знала, что трактор, который тащит к самолету прицеп с пассажирами, вот-вот тронется. Как бы подтверждая это, из динамиков раздалось неразборчивое, но настойчивое объявление.
Не оглядываясь, Кейт сгребла бумаги со стойки, крепко прижала к себе Джошуа, вышла из кабинки и зашагала по бескрайнему пространству зала, высоко держа голову и глядя вперед. Два скучающих охранника возле лестницы заметили ее приближение и прищурились сквозь сигаретный дым. Стремительно, но без суеты, она показала паспорт и посадочный талон. Молодой охранник пропустил ее взмахом руки.
Внизу возле лестницы слонялся еще один охранник. Кейт видела, как последние пассажиры уже заходят в прицеп, стоявший снаружи. Выпуская клубы дыма, завелся двигатель трактора. Глядя только на дверь, она пошла вперед.
– Стоп!
Кейт остановилась, медленно повернулась и, сделав над собой усилие, улыбнулась. Джошуа у нее на руках ворочался, но не плакал.
– Паспорт. – Маленькие глазки охранника сверкали на толстой физиономии, пухлые пальцы барабанили по стойке.
Кейт молча протянула ему паспорт, стараясь ничем не выдать беспокойства, пока румын внимательно просматривал документ. Прицеп с багажом уже отъехал. Пассажирский прицеп должен был вот-вот тронуться. Наверху, на лестнице послышались голоса и шаги.
– Мы можем опоздать, – тихо сказала она охраннику.
Тот поднял свои свинячьи глазки и хмуро оглядел Кейт и ребенка.
С полминуты ей пришлось в молчании выдерживать этот взгляд. В бытность свою практикующим хирургом Кейт часто одним взглядом поверх хирургической маски заставляла коллег и медсестер поторопиться. Так она сделала и сейчас, вложив в свой взгляд, обращенный на охранника, всю властность, приобретенную ею в течение жизни и профессиональной деятельности.
Толстяк опустил глаза, проставил в паспорте последний штамп и резко протянул ей документ. Кейт с трудом удержалась, чтобы не побежать с Джошуа на руках. Прицеп уже начал движение в сторону самолета, но остановился и подождал, пока она дойдет и поднимется внутрь. Поляки и румыны равнодушно смотрели на нее.
В самолет они сели минут за двенадцать до того, как он вырулил к началу взлетной полосы, но Кейт казалось, что часы у нее остановились. Через забрызганный дождевыми каплями иллюминатор она видела двух агентов безопасности в кожаных куртках, которые переговаривались и покуривали у подножия лестницы. Это были не те, что задержали ее в здании аэропорта, но они имели портативные радиопередатчики. Кейт закрыла глаза. Ей хотелось молиться, чего она не делала лет с десяти.
Три аэродромных техника убрали трап и самолет вырулил к началу пустой взлетной полосы. За все время, что они находились в аэропорту, ни один другой самолет не взлетал и не садился. Набирая скорость, лайнер помчался по залатанной дорожке.
Кейт почти не дышала, пока не убрали шасси и Бухарест не превратился в скопление рассеянных, поднимающихся над ореховыми деревьями белых зданий где-то позади. Ее руки перестали дрожать, только когда она убедилась, что они покинули воздушное пространство Румынии. Даже в Варшаве она чувствовала, как колотится у нее сердце, пока не сменились экипажи, и самолет не взял курс на Франкфурт.

Предыдущая страница 5 Следующая страница


Дети ночи 6

Наконец из динамиков раздался голос пилота, говорившего с американским акцентом:
– Дамы и господа, наш полет проходит на высоте двадцать три тысячи футов. Мы только что миновали город Лодзь и примерно через…, м-м-м…, пять минут пересечем границу Германии. Погода довольно неприятная, как вы, полагаю, заметили, но мы уже вышли из грозового фронта, а из Франкфурта передают, что там солнечно и тепло, температура тридцать один градус по Цельсию, ветер западный, скорость ветра – восемь миль в час. Надеемся, ваш полет будет приятным.
В небольшой иллюминатор вдруг ворвался сноп солнечного света. Кейт поцеловала Джошуа и позволила себе расплакаться.

***

Кейт Нойман отвела взгляд от затемненного окна в здании ЦКЗ и подняла трубку. Она даже не могла определить, как долго звонил телефон. Кейт смутно вспомнила, как некоторое время назад в дверь заглянула секретарша и сказала ей, что спускается в кафе на ленч.
– Доктор Нойман, слушаю.
– Кейт, это Алан Стивенс из центра визуализации. Я получил самые свежие картинки по результатам последнего обследования твоего сынишки.
– И что? – Кейт обнаружила, что машинально рисует в блокноте концентрические круги, которые уже почти полностью закрыли страницу. – Что там, Алан?
Последовала короткая пауза, во время которой она представила себе рыжеволосого инженера, сидящего в окружении многочисленных светящихся мониторов, с лежащим перед ним на пульте недоеденным сэндвичем.
– Пожалуй, Кейт, тебе лучше спуститься. Сама увидишь.

***

На длинной консоли стояли шесть видеомониторов, показывающих слегка различающиеся изображения внутренних органов девятимесячного Джошуа Ноймана. Это были не рентгеновские снимки, а сложные картинки, полученные с помощью магнитно-резонансной аппаратуры Алана. Кейт рассмотрела селезенку, печень, изгибы верхней тонкой кишки, кривую нижней границы желудка…
– Что это? – спросила она, ткнув пальцем в середину экрана.
– Именно, – сказал Алан, поправляя очки с толстыми стеклами и откусывая от своего сэндвича. – А теперь давай сравним это с результатами КТ, полученными три недели назад.
Кейт смотрела, как на видеодисплейных терминалах совмещаются, увеличиваются, разворачиваются в трех измерениях изображения, чтобы можно было поближе разглядеть нижнюю часть желудка; как слои выстилки желудка выделяются дополнительными цветами, а потом пробегают во временной последовательности с цифровым усилением. Казалось, что на стенке желудка Джошуа растет некий придаток или абсцесс.
– Язва? – спросила Кейт, хотя уже за мгновение до этого знала: это не язва. Магнитно-резонансное изображение показывало твердую структуру аномалии. Она почувствовала холодок в груди.
– Нет, – ответил Алан, глотнув холодного кофе. Он вдруг увидел выражение лица Кейт, вскочил и пододвинул ей стул.
– Садись, – сказал он. – Это и не опухоль.
– Разве? – Кейт почувствовала, что головокружение почти прекратилось. – Но что же еще?
– Смотри. Вот увеличенная серия томограмм магнитно-резонансного исследования на прошлой неделе.
Нижняя граница желудка опять имела нормальный вид. Число окрашенных слоев множилось, снова появился абсцесс, увеличился до размеров аппендикса и снова начал уменьшаться.
– Самопроизвольный рост? – спросила Кейт.
– То же явление, разница только во времени. – Алан показал на колонку дат справа от изображения. – Замечаешь связь?
Сначала Кейт ничего не заметила. Потом она придвинулась поближе к экрану и потерла верхнюю губу.
– В этот день Джошуа получал плазму… Она крутанулась на стуле к тому монитору, где застыло неподвижное изображение предыдущего цикла, и проведя пальцем по экрану, сказала:
– А в этот день три недели назад ему было сделано переливание крови. Значит, изображения показывают какие-то изменения внутренних органов ребенка, когда он получает кровь?
Алан отхватил от сэндвича добрый кусок и кивнул.
– Не просто изменения, Кейт, а некий базовый адаптационный процесс. Это образование никуда не исчезает, оно лишь становится более заметным, когда поглощает кровь…
– Поглощает кровь! – Кейт сама удивилась своему возгласу. Уже тише она сказала:
– Но, Алан, он ведь не поглощает кровь стенками желудка. Мы делаем Джошуа внутривенные инъекции…, мы же не даем ребенку бутылочку с кровью!
Алан кивнул, не обратив внимания на иронию в ее голосе.
– Все верно, но этот адаптационный…, орган…, или как там его, поглощает кровь, в чем нет никаких сомнений. Взгляни.
Он нажал несколько клавиш, и на всех шести мониторах мигнул свет возле аномального вздутия.
– В этом месте стенки кишечника насыщены венами и артериями. Это одна из причин того, что возникновение язвы здесь проблематично. Но в данном случае, – он коснулся изображения опухолеобразного вздутия, – эту штуку питает такая разветвленная артериальная система, какой я никогда не видел. И она поглощает кровь, в этом можно не сомневаться.
Кейт отодвинулась вместе со стулом.
– О Господи, – прошептала она. Алан поправил очки и продолжил:
– Но ты взгляни и на другие данные. Интересно не поглощение крови. Просмотри самую последнюю серию картинок. Дальше происходит что-то невероятное.
Кейт смотрела немигающим взглядом на новую серию томограмм и мерцающие колонки цифр. Когда все закончилось, она продолжала сидеть неподвижно и молча.
– Кейт, – шепнул Алан. В голосе его звучал почти благоговейный страх – Что здесь происходит? Кейт не сводила глаз с экрана.
– Не знаю, – ответила она наконец – Ей-богу, не знаю.
Но все же где-то на уровне подсознания, тренированной интуиции, снискавшей ей славу одного из лучших диагностов ЦКЗ, Кейт знала. И это знание наполнило ее смертельным страхом и одновременно каким-то странным, восторженным возбуждением.

Глава 14

Дом Кейт Нойман стоял на высоком лугу в шести милях от Солнечного каньона над Боулдером. Кейт никогда не любила каньоны – она терпеть не могла нехватку солнечного света, особенно зимой, не нравилась ей и постоянная зависимость от угрозы оползней, если вдруг какому-нибудь валуну вздумается скатиться вниз по склону. Но за несколько миль до поворота к ее дому дорога выходила из широкой тени Солнечного каньона и бежала среди высоких хребтов. Кейт считала расположение своего дома почти идеальным, по обе стороны простирались высокие луга, окаймленные осинами и соснами, покрытые снегом вершины Индейских пиков Скалистых гор вырисовывались милях в десяти к западу, а по ночам, к югу от Флатиронов, она могла видеть огни Боулдера и Денвера.
Они с Томом купили этот дом за год до развода, и, хотя все ее доходы уходили на погашение кредита, Кейт испытывала благодарность к Тому за идею присмотреть домик именно здесь Само по себе это сооружение было большим и современным, но терявшимся на фоне скал и деревьев на горных склонах. Окна дома выходили на все четыре стороны, а с чудесной террасы можно было смотреть вниз на Флатироны. И хотя жилая территория в шесть сотен акров насчитывала лишь несколько домов, она имела ворота, которые могли открыть только местные жители после того, как гость свяжется с ними по переговорному устройству. Посетители обычно приходили в изумление при виде грубой гравийной дороги, начинавшейся сразу за воротами, но у всех, кто жил здесь круглый год, были полноприводные машины, без которых невозможно пробиться зимой по снегу на высоте в семь тысяч футов.
В то июльское утро, через неделю после разговора с Аланом, Кейт встала, пробежала свои обычные три четверти мили по извилистой дорожке за домом, потом приняла душ. Облачившись в нехитрый повседневный наряд из джинсов, легких туфель и мужской белой рубашки – костюм или платье она надевала лишь для важных визитов или во время командировок, – Кейт позавтракала вместе с Джули и Джошуа. Джули Стрикленд – двадцатитрехлетняя студентка-выпускница, корпела в настоящее время над диссертацией, посвященной влиянию загрязнения окружающей среды на цветы трех видов, растущих лишь на альпийских лугах. С Джули Кейт познакомилась три года назад благодаря Тому: тогда девушка целое лето провела в его туристской группе, бродившей по наиболее труднодоступным горным районам Колорадо. Кейт почти не сомневалась, что Джули и Том в то лето некоторое время спали вместе, но почему-то ее это не волновало. Вскоре после знакомства они подружились. Джули оказалась уравновешенной особой, но заводной, эрудированной и забавной В обмен на то, что она присматривала за Джошуа пять дней в неделю, Джули имела свою комнату в доме Кейт, площадь которой составляла пять тысяч квадратных футов, без зазрения совести работала в отсутствие хозяйки на ее компьютере с памятью на компактном диске, свободно располагала временем в выходные дни для походов в поле, а также получала символическое жалованье, позволявшее ей покупать бензин для своего допотопного джипа.
Обе оставались весьма довольными таким раскладом, но Кейт уже начинала с беспокойством подумывать о том, что к зиме Джули закончит свою диссертацию. Кейт всегда сочувствовала работающим матерям, вынужденным изыскивать возможности для присмотра за детьми в дневное время, а теперь и у нее самой возникла эта головная боль: кто же заменит Джули?
Но этим прекрасным летним утром, когда солнце уже раскинуло свои лучи над долинами и поднялось на востоке над вершинами гор, Кейт выбросила из головы все донимавшие ее мысли, и неторопясь кормила Джошуа овсянкой.
Джули выглянула из-за половины «Денвер пост».
– На работу ты сегодня поедешь на «чероки» или «миате»?
Кейт едва сдержала улыбку. Она собиралась поехать на «миате», но знала, как Джули любит носиться по каньону на красном роудстере.
– М-м-м…, пожалуй, на джипе. Тебе ничего не надо купить, прежде чем ты завезешь Джошуа в ЦКЗ?
Услышав свое имя, ребенок заулыбался и начал греметь ложкой по подносу. Кейт вытерла кашу у него с подбородка.
– Я думала остановиться возле «Кинг-суперс» на Столовой горе. Так ты не против, чтобы я поехала на «миате»?
– Не забудь поставить детское сиденье, – сказала Кейт.
Джули скорчила гримасу, как бы говоря: «Не стоило напоминать».
– Извини, – улыбнулась Кейт. – Материнский инстинкт.
Она произнесла это в шутку, но тут же осознала, что не шутит.
– Джош любит открытую машину, – сказала Джули. Она взяла ложку и сделала вид, что хочет съесть его кашу. Джошуа всем своим видом изобразил радость по этому поводу. Джули взглянула на Кейт.
– Хочешь, чтобы я привезла его ровно в одиннадцать?
– Примерно, – ответила Кейт, посмотрев на часы и убирая посуду. – Мы зарезервировали оборудование для магнитно-резонансного исследования до часу, так что ничего страшного, если и задержишься на несколько минут…
Она показала на тарелку с недоеденной кашей.
– Не возражаешь, если…
– У-У!!! – ответила Джули, шутливо подмигнув Джошуа. – Мы любим кушать вместе, верно, малыш? – Затем повернулась к Кейт. – А эта штука, которая магнитно-резонансная, ребенку не повредит?
Кейт задержалась у двери.
– Нет. То же самое, что и раньше. Просто картинки. «Картинки чего?» – спрашивала она у себя в сотый раз.
– Домой я его привезу вовремя, ко сну.

***

Спускаться по каньону на «чероки» было не так интересно, как на «миате», срезая углы, но Кейт настолько задумалась, что даже не замечала разницы. В офисе она первым делом попросила секретаршу ни с кем ее не соединять и дозвониться до института Трюдо в Саранаке, штат Нью-Йорк. Это было небольшое исследовательское учреждение, но Кейт знала, что там провели несколько отличных работ по причинным механизмам клеточного иммунитета, связанного с лимфоцитной физиологией. Кроме того, она была знакома и с директором института Полом Сэмпсоном.
– Пол, – сказала она, миновав регистраторов и секретарей, – говорит Кейт Нойман. У меня для тебя есть задачка.
Она знала, что Пол питает слабость к разного рода головоломкам. Эта черта роднила его со многими исследователями в медицине.
– Давай, – откликнулся Пол Сэмпсон.
– У нас есть один ребенок восьми с половиной месяцев. Его нашли в румынском приюте, физически он выглядит примерно на пять месяцев. Психическое и эмоциональное развитие вроде в норме. У него имеются перемежающиеся приступы хронического поноса, стойкий стоматит, некоторая задержка моторики, хронические бактериальные инфекции в сочетании с отитозной средой. Твой диагноз?
Ответ последовал без долгих колебаний.
– Ну, Кейт, раз ты утверждаешь, что это задачка, то СПИД исключен. С учетом румынского приюта это было бы слишком просто. Значит, говоришь, что-то интересное?
– Так точно, – ответила Кейт. На поляну под окнами ЦКЗ вышло семейство оленей с белыми хвостиками и принялось пощипывать травку.
– Обследование сделано в Румынии или здесь?
– И там и тут.
– Отлично, тогда можно не слишком сомневаться в результатах.
Наступило молчание, сопровождаемое негромким звуком: Пол пожевывал свою трубку. Курить он бросил года два назад, но когда думал, трубка была при нем.
– А как насчет количества лимфоцитов и бета-клеток?
– Лимфоциты, бета-клетки, гамма-глобулин почти не регистрируются, – ответила Кейт. Записи обследования лежали у нее на столе, но ей не требовалось в них заглядывать. – Сывороточный альфа-глобулин и иммуноглобулин М заметно понизились…
– Гм, – произнес Пол, – похоже на швейцарский тип гипогаммаглобулинемии. Печально…, болезнь редкая… Но на задачку, пожалуй, не тянет.
Кейт посмотрела на оленя, замершего, когда мимо него по извилистой дорожке проехал автомобиль к стоянке ЦКЗ. Потом олень снова принялся щипать травку.
– Это еще не все, Пол. Я согласна, что симптомы напоминают тяжелый случай комбинированного иммунодефицита швейцарского типа, но содержание лейкоцитов тоже низкое…, меньше трехсот на единицу.
Пол присвистнул.
– Странно. Я хочу сказать, что так называемый «детский» случай швейцарского иммунодефицита вполне банален. Но судя по твоему описанию, у этого бедного румынского ребенка три или четыре типа комбинированного иммунодефицита – швейцарского типа, гипогаммаглобулинемия с лимфоцитами В и ретикулярная дисгенезия. Кажется, я еще ни разу не видел пациента больше чем с одним из этих проявлений. Сама гипогаммаглобулинемия, конечно, редкость, не больше двух с половиной десятков детишек во всем мире… – Перечислив эти очевидные вещи, он замолчал. – Что-нибудь еще, Кейт? Она подавила желание вздохнуть.
– Боюсь, что да. У ребенка наблюдается значительный дефицит аденозиндезаминазы – АДА.
– Еще и это? – перебил ее врач на другом конце провода. Она услышала, как стукнули его зубы по чубуку, и представила страдальческое выражение его лица. – У бедняжки все четыре разновидности гипогаммаглобулинемии. Симптомы обычно проявляются между третьим и шестым месяцами. Сколько ему, ты сказала?
– Почти девять.
Кейт подумала об «именинном пироге», который Джули должна купить в «Кинг-суперс». Они ежемесячно отмечали «день рождения» Джошуа. Она жалела, что не хватало времени самой купить пирог.
– Девять месяцев, – задумчиво проговорил Пол. – Не пойму, как этот парень столько протянул… Он больше не вырастет.
Кейт содрогнулась.
– Таков твой прогноз, Пол?
Она отчетливо представила, как ее коллега устало выпрямился в кресле и положил свою трубку на стол.
– Ты же знаешь, я не могу делать прогнозы, не видя пациента и не проведя его обследование. Но, Кейт…, чтобы присутствовали признаки всех четырех типов… Я имею в виду, что если бы только АДА, это уже само по себе… А делали гаплоидентичный трансплантат костного мозга?
– Близнеца у него нет, – тихо ответила Кейт. – Вообще нет ни братьев, ни сестер. Приют не смог отыскать даже родителей. Тканевая совместимость явно невозможна.
Последовала секундная пауза.
– Что ж, можешь продолжать инъекции АДА для частичного восстановления иммунных функций. А еще – уколы фактора переноса и экстракта зобной железы. Недавно Маллиген, Гросвельд и другие провели работы по генной терапии. У них есть реальные достижения по выращиванию некоторых видов ретровирусов, вырабатывающих АДА…
Его голос прервался, и Кейт договорила за него:
– Но при наличии всех четырех типов гипогаммаглобулинемии шансов избежать появления смертоносных микроорганизмов, даже если генная терапия увеличит сопротивляемость, почти нет. Да, Пол?
– Но послушай, Кейт, ты же не хуже меня знаешь, что ребенку с таким букетом диагнозов достаточно одной инфекции…, обычной ветряной оспы, кори с пневмонией Гехта, вируса цитомегалии или аденовирусной инфекции…, да самой обычной простуды – и ребенка нет. Их энтеропатия с потерей белка усугубляет проблему. Это все равно что смазать горку и скатиться по ней на вощеной бумаге.
Сэмпсон остановился перевести дыхание. Он был явно расстроен.
– Я знаю, Пол, – тихо проговорила Кейт. – И я тоже так делала.
– Что делала?
– Смазывала горку на детской площадке и съезжала на вощеной бумаге.
Она услышала, как он снова начал жевать трубку.
– Кейт, ты ведешь этого ребенка…, лично, я хочу сказать?
– Да.
– Что ж, я бы возложил надежды на уже имеющиеся исследования по генной терапии и уповал бы на лучшее. В конце концов, можно попробовать бороться обычным методом восстановления иммунитета. Я передам по факсу все, что у нас есть по работе Маллигена.
– Спасибо, Пол, – сказала Кейт. Пока она не смотрела в окно, олень ушел в сосновый лес. – Пол, а что ты скажешь, когда узнаешь, что симптомы у ребенка носят периодический характер?
– Периодический? Ты имеешь в виду различия в степени тяжести?
– Нет, я имею в виду буквально периодический. Они появляются, достигают пика, а потом исчезают под воздействием собственных защитных механизмов организма ребенка.
На этот раз молчание длилось не меньше минуты.
– Аутоиммуногенное восстановление? Лейкоциты восстанавливаются с нуля? Поднимаются уровни лимфоцитов и бета-клеток? Уровни гамма-глобулина возвращаются в нормальное состояние у ребенка с гипогаммаглобулинемией при трех сотнях лимфоцитов на единицу? Без трансплантации гаплоидентичного костного мозга, без генной терапии ретровирусом АДА?
– Совершенно верно, – ответила Кейт, переводя дыхание. – Ничего, кроме переливаний крови.
– Переливаний крови?! – Его голос сорвался почти на визг. – До диагноза или после?
– До.
– Чушь какая-то, – произнес ученый. Кейт никогда не слышала от него ругательств или грубых слов. – Полнейшая чушь. Во-первых, аутоиммуногенное восстановление может быть только в комиксах. Во-вторых, любая живая вакцина или переливания необлученной крови до диагноза почти наверняка должны были погубить его…, не говоря уж о том, чтобы дать какое-то волшебное исцеление. Ты же знаешь, что может случиться после аллогенического переливания – летальный исход в результате отторжения организмом трансплантата, гангренозная генерализованная вакциния, – да какого черта я все это перечисляю, ты сама знаешь, что будет. Здесь что-то не то…, или неверный диагноз со стороны румын, или полный провал теории о Т-лимфоцитах, или еще что-то.
– Да, – согласилась Кейт, знавшая о достоверности исходной информации. – Извини, Пол, что отняла у тебя столько времени. Просто я во всем этом, кажется, немного запуталась.
– Нечего скромничать. Если кто-нибудь в этом и сможет разобраться, то только ты, Кейт, – заключил Сэмпсон.
– Спасибо, Пол Я тебе скоро позвоню – Она положила трубку и посмотрела на опустевший луг.
Два часа спустя, когда вошла секретарша и сказала, что приехала Джули, Кейт так и сидела, глядя в окно.

***

После пятнадцати лет работы врачом Кейт считала, что нет более печального зрелища, чем маленький ребенок в окружении современного медицинского оборудования. А теперь, уже в качестве матери, наблюдающей за своим собственным ребенком, оказавшимся во власти острых иголок, устрашающих аппаратов и прочих медицинских атрибутов, она сочла это еще более угнетающим.
Джули появилась на пороге зареванной и все время извинялась. Прошло несколько минут, прежде чем до Кейт дошло, что случилось. Девушка на секунду оставила Джошуа без присмотра на переднем сиденье «миаты» – «пока я укладывала именинный пирог в эту красивую коробочку» – и ребенок вывалился, ударившись лбом о центральную стойку Крови было немного, Джошуа уже не плакал, но Джули все никак не могла успокоиться Кейт утешила ее, сказав, что ссадина совсем маленькая, хотя шишка должна вздуться порядочная, после чего устроила небольшую суматоху, в которой приняли участие Джошуа, Джули, секретарша Кейт Арлин, сосед по офису Боб Андерхилл – один из ведущих специалистов в мире по наследственной несфероцитозной гемолитической анемии – и его секретарь Кэлвин, в поисках какого-нибудь антисептика и бинта. Кейт показалось забавным – да и Джули начала хихикать сквозь слезы, – что они находятся в Центре по контролю за заболеваниями в Скалистых горах, исследовательском учреждении стоимостью в шестьсот миллионов долларов, с оснащенными по последнему слову техники медицинскими лабораториями и диагностическим оборудованием, и не могут отыскать меркуро-хрома или перевязочных бинтов.
Наконец, они нашли какой-то аэрозольный антисептик и пластырь в офисе главного администратора (тот был заядлым бегуном, но при этом часто падал), Кэлвин раздобыл для Джошуа конфетку, Джули ушла немного повеселевшей, а Кейт отнесла ребенка вниз, в располагавшийся в подвале центр визуализации.
Когда центр переехал в здание НЦАИ, доктор Моберди – главный администратор и специалист в области эпидемиологии – очень возражал против установки магнитно-резонансной аппаратуры в том же здании, где располагались на втором этаже два компьютера «Крей», краса и гордость ЦКЗ. Моберли и другие знали, что на заре магнитно-резонансных исследований ошибки в экранировании привели к тому, что переставали ходить наручные часы, а на улице глохли автомобили. Во всяком случае, так гласили предания Доктор Моберли не хотел подвергать риску компьютеры, на которые ушла значительная часть бюджета ЦКЗ в Скалистых горах Алан Стивенс и другие инженеры убедили администратора в том, что электронным мозгам нет никакой угрозы со стороны магнитно-резонансной и томографической аппаратуры Алан показал, как подвальный центр визуализации можно полностью изолировать от остального мира, сделав буквально комнату в комнате Поскольку доктор Моберли все еще сомневался, Алан привлек патологов и ребят из биолаборатории, которые с пеной у рта доказали, что, хотя магнитно-резонансная и томографическая аппаратура и не является предметом первой необходимости для пациентов, но крайне нужна для работы с трупами как людей, так и животных, – чем в основном и приходилось заниматься отделению патологии и биолаборатории. Моберли согласился.
Алан встретил Кейт в подвальной лаборатории центра визуализации. Джошуа уже бывал здесь и не испугался, хотя на этот раз его подстерегала неприятная неожиданность в виде медсестры Тери Хэллоуэй с катетером и иглой. Малыш отчаянно вопил, пока в его худенькую ручонку вводилась игла. Кейт старалась сдержать эмоции. Она и сама могла бы сделать переливание, но у Тери рука была легче. Как и следовало ожидать, Джошуа вскоре затих и улегся на спину, хлопая глазами. Алан и Кейт прочно закрепили его голову подушками и широкой лентой примотали ручки к столу. Зрелище было малоприятным, но они не могли позволить, чтобы он вертелся во время томографического обследования: это могло привести к смещению устанавливаемых Тери биосенсоров, непрерывно следящих за физиологическими изменениями.
Пока шли приготовления, Кейт наклонилась к Джошуа и попробовала отвлечь ребенка, играя и разговаривая с его любимой мягкой игрушкой, одноглазым медвежонком Пухом. Он почти не заметил, как Тери проколола ему палец для первого из многочисленных анализов крови. Сестра кивнула Кейт, улыбнулась Джошуа и поспешила в соседнюю лабораторию.
В конце концов Кейт положила Пуха рядом с сынишкой и вышла, закрыв за собой массивные двери. Она направилась в аппаратную к Алану, где стояли мониторы.
– Насморк от крика или опять грипп? – спросил Алан.
– Уже три-четыре дня, – ответила Кейт. – Да еще и диарея возобновилась.
Алан кивнул и показал на датчик биосенсора.
– Температура у него приближается к ста градусамnote 4. И взгляни на результаты первого анализа, который взяла Тери.
Информация из лаборатории передавалась напрямую в контрольное помещение МР/КТ обследования. Согласно первому анализу, у Джошуа обнаружился характерный для гипогаммаглобулинемии недостаток белых кровяных телец, а также хрестоматийное падение уровня лимфоцитов, бетаклеток и гамма-глобулина. Более того, увеличилось количество печеночных ферментов и появились признаки электролитического дисбаланса.
– На мой взгляд, похоже на трансплантационную болезнь, – сказал Алан.
Кейт задумчиво постучала карандашом по зубу.
– Пожалуй, если не считать того, что с момента последнего переливания прошел почти месяц, а тогда у ребенка не наблюдалось трансплантационного отторжения. У него проблемы не с вливаемой кровью…, такое впечатление, что он хочет отвергнуть свою собственную систему.
Она посмотрела на монитор. Привязанный к столику Джошуа выглядел таким хрупким и беззащитным, его рот был раскрыт в крике, но звук сюда не доходил. Кейт включила переговорное устройство и взяла микрофон, чтобы Джошуа услышал ее.
– Все хорошо…, мама здесь…, все хорошо. Она кивнула Алану.
– Давай заканчивать, чтобы вытащить его оттуда. Пальцы Алана забегали по клавишам пульта, как по клавиатуре какого-нибудь «Вурлицера». Столик с Джошуа задвинулся в тор томографа, и у Кейт возникло сюрреалистическое ощущение, что в жерло пластмассовой пушки заряжают маленький снарядик в виде крошечного человечка. Она видела на дисплее, что капельница полностью открыта для подачи крови, а потом биосенсоры начали передавать данные о реакции на это организма Джошуа. На мониторах стали возникать трехмерные изображения его печени, селезенки и лимфатических узлов.
– Чтобы сделать все как надо, – произнес Алан, переводя взгляд с монитора на монитор, – мы должны сканировать селезенку с использованием коллоида 99м или подвергнутых термообработке эритроцитов для получения подробной картинки селезеночной ткани.
– Слишком инвазивно, – бросила Кейт, не отрывая взгляда от колонок биосенсорных данных. – Остановимся на томографии, магнитно-резонансном и ультразвуковом обследовании, – добавила она уже более мягким голосом. – Я не хочу, чтобы его подвергали чему-то, помимо того, что абсолютно необходимо. Алан согласно кивнул.
– Ладно, – сказал он, – сканирование подходит к желудочной стенке…, так, правильно…, вот.
Кейт подалась вперед, уставившись на центральный монитор, и нахмурилась.
– Я не вижу аномалии, которую мы обнаружили в прошлый раз.
– Томограф не берет то, что меньше двух сантиметров, – заметил Алан. – Здесь мы имеем дело со слегка волокнистой массой, обладающей меньшими размерами и плотностью, чем большинство опухолей. Ультразвуковое обследование на изотопах с лейкоцитами, меченными радиоактивным цитратом галлия и индия, покажет, есть ли повод для беспокойства, но томография дает нам лишь намек на наличие абсцесса… Вот, видишь тень?
Кейт видела, но лишь благодаря тому, что Алан ткнул пальцем в нужное место на экране. Это была тень от тени. Она снова посмотрела на биосенсорные данные.
– Бог ты мой, – прошептала она, – у него температура сто триnote 5, причем все еще поднимается. Останови. Я пойду туда.
Алан удержал ее за руку.
– Нет, погоди…, у меня предчувствие, Кейт. В прошлый раз мы не отслеживали температуру, просто делали картинки. Мне кажется, то, что происходит с перераспределением крови в тот теневой орган на желудочной стенке, сжигает много энергии.
– И его сжигает тоже, – сказала Кейт. – Выключай. Алан положил руку на красную кнопку основного выключателя, но тут же убрал ее и показал на экран.
– Смотри.
Температура у Джошуа зависла на 103,5, но остальные датчики показывали что-то невообразимое. Кровяное давление подскочило, стабилизировалось, опять подскочило. Пульс участился раза в полтора по сравнению с нормой. Кривая сопротивляемости кожных покровов представляла собой зубчатую горную гряду.
Кейт склонилась над пультом, открыв рот.
– Что происходит?
Алан поправил очки на носу и показал на главный монитор.
Тень на стенке желудка Джошуа превратилась в насыщенную венами и капиллярами массу. Сканер показывал пучок нервов не меньше трех сантиметров в поперечнике, но продолжавший расти.
– Он стабилизируется, – произнес Алан напряженным голосом.
Кейт и сама все видела. Температура, давление крови, пульс и другие жизненно важные показатели возвращались в нормальное состояние.
– Первую серию мы закончили, – сказал Алан. На мониторе было видно, как столик выкатился назад.
Джошуа слегка извивался в своих путах, но не плакал.
Алан взглянул на Кейт поверх очков.
– Пойдешь с Тери за новой порцией крови для вливания, или с картинками на сегодня завязываем?
Кейт почти не раздумывала. В ней боролись мать и врач: первая хотела забрать сына сейчас же из этого орудия пытки и увезти его домой; но как врач, она должна была выяснить, что именно старается его убить, и выяснить это тоже сейчас.
– Вызывай Тери, – сказала она, уже направившись к дверям. – Скажи ей, что я помогу взять следующую пробу крови.

***

Три серии заняли меньше пятидесяти минут. Джошуа промочил пеленки – хотя они закрепили катетер для взятия мочи на анализ, он переполнился, – но в остальном, если не считать обиды за то, что его так долго продержали привязанным, ребенок имел вполне нормальный вид. Кейт подняла его на руки и покачивала, пока Алан и Тери снимали биосенсоры. Тери взяла заключительную порцию крови, опять проткнув Джошуа большой палец на ножке, и маленькое помещение огласилось его воплями.
Когда они покидали центр визуализации, Алан сказал:
– Я прогоню всю серию в разных вариантах, и часам к восьми улучшенные видеозаписи будут готовы к просмотру. С чего начинать: с уровня лимфоцитов или кривой аденозиндезаминазы?
– Со второго, – сказала Кейт. – Но мне надо, чтобы там везде были видимые перекрестные ссылки. Алан кивнул и сделал пометку в маленьком блокноте.
– Все лабораторные данные будут к шести, – сказала Тери. – Я прослежу, чтобы ими занялась лично Донна Мак-Ферсон.
Кейт потрепала медсестру свободной рукой по плечу. Тери фыркнула, и заметив, что повязка на лбу у Джошуа ослабла из-за трения о подушки, отодрала ее.
– Ну что, сладенький? Пожалуй, тебе эта штука уже не понадобится.
Алан уловил в лице Кейт какую-то неуверенность и внезапную настороженность.
– Что-нибудь не так? – заботливо спросил он. Кейт постаралась, чтобы ее голос звучал спокойно и ровно:

Предыдущая страница 6 Следующая страница


7 Дэн Симмонс

– Ничего. Я просто подумала, как бы ему не сбить режим сна.
Она первый раз за полдня улыбнулась и повернула голову сына к свету. Придвинувшись ближе, Кейт поцеловала его, глядя с расстояния нескольких дюймов на сладко пахнущую кожу его лобика. Досадный ушиб и ссадина, полученные им больше двух часов тому назад, исчезли. Ни кровоподтека, ни признака гематомы, ни малейшего покраснения – то есть ничего, что должно бы держаться неделю-другую – не меньше. Ранки как будто и не было.
– Очевидно, получится что-то сногсшибательное, – сказал Алан, возвращаясь к пульту. – Не дождусь, пока будет готово.
– Я тоже, – произнесла Кейт, глядя ребенку в глаза и отмечая, что у нее дико колотится сердце. – Я тоже.

Глава 15

В субботу утром Том прикатил на своем «лэндровере» к дому Кейт. Она загрузила в рюкзак все необходимое для пикника, Том усадил Джошуа в заплечный мешок, и они в спокойном темпе прошли милю до Лысой горы. Теоретически Лысая гора относилась к системе городских парков Боулдера, но она находилась достаточно далеко от города, чтобы не наталкиваться на каждом шагу на любителей пикников и пеших прогулок. Кейт здесь очень нравилось: гора была чуть повыше ее дома и отсюда открывалась более широкая панорама высоких холмов и долин.
Июльское солнце припекало довольно сильно, и подымаясь по склону они несколько раз делали привал, чтобы освежиться под прохладным ветерком. На одной из таких остановок Кейт вдруг увидела как бы сторонним взглядом всех троих: веселого и довольного Джошуа на широкой спине Тома, своего бывшего мужа, который ничуть не запыхался, и себя с развевающимися на ветру волосами и загоревшими на солнце босыми ногами. Она ощутила боль потери, зная, что эта семья могла бы быть реальной.
С вершины Лысой горы, почти безлесой, открывался еще более впечатляющий вид. Кейт расстелила одеяло, опустила на него Джошуа, а Том принялся раскладывать все для пикника. Небосвод сиял безупречной голубизной. На востоке над долинами поднимался нагретый воздух, и Кейт видела солнечные блики от ветровых стекол машин на узкой полоске шоссе Боулдер – Денвер. Лишь на западе, на индейских вершинах, еще оставались небольшие пятна снега.
– Чертовы яйца, – проговорил Том. – Ух ты, вкуснятина.
Кейт терпеть не могла «чертовы яйца», но помнила, как их любил Том. Она взяла французскую булку, разрезала вдоль и положила внутрь несколько ломтиков индейки. Джошуа не обратил внимания на еду. Он пополз через колено Тома, пытаясь удрать с одеяла и выбраться на травку.
Кейт затеяла одну старую игру, которой они с Томом обычно забавлялись во время вылазок на природу.
– Что это там за дерево? – спросила она. Том даже не оглянулся.
– Сосна-пондероза.
– А я и так знала, – сказала Кейт.
– Тогда спроси что-нибудь потруднее. Она зачерпнула горсть рассыпчатой, с камешками земли, на которой они сидели.
– А как называется вот это?
– Грязь, – ответил Том, занятый сооружением великанского сэндвича.
– Вперед, Бальбоа, – сказала Кейт, – оставайся тихим. – Это была их старая глупая шутка.
Том зачерпнул свободной рукой немного земли.
– Это называется грасс, – сказал он. – Раскрошенный гранит, из которого состоят эти горы.
– А кто его раскрошил? – Кейт редко уставала от такой игры. Большую часть своих познаний о природе она почерпнула из разговоров с Томом.
– Гранит? – Он откусил добрый кусок от сэндвича. – Расширение и сжатие льда. Корни растений. Кислота из грибницы этих лишайников. Со временем живые организмы высосут все дерьмо из любой горы. Потом органические вещества разлагаются, потом в них появляется всякая живность и продолжает удобрять почву, когда разлагается в свою очередь, и – voila! – грязь.
Кейт провела рукой по реденькой траве и низким сорнякам, по которым ползал Джошуа.
– А это что?
– Цветок-одеяло, – ответил Том, продолжая жевать. – А эта штука с зазубринами, на которую ты не пускаешь Джошуа, – колючая джилия. А эти маленькие острые хреновинки – стебли белой омелы и покрывной прицветник резиновой травы. Вон та дрянь на скале – струпный лишай. А для всего остального есть одно условное наименование…
– Какое?
– Трава, – ответил Том, вновь откусывая от сэндвича. Кейт вздохнула и откинулась на одеяло, чувствуя, как палящее солнце обжигает кожу. Ветерок колыхал высокую траву, освежал ее тело и пропадал, оставляя ее опять наедине с солнцем. Кейт понимала, что в принципе не должна быть слишком довольной, когда муж – бывший, а ребенок – больной, но сейчас все казалось замечательным.
Она приоткрыла один глаз и посмотрела на Тома. Его светлые волосы, и так редкие на макушке, поредели еще немного, и теперь его вечный загар перебрался чуть выше по лбу, но во всем остальном он выглядел точно таким же мальчишкой-переростком, которого она повстречала и полюбила пятнадцать лет назад. Он по-прежнему находился в отличной форме, и вид у него был до неприличия здоровый, а его рельефные симметричные предплечья имели мускулатуру, какая встречается только у альпинистов. Розовощекое лицо без морщин озаряла приятная, открытая улыбка человека, довольного не только тем, где он, но и тем, кто он. Каждый день Том встречал так, будто только что появился на планете Земля, свежий и отдохнувший, и будто ему столько надо сделать и посмотреть, что едва ли хватит двадцати четырех часов в сутки. Но в то же время Кейт отдавала должное его спокойствию и неторопливости. Жизнь с ним напоминала восхождение на гору – неуклонное, без натуги, с передышками, чтобы разглядеть все цветы вокруг и вспомнить их названия, но при этом нечего было и думать о возвращении, не дойдя до цели.
Теперь Кейт понимала: в том, что они так и не сошлись на какой-то общей идее, была некая справедливость.
У Джошуа подломились ручки, и он упал лицом в траву. Том поднял его и усадил на более мягкое место. Ребенок посидел с минуту, удерживая равновесие, а потом закачался. Он снова начал ползать, останавливаясь лишь для того, чтобы попробовать на вкус землю, по которой передвигался. Она ему не понравилась.
– Тебе не кажется, что парнишка вот-вот пойдет? – спросил Том, наблюдая за ним.
Кейт жевала сорванную травинку.
– Он уже ходил бы, если б не задержка с моторикой. А пока он отстает на несколько месяцев. Дай Бог, чтобы он пошел месяцев в четырнадцать.
Том налил себе и ей кофе из термоса.
– Ну ладно, рассказала бы о результатах обследования. Я жду уже целую неделю.
Кейт поднесла к подбородку пластиковую чашечку, вдыхая насыщенный аромат кофе.
– Результаты сумасшедшие, – сказала она. Том поднял бровь.
– Ты имеешь в виду, что-то не получилось?
– Да нет, данные точные. Просто результаты сумасшедшие.
– Объясни.
Он откинулся на одеяле и оперся на локоть. В его ясных голубых глазах светилось внимание.
Кейт настроилась объяснять все достаточно доходчиво. Несмотря на интерес Тома к природе и понимание основ медицины, дальше оказания первой медицинской помощи его познания не шли.
– Помнишь, – начала Кейт, – я тебе говорила про циклическую природу иммунного дефицита Джошуа и как она связана с переливаниями, которые ему делают?
– Да. Но ты сказала, что дело не в этом. Ведь иммунной системе ребенка должен вроде бы помочь костный мозг, а не кровь?
– Верно. Я просмотрела результаты наших последних обследований, и теперь нет никаких сомнений в том, что переливание крови чудесным образом восстановило его иммунную систему. В течение часа после вливания цельной крови БКТ Джошуа вернулись к норме…
– Что такое БКТ? – перебил Том, который одновременно слушал и наблюдал за ползающим по траве ребенком.
– Белые кровяные тельца, – пояснила Кейт, сделав глоток кофе. – Более того, уровень лимфоцитов и бета-клеток тоже пришел в норму. Собственно говоря, даже превысил норму. Уровень гамма-глобулина достиг пика. А самое невообразимое – это то, что фермент, о котором я тебе говорила…, помнишь, которого не хватало у него в организме?
– Аденозин и еще что-то, – сказал Том.
– Аденозиндезаминаза. Правильно. Так вот, уровень АДА тоже вернулся к норме через час после переливания. Том нахмурился.
– Но ведь это хорошо…, разве нет?
– Великолепно, – сказала Кейт, стараясь не поддаваться эмоциям, – но это невозможно.
– Почему?
Кейт подняла веточку и нарисовала кружок на каменистой земле, будто графиком можно было все объяснить.
– Нехватка АЛА – это генетическая патология, – сказала она. – Ген АДА находится в двадцатой хромосоме. Причины токсичности метаболитов аденозина не совсем ясны, но мы знаем, что это имеет какое-то отношение к подавлению редуктазы нуклеотида дезоксиаденозинтрифосфатом…
– Стоп-стоп-стоп! – Том поднял руку. – Вернемся к тому, почему это невозможно.
– Извини. – Кейт стерла с земли кружок и закорючки. – Это генетический дефект, Том. Ген или есть, или его нет. Мы можем посмотреть на эритроциты Джошуа и увидеть, вырабатывают ли они АДА или нет.
– И как, вырабатывают?
Кейт прикусила губу.
– Нет. То есть не вырабатывают естественным образом. Но после переливания его иммунная система вдруг активизируется и начинает производить АДА с бешеной скоростью.
Том кивнул.
– И ты не понимаешь, откуда у него берется способность производить эту штуку. Я имею в виду, ведь нельзя взять ген из чужой крови, верно?
– Абсолютно. Единственный способ пересадить этот выделяющий АДА ген ребенку с гипогаммаглобулинемией – за счет трансплантации костного мозга от близнеца или при помощи новомодных методов генной терапии, которые только что разработаны, когда человеческий ген внедряется в организм больного посредством вируса…
Том моргнул.
– Вируса? А разве больному от этого не станет еще хуже?
Кейт помотала головой.
– Вирус не обязательно должен быть вредным. На деле большинство из них безвредны. А для генной терапии ретровирусы незаменимы.
Том присвистнул.
– Ретровирусы. Мы вроде уже вступили на территорию СПИДа?
Кейт кивнула.
– Именно поэтому метод генной терапии так интересен. Ретровирус иммунодефицита нас пугает, потому что он смертельно опасен, но клонированный ретровирус, который используют генные терапевты, безвреден. Ретровирусы даже не разрушают клетку, в которую внедряются. Они просто проникают в нее, разворачивают там собственную генетическую программу и позволяют клетке и дальше заниматься своим делом.
Том сел и налил им обоим еще кофе. Джошуа прополз полный круг, а теперь вернулся поиграть со шнурками Тома. Он тянул один из них, пока тот не развязался. Том усмехнулся и развязал для него и второй шнурок.
– Значит, говоришь, эта самая генная терапия может спасти Джошуа жизнь за счет внедрения безопасного ретровируса, чтобы обмануть клетки и заставить их вырабатывать АДА?
– Мы могли бы это сделать, – сказала Кейт, потягивая кофе и глядя перед собой невидящими глазами, – но нам не нужно этого делать. Его организм каким-то образом расщепляет генетическую структуру вливаемой крови, отыскивает там необходимые для преодоления иммунного дефицита собственного организма клеточные кирпичики и разносит их в течение часа по своим системам.
– Как это происходит? – спросил Том и потрепал пушок на макушке у Джошуа.
– Ни малейшего представления. Ах да, мы обнаружили то, что Алан назвал «теневым органом», – уплотнение на желудочной стенке, могущее быть именно тем местом, которым поглощается кровь и разлагается на генетические составляющие. Кроме того, я предполагаю, что в организме Джошуа содержится свой нейтральный вирус для распространения новой генетической информации, но истинный механизм мне непонятен.
Том подхватил ребенка и высоко поднял его. На лице Джошуа мелькнула тревога, тут же уступившая место выражению полного восторга. Том подкинул его и усадил на траву.
– Кейт, – выдохнул он, – ты хочешь сказать, что твой ребенок представляет собой какого-то мутанта?
Кейт задумчиво доставала из сумки баночки с яблочным соком и морковным пюре для малыша.
– Да, – наконец ответила она, – кажется, именно это я и хочу сказать.
Том протянул руку и коснулся ее запястья.
– Но раз мутация позволяет его организму одолевать этот…, как его там…, дефицит и решать проблемы иммунной системы, то тогда она может справиться и с…
– Со СПИДом, – закончила за него Кейт» жестким тоном. – И с раком. И еще Бог знает с какими напастями, которые терзают человечество испокон веков.
– Господи Иисусе, – прошептал Том, глядя на Джошуа странным взглядом.
– Да, – сказала Кейт и открыла банку с яблочным соком.

***

В ту ночь Кейт не ожидала, что это случится. За все время после развода они несколько раз были близки к тому, чтобы заняться любовью, но этого так и не произошло. То новое, что возникло между ними, казалось им слишком важным, чтобы рисковать, возобновив постельные отношения, которые, как они оба понимали, закончатся эмоциональным тупиком.
Но в эту субботнюю ночь все было иначе. В доме кроме них оставался лишь Джошуа: Джули отправилась собирать альпийские цветы куда-то в район Лейк-Сити. Они поджарили цыпленка во дворе, а потом переместились на западную сторону террасы, чтобы посмотреть на закат солнца к северу от пика Лонга, и сидели, попивая вино и болтая, пока небо не покрылось звездами. Все получилось вполне естественно, когда Том отставил свой бокал, взял ее за руку и повел в спальню, принадлежавшую до развода им обоим.
Их близость оказалась скоротечной, но исполненной нежности, усугубленной беззастенчивостью, способной появиться лишь в результате тесного знакомства с телом партнера. Но был во всем этом и легкий привкус печали, когда они, уже позже, лежали в объятиях друг друга.
Через некоторое время после полуночи Том шепнул:
– Лучше, если я уеду?
Кейт повернулась и положила руку ему на грудь. Том жил уже не в окрестностях Боулдера, а в какой-то подремонтированной хижине возле перевала Роллинз в часе езды от Боулдерского каньона к югу от Горного шоссе. При одной мысли о том, что ему придется так далеко ехать ночью, у нее сжалось сердце.
– Нет, – так же шепотом ответила она, – все нормально. Джули вернется не раньше завтрашнего вечера.
Еда у нас есть, а «Таймс» должен принести Тоби, когда утром придет делать спутниковую антенну.
Том нежно коснулся ее щеки. Одним из немногих устоявшихся ритуалов их семейной жизни было удовольствие, которое они получали неторопливым воскресным утром, попивая кофе с булочками и почитывая «Нью-Йорк Таймс».
Он поцеловал ее в губы.
– Спасибо, Кэт. Спокойной ночи.
– И тебе, – пробормотала она, уже проваливаясь в безмятежный сон.

***

Проснулась она внезапно и окончательно. Будильник показывал 3:48 ночи. Кейт была уверена, что слышала какой-то звук. Она почти сразу вспомнила, что Том остался у нее, и решила было, что это он бродит по дому, но, сев на кровати, обнаружила, что он тоже сидит и прислушивается. Из холла снова донесся какой-то звук.
Том прикрыл ей рот рукой и, наклонившись поближе, шепотом спросил:
– Джули может там быть, если вдруг вернулась пораньше?
Очередной тихий звук послышался уже из столовой. Кейт покачала головой. Она сама еле расслышала свой шепот из-за бешеных ударов сердца.
– Ее комнаты внизу. Она никогда ночью не поднимается наверх.
Кейт увидела силуэт головы Тома, возникший на форе звездного света с террасы. В столовой слегка громыхнул стул, скрипнули половицы в дальнем конце коридора.
Том бесшумно выскользнул из постели, но снова склонился над ее ухом:
– Ружье там, где я его оставлял?
Кейт не сразу поняла вопрос, но потом вспомнила их спор насчет этого ружья, когда Том настаивал, чтобы она держала его у себя, если собирается жить здесь одна. Они сошлись на том, что он положит ружье в самый дальний угол кладовки. Поначалу Кейт хотела избавиться от опасной штуковины, но потом у нее это вылетело из головы. Она кивнула.
– Ты его зарядила, как я говорил? – спросил Том. В коридоре снова скрипнуло, и сердце Кейт застучало еще сильнее. Она отрицательно мотнула головой.
– Дьявол, – шепотом ругнулся Том. Он сидел на корточках рядом с кроватью. Его губы опять коснулись ее уха.
– А коробка с патронами все еще на верхней полке?
– Кажется, – ответила она. Во рту у нее все пересохло, она изо всех сил старалась не пропустить ни звука. Вдруг послышался скрип двери, и Кейт пулей вылетела из кровати.
– Это в детской! – в полный голос сказала она. Том передвигался с невероятной быстротой. Дверь кладовой отъехала в сторону с таким грохотом, что Кейт чуть не закричала. Том включил свет, схватил ружье и желтую коробку с патронами и, прежде чем Кейт успела выскочить из спальни и рвануть по коридору, упер ладонь ей в грудь и заорал:
– У нас есть оружие!
Они услышали, как распахнулась дверь в комнату Джошуа.
В мгновение ока Том с уже заряженным ружьем выбежал из спальни и помчался по коридору, на ходу включая свет. Кейт неслась за ним почти по пятам. Влетев в комнату Джошуа, они застыли.
Высокий человек в черном наклонился над кроваткой. За секунду перед этим Том врубил в комнате свет, и Кейт видела лишь темный силуэт, нависший над ребенком. Худое лицо непрошеного гостя освещал ночник рядом с кроваткой. Его длинные пальцы в перчатках тянулись к ее сыну.
Том щелкнул выключателем и прицелился.
– Не двигайся, сучье отродье! – рявкнул он сильным повелительным голосом. Он все еще был обнаженным, но при этом не казался беззащитным. Его тело наоборот выглядело загорелым и мощным.
На голове пришельца было некое подобие черного подшлемника, но лицо оставалось открытым: рот в виде широкой щели, длинный нос, нависающие брови и глаза, показавшиеся Кейт какими-то черными провалами. «Это кошмарный сон», – подумала она, ощущая гулкие удары бешено колотящегося сердца.
Кейт не сомневалась, что нежданный визитер прикроется ребенком вместо щита, но он взглянул на Тома черными провалами глаз, а потом поднял свои паучьи руки и отступил от кроватки. Том переместился левее, чтобы в ребенка не попала шальная пуля, а Кейт скользнула за ним вдоль стены.
– Стоять, – приказал Том, досылая патрон. Дальше все произошло очень быстро. Кейт уже приходилось убеждаться в молниеносной реакции Тома – когда он успел перехватить плотогона, чуть не свалившегося в стремнину; когда он учил ее лазать по скалам и успел подстраховать от падения; когда они скользили вниз по снежному полю, и он успел прыгнуть, чтобы предотвратить ее столкновение со скалой, – но человек в черном передвигался настолько быстро, что даже Том не сумел отреагировать. В одну секунду злоумышленник, сделав кувырок на ковре, преодолел разделяющие их десять футов, – и вот он уже выскочил прямо под ружейным дулом и тянет руки к горлу Тома.
Кейт не знала никого сильнее Тома, но незваный гость поднял его как ребенка и швырнул через комнату. На пол грохнулась стойка с подвесными игрушками. Том врезался в репродукцию Уайета, висевшую на дальней стене, быстро вскочил и откатился в сторону, в то время как человек в черном собрался прыгнуть на него. Каким-то чудом Тому удалось удержать ружье.
– Кейт, ложись!
Она рванула было к кроватке, но по команде Тома упала на пол. И тут Кейт заметила блеск на фоне черных перчаток и поняла, что это нож. Ее вопль и выстрел прозвучали одновременно.
Прыжок негодяя в черном теперь выглядел как на кинопленке, прокручиваемой в обратную сторону он подлетел вверх, откинулся назад, врезавшись в стену в том месте, где только что стояла Кейт, и сполз на пол. На обоях с уточками и самолетиками осталась полоса крови и клочки черной шерсти.
Кейт подбежала к кроватке и схватила Джошуа. Ребенок кричал, покраснев от страха при неожиданных звуках, но был цел и невредим.
Том поднялся на ноги. Левая рука у него явно была повреждена. Он осторожно приблизился к лежавшему человеку. Кейт заметила нож, валявшийся на ковре. Она еще ни разу не видела чего-либо столь же смертоносного вида при таких небольших размерах. Вместо обычной рукоятки с перекладиной нож имел плоскую ручку, которая, как предположила Кейт, должна плотно прилегать к ладони.
– Осторожней! – вскрикнула она, когда Том перевернул ногой обмякшее тело.
У нее перехватило дыхание. Пуля пробила дырку – чуть ли не фут в поперечнике – в верхней части живота нападавшего, а некоторые дробинки еще и посекли ему лицо и шею. Крови было много. Кейт долго смотрела на все это, пока в ней не заговорил врач. Она поцеловала Джошуа, уложила его обратно в кроватку и присела на корточки рядом с телом. Край ее шелковой ночной рубашки попал в кровь. Резко откинув подол рубашки в сторону, она надорвала ворот черного свитера налетчика и попыталась прощупать пульс у основания шеи. Пульса не было. Глаза его были слегка приоткрыты, но зрачки закатились так, что виднелись одни лишь белки.
– Позвони по 911 и скажи, чтобы прислали городскую неотложку, – сказала Кейт. Она запрокинула голову черного человека, чтобы прочистить рот для искусственного дыхания.
– Боже мой, Кейт, не нужно откачивать этого подонка! Да он, кроме всего прочего, еще и мертв.
– Знаю, – ответила она, – но попробовать все равно надо.
Том чертыхнулся и поставил ружье к стене. Взяв на руки Джошуа, он направился с ним к двери. Кейт подавила внезапный приступ тошноты и наклонилась пониже к телу.
Глаза мертвеца вдруг открылись, как у филина. Кейт взвизгнула, а он отпихнул ее в сторону, пошатываясь встал на ноги и двинулся к Тому с ребенком.
Том непроизвольно отвернулся, закрывая телом Джошуа. Человек мешком свалился ему на спину, а Джошуа упал на пол и откатился под кровать, вопя при этом.
Человек в черном отшвырнул Тома к стене и кинулся на него, пытаясь дотянуться длинными пальцами до горла. Том встретил нападающего вытянутой рукой с раскрытой ладонью, которой он сплющил его нос, как переспелый помидор. Человек зарычал – это был первый звук, что услышала от него Кейт, – и отбросил Тома на десять футов через открытую раздвижную дверь на балкон. Потом он резко развернулся, напомнив Кейт гигантского паука, и пополз на четвереньках под кроватку, чтобы добраться до Джошуа.
Первым и самым сильным желанием Кейт было бежать к ребенку. Но разум взял верх над инстинктом, и она потянулась за ружьем, стоявшим у стены.
Злодей заметил ее движение. Он оставил надрывающегося от крика Джошуа и направился к ней.
Потом Кейт уже не помнила, как досылала патрон и поднимала оружие, как нажимала на спусковой крючок. Но она никогда не забудет ужасную вспышку, зрелище человека, отброшенного назад, сквозь стекло раздвижной двери, и изогнутое под жутким углом его тело, распростертое на балконе. Том только что поднялся на колени и теперь прикрывался от разлетающихся осколков.
Пошатываясь, Кейт встала на ноги и шагнула вперед, глядя через разбитое стекло на тело. Выстрелом ему почти оторвало руку от туловища. Она видела вылезшие наружу ребра.
– Кэт! – заорал Том в то самое мгновение, когда вновь ожившее чудовище молниеносно рванулось вперед и вцепилось в ее лодыжку.
Она грохнулась на спину, ударившись головой о ножку кроватки. Монстр в черном ворвался в комнату через разбитую дверь, действуя одной лишь правой рукой.
Оглушенная, почти невменяемая Кейт забыла и про клятву Гиппократа, и о пожизненном обязательстве ни при каких обстоятельствах не прибегать к насилию. Она подняла ружье, вогнала в ствол последний патрон и выстрелила в упор в грудь негодяя как раз в тот момент, когда он пробрался мимо нее и потянулся за Джошуа.
На этот раз выстрелом его выбросило в дверь, он пролетел террасу, перевалился через ограду и упал с шестидесятифутовой высоты в расщелину, на дне которой протекала река.
Кейт как во сне схватила на руки все еще плачущего, но невредимого Джошуа и прижала его к себе. Она смутно помнила, как Том, обнимая, успокаивал ее, как он отвел ее в освещенную гостиную и вызвал полицию.

Глава 16

Много лет назад, во время стажировки, Кейт пришлось поработать на «Скорой помощи», но сейчас она видела врачей «Скорой помощи» за работой на месте происшествия будто впервые. Они прибыли минут за десять до появления полиции и, казалось, восприняли забрызганную кровью и усыпанную битым стеклом детскую как должное. Один из них спустился в расщелину на поиски следов преступника, а оставшиеся мужчина и женщина вправили Тому вывихнутый плечевой сустав и удалили из спины осколки стекла. Затем они осмотрели Кейт с Джошуа и нашли, что с ними все в порядке. Кейт и Том набросили на себя первое, что попало из одежды в ожидании следующей волны официальных лиц.
Три машины полиции Боулдера и вездеход шерифа приехали одновременно. Синие и красные мигалки заливали светом луг и отражались в окнах. Врачи хотели заставить Тома поехать в больницу, но он отказался; детективы допрашивали Тома в одной комнате, а Кейт – в другой. Она так и не выпускала Джошуа из рук.
Затем Том и Кейт набросили куртки, завернули Джошуа в толстое одеяло и вышли на край террасы, чтобы посмотреть, как полицейские с мощными фонарями обыскивают расщелину.
– Здесь не меньше восьмидесяти футов, – сказал шериф, – а в поток никак не попасть, кроме как с этого обрыва.
– Здесь меньше шестидесяти футов, – заметил Том, стоя на краю отвесного утеса из гранита и песчаника. Кустарник был поломан и помят. Кейт слышала шум воды на дне расщелины, она так привыкла к этому звуку, что обычно не замечала его.
– Течением тело могло снести вниз, – произнес старший детектив боулдерской полиции. Это был молодой бородатый человек, наскоро одетый в футболку, хлопчатобумажные штаны и вельветовый пиджак.
– В это время поток довольно мелок, – сказал Том – В самых глубоких местах не больше шести-восьми дюймов.
Детектив пожал плечами. Люди шерифа в это время крепили перлоновую веревку на стволе пондерозы, растущей на краю обрыва.
– Вы уверены, что этот человек вам незнаком? – спросил сержант-детектив в третий раз.
– Да. Я в этом уверена, – ответила Кейт. Джошуа спал, затерявшись в складках одеяла, с соской во рту.
– И вы не знаете, как он проник в дом?
– Шериф сказал, что кухонная дверь была взломана. – Кейт оглянулась. – Верно, шериф? Тот кивнул.
– Стекло в двери вырезано. Оба внутренних запора открыты. Работа довольно профессиональная.
Детектив что-то записал и посмотрел туда, где люди шерифа и медики спорили о том, как лучше закрепить веревку. Полицейские в форме прошлись по краю расщелины, светя фонарями вниз, в темноту.
Из дома вышел старший детектив с пластиковым мешочком в руке. Остановившись рядом с Кейт, он поднес мешочек к свету.
– Знаете, что это? Кейт покачала головой.
– Экзотический кистевой нож, – сказал он, показав, как надо держать стальную ручку, чтобы лезвие при этом высовывалось между суставов двух пальцев. Детектив повернулся к Тому.
– Когда он бросился на вас, нож был у него в руке?
– Да Извините, лейтенант, минуточку. Том подошел к помощникам шерифа и спокойно показал, как нужно связывать концы перлоновой веревки. Потом он позаимствовал у врача брезентовый ремень и защелкнул карабин, будто демонстрируя, как готовиться к спуску.
– Эй! – завопил помощник, когда Том с одной перевязанной рукой подался назад и элегантно соскользнул с края утеса.
Врач привязался к своей веревке и последовал за ним. Полицейские освещали их обоих, пока они спускались по скале и мягко приземлились в кусты и заросли карликового можжевельника у основания утеса. Том поднял голову и помахал здоровой рукой. Помощники засуетились, торопливо пристегнулись, затем поспешили вниз.
Солнце взошло еще до окончания поисков. Кейт отнесла Джошуа в дом и уложила на свою кровать. Когда она вернулась, то увидела, что Том легко поднимается по утесу с помощью лишь одной руки, в то время как врач и помощники шерифа пыхтели и сопели, держась за веревку обеими.
Том выбрался на террасу, отстегнул карабин и покачал головой.
– Тела нет, – выдохнул помощник, переваливаясь через край. – Много крови и поломанных веток, а тела нет.
Сержант-детектив достал блокнот и приблизился к Кейт Вид у него был усталый, ослепительный утренний свет искрился на серой щетине.
– Мэм, вы уверены, что оба раза попали в этого парня?
– Три раза, – ответил Том, обнимая Кейт здоровой рукой. – Два выстрела – меньше чем с четырех футов. Детектив покачал головой и отошел к обрыву.
– Тогда найти тело – лишь вопрос времени, – сказал он. – И, может быть, удастся узнать, кто он такой и почему пытался выкрасть вашего ребенка.
Том кивнул и пошел в дом вместе с Кейт.

***

В понедельник Кен Моберли вызвал Кейт к себе. Это приглашение не было для нее неожиданным.
Моберли был главным администратором ЦКЗ в Скалитых горах, но его кабинет являлся единственным помещением во всем комплексе, где не было ни одного окна. Он утверждал, что пейзаж отвлекает его. Иногда Кейт думала о том, что такой выбор рабочего помещения многое говорит о характере этого человека: спокойного, преданного делу, скромного, компетентного, фанатично увлекающегося лишь бегом на длинные дистанции.
Он жестом предложил ей сесть, а сам подался вперед и сложил руки на столе. Пиджак его висел на спинке кресла, галстук был ослаблен, рукава закатаны.
– Кейт, я слышал, что у вас случилось в субботу ночью. Это ужасно, просто ужасно, когда в дом вламываются вот так. С вами и с ребенком ничего не случилось?

Предыдущая страница 7 Следующая страница


Дети ночи 8

Кейт заверила его, что с ними все в порядке.
– А полиция не поймала злоумышленника?
– Нет Ниже по течению, примерно в миле от дома, нашли какие-то следы Предполагают, что он там выбрался из воды, но ничего определенного. Еще полиция объявила о розыске на основе описания, которое дали мы с Томом.
– А как себя чувствует ваш бывший муж?
– Нормально. Немного руку повредил, но сегодня утром он уже поднимал гири этой рукой. – Кейт помолчала. – Том останется с нами…, с Джули, с ребенком и со мной, пока не найдут того…, или, по крайней мере, пока мы не придем в себя.
Моберли похлопал карандашом по щеке.
– Ну хорошо, хорошо. Знаете, Кейт, как ни забавно, всю свою сознательную жизнь я был против смертной казни, но если бы я вдруг проснулся, как вы, и обнаружил кого-то в комнате моего ребенка…, я, не раздумывая, прикончил бы на месте этого человека.
Он положил карандаш на стол, явно испытывая замешательство.
– Кен, я ценю ваше участие, но, по-моему, вы хотели поговорить со мной о чем-то другом.
Администратор откинулся назад и сложил ладони.
– Да, Кейт, хотел. К сожалению, у меня еще не было возможности сказать вам, что вы отлично поработали во время этой командировки в Румынию…, и отчет сделали хороший. Я надеялся, что вы возглавите программу по гепатиту В в Колорадо-Спрингс… Дело в том, что Боб Андерхилл неспособен, поймите меня правильно, но…
– Но я потратила слишком много времени и средств центра на своего сына, – мягко договорила за него Кейт. Администратор потер ладони.
– Это вполне объяснимо, Кейт. Просто я хотел обговорить с вами кое-какие варианты. В Денверской детской больнице у меня есть товарищ, Дик Клемптон, и он один их лучших специалистов по АДА в…
Кейт открыла портфель, достала объемистую папку и подвинула ее через стол шефу. Моберли моргнул.
– Почитайте, Кен, – сказала она.
Не говоря ни слова, он достал из кармана рубашки очки и начал читать. После третьей страницы он снял очки и посмотрел на Кейт.
– Это твердо установленный факт? Она кивнула.
– Вы же видите, кем подписаны результаты визуального и лабораторного обследований. Донна Мак-Ферсон дважды делала анализы. Нет никаких сомнений, что организм больного…, организм Джошуа…, каким-то образом усваивает генетические компоненты для восстановления собственной иммунной системы.
Моберли перелистал оставшиеся страницы, пропуская технические детали и читая только заключения.
– Бог ты мой, – сказал он наконец. – Вы консультировались с кем-нибудь за пределами нашего центра?
– Мне удалось кое-что выяснить, не раскрывая подробностей, у Ямасты из Международного центра по междисциплинарным исследованиям в области иммунологии при Джорджтаунском университете, у Беннета из университета в Буффало, у Пола Сэмпсона из института Трюдо…, у многих хороших людей.
– И что?
– Ни у одного из них нет даже гипотезы по поводу того, как ребенку с тяжелым комбинированным иммунодефицитом удается добиться спонтанной ремиссии столь явно выраженной гипогаммаглобулинемии за счет использования в качестве катализатора одной лишь донорской крови.
Моберли задумчиво потер нижнюю губу дужкой очков.
– А у вас? Я имею в виду – у вас есть гипотеза? Кейт глубоко вздохнула. Она еще ни с кем это не обсуждала, но теперь все зависит от разговора с шефом. Она не думала о том, что это может привести к каким-то эпохальным открытиям и как-то повлияет на ее работу. Кейт думала о спасении жизни Джошуа.
– Да, – произнесла она. – У меня есть теория на этот счет.
Кейт уже не могла сидеть и встала, опершись на спинку кресла.
– Кен, представьте себе группу людей – допустим, обширную семью, – которая живет в каком-нибудь глухом районе в некой восточноевропейской стране. Предположим, что в этой семье распространен тяжелый, но известный науке случай комбинированного иммунодефицита…, причем в форме, сочетающей все четыре варианта: ретикулярная дисгенезия, швейцарский тип, дефицит АДА и комбинированный иммунодефицит с лимфоцитами В. Моберли кивнул.
– Но мне кажется, что такая семья вымерла бы за одно поколение.
– Да, – согласилась Кейт, подавшись вперед, – если бы в этой семье не произошла мутация на клеточном или физиологическом уровне, передающаяся лишь через рецессивные гены, которая позволяет усваивать генетический материал из донорской крови для преодоления их собственного иммунодефицита. Такая группа могла бы жить столетиями, оставаясь не замеченной медицинскими инстанциями А если учесть редкость появления двойного рецессива, можно предположить, что отдельные особи могут появляться на свет или с комбинированным иммунодефицитом, или с мутационной компенсацией.
– Ладно, – сказал Моберли, – допустим, что в мире есть немногие люди – очень немногие – с такой иммунной реакцией И усыновленный вами ребенок – один из них Но как этот механизм работает?
Кейт широкими мазками обрисовала полученные данные Хотя Моберли давно работал администратором, а не практикующим врачом, она говорила с ним не как с профаном – для этого он был слишком умен и осведомлен в медицинских аспектах темы, – но и не позволяла себе увязнуть ни в сугубо технических подробностях, ни в беспочвенных домыслах.
– Одним словом, – подвела она итог, – все это говорит о следующем во-первых, организм Джошуа обладает способностью приспосабливать донорскую кровь для восстановления собственной иммунной системы, во-вторых, в его организме есть нечто – возможно, это то особое образование в выстилке желудка, «теневой орган», который выявил Алан, – где расщепляется кровь, в-третьих, элементарный генетический материал распространяется по организму для катализа иммунной системы.
– Каким образом? – спросил Моберли, у которого горели глаза Кейт лекторским жестом развела руками.
– Передающим компонентом заболевания Джошуа является, скорее всего, ретровирус нечто не менее живучее, чем ВИЧ, но оказывающее на организм противоположное, чем ВИЧ, воздействие. По имеющимся у нас данным, мы знаем, что распространение происходит весьма стремительно и гораздо агрессивнее, чем ВИЧ, даже в наиболее вирулентных стадиях.
– Так должно быть, – перебил Моберли, – если только это имеет значение для выживания семьи или семей с симптомами комбинированного иммунодефицита, где появилась такая мутация Медленное восстановление иммунитета было бы бесполезным, поскольку за это время даже легкая простуда может привести к летальному исходу.
– Совершенно верно, – сказала Кейт, которой не удавалось скрыть волнение – Но если получится выделить вирус-мутант, клонировать его, то тогда.
Закончить она уже не могла, хоть это и было необходимо.
У Моберли бегали глаза, голос его дрожал.
– Об этом еще рано говорить, Кейт Вы сами понимаете то, о чем мы с вами думаем, пока только предположение.
– Да, но…
Он предостерегающе поднял руку.
– Но этот путь ведет к потрясающим…, просто сверхъестественным результатам.
Моберли закрыл папку и подвинул ее через стол к Кейт.
– Что вам требуется? Кейт почти упала в кресло.
– Мне нужно время для работы над этим проектом. Мы дадим ему условное наименование…, м-м-м…, положим, РР или Р-3.
Моберли вопросительно поднял бровь.
– «РР» означает «работа с ретровирусом» или «румынское решение» А «Р-3» – «румынский рецессивный ретровирус» – Время у вас будет, – пообещал Моберли. – И средства. Даже если мне придется продать один из компьютеров. Что еще?
Кейт уже все продумала.
– Дальнейшее использование центра визуализации, патологии и хоть одной лаборатории класса VI, – сказала она, – и лучшие специалисты при них.
– А биолаборатория VI класса для чего? – спросил Моберли.
Дорогое, тщательно охраняемое оборудование этой лаборатории использовалось лишь для работы с наиболее опасными токсинами и вирусами, а также экспериментов по рекомбинации ДНК.
– Ах да, – сообразил он почти сразу, – вы попытаетесь выделить и клонировать ретровирус.
Мысль об этом подействовала на него отрезвляюще.
– Ладно, – сказал Моберли после некоторых раздумий. – Можете брать Чандру.
Кейт оценила широту этого неожиданного жеста. Сьюзен Мак-Кей Чандра считалась в ЦКЗ звездой первой величины, одним из двух или трех лучших специалистов по вирусам и ретровирусам. Обычно она работала в Атланте, но когда-то проводила опыты в Боулдерском ЦКЗ. «Что ж, – подумала Кейт, – я и просила все самое лучшее».
– Нам придется доложить об этом в Комиссию по биоэтике, – сказал Моберли. Кейт вскочила с места.
– Нет! Ради Бога…, я хочу сказать… – Она успокоилась. – Кен, подумайте… Мы ведь не проводим экспериментов над людьми.
Моберли нахмурился.
– Но ваш сын…
– Прошел несколько расширенных, но очень элементарных медицинских обследований, – договорила Кейт. – Ему еще придется подвергнуться некоторым процедурам – анализу крови и мочи, томографии, ультразвуку, возможно, магнитно-резонансному обследованию и, может быть, изотонной сцинтиграфии, если окажется, что ко всему этому имеет отношение костный мозг…, хотя я бы предпочла обойтись без нее, поскольку визуализация костного мозга может оказаться неприятной… Но мы не экспериментируем! Просто производим обычную диагностику для определения типа и степени тяжести иммунодефицита, имеющегося у данного больного А комиссия свяжет нас по рукам и ногам на месяцы…, если не на годы.
– Да, но…
– Если мы выявим ретровирус Р-3 и если удастся клонировать его, чтобы воспользоваться для исследований по БИЧ или онкологии, – умоляющим голосом сказала Кейт, – то тогда мы сможем обратиться в комиссию. Нам придется это сделать. Но в этом случае уже не останется никаких сомнений насчет необходимости экспериментов с людьми.
Кен Моберли кивнул и, обойдя стол, подошел к ней. Кейт поднялась навстречу. К ее изумлению, он поцеловал ее в щеку.
– Вперед, – сказал он. – С десяти часов утра сегодняшнего дня вы официально занимаетесь проектом PP. Берта оформит все бумаги. И еще, Кейт, если вам или вашей семье понадобится какая-нибудь помощь в связи с субботним происшествием, только скажите, мы все сделаем.
Он проводил ее до дверей кабинета. Уже выйдя, Кейт покачала головой, и дело было не только в важности состоявшегося разговора; она вдруг обнаружила, что на несколько минут совершенно забыла о «субботнем происшествии» Кейт поспешила к себе, чтобы набросать состав группы и план предстоящих действий. Работала она лихорадочно, чуть ли не одержимо, хотя боялась признаться даже себе самой: это лишь потому, что, стоило едва прикрыть веки, как вспоминались бледное лице и темные глаза ночного визитера. Если бы она позволила себе думать о чем-нибудь, кроме работы, она все время видела бы эти черные глаза, остановившиеся на фигуре ее спящего сынишки.

***

С молодым полицейским детективом Кейт и Том встретились во время обеденного перерыва во вторник. Лейтенанта звали Брайс Петерсон, и теперь, при свете дня, Кейт увидела, что его отличали не только борода и неряшливая одежда, но и хвост, в который были собраны сзади его длинные волосы, – Том называл подобные прически «куриная башка».
Ничего нового эта встреча не принесла. Вопросы лейтенанта не выходили за рамки того, о чем и Кейт, и Том уже рассказывали полиции, а у самого детектива никакой дополнительной информации не было.
– Вы уверены, что не знакомы с этим типом? – спросил лейтенант Петерсон. – Даже случайно не встречали?
Том вздохнул и провел рукой по редеющим волосам – признак, насколько знала Кейт, что он вот-вот вспылит.
– Мы не знаем его, никогда не встречали, не видели и не имели с ним никаких отношений, – сказал Том. Его голубые глаза потемнели. – Но мы узнали бы, если бы вы его поймали. Вам что-нибудь удалось для этого сделать, лейтенант?
Детектив рассеянно подергал себя за ус.
– Но ведь вы не смогли отыскать в компьютере кого-нибудь, на него похожего…
Кейт слегка удивилась, когда накануне вечером им с Томом показывали изображения на экране терминала визуальной индикации: она ожидала, что придется рыться в фотографиях, как в старых телефильмах.
– Нет, – подтвердила она. – Ни на одной картинке не было никого, напоминающего этого человека.
– А вы уверены, что смогли бы узнать его, если бы встретили еще раз? – спросил лейтенант. Его немного гнусавый голос слегка раздражал.
– Мы сказали, что смогли бы, – отрезал Том. – А вы бы нам все-таки поведали, что же, черт возьми, с ним произошло.
Лейтенант покопался в каких-то бумагах, как будто ответ был именно в них. Хотя бумаги лежали к ней вверх ногами, Кейт успела разглядеть, что они относятся к каким-то другим делам.
– Очевидно, грабитель был ранен, но не очень серьезно, потому что сумел скрыться, – сказал детектив. – Мы предупредили все больницы в округе на тот случай, если он обратится туда за помощью.
– Ранен? – переспросила Кейт. – Лейтенант, в этого человека стреляли три раза в упор из ружья!
– «Ремингтон» двенадцатого калибра, заряженный патронами с шестым зарядом, – сухо уточнил Том.
– Из ружья, – продолжала Кейт, стараясь, чтобы ее голос звучал ровно и убедительно. Ей это удалось. – При первом выстреле он получил открытое ранение грудной полости и серьезные повреждения шеи и челюсти. Вторым выстрелом ему почти оторвало руку и обнажило ребра. Лейтенант, я своими глазами видела эти ранения. Одному Богу известно, что с ним стало после третьего выстрела…, и падения. Вы же сами видели, что скала там почти отвесная.
Детектив кивнул и окинул ее тяжелым взглядом. Кейт знала женщин, считавших такой утомленный взгляд из-под нависших век, изображаемый некоторыми мужчинами, возбуждающим…, но она всегда понимала, что за этим не кроется ничего, кроме глупости.
– И что? – спросил лейтенант.
– Почему тогда мы говорим, что он ранен? – жестко поинтересовалась Кейт. – Почему не возникает вопроса, кто унес тело и зачем?
Лейтенант вздохнул с видом человека, утомленного дилетантскими вопросами.
Прежде чем Кейт успела сказать что-нибудь злое, Том положил ей на руку ладонь.
– Почему вы называете его грабителем? – негромко спросил он. – Почему речь не идет о попытке похищения ребенка?
Лейтенант медленно поднял на него глаза.
– Нет доказательств того, что этот человек пытался совершить похищение.
– Но ведь он был в детской! – закричала Кейт. – Он тянулся к ребенку!
Молодой полицейский безучастно смотрел на нее.
– Послушайте, – заговорил Том, явно старавшийся избежать дальнейшего обострения разговора, – мы понимаем, что отпечатков пальцев нет, поскольку он был в перчатках. Его портрета в вашем компьютере тоже нет. Но ведь у вас имеются образцы крови с камней и растений в расщелине…, обрывки одежды, оставленные во время падения… Разве это никак нельзя использовать? Или передать ФБР?
Лейтенант моргнул.
– А почему вы считаете, что ФБР должно заняться делом местного значения? Кейт скрипнула зубами.
– А разве ФБР не занимается похищениями или попытками похищений?
Лейтенант уже не моргал.
– Но, доктор Нойман, у нас нет доказательств того, что это было попыткой похищения. Вы живете в зажиточном районе. У вас в доме много дорогих произведений искусства, электроники, серебра… Очевидно, это и было целью для…
– Пойдем, Кейт, – сказал Том, поднимаясь и беря ее за руку. – у тебя закончился перерыв, а у меня – терпение. Лейтенант, если что новое появится, дадите нам знать, хорошо?
Лейтенант Петерсон наградил их взглядом в лучших традициях Дона Джонсона.
Когда они уже ехали к ЦКЗ, Том открыл бардачок и подал Кейт небольшую деревянную коробочку.
– Открой, – сказал он.
Она открыла и молча посмотрела на бывшего мужа. – Девятимиллиметровый полуавтоматический браунинг, – пояснил Том. – Я раздобыл его у Неда в спортивном магазине. Завтра после работы мы куда-нибудь отъедем и потренируемся. С сегодняшнего дня он всегда должен быть в тумбочке возле твоей кровати.
Кейт ничего не сказала. Она вдруг увидела перед собой бледное лицо и черные глаза и – наверное, уже в сотый раз с того воскресного утра – попыталась подавить дрожь.

***

Сьюзен Мак-Кей Чандра появилась в Боулдере в четверг и особой радости по этому поводу не испытывала. Кейт всегда считала ее красавицей: от отца-индуса Чандра унаследовала миниатюрную фигуру, кожу кофейного оттенка и иссиня-черные волосы, но ярко-голубые глаза и вспыльчивый характер ей достались от матери-шотландки. Получасовая поездка от денверского аэропорта Степлтон до Боулдера довела ее почти до точки кипения.
– Нойман, вы не представляете, какое значение имеет моя работа в Атланте по БИЧ, – бросила она Кейт, которая сказала водителю, что сама подвезет вирусолога.
– Представляю, – мягко возразила Кейт. – Я слежу за всеми вашими материалами, что проходят по сети, и читаю отрывки из бюллетеня еще до того, как их отпечатают на бумаге.
Чандра скрестила руки. Лесть нисколько ее не тронула.
– Тогда вы должны понимать, что это настоящий идиотизм – вытаскивать меня оттуда для какого-то паршивого проекта, в то время как каждая неделя моего отсутствия там может стоить жизни тысячам человек.
Кейт медленно кивнула.
– Послушайте, – сказала она. – Дайте мне всего два часа. Нет…, пусть будет полтора часа. Если я не смогу вас ни в чем убедить до полудня, то тогда кормлю обедом в «флэгстаф-хауо», беру билет первого класса на трехчасовой рейс «Дельты» обратно в Атланту и сама отвожу в аэропорт. Враждебности в голубых глазах Чандры не было, одна лишь непреклонность.
– Круто сказано, Нойман. Но вы зря теряете время. Боюсь, убедить меня оторваться от моей команды может только что-нибудь не меньшего значения, чем Второе пришествие.
Знакомство с материалами в офисе Кейт заняло у нее меньше часа.
– Господи-Иисусе, – только и смогла прошептать Чандра, когда они закрыли последнюю папку. – Этот ребенок может оказаться биологическим аналогом Розеттского камня.
По рукам Кейт пробежали мурашки.
– Ну что, останетесь? По крайней мере до тех пор, пока мы не придумаем способ выделить этот ретровирус?
– Останусь ли я? – расхохоталась Чандра. – Да попробуйте теперь от меня избавиться, Нойман. Когда мы можем попасть в лабораторию класса VI?
Кейт взглянула на часы.
– Через десять минут будет не слишком поздно? Чандра на мгновение задержалась у окна, глядя на Флатироны.
– Пожалуй, можно отложить часа на полтора. Я думаю пригласить вас на обед в «Флэгстаф-хаус». Теперь нам, возможно, не скоро удастся нормально поесть.

***

Через четыре дня пришло письмо от Лучана. Кейт прочитала его, вернувшись с работы в полдесятого вечера. У нее еле хватило сил зайти проведать Джошуа в его заново покрашенную детскую. Потом она приняла душ, пожелала спокойной ночи Джули, прошла в кабинет, где Том готовил список для похода по каньону, и перебрала почту. При виде письма от Лучана она почувствовала, как у нее неожиданно и непривычно похолодело в груди.
Письмо было послано по международной федеральной почте.

«Дорогие Кейт и малыш Джош!
Лето в Бухаресте продолжается, рынки после вашего отъезда стали еще беднее, жара здесь ужасная, и я тоже остаюсь здесь. Стажировки в Америке не будет; во всяком случае, этой осенью. Мой дядюшка и его семья не в состоянии ссудить меня средствами, а у отца имеется только поэтическая слава, но совсем нет денег (как же иначе! ведь он поэт!) и ни один американский университет не предложил мне стипендии, несмотря на твое убедительное (хорошо, если искреннее) рекомендательное писъмо, где ты меня представила величайшей находкой для медицины после Джонаса Солка.
Впрочем, хватит о моих делах. Проведу еще одну веселую зиму в распрекрасном Бухаресте, а по весне снова начну эту волокиту с заявлением на стажировку.
А как поживает мой любимый гематолог со своим новым сыночком? Надеюсь, вы получите это послание, находясь в добром здравии. Меня беспокоило бы состояние Джошуа, если бы не безграничная вера в твои способности, Кейт, а также – в почти сверхъестественные возможности медицины в США.
Между прочим, я тебе не рассказывал анекдот про то, как наш последний неоплаканный Верховный Лидер ходил с женой в районную больницу, чтобы полечиться от геморроя у беспартийного врача?
Или рассказывал? Странно, что-то не припомню.
Кейт, на прошлой неделе произошло нечто необычное и вызывающее некоторое беспокойство.
Ты помнишь, что этим летом я подрабатывал в качестве ассистента на анатомических курсах повышения квалификации у доктора Попеску? Довольно скучное занятие, но зато, немного покромсав скальпелем, я избавился от некоторых страхов. В общем, одна из самых неприятных моих обязанностей – рано утром отправляться в городской морг, рыться среди невостребованных трупов и подбирать самых лучших покойничков для новых студентов. (Это то, что я смог получить благодаря пятилетней учебе и семейному состоянию.) В прошлую пятницу я прохаживался по секциям холодильника и пытался что-нибудь отобрать из своего обычного набора почивших в бозе наркоманов, невостребованных жертв аварий и скончавшихся от недоедания крестьян, как вдруг столкнулся с очень странным случаем. Тело, доставленное несколько недель назад, оставалось невостребованным, и на нем стояла метка на кремацию на следующий день после моего визита. Официальной причиной смерти считались множественные разрывы тканей в результате несчастного случаям, но достаточно было одного взгляда, чтобы понять: никакого несчастного случая с этим человеком не произошло.
Из тела была полностью выкачана кровь. Не большая часть, а вся кровь. Кейт, ты знаешь, что при несчастном случае это практически невозможно. Тело принадлежало человеку лет пятидесяти с лишним или ближе к шестидесяти. На нем было больше дюжины сделанных до наступления смерти разрезов: на туловище, ногах, запястьях и шее. Все разрезы чистые, как от скальпеля, располагались возле основных артерий. Одна рана отличалась от остальных, очень грязная, проходящая от левой щиколотки, разрывающая нижнюю часть большой и малой берцовых костей; такая же рана была на правой ноге. Вокруг небольших ранок располагались странные вторичные синюшные следы. То есть они казались странными, пока я вдруг не сообразил, как умер этот человек.
Он был поднят вверх ногами и насажен на что-то вроде крюка для подвешивания туш на бойне, и крюк этот пропущен через основные кости в нижней части таза Пока он там висел, еще живой, судя по всему, один или несколько человек сделали эти мастерские разрезы вдоль главных артерий. За короткое время, должно быть, он потерял поразительное количество крови.
Но что поражает еще больше – и беспокоит, – так это происхождение вдавленных и синюшных следов вокруг ран, похожих на отпечатки зубов. Не укусы, а скорее засосы, оставшиеся в тех местах, где с полдесятка людей прижимались к этим ранам губами и языками, пока поглощали кровь жертвы. Как нас учили, Кейт, сколько там крови в человеческом организме? Кварт шесть, кажется?
Но есть в этой восхитительной румынской сказочке еще одна подробность. Лицо этого человека было избито и обезображено, но еще узнаваемо. Это был наш пропавший замминистра, о котором газеты писали, что он сбежал на Запад с несколькими тысячами прикарманенных долларов. Это твой мистер Станку, Кейт, – тот самый любезный чиновник с фамилией покойного писателя Тот, который помог вам с Джошуа получить визу в невероятно короткое время.
Что ж, теперь господин Станку никому уже не поможет. Я ни с кем не говорил о своем жутком открытии Господин Станку был кремирован на следующий день в печке для нищих.
И зачем я докучаю тебе такими страстями в этот, я у верен, чудесный, солнечный день в Колорадо?
Не знаю. Но будь осторожна, Кейт. Береги себя и нашего крошечного друга. Нехорошие у нас места, и иногда здесь случаются вещи, над которыми даже я не смею шутить.
Из Бухареста с любовью»

А еще Лучан нарисовал большую улыбающуюся рожицу под дождевой тучей.
Несколько минут Кейт просидела неподвижно с письмом в руках, глядя в темноту за окном, куда не доходил свет от крыльца. Потом она поднялась, прошла мимо Тома, склонившегося над снаряжением, разложенным на полу, дошла по коридору до спальни и, выдвинув ящик тумбочки, достала заряженный браунинг. Она так и сидела на краю кровати, когда полчаса спустя ее нашел Том.

Глава 17

Такого сырого и дождливого лета, как в 1991 году, в Боулдере никто не помнил, но к концу августа дожди прекратились, и склоны холмов ниже зданий ЦКЗ оставались коричневыми. Лужайка за домом Кейт стала пыльной и пожелтела, а городские газоны требовали ежедневной поливки. Как только местные дети стали возвращаться в школы на неделе, предшествовавшей Дню труда, что казалось родившейся и выросшей в Массачусетсе Кейт страшно преждевременным, погода установилась жаркая и сухая, почти летняя.
Кейт ничего этого не замечала. Мир за стенами ее офиса и лабораторий ЦКЗ казался ей все более нереальным. Она вставала до восхода, на работу приезжала к семи утра, а домой возвращалась редко раньше десяти-одиннадцати часов, и при всей ее любви к солнцу и хорошей погоде она не удивилась бы, обнаружив, что уже середина зимы.
Кейт помнила лишь несколько событий за месяц, не связанных с исследованиями. Когда она показала Тому письмо от Лучана, он вышел из себя и поинтересовался, чего добивается этот «грязный сукин сын», уж не хочет ли он перепугать ее до смерти?
В поход по каньону Том отправился в августе, но при каждой возможности звонил. По возвращении он несколько дней прожил в доме, затем перебрался со всеми своими пожитками в квартиру в Боулдере, минутах в десяти езды. Он по-прежнему приходил почти каждый вечер: поначалу – поговорить с Кейт, а потом, когда она стала все дольше задерживаться в лаборатории, навещал Джули и Джошуа, прежде чем отправиться домой.
Несколько раз звонил и заходил лейтенант Петерсон или сержант постарше, чтобы сообщить лишь об отсутствии чего-либо нового в деле. В конце концов Кейт велела секретарше не беспокоить ее, когда звонят из полиции, разве что у них появятся какие-нибудь новости. Новости не появились.
Кейт помнила о телефонном звонке, заставшем ее дома в конце лета.
– Миссис Нойман? Это вы?
Была уже почти полночь, она только что вошла – чертовски уставшая, но возбужденная, навестила, как обычно, Джошуа, налила себе охлажденного чая и теперь разогревала ужин в микроволновой печи. Телефонный звонок заставил ее вздрогнуть. Голос в трубке показался ей слегка знакомым, но утомленный рассудок отказывался определить, кто это.
– Миссис Нойман? Прошу прощения, что так поздно, но ваша няня сказала, раньше одиннадцати вы не приедете.
– Мистер О'Рурк! – она вдруг узнала этот мягкий среднезападный акцент. – Как вы поживаете? Вы звоните из Бухареста?
– Нет, из другого серого городишки Второго мира…, из Чикаго Я вернулся на Землю на некоторое время.
– Замечательно. – Кейт села на табуретку и отставила чай. Она не ожидала, что так обрадуется, услышав голос священника. – Когда вы вернулись из Румынии?
– На прошлой неделе. Я совершил что-то вроде циркового турне по приходам страны, пытаясь собрать денег на предстоящую программу помощи. Теперь это не так-то просто, ведь Румыния уже давно сошла с первых полос. Лето выдалось жарким…, по количеству новостей…
Кейт представила, каким диким круговоротом событий стал весь год. Сначала война в Заливе, потом национальные торжества по случаю ее быстрого завершения, большую часть которых она пропустила, пока вкалывала в Румынии, а теперь еще и переворот в Советском Союзе. Две недели назад в утренней газете, объявили о смещении Горбачева из-за болезни. В ту ночь, когда она включила краткий выпуск Си-Эн-Эн, сообщили, что Горби под стражей, а заговор может потерпеть неудачу. В следующий раз, когда она оторвалась от работы, чтобы послушать новости, – двадцать первого августа, в среду, – то узнала, что Горбачев вроде снова у власти, а старый СССР разваливается навсегда.
Сейчас до Кейт дошло, что она ни разу не задумывалась о том, каким образом весь этот бардак может повлиять на положение детских домов в Румынии.
– Да, – сказала она наконец, – довольно жарким.
– А у вас как? – спросил О'Рурк. – Работы много? Кейт улыбнулась его вопросу. Она уже почти привыкла к восемнадцатичасовому рабочему дню. Это напоминало ей последипломную стажировку, хотя тогда ее тело было гораздо моложе, а силы восстанавливались быстрее.
– Пока удается жить довольно спокойно, – ответила она, сама удивившись своим словам.
– Отлично. А Джошуа как?
Кейт уловила нотку тревоги в голосе священника и поняла, что этот вопрос дался ему нелегко. Уезжая из Румынии, она обещала писать и сообщать о малейших изменениях в самочувствии ребенка. Она помнила, насколько плохо выглядел Джош при отъезде, и сообразила, что священник, должно быть, готов услышать весть о его смерти.
– Джошуа в порядке, – ответила она. – Его состояние стабилизировалось, хотя все еще требуются переливания крови каждые недели три. – Она помолчала. – Мы проводим кое-какие опыты в связи с его заболеванием.
– Хорошо, – только и сказал О'Рурк. Он явно надеялся услышать больше. – В общем-то я не просто так позвонил в такую позднотищу.
Кейт покосилась на кухонные часы и сообразила, что в Чикаго уже около часа.
– В этом месяце – двадцать шестого сентября, если точно, – я приеду в Денверский совет церквей выпрашивать деньги и хотел бы узнать, согласитесь ли вы встретиться за чашечкой кофе или еще где-нибудь. Я пробуду в Денвере все выходные.
Кейт почувствовала, как у нее участилось сердцебиение, и недовольно нахмурилась.
– Да, конечно, – ответила она. – Я должна сказать, что сейчас страшно занята, и в сентябре, наверное, тоже работы будет не меньше, но если у вас получится как-нибудь вечером выбраться в Боулдер, может быть, в пятницу двадцать седьмого сентября, вы приедете сюда и посмотрите Джошуа.
– Это было бы замечательно.
Они быстро обговорили подробности. О'Рурк будет на машине, так что ему не составит труда добраться от Денвера до Боулдера. Закончив с этим, они на секунду замолчали.
– Ну что ж, – сказал священник. – Пожалуй, пора позволить вам отдохнуть.
– И вам, – ответила Кейт.
В его голосе слышалась усталость. Наступил неловкий момент, когда никто из них не осмеливался первым закончить разговор.
– Миссис Нойман, – произнес О'Рурк, – вам очень повезло, что вы успели вывезти ребенка. Ведь вы знаете, что правительство запретило усыновления примерно через неделю после вашего отъезда.
– Да, знаю.
– В общем…, вам повезло.
Кейт попыталась изобразить беспечность.
– Никогда не думала, что священники верят в удачу. Разве вы не считаете, что все…, как бы это сказать?, предопределено?

Предыдущая страница 8 Следующая страница


9 Дэн Симмонс

Она услышала, как он вздохнул.
– Иногда, – устало сказал он, – мне кажется, что единственное, во что можно верить и за что можно молиться, – это удача.
Было слышно, как он старается придать своему голосу твердость.
– Как бы там ни было, надеюсь увидеть вас и Джошуа на следующей неделе. Я позвоню из Денвера, и тогда мы уточним наши планы.
В прощальные фразы они постарались вложить как можно больше бодрости. После этого Кейт сидела в темном доме и вслушивалась в ночную тишину.

***

Работы над проектом РР велись несколькими направлениями, и каждое направление вгоняло Кейт в дрожь и пугало ее.
В то время как она отвечала за весь проект в целом, Чандра фактически возглавляла работу по выявлению ретровируса. Боб Андерхилл и Алан Стивенс занимались наблюдениями за поглощающим кровь «теневым органом» Джошуа, а сама Кейт пыталась выяснить, каким способом организм Джошуа выделяет из донорской крови РНК и преобразует ее в провирусную ДНК, готовую распространиться по клеточным ядрам и всему организму. Ее второй, более насущной задачей, было изобретение способа заставить работать этот же иммуновосстанавливающий механизм без массированных вливаний цельной крови каждые три недели.
Работа с Чандрой в лаборатории класса VI позволяла узнать много нового. Специалисту по ВИЧ потребовалось меньше двух суток, чтобы в ЦКЗ заработала и вошла в режим ее «вирусная фабрика». Кейт позволила ей беспрепятственно экспериментировать еще три дня, прежде чем явилась за результатами.
Чандра показывала Кейт самую закрытую часть биолаборатории, где они расхаживали в герметичных комбинезонах с волочащимися кислородными шлангами.
– Понимаете, – сказала Чандра, – лет десять назад попытку выделить вирус Д нам пришлось бы начинать с нуля.
– Вирус Д? – переспросила Кейт по переговорному устройству.
– Вирус Джошуа, – пояснила Чандра. – В любом случае, даже пять лет назад нам пришлось бы перерыть кучу материала, чтобы найти, от чего плясать. Но исследования последних лет по ВИЧ позволяют значительно сократить этот путь.
Кейт слегка отвлекало шипение кислорода в шланге и вид техников, работавших в перчатках и с дистанционными манипуляторами, но она сосредоточилась и стала внимательно слушать.
– Вам известно, что ретровирусы являются просто вирусами РНК, выделяющими свои генные производные после того, как их РНК преобразуется в ДНК за счет обратной транскриптазы…
Кейт почти не слушала, как Чандра внушительно растолковывала элементарные вещи, поскольку знала: она всегда так начинала свои объяснения. Кейт лишь кивала головой в громоздком шлеме.
– Итак, – продолжала Чандра, – полимераза делает однонитевую ДНК-копию из вирусной РНК, а затем – вторую ДНК-копию, используя при этом первый образец в качестве шаблона. Рибонуклеаза уничтожает первоначальную вирусную РНК. Затем эта новая, внедряющаяся ДНК перемещается в клеточное ядро и интегрируется с геном хозяина под влиянием фермента вирусной интегразы, оставаясь там в качестве провируса.
Кейт терпеливо ждала.
– Итак, предположим, что вирус Д ведет себя точно так же, как и любой другой ретровирус, – сказала Чандра, поднимая кювету с культурой и поднося ее поближе. – Мы лишь догадываемся, что он повторяет жизненный цикл ВИЧ…, или, возможно, ВИЧ – это мутация вируса Д. Этого мы не знаем. В любой случае, мы исходим из предположения, что вирус Д следует по пути наименьшего сопротивления и связывает грамположительный гликопротеин-120 в рецепторы антигенных маркеров хелперных Т-лимфоцитов, мононуклеарные фагоциты и клетки цитотрофобласта. Мои исследования показали, что наш старый знакомый ВИЧ без антигенных маркеров никогда не инфицирует клетки, однако в отношении вируса Д нам это неизвестно. Но антигенный маркер по-прежнему является очевидной исходной точкой.
Кейт поняла сразу. Провирус иммунодефицита инфицировал клетки и блокировал иммунную реакцию; а вирус Д, судя по рассуждениям Чандры, так же разрушал РНК, так же трансформировал ее в ДНК и так же внедрялся в клеточные ядра, но не подавлял, а усиливал иммунную систему клетки.
– Вы предполагаете тот же вектор для провирусной интеграции, – заметила Кейт, – но пытаетесь отыскать его следы после трансформации.
– Конечно, – подтвердила Чандра. – Мы можем сравнить клетки после обратной транскриптазы с контрольными культурами и узнать, как действует эта чертовщина. – Она взглянула на Кейт. – Вирус Д, я хочу сказать.
Кейт провела рукой по стойке и остановилась напротив культивируемых образцов крови Джошуа. Только на этой стойке было тридцать четыре одинаковых культуры. Подальше выстроились ряды образцов крови с культурами ВИЧ и комбинированного иммунодефицита, присланные из ЦКЗ Атланты.
– А это для чего? – спросила она.
– Если предположить, что вирус Д не делает различий между инфицированными комбинированным иммунодефицитом клетками, то тогда, с точки зрения теории, мы смогли бы наблюдать за процессом связывания клеток антигенных маркеров хелперных Т-лимфоцитов в культивированных ранее моделях комбинированного иммунодефицита.
Кейт посмотрела на собеседницу через двойной пластик шлемов. На данный момент эксперименты продолжались всего несколько дней, но ей требовались ответы для собственной работы.
– Вам удалось убедиться в своих предположениях? – спросила она, стараясь, чтобы ее голос звучал ровно.
– Черта с два, – ругнулась Чандра.
Она хотела было потереть нос и лишь потом вспомнила, что не может этого сделать через пластиковое окошко костюма.
– Прошу прощения. Ах да…, мы зафиксировали связывание Д и с пораженными комбинированным иммунодефицитом клетками больного, и с образцами культур. Это весьма напоминает модель ВИЧ.
Чандра относилась к тому типу исследователей, которые теряли почти весь интерес к предыдущим этапам проекта, как только они завершались. Но Кейт намеренно позволила ей поработать несколько дней, не отвлекая на доклады и отчеты; теперь же она ждала результатов.
– Когда ВИЧ связывается с антигенным маркером, – сказала Кейт, глядя на образцы культур своего приемного сына, будто могла рассмотреть идущие там процессы, – инфекция Т-лимфоцитов оказывает некоторое цитопатическое воздействие и, очевидно, способствует появлению…, следов – так вы Их, кажется, называете? Таких, как образование многоядерной синктии в виде гликопротеи-на-120 на поверхности зараженных клеток с антигенными маркерами других клеток-носителей антигенных маркеров. В этом состоит, по крайней мере частично, причина того, что мы наблюдаем резкую потерю хелперных Т-лимфоцитов, несмотря на то что ретровирус иммунодефицита инфицирует в крови…, аж одну из десяти тысяч клеток.
Чандра смотрела на нее, будто забыла, что Кейт занималась гематологическими исследованиями.
– И что?
Кейт старалась говорить не слишком резко.
– Так вы наблюдаете эту же самую формацию синктии?
Чандра помотала головой.
– Я помогала внедрять лечение ВИЧ-инфицированных инъекциями рекомбинантного растворимого протеина антигенного маркера, чтобы приостановить на этом этапе развитие болезни за счет замедления формации синктии. Но в случае с вирусом Д это не сработает.
У Кейт екнуло сердце.
– Почему?
– Фермент интегразы вируса Д не переносит вторгающуюся транскрибированную ДНК, как мы привыкли наблюдать в данном случае.
Сквозь отражающую поверхность пластика на Кейт глядели очень умные и очень яркие глаза Чандры.
– Каково соотношение? – спросила Кейт. Если оно слишком мало, то шансов клонировать искусственный вирус Д остается совсем немного.
– Из первой сотни проверенных проб, – в голосе Чандры появилось напряжение, – мы определяем инфекцию с вероятностью 98,9 процента.
Кейт будто получила удар под дых. Убедившись, что стойка позади нее пустая, она присела.
– Девяносто восемь и девять десятых?
– По самым скромным подсчетам.
Кейт покачала головой. СПИДу, чтобы убить человека, достаточно инфицировать один из тысячи или десяти тысяч лейкоцитов. Вирус Д оказался настолько стойким, что перепрограммировал почти все клетки организма хозяина в течение считанных часов после заражения.
– А цитотоксичность? – спросила Кейт. Столь стремительное и всеобъемлющее заражение клеточного ядра должно иметь ужасные побочные эффекты.
Чандра пожала плечами.
– С точки зрения микробиологии…, ноль. Конечно, процесс переноса и трансфекции требует массу энергии…, что вы и подтвердили, выявив повышение температуры тела ребенка в ходе этого процесса. После поглощения крови и реконструкции ребенок представляет собой химико-генетический плавильный тигель. Но фактически все происходит в основном за несколько часов, хотя, судя по нашим предварительным исследованиям, для окончательной генетической ассимиляции нужна примерно неделя.
Кейт показала рукой в перчатке на другие культуры.
– А образцы ВИЧ? Чандра моргнула.
– Поскольку нам хорошо знакома диагностика ВИЧ посредством вирусного детектирования, я использую этот способ для вторичной проверки. Мы берем кровь больного – пардон, кровь Джошуа – и культивируем ее совместно с матрицами комбинированного иммунодефицита и СПИДа, используя клеточную цепочку или обычные лимфоциты антигенного маркера, стимулированные фитогемагглютинином и интерлейкином-2. С вирусом иммунодефицита мы делаем пробу по некоторым культурам на ревертазу, на присутствие антигена р24. Потом мы все это перепроверяем с культурами комбинированного иммунодефицита и культурами Джошуа, сделанными в это же время.
– Каковы результаты?
– В культурах вируса Д ревертаза вполне просматривается, хотя, как я говорила, без цитотоксичности. Анализ на антиген р24 с вирусом Д не срабатывает, что очень обидно, потому что у больных с ВИЧ антиген иногда можно обнаружить прямо в образце крови с помощью ферментного иммуносорбентного анализа.
Кейт кивнула. Она тоже надеялась на то, что этот относительно простой способ будет для них доступен.
Как бы для того, чтобы успокоить Кейт, Чандра торопливо продолжила:
– Мы еще не отказались от предположения, что вирус Д создает антитело Д, даже при том, что результаты инфекции скорее иммуновосстанавливающие, чем иммуноподавляющие. Это антитело мы должны вам предоставить сегодня или завтра.
Кейт оглянулась на десяток техников, работавших во внешней лаборатории. Хотя по сравнению с внутренней лабораторией класса VI там стояла жара, все техники работали в халатах, масках, матерчатых бахилах и резиновых перчатках. Кейт знала, что лаборатория полностью герметична, причем внутри нее давление ниже, чем во всем здании. Если вдруг появится утечка, то воздух пойдет внутрь. Последствия нетрудно представить…
– Какими методиками вы пользуетесь для выделения антитела? – спросила Кейт.
– Самыми обычными – иммунологическим анализом, западным высевом, иммунофлюоресценцией, радиоиммунопреципитацией.
Голос Чандры выдавал ее желание поскорее вернуться к работе.
– Отлично, – сухо подытожила Кейт. – С этого момента я хотела бы получать ежедневные доклады… Можете взять Кэлвина, чтобы он ходил за вами и печатал, если хотите, – быстро добавила она, пытаясь сразу отсечь возможные возражения. – Но работа Боба по абсорбции крови и мои исследования гемоглобина будут напрямую зависеть от ваших успехов. Поэтому нам и нужна самая оперативная информация. А еще я хотела бы, чтобы вы в течение получаса делали мне устные сообщения по понедельникам или субботам.
Кейт увидела вспышку гнева в глазах Чандры – вовсе не из-за работы по выходным, поскольку та и так вкалывала семь дней в неделю. Нет, Чандру бесила одна мысль о том, что ей придется тратить время на объяснение своей работы. Но победил профессионализм, и она только кивнула. Ведь Кейт вдобавок еще и могла, если бы захотела, лишить Чандру любимых игрушек и занятий.

***

В пятницу, 5 сентября, антитело вируса Д было выделено и помечено. К среде, 11 сентября, был идентифицирован и сам ретровирус Д. Два дня спустя Чандра начала попытки клонирования ретровируса. В тот же день она раскрыла свой тайный план по совместному культивированию образцов ВИЧ. Неожиданностью для Кейт это не стало: наоборот, она удивилась бы, если бы ярая исследовательница ВИЧ замыслила что-либо иное. А поскольку это никак не замедляло проект РР, Кейт не возражала.
Алан Стивенс и Боб Андерхилл завершили разработку предполагаемой схемы поглощающего органа к четвергу, 19 сентября, а совещание всех участников работ было назначено на среду, 25 сентября, чтобы каждый мог послушать и высказаться. К этому моменту собрать всю команду было ненамного легче, чем свести дюжину политических лидеров со всего мира.
Работа Кейт над механизмом передачи ДНК и поисками заменителя крови тоже продвигалась вполне успешно. Ей казалось, что даже слишком. И не только потому, что она уже видела способ излечения Джошуа от комбинированного иммунодефицита, но и была уверена, что ее работа поможет Чандре совершить прорыв на участке ВИЧ.
Однако все шло слишком уж хорошо. Хоть суеверием Кейт никогда не отличалась, в глубине души ее не оставляла тревога и мучило предчувствие, что количество боли во вселенной скоро восстановится до прежнего уровня.
А потом, воскресным вечером 22 сентября – для Кейт просто еще один рабочий день, – календарь ее электронного секретаря «Уизард» сообщил ей, что понедельник следующей недели будет днем осеннего равноденствия, что во вторник у Джошуа день рождения – или, во всяком случае, именно так они сами выбрали, – и что к концу недели им нанесет визит отец Майкл О'Рурк.
Кейт не сомневалась, что ей найдется о чем ему рассказать, даже если не вдаваться в детали ее исследований. Но вот чего она не знала, так это того, что через неделю ее жизнь изменится навсегда.

Глава 18

Во вторник Кейт приехала домой пораньше на «день рождения» Джошуа. Ему исполнилось одиннадцать месяцев. Идея о ежемесячном празднике принадлежала Джули когда еще не было уверенности, что ребенок проживет лишнюю неделю. Двадцать четвертое Кейт выбрала наугад, но ей нравилась некая законченность этого числа.
В вечернем выпуске новостей Си-Би-Эс рассказывали о румынских шахтерах, захватывавших поезда, чтобы добраться до Бухареста, где они продолжали бесчинства, выражая стихийный протест против правительства. Кейт припомнила, что год назад нынешний режим уже пользовался услугами «шахтеров», многие из которых были агентами Секуритатя под личиной шахтеров, дабы запугать свой собственный народ. Она смотрела по телевизору, как бьют окна, швыряют в дома бутылки с зажигательной смесью, как взламывают двери, и не могла понять, что же все-таки происходит в этой несчастной стране. Она радовалась тому, что ей и О'Рурку удалось выбраться оттуда, и надеялась, что Лучан и его семья легли на дно.
Джошуа понравился пирог. Он не дожидался, пока Кейт или Джули не торопясь покормят его с ложечки, а залез в кусок руками и вскоре размазал по лицу примерно столько же, сколько лежало перед ним на тарелке. Потом, вытерев ему лицо и опустив на пол, чтобы он мог поиграть, Кейт оглядела его если не критическим, то, по крайней мере, медицинским взглядом.
Внешне Джош являл собой идеал здорового ребенка: пухленький, розовощекий, с ясными глазами, а вместо венчика темного пушка у него на головке начинали пробиваться уже настоящие волосики. Но она понимала, что это проявление последней стадии его «здорового» цикла, примерно через неделю опять начнутся понос и апатия, за которыми последует упадок сил. До следующего переливания.
Кейт наблюдала за ребенком, который лежал на спине и возился с деревянной игрушкой два пингвина на деревянной тележке хлопают резиновыми крыльями и щелкают клювами, когда колеса вращаются. Игрушка не слишком-то современная, но почему-то она приводила Джошуа в восторг.
Кейт знала из своих книжек по уходу за детьми и из разговоров с другими мамашами, что в одиннадцать месяцев ребенок должен уметь самостоятельно сидеть, стоять и, может быть, даже ходить. Джошуа пока только учился ползать. Она знала, что одиннадцатимесячные уже должны натягивать на себя кое-что из одежды, держать ложку и произносить несколько слов, в том числе и «мама», а также понимать слово «нет». Джошуа не управлялся ни с ложкой, ни с одеждой, совершенно не говорил, если не считать случайного лепета, а «нет» он слышал редко. Он оставался нерешительным ребенком и физически, и с точки зрения общения. Хотя ему явно было хорошо и уютно с Кейт и Джули, с Томом он начал чувствовать себя непринужденно лишь через несколько недель. Джошуа бросил игрушку с пингвинами, перекатился на живот и пополз к столовой.
– Он еще и не то успел разведать, – сказала Джули с набитым пирогом ртом. – Сегодня утром он направился к выходу, как только я его выпустила из кроватки.
Кейт улыбнулась. Ни она, ни Джули не считали Джошуа умственно отсталым в результате ущербного младенчества, а лишь признавали, что у него задержка в моторике. Кейт советовалась по меньшей мере с тремя друзьями, специалистами в области развития детей, и у каждого было свое мнение по поводу долговременных последствий пятимесячного пребывания ребенка в румынском приюте и больнице. Двое из специалистов видели Джошуа, и оба пришли к тому, что он выглядит нормальным и достаточно здоровым, но только маленьким для своего возраста и медленно развивающимся. И вот теперь, наблюдая, как сын ползет по ковру с напоминающими гул самолета звуками, Кейт видела перед собой скорее вполне довольного жизнью восьми-девятимесячного мальчонку, чем одиннадцатимесячного, «день рождения» которого они сегодня отмечали.
Позже, укладывая Джошуа в кроватку, Кейт взяла малыша на руки в последний раз, погладила ему спинку, вдыхая аромат детского тельца, и прикоснулась щекой к мягким волосикам. Его ручонка шарила по ее лицу. Судя по ровному дыханию, он уже уснул и видел сны, какие только могут сниться в его нежном возрасте.
Кент уложила Джошуа на живот, укрыла и пошла поболтать с Джули, прежде чем они обе разойдутся по комнатам и усядутся за свои компьютеры.

***

В среду в конференц-зале без окон рядом с лабораторией визуализации собрались все три группы, участвовавшие в проекте PP. Кроме руководителей групп и их заместителей присутствовали директор Моберли и еще двое из руководства ЦКЗ.
Совещание открыли Боб Андерхилл и Алан Стивенс сообщением об абсорбирующем органе. Когда они закончили, в зале воцарилась гробовая тишина.
Первым заговорил Кен Моберли.
– Итак, вы утверждаете, что этот ребенок… Джошуа…, обладает некой особой приспособляемостью выстилки желудка, с помощью которой он может поглощать кровь для целей питания.
Андерхилл кивнул.
– Но мы считаем это предназначение второстепенным. Основной целью существования мутации является расщепление крови на составляющие, чтобы ретровирус, который Чандра и Нойман называют вирусом Д, смог наиболее эффективным образом начать распределение заимствованной РНК для иммуновосстановительных целей.
Моберли покусывал дорогую перьевую ручку.
– Но для того, чтобы этот механизм работал, ребенок должен глотать кровь.
Алан Стивенс покачал головой.
– Нет. Кровь направляется по капиллярам абсорбирующего органа независимо от способа введения ее в организм. По нашим оценкам, при заглатывании крови процесс начинается на несколько часов позже, чем при переливании, но мы, естественно, таких экспериментов не ставили…
Стивенс замолчал, бросив взгляд в сторону Кейт. Потом он заглянул в свои записи, прокашлялся и продолжил:
– Никто не испытывает желания давать больному кровь для заглатывания, хотя, если мы собираемся и дальше изучать абсорбирующий орган, это придется сделать.
Моберли нахмурился.
– Я не…, вижу смысла в необходимости пить кровь для поддержания жизни. Я хочу сказать, это наводит на мысли о…, м-м-м…
Кейт поднялась с места.
– О вампирах? – спросила она. – О Беле Лугоши? Среди собравшихся прокатился нервный смешок.
– С тех пор как начался этот проект, мы только и слышали такие шуточки или сами шутили по этому поводу, – с улыбкой сказала Кейт, разряжая обстановку, – что вполне естественно, учитывая, где родился Джошуа. В Трансильвании, в стране вампиров. И у этого могут быть причины.
Она кивнула Чандре.
Вирусолог встала, при помощи дистанционного управления погасила свет и вставила слайд в проектор.
– На этих таблицах схематически представлена семья или клан на протяжение более двадцати поколений, начиная примерно с пятнадцатого века и до сегодняшнего дня. Здесь показано распространение в семье мутации вируса Д. Если считать их характерной чертой рецессивную природу и вспомнить о высокой смертности, которую легко объяснить исходя из расстройства иммунной системы, связанного с данной чертой, то можно понять, почему эта мутация не получила широкого распространения.
Все присутствующие старались разобраться в длинных цепочках роста гипотетической семьи, причем линия мутации вируса Д для большей наглядности была выделена красным. Секунд через тридцать Боб Андерхилл присвистнул.
- Я-то думал, это какая-то новая мутация, иначе бы о ней было известно, но здесь показано, что ей уже несколько столетий и она никогда широко не распространялась.
Чандра кивнула и передвинула слайд.
– Предположив распространение мутации за счет браков и генетического рассеяния, мы все равно можем говорить о сравнительно небольшой группе потомков изначальной пары производителей – от трехсот до двух тысяч особей во всем мире. – Чандра бросила взгляд на Кейт. – И эти люди должны регулярно получать для переливаний цельную кровь, чтобы выжить уже будучи взрослыми, если предположить, что болезнь продолжается и после младенческого возраста, а оснований думать иначе у нас нет.
Первой нарушила молчание одна из «высших чинов» ЦКЗ Дебора Роулингс, врач и администратор в одном лице.
– Но ведь в пятнадцатом веке не было переливаний крови…, да и в последующие, вплоть до двадцатого… – Она замолчала.
Кейт поднялась в луче света от проектора.
– Совершенно верно. Для того чтобы эта особенность вообще передавалась, членам семьи приходилось поглощать кровь. Буквально поить кровью своих детей, если эти дети являлись носителями рецессивно-рецессивного вируса Д. А оказывать помощь особям с вирусом Д за счет переливания крови стало возможным лишь в нашем столетии.
Она сделала почти минутную паузу, чтобы сказанное лучше дошло до врачей и администраторов.
– Это вампиры, – сказал Кен Моберли. – Легенда имеет реальную основу. Кейт кивнула.
– Но не клыкастые ночные чудовища, – сказала она, – а члены семьи, которым приходится поглощать человеческую кровь, чтобы выжить при их нарушенной иммунной системе. При этом может наблюдаться стремление к сохранению тайны, солидарности, к родственным бракам, в результате чего рецессивно-рецессивные особенности должны встречаться еще чаще, подобно гемофилии, поразившей королевские дома Европы.
Ассистент-вирусолог Чарли Тейт неуверенно поднял руку, как школьник.
Кейт сделала паузу.
– Есть вопрос, Чарли?
Молодой человек поправил круглые очки.
– Как же, черт возьми…, то есть, я хочу сказать, как первый носитель вируса Д обнаружил, что его…, или ее…, может спасти кровь… То есть, каким образом вообще кто-то начал пить кровь?
– Есть сведения о том, что в средние века некоторые знатные женщины купались в крови, потому что, согласно поверьям, их кожа от этого становилась красивее. Масаи до сих пор пьют кровь льва, чтобы получить его отвагу. Кровь до последних десятилетий была источником суеверий и страха. – Кейт сделала секундную паузу, взглянув на Чандру. – А теперь, с появлением СПИДа, кровь снова становится символом ужаса и тайны.
Она вздохнула, потерла щеку и тихо продолжила:
– Нам неизвестно, Чарли, как все началось. Но как только это обнаружилось, у носителей вируса Д уже не оставалось выбора… Или добывать человеческую кровь, или погибнуть. Частично моя работа направлена на то, чтобы положить конец этому процессу. Кажется, решение уже найдено.
На экране появился новый слайд. Собравшиеся невольно захихикали: на них смотрела огромная свиная морда.
Кейт улыбнулась.
– Большинство из вас знают об успехе Ди-Эн-Экс в вопросе заменителя человеческой крови, достигнутом в июне…
Кен Моберли поднял вверх авторучку.
– Кейт, боюсь, вам придется немного освежить нашу перегруженную чиновничью память.
– Ди-Эн-Экс – небольшая биотехнологическая лаборатория в Принстоне, Нью-Джерси, – сказала Кейт. – В июне этого года они усовершенствовали способ получения человеческого гемоглобина у свиней за счет применения генной инженерии. Они передали результаты в Управление по контролю за качеством пищевых продуктов и медикаментов и уже сейчас добиваются разрешения на эксперименты с людьми.
Моберли постучал авторучкой по нижней губе.
– А каким образом этот самый искусственный гемоглобин содействует исследованиям по вирусу Д?
– Собственно говоря, это не искусственный гемоглобин, – ответила Кейт, – просто он вырабатывается вне организма человека.
Она снова передвинула кассету со слайдами.
– Здесь вы видите упрошенную схему процесса. Кстати, я консультировалась с моим старым другом доктором Леонардом Саттерманом, главным консультантом Ди-Эн-Экс в области гематологии, а также с доктором Робертом Уинслоу, возглавляющим отдел гематологии Министерства обороны при Леттерманском институте в Сан-Франциско. Таким образом, мы заручились поддержкой и стараемся обходить запатентованные разработки Ди-Эн-Экс. – Кейт покосилась на администраторов. – Вернемся к схеме. Исследователи выделяют два человеческих гена, ответственных за выработку гемоглобина в человеческом организме. Гемоглобин, как вам известно, является компонентом крови, разносящим кислород по организму. Итак, эти гены, выделившие генетическую информацию, затем копируются и вводятся однодневным эмбрионам свиней, взятых из особей-доноров. После этого эмбрионы помещаются в матку другой свиньи, где вызревают до обычного срока и появляются на свет в виде нормальных, здоровых поросят. Их единственная особенность состоит в том, что эти поросята являются носителями человеческой ДНК, которая заставляет их вырабатывать человеческий гемоглобин наряду с собственной кровью.
– Простите, Кейт, – перебил Боб Андерхилл. – А каково здесь процентное соотношение?
Кейт начала было отвечать, но остановилась, чтобы уточнить.
– Соотношение чего, Боб? Количества свиней, у которых возможно подобное трансгенетическое изменение, или количества человеческого гемоглобина, который способны вырабатывать удачные особи? Боб развел руками.
– И того, и другого.
– Подобную операцию можно успешно провести примерно с пятью свиньями на тысячу, – ответила Кейт. – И у каждой из них носителями гемоглобина человеческого типа являются около пятнадцати процентов клеток крови. Но Ди-Эн-Экс работает над тем, чтобы довести это соотношение процентов до пятидесяти от общего количества клеток.
Она немного подождала, но дальнейших вопросов не последовало. Кейт опять передвинула слайд.
– Как видите, истинное достижение Ди-Эн-Экс вовсе не в области генной инженерии…, здесь все было довольно просто. На самом деле их самый большой успех в том, что они запатентовали процесс очищения свиной крови, который позволяет получать полезный для человека гемоглобин. Именно это взволновало моих друзей, доктора Леонарда Саттермана и доктора Джерри Сэндлера из гематологического отдела Красного Креста.
Кейт убрала слайд и с минуту стояла в луче ослепительного света.
– Только представьте, найти заменитель человеческой крови… Но мало того, этот заменитель еще и гораздо практичнее цельной крови или плазмы.
– Почему? – спросила Дебора Роулингс.
– Эритроциты цельной крови имеют недолговечную оболочку. Вне организма они должны храниться в охлажденном состоянии, но даже при этом они портятся примерно через месяц. Кроме того, каждая клетка несет иммунный код организма, и поэтому типы крови должны совпадать, чтобы избежать отторжения. Чистый гемоглобин лишен этих недостатков. Как химическое вещество он может храниться месяцами, а последние опыты показали, что его можно даже сушить путем вымораживания и хранить неопределенно долго. Доктор Уинслоу из Министерства обороны считает, что при наличии такого оксигенизированного заменителя крови можно было бы спасти примерно одну пятую из пятидесяти тысяч погибших во Вьетнаме.
– Но плазма хранится не хуже, – возразила Роулингс, – и для нее не требуются методы генной инженерии.
– Согласна, – ответила Кейт, – однако для получения плазмы требуются доноры-люди. Доступность плазмы ограничена теми же факторами, из-за которых иногда невозможно получить цельную кровь. А для человеческого гемоглобина, производимого этим способом, требуются только свиньи.
– Много свиней, – вставил Алан Стивенс.
– Ди-Эн-Экс считает, что примерно четырех миллионов свиней достаточно, чтобы обеспечить качественной кровью все население США, – тихо сказала Кейт. – А для того, чтобы достичь такого поголовья свиней-доноров, понадобится всего года два.
Боб Андерхилл снова присвистнул.
Моберли поднял авторучку как жезл.
– Кейт, я понял, какое отношение это может иметь к проекту PP. Теоретически возможно ввести пациенту с иммунодефицитом, вызванным вирусом Д, свиную кровь с генетическими изменениями, но мне кажется, что это бесполезно.
Кейт кивнула.
– Вы правы, Кен В процессе, разработанном Ди-Эн-Экс, выделены лишь те гены, которые управляют выработкой гемоглобина. А вот в чем состоит мое предложение.
Кейт нажала на кнопку и на экране появился последний слайд. Она дала присутствующим время хорошенько рассмотреть его.
– Как видите, – сказала она наконец, отметив некое волнение в своем голосе, – то, что я сделала, основывается на работах Ричарда Маллигэна, Тома Маниатиса и Фрэнка Гросвельда по трансплантации бетаглобиновых генов через ретровирус для восстановления иммунной системы. Эти работы сосредоточены на лечении бета-талассемии и дефицита аденозиндезаминазы, хотя у них есть потрясающие результаты, связанные с реиммунизацией опухолеинфильтрующих ОИЛ с гормонами интерлейкина-2. Они помещали их обратно в организм больных и наблюдали, как реиммунизированные клетки атакуют опухоли.
– Но вы-то занимаетесь не опухолями, – сказал Чарли Тейт.
– Верно, – согласилась Кейт. – Но я воспользовалась теми же методиками клонирования и ввода ретро-вирусов, чтобы выделить регуляторные гены, закодированные для клеточных и гуморальных реакций специфических антигенов.
– Комбинированный иммунодефицит, – очень тихо произнес Кен Моберли. – Целый ряд врожденных заболеваний, связанных с иммунодефицитом.
– Да, – сказала Кейт, которую слегка раздражало, что ее голос выдает волнение. Она откашлялась. – Используя полученный по методу Ди-Эн-Экс человеческий гемоглобин в качестве модели-носителя…, полученный от свиней, прошу отметить, не от людей…, мне удалось клонировать и приспособить обычные гены АДА для воздействия на дефицит аденозиндезаминазы, а необходимую человеческую ДНК – на остальные три типа комбинированного иммунодефицита. Заменитель крови Ди-Эн-Экс – отличный носитель. Кроме того, он представляет чистую, хорошо оксигенизированную кровь, которой не обязательно совпадать по типу с кровью пациента, а введенная посредством вирусов ДНК должна ликвидировать симптомы ТКИД.
Наступила длительная, почти полная тишина.
Первым заговорил Боб Андерхилл:
– Кейт, это позволит вирусу Д продолжать восстановление иммунной системы ребенка, уже без применения человеческой крови Один вопрос. Откуда ты взяла ДНК, чтобы клонировать ее для АДА, В-лимфоцитов и других генов для восстановления иммунитета?
Кейт моргнула, – Из своей крови, – ответила она пресекшимся голосом.
Она выключила проектор и немного выждала, чтобы взять себя в руки, прежде чем включить свет в зале. Некоторые из присутствующих начали тереть глаза из-за яркого освещения.
– Кен, – спросила Кейт уже твердым голосом, – когда мы сможем начать опыты с людьми? Моберли повертел авторучку в руках.
– Заявку в Управление по контролю за качеством пищевых продуктов и медикаментов мы можем подать хоть сейчас. Но из-за патента Ди-Эн-Экс и сложности данного случая вся процедура, как мне кажется, займет примерно год, а то и больше.
Кейт кивнула и села. Она так и не решилась сказать, что в нарушение всех канонов профессиональной этики накануне вечером сделала своему приемному сыну инъекцию усовершенствованного гемоглобина Ди-Эн-Экс. Джошуа спал хорошо и утром чувствовал себя вполне нормально.
Слово взял Моберли.
– Результаты достигнуты впечатляющие, – сказал он. – Я незамедлительно сообщу обо всем в ЦКЗ Атланты, и мы начнем обсуждение по вопросу возможного участия ВОЗ и других организаций.
Кейт живо представила, как толпа исследователей начнет прочесывать Румынию и прочие восточноевропейские страны в поисках других носителей вируса Д.
– Доктор Чандра, – обратился Моберли, – не могли бы вы заодно проинформировать нас об исследованиях вируса Д в связи с вашими работами по СПИДу?
– Нет, – отрезала Чандра. Моберли кивнул и откашлялся.
– Ну, хорошо. Но, может быть, в скором времени?…
– Может быть, – согласилась Чандра. Кен Моберли засунул авторучку в карман рубашки и сцепил пальцы.
– Что ж, на этом все. Как я понимаю, все желают поскорее вернуться к работе. Я только хочу сказать… Зал опустел еще до того, как он закончил.

***

Том появился около шести вечера. Кейт сначала глазам своим не поверила, потому что он никогда еще не приходил к ней в ЦКЗ, а потом у нее вдруг бешено заколотилось сердце.
– Джошуа? Что-нибудь случилось?

Предыдущая страница 9 Следующая страница


Дети ночи 10

Бывший муж поднял бровь.
– Ничего не случилось. Расслабься Просто приехал…, а Джош и Джули возятся в грязи возле дома. С ними все в порядке.
Кейт отстранилась от компьютера.
– Почему же ты приехал тогда?
– Да вот решил, что сегодня подходящий вечер, чтобы поужинать с тобой где-нибудь.
Она сняла очки и потерла глаза.
– Спасибо, Том, я очень благодарна за приглашение. Но мне еще нужно поработать пару часов, прежде чем…
– Я заказал места в «Себантоне», – мягко сказал он, по-прежнему стоя у двери.
Кейт выключила компьютер, повесила халат на вешалку и надела блейзер, в котором утром была на совещании.
– Мне придется съездить домой. Помыться, покормить Джошуа.
– Джошуа накормлен. Джули не имеет ничего против, чтобы сегодня уложить ребенка. Оставь свой «чероки» на стоянке, а утром я тебя подброшу на работу. Скорей собирайся и поедем. Места заказаны на шесть тридцать.
В самом Боулдере ресторанов имелось предостаточно, большинство из которых были средненькими, несколько – очень неплохими, а один или два – просто отличными. Но «Себантон» не относился ни к первым, ни ко вторым, ни к третьим, потому что находился не в Боулдере. Этот французский ресторан приютился на главной улице Лонгмона, ничем не примечательного скотоводческого городка в двенадцати милях от Боулдера по Диагональному шоссе.
Даже отыскать ресторанчик было непросто, потому что он спрятался между уродливыми магазинными фасадами, где когда-то находилась городская аптека, универмаг или хозяйственный магазин, а теперь – блошиные рынки и магазины чучел. Но, хотя «Себантон» и нелегко найти, да и выглядел он снаружи неказисто, это был лучший французский ресторан в Колорадо, а может быть, и во всем районе Скалистых гор. Гурманом себя Кейт не считала, однако от приглашения в «Себантон» никогда не отказывалась.
Через два часа за окнами ресторана стемнело и небольшой зальчик освещался лишь свечами. Кейт улыбнулась при виде кофе и ватрушки, появившихся на столе, пока она отходила поговорить по телефону.
– Как там Джули и Джош? – поинтересовался Том.
– Оба в порядке. Она уложила Джошуа часов в восемь. Джули сказала, что он весь день проползал возле дома и, похоже, чувствует себя отлично. – Кейт склонилась над столиком. – Ну ладно, Томми, выкладывай. По какому поводу?
Он откинулся на спинку стула и взял обеими руками чашку с кофе.
– Разве обязательно нужен повод?
– Не обязательно, но я уверена, что повод есть. Ты всегда чуть-чуть краснеешь, когда затеваешь что-нибудь. Сегодня ты мог бы сойти за Санта-Клауса.
Том поставил кофе, кашлянул, сцепил пальцы, расцепил, затем скрестил руки.
– Ну, в общем да. Я хочу сказать… Я все думал, как ты там одна на своей горе…, никого рядом, кроме Джули, а она уедет в декабре.
Кейт слегка прикусила губу.
– Ничего страшного. Том. Найду кого-нибудь. Кроме того, в лаборатории скоро уже не будет такой запарки, и у меня появится больше времени для…
Том мотнул головой и подался вперед.
– Нет, Кэт, я не про то. Не с того начал. Я имею в виду, как ты посмотришь на то, чтобы я к тебе перебрался на некоторое время? Не насовсем, а лишь на несколько недель или месяцев. Просто посмотреть. – Он умолк. Лицо у него было краснее обоев в викторианском стиле на стенах зала.
Кейт глубоко вздохнула. Она знала, что им с Томом не суждено начать все сначала. Она любила его…, всегда любила так или иначе…, но не сомневалась, что их брак был ошибкой, сдвигом по фазе, союзом, не принесшим ничего, кроме путаницы в дружеских отношениях. В этом она была уверена.
«А ведь он изменился, – подумала Кейт. – С Джошуа он совсем другой. Черт возьми, да я и сама изменилась».
– Слушай, – сказал Том, – сейчас можешь не отвечать. Затея, наверно, дурацкая. Я говорю не о воссоединении, а о… – Он запнулся.
Кейт положила ладонь на его руку, отметив, насколько маленькой и белой кажется ее рука на фоне его массивной, загорелой клешни.
– Том, мне эта идея кажется не слишком удачной, но я в этом уже не уверена. Просто не уверена.
Он улыбнулся ей – той самой мальчишеской, беззаботной улыбкой, от которой у нее голова закружилась при первом знакомстве.
– Слушай, Кэт, давай-ка отложим это на время. Или, еще лучше…, давай поговорим за рюмочкой. У тебя остался тот бренди, что Гаррисоны присылали из Англии к прошлому Рождеству?
Она кивнула.
– Но завтра рабочий день…
– А послезавтра приезжает твой, как его там, приятель-священник, – договорил Том с улыбкой – Ничего. Дернем по одной. Может, по две. А потом я потихонечку поеду вниз в свою конуру. Годится?
– Годится, – ответила Кейт, почувствовав, как от выпитого вина у нее немного кружится голова. Она встала, вцепившись пальцами в край стола.
– Я уже пьяна, – сообщила она. Том прикоснулся к ее спине.
– Ты просто вымоталась, Кэт. После Румынии ты работаешь по восемьдесят часов в неделю. Я бы тебя сегодня все равно оттуда вытащил, даже если бы мне нечего было сказать.
Она потрепала его по щеке.
– Ты прелесть.
– Так точно, – согласился Том. – Наверное, ты и развелась-то со мной поэтому.

***

Когда-то Кейт дала Тому карточку для электронного замка на воротах, и теперь он воспользовался ею, чтобы не беспокоить Джули, которая наверняка еще сидела над своей диссертацией. Было всего девять вечера, но уже совсем стемнело, и лишь несколько звезд светили сверху холодным светом, выглядывая из-за облаков.
– Мы не отметили Осеннее Равноденствие на этой неделе, – тихо сказала Кейт, пока они тряслись на «лэндровере» по неровной дороге. Праздник Равноденствия был одним из придуманных Томом праздников, каждый из которых начинался как шутка, но потом становился традицией на все годы совместной жизни.
– Еще не поздно отметить, – заметил Том. – Просто мы стараемся не… Подожди-ка.
Он остановил машину, как только они миновали последний поворот перед домом, и Кейт сразу же поняла почему: в доме не горел ни один огонек – не только в окнах, но и на крыльце, в гараже, на террасе.
– Что за дьявол, – шепотом ругнулся Том. У Кейт екнуло сердце.
– За лето пару раз уже отключался свет… Том медленно вел «лэндровер» вперед.
– Ты не заметила, у Бедриджей свет есть? Кейт повернулась, чтобы посмотреть через лужайку на дом ближайших соседей примерно в четверти мили.
– Вроде нет. Но это еще ничего не значит…, они в Европе.
Фары «лэндровера» высветили темный гараж, крытый переход и часть террасы, когда они повернули на слегка покатую подъездную дорожку. Том выключил фары и сидел еще с минуту.
– Въездные ворота работали, – сказал он. – Я что-то не помню, там есть резервный генератор?
– Не знаю, – ответила Кейт. «Джули должна была нас услышать, – подумала она. – Она должна выйти к двери».
С этой стороны дома ни на первом этаже, ни в окнах наверху не было ни проблеска света, даже от свечи. «Джули работает в кабинете рядом с моей комнатой – комнатой Джошуа, – пока я не приеду домой. Отсюда мы не увидим свет, если она там».
– Оставайся в машине, – сказал Том после некоторой паузы.
– Черта с два, – ответила Кейт, открывая дверцу. Том что-то буркнул, но вытащил ключи. Когда они подошли к входной двери на три фута, послышался перепуганный голос Джули:
– Не подходите! У меня пистолет!
– Джули! – закричала Кейт. – Это мы! Что случилось? Открывай скорее!
Дверь распахнулась, и в темноту ударил луч от фонаря, осветивший сначала лицо Кейт, потом – Тома.
– Быстрее…, входите! – сказала Джули. Том захлопнул и запер дверь, когда они вошли. Джули прижимала к себе Джошуа, одновременно удерживая в левой руке фонарь, а в правой – браунинг. Том забрал у нее оружие, пока она возбужденно шептала:
– Минут двадцать назад…, я работала на компьютере…, везде погас свет… Я искала в столовой фонарь и свечи, когда увидела тени на террасе, услышала шепот мужчин…
– Сколько их было? – очень тихо спросил Том. Кейт взяла у нее ребенка, Джули выключила фонарь, и все трое взрослых сбились в кучу в темном коридоре. Джули, силуэт которой едва вырисовывался в темноте, покачала головой.
– Не знаю…, три или четыре, не меньше. Сначала я решила, что это электрики пришли чинить свет…, а потом они начали барабанить в дверь на террасе. – Голос у нее пресекся. Кейт коснулась ее плеча, пока Джули делала несколько глубоких вдохов. – В общем, я вбежала в спальню, схватила Джошуа и пистолет и опять вернулась в холл, как раз когда они били стекло на двери террасы. Я заорала, что у меня пистолет, а потом они пропали. Я пробежалась по дому, чтобы посмотреть, закрыты ли окна, и… Телефон молчит, Том, я только что пробовала.
Он снял трубку телефонного аппарата в холле, секунду послушал, кивнул и положил трубку обратно.
– В общем, – снова заговорила Джули, – минуты через две я услышала шум мотора и увидела свет фар. По звуку на «чероки» непохоже, а… Ох, Господи, как я рада, что вы приехали.
Забрав фонарь у Джули, с пистолетом в руке Том переходил из комнаты в комнату, а женщины держались за ним. Он ненадолго включал свет и почти сразу же выключал фонарь. Кейт заметила битые стекла около раздвижной двери на террасу, но сама дверь была заперта. Они прошли мимо кухни к кабинету, а от кабинета – в спальню.
Том отдал Кейт браунинг, а сам зашел в кладовку при спальне и через минуту появился оттуда с ружьем и коробкой патронов.
– Пошли, – сказал он. – уходим отсюда. Пока Том прыжками преодолевал десять шагов до «лэндровера», Кейт казалось, что кусты и валуны по обеим сторонам подъездной дорожки шевелятся. Она увидела, что капот машины слегка приоткрыт, одновременно услышав, как Том ругнулся. Он все же сел за руль, но стартер даже не щелкнул. Фары тоже не загорелись.
Он подбежал к ним, держа ружье на изготовку.
– Тихо, – сказала Кейт. – Слышите? Со стороны кухни донесся какой-то звук: что-то сломалось или свалилось с лестницы на нижний этаж, где была комната Джули и гостевая.
– «Миата», – шепнул Том и повел их по коридору в темную кухню, а оттуда по крытому переходу в гараж.
Громко щелкнуло реле холодильника. Кейт подскочила и направила в его сторону пистолет, прежде чем сообразила, что это за звук. Джошуа заворочался и начал тихонечко плакать.
– Тс-с-с, – прошептала Кейт. – Тихо, малыш, все хорошо.
Они шли по переходу в тусклом свете, пробивавшемся в окна с обеих сторон. Первым шел Том, за ним – Кейт, Джули держалась сзади. Из дома у них за спиной снова раздался какой-то звук.
Том ногой распахнул дверь гаража и сунул в проем ружье, быстро обведя фонарем все пространство. Луч света выхватил стеллажи, закрытые ворота, распахнутую боковую дверь и «миату» с открытым капотом, под которым виднелись вырванные провода.
Они вернулись в переход-коридор и присели там. Том погасил фонарь.
– Эй, – шепнула Джули, у которой заметно стучали зубы, – все равно она лишь двухместная. – Она схватила Кейт за руку, которой та держала ребенка. – Это просто баловство.
– Тихо, – мягко, но настойчиво сказал Том.
Они сбились в кучу рядом с гаражной дверью, сидя на корточках под окнами перехода, и глядели на приоткрытую дверь кухни от которой их отделяло футов пятнадцать кафельного пола. Кейт прислушалась, но не смогла ничего разобрать из-за хныканья Джошуа. Она покачала и погладила ребенка, все еще чувствуя ладонь Джули у себя на руке.
В темном проеме кухни что-то мелькнуло. Том тут же включил фонарь, и его ружье громыхнуло раньше, чем Джули взвизгнула, а ребенок заплакал.
Белое лицо и длинные пальцы исчезли из дверного проема за секунду до того, как выстрелом оторвало кусок дверной рамы. Кейт была уверена в этом. Еще она была уверена, что это то самое лицо, которое она видела в спальне Джошуа два месяца назад.
Том выключил свет, но прежде Кейт успела встретиться с ним взглядом и заметить в его глазах изумление. Он тоже узнал этого человека.
Из гаража послышался какой-то скрип и скребущий звук. Пытаясь успокоить и ребенка, и свое бешено колотящееся сердце, Кейт тихонько приподнялась и выглянула из окна. По двору от перехода до обрыва с невероятной быстротой перемещались две темные фигуры. Том тоже их заметил и выругался.
– Нам надо выбраться, чтобы попасть на луг, а оттуда – на дорогу.
Кейт кивнула. Все что угодно, только не это замкнутое пространство перехода, где на них могли напасть с обеих сторон. При тусклом свете из окна она посмотрела на пистолет в своей руке. «Неужели я и вправду смогу в кого-то стрелять?» Другая часть ее рассудка ответила почти немедленно: «Ты уже стреляла в человека. И если он придет за тобой или за Джошуа, ты снова выстрелишь в него». Она даже прищурилась от ослепительной отчетливости мысли, прорезавшей, как прожектор в тумане, путаницу из противоречащих друг другу понятий о долге, о клятве Гиппократа и леденящих душу страхов «Ты сделаешь то, что нужно сделать». Кейт посмотрела на пистолет и почти спокойно отметила, что рука у нее не дрожит.
– Пошли, – поднимаясь, шепнул Том.
В коридоре была дверь, выходившая на дорожку от гаража до входной двери дома, но Том не успел ее открыть: все произошло сразу.
Из кухни опять появилась темная фигура. Том крутанулся в ту сторону, опустил ружье к бедру и выстрелил. В этот момент окно позади них разлетелось вдребезги, и двое мужчин в черном ввалились в коридор через высаженное стекло. Кейт подняла пистолет, одновременно пытаясь прикрыть Джошуа от массы разлетающихся осколков.
Кто-то успел проскочить к ним. Том передернул затвор и повернулся к налетчику.
Джули закричала, когда из гаража показались руки в перчатках, схватили ее за волосы и потащили в темноту.
Снова громыхнуло ружье. Один из нападавших что-то крикнул на незнакомом языке. Кейт попятилась в угол, по-прежнему стараясь защитить Джошуа от круговерти темных фигур, хрустящего стекла и внезапно появившегося в проеме кухонной двери языка пламени. Согнувшись, она прокралась в гараж, держа браунинг в вытянутой руке и пытаясь разглядеть в темноте отбивающуюся Джули и налетчика.
– Джули! – завопила Кейт. – Падай! Небольшая тень откатилась в сторону. Белое пятно лица мужчины повернулось к Кейт. Она выстрелила три раза, чувствуя, как с каждым выстрелом пистолет в руке задирается все выше. Джошуа пронзительно завизжал у нее под ухом. Она прижала его покрепче и окликнула:
– Джули?
Позади снова прогремел выстрел. Кейт бросилась к двери и на фоне огня из кухни увидела, что трое мужчин в черном пытаются справиться с Томом. Ружья у него в руках не было. Не успела она и рта раскрыть, чтобы заговорить, завопить или зарыдать, как он крикнул: «Беги, Кэт», а потом вся куча борющихся тел упала на пол.
Что-то зашевелилось в гараже, но Кейт не могла определить, была ли это Джули. Один из мужчин в черном потянулся к ее пистолету.
Кейт выстрелила три раза, темный силуэт пропал, а на его месте появился другой. Она прицелилась прямо в белое лицо, убедилась, что это не Том, и выстрелила еще два раза. Лицо дернулось и исчезло, будто его смахнула невидимая рука.
Двое других поднялись с пола. Тома среди них не было. Из гаража показалась мужская рука. Кейт подняла пистолет и нажала на курок. Раздался лишь щелчок бойка. Тяжелая рука вцепилась ей в лодыжку.
– Том! – всхлипнула она, затем обхватила Джошуа обеими руками и бросилась в разбитое окно.
Кейт тяжело упала на клумбу, чувствуя, что у нее перехватило дыхание. Ребенку не хватало духу даже на крик. Она быстро поднялась и помчалась через двор за гараж, чтобы добраться до осин возле подъездной дорожки.
Двое в черном загородили ей дорогу. Кейт резко затормозила, развернулась и побежала к балкону и дверям на нижний этаж.
У дома стояли еще три черных фигуры. Пламя окрашивало окна бывшей детской в оранжевый цвет. Ни Тома, ни Джули не было видно.
– Боже милостивый, – прошептала Кейт, пятясь к краю утеса. Джошуа негромко плакал. Она поддерживала ему затылок свободной рукой.
Пять фигур приближались к ней, пока не обступили ее полукругом, вынуждая отходить назад. Во внезапно наступившей тишине Кейт слышала потрескивание огня и тихое журчание воды в шестидесяти футах внизу. – Том! – закричала она. Но ответа не было.
Один из мужчин шагнул вперед, и Кейт узнала бледное, жестокое лицо ночного визитера. Он почти печально покачал головой и потянулся за Джошуа.
Кейт резко развернулась и приготовилась прыгать, думая лишь о том, как своим телом смягчить падение Джошуа, и надеясь упасть в кусты. Она сделала шаг в пустоту…
Ее оттащила назад рука в перчатке, вцепившаяся ей в волосы. Кейт кричала и царапалась свободной рукой. Кто-то вырвал у нее ребенка. Она издала звук, больше похожий на стон, чем на крик, повернулась лицом к нападавшему и попыталась укусить его.
Человек в черном подержал ее какое-то мгновение на вытянутой руке. Лицо его оставалось бесстрастным. Потом он отвесил ей тяжелую затрещину, ухватил покрепче за волосы, раскрутил ее, поднял и швырнул далеко через край утеса.
Кейт ощутила какое-то совершенно дикое возбуждение, пролетая над верхушками деревьев, освещенных пламенем. «Я могу схватиться за ветку!» Но падение было слишком стремительным, и паника охватила ее, когда она летела вниз головой сквозь заросли ветвей, которые рвали ее одежду, раздирали плечи.
Потом она ударилась обо что-то более твердое, чем ветка, и руку пронзила адская боль.
А потом она уже ничего не чувствовала.

Сны крови и железа

Враги всегда недооценивали меня. И им всегда приходилось жестоко расплачиваться за это.
Свет, проникающий сквозь небольшие окна моей спальни, придает ей осенний вид, когда перемещается по шероховатой белой стене, по широким половицам, по смятому покрывалу на моей кровати. По моей тюрьме.
Я умираю здесь уже много лет, целую вечность. Они перешептываются между собой, думая, что я не слышу тревоги в их голосах. Я знаю о существовании некоторых трудностей с церемонией передачи Власти – Церемонией Посвящения. Они боятся сказать мне об этих трудностях; боятся расстроить меня и ускорить уход в небытие. Они боятся, что я умру до Церемонии.
Не думаю. Привычка жить, какую бы боль это ни причиняло, не так легко исчезает после стольких веков. Я не могу больше ходить, едва шевелю рукой, но мое проклятое тело продолжает попытки самовосстановления, хоть я и не участвовал в Причастии после возвращения домой более полутора лет тому назад.
Наверное, я скоро спрошу, о чем эти разговоры шепотом, что за тревожная суета вокруг. Наверное, это снова мои враги поднимают голову. А враги всегда недооценивали меня.
Мое правление началось в августе 1456 года, и церемония коронации проходила в соборе Тырговиште, в том городе, где правил мой отец. Я сам придумал себе титул: «Князь Влад, Сын Влада Великого, Суверен и Властитель Угро-Валахии и Герцогств Амлас и Фэгэраш». После моего побега от султана и в знак признания моего союза с боярами Трансильвании Янош Хуньяди решил, что будет мудро с его стороны организовать возвращение Дракулы на трон.
Поначалу мой голос звучал мягко, умиротворяюще. В письме, адресованном мэру и членам городского совета Брашова через месяц после моего восхождения на престол, я воспользовался изысканнейшей латынью, обращаясь к ним как к «honesti viri, fratres, amid et uisini nostri sinceri», то есть как к «честным мужам, братьям, друзьям и добрым соседями». Через два года большинство жирных бюргеров будут извиваться на кольях, куда я их посажу.
Мне приятно, что даже бездна минувших лет не стерла из моей памяти то пасхальное воскресенье года 1457-го. Я пригласил бояр с женами – тех, что считали, будто я правлю по их милости, – на великий праздник в Тырговиште. После пасхальной службы мои гости проследовали в зал, где для них и их жен стояли столы с изысканнейшими яствами. Я позволил им закончить пир. Потом появился сам, верхом, сопровождаемый сотней преданнейших воинов. Это был чудесный весенний день, гораздо теплее обычного. Небо было синим, ужасно синим. Я помню, как бояре приветствовали меня, как их жены махали кружевными платочками, а дети забирались на плечи, чтобы получше разглядеть своего благодетеля. В ответ на их приветствия я снял шапку с перьями. Этого сигнала ждали воины.
Самых старых бояр с женами я приказал посадить на колья, установленные за городской стеной в то время, как ничего не подозревавшие глупцы находились на службе. Этот вид казни не являлся моим изобретением – иногда к нему прибегал мой отец, – но после того дня я стал известен под именем Влад Цепеш – Влад Прокалыватель. Не могу сказать, чтобы мне не нравился этот титул.
В то время, как пожилые бояре и их жены еще извивались на кольях, я погнал толпу бояр покрепче к своему замку на реке Арджеш, милях в пятидесяти от города. Слабые не выдержали трехдневного перехода без пищи, но в них я и не нуждался. Оставшихся в живых – самых сильных – я заставил отстраивать Замок Дракулы.
Замок был старым и заброшенным, с полуразрушенными башнями, с обвалившимися стенами. Я набрел на него и прятался здесь, когда спасался бегством от султана и Хуньяди, и тогда же на этом месте решил отстроить его уже как Замок Дракулы, который станет моим гнездом и последним прибежищем.
Местоположение замка было превосходным: на высоком уступе над рекой Арджеш, прорезавшей глубокое ущелье из Валахии через горы Фэгэраш до юга Трансильвании. Через Арджеш к замку вела единственная дорога – узкая, опасная даже в лучшее время года, легко защищаемая. Никакой неприятель – ни турок, ни христианин – не сможет незамеченным проникнуть ко мне.
Но сначала его надо восстановить.
Вдоль реки были построены печи для обжига кирпичей, и оттуда они подавались вверх от мужчины к мужчине или от женщины к женщине по живой цепочке, состоявшей из бояр-рабов, вызывавших изумление у местных крестьян своим видом, поскольку на них все еще оставались лохмотья праздничных боярских нарядов.
Под моим руководством на этих древних сербских развалинах были отстроены пять башен, две из которых возвышались над высшей точкой горы, а три прочие находились пониже, с северной стороны. И без того толстые стены стали вдвое толще за счет кирпича и камня, чтобы выдержать самый мощный обстрел турецких пушек. Наружные стены имели не менее восьмидесяти футов в высоту, а поскольку они являлись продолжением утеса, то казалось, что замок окружен сплошной тысячефутовой стеной. Центральные внутренние дворы и донжоны уместились в пространство между огромными башнями, согласуясь с неровностями вершины утеса, имевшей в самом широком месте не больше сотни футов. Огромный земляной вал протянулся от южной стороны скалы, и лишь деревянный мостик вел от того вала до привратной башни. Центральная часть моста всегда была поднята и сконструирована таким образом, чтобы не только опускаться для прохода в замок, но и сбрасываться в ущелье внизу при обрубании двух толстых канатов.
Посреди Замка Дракулы я заставил нескольких невольников-бояр углубить колодец, чтобы он опускался на тысячефутовую глубину до подземного притока Арджеша. Этот невидимый глазу поток прорезал в скале полости, и я велел устроить из того колодца подземные ходы до пещер, выходивших к Арджешу в тысяче футов ниже по течению. Даже в наши дни, как мне рассказывали, местные крестьяне называют пещеры вдоль реки pivnita, или «подвал». Воистину, все эти подземные ходы, подземные части башен, пещеры и пыточные камеры можно было назвать «подвалом» Замка Дракулы.
Немногие из бояр дожили до окончания продолжавшихся четыре месяца работ. Я приказал посадить их на колья рядами на утесах, выходивших в сторону деревни.

***

Летом 1457 года я перешел Карпаты по перевалу близ Брана. Хуньяди завяз в жестокой битве с турками под Белградом, но у меня оставались и другие долги. На равнине вблизи Тырговиште я атаковал отступавшее войско Владислава II,убийцы моего отца. Я разгромил его одной атакой. Когда он молил о пощаде, я вогнал ему снизу в подбородок меч, который пронзил его мозг и вышел из темени. Его череп я вывесил до конца лета на вершине самой высокой стены Тырговиште. Об этом слагали песни. Я испил Причастие из обезглавленного тела Владислава.

***

Имя моим врагам – легион. С самого начала я знал, что должен каждому внушить уважение и страх, если хочу выжить.
В ту зиму генуэзские посланцы при моем дворе сняли шляпы, но оставили на головах скуфейки. Когда я вежливо поинтересовался, почему они остаются в моем присутствии с покрытой головой, один из них ответил: «Таков наш обычай. Мы не обязаны снимать скуфейки ни при каких обстоятельствах и ни перед кем, будь это сам султан или император Священной Римской империи».
Я помню, как рассудительно покивал.
«По правде говоря, мне хотелось бы признать ваш обычай», – сказал я наконец. Посланцы заулыбались и поклонились, так и не сняв скуфейки. «И усугубить его», – добавил я, Я кликнул стражников, выбрал самые длинные гвозди, что только нашлись, и велел вбивать их по кругу, по краям скуфейки в череп каждому визжащему посланцу. По первому гвоздю я вбил сам, приговаривая, как молитву: «Смотрите, как Влад Дракула усугубляет ваш обычай».

***

Ко мне привели женщину, нарушившую мой указ, предписывавший всем девицам княжества сохранять девственность до получения позволения владетельного князя лишиться ее. Я выбрал железный штырь длиной пять футов и держал его над огнем, пока он не раскалился докрасна. В то время как за мной наблюдали присутствовавшие на ужине гости, в том числе и послы шести соседних государств, я ввел докрасна раскаленный штырь во влагалище той женщине, дальше, через ее внутренности, продолжая вести его, пока он не вышел в разинутый в вопле рот.

***

Я укрепил остров Снагов к северу от деревни Бухарест, расширив и достроив находившийся там древний монастырь. В центральном зале я велел выложить пол из квадратных плит красного и черного цвета в шахматном порядке. Потехи ради я приказал группе придворных бегать по этому полу, в то время как оркестр играл быструю мелодию, а воины окружили зал по периметру, выставив копья внутрь, чтобы никто не сбежал. Каждый из придворных должен был выбрать себе одну плиту.
К концу мелодии я опустил тяжелый рычаг; несколько плит откинулись вниз, открывая кричащим придворным путь в ловушку, на дне которой, на тридцатифутовой глубине, торчали заостренные колья. Почти пять столетий спустя, в 1932 году, один мой приятель-археолог прислал мне фотографии с раскопок на острове Снагов: еще видны были остатки кольев, еще лежали сложенные ровными рядами черепа.
На третью зиму после восстановления Замка Дракулы одна из моих наложниц заявила о своей беременности, надеясь получить преимущество перед своими товарками. Заподозрив, что она лжет, я предложил ей подвергнуться испытанию. Когда она отказалась, я велел привести ее в главный зал, где собрался весь двор. Она клялась в любви, уверяла, что сожалеет о своей ошибке, но я приказал телохранителям приступать. Они распороли ей чрево от лобка до грудины, отвернув в стороны мышцы, и плоть, пока она извивалась, еще живая.
«Засвидетельствуйте все это! – кричал я в смотревшие на меня белые лица. Слова мои эхом отдавались в каменных стенах. – Пусть весь мир видит, где был Влад Дракула!»

Глава 19

Боль Кейт осознала раньше, чем что бы то ни было. Она не понимала кто она, где она и почему мир состоит лишь из бесчисленных клинков боли, вонзающихся в тело.
Она поднималась с огромной глубины, вспоминая воду поверх лица на дне…, на дне чего?, после падения, казавшегося единственным, что она помнила из предыдущей жизни. Она вспомнила, как вынырнула из воды, как начала карабкаться вверх, волоча за собой поврежденную левую руку, пробираясь через грязь, крапиву, раскрошенную труху осины, колючий пиньон…
«Я помню огонь. Я помню запах пожарища. Я помню другие тела при свете санитарных и пожарных машин…» Кейт судорожно глотнула воздух и очнулась, ошеломленно моргая. Белый потолок. Белая кровать. Вмятый мешочек действующей капельницы. Белые стены и серые медицинские мониторы.
Отец О'Рурк наклонился поближе и коснулся ее неповрежденной руки над пластиковым браслетом капельницы.
– Все хорошо, – шепнул он.
Кейт попыталась что-то сказать, но обнаружила, что язык совсем пересох, а губы сильно опухли. Она отчаянно замотала головой из стороны в сторону.
На бородатом лице священника промелькнула обеспокоенность, а глаза подернулись печалью.
– Все хорошо, Кейт, – снова прошептал он. Она опять мотнула головой и провела языком по губам. С таким же успехом можно было попытаться говорить с набитым ватой ртом, но ей все же удалось издать какие-то звуки. Нужно было успеть кое-что объяснить О'Рурку, прежде чем снова провалиться в забытье под наплывом боли и лекарств.
– Нет, – прохрипела она после долгих усилий.
О'Рурк обхватил ладонями ее здоровую руку. Она попыталась повернуться и услышала, как капельница задребезжала на стойке.
– Нет, не хорошо. Не хорошо. О'Рурк кивнул, продолжая сжимать ее руку. Он понял. Кейт перестала сопротивляться и позволила водовороту затянуть себя на дно.

***

Молодой детектив – лейтенант Петерсон, как вспомнила Кейт, несмотря на пелену от боли и лекарств, – пришел утром. Сержант постарше с печальным лицом остался стоять у двери, а лейтенант уселся в пустовавшее кресло для посетителей.
– Миссис Нойман, – обратился детектив. Он жевал мятную жвачку, и ее щелканье на зубах напомнило Кейт звук, который издавала ее левая рука, когда она карабкалась вверх прошлой ночью «Нет, позапрошлой, – поправила она себя, собрав все силы, чтобы сосредоточиться. – Сегодня суббота. Был четверг, когда закончилась твоя жизнь. Сегодня же суббота».
– Миссис Нойман? Вы не спите? Кейт кивнула.
– Вы можете разговаривать? Вы меня понимаете? Она снова кивнула.
Лейтенант облизнул губы и оглянулся на сержанта, который задумчиво стоял у двери.
– Тогда, миссис Нойман, у меня к вам несколько вопросов, – сказал лейтенант, открывая небольшой блокнот.
– Доктор, – произнесла Кейт. Он поднял брови.
– Вы хотите, чтобы я позвал доктора? Вам нехорошо?
– Доктор, – повторила Кейт, скрипя зубами из-за боли в челюсти и шее. – Доктор Нойман.
Лейтенант слегка закатил глаза и щелкнул шариковой ручкой.
– Хорошо…, доктор Нойман, не расскажете ли мне, что произошло в четверг вечером?
– Вы расскажите, – проскрипела Кейт.
Лейтенант уставился на нее.
Она перевела дух. Прошло несколько часов после последнего укола, и сейчас все тело пронзала неимоверная боль.
– Скажите мне, что произошло, – проговорила она. – Том погиб? Джули погибла? Ребенок погиб? Лейтенант поджал губы.

Предыдущая страница 10 Следующая страница


11 Дэн Симмонс

– Миссис Нойман…, сейчас мы должны сосредоточиться на том, чтобы выяснить некоторые подробности, необходимые для расследования. Вам нужно постараться выздороветь. Скоро должен прийти ваш знакомый священник, отец…, как там его…
Кейт схватила лейтенанта за запястье здоровой рукой с поразившей его силой.
– Том погиб? – проскрежетала она. – Джули погибла? Ребенок погиб?
Петерсону пришлось помогать себе второй рукой, чтобы расцепить ее пальцы.
– Послушайте, миссис…, доктор Нойман. Моя работа состоит в том, чтобы выяснить как можно больше…
– Да, – сказал пожилой сержант, переведя взгляд на Кейт. – Да, доктор Нойман. Ваш бывший муж и мисс Стрикленд погибли. И боюсь, ваш приемный сын тоже погиб во время пожара.
Кейт закрыла глаза. «Те тела на носилках, когда в отсветах пожара меня грузили в машину… Угольно-черная кожа, раздвинутые почерневшие губы, сверкающие зубы…, и маленькое тело в прозрачном пластиковом мешке для маленьких тел… Мне это не приснилось».
Кейт открыла глаза и успела перехватить взгляд, которым детектив Петерсон наградил сержанта. Явно раздраженный, лейтенант повернулся к ней.
– Мои соболезнования, доктор Нойман – Он снова щелкнул ручкой – А теперь расскажите, пожалуйста, все, что сможете вспомнить о том вечере.
Стараясь удержаться на поверхности волн боли, исходивших от руки и головы, преодолевая водовороты, которые грозили затянуть ее обратно, вниз, в темную, готовую принять глубину, Кейт начала рассказывать все, что помнила, старательно выговаривая каждое слово.

***

Когда она открыла глаза, была уже ночь. Белый ночник в стеклянной панели над ее головой являлся единственным освещением. О'Рурк опустил книгу, которую читал, и придвинул кресло поближе. На нем был тот же свитер, что и в Бухаресте.
– Привет, – шепнул он.
Кейт находилась между сознанием и забытьем. Она постаралась прийти в себя.
– Это из-за повреждения головы, – тихо пояснил О'Рурк. – Доктор рассказывал о последствиях сотрясения мозга, но вы, кажется, были без сознания и не слышали его объяснений.
– Не мертвый, – с усилием проговорила Кейт. О'Рурк прикусил губу, потом кивнул.
– Да, вы живы.
Она сердито тряхнула головой.
– Ребенок… – Почему-то у нее заболела челюсть при звуке «дж» в имени Джошуа, но она все равно его произнесла. – Джошуа…, не мертвый.
О'Рурк сжал ей руку. Кейт не ответила на его пожатие.
– Не мертвый, – повторила она шепотом на тот случай, если вдруг кто-нибудь из людей в черном притаился за шторой или за дверью. – Джошуа… – От боли у нее закружилась голова, она словно попала в отливную волну. – Джошуа не умер.
О'Рурк слушал.
– Вы поможете, – прошептала она. – Обещайте.
– Обещаю, – ответил священник.

***

Когда в воскресенье утром пришел Кен Моберли, Кейт была одна. Превозмогая боль, она собралась с силами, намереваясь поговорить с ним, но едва увидела его лицо, поняла, что сейчас ей будет еще хуже. Даже выражая соболезнования, Моберли весь так и светился фальшивым оптимизмом и напускной бодростью.
– Слава Богу, что вы уцелели, Кейт, – сказал он, поправляя очки и вертя в руках принесенный букет цветов. – Слава Богу, что вы живы.
Кейт приложила ладонь к толстому слою бинтов на правом виске. От этого, вроде, предметы в палате не так плясали перед глазами.
– Кен, что случилось? – Она с удивлением отметила, что ее голос уже не кажется чужим.
Он так и застыл у вазы, в которую собирался поставить цветы.
– Что случилось, Кен? Ведь что-то еще было. Скажите. Пожалуйста.
Моберли обмяк. Он придвинул кресло и рухнул в него. Когда он начал говорить, на глазах у него за стеклами очков навернулись слезы.
– Кейт, кто-то вломился в лабораторию в тот же вечер, когда…, в тот же вечер. Они устроили погром в биолаборатории, сорвали печати, сожгли бумаги, разбили компьютеры, украли дискеты.
Кейт продолжала слушать. Только из-за оборудования и программ он не стал бы плакать.
– Чандра… – Его голос прервался.
– Они убили ее, – сказала Кейт. Это не было вопросом.
Моберли кивнул и снял очки.
– ФБР…, ох, Кейт, простите ради Бога. Врач и психолог сказали, что вам пока не нужно об этом говорить, а…
– Кого еще? – спросила Кейт, положив ладонь на его руку.
Моберли судорожно вздохнул.
– Чарли Тейта. Они с Сьюзен еще работали, когда налетчики проникли туда мимо охраны.
– Что с культурами вируса Д? С образцами крови Джошуа? – спросила Кейт, поморщившись от боли, которую ей причинял звук «дж» – Уничтожены, – ответил Моберли. – ФБР считает, что их спустили в канализацию еще до поджога.
– А клонированные копии? – Глаза Кейт закрылись, и она увидела Сьюзен Мак-Кей Чандру, склонившуюся над окуляром электронного микроскопа, и Чарли Тейта, со смехом рассказывающего что-то у нее за спиной. – Они добрались до клонированных копий в лаборатории класса VI?
– Пропало все, – ответил Моберли. – Ни у кого и мысли не было отсылать куда-то культуры на этом этапе. Если бы я только… – Он умолк и коснулся кончиками пальцев здоровой руки Кейт. – Простите, Кейт. Вам и так пришлось столько пережить, а от всего этого вам станет еще хуже. Постарайтесь ни о чем не думать и выздоравливайте. ФБР найдет этих людей…, кто бы они ни были, ФБР их разыщет…
– Нет, – прошептала она.
– Вы о чем? – Моберли придвинул поближе кресло, ножки которого проскрежетали по кафельному полу. – О чем вы, Кейт?
Но она закрыла глаза и сделала вид, что впала в беспамятство.

***

Приходили и ушли сотрудники ФБР, заходили два врача, человек десять друзей и сослуживцев, сидевших у нее, пока всех не выгнала рыжая сестра. И лишь отец О'Рурк оставался в палате, когда последние лучи сентябрьского солнца окрасили оранжевым цветом восточную стену. Кейт открыла глаза и посмотрела на священника. Он стоял возле окна, опершись на радиатор, и, казалось, был погружен в свои мысли. Низкие лучи предзакатного солнца проходили вдоль каньона и падали на западное крыло больницы. Еще не было семи, но в больнице стояла тишина воскресного вечера.
– Мистер О'Рурк, – окликнула Кейт. Священник отошел от окна и сел в кресло рядом с кроватью.
– Вы сделаете для меня кое-что? – прошептала она.
– Да.
– Помогите мне найти тех, кто убил Тома и Джули… Почерневшие тела, отслаивающаяся чешуйками плоть, напоминающая поверхность обугленного бревна. Их тела от огня съежились, стали меньше. Ломкие руки, застывшие в боксерском жесте. Сверкание зубов в безгубой улыбке.
– Да, – сказал О'Рурк.
– Но не только, – прошептала Кейт, хватая его здоровой рукой за рукав свитера. – Помогите мне найти Джошуа.
Она почувствовала его колебания.
– Нет, – сказала она уже не шепотом, но не срываясь на истерические нотки. – Сгоревший ребенок – не Джош…, слишком большой. Поверьте. Поможете найти?
Священник раздумывал лишь несколько секунд, затем пожал ее руку.
– Да, – ответил он. А потом, когда солнечный свет внезапно пропал на восточной стене и за окном сразу стемнело, добавил:
– Да, помогу.
Кейт заснула, не выпуская его руки.

Глава 20

Из больницы Кейт вышла в понедельник 30 сентября, хотя голова все еще сильно болела, левая рука оставалась в гипсе, а врачи просили ее задержаться хотя бы на сутки. Она чувствовала, что не может позволить себе провести еще двадцать четыре часа в постели.
Поскольку несгоревшая часть дома была все равно подпорчена дымом и водой и Кейт ни при каких обстоятельствах не хотелось туда возвращаться, она сняла номер в отеле «Харвест-хаус» неподалеку от ЦКЗ. О'Рурк и некоторые из друзей достали кое-какую одежду из не затронутой огнем спальни ее дома, а секретарша Арлин принесла ей несколько новых вещей. Кейт оделась в новое.
Останки Джули Стрикленд после вскрытия и опознания отправили хоронить в Милуоки, на ее родину. Кейт разговаривала по телефону с родителями Джули в понедельник вечером и после этого примерно час пролежала в темноте у себя в номере. Ей хотелось плакать, ей нужно было поплакать, но она не могла этого сделать.
Тело Тома кремировали во вторник 1 октября. Когда-то он говорил друзьям о своем желании, чтобы его пепел развеяли над Континентальным Водоразделом в центре штата, и после недолгой церемонии в боулдерском крематории караван из почти сорока машин, в основном вездеходов, отправился в сторону Буэна-Виста исполнять его волю. Кейт чувствовала себя недостаточно хорошо, чтобы поехать вместе со всеми. Отец О'Рурк отвез ее в отель. Сюда продолжали являться агенты ФБР, все время расспрашивавшие ее о подробностях. Будто поверив ее рассказу о людях в черном, возможно румынах, пытавшихся похитить румынского сироту по неизвестным причинам, они пообещали Кейт, что все пограничные контрольно-пропускные пункты будут предупреждены. Единственное, чего они не смогли ей объяснить, – о ком будут предупреждены эти самые пункты.
Во вторник вечером Кейт разговаривала с Моберли по телефону, от которого узнала, что тело Чандры отправили ее мужу и семье в Атланту. Он поведал ей и некоторые подробности о похоронах Чарли Тейта в Денвере.
– Как оказалось, Чарли был страстным астрономом-любителем, – говорил Моберли тихим голосом. – В воскресенье вечером я ходил на церемонию прощания в планетарий при Денверском историческом музее. Вся церемония – с короткими речами друзей и священника унитаристской церкви – проходила в демонстрационном зале, и вверху горели лишь созвездия. Когда надгробные речи закончились, на небе вдруг зажглась яркая звезда. Вдова Чарли – вы ведь помните Донну, Кейт? – так вот, Донна встала и объяснила, что свет этой звезды шел до Земли сорок два года, начиная с 1949, когда родился Чарли…, возможно, даже в день его рождения…, и дошел только на этой неделе. В общем, звезда становилась все ярче и ярче, пока купол не окрасился в такой нежный молочный цвет…, знаете, как бывает перед рассветом…, и мы выходили при этом восхитительном свете. А надгробный камень…, да, эпитафия очень трогательная. Моберли помолчал.
– И что же в ней, Кен? – спросила Кейт. Он кашлянул.
– Чарли написал себе эпитафию уже давным-давно. Там такие слова: «Я слишком любил звезды, чтобы бояться ночи». – На какое-то мгновение наступила пауза. – Кейт, вы еще слушаете?
– Да, – ответила она. – Я слушаю, Кен. Я поговорю с вами завтра.

***

Кейт потребовала вторичного, более тщательного обследования трупа найденного в сгоревшем доме ребенка, чему поначалу воспротивился коронер графства. Тело было обнаружено в обрушившейся части дома, когда огонь уже погас сам по себе (при этом Кейт выяснила, что она почти полтора часа выбиралась по крутому склону со сломанной рукой и с сотрясением мозга и была подобрана уже после того, как нашли тела), и там мало что осталось для анализа: ни зубов для сличения с картой, да и самой карты не было, ни возможности точно определить причину смерти из-за страшных ожогов и обширных внутренних повреждений, полученных в результате падения стены. После первичного осмотра коронер дал заключение: «смерть от ожогов и других повреждений, связанных с пожаром», и занялся вскрытием остальных трупов по этому же делу.
– Сделайте еще раз, и потщательнее, – сказала Кейт ошеломленному коронеру. – Или я сама этим займусь. Нам требуется образец крови, полная рентгеновская съемка, магнитно-резонансное просвечивание внутренних органов, образцы выстилки желудка и верхнего кишечника. Это чрезвычайно важно и для расследования, проводимого ФБР, и для работ ЦКЗ по выявлению болезненного вируса. Если вы допустите промашку и на этот раз, то обе эти организации от вас не отцепятся. Повторите и сделайте все как можно скрупулезнее.
Коронер разозлился, но подчинился. 2 октября, в среду, Кейт принесла пухлый отчет в центр визуализации ЦКЗ. Все обрадовались ее появлению, но у нее не было времени на сантименты. Она лишь мельком взглянула на опечатанные лаборатории класса VI, где погибли Чандра и Чарли Тейт, и даже не присела в своем кабинете, после того как убедилась, что все дискеты, папки с материалами и отчеты по проекту исчезли. С Аланом Стивенсом она встретилась в конференц-зале, который только что был заново покрашен, но в нем еще оставался запах дыма.
– Кейт, я очень сожалею… – начал рыжий инженер.
– Спасибо, Алан. – Она придвинула к нему отчет о вскрытии – Это делал коронер графства. Как думаешь, нам не понадобится все повторять?
Алан прикусил губу и перелистал скрепленные страницы.
– Нет, – сказал он наконец. – Заключения написаны коряво, но данные выглядят вполне достоверно.
– Этот ребенок может оказаться Джошуа? Инженер поправил очки на вздернутом носу.
– Тот же пол, возраст…, примерно те же физические данные…, да и другому ребенку в доме вроде неоткуда было взяться.
Он заглянул в раздел «образцы крови» и кивнул.
– Кейт, нет ничего удивительного в том, что при пожаре и столь значительных механических повреждениях в теле осталось так мало крови.
– Это я понимаю, – как можно терпеливее ответила Кейт. Она не стала говорить о своей стажировке в «Скорой помощи» и совместной учебе с одним из лучших патологов страны до того, как выбрала гематологию. – Но чтобы вся кровь исчезла или испарилась? Как тебе, Алан?
– Согласен, несколько необычно. Но ничего невероятного.
– Ладно, – произнесла Кейт, подавая ему другую папку с рентгеновскими снимками и распечаткой МРИ. – Это Джошуа?
Алан почти тридцать минут рассматривал картинки и сравнивал их с распечатками и изображениями в памяти компьютера. Когда он закончил, они вернулись в конференц-зал.
– И что? – спросила Кейт.
Лицо Алана приняло почти несчастное выражение.
– Я не могу наверняка выявить аномалию желудочной стенки…, ведь ты же видишь, какие у него внутренние повреждения. На ребенка, наверное, упала стойка. Но пробы ткани подтверждают идентичность. Я имею в виду клеточную патологию.
– Клеточная патология, – повторила Кейт, вставая. – Но не обязательно та же, что у Джошуа?
Алан снял очки и, прищурившись, посмотрел на нее. Лицо его было беззащитным и печальным.
– Не обязательно…, и вообще, с этими посмертными данными ни в чем нельзя быть уверенным…, уж ты-то должна знать. Но шансы на то, что ребенок таких же размеров, со столь же необычной клеточной патологией найден в том же доме…
Кейт встала и направилась к двери.
– Это значит лишь то, что кто-то из них пожертвовал своим ребенком, – бросила она. Алан уставился на нее.
– Чьим – своим?
– Да нет, ничего, – ответила Кейт. Алан поднялся, держа в руках папки.
– А это заберешь?
Она мотнула головой и вышла.

***

Ребенка похоронили на красивом кладбище неподалеку от Лайонса, небольшой деревушки у подножия гор, где иногда прогуливались Кейт и Том. Когда она заказывала памятник, торговец показал ей фотографию образца из искусно отделанного камня с ангельским детским личиком, ягненком и переплетенными цветами. Кейт отрицательно покачала головой.
– Нужен простой камень. Без всяких украшений. Торговец понимающе закивал.
– А имя покойного для надписи…, ах да… Джошуа Нойман. – Он кашлянул. – Я…, м-м-м…, читал в газетах об этой трагедии, доктор Нойман. Приношу глубочайшие соболезнования.
– Нет, – ответила Кейт, и ее безжизненный голос заставил старика посмотреть на нее поверх очков. – Не надо имени. Напишите просто: «Неизвестный румынский ребенок».

***

В пятницу 4 октября Кейт сняла все 15 830 долларов со своего сберегательного счета, еще 2200 – с чекового, уложила большую часть наличности в папки с какими-то бумагами, а папки засунула в наплечную сумку, затолкала оставшиеся купюры в кошелек, доехала на автобусе до международного аэропорта Стэплтон и села на рейс «Юнайтед» до Нью-Йорка, имея в кармане билеты на транзитный рейс до Вены.
Самолет уже отъехал от здания аэропорта, когда на свободное место рядом с Кейт плюхнулся человек в черном.
– Опаздываете, – заметила Кейт. – Я уж стала бояться, что вы передумали.
– Ни в коем случае, – возразил О'Рурк. – Я же обещал.
Кейт закусила губу. Головная боль несколько дней назад немного улеглась, но все еще давала о себе знать. Ей приходилось делать усилия, чтобы сосредоточиться.
– Ну что, ваш друг-сенатор связался с человеком из посольства в Бухаресте?
О'Рурк кивнул. Вид у бородатого священника был усталый.
– А этот парень из посольства найдет Лучана?
– Да. Постарается. Для этого выбрали человека, который…, м-м-м…, имеет некоторые навыки в исполнении деликатных поручений.
– Понятно, ЦРУ, – констатировала Кейт. Она потерла лоб здоровой рукой. – Мне все кажется, что я о чем-то забыла.
О'Рурк внимательно посмотрел на нее.
– Все, о чем вы просили, сделано. Лучан будет знать, где и когда с нами встретиться. Мои друзья из церкви Матиаша в Будапеште установили контакт с цыганами. Все, о чем мы говорили, улажено.
Кейт продолжала машинально тереть лоб.
– И все же…, у меня такое чувство, что я о чем-то забыла.
О'Рурк придвинулся поближе.
– Вы забыли, вероятно, о том, что вам требуется время для траура.
Кейт резко откинулась назад, отвернувшись к иллюминатору будто для того, чтобы понаблюдать за взлетом, а потом посмотрела на священника.
– Нет…, я чувствую…, то есть я хочу сказать, что смерть Тома, Джули, Чандры сидит во мне как боль, причем более реальная, чем боль физическая…, но пока я не могу тратить на это время. Пока не могу.
Серые глаза О'Рурка внимательно разглядывали ее.
– А Джошуа?
Кейт поджала губы.
– А Джошуа жив.
Священник почти незаметно кивнул.
– Но если нам не удастся его найти? В легкой улыбке Кейт не было ни теплоты, ни добродушия – только решимость.
– Мы найдем его. Клянусь могилами друзей, которых только что похоронила, клянусь Богом, в которого вы верите, что мы отыщем Джошуа. И привезем его обратно домой.

***

Кейт отвернулась и стала смотреть на уплывающие на запад равнины Колорадо, но еще долго чувствовала на себе неотступный взгляд О'Рурка.

Глава 21

Кейт еще ни разу не была в Вене, но сейчас, несмотря на некоторую усталость после полета и сумбурность впечатлений, город ей понравился: чудесная старинная архитектура, соседствующая с суперсовременными сооружениями, парками и садами, расположенными вдоль кольцевых дорог старого города; спокойный достаток, удобство, чистота и очевидная забота о красоте, культивируемая столетиями. У нее промелькнула мысль о том, что неплохо было бы приехать в Вену как-нибудь в другой раз, когда она будет вполне здорова.
Они прилетели вскоре после рассвета и на такси доехали до «Отель де Франс» у ворот Шоттентор неподалеку от Рузвельт-плац и собора, который О'Рурк назвал «Вотив-кирхе».
– Вы бывали в Вене, – заметила Кейт, стараясь преодолеть головную боль и послеполетную заторможенность.
– Даже в таких благополучных городах, как Вена, есть приюты, – ответил О'Рурк. – Подождите, я зарегистрирую нас обоих.
Их номера находились на пятом этаже в современной части отеля, расположенной за основным корпусом позапрошлого века. Кейт молча рассматривала серый ковер, серые стены, тиковую мебель и прочую обстановку в духе двадцать первого века.
О'Рурк отпустил рассыльного, сказав ему что-то по-немецки, и направился в свой номер, но Кейт остановила его у двери.
– Майк…, то есть святой отец…, подождите минутку.
Они стоял в узком коридоре. В огромных окнах, напоминающих оранжерейные, открывался вид на черепичные крыши и старые дворики.
– Мистер О'Рурк, – заговорила Кейт, стараясь вырваться из тисков усталости и печали, – я забыла рассчитаться с вами за билет и за…, за все это. – Она слабым жестом обвела коридор.
Кейт знала, что священник одолжил деньги у процветающего друга детства. Первый раз за всю неделю он улыбнулся. На фоне черной бороды сверкнули белые зубы.
– Дейл – писатель, и ему некуда девать легкие заработки. Он был счастлив дать взаймы.
– Нет-нет, я все равно расплачусь с вами за…, за все, – возразила она, слыша, насколько измученно звучит ее голос. Она нахмурилась. – Вы не говорили мне, когда мы все это обсуждали…, что думает ваша епархия, ваш епископ или кто там у вас начальник…, что они думают о цели вашей поездки?
О'Рурк продолжал улыбаться.
– Отпуск, – ответил он. – Шесть лет без отдыха. Все, начиная с Его Преосвященства и администратора ВОЗ, с которым я работал, и кончая моей домохозяйкой в Эванстоне, считают просто замечательным, что я наконец решил развеяться.
Кейт устало привалилась к косяку.
– А что будет с вашей репутацией, если вдруг станет известно, что вы разъезжаете по Европе с женщиной?
О'Рурк подбросил в воздух и поймал звякнувшие ключи от номера. В поездку он отправился с единственной кожаной сумкой, и теперь забросил ее на плечо с непринужденностью бывалого путешественника.
– Моя репутация подскочит до недосягаемой высоты, если меня вдруг увидит сейчас кто-нибудь из семинарских товарищей или преподавателей. Меня всегда считали слишком серьезным. А теперь поспите, а потом мы отправимся на поздний обед или ранний ужин – в зависимости от того, когда вы встанете. Договорились, миссис Нойман?
– Договорились, мистер О'Рурк.
Она посмотрела, как он, посвистывая, шагает по коридору, успев отметить его легкую хромоту, прежде чем закрыла дверь и заперлась на замок.
Встреча с цыганами в Будапеште была у них назначена на воскресный вечер, и О'Рурк заказал билеты на катер с подводными крыльями по маршруту Вена – Бухарест на воскресенье, 6 октября, в восемь утра.
– Последний день навигации для катеров, – сообщил он, когда они прогуливались по Ратхаус-парку на следующее утро. – Зима скоро.
Кейт кивнула, но как-то не слишком поверила. День был теплый, не меньше двадцати градусов, а великолепие осенней листвы в парках и вдоль Рингштрассе лишь придавало всему совершенство. Состоянию души Кейт больше бы соответствовал холод и дождь.
– У нас есть целый день, – сказал священник негромко, как бы извиняясь за то, что вынужден прервать ее мысли. – Есть идеи? Но лучше всего, конечно, вам было бы сейчас отдохнуть.
– Нет, – твердо ответила Кейт. Ей стало тошно от одной мысли, что придется валяться в номере.
– Что ж, тогда можно сходить в художественно-исторический музей, там отличное собрание. А еще нынешний год – год памяти Моцарта.
– Вы, помнится, говорили, что в этом музее есть Портрет настоящего Дракулы? – спросила Кейт.
Она перечитала о правителях Трансильвании все, что смогла найти, после того как три месяца назад определила заболевание Джошуа.
– Да…, кажется. Пойдемте, еще успеем на трамвай номер один.

***

Под портретом висела табличка: «VLAD IV, TZEPESCH. WOIWODE DER WALACHEI, GEST. 1477, DEUTSCN 16. JH». Ниже была табличка поменьше с надписью на немецком и английском: «Получено во временное пользование из музея Амбрас, Инсбрук».
Кейт вгляделась в лицо на портрете в натуральную величину. Она профессионально отметила большие, слегка навыкате глаза, возможно связанные с болезнью щитовидки, сильно развитую челюсть и выступающую губу, что обычно указывает на умственную отсталость или некоторые разновидности гипофизных и костных заболеваний. «Платис-пондилолиз? Разновидность характерной аномалии, связанной с тимусной дисплазией и другими признаками ТКИД?» – Жестокие глаза, верно? – спросил священник, который стоял, заложив руки за спину и слегка покачиваясь на каблуках.

Предыдущая страница 11 Следующая страница


Дети ночи 12

От неожиданности Кейт чуть не вздрогнула.
– Я об этом не думала, – призналась она, глядя на портрет уже без профессиональной предвзятости.
– Нет, – сказала она наконец, – особой жестокости я не замечаю. Пожалуй…, высокомерие. Но он же был князем.
– Да, воеводой Валахии, – согласился О'Рурк. – Самое ужасное во всех зверствах Влада Прокалывателя – это то, что для своего времени они были более или менее в порядке вещей. За счет этого князья оставались князьями.
Он повернулся и перехватил задумчивый взгляд Кейт.
– Так вы действительно думаете, что этот Бела Лугоши имеет отношение к происхождению болезни Джошуа? Кейт попыталась изобразить улыбку.
– Глупо, да? Но ведь вам теперь знакомо клиническое описание иммуновосстановительного процесса, который поддерживает болезнь. Поглощение крови. Увеличение продолжительности жизни. Удивительная способность к самовосстановлению…, почти аутотомирование.
– Что такое «аутото…», что это такое?
– Аутотомирование – защитная реакция некоторых рептилий, например саламандр, когда они отбрасывают хвост, а потом он снова отрастает, – пояснила Кейт. Когда она начала мыслить медицинскими категориями, голова у нее почти перестала болеть. Отступила и темная пелена печали. – Нам не очень-то много известно о регенеративных возможностях саламандр. Мы знаем лишь, что все это происходит на клеточном уровне и требует огромного количества энергии.
О'Рурк кивнул в сторону портрета.
– А что, может быть, в королевскую родословную Влада и затесалась какая-нибудь саламандра? Кейт потерла лоб.
– Я понимаю, что это дико.
На мгновение она прикрыла глаза. Музей наполняли звуки шагов, кашля, разговоров на немецком, звучавшем так же резко, как кашель, случайного смеха, казавшегося таким же безумным, как и ее состояние.
– Давайте присядем, – предложил священник. Взяв Кейт за руку, он повел ее в закуток на втором этаже, где подавали кофе и пирожные. Он выбрал столик подальше от основного потока экскурсантов.
На какое-то время у Кейт все поплыло перед глазами, и лишь после того, как священник заставил ее сделать еще глоток крепкого венского кофе, окружающим предметам вновь вернулись резкие очертания.
– Вы действительно верите, что легенды о Дракуле могут иметь какое-то отношение к…, похищению Джошуа? – спросил он почти шепотом.
Кейт вздохнула.
– Я понимаю, что это выглядит нелепо…, но если болезнь сохранялась в пределах семьи…, требовала двойного рецессива для проявления, а ее носителям нужна была человеческая кровь, чтобы выжить… – Она замолчала, устремив взгляд вдоль коридора, в направлении зала, где висел портрет.
– Небольшая королевская семья, – продолжал О'Рурк, – которой необходимо соблюдение тайны из-за характера их заболевания и совершенных преступлений, обладает достаточными средствами и властью, чтобы устранять недругов и сохранять тайну, даже для того, чтобы послать в Америку похитителей и убийц, которые выкрадывают ребенка…, ребенка, усыновленного по ошибке.
Кейт опустила глаза.
– Я понимаю. Это…, это бред.
О'Рурк отхлебнул из чашки.
– Верно, – сказал он – Такое впечатление может создаться, если только вы не принадлежите к церкви, которая в течение нескольких столетий занималась секретной перепиской как раз о такой злодейской семье, ведущей затворническую жизнь. О семье, которая появилась в Восточной Европе полтысячелетия тому назад.
Кейт резко подняла голову, отчего почувствовала острую боль Сердце у нее заколотилось, но она не обратила на это внимания.
– Вы хотите сказать…
О'Рурк поставил чашку и предостерегающе поднял палец.
– Для обоснования теории данных пока недостаточно, – сказал он. – Если только…, если только не увязать все с одним странным совпадением, со встречей с неким человеком, очень напоминающим постаревшего, непогребенного Влада Цепеша.
Кейт потеряла дар речи и только смотрела на него. О'Рурк полез в карман пальто и извлек оттуда небольшой конверт с шестью цветными фотографиями, фон был явно восточноевропейским: сумрачный промышленный город, средневековая улица, выстроившиеся вдоль обочины «дачии». Интуиция подсказала Кейт, что фотографии были сделаны в Румынии. Но ее внимание привлек человек на переднем плане – очень старый, на что однозначно указывала его поза, изгиб спины, иссохшее тело, угадывавшееся под просторной одеждой. Несмотря на то, что черты его лица между лацканами дорогого пальто и полями фетровой шляпы как бы размылись под воздействием времени и болезней, они казались знакомыми: нет усов, но зато широкая верхняя губа, выпяченная челюсть, глаза ввалившиеся, но все равно слегка навыкате.
– Кто это? – шепнула Кейт.
О'Рурк сунул фотографии обратно в карман.
– Один господин, с которым я впервые приехал в Румынию года два назад. Его имя вы, вероятно, слышали.
Прямо у них за спиной какая-то пара громко заспорила по-немецки. Футах в трех от Кейт и священника стояли американцы, судя по небрежной одежде, и наблюдали за ними, явно с нетерпением ожидая, когда освободится столик.
О'Рурк встал и протянул Кейт руку.
– Пойдемте отсюда. Я знаю местечко поспокойнее.

***

На открытках Кейт, как и любой человек, видела уже это большое колесо. Но в действительности оно оказалось куда лучше. Они с О'Рурком были единственными пассажирами в гондоле, в которой свободно разместилось бы человек двадцать. Пространство гондолы, хоть и безлюдной, было заставлено столиками со скатертями и посудой. Медленно вращаясь, колесо подняло их до высшей точки на высоту примерно двухсот футов и остановилось, пока внизу загружались новые пассажиры.
– Прямо колесо Ферриса, – сказала Кейт.
– Piesenrad, – откликнулся священник, облокотившись на перила и глядя в открытое окно на осеннюю листву, горящую в последних лучах осеннего Заката. – Что означает «гигантское колесо».
Как только он это сказал, облака погасли, небо стало сначала бледнеть, а потом – темнеть. Гондола медленно двигалась вниз, миновав посадочную площадку, и вскоре они снова оказались над верхушками деревьев.
По всему городу зажглись огни. Неожиданно осветились башни соборов. Возле Дуная Кейт узнала модернистские небоскребы городка ООН: Сьюзен Мак-Кей Чандра однажды рассказывала ей, как волновалась, когда впервые участвовала в конференции в штаб-квартире ооновского комитета по инфекционным заболеваниям.
Кейт нахмурилась, на секунду закрыв глаза, потом посмотрела на О'Рурка.
– Ну хорошо, расскажите мне все-таки об этом человеке.
– Вернор Дикон Трент. Слыхали про такого?
– Конечно. Это миллиардер-отшельник, вроде Говарда Хьюза, который сделал состояние на…, на чем? На электроприборах? Отелях? Еще он владеет большим художественным музеем его имени возле Биг-Сура. А разве он не умер в прошлом году?
О'Рурк покачал головой. Гондола устремилась вниз, и стали слышны звуки нескольких еще работающих аттракционов.
– Мистер Трент финансировал миссию, с которой приехал и я. В ее составе был один босс из ВОЗ, покойный Леонард Пэксли из Принстона, еще пара тяжеловесов. И приехали мы в Румынию сразу после революции. Подчеркиваю: сразу после. Труп Чаушеску еще не остыл. В общем, в Штаты я вернулся в феврале прошлого года, чтобы организовать по линии церкви кое-какую помощь для приютов, а до отъезда из Чикаго в мае того же года прочитал, что мистера Трента хватил удар и что он живет уединенно где-то в Калифорнии. Но когда я видел его в последний раз, он был еще в Румынии.
– Все верно, – сказала Кейт. – Время вмешалось в сражение за контроль над его империей. Он утратил дееспособность, но не умер.
Она поежилась от налетевшего внезапно прохладного ветерка.
О'Рурк прикрыл окно.
– Насколько я знаю, он еще жив. Но в тот раз, когда мы впервые приехали в Бухарест, я был поражен сходством мистера Вернора Дикона Трента со старинным портретом Влада Цепеша.
– Фамильное сходство, – заметила Кейт. Священник кивнул.
– Но то полотно, что мы видели сегодня, всего лишь копия…, сделанная лет через сто после смерти Влада Цепеша. Этот портрет может оказаться неточным.
Кейт посмотрела на огни старого города. Снизу доносились визги катавшихся на американской горке.
– Но если это все же фамильное сходство, то тогда должна быть связь с…, чем-то.
Последние слова прозвучали неуклюже даже для ее слуха, и она прикрыла глаза.
– В Румынии примерно двадцать четыре миллиона жителей, – тихо сказал О'Рурк. – А ее площадь составляет около сотни тысяч квадратных миль. Нам придется откуда-нибудь начинать, даже если все наши предположения ни черта не стоят.
Кейт открыла глаза.
– Мистер О'Рурк, а вам не надо говорить «аве Мария» или что-нибудь в этом роде, когда вы ругаетесь? Я имею в виду – каяться не надо?
Он потер щеку, но не улыбнулся.
– Я даю себе некоторые послабления, раз уж не могу отпустить грехи. – Он посмотрел на часы. – Седьмой час, миссис Нойман. Нам бы где-нибудь поужинать да лечь пораньше. По расписанию катер отходит в восемь, а австрийцы – народ точный.

Глава 22

Катер был аккуратненький, закрытый со всех сторон. В переднем салоне размещалось с полдюжины рядов по пять мест с каждой стороны прохода. Когда затарахтели двигатели и судно медленно отошло от причала, из широких окон открылась панорама обоих берегов Дуная. Старинный город очень быстро остался позади, и лишь охотничьи и рыбацкие хижины напоминали о присутствии человека, да и те вскоре пропали, и только лес тянулся вдоль берегов.
Кейт заглянула в расписание «Дунайского общества судоходства» и, увидев, что плавание до Будапешта займет пять часов, сказала О'Рурку:
– Может быть, нам надо было сразу полететь?
Священник повернулся к ней Он был одет в джинсы, хлопчатобумажную рубашку и авиационную куртку из хорошо задубленной кожи.
– Сразу в Бухарест?
Кейт отрицательно качнула головой.
– Мне все кажется, что меня не пустят в страну. Но можно было полететь в Будапешт.
– Да, но цыгане все равно не будут с нами встречаться раньше сегодняшнего вечера. – О'Рурк окинул взглядом южный берег. Судно разогналось до тридцати пяти узлов и поднялось на передних крыльях. Шло оно удивительно ровно – Так мы хоть рассмотрим здешние красоты.
Теплые солнечные лучи нагрели салон, Кейт почти задремала, а судно тем временем несло их к северо-востоку по излучине Дуная в районе Братиславы. Молодой женский голос объявил по громкоговорителю, что справа от них уже венгерский берег, а Чехословакия остается слева. Осень, казалось, оставила более заметный след на здешних прибрежных лесах, и многие деревья стояли уже без листьев. Когда они повернули к югу, небо начало заволакивать тучами, и падавший на Кейт солнечный свет сначала потускнел, а потом и вовсе пропал. В салон стал нагнетаться теплый воздух, чтобы не пустить снаружи внезапный холод.
О'Рурк позаботился о том, чтобы в отеле им приготовили еду в дорогу, и теперь они открыли запечатанные коробочки и набросились на салат и ростбиф. А Дунай уже описал петлю и тек на юг, углубляясь в венгерскую территорию. Когда они перекусили, О'Рурк заметил:
– Эти места известны под названием Дунайский Поворот. Он имеет огромное значение еще со времен римлян… Вдоль этих берегов у многих из них были летние дома. Много веков здесь проходила граница империи.
Кейт посмотрела на поросшую лесом равнину и без труда представила северо-восточный берег пределом познанного мира. Холодный ветер кружил листья и бросал их на серую, подернутую зыбью поверхность реки.
– Смотрите, – сказал О'Рурк и показал направо. – Вышеград. Эту крепость построили венгерские короли в тринадцатом или четырнадцатом веке. Ее занял король Матиаш на излете пятнадцатого века.
Повернув голову, Кейт увидела древние крепостные сооружения на холме и широкую стену, спускавшуюся к реке от башни еще более древнего вида.
– Здесь сидел в заточении с 1462 по 1474 год наш общий друг Влад Дракула, – сказал священник. – Король Матиаш держал его под домашним арестом большую часть последних лет его жизни.
Кейт развернулась, чтобы осмотреть старинную стену и башню на уплывающем назад правом берегу. Она продолжала смотреть и после того, как укрепления пропали из виду, затем опять повернулась к своему спутнику.
– Так вы считаете, что я не совсем свихнулась, интересуясь семейством Дракулы? Скажите честно, мистер О'Рурк.
– Я не думаю, что вы окончательно сошли с ума, – ответил он. – Не совсем. Кейт изобразила улыбку.
– Скажите мне одну вещь.
– Пожалуйста.
– Откуда вы столько всего знаете? Вы всегда были таким смышленым?
Священник поскреб короткую бородку и расхохотался. Кейт вдруг обнаружила, что ей приятно слышать этот простой, искренний смех.
– Эх, Кейт…, если бы вы только знали… Он бросил взгляд в окно.
– Рос я в небольшом городке в центральном Иллинойсе, – сказал он наконец. – И некоторые из моих друзей детства были по-настоящему смышлеными.
– Если в числе тех ребятишек из захолустья сенатор Харлен и тот писатель, то этому нетрудно поверить. О'Рурк улыбнулся.
– Я бы мог вам рассказать кое-что о Харлене, но в общем-то вы правы, в нашей небольшой компании действительно имелось несколько довольно неглупых ребятишек. Был у меня один друг по имени Дюан, который…, впрочем, это другая история. Короче говоря, я считался дурачком в нашей компании.
Кейт изобразила сомнение.
– Нет, на полном серьезе, – сказал священник. – Сейчас я понимаю, что был неспособен к учебе – возможно, легкий случай дислексии, – но в результате я завалился в четвертом классе, отстал от друзей и много лет чувствовал себя полным идиотом. И учителя ко мне относились соответственно. – Он сложил руки, и его взгляд как бы обратился внутрь, в какие-то потаенные воспоминания – Ну, а в моей семье денег было недостаточно, чтобы отправить меня в колледж, но после Вьетнама – точнее, после госпиталя для ветеранов – я смог воспользоваться льготами и поступить в университет Брэдли, а потом – в семинарию. Вот, пожалуй, с тех пор я и читаю, чтобы восполнить пробелы, оставшиеся с детства.
– А почему семинария? – тихо спросила Кейт. – Почему вы стали священником?
Наступило продолжительное молчание.
– Трудно объяснить, – в конце концов произнес О'Рурк. – Я до сих пор не знаю, верю ли в Бога. Кейт удивленно захлопала глазами.
– Но я знаю, что зло существует, – продолжал священник. – Это я узнал давно. И мне кажется кто-то…, какая-то группа людей…, должна сделать все, чтобы остановить это зло. – Он снова усмехнулся. – Думаю, многие из нас, ирландцев, так считают. Поэтому-то мы и становимся полицейскими, священниками или гангстерами.
– Гангстерами?
– Если не можешь с кем-нибудь справиться, тогда вставай на его сторону.
Женский голос из динамика объявил, что они приближаются к Будапешту. Кейт разглядывала появившиеся крестьянские дома и особняки, сменявшиеся зданиями побольше, а потом показался и сам город. Судно сбавило скорость, подводные крылья опустились; их стало покачивать на волнах от барж и других речных судов.
Будапешт, пожалуй, с реки был красивее всех городов, только что увиденных Кейт. О'Рурк показал на шесть изящных мостов через Дунай, на лесистую громаду острова Маргит, рассекающего реку на две части, а потом – на предмет гордости самого города высоко поднимающийся над западным берегом старый Буда и молодой Пешт, раскинувшийся на восточном берегу О'Рурк обратил внимание Кейт на прекрасное здание парламента со стороны Пешта и как раз рассказывал о Крепостной горе, когда на Кейт вдруг нахлынуло чувство полной опустошенности и смятения. Она на секунду прикрыла глаза, ошеломленная бессмысленностью всего происходящего и отчетливым осознанием затерянности во времени и пространстве.
О'Рурк тут же замолчал и слегка коснулся ее руки. Двигатели судна урчали, пока оно замедляло ход, подходя к пирсу со стороны Пешта.
– Когда мы встречаемся с представителем цыган? – спросила она с закрытыми глазами.
– В семь вечера, – ответил О'Рурк, не отнимая руки. Кейт вздохнула, постаралась скинуть с себя путы безнадежности, чтобы спокойно дышать, и взглянула на священника.
– Жаль, что не раньше, – сказала она. – Я не хочу останавливаться. Я хочу туда.
О'Рурк кивнул и больше ничего не говорил, пока судно, пыхтя, заканчивало свой путь на этом отрезке их маршрута.

***

О'Рурк заказал номера в «Новотеле» в Буде, и Кейт поразилась этому островку западного комфорта в бывшей коммунистической стране. При виде Будапешта Кейт представила себе Бухарест лет через двадцать пять, если капитализм проложит там себе дорогу. Она никогда особенно не интересовалась экономическими теориями, но сейчас на нее вдруг нашло, пусть наивное, озарение, интуитивное понимание того, что капитализм (по крайней мере одна из его составляющих – частная инициатива) напоминает некоторые формы жизни, которые находят себе точку опоры даже при самых неблагоприятных условиях, что в конечном итоге приводит к усилению жизнестойкости. В этом случае, как она понимала, прогресс будет идти, пока не поколеблется равновесие между старым и новым, между эстетически прекрасным и стандартизированной усредненностью, тогда Будапешт захлестнут навязчивые, приводящие под общий уровень побочные продукты капитализма и город станет похожим на все прочие города мира.
Но теперь Будапешт казался воплощением гармонии между уважением к старине и интересом к Всемогущему Доллару – или Форинту, в зависимости от обстоятельств. Си-Эн-Эн и Герц, как и прочие записные пионеры капитализма, уже застолбили здесь места, но даже при взгляде мельком на город из окошка такси можно было видеть, как густо здесь перемешалось старое и новое. О'Рурк заметил, что многие мосты и дворец на Крепостной горе были взорваны немцами или разрушены в ходе боев во время войны, но венгры все любовно восстановили.
Уже в номере, глядя из окна на участок шоссе, вполне достойный сравнения с магистралью федерального значения в Штатах, Кейт потерла лоб и поняла, что весь этот деланный интерес к дорожным мелочам был лишь способом отвлечься от захлестывавшего ее эмоции черного прилива. А кроме того, еще и способом отогнать от себя тревоги, связанные с предстоящей поездкой в Румынию.
Ее удивило, что она, оказывается, боится того, что ждет ее впереди – боится трансильванской тьмы, которой она насмотрелась из больниц и приютов той холодной страны, – и в этом внезапном, обостренном осознании страха она ощутила и мимолетный проблеск надежды на то, что есть путь, по которому она выйдет туда, где царят не только скорбь, потрясение, безысходность и отчаянная решимость восстановить невосстановимое.
Раздался стук в дверь.
– Готовы? – спросил О'Рурк.
Его летная куртка потрескалась и вытерлась от долгой носки, и Кейт впервые заметила небольшие шрамы в сеточке морщин вокруг глаз священника.
– Я полагаю, что мы успеем слегка перекусить здесь, в отеле, а потом отправимся прямо на встречу.
Кейт глубоко вздохнула, взяла в охапку пальто и накинула ремешок сумочки на плечо.
– Готова, – сказала она.

***

Они не разговаривали во время недолгой поездки на такси до площади Адама Кларка, через кольцевую развязку на западной стороне от Цепного моста и до подножия стен Крепостной горы. Затем они поднялись на фуникулере по крутому склону до укреплений самого королевского дворца.
– Давайте осмотрим окрестности, – негромко сказал О'Рурк, когда они отошли от зубчатых рельсов. Взяв Кейт под руку, он повел ее мимо горящих уличных фонарей к огромной конной статуе на южной стороне террасы.
Из схемы города Кейт помнила, что церковь Матиаша находится в противоположном направлении, и не имела ни малейшего желания осматривать какие бы то ни было достопримечательности, но по голосу О'Рурка, его напряженной руке она поняла: что-то не так и беспрекословно пошла за ним.
– Это принц Евгений Савойский, – объяснил он, обведя рукой громадную скульптуру семнадцатого века.
За парапетом открывался восхитительный вид. Было около половины седьмого вечера, но Пешт переливался огнями улиц, домов и машин, вверх и вниз по Дунаю неторопливо плыли ярко освещенные суда, а очерчивающие контуры Цепного моста бесчисленные лампочки отражались в речной воде.
– За нами следит тот человек возле лестницы, – шепнул О'Рурк, когда они зашли за памятник.
Кейт медленно повернулась. Здесь было не так уж много парочек, осмелившихся бросить вызов пронизывающему вечернему ветру. Человек, на которого указал О'Рурк, стоял у подножия лестницы, ведущей на террасу возле рельсов фуникулера. Она разглядела длинную черную куртку, очки и бороду под тирольской шляпой. Мужчина усердно любовался панорамой за ограждением.
Кейт сделала вид, что разглядывает план города.
– Вы уверены? – тихо спросила она.
Священник погладил бороду.
– Мне так кажется. Я видел, как он ловил такси позади нас возле «Новотеля». Кроме того, он очень торопился занять место на фуникулере сразу за нами.
Кейт подошла к широкому ограждению и облокотилась на него. Осенний ветер доносил сюда запах реки, умирающей листвы и выхлопных газов.
– Он один?
О'Рурк пожал плечами.
– Не знаю. Я священник, а не шпион. – Он мотнул головой в сторону пожилой четы, прогуливавшейся с таксой возле дворца. – Может быть, и они следят за нами…, откуда мне знать.
Кейт улыбнулась.
– И собака тоже?
Буксир, толкающий вверх по реке длинную баржу, приветствовал город тремя длинными гудками. Внизу, на площади Адама Кларка, под аккомпанемент какофонии сигналов крутилась масса машин, выезжающих затем на Цепной мост, а их габаритные огни сливались с красной неоновой рекламой на зданиях за рекой.
Улыбка Кейт погасла.
– Что будем делать?
О'Рурк облокотился на перила рядом с ней и потер руки.
– Продолжать наш путь, я полагаю. Вы не догадываетесь, кто бы мог за нами следить?
Кейт прикусила губу. Голова у нее сегодня болела меньше, но рука под небольшой гипсовой повязкой зудела. Она так устала, что сосредоточиться ей удавалось с трудом – все равно что вести машину по темному льду – медленно и неуверенно.
– Румынская Секуритатя? – шепнула она. – Цыгане? Американское ФБР? Какие-нибудь местные головорезы хотят нас выпотрошить? Почему бы не подойти к нему и не спросить?
О'Рурк пожал плечами, улыбнулся и повел ее к верхней террасе. Человек в черной кожанке держался поодаль от них, продолжая любоваться видом Пешта и реки.
Они прошли под ручку («ну прямо парочка туристов», – мелькнула у Кейт игривая мысль) мимо фуникулерной станции, через широкое пространство, обозначенное табличкой «Disz ter», и вышли на улицу которая, как сказал О'Рурк, называлась «Таток utsa». Маленькие магазинчики обрамляли булыжную мостовую; большинство из них были закрыты по случаю воскресного вечера, но в некоторых сквозь нарядные витрины виднелся желтоватый свет. От газовых уличных фонарей исходило мягкое свечение.
– Сюда, – сказал О'Рурк, увлекая ее вправо. Кейт глянула через плечо, но, даже если человек в черной кожанке и шел за ними, сейчас он скрылся в тени. Они вышли на небольшую площадь, где по краю выстроились коляски, и в холодном воздухе отчетливо были слышны звуки, издаваемые лошадьми, покусывавшими удила и переступавшими подкованными копытами. Кейт подняла голову, чтобы посмотреть на неоготическую башню миниатюрного собора, когда О'Рурк вел ее к боковой двери.
– Этот храм называется церковью Богородицы в Буде, – сказал он, придерживая для нее массивную дверь, – но все называют ее церковью Матиаша. Старый король Матиаш из легенд, пожалуй, гораздо популярней, чем был на самом деле.
Кейт вошла под сень собора как раз в тот момент, когда зазвучал молчавший до этого орган. Она остановилась и на секунду затаила дыхание, прислушиваясь к вступительным аккордам «Токкаты и фуги до минор», заполнившим пропитанную запахом ладана темноту.
Внутри старинная церковь освещалась лишь обетными свечами на стойке справа от двери и одной большой, отсвечивающей красным, на алтаре. Кейт обдало ощущением древности: покрытые полосами копоти массивные каменные колонны, хотя копоть могла оказаться лишь тенями, неоготический витраж возле алтаря, освещаемый кроваво-красным светом свечи, темные гобелены, вертикально свисающие над рядами, и не больше десяти-двенадцати человек, в молчании сидящих на скамейках при раскатах и отзвуках органной музыки.
О'Рурк прошел вперед через открытое пространство в тыльную часть церкви, спустился по каменным ступенькам и остановился в тени у последнего ряда скамеек слева от мест для прихожан в нефе. Кейт села на одну из скамеек. О'Рурк же привычно преклонил колени, перекрестился, затем присоединился к ней. Музыка Баха продолжала вибрировать в теплом, пропитанном ладаном воздухе. Мгновение спустя священник спросил:
– Вы знаете, почему Бах написал «Токкату и фугу»? Кейт отрицательно покачала головой. Она могла лишь предполагать, что эта вещь написана к вящей славе Господней.
– Для проверки труб в новых органах, – шепнул О'Рурк.
Кейт разглядела его улыбку при тусклом, красноватом свете.
– И в старых тоже, – продолжал он. – Если в одной из труб совьет гнездо птица, Бах знал, что эта вещь вынесет ее оттуда.
Тут музыка достигла точки, когда у Кейт, казалось, завибрировали зубы и кости. В наступившей вдруг тишине она застыла на некоторое время, пытаясь перевести дыхание. Находившиеся тут же несколько человек, преимущественно пожилые, поднялись, преклонили колени и вышли через боковую дверь. Кейт увидела через плечо, как седобородый священник в длинной черной сутане закрывает дверь на тяжелый засов.
О'Рурк коснулся ее руки, и они пошли обратно в заднюю часть нефа. Седобородый священник, раскрыв объятия, приблизился к ним, и они с О'Рурком обнялись. Кейт во все глаза смотрела на эту сцену, современный священник в летной куртке и джинсах и пожилой в сутане, доходившей до пят, с тяжелым распятием на груди.
– Отец Янош, – обратился О'Рурк, – позвольте представить моего близкого друга, доктора Кейт Нойман.
Доктор Нойман – мой старинный друг, отец Янош Петофи.
– Очень приятно, – сказала Кейт.
С аккуратной седой бородкой, розовыми щеками и яркими глазами отец Янош Петофи показался Кейт немного похожим на Санта-Клауса, но, когда он склонился, чтобы поцеловать ей руку, она нашла, что его манеры не имеют ничего общего с повадками рождественского Деда.
– Весьма рад знакомству, мадемуазель, – произнес он. Акцент у него был скорее французский, чем венгерский.
И поцелуй, и обращение, поставившее ее в положение молодой незамужней женщины, вызвали у Кейт улыбку.
Отец Янош хлопнул О'Рурка по спине.
– Майкл, наш…, э-э-э…, цыганский друг ждет. Они последовали за отцом Яношем в глубь собора, прошли через заменяющий дверь тяжелый занавес и поднялись по винтовой каменной лестнице.
– Вы, как всегда, играли великолепно, – сказал О'Рурк священнику.
Отец Янош улыбнулся через плечо. Его сутана шуршала по каменному полу.
– А-а…, это просто репетиция к завтрашнему концерту для туристов. Туристы любят Баха. По-моему, даже больше, чем вы, органисты.
Они поднялись на хоры, футов на тридцать выше затемненного свода церкви. В конце скамейки сидел крупный мужчина. Между низко надвинутой шерстяной шапочкой и застегнутым до подбородка овчинным тулупом Кейт заметила выразительное лицо с густыми усами.
– Если нужно, я останусь, – предложил отец Янош. О'Рурк прикоснулся к его плечу.
– Нет необходимости, Янош. Мы с тобой потом поговорим.
Пожилой священник кивнул, поклонился Кейт и ушел вниз по лестнице.
Вслед за О'Рурком Кейт приблизилась к скамье, где их ждал смуглолицый. Несмотря на то что глаза ее уже успели привыкнуть к тусклому освещению церкви, здесь было очень темно.
– Dobroy, доктор Нью…, ман? – обратился человек к О'Рурку голосом, вполне соответствовавшим его заостренному лицу. Зубы его странно блеснули. Он перевел взгляд на Кейт. – Оу… Рерк?
– Доктор Нойман – это я, – сказала Кейт. Отзвуки музыки Баха все еще вибрировали у нее в костях, пробиваясь сквозь слои усталости. Ей потребовалось сделать усилие над собой, чтобы вернуться к реальности. – А вы – Николо Чоаба?
Цыган улыбнулся, и Кейт увидела на всех его зубах золотые коронки.
– Воевода Чоаба, – довольно грубо поправил он. Кейт посмотрела на О Турка. Воевода. Это же слово было написано под венским портретом Влада Цепеша.
– Beszel Romany? – спросил воевода Чоаба. – Маgyarul?
– Nem, – ответил О'Рурк. – Sajnalom. Kerem beszel angolul?
Золотые зубы сверкнули.
– Да…, да, я говорить английский… Dobroy Добро пожаловать.
Акцент Чоабы напомнил Кейт старый фильм с Белой Лугоши. Чтобы немного встряхнуться, она потерла щеку.
– Воевода Чоаба, – начала Кейт, – отец Янош объяснил, чего мы хотим?
Цыган слегка нахмурился, глядя на нее, а потом снова вспыхнули золотые зубы.
– Хотим? Igen! Да…, вы хотеть попасть в Румыния. Вы приехать из… Egyesult Allamokba… Соединенные Штаты…, и ехать Румыния. Nem?
– Да, – ответила Кейт. – Завтра. Воевода Чоаба нахмурился еще больше.
– Hetfo, – пояснил О'Рурк – Завтра. В ночь на понедельник.
– Ага… hetfo, да-да, мы переходить завтра ночь, понедельник. Это есть это все как вы сказать? договорились. – Цыган повертел пальцами перед своим лицом. – Sajnalom…, мой сын, Балан, он говорить английский очень хорошо, но он…, бизнес. Да? Кейт кивнула.

Предыдущая страница 12 Следующая страница


13 Дэн Симмонс

– О цене мы уже договорились?
Воевода Чоаба с прищуром посмотрел на нее.
– Kerem?
– Mennyibe kerul? – спросил О'Рурк, изобразив красноречивый жест пальцами. – Penz.
Цыган широко развел руки, как бы сметая что-то в воздухе. Потом поднял палец и показал его Кейт.
– Ezer…, вы. – Теперь он показал палец священнику. – Ezer…, вы.
– По тысяче с каждого, – сказал О'Рурк.
– Американские доллары США наличными, – добавил воевода Чоаба, тщательно выговаривая каждый слог.
Кейт кивнула. Именно такую сумму накануне называл отец Янош О'Рурку.
– Сейчас, – сказал цыган, сверкнув зубами. Кейт медленно покачала головой.
– Двести с каждого из нас сейчас, – сказала она. – Остальное – когда мы встретим нашего друга в Румынии. В глазах Чоабы зажегся огонек.
– Ketszaz ejszakat…, м-м-м…, сегодня ночью, – сказал О'Рурк. – Nyolcszaz on erkezes. О'кей?
Кейт протянула конверт с четырьмя сотнями. Цыган взял его ловкими пальцами и спрятал под тулуп, даже не заглянув внутрь. Блеснуло золото зубов.
– О'кей.
Затем он извлек из-под тулупа карту и разложил ее на скамье. Кейт и О'Рурк придвинулись ближе. Тупой палец цыгана ткнулся в Будапешт и пошел вдоль железной дороги в юго-восточном направлении. Его голос при перечислении населенных пунктов вдоль маршрута звучал гипнотически-ритмично, как молитва. Кейт закрыла глаза и прислушалась к этой молитве в пропитанной ладаном темноте собора.
– Будапешт… Уйсас… Сольнок… Бекешчаба… Лёкёшхаза.
Она почувствовала, как по ноге волной прошла дрожь, когда цыган ткнул пальцем в карту.
– Лёкёшхаза.

Глава 23

О «Восточном экспрессе» Кейт знала из книги Агаты Кристи и многочисленных фильмов: отделанные бархатом интерьеры, изысканный вагон-ресторан, повсюду роскошные светильники и элегантные, но таинственные пассажиры.
Таким был «Восточный экспресс», но только не этот.
На будапештский Восточный вокзал они с О'Рурком прибыли задолго до отправления семичасового поезда. Огромный навес из стекла и металла, под которым царила суматоха и гулко разносились звуки, напомнил Кейт гравюры с изображениями железнодорожных станций прошлого века. Как выглядит Северный вокзал в Бухаресте, конечной точке их маршрута, Кейт помнила, поскольку в мае прошлого года была там с другими сотрудниками ВОЗ, чтобы документально подтвердить наличие сотен беспризорных детей, живущих в разбитых ящиках и выпрашивающих подачки у вечно спешащих пассажиров.
В «Ибусе», Венгерском бюро по иностранному туризму и путешествиям, они с О'Рурком предварительно заплатили за два купе первого класса в этом самом «Восточном экспрессе». Но оказалось, что они могут претендовать лишь на одно купе, а «первым классом» называлось тесное, неотапливаемое пространство с двумя полками и грязной раковиной, надпись на которой предупреждала, что вода – если она есть – представляет опасность и пить ее нельзя. Места же хватало только для того, чтобы О'Рурк присел на низкую раковину, пока Кейт усаживалась на полку, причем их колени почти соприкасались. Но они не жаловались.
Поезд тронулся вовремя. Они молча смотрели в окно, когда проезжали по Будапешту. Потом они миновали ровные ряды домов сталинских времен на окраине, скудно освещенные дома из шлакоблоков в пригороде, после чего поезд мчался на юго-восток уже в полной темноте. В плохо подогнанных окнах свистел ветер, и им пришлось закутаться в верхнюю одежду.
– Я забыл взять еды, – сказал священник. – Виноват.
Кейт подняла брови.
– Разве здесь нет вагона-ресторана?
Несмотря на все убожество «купе первого класса», она еще не рассталась с надеждой на изысканный ужин среди чистых скатертей и фарфоровых ваз со свежими цветами.
– Пойдемте, – сказал О'Рурк.
Кейт вышла за ним в узкий коридор. В вагоне «первого класса» было восемь купе, и все двери были закрыты. Преодолевая повороты на скорости, вдвое большей, чем на американских железных дорогах, поезд подпрыгивал и раскачивался. Ощущение было такое, что вагон может слететь с рельсов на любом вираже.
О'Рурк открыл тяжелую, исцарапанную дверь в конце вагона: вход был затянут рядами толстых веревок.
– С той стороны то же самое, – сказал священник.
– Но почему?… – Внутри Кейт нарастала тошнотворная клаустрофобия.
О'Рурк пожал плечами.
– Я ездил этим поездом к западу от Бухареста, и было то же самое. Может, они не хотят, чтобы из других вагонов лезли в первый класс. Или это делается из соображений безопасности. Но мы здесь в изоляции…, можно сойти, когда поезд остановится, но из вагона в вагон переходить нельзя. Впрочем, это неважно, поскольку вагона-ресторана все равно нет.
Кейт чуть не плакала.
О'Рурк постучался в первую дверь. Там оказалась рыжеволосая хмурая проводница.
– Egy uveg Sor, kerem, – сказал ей священник, оглянувшись на Кейт. – Пожалуй, пиво нам не помешает. Хмурая женщина покачала головой.
– Nem Sor… Coca-cola… husz Forint. О'Рурк скривился и подал ей бумажку в пятьдесят форинтов.
– Ketto Coca-colas, – сказал он, подняв два пальца. – Сдача? A… Fel tudya ezt valtani?
– Nem, – отрезала хмурая проводница, подала две маленькие бутылочки кока-колы и задвинула дверь.
В купе Кейт открыла бутылки открывалкой из складного ножа, который ей когда-то подарил Том. Они сделали по глотку, поежились и посмотрели на мелькающие за окном темные деревья.
– Поезд прибывает в Бухарест примерно в десять утра, – сказал О'Рурк. – Вы уверены, что не хотите на нем остаться?
Кейт закусила губу.
– Наверное, глупо – выходить из поезда посреди ночи Вы, должно быть, считаете меня круглой дурой. Священник допил коку и молчал еще с полминуты.
– Нет, – произнес он наконец. – Думаю, переезд через границу может оказаться концом путешествия. Лучан нас предупреждал.
Кейт глядела в темноту за окном.
– Похоже на манию преследования, да? О'Рурк кивнул.
– Верно…, но даже у маньяков есть враги. Кейт подняла глаза.
– Шутка, – пояснил священник. – Давайте действовать по плану.
Кейт поставила бутылку и поежилась. Она и представить себе не могла, что будет посреди ночи тащиться куда-то в этом кошмарном поезде. Единственным источником света в купе была слабенькая, ватт на десять, лампочка на потолке.
– А что помешает цыганам ограбить нас и убить? – Ничего, – ответил О'Рурк. – Если не считать того, что Янош уже имел с ними дела и, случись с нами что-нибудь, сообщит властям. Думаю, все будет нормально.
Свет прожектора локомотива выхватил из темноты деревья, которые тут же сменили пастбища.
– Расскажите мне о цыганах, Майк.
Священник потер руки и подул на них, пытаясь согреть.
– Об их древней истории или поближе к нашим временам?
– Все равно.
– О европейских цыганах вообще или только о румынских?
– О румынских.
– Жилось им не слишком-то легко, – начал О'Рурк. – До тысяча восемьсот пятьдесят первого года они были рабами.
– Рабами? Мне казалось, что рабство в Европе отменили задолго до этого времени.
– Все правильно. Но только не в Румынии и не по отношению к цыганам. Да и потом им было ненамного легче. Гитлер пытался решить «цыганский вопрос» за счет их уничтожения в концлагерях по всей Европе. В Румынии во время войны было уничтожено больше тридцати пяти тысяч человек, единственное преступление которых состояло лишь в том, что они цыгане.
Кейт нахмурилась.
– Я не знала, что Румыния была оккупирована немцами.
– Она и не была оккупирована.
– Да? Э-э-э…, расскажите дальше.
– Так вот, примерно четверть миллиона цыган назвали себя цыганами во время последней переписи в Румынии. Большинство же не захотели указывать свою истинную национальность из-за официальных преследований, и на самом деле в стране их не меньше миллиона.
– Каких преследований?
– При Чаушеску в Румынии официально не признавали цыган отдельной этнической группой – только частью румынской нации. Официальной политикой была «интеграция», что на практике означало разрушение цыганских таборов, отказ в выдаче виз, гражданство второго сорта, а работа – третьего, расселение цыган в городских гетто или цыганских поселениях, где на улучшение условий жизни не выделялось ни гроша, а к цыганам вообще относились с презрением и с предубеждением, что можно сравнить с положением чернокожих в Америке лет семьдесят тому назад.
– А сейчас? – спросила Кейт. – После революции? О'Рурк пожал плечами.
– Законы и отношение остались примерно такими же. Сами видели, что большинство «приютских детей», которых усыновляют американцы, из цыганских семей.
– Да, – согласилась Кейт. – Дети, проданные своими же родителями.
– Так точно. Дети – единственная роскошь, которой цыганские семьи располагают в изобилии. Кейт смотрела в темноту.
– А у Влада Цепеша были какие-то особые отношения с цыганами?
О'Рурк усмехнулся.
– Это было чертовски давно, но…, да, я тоже об этом читал. Старый Влад Дракула окружил себя телохранителями из Цыган. Одно время у него все войско состояло из одних цыган, и он часто использовал их для особых поручений. Когда бояре и прочая знать восстали против Дракулы, верность ему сохранили только цыгане. Кажется, еще в те времена они ненавидели всякую власть – Но Влад Прокалыватель сам был властью.
– Всего несколько лет. Вспомните, что он больше спасался бегством до и после правления, чем правил. Чего Дракула никогда не жалел для цыган и за что они всегда отвечали ему взаимностью, так это золото.
Кейт состроила гримаску и поближе придвинула к себе сумочку.
– Будем надеяться, что пара тысяч долларов вполне заменит то самое золото.
Отец Майкл О'Рурк кивнул и дальше они сидели молча, пока поезд подскакивал, дребезжал и стучал, отмеряя километр за километром в сторону румынской границы.

***

Лёкёшхаза был приграничным городком, но О'Рурк сказал, что настоящая таможня в Куртичи – румынском городке несколькими милями дальше. По его словам, там все, как в старые добрые дни: подозрительные контролеры, которые барабанят в дверь купе в полночь или на рассвете, в зависимости от того, в какую сторону направляется поезд, пограничники в портупеях, автоматы, собаки, что-то вынюхивающие под поездом, другие пограничники, перетряхивающие матрасы и одежду по всему купе.
Они не стали дожидаться таможни. Большинство оставшихся пассажиров-венгров сходили в Лёкёшхазе, и Кейт со священником присоединились к ним. Они прошли по платформе, смешавшись с толпой, и покинули освещенное место, оказавшись за зданием вокзала. Вокзальчик был небольшой, да и городишко маленький, так что им понадобилось пройти всего пару кварталов, чтобы очутиться на окраине. Вокруг было очень темно. С полей за пустынным шоссе дул холодный ветер. Где-то неподалеку лаяли и выли собаки.
– А вот и кафе, о котором говорил Чоаба. – О'Рурк кивнул в сторону запертого и закрытого ставнями строения. На окне висела табличка с надписью «ZARVA», что О'Рурк перевел как «закрыто», а табличка поменьше с надписью «AUTOBUSZ MEGALLO» вызвала у Кейт сомнения, поскольку она никак не могла поверить, что здесь ночью могут останавливаться какие-нибудь автобусы.
Они перешли в тень заброшенного дома из шлакоблоков через улицу от кафе и стояли там, переминаясь с ноги на ногу, чтобы согреться.
– Больше похоже на декабрь, чем на октябрьскую погоду, – шепнула Кейт, когда они простояли минут десять – двенадцать.
О'Рурк придвинулся поближе. Кейт ощутила запах мыла и крема для бритья, исходивший от его щеки над аккуратно подстриженной бородкой.
– Вы еще не знаете ни венгерской, ни румынской зимы, – шепнул он в ответ. – Уж поверьте, для Восточной Европы это довольно мягкая октябрьская погода.
Они услышали, как поезд отошел от станции, лязгая вагонами и выпустив облако пара. Минутой позже по шоссе медленно проехала полицейская машина, но Кейт и О'Рурк были надежно скрыты тенью, и машина, не останавливаясь, поехала дальше.
– Наверное, воевода Чоаба решил, что четырех сотен ему хватит, – шепнула Кейт еще через мгновение. Руки у нее дрожали от холода и волнения. – Что будем делать, если…
О'Рурк прикоснулся к ее перчатке. На шоссе появился старый, потрепанный фургончик, одна фара которого была сбита и освещала поле, а не дорогу. Машина въехала на закрытую стоянку при кафе и дважды мигнула фарами.
– Вперед, – шепнул О'Рурк.

***

Воевода Чоаба провез их всего километров десять от Лёкёшхазы, после чего они свернули с шоссе на изрытый колеями проселок, проехали мимо скопления цыганских кибиток, которые Кейт узнала по детским книжкам, и подкатили к краю оврага, где грунтовка заканчивалась.
– Пошли, – сказал он, сверкнув золотыми зубами в свете фонарика, который держал в руке. – Дальше пешком.
Кейт спотыкалась и два раза чуть не упала во время крутого спуска – у нее мелькнула шальная мысль, что так и придется весь путь до Румынии проделать в потемках среди россыпей валунов, – но потом они оказались на дне оврага, воевода Чоаба выключил фонарик, и не успели их глаза привыкнуть к темноте, как зажглось не меньше дюжины прикрытых фар. Кейт заморгала. Под маскировочной сетью, свисавшей с деревянных шестов, стояли шесть почти новых «лэндроверов». В машинах или рядом с ними сидели и стояли двадцать, а то и больше мужчин, одетых как и Чоаба в тяжелые овчинные полушубки и высокие шляпы. Все смотрели на Кейт и О'Рурка. Один из мужчин – высокий, худощавый, без усов и бороды – вышел вперед. На нем был толстый шерстяной блейзер и потрепанный свитер.
– Мой… chavo…, сын, – представил воевода Чоаба. – Балан.
– Приятно познакомиться, – произнес Балан с легким британским акцентом. – Прошу прощения, что не смог сопровождать отца во время встречи вчера вечером. – Он протянул руку.
Кейт подумала, что в этом рукопожатии было что-то торгашеское. Воевода Чоаба осклабился, показав золотые зубы, и кивнул, как бы гордясь лингвистическими способностями сына.
– Прошу, – сказал Балан, открывая дверцу переднего «лэндровера». – Ехать будем недолго, но медленно. К рассвету мы должны отъехать отсюда на много километров.
Забрав у Кейт и О'Рурка сумки, он забросил их в багажный отсек, и они забрались на заднее сиденье.
Остальные тоже расселись по машинам, громко хлопая дверцами. Взревели моторы. Кейт наблюдала за тем, как откуда-то сверху появились женщины в длинных одеяниях и сноровисто убрали шесты и маскировочную сеть. Балан сел за руль, его отец – рядом, и они двинулись первыми сначала по оврагу, а потом по более ровному участку речной долины. Никакой дороги здесь не было. Кейт оглянулась. Фары остальных машин почти полностью были замотаны черной изолентой, и лишь оставлены узкие щели, из которых полумесяцем исходил свет.
Туалет в «Восточном экспрессе» был ужасен – грязнее, пожалуй, Кейт не видела, – но после часа зубодробительной тряски она очень радовалась, что успела посетить его до Лёкёшхазы. Не очень-то здорово было бы останавливать весь караван, чтобы она могла отбежать за какой-нибудь валун.
Под ритмичное покачивание и тряску Кейт чуть не заснула, но Балан вдруг спросил:
– Не будет ли слишком большой бесцеремонностью с моей стороны поинтересоваться…, почему вы решили проникнуть в Народный Рай таким способом?
Кейт попробовала придумать что-нибудь убедительное, но ничего не вышло. Из-за усталости ее мысли помимо воли текли медленно, как тягучая холодная патока.
– У нас нет уверенности, что на обычном маршруте нас ожидает теплый прием, – пришел на помощь О'Рурк. Кейт ощущала его ногу, прижатую из-за тесноты к ее бедру. На полу и на сиденье рядом с ним были навалены какие-то коробки.
– А-а-а, – протянул Балан, будто получил исчерпывающее объяснение. – Нам знакомо это чувство. О'Рурк потер щеку.
– После революции в Румынии для ром что-нибудь изменилось к лучшему?
Балан бросил взгляд на Чоабу, после чего отец и сын оглянулись на священника.
– Вам известно наше самоназвание? – спросил Балан.
– Я читал работу Миклошича. – Голос О'Рурка пресекался от усталости. – Кроме того, я бывал в Индии, откуда, как предполагают, произошел язык рома.
Балан хмыкнул.
– Мою сестру зовут Кали – древнее цыганское имя. Мужчину, который хочет взять ее в жены, зовут Ангар, тоже почетное цыганское имя. А Индия…, н-да-а.
– А какую контрабанду вы обычно возите? – спросила Кейт, с запозданием осознав недипломатичность своего вопроса, но она была слишком уставшей для церемоний.
Балан снова хмыкнул.
– Любую, что дает нам наилучший доход в Тимишоаре, Сибиу или Бухаресте. Раньше мы возили золото, Библии, презервативы, фотоаппараты, ружья, виски…, а сейчас везем порнофильмы из Германии. Очень любят в Бухаресте такие фильмы.
Кейт посмотрела на коробки рядом с О'Рурком. Воевода Чоаба что-то быстро сказал по-венгерски.
– Отец говорит, что нам часто приходилось тайно вывозить людей из Румынии, – пояснил Балан. – Сегодня мы впервые кого-то везем в страну.
Они ехали по холмистому пастбищу. Тусклый свет освещал еле заметный след между выветренными оврагами.
– Маршрут безопасный? – спросил О'Рурк. – Как тут насчет пограничников?
Балан негромко рассмеялся.
– Он безопасный ровно настолько, насколько безопасным делает его бакшиш, который мы платим.
Дальше они тряслись в молчании. Прошло, казалось, несколько часов. Начался дождь; сначала – в виде ледяной мороси, а потом усилился настолько, что Балан включил стеклоочиститель. Кейт очнулась от полудремоты, когда машина вдруг резко остановилась.
– Тихо, – сказал Балан. Он и воевода Чоаба вышли из машины, бесшумно прикрыв за собой двери.
Кейт вытянула шею, но едва разглядела сгрудившиеся за низким кустарником «лэндроверы». Поблизости текла река, которой она не видела, но слышала шум воды. Она опустила боковое стекло, и ворвавшийся внутрь холодный воздух немного развеял ее сонливость.
– Послушайте, – прошептал О'Рурк.
Теперь и она уловила эти звуки, напоминающие рев больших дизелей. Футах в шестидесяти над ними внезапно показался бронетранспортер, проезжавший по шоссе или железнодорожному мосту. В носовой части у него подпрыгивал прожектор, но он не поворачивался ни влево, ни вправо. Кейт даже не предполагала, что там, за дождем и тьмой, есть мост.
– Бронетранспортер, – прошептал священник. – Советского производства.
Появилась еще одна машина, что-то вроде джипа, освещающая фарами серый борт бронетранспортера впереди. Дождь серебристыми полосками проходил через лучи света. Кто-то из сидевших за открытой дверью джипа курил: Кейт видела оранжевый огонек сигареты.
«Они не могут нас не видеть», – подумала она. Обе машины с рокотом удалялись. Звук дизеля был слышен еще минуту, если не больше.
Воевода Чоаба и Балан вернулись в «лэндровер». Не говоря ни слова, молодой человек включил передний мост, и машина вперевалку въехала в реку. Вода доставала лишь до ступиц. Они качались и подпрыгивали на невидимых камнях, проезжая под мостом. Кейт заметила, что с обоих берегов в реку спускается колючая проволока, а потом заграждение осталось в темноте позади, и они начали взбираться по такому крутому склону, что колеса «лэндровера» прокручивались, скользили, и машина чуть не скатилась вниз, но Балану все же удалось выехать на ровное место.
– Румыния, – негромко сказал Балан. – Наша родина. – Он высунулся из окна и сплюнул.
Кейт заснула и спала, как ей показалось, несколько часов, проснувшись лишь после очередной остановки. Ей пришлось пережить неприятное мгновение, когда она не могла понять, где она, кто она, но потом черной волной нахлынули печаль и воспоминания. Том Джули. Чандра Джошуа.
О'Рурк успокоил ее, положив сильную руку на колено.
– Выходите, – приказал Балан В его голосе появились какие-то новые, резкие нотки.
– Приехали? – спросила Кейт, но осеклась, увидев пистолет в руке у цыгана.
Небо уже начало светлеть, когда Балан отвел ее и О'Рурка от машин. Здесь уже стояли кружком остальные цыгане. Их темные фигуры казались необъятными из-за овчинных тулупов и шапок.
Воевода Чоаба что-то быстро говорил сыну на смеси венгерского, румынского и цыганского, но Кейт ничего не разобрала. Если О'Рурк что-то и понимал, то радости услышанное ему не доставляло. Балан резко ответил по-румынски, и пожилой цыган умолк. Затем он поднял пистолет и навел на священника.
– Деньги, – приказал он.
О'Рурк кивнул Кейт, и она подала конверт с оставшимися шестнадцатью сотнями.
Балан быстро пересчитал деньги и перебросил конверт отцу.
– Все деньги. Быстро.
Кейт потянулась за сумкой, в которой за подкладкой лежало больше двенадцати тысяч долларов наличными, когда О'Рурк произнес.
– Вам не следует этого делать. Балан усмехнулся, и блеск его настоящих зубов выглядел более зловеще, чем золотозубая ухмылка его отца.
– Но мы именно так и сделаем, – сказал молодой цыган. Он произнес что-то по-венгерски, и мужчины рассмеялись.
О'Рурк прикоснулся к запястью Кейт, не позволяя ей открыть сумку.
– Эта женщина разыскивает своего ребенка, – сказал он.
Балан смотрел безразличным взглядом.
– Неосторожно с ее стороны потерять ребенка. О'Рурк сделал шаг к цыгану.
– Ее ребенок украден. Балан пожал плечами.
– Мы рома. У нас украли много детей. Мы сами украли много детей. Это нас не волнует.
– Ее ребенка украли strigoi, – сказал О'Рурк. – Priculici… vrkolak.
По кругу цыган прошло легкое шевеление, будто от реки подул холодный ветер.
Балан щелкнул затвором пистолета, и этот звук показался Кейт очень громким.
– Если ее ребенок у strigoi, – тихо сказал молодой цыган, – то он уже мертв.
О'Рурк сделал еще один шаг. – Ее ребенок сам strigoi.
– Devel, – прошептал воевода Чоаба и поднял два пальца в сторону Кейт.
– Когда мы встретимся с нашими друзьями в Кишинеу-Криш, мы заплатим вам еще тысячу долларов за пережитую сегодня ночью опасность, – сказал О'Рурк.
Балан насмешливо улыбнулся.
– Мы оставим ваши трупы здесь и возьмем все ваши деньги.
Священник медленно кивнул.
– И покажете всем, что рома без чести. – Прежде чем продолжить, он сделал паузу примерно в полминуты. Единственным звуком было журчание воды у них за спиной. – И поможете одержать победу стригоям и бюрократам из номенклатуры, которые служат. Если вы нас отпустите, мы выкрадем у них ребенка.
Балан посмотрел на Кейт, перевел взгляд на священника и сказал что-то отцу. Воевода Чоаба ответил ему по-венгерски.
Молодой цыган спрятал пистолет в свой измятый блейзер.
– Тысячу американских долларов наличными, – сказал он.
Мужчины разошлись по машинам, будто останавливались лишь для того, чтобы размять затекшие ноги. Кейт заметила, как дрожат у нее пальцы, когда вместе с О'Рурком следовала за Баланом и его отцом в машину.
– Что такое «стригой»? – шепотом спросила она.
– Не сейчас.
Губы О'Рурка шевелились, когда «лэндровер» двинулся навстречу неяркому рассвету, и Кейт поняла, что он молится.

***

Деревня Кишинеу-Криш находилась на шоссе Е-671 к северу от Арада, но «лэндроверы» не стали в нее заезжать.
Голубая «дачия» Лучана стояла возле обшитой досками церкви на западной окраине, именно там, где он и обещал встретить их. Было уже достаточно светло, чтобы разглядеть улыбку молодого человека при виде Кейт.
Пока О'Рурк расплачивался с цыганами, она угодила в объятия Лучана. Обменявшись со священником энергичным рукопожатием, он снова обнял Кейт.
– Ну, успокойся, все получилось. Это ж надо, перебраться через границу с цыганами-контрабандистами. Выдающееся достижение.
Облокотившись на «дачию», Кейт наблюдала, как «лэндроверы» снова удаляются в леса. В последний раз мелькнула золотозубая ухмылка воеводы Чоабы. Она посмотрела на Лучана. Прическа студента-медика стала строже, почти панковского образца, и одет он был в бейсбольную куртку с надписью «Oakland Raiders».
– Хорошо доехали? – спросил он. Пока Лучан усаживался на водительское место, а О'Рурк укладывал вещи в багажник, Кейт вползла на заднее сиденье.
– Буду спать до самого Бухареста, – заявила она, устраиваясь на потрескавшемся виниле сиденья. – Трогай!

Глава 24

Кейт снова оказалась в «Восточном экспрессе», но теперь уже не помнила, как сюда попала и зачем. Купе было еще меньше того, в котором они ехали от Будапешта до Лёкёшхазы, и даже не имело окна. Они с О'Рурком оказались стиснуты еще сильнее, чем раньше, и, когда он сел напротив нее на низкую полку, их ноги переплелись. Но его полка была гораздо больше и накрыта золотым покрывалом, на котором лежали мягкие подушки, купленные ей Томом много лет назад в Санта-Фе. Кроме того, здесь было теплее, чем в том купе, гораздо теплее.

Предыдущая страница 13 Следующая страница


Дети ночи 14

Они не разговаривали, пока поезд мчался вперед, раскачиваясь из стороны в сторону и подпрыгивая. При каждом толчке их ноги соприкасались все теснее – сначала коленями, потом бедрами, получалось так само собой, неизбежно, при легком покачивании вагона.
Кейт было очень тепло Вместо привычных шерстяных брюк, которые она обычно носила, на ней была легкая коричневая юбка, оставшаяся еще со школы Юбка задралась из-за этого нечаянно-неизбежного касания ног. Кейт заметила, что каждый раз, когда ее бросает вперед, она коленом слегка касается промежности отца О'Рурка, а когда откидывает назад, его нога скользит по внутренней поверхности ее бедра. Глаза его были закрыты, но она знала, что он не спит.
– Жарко, – сказала Кейт и сняла блузку, которую мать сшила ей, когда она поступила в частную школу в Бостоне.
В резную деревянную дверь постучали, и вошел проводник проверить билеты Кейт не смутило то, что она была в одном бюстгальтере, а юбка у нее задралась до бедер – в конце концов, не ее вина, что купе такое тесное и жаркое, – но она слегка удивилась тому, что проводником оказался воевода Чоаба. Цыган прокомпостировал билеты, подмигнул ей и обнажил в ухмылке свои золотые зубы. Он вышел, и за ним щелкнул замок.
Отец О'Рурк не открывал глаз, пока в купе находился цыган-проводник, и Кейт не сомневалась, что священник молится. Потом он открыл глаза, и эта уверенность мгновенно улетучилась.
Верхней полки здесь не было, лишь широкая койка внизу. Кейт откинулась на подушки, когда О'Рурк встал, наклонился и почти лег на нее всем телом. Глаза у него были очень серые и яркие. Интересно, что выражали ее глаза в тот момент, когда О'Рурк закатал ей юбку на талию и ловко стянул с нее трусики по бедрам, коленям, лодыжкам. Она не помнила, как он раздевался, но теперь увидела, что на нем остались только жокейские шорты.
Кейт запустила пальцы в волосы О'Рурка и притянула поближе к себе его голову.
– А священникам разве разрешено целоваться? – прошептала она, вдруг испугавшись, что накличет на него какие-нибудь неприятности, имея в виду епископа, ехавшего в соседнем купе.
– Ничего страшного, – так же шепотом ответил он, обдавая ей щеку горячим дыханием. – Сегодня пятница.
Кейт понравилось ощущать его губы. Она протолкнула язык между его зубами и почувствовала, как твердеет часть его тела, прижатая к ее бедру. Не прерывая поцелуя, она запустила руки под эластичную ткань его шортов и спустила их так сноровисто, что можно было подумать, она разучивала эти движения несколько лет.
Ей не пришлось направлять его. Он вошел в нее уверенно и медленно, а она обняла его ногами, провела рукой по его мускулистой спине и положила ладонь на теплый изгиб ягодиц, чтобы еще сильнее прижать его к себе, даже если этого уже нельзя было сделать.
Постукивая колесами, поезд продолжал покачивать их, и им не приходилось совершать никаких движений, а лишь отдаться во власть легкому раскачиванию вагона, которое все ускорялось, влажная теплота все настойчивее заполняла их тела, а нежное трение становилось все невыносимее. И только Кейт открыла рот, чтобы прошептать имя Майка О'Рурка, как раздался грохот сломанного замка, дверь распахнулась, и в купе вошел, сверкая золотозубой улыбкой, воевода Чоаба. За его спиной стояли четверо мужчин в черных капюшонах.

***

Кто-то тряс ее за руку.
Кейт медленно пробуждалась. Все ощущения включались вяло и неторопливо, каждое отдельно, как туристы, у которых часы установлены на разные временные зоны. Наконец она проснулась, но ее рассудок еще несколько секунд пребывал в какой-то безразличной пустоте, как иногда бывает после очень глубокого сна.
Над ней склонился Лучан; его молодое лицо освещалось небольшой масляной лампой, которую он держал в руке.
– Пора идти в Союз арабских студентов, – шепнул он, после чего поставил лампу и вышел из маленькой комнатушки.
Кейт села, чувствуя охватившую ее усталость, несмотря на то что физические ощущения от сна стали слабее и исчезли. Она не могла вспомнить, кто ей снился… Том? Или О'Рурк? Лучан? Холодный воздух темной комнаты вызвал у нее дрожь.
Воспоминания вернулись к ней холодным, нежеланным посетителем. Том, Джули. Джошуа! Она почувствовала боль в левой руке, и ее вдруг обдало запахом гари и пепла. Навалившаяся тоска грозила вдавить ее в холодную окружающую тьму. Воспоминания последних недель представляли собой не отдельные картины, а какую-то единую, неразделимую, тяжеловесную массу, справиться с которой она могла, лишь сосредоточившись на том, что надлежало делать дальше.
Союз арабских студентов.
Когда к Кейт полностью вернулось сознание, она сообразила, что это не первая ее ночь в Бухаресте. Она уже третий день живет здесь, в этом убогом подвальном помещении. В маленькое оконце, расположенное высоко под потолком, стучали капли дождя и снега. Теперь она вспомнила, что дождь шел каждый день и каждую ночь с тех пор, как они приехали сюда.
Оглядев себя, Кейт обнаружила, что заснула, после обеда в своих вельветовых штанах и тесном свитере. Подойдя к обшарпанному комоду у двери, на котором был закреплен небольшой кусок зеркала без рамки, она причесалась, взяла сумочку и вышла к Лучану в другую комнату.
Студент-медик подыскал для Кейт и О'Рурка квартиру в подвале на узкой улочке в старых кварталах города возле сада Чишмиджиу. Квартира состояла из крошечной спальни для Кейт и «гостиной» с шершавыми стенами, где спал О'Рурк в те немногие часы, что бывал здесь. Туалет наверху можно было считать «частным», поскольку ни в полуподвале, ни на первом этаже никто не жил из-за «реконструкции», признаков которой Кейт ни разу не видела. Массивные чугунные радиаторы в подвале грели не лучше, чем бронзовые статуи; немного тепла давал лишь небольшой камин в комнатушке Кейт. Лучан с самого начала притащил тяжеленный мешок с углем, но предупредил, что потребление угля все еще остается незаконным, и Кейт постаралась ограничить потребности в тепле одним куском топлива утром, когда одевалась, и небольшим вечером.
Кейт вся дрожала от холода, пока Лучан вел ее к «дачии».
– Где О'Рурк? – спросила она. Священник ушел утром, вскоре после завтрака, не сказав куда. Лучан пожал плечами.
– Наверное, все еще охотится за Попеску.
Кейт кивнула. Бездействие последних трех дней привело ее в состояние, близкое к помешательству. Она не могла точно сказать, что они должны были обнаружить по приезде в Бухарест – может быть, разгадку, какой-нибудь признак насильственного привоза сюда Джошуа, – но только отсиживалась в подвале, пока О'Рурк совершал набеги в город. В общем-то смысл в этом был: они попали в Румынию без виз, и, возможно, власти ищут ее, а в американское посольство пойти они не могли, как и в представительство ЮНИСЕФ, ВОЗ или какой-нибудь еще международной организации.
О'Рурк же мог воспользоваться для контактов несколькими местными католическими церквями и единственным представительством францисканского ордена в Румынии. Первой его задачей было обнаружить господина Попеску, администратора больницы, в которой Кейт работала и нашла Джошуа. Никаких убедительных доводов в пользу того, что маленький администратор с вкрадчивыми манерами имел отношение к заговору с целью похищения ее приемного ребенка не существовало, но надо же было с чего-то начинать.
От своих друзей в больнице О'Рурк смог узнать лишь то, что Попеску в отпуске, и разочарование Кейт после этих трех дней было настолько сильным, что ей хотелось выйти из укрытия, она просто места себе не находила.
«Дачия» завелась с нескольких попыток, и они выехали на кирпичную мостовую бульвара Скиту Мэгуряну вдоль западной границы сада Чишмиджиу. Несмотря на то что шла всего лишь вторая неделя октября, листья на большей части деревьев вдоль бульвара уже облетели. Ледяной дождь барабанил по ветровому стеклу, и единственная щетка со стороны водителя работала с непрерывным звуком ногтя, скребущего по грифельной доске.
– Расскажи мне об этом самом Союзе арабских студентов, – попросила Кейт.
На лице Лучана лежали полосатые тени от света редких уличных фонарей, пробивающегося через забрызганное дождевыми каплями стекло. Но вот «дачия» выехала на широкий бульвар Георгиу-Дежа, и сразу стало гораздо светлее, хотя машин еще почти не было.
– Арабы поступают в университет на полный курс обучения, – сказал Лучан, – но почти ни один из них не ходит на занятия. Они проводят время в основном за валютным обменом или на черном рынке. А Союз арабских студентов – центр значительной части этой деятельности.
Кейт не могла рассмотреть улицу из-за сплошной массы дождя со снегом, залепившей ветровое стекло. Она взглянула на канал справа, когда они поворачивали на еще более широкую улицу Сплайюл Индепенденции. Громада недостроенного президентского дворца виднелась за вымощенным булыжником пространством и высокими заборами. В окнах исполинского сооружения было пусто и темно, что лишь подчеркивало гигантские масштабы здания. Кейт поежилась.
– А тот парень, которого мы должны встретить, может знать что-нибудь о Джошуа? Лучан пожал плечами.
– Мои знакомые говорят, что Амадди поддерживает связи с номенклатурой. Наверняка он их обслуживает, когда они выходят на черный рынок. Может, и стоит потратить время на разговор с ним… – Лучан посмотрел на нее. – Но тебе, Кейт, совсем ни к чему идти туда. Я могу…
– Я хочу с ним поговорить, – отрезала Кейт тоном, не допускающим возражений.
Лучан снова пожал плечами. Он показал на университетскую медицинскую школу, когда они проехали мимо нее и повернули на север. Миновав ряд полуразрушенных общежитии, они двинулись вдоль длинной улицы, обрамленной темными кварталами ветхих домов сталинских времен. В разбитых окнах болтались обтрепанные шторы, а в стенах местами виднелись дыры, в которые мог бы пройти человек. Дождь немного ослаб, и Кейт заметила, как при свете фар разбегаются крысы. На дверном проеме здания, возле которого они остановились, висела рваная металлическая сетка.
– Здесь никто не живет? – спросила Кейт. Лучан покачал головой.
– Да нет, это и есть общежитие арабов. Она опустила окно и только теперь разглядела за рваными занавесками какой-то слабый огонек, который можно было принять за свет фонаря.
Лучан показал на здание пониже, у которого не было окон, а стены и единственная дверь были разрисованы аэрозольными красками.
– Это и есть Союз студентов. Амадди говорил, что будет ждать нас здесь.
В фойе света не было. Лучан щелкнул зажигалкой, и Кейт разглядела выщербленный и грязный кафель коридора, почти полностью забитого картонными коробками и упаковками. Вслед на Лучаном она протиснулась мимо коробок, заметив, что они помечены надписями «PANASONIK», «NIKE», «SONY» и «LEVY'S». В конце коридора виднелась закрытая металлическая дверь. Лучан стукнул в нее два раза, немного выждал, и стукнул еще раз. Дверь открылась, Лучан убрал зажигалку и, отступив в сторону, пропустил Кейт вперед.
Комната была большой, не меньше двадцати квадратных метров, заставленная по периметру еще большим количеством коробок и ящиков. С одной стороны громоздились баррикадой обеденные столы и пластиковые стулья, и лишь один стол, на котором стоял фонарь, был установлен в дальнем конце комнаты. Темнолицый бородатый человек, открывший им дверь, указал на него рукой и отступил в тень.
За столом сидели трое, двое – явно уголовного типа – в кожаных пальто, с мощными шеями и ничего не выражающими взглядами, но третий был небольшого роста, имел жалкую бороденку и лицо, покрытое шрамами от прыщей, заметными даже издалека. Он жестом пригласил Кейт и Лучана подойти.
– Присаживайтесь, – сказал он, показав на два складных стула.
Кейт осталась стоять.
– Это Амадди, – представил Лучан. – Он и я, у нас были дела.
Маленький человечек ухмыльнулся, обнажив очень белые зубы.
– Вертушка «Сони», стереоприемник «Онкио», пять пар «Ливайз-501», четыре пары башмаков «Найк», в том числе новые кроссовки «Найк», подписка на «Плейбой»… Да, у нас были дела.
Лучан скорчил гримасу.
– У тебя хорошая память.
Молодой араб перевел взгляд на Кейт.
– Вы американка.
Это не было вопросом, и она не стала ничего отвечать.
– Что бы вы желали приобрести, мадам? Может быть, деньги? Я могу вам предложить курс двести пятьдесят лей за доллар. Сравните с официальным курсом, который составляет шестьдесят пять лей за один американский доллар.
Кейт покачала головой.
– Я хотела бы кое-что узнать. Амадди поднял бровь.
– Хорошая информация – всегда дефицитный товар. Кейт взялась за сумочку.
– Я хочу заплатить именно за этот товар. Лучан говорил, что вы работаете на номенклатуру.
Амадди так и не опустил бровь. Теперь на его губах появилась легкая улыбка.
– В этой стране, мадам, все работают на номенклатуру. Кейт сделала шаг к столу.
– У меня есть основания предполагать, что члены номенклатуры похитили моего приемного сына и привезли его из Америки в Бухарест. Или, по крайней мере, в Румынию. Я хочу найти его.
Амадди долго смотрел на нее немигающим взглядом, и наконец сказал:
– Зачем в этой стране, где слишком много нежелательных детей…, зачем кому-то, будь то номенклатура или просто крестьянин, красть какого-то ребенка?
Кейт выдержала взгляд молодого человека. При слабом освещении его радужки казались совсем черными.
– Я сама точно не знаю, зачем. Мой сын… Джошуа…, родился в Румынии год назад. Хоть он и был сиротой, кто-то захотел заполучить его обратно. Кто-то очень важный, у кого достаточно денег и власти, чтобы послать в Америку своих людей. Если вы что-нибудь слышали о каком-нибудь ребенке, которого сюда привезли, я заплачу за любые сведения.
Амадди сложил ладони вместе. Двое других, сидевших за столом, имели совершенно безразличный вид. В комнате было очень тихо. Пахло пряностями и одеколоном с сильным запахом.
– Я не слышал о таком ребенке, – медленно сказал Амадди. – Но у меня есть один клиент, который занимает очень высокий пост в…, как это называется?, в неофициальной номенклатуре. Если кто-то и располагает сведениями по поводу такого маловероятного события, то это именно мой клиент.
Кейт подождала. Боковым зрением она заметила, что Лучан пытается встретиться с ней взглядом, но продолжала смотреть на молодого араба. Он заговорил первым.
– Мой клиент – очень влиятельный человек. Назвать его имя – значит подвергнуть себя значительной опасности.
Кейт выждала еще секунд тридцать, прежде чем спросила.
– Сколько?
– Десять тысяч, – сказал Амадди, сохраняя бесстрастное выражение. – Десять тысяч американских долларов.
Кейт покачала головой почти печально.
– Эта информация – не тот товар, который мне нужен. Она ничего мне не гарантирует. Этот человек может не знать о моем ребенке.
Амадди пожал плечами.
– Я заплачу пятьсот долларов за его имя, – сказала Кейт. – Чтобы показать готовность вести дело с таким честным человеком, как вы. Впоследствии, если какие-либо дополнительные сведения попадут к вам…, сведения, имеющие истинную ценность…, тогда мы обсудим столь серьезную сумму.
Амадди достал спичку и поковырял ею в зубах. Затем окинул быстрым взглядом своих компаньонов.
– Возможно, я не совсем точно обрисовал важность этого человека, – сказал он. – Мало кто знает…, если вообще кто-нибудь знает…, что он состоит в номенклатуре. Тем не менее он занимает настолько высокое положение, что без его одобрения не делается ни единого шага.
Кейт перевела дыхание.
– Этот человек относится и к номенклатуре, и к strigoi? Priculici? – Голос у нее чуть не сорвался. – Vrkolak?
Амадди моргнул, положил спичку и сказал что-то Лучану на румынском. Кейт разобрала слово «strigoi». Лучан покачал головой и ничего не ответил.
– Что вы знаете о Voivoda strigoi? – резко спросил у нее Амадди.
По правде говоря, Кейт не знала ничего. Она спрашивала О'Рурка о значении румынских и славянских слов, которые он употреблял в разговоре с цыганами, когда торговался из-за их денег и жизней, а священник ответил: «strigoi» переводится приблизительно как «колдун», хотя это же слово может обозначать злых духов или призраков. А «Priculici» и «vrkolak» на румынском и славянском – вампир.
Когда Кейт потребовала объяснить, почему эти слова так подействовали на цыган, О'Рурк коротко ответил:
«Рома – народ суеверный. Несмотря на слухи о том, что они в течение столетий служили strigoi, они боятся этих мифических правителей Трансильвании. Вы слышали, что воевода Чоаба произнес слово «дьявол», когда я сказал, что Джошуа – один из strigoi».
«И сделал в мою сторону знак от сглаза, – добавила тогда Кейт. – А потом нас отпустил». Священник лишь кивнул.
Амадди хлопнул ладонью по столу и встал, выведя Кейт из состояния задумчивости.
– Я спросил, что ты знаешь о Vbivoda strigol, женщина?
Кейт подавила острое желание уклониться от настойчивого вопроса молодого араба.
– Я думаю, что они украли моего ребенка, – сказала она ровным голосом. – И я хочу забрать его обратно.
Амадди долго разглядывал ее, а потом рассмеялся. Его смех эхом прокатился по бетонным стенам.
– Очень хорошо, – сказал он. – Такая смелость заслуживает уважения. Вы получите имя этого человека за пятьсот долларов. И в будущем мы с вами будем иметь дела если вы останетесь в живых.
Он снова засмеялся.
Кейт отсчитала пятьсот долларов и держала их, пока Амадди вынимал из кармана авторучку «Кросс» и писал имя и адрес на клочке бумаги. Лучан прочитал имя, бросил взгляд на Кейт и кивнул ей. Она отдала деньги.
Амадди проводил их до двери.
– Переведи своей американской подруге румынскую пословицу, – сказал он Лучану. – Copilul cu mai multe moase romana cu buncul ne taiat.
Лучан кивнул и пошел вперед по темному коридору. На улице снова начался сильный дождь. Сев в машину, Кейт перевела дыхание.
– Тебе знакомо имя, которое он написал?
– Да, – ответил Лучан без своей обычной улыбки. – Оно хорошо известно в Бухаресте. Мой отец знал этого человека.
– И ты считаешь, что он действительно может быть членом тайной номенклатуры?
Лучан чуть не пожал плечами, но остановил себя.
– Не знаю, Кейт. Просто не знаю. Но это имя может стать исходной точкой. Она кивнула.
– А что это за пословица, которую упомянул Амадди? Лучан завел машину и потер щеку.
– Copilul cu mai multe moase romana cu buricul ne taiat…, как бы это сказать… «У семи нянек дитя без глазу»? Но дословно это звучит так. «Когда у ребенка слишком много повивальных бабок, пуповина остается неразрезанной».
– Ха-ха, – сказала Кейт.
Обратно по пустым улицам они ехали в молчании.

***

Когда они вошли в холодное, полутемное подвальное помещение, О'Рурк их уже ждал. Глаза у него покраснели, он был небрит, хотя и одет в свой черный костюм с белым воротничком. Он развалился в ветхом кресле и лишь следил взглядом за Лучаном, когда тот засуетился, чтобы разжечь огонь в другой комнате и поставить на горячую плиту кастрюлю с супом.
– Вы нашли Попеску? – спросила Кейт.
– Нет. Весь день я провел в Тырговиште.
– Тырговиште? – Кейт помнила этот городок милях в пятидесяти от Бухареста, где находился приют, из которого перевели Джошуа.
– Что-нибудь выяснили?
– Да, – ответил О'Рурк В его голосе звучала усталость. – Администрация приюта по-прежнему не располагает никакими сведениями о родителях Джошуа. Он был найден в аллее возле приюта.
– Плохо, – сказал Лучан, попробовав суп и скорчив гримасу. – По-моему, вы оба предпочитаете не такое острое варево.
– Но я сунул на лапу сторожу, чтобы он описал мне двух людей, которые организовали перевод Джошуа из Тырговиште в Бухарест, – продолжил священник. – Сторож смог сделать это, потому что они явились лично для организации перевода.
– И что? – спросила Кейт, доставая из кармана бумажку. Если повезет, то Лучан сможет сказать, соответствует ли внешность названного Амадди человека описанию сторожа.
– Один из них среднего возраста, низкорослый, тучный, угодливый, с зачесанными назад волосами, курит «Кэмел».
– Попеску, – догадалась Кейт.
– Да, – подтвердил О'Рурк. – Ас Попеску был молодой человек, тоже румын, но с безупречным американским произношением. Сторож слышал, как этот молодой человек отпустил какую-то шутку на английском в разговоре с администратором больницы. Еще он сказал, что тот был в дорогих американских джинсах… «Ливайс» и в каких-то кроссовках западного производства с бегущей волной по бокам. Он и Попеску увезли Джошуа в голубой «дачии».
Кейт повернулась и посмотрела на Лучана. Тот опустил деревянную ложку обратно в кастрюлю с супом.
– И что, – сказал он. – Мало ли в этой стране голубых «дачий». О'Рурк поднялся.
– Сторож слышал часть разговора перед отправкой Джошуа. – Голос его был тихим. – Молодой человек с безупречным американским произношением упомянул, что он студент-медик. А шутка на английском звучала примерно так: если он не найдет богатого американца, который купит ребенка, тогда он продаст его вивисекторам из университетской медицинской школы.
Лучан направился к выходу, но Кейт загородила ему дорогу.
– Сторож слышал, как Попеску называл молодого человека по имени, когда они считали деньги для взятки администратору приюта. – О'Рурк сделал паузу. – Он называл его Лучаном.

Сны крови и железа

Жизнь моя состоит теперь почти только из шепота и снов. В снах я вижу те дни и тех недругов, которых уже нет; а шепот доносится и из зала, и с лестницы, и из моей спальни, будто я уже мертвец, о том, как ребенок был возвращен к Церемонии Посвящения. Теперь этот шепот звучит самодовольно. Они похваляются тем, как ловко им удалось вернуть ребенка. Они не говорят, как он был потерян или похищен. Они не представляют себе или просто не помнят, какие страшные кары, какое наказание обрушилось бы на них, будь я Владом старых дней, узнавшим о такой нерадивости своих подчиненных.
Но теперь это не имеет значения. Я уже не тот Влад. Прошедшие десятилетия и века позаботились об этом…
Сны мои – это воспоминания, не претерпевшие изменений в течение столетий, и в снах этих я впервые вижу себя. Я слышу разговоры шепотом о последних деталях планируемой Церемонии, слышу, как члены Семьи спорят между собой о том, может ли их умирающий Отец присутствовать на Церемонии, пребывая в столь плачевном состоянии. Но хоть краем уха я и улавливаю эти разговоры шепотом, только снами поглощено мое внимание.
Придворный поэт Фридриха III Михаэль Бехайм описал мою встречу в 1461 году с тремя босоногими монахами-бенедиктинцами: братом Хансом Носильщиком, братом Михаэлем и братом Якобом. Эту историю Бехайм услышал от третьего монаха, брата Якоба, и его искаженное изложение событий переписывалось, упоминалось и пересказывалось в течение пяти веков. О беспристрастности поэта Бехайма можно судить по изначальному названию его поэмы, когда он пел ее императору Священной Римской империи в 1463 году: «История кровожадного безумца по имени Дракула из Валахии».
Немногие осмеливались оспаривать рассказ брата Якоба, записанный поэтом Бехаймом. Никто не слышал полного рассказа об этом событии. До сих пор.
Случилось все следующим образом: в те дни епископ Любляны, Сигизмунд из Ламберта, воспользовался распространенным убеждением, что монахи словенского аббатства Горрион в городе Горнийграде восприняли объявленную вне закона ересь святого Бернарда, чтобы под этим предлогом изгнать монахов из монастыря и присвоить их собственность. Трое из тех монахов – брат Ханс Носильщик, брат Михаэль и брат Якоб – бежали и, переправившись на севере через Дунай, пришли во францисканский монастырь в моей столице Тырговиште.
Хоть впоследствии я и был вынужден принять по политическим мотивам католическую веру, тем не менее я ненавидел эту подлую религию, да и теперь в грош ее не ставлю. Церковь в то время была лишь одной из соперничавших властей – и беспощадной притом, несмотря на все усилия упрятать свои алчные, корыстные побуждения под покровом благочестия. Сомневаюсь, что с тех пор она изменилась. А францисканцы казались худшими из всех. Монастырь в Тырговиште был для меня как гвоздь в сапоге, и если я его терпел, то лишь потому, что политические осложнения в связи с их выдворением перевесили бы облегчение, которое я мог испытать после их изгнания. Простой люд любил льстивых, постоянно молящихся и говеющих францисканцев, несмотря на то что монахи выжимали из народа за счет милостыни и десятины последние крохи и постоянно выклянчивали еще. Церковь Валахии в те дни – особенно этот проклятый францисканский монастырь, который, несмотря на все мои тогдашние усилия, так и стоит в Тырговиште до сего дня, – была паразитом, жиревшим и распухавшим на кровавых деньгах, которые гораздо большую пользу принесли бы моему княжеству, окажись они у меня в руках.
В то время францисканцы на дух не переносили бенедиктинцев, и я подозреваю, что они предоставили убежище трем беглым бенедиктинцам лишь для того, чтобы вызвать у меня еще большее раздражение. И им это удалось.
Я столкнулся с братьями Якобом, Михаэлем и Хансом Носильщиком примерно в миле от монастыря, когда после охоты возвращался к себе во дворец. Их более чем непочтительные манеры вызвали во мне гнев, и я приказал тому, который звался Михаэлем – он был самый высокий из троих, – явиться ко мне во дворец во второй половине того же дня.
Бехайм утверждает, что я запугивал монаха допросом с пристрастием, но на самом деле у нас была приятная беседа за кружкой подогретого эля. Я говорил кротко и вежливо, ничем не выдавая своего прирожденного неприятия их продажной веры. Мои вопросы были исполнены лишь вежливого интереса к богословским материям. По мере того как эль разогревал внутренности брата Михаэля, он все с большей горячностью входил в роль проповедника, хотя я заметил тревожный огонек в его хорьковых глазках, когда мои вопросы стали носить более личный характер.
Итак, тяготы земного существования являются лишь малоприятным началом пути к последующей жизни? – мягко спросил я.
«О да, милорд, – поспешил согласиться тощий монах. – Так установил наш Спаситель».
«Тогда, – продолжал я, подливая ему эля, – тот, кто стремится сократить эту скорбную страницу бытия и ускоряет получение страдающим смертным награды еще до того, как он накопит множество грехов, может считаться благодетелем?» Брат Михаэлъ не смог скрыть несколько озабоченного выражения, когда подносил кружку к губам. Но произведенный им прихлебывающий звук можно было принять за утверждение. По крайней мере, я предпочел понять его именно так.
«В таком случае, – продолжал я, – если некий жалкий слуга Господень, такой как я, послал многие сотни смертных – кое-кто утверждает, что тысячи, – навстречу спасению до того, как грех отяготил их души, можно ли утверждать, что я явился спасителем этих душ?» Брат Михаэль облизнул и без того влажные губы. Возможно, он уже слышал о моем иногда небезобидном чувстве юмора. Или, что вероятно, эль ударил ему в голову. Как бы там ни было, он не смог до конца скрыть улыбки, хоть и пытался. «Такую возможность нельзя исключить, ваше величество, – сказал он наконец. – Я всего лишь бедный монах, непривычный к строгой логике или требованиям апологетики».
Я развел руками и улыбнулся. «Как вы говорите, если мы примем эту предпосылку, – сказал я сердечно, – то тогда следует доказать, что если кто-то, подобный мне, помогает тысячам смертных освободиться от тягот земной жизни, этот некто может считаться святым за количество душ, спасенных им до того, как грех лишил их всякой надежды на спасение. Согласились бы вы с таким утверждением, брат Михаэль?» Тощий святоша снова облизнул губы и стал еще больше похож на хорька, вдруг обнаружившего, что над ним нависла сеть, пока он витал в высших сферах.
«М-м-м…, э-э-э святым, милорд? Несомненно, подобное можно утверждать, но…, м-м-м…, но святость, милорд, это такое понятие, которое затруднительно постулировать, и…, э-э-э…»
Я решил сжалиться над перепуганным монахом.
«Скажите мне тогда, – заговорил я, слегка повысив голос, – может ли такой человек, как я, рассчитывать если не на святость, то, по крайней мере, на спасение Господом нашим, Иисусом Христом?» Брат Михаэль чуть не пустил пузыри, услышав этот вопрос. «О да, ваше величество! Спасение принадлежит вам, как и любому другому человеку. Господь наш и Спаситель простер на нас свою милость, приняв смерть на кресте, и милость эта не может быть отнята, если грешник искренне раскаивается и желает изменить свою…, то есть, ваше величество, если грешник возжелал прийти в объятия заповедей Господних и его заветов».
Я кивнул. «И ваши собратья-монахи выразили бы такое же мнение по поводу возможности моего Спасения?» Опять его глазки забегали. Наконец он выдавил:
«Всем моим собратьям известны заповеди Иисуса и сила милости Божьей, ваше величество».
Я улыбнулся – вполне искренне на этот раз – и приказал тощему святоше остаться, пока не доставят его спутников.
Вечерние длинные тени уже легли на каменный пол, когда я стал задавать вопросы брату Хансу Носильщику. Он был пониже, поплотнее, а его тонзура имела такой вид, будто над ней поработали ножницы садовника.
«Вам известно, кто я?» «Конечно», – ответил этот человечек, на которого с некоторой тревогой смотрели его товарищи. Было очевидно, что он наиболее фанатичен из троих. Взгляд его был бесстрашен, в нем не было сомнения, а в голосе и в позе – почтения. Я предпочел не замечать отсутствия учтивости в его речах и обращения «ваше величеством» или «милорда».
«Вам известна моя репутация? – поинтересовался я.» «Да».
«Известно ли вам, что в ней нет преувеличений?» Маленький монах пожал плечами.
«Раз вы так говорите, значит, так оно и есть».
«Верно, – мягко сказал я, заметив краем глаза, как побледнел брат Михаэль. Брат Якоб, который весьма напоминал еврея, оставался бесстрастен. – Это правда, – продолжал я тем же непринужденным тоном, – что я замучил и уничтожил тысячи людей, большинство из которых ничем не провинились перед моей властью. Среди моих жертв было много женщин – и беременных в том числе – и множество маленьких детей. Я обезглавил и посадил на кол огромное количество невинных людей. Знаете ли вы, почему, брат Ханс Носильщик?» «Нет». Пухлый маленький монах стоял, сложив перед собой руки и расставив ноги, будто слушал исповедь какого-нибудь крестьянина. Его лицо почти не выражало интереса.
«Это лишь потому, что как Христос был хорошим пастухом, так и я – хорошим садовником, – сказал я. – Когда надо выпалывать сорняки в саду, следует выпалывать их не только на поверхности. Хороший садовник должен копать глубоко, чтобы уничтожить корни, ушедшие в недра земли и угрожающие в будущем прорасти новыми сорняками. Разве не так, брат Ханс Носильщик?«Монах долго смотрел на меня. Лицо его было широким в кости и мускулистым. «Я не садовник, – сказал он наконец, – я слуга Господа нашего Иисуса».
Я, вздохнул. «Скажи мне тогда, слуга Господа нашего Иисуса, – продолжал я, стараясь, чтобы голос мой звучал не слишком сурово, – если предположить, что все сказанное обо мне правда, что тысячи невинных женщин и детей умерли от моей руки или по моему приказу, то что ждет меня после смерти?».
Брат Ханс Носильщик не колебался ни мгновения. Его голос был спокоен. «Вы попадете в преисподнюю, – сказал он. – Если ад захочет принять вас. Будь я самим Сатаной, я не смог бы выносить вашего присутствия, хоть и говорят, что вопли подвергающейся мукам грешной души звучат сладкой музыкой для слуха Сатаны. Но вам лучше, чем мне, должны быть известны его склонности».
Мне трудно было скрыть улыбку. Я представил, какие разговоры пойдут при моем дворе и дворах других государей, если отпустить этих троих с их ослами, нагруженными разным добром, предназначавшимся для монастырей. Я был восхищен смелостью моих врагов.
«Так вы не считаете меня святым?» – мягко поинтересовался я.
Здесь брат Ханс Носильщик допустил ошибку. «Я считаю вас безумцем, – сказал он глубоким, негромким, почти печальным голосом. – И сожалею о том, что безумие обрекло вас на вечное проклятием.
При этих словах все мое добродушие как ветром сдуло. Я кликнул стражников и приказал им держать брата Ханса Носильщика, в то время как сам взял железный штырь и пронзил монаха. Решив не прибегать к относительно милосердному способу вогнать кол между его жирных ягодиц, я ввел короткие штыри в его глаза и уши, а один, подлиннее, в глотку. Он еще извивался, когда я пробил его ступни огромным гвоздем и приказал вздернуть на канате вниз головой, чтобы он висел, как индюшачья тушка на рынке. Я заставил всех придворных присутствовать при этом.
В то время как смертельно бледные брат Михаэль и брат Якоб наблюдали за происходящим, я велел привести осла брата Ханса Носильщика и посадить его на огромный железный кол во дворе. Шуму было много, поскольку сделать это оказалось не так просто.
Когда все было кончено, я обратился к брату Якобу: «Вы слышали, что сказал ваш товарищ по поводу возможности моего спасения. Что вы об этом думаете?» Брат Якоб упал ниц на каменный пол с изъявлениями нижайшей мольбы. Мгновение спустя то же сделал и брат Михаэль.
«Пощадите, милорд, – взмолился брат Якоб дрожащим голосом, вытянув вперед руки, сцепленные настолько крепко, что они побелели, как нежнейший пергамент. – Пощады, милорд! Умоляю вас, во имя Господа!» Я приближался к ним, пока мои сапоги не коснулись их шей. «Во имя кого?» – взревел я. Гнев мой был не совсем напускным. Я все еще пребывал в раздражении от последних слов брата Ханса Носильщика, произнесенных им до того, как его самоуверенность сменилась воплями боли.
Брат Михаэль соображал быстрее. «Во имя Ваше, милорд! Умоляем о пощаде во имя Благословенного Влада Дракулы! Вашим именем молим мы!» Я услышал благоговение в голосах обоих монахов, когда их мольбы достигли высшей точки, и поставил сапог на шею брату Якобу. «И кому же вы будете молиться отныне, когда возжелаете милосердия или помощи свыше?» «Господу нашему, Дракуле!» – прошептал брат Якоб.
Я восстановил равновесие, поставив ногу на шею брата Михаэля. «А кто есть единственная сила во всей вселенной, кто обладает властью ответить на ваши молитвы или отвергнуть их?» «Милорд Дракула!» – с трудом проговорил брат Михаэль, из которого выходил воздух, как из старого винного меха, когда я посильнее наступил ему на спину.
В тот момент ни один звук не нарушал тишины в переполненном людьми дворе, за исключением капель крови, падающих с брата Ханса и его осла. Тогда я убрал сапог с шеи брата Михаэля, подошел к трону и устало опустился на него. «Вы покинете мой город и эту страну сегодня же вечером, – сказал я. – Можете увести своих животных и взять продовольствия на дорогу, сколько пожелаете. Но если мои воины обнаружат вас в пределах Валахии или Трансильвании по истечении трех дней начиная с сегодняшнего, вам придется молить вашего нового бога – то есть меня, – чтобы он послал вам столь же легкую смерть, как брату Хансу Носильщику и его крикливому ослу. Теперь идите! И разнесите весть о безграничном милосердии Влада Дракулы».
Они ушли, но, судя по тому, что впоследствии наговорил брат Якоб охочему до клеветы поэту Михаэлю Бехайму, урок не пошел им на пользу, чего нельзя было сказать о присутствовавших при том придворных. И отцах-францисканцах, остававшихся в своем монастыре в Тырговиште. Они угрюмо сидели за стенами своей обители, но с тех пор стали вести себя гораздо менее заметно.
А тщательно оттачиваемая легенда о Владе Оракуле стала еще острее и проникла в сердца моих недругов.

Глава 25

Когда О'Рурк закончил говорить, все трое представляли немую сцену при свете шипящей лампы: Лучан застыл между плитой и дверью, О'Рурк стоял в тени возле дивана, а Кейт – ближе всех к фонарю. Поначалу она переводила взгляд то на изможденного священника, то на молодого человека, но теперь смотрела только на Лучана. Она думала. «Если он побежит, его нужно будет догнать. У О'Рурка вид совершенно измотанный. Придется самой».
Лучан не двигался О'Рурк потер небритую щеку. В его глазах не было радости победителя, лишь печаль.
«Если Лучан один из них, – сообразила Кейт, – то тогда они знают, где мы. Эти люди в черном. Те, которые убили Тома, Джули и Чандру. Те, которые украли Джошуа…» Она почувствовала, как у нее сильнее забилось сердце, не замечая, однако, что пальцы почти непроизвольно сжимаются в кулаки.
Лучан отступил к плите, взял деревянную ложку и стал медленно помешивать кипящий суп.
В этот момент Кейт хотелось придушить его.
– Это правда? – спросила она. – Лучан, это был ты?
Если бы он только пожал плечами, Кейт схватила бы деревянный стул и обрушила ему на голову.
– Да, – ответил он. – Это был я. Он бросил на нее быстрый взгляд, а потом поднес ко рту ложку и попробовал суп.
– Положи ложку, – сказала Кейт. Она поймала себя на мысли, что вряд ли успеет увернуться, если Лучан швырнет в нее кастрюлю с кипящим супом.
Он положил ложку и шагнул в ее сторону. О'Рурк встал между ними как раз в тот момент, когда Кейт подняла кулаки, а Лучан выставил руки ладонями вперед.
– Позвольте объяснить, – негромко сказал он. Его румынский акцент, казалось, усилился. – Кейт, я бы никогда не сделал ничего во вред Джошуа.
Она почувствовала, что самообладание покидает ее и вспомнила, как нажимала на спусковой крючок, когда человек в черном угрожал ее ребенку три месяца назад…, вечность назад. Сейчас Кейт очень хотелось, чтобы у нее в руках оказалось ружье.

Предыдущая страница 14 Следующая страница


15 Дэн Симмонс

– Нет, это правда, – сказал Лучан, дотронувшись до ее руки.
Она резко отдернула руку.
– Кейт, моя задача состояла в том, чтобы в целости и сохранности вывезти ребенка из страны, не причинив ему ни малейшего вреда.
Казалось, Майкл О'Рурк за это время ни разу не моргнул. Теперь он отступил в сторону, выключил плиту и поставил кастрюлю с супом на кафельную полку вне досягаемости Лучана.
– Вы сказали, что можете все объяснить. – Он скрестил руки. – Давайте.
Лучан попытался улыбнуться.
– Я ожидаю, священник, некоторых объяснений от вас. В конце концов, вряд ли можно считать совпадением, что вы…
– Лучан! – оборвала его Кейт. – Разговор идет о тебе!
Молодой человек кивнул и снова поднял руки, как бы призывая к спокойствию.
– Хорошо…, с чего начинать?
– Ваша задача состояла в том, чтобы вывезти ребенка из страны, – сказал О'Рурк. – Что вы подразумеваете под словом «задача»? Кто вам поставил эту задачу? На кого вы работаете?
Кейт невольно бросила взгляд на дверь, ожидая, что сейчас сюда вломятся люди Секуритатя. Но в комнате стояла полная тишина, если не считать шипения лампы и ударов ее сердца.
– Я ни на кого не работаю, – ответил Лучан. – Я принадлежу к некой группе людей, борющихся за свободу многие годы…, века.
Кейт фыркнула.
– Стало быть, ты партизан. Борец за свободу. Ну да, конечно. Вы боретесь с тиранами, похищая детей. Лучан посмотрел на нее. Его глаза ярко горели.
– Похищая детей у тиранов.
– Объясните, – вновь потребовал отец Майкл О'Рурк. Лучан вздохнул и плюхнулся на диван.
– Может быть, присядем?
– Ты сиди, – сказала Кейт, сложив руки, чтобы одолеть дрожь. – Сиди и объясняй.
– Ладно, – согласился Лучан. – Я состою в группе, которая сопротивлялась Чаушеску, когда он был у власти.
А еще раньше мои родители боролись с Антонеску и нацистами.
– Похищая детей, – перебила Кейт. Ей не удавалось совладать со своим голосом Лучан посмотрел на нее.
– Лишь в том случае, если они принадлежат Воеводе стригоев.
О'Рурк перенес вес тела на другую ногу, будто у него заболел протез. Его лицо выглядело очень мужественным при свете лампы.
– Поясните.
Лучан криво усмехнулся.
– Уж вы-то знаете о стригоях, – сказал он. – Вы, францисканцы, боретесь против них многие века.
– Лучан, – вмешалась Кейт, – почему ты забрал Джошуа из приюта в Тырговиште? Ты работал на людей Попеску?
Молодой человек рассмеялся, на этот раз гораздо непринужденнее.
– Кейт, на Попеску никто никогда не работал. Этот сутенер от медицины угождал любому, кто платил. Мы ему платили.
– Кто это «мы»? – спросила Кейт.
– Орден. То самое общество, к которому в течение веков принадлежала моя семья. Наша борьба направлена не на политическое выживание страны, а на выживание ее души. За спиной Чаушеску, за спиной коммунистических режимов, за спиной Иона Антонеску, за всеми…, стояли стригои. Зло в виде людей, но не люди. Темные Советники. Власть имущие, которые высасывают будущее нации точно так же, как они высасывают человеческую кровь.
– Вампиры, – сказала Кейт. Сейчас она видела только Лучана.
На этот раз молодой человек пожал плечами.
– Так их называют на Западе. Большинство мифов придумано у вас…, острые зубы, театральный плащ… Бела Лугоши и Кристофер Ли. Ваши носферату и вампиры – это сказки для маленьких детей. Наши же стригои слишком реальны.
Кейт заморгала.
– А почему мы должны тебе верить?
– Никто не заставляет тебя, Кейт, мне верить. Ты сама смогла выяснить правду о стригоях. Ну, давай, расскажи мне, что вы там с твоими коллегами узнали в хваленом американском ЦКЗ. Расскажи! – Он не стал дожидаться ответа. – Вы узнали, что иммунная система ребенка способна к самовосстановлению, что она может справляться даже с последствиями тяжелого комбинированного иммунодефицита…, если ребенку давать кровь.
Кейт попыталась сглотнуть, но у нее в горле слишком пересохло.
– Обнаружили ли вы поглощающее кровь приспособление в выстилке желудка? – спросил Лучан. – Я обнаружил. В телах их покойников и в телах живых…, вроде Джошуа. Удалось ли вам проследить за процессом восстановления иммунитета в Т-клетках и В-клетках? Нужно ли мне убеждать тебя в том, что есть человеческие существа, восстанавливающие организм за счет ДНК из крови других людей? Или в том, что у них удивительная способность к саморегенерации? Или что они могут – теоретически – жить в течение веков?
Кейт облизнула губы.
– Зачем вы с Попеску забрали Джошуа из приюта в Тырговиште? Зачем вы показали его мне и подстроили так, чтобы я его усыновила?
Лучан вздохнул. Голос его звучал устало.
– Ответ тебе известен, Кейт. Ты видела, какое у нас тут медицинское оборудование. Мы знаем, что заболевание стригоев аналогично вирусу иммунодефицита, что ретро-вирус стригоев имеет удивительные свойства. Но серьезный геннотерапевтический анализ в этой стране невозможен. О Господи, Кейт, да ты же видела наши сортиры…, неужели ты думаешь, что мы способны оборудовать лабораторию класса VI и эффективно ею распорядиться?
– Кто такие «мы»? – повторил свой вопрос О'Рурк. – Что такое «орден»?
Лучан взглянул на возвышавшегося над ним священника.
– Орден Дракона.
Кейт судорожно глотнула воздух.
– Я читала о нем. Влад Прокалыватель состоял в этом…
– Он осквернил орден, – резко сказал Лучан. В его голосе впервые за весь вечер прозвучал гнев. – Влад Дракула и его сын-ублюдок обгадили все, за что орден боролся…, борется.
– А за что же он борется? – поинтересовался О'Рурк. Лучан вскочил так стремительно, что Кейт подумала было, уж не собирается ли он напасть на них. Вместо этого молодой человек рванул рубашку, обнажив грудь.
Амулет блеснул золотом: дракон с выпущенными когтями, свернувшимся в кольцо чешуйчатым телом на фоне двойного креста. Амулет был очень старым, и слова, выгравированные на кресте, почти стерлись.
– Прошу, – обратился Лучан к О'Рурку. – Вы ведь знаете латынь.
– «О, как милосерден Господь!» – прочитал священник, наклонившись поближе. – А еще «Справедливость и верность». – Он отступил назад. – Справедливость и верность кому?
– Христу, забытому Владом Дракулой и его отродьем, – сказал Лучан. Он запахнул рубашку, застегнув ее на единственную уцелевшую пуговицу. – Людям, для защиты которых создан орден.
– Защитники, похищающие детей, – саркастически заметила Кейт.
Лучан резко повернулся к ней.
– Да! Если этот ребенок – наследный принц Воеводы стригоев.
Кейт начала смеяться. Она попятилась, пока не наткнулась на деревянный стул, и упала на него, не переставая смеяться. Смех прекратился лишь тогда, когда уже стал больше напоминать всхлипы.
– Так вы похитили сына Дракулы, чтобы я могла его усыновить…
– Да. – Лучан откинул назад волосы. Руки у него слегка дрожали. Он кивнул в сторону О'Рурка. – Спроси у него, Кейт. Ему известно больше, чем он тебе сказал.
Она посмотрела на священника.
– Здешние францисканцы многие века слышали всякие слухи о стригоях, – сказал О'Рурк. – И про орден Дракона тоже.
– А откуда мы знаем, что ты сам не стригой? – спросила Кейт, не отрывая взгляд от лица студента-медика. Лучан ответил не сразу.
– Ты видела фильм Джона Карпентера по роману «Вещь» Ховарда Хоукса?
– Нет.
– Плохо, – сказал Лучан. – То есть неважно. В общем…, в кино они выясняют, кто человек, проверяя кровь. Я бы дал кровь, если и вы двое сделаете то же.
О'Рурк поднял бровь.
– Вы что, серьезно?
– Чертовски верно подмечено, священник, – исключительно серьезно. За Кейт-то я еще могу поручиться, а вот насчет вас не уверен.
– А что даст анализ крови? – спросила Кейт – Даже если у тебя не обнаружится ретровирус, это еще не значит, что ты не работаешь на этих, стригоев.
Лучан кивнул.
– Верно. Но ты-то должна знать, что я не из них. Кейт вздохнула и потерла щеку.
– Я свихнусь, наверное. – Она с прищуром посмотрела на Лучана. – А как насчет сегодняшней встречи с Амадди… Что-то вроде инсценировки?
– Нет, – ответил Лучан. – Мой отец и другие члены ордена знали о контактах Амадди со стригоями из номенклатуры в течение некоторого времени. Но никто из нас не мог даже приблизиться к нему.
– Но у тебя с ним были дела.
– Чтобы войти к нему в доверие.
– Значит, имя, которое он нам дал, настоящее? – спросила Кейт. – Этот человек действительно стригой? Лучан пожал плечами.
– За последние несколько месяцев и стригой, и немногие оставшиеся в живых члены ордена ушли в подполье. Если этот человек стригой, то это многое объясняет.
– Я не хочу сказать, что верю всему. Но если это правда, и ты говоришь, что твои родители состоят в ордене Дракона…, они могут нам помочь найти этого человека.
Кейт лишь однажды видела родителей Лучана и прекрасно тогда провела время за столом с изысканным вином и домашней выпечкой в уютной старой квартире в восточной части Бухареста. Отец Лучана, писатель и интеллектуал, произвел на нее большое впечатление своими познаниями и мудростью.
– Стригой убили моих родителей в августе, – сказал Лучан. Его голос звучал негромко. – Здесь, в Бухаресте, они выследили и уничтожили большинство членов ордена. Многие просто исчезли. Тела родителей оставили висеть прямо в квартире, чтобы их нашел я или моя сестра. Своего рода предупреждение. Стригой очень уверенно себя сейчас чувствуют.
Кейт подавила желание обнять Лучана или погладить его по щеке. Не исключено, что он врет. Но интуиция, которой она доверяла, утверждала обратное.
– Вы упомянули администратора больницы… Попеску, в прошедшем времени, – заметил О'Рурк. Лучан кивнул.
– Погиб. Полиция обнаружила его полностью обескровленное тело на той же неделе, когда господин Станку – тот, из министерства, – закончил свой земной путь в морге медицинского института.
– Почему убили Попеску? – спросила Кейт. Ответ она знала еще до того, как Лучан заговорил.
– Они проследили за ребенком… Джошуа…, от приюта до больницы Попеску. Не сомневаюсь, что этот хорек рассказал им все, что знал о тебе…, и обо мне…, до того, как ему перерезали глотку.
– И с тех пор вы скрывались? – спросил О'Рурк.
– С того самого дня, как уехала Кейт. Я уговаривал родителей и друзей бежать, но они оказались упрямыми…, храбрыми.
Лучан отвернулся, но Кейт успела заметить слезы у него на глазах.
«Может быть, стригой просто хорошие актеры», – подумала она, чувствуя себя совершенно опустошенной. Запах супа в комнате вызывал у нее легкое головокружение.
– Послушай, Кейт. – Лучан сел на кушетку и упер руки в колени. – Я не могу представить тебе никаких доказательств, кроме этого, – он хлопнул себя по груди, – моей принадлежности к ордену и существования ордена. Но попробуй рассуждать здраво. Зачем мне переправлять Джошуа в больницу, а потом помогать тебе с его усыновлением, будь я стригоем?
– Мы даже не знаем, существуют ли в действительности твои стригой, – ответила Кейт. Лучан кивнул.
– Ладно. Но, кажется, я могу тебе кое-что продемонстрировать, чтобы это доказать. Кейт и О'Рурк ждали.
– Первым делом сегодня вечером мы пойдем в медицинский институт и сделаем мне анализ крови, чтобы доказать, что я не стригой. Оборудование допотопное, но элементарный интерактивный тест покажет, проявляется ли в моей крови ретровирусная реакция стригоев.
– Вирус Д, – тихо сказала Кейт.
– Что?
– Вирус Д. – Она подняла глаза. – Мы его так назвали в ЦКЗ.
– Ладно, – согласился Лучан. – В общем, сначала мы делаем простенький тест на вирус Д, а потом разнюхиваем, прошу прощения за выражение, дом того Человека, которого назвал Амадди. Мы будем следить за ним, куда бы он ни направился.
– Зачем? – спросил О'Рурк.
– Потому что если он стригой, то выведет нас на остальных Мой отец был совершенно уверен, что Джошуа – это тот ребенок, который избран для Церемонии Посвящения…, а она вот-вот должна состояться.
– А что такое… – начала было Кейт.
– Я все объясню по дороге в лабораторию мединститута, – сказал Лучан Он поставил кастрюлю на конфорку и снова включил плиту.
– Что вы делаете? – спросил О'Рурк.
– Раз уж мы отправляемся охотиться на вампиров, то я не хочу оставаться голодным.
Он без улыбки начал помешивать суп.

***

В институте все огни были погашены за исключением южного крыла, где подремывал сторож. Лучан провел их через сад с облетевшей листвой к подвальной двери. Повозившись с тяжелой связкой ключей, он открыл портал, который, как показалось Кейт, был бы уместнее в каком-нибудь готическом замке, а не в мединституте. Узкий коридор подвала был захламлен поломанными стульями и покрытыми паутиной столами, и пахло здесь крысиным пометом. Лучан взял с собой фонарик-ручку. В одном месте он остановился и открыл заскрипевшую дверь.
«Кто там нас поджидает?» – подумала Кейт. Она попыталась перехватить взгляд О'Рурка, но священник имел вид человека, слишком поглощенного своими мыслями.
Комната больше напоминала склад медицинских учебников, если не считать застеленной кушетки, настольной лампы и электроплитки Кейт почувствовала запах плесени и увидела крысиные экскременты. Заметила она и свежие американские книжки, стоявшие вперемешку с медицинской литературой.
– Вы жили здесь? – спросил О'Рурк. Лучан кивнул.
– Стригой обыскали мою квартиру, припугнули моих друзей и…, о родителях я уже говорил. Но институт они осматривали довольно поверхностно. – Он улыбнулся – Если бы я вернулся на занятия, то, думаю, меня заложили бы не меньше десятка «друзей» и преподавателей… А в этом крыле по ночам пусто.
Он погасил свет и повел их дальше по коридору, потом вверх по лестнице через два пролета.
В лаборатории Кейт спросила:
– Я не понимаю. Эти стригой держат в руках и полицию и пограничную охрану?
– Нет, – ответил Лучан, настраивая микроскоп. – Но в этой стране, и в других, как мне говорили…, каждый время от времени работает на стригоев. Они управляют теми, кто управляет.
Кейт с трудом могла поверить, что это помещение – рабочая секция лаборатории мединститута: оптические микроскопы довоенных моделей, щербатые мензурки, запыленные пробирки, ободранные кафельные стойки и обшарпанные деревянные табуретки. Место это скорее напоминало кошмарный образ лаборатории средней школы где-нибудь в американском гетто, многие годы как опустевшей. Но Лучан сказал, что это и есть лаборатория мединститута.
– Чаушеску тоже был стригоем? – спросил О'Рурк. Лучан покачал головой.
– Чаушеску…, супруги Чаушеску…, были орудием в руках стригоев. Они получали приказы от главы Семьи, Воеводы стригоев.
– Темный Советник, – сказал О'Рурк.
Лучан метнул в его сторону внимательный взгляд.
– Где вы слышали это прозвище?
– Так Темный Советник существовал?
– Да, конечно, – ответил Лучан. Он перетащил на стойку допотопный автоклав и включил его в сеть. – Кейт, поищи скальпели.
Кейт огляделась по сторонам в поисках запечатанных упаковок стерильных одноразовых скальпелей, но Лучан сказал:
– Да нет, они там в раковине.
В выщербленной эмалированной кювете лежало несколько стальных скальпелей. Она взяла кювету и, покачав головой, подала ее Лучану. Тот поставил кювету в автоклав, который начал гудеть.
– Этот анализ не имеет значения, – сказала Кейт. – Он ничего не докажет.
– Думаю, докажет, – отозвался Лучан. Он опустил светозащитные шторы на окнах и включил свет над микроскопом.
– Кроме того, я хочу еще кое-что показать. Лучан присел на корточки перед небольшим холодильником и достал оттуда маленькую чашечку.
– Обычная цельная кровь, – произнес он. С помощью пипетки он приготовил три стекла с препаратами цельной крови. Потом достал из автоклава скальпели и вытащил из-под стойки спирт и губки.
– Кто первый?
– Что же мы здесь должны увидеть? – поинтересовался О'Рурк. – Маленькие вампирские клеточки, скачущие на наших кровяных тельцах?
Лучан повернулся к Кейт.
– Не желаешь ли пояснить?
– Когда Чандра…, когда специалисты ЦКЗ выделили вирус Д, – сказала она, – то это значительно упростило выявление в ретроспективе воздействий на цельную кровь и прокультивированные препараты с иммунодефицитом. Вирус Д…, в действительности это ретровирус…, связывает гликопротеин-120 с рецепторами антигенного маркера хелперных Т-лимфоцитов.
– Стоп-стоп, – прервал О'Рурк. – Вы хотите сказать, что можно просто посмотреть в микроскоп на препараты крови и сказать, принадлежит ли эта кровь стригоям?
Кейт бросила взгляд на Лучана.
– Нет, это не так просто. Но если посмотреть в окуляр, можно увидеть разницу, когда ретровирус Д взаимодействует с кровяными клетками извне.
Лучан установил первый препарат.
– Вы обнаружили поразительное количество инфицированных клеток? – обратился он к Кейт.
– Мы определили соотношение на уровне почти девяноста девяти процентов, – ответила она.
– Что это значит? – спросил О'Рурк. Кейт объяснила.
– Ретровирус иммунодефицита распространяется в соотношении примерно одна клетка CD4 на сто тысяч. Это много, если вспомнить, сколько миллиардов клеток в крови. Но вирус Д…, он просто ненасытен. Он стремится инфицировать все чужеродные клетки, с которыми сталкивается.
О'Рурк на шаг отступил от стойки.
– Невозможно представить, чтобы это было так заразно. Тогда мы все стали бы вампирами, стригоями, если дело обстоит именно так.
Кейт заставила себя улыбнуться.
– Нет, это совсем не заразно, насколько мы знаем. Вирус Д вырабатывается в организме хозяина при помощи рецессивно-рецессивной генетической цепочки, действия которой мы еще не понимаем. Это зависит и от болезни, связанной с иммунодефицитом типа ТКИД, которая входит в общую картину.
– И что это значит?
– Это значит, что вы должны умереть от редкой болезни крови, чтобы приобрести истинное бессмертие за счет этой же болезни, – ответил Лучан, не отрываясь от микроскопа. – Это непостижимо. Хотя нам всем этого хочется. – Он поднял голову. – Кто первый?
Кейт сделала приглашающий жест.
Лучан состроил гримасу и взял скальпель. Проколов палец, он выдавил достаточное количество крови, чтобы нанести мазок на заранее приготовленное стекло, и подал кювету со скальпелями Кейт.
– Не желаете ли оказать честь нашему святому отцу? Кейт протерла О'Рурку средний палец, проколола его, выдавила кровь и приготовила препарат. Затем проделала то же самое со своим пальцем.
– Все равно я считаю, что это ничего не доказывает, – сказала она, наблюдая за тем, как Лучан возится с препаратами.
– Что ж, во всяком случае это доказывает, что в моей крови не видны маленькие вампирские клеточки.
Лучан отодвинулся от микроскопа и уступил место Кейт. Она прильнула к окуляру.
О'Рурк отказался от своей очереди.
– Все равно я там ничего не увижу, кроме своих ресниц. А зачем вы все это делаете?
Следующим на предметный столик легло стекло с препаратом крови Кейт.
– Готовимся к анализу на реверсивную транскриптазу, – пояснила она.
– Так мы не увидим маленькие вампирские клеточки, даже если захотим? – разочарованно спросил О'Рурк.
– Прости, парень, – сказал Лучан и выволок откуда-то центрифугу, сконструированную, как показалось Кейт, в средние века. – Но этот анализ много времени не займет. – Он достал чистую чашку. – А теперь я хочу взять еще одну пробу.
У Кейт мелькнуло желание оглянуться, хотя она и не представляла, что делать, если бы там действительно кто-нибудь стоял.
– У кого? – спросила она.
– Очень правильный вопрос, – заметил Лучан. Он выключил свет, зажег фонарик и повел их по коридору обратно в подвал, а потом – в еще более глубокое подвальное помещение вниз по лестнице.
Кейт первой почувствовала характерный запах. – Морг, – шепнула она О'Рурку.
Лучан остановился у последних качающихся дверей.
– Именно так. Это старый морг. Студенты и преподаватели работают в новом, поменьше, в западном крыле. Но здесь хранятся трупы, прежде чем попадают в руки к студентам. А иногда этим моргом пользуются и городские власти при переизбытке неопознанных покойников.
– И мистер Станку из министерства здесь был? – спросила Кейт.
– Да, здесь я его и увидел. Но мое письмо было не совсем искренним. Один мой друг из ордена намекнул мне, что Станку был, убит. Точно так же, как и Попеску.
– А можем мы увидеть этого друга? – поинтересовался О'Рурк.
– Нет.
– Отчего же?
– Он убит на той же неделе, что и мои родители, – ответил Лучан. – Ему отрезали голову.
Он открыл двери, и все трое вошли в морозную темноту. Во мраке отсвечивали непокрытые стальные столы с керамическими раковинами и цоколями. Они были не слишком чистыми.
– А знаете, – ровно сказал О'Рурк, – о гибели ваших родителей нам известно лишь с ваших же слов.
– Угу, – согласился Лучан. Он передал фонарик Кейт, открыл какую-то дверь и, выкатив оттуда длинную каталку, поднял простыню.
– Узнаешь, Кейт? – спросил он напряженным голосом.
– Да.
В последний раз, когда она видела отца Лучана, он расточал ей комплименты на французском и все время подливал вино в бокал. А теперь перед ней лежало тело с разрезанной в двух местах шеей и очень бледной кожей.
Лучан закрыл бокс и перешел к следующему.
– А здесь?
Кейт смотрела на женщину среднего возраста, вспомнив, как та расцвела от удовольствия, когда она пригласила всю семью Форся к себе в гости в Колорадо после окончания Лучаном института. Госпожа Форся специально сделала прическу к ее приходу. Кейт и сейчас видела завиток седеющих волос. Раны на горле были совершенно такими же, как и у ее супруга.
– Да, – сказала Кейт, хватая руку О'Рурка и непроизвольно сжимая ее. «А что, если это были актеры? Не настоящие родители Лучана? И все это – изощренный заговор?» Но она отогнала подобную мысль как совсем уж бредовую.
Лучан задвинул каталку.
– Вы это хотели нам показать? – спросил О'Рурк.
– Нет – Лучан выбрал ключ из тяжелой связки и открыл массивную стальную дверь в дальней стене. Они вошли в помещение, где было еще темнее и холоднее, но Кейт заметила светящиеся циферблаты и диоды возле низкого металлического цилиндра, напоминавшего цистерны для воды, которые она видела на ранчо в Колорадо. Поверхность жидкости в цилиндре бурлила и пузырилась.
Кейт сделала несколько шагов и остановилась, закрыв лицо руками.
– Господи! – выдохнул О'Рурк, подняв руку как бы для того, чтобы перекреститься.
– Пойдемте, – шепнул Лучан. – Возьмем последнюю пробу.

Предыдущая страница 15 Следующая страница


Дети ночи 16

С этими словами он повел их вперед.

***

Стальная цистерна глубиной около трех футов и длиной около семи была наполнена кровью. Поначалу Кейт не поверила, что это кровь, несмотря на различимые при тусклом освещении цвет и явную вязкость жидкости, но Лучан, наблюдавший за ее реакцией, сказал:
– Да-да, это цельная кровь Я наворовал ее в Первой больнице и в других местах. Большая часть – из американской помощи.
Кейт вспомнила об умирающих детях, которым требовались переливания цельной крови, когда она в мае прошлого года работала в Бухаресте, но она не успела сказать что-нибудь гневное по этому поводу, как увидела, что плавало в баке под бурлящей поверхностью.
– Боже мой, – прошептала она.
Несмотря на охвативший ее ужас, она склонилась пониже, прищурившись от красного и зеленого света медицинских приборов, составленных в конце боковой стенки ванны. От них в медленно бурлящую кровь отходили изолированные стержни и кабели.
В ванне был обнаженный человек…, вернее то, что когда-то было человеком. Лицо с широко раскрытыми глазами и ртом плавало почти на поверхности. Невидимые потоки крови то поднимали, то погружали тело, отливающее маслянистым блеском. Оно было изрублено почти на куски, и Кейт, неплохо разбиравшаяся в ранениях, определила, что удары нанесены чем-то массивным с острым клинком.
– Заточенная лопата, – сказал Лучан, будто прочитав ее мысли.
Кейт облизнула губы.
– Кто это сделал? – Она уже знала, каким будет ответ.
– Это сделал я. – Голос его звучал ровно, в нем не было ни гнева, ни раскаяния. – Я подстерег его, ударил по затылку заступом с длинной ручкой…, потом разрубил, что вы и видите.
О'Рурк присел на корточки рядом с баком. Кейт заметила, что на тыльную сторону ладони священника, схватившегося за край, попадают капельки крови.
– Кто это?
Лучан поднял брови.
– Разве не догадываетесь? Один из тех, кто убил моих родителей.
Он подошел к осциллоскопу, стоявшему на тележке рядом, и щелкнул переключателем.
Кейт смотрела на тело в баке. Левого уха нет, и вообще левая сторона лица срублена от скулы до подбородка; шея почти перерублена – она видела, как слегка колышется спинной мозг, – а на плечах, руках и груди зияют рубленые раны. Кейт видела обнаженные связки и ребра. Брюшная полость тоже была вскрыта, и отчетливо просматривались внутренние органы…
«Тело выглядит как труп, побывавший в руках у студента» Она повернулась к Лучану, и только теперь заметила, что показывают мониторы за его спиной. Судорожно вдохнув, Кейт отпрянула от бака.
– Оно живое, – прошептала она.
О'Рурк поднял взгляд, вздрогнул и вытер руку о стенку бака.
– Каким образом этот бедолага…
– Оно живое, – повторила Кейт.
Не обращая внимания на Лучана, она подошла к приборам. Кровяное давление практически не регистрировалось, так же как и пульс, если не считать случайных сокращений сердечной мышцы, которая разгоняла кровь по полостям сердца, а потом – в окружавшую тело кровавую ванну. Но такой ЭЭГ Кейт еще ни разу не видела, пики кривой были настолько беспорядочными и так далеко отстояли друг от друга, что их можно было принять за послания с далекой звезды.
Однако линия оставалась зигзагообразной. Мозг не умер. Существо в баке было в некотором роде дальше от реальности, чем если бы спало, но гораздо ближе, чем больной в коматозном состоянии. Оно определенно жило.
Кейт снова посмотрела на Лучана, лицо по-прежнему приветливое, открытое, мягкая улыбка. Улыбка убийцы. Нет, пожалуй, улыбка садиста.
– Они прикончили моих родителей, – сказал он. – Подвесили моего отца и мою мать за ноги, перерезали им глотки, как свиньям, и пили их кровь из открытых ран – Он взглянул на тело в баке. – Эта тварь должна была умереть лет сто назад.
Кейт вернулась к баку, закатала рукава и запустила пальцы в раны мимо сломанных ребер, чтобы потрогать сердце. Через мгновение она ощутила еле уловимое движение, будто трепыхнулась зажатая в кулаке ласточка. Еще секунду спустя почти незаметно шевельнулись закаченные глаза.
– Как это может быть? – спросила Кейт, хотя уже знала…, знала об этом еще с тех пор, когда нажимала на курок ружья Тома, а потом увидела того же человека в ночь пожара.
Лучан обвел рукой приборы.
– Это я и пытаюсь выяснить. Именно поэтому я и не могу покинуть мединститут.
Он показал на тело в баке.
– По преданиям, носферату воскресают из мертвых, но дело в том, что они могут и умирать…
– Как? – спросил О'Рурк. – Если этот человек еще жив после такой…, мясорубки, то как же их можно убить? Лучан усмехнулся.
– Обезглавить. Сжечь. Выпотрошить. Произвести множественную ампутацию. Просто выбросить из окна…, если при этом они упадут достаточно глубоко на что-то достаточно твердое. – Его улыбка стала еще шире. – Или просто не дать им крови, когда они ранены, и тогда они умрут. Не сразу, но рано или поздно это произойдет.
Кейт нахмурилась.
– Что значит «не сразу»?
– Ретровирус питается чужеродными кровяными тельцами для восстановления собственной иммунной системы…, или всех физических систем. Как это выглядит на микроуровне, вы имели возможность наблюдать в вашей лаборатории в ЦКЗ. – Он показал рукой на бак. – Теперь ты видишь это на макроуровне, но…
Подойдя к капельнице, Лучан отключил ее.
– Лиши его свежей крови, крови хозяина, и вирус начнет питаться самим собой.
Кейт посмотрела на человека в баке.
– Питаться своими собственными клетками? Пожирать свои кровяные тельца уже после того, как ретровирус транскрибировал там ДНК?
– Не просто кровяными тельцами, – сказал Лучан – Вирус Д нападает на все хозяйские клетки, до которых только может добраться, сначала – вдоль артериальной системы, потом – главные органы, а затем – клетки мозга.
Кейт скрестила руки и покачала головой.
– Во всем этом нет никакого смысла Что это дает для выживания? – Она замолчала, пытаясь все переварить.
Лучан кивнул.
– На этом этапе ретровирус старается спасти только ретровирус. Самопожирание дает им отсрочку на несколько недель, возможно месяцев, даже если тело разлагается.
Кейт передернуло.
О'Рурк подошел к приборам, потом вернулся к баку. Его хромота стала заметнее.
– Насколько я понял из вашего разговора, стригой может протянуть в состоянии физической преисподней несколько месяцев, а то и больше, после клинической смерти. Но он наверняка не может находиться в сознании!
Лучан показал на ЭЭГ. В тот момент, когда Кейт прикасалась к сердцу, кривая сделала несколько отчетливых скачков.
О'Рурк закрыл глаза.
– Вы что, пытаете этого человека?
– Нет, регистрирую его самовосстановление. – Он выдвинул ящик в одной из тележек и подал Кейт пачку фотографий, выполненных «Поляроидом». Они напоминали обычные снимки, которые делаются при вскрытии, – она видела стальную поверхность под белой плотью, – но тело имело более искромсанный вид, чем теперь. Там, где на фотографии виднелись глубокие раны, на торсе в баке остались лишь заметные шрамы.
– Это снято шестнадцать дней назад, – сказал Лучан. – И я почти наверняка могу сказать на основании имеющихся данных, что процесс восстановления ускоряется. Еще две недели, и он будет в полном здравии. – Он хохотнул. – Может быть, даже будет немножко на меня сердиться.
Кейт снова покачала головой.
– Но возникает простой вопрос относительно массы тела…
– Каждый грамм жира преобразуется, абсорбируется, реабсорбируется и направляется генетически, чтобы послужить необходимым строительным материалом там, где это нужно. – Лучан пожал плечами. – Нет, конечно, совсем целеньким он не получится, если я, допустим, отрежу ему ноги или удалю таз…, перераспределение массы имеет свои ограничения…, но при меньших повреждениях… voila! – Он отвесил поклон в сторону бака.
– И им требуется свежая кровь, – произнесла Кейт. Она посмотрела на Лучана. – Такая же судьба ждет и Джошуа?
– Нет. Ребенку делали переливания, но, когда его не было в Румынии, он не участвовал в Причастии.
– Причастии?
– Это когда действительно пьют человеческую кровь, – пояснил Лучан.
– Это кощунство.
– Согласен.
– Теневой орган, – пробормотала Кейт, добавив уже громче:
– Когда они просто пьют кровь, то вирус Д разносит транскрипцию ДНК и восстановление иммунитета проходит более эффективно?
– О да, – ответил Лучан.
– А еще какое воздействие это оказывает? На мозг? На личность?
Лучан пожал плечами.
– Я не разбираюсь в последствиях психосоматических или психологических привычек.
– Но эти стригой…, как-нибудь меняются, когда начинают уже по-настоящему пить человеческую кровь?
– Мы считаем, что да.
Кейт приблизилась к осциллоскопу. Беспорядочные кривые отбрасывали зеленый отсвет на ее кожу.
– Тогда я потеряла его, – прошептала она. – Они превратили его в нечто иное. – Она отвернулась, глядя в темный угол обширного помещения.
Лучан подошел поближе, поднял руку к ее плечу, но тут же убрал.
– Нет, Кейт, не думаю. По-моему, они берегут Джошуа к Церемонии Посвящения. Там он впервые примет участие в Священнодействии.
Отец Майкл О'Рурк саркастически хмыкнул.
– Вы вдруг стали неплохо разбираться в делах стригоев.
– Не больше, чем вы…, священник, – отпарировал Лучан. – Вы – и францисканцы, и бенедиктинцы, и иезуиты – все наблюдаете, наблюдаете, наблюдаете… Много веков все наблюдаете…, пока эти животные обескровливают мой народ и ведут его к пропасти.
О'Рурк смотрел немигающим взглядом. Лучан отвернулся и занялся капельницей.
– Ты не можешь оставить…, его…, здесь, – сказала Кейт, показав на бак. Лучан облизнул губы.
– Есть еще люди, которые воспользуются этими данными, даже если я погибну. Даже если мы все погибнем. – Он резко повернулся к ним, сжимая кулаки. – И не волнуйтесь. Не много нас уцелело в ордене Дракона, но, даже если я умру, кто-нибудь придет сюда и сожжет этого…, этого дракулу. Ни при каких обстоятельствах я не позволю ему жить и снова охотиться за нами. Ни за что.
Лучан вынул из ящика большой шприц, взял им кровь прямо из шеи тела, затем возобновил подачу из капельницы. Заперев внутреннюю дверь и морг, он повел их наверх, в лабораторию. Анализ занял у него минут десять, и Кейт увидела результаты: три нормальных образца, а один – кишащий ретровирусами Д, которые атаковали представленные кровяные тельца.

***

Оказавшись снова на улице, Кейт глубоко вдохнула и немного постояла под накрапывающим дождем, чтобы смыть с одежды запах формальдегида и крови.
– А теперь что? – спросила она, чувствуя себя вымотанной и страшно уязвимой. Ясности не прибавилось ни в чем.
Лучан открыл дверцы машины, включил единственный дворник, и его ритмичное поскребывание звучало в ночи как метроном.
– Кто-нибудь из нас должен понаблюдать за домом этого человека. – Он достал бумажку, которую получил от Амадди.
– Дайте посмотреть, – сказал О'Рурк.
Вглядевшись в текст при тусклом свете, он заморгал, а потом начал хохотать, откинувшись на спинку заднего сиденья.
– В чем дело? – спросила Кейт. О'Рурк отдал бумагу и потер глаза.
– Лучан, этот человек работает не в НБТ? Тот нахмурился.
– Национальное бюро по туризму? Нет, конечно нет. Это очень богатый подрядчик, промышлявший на черном рынке в поисках тяжелого оборудования… Его компания, которую поддерживало государство, возводила президентский дворец и еще много больших пустынных зданий, построенных по распоряжению Чаушеску в этой части города. Но почему вы спросили?
У О'Рурка был такой вид, будто он вот-вот снова рассмеется. Но он лишь потер щеку.
– Его имя… Раду Фортуна. Это такой низенький человечек, смуглый, с густыми усами и щербатиной в передних зубах?
– Да, – подтвердил озадаченный Лучан. – Один из нас должен круглосуточно наблюдать за его домом. – Он посмотрел на часы. – Сейчас почти одиннадцать. Я буду в первой смене.
О'Рурк покачал головой.
– Все поедем, – сказал он. – Посмотрим за домом, а заодно приглядим друг за другом.
Лучан пожал плечами и повел «дачию» по пустынным, блестящим от дождя улицам.

Глава 26

Дом господина Раду Фортуны скрывался за высокими стенами в квартале номенклатуры в восточной части Бухареста. В похожих на этот больших домах в центре уже давно размещались посольства или министерства, но здесь, в старейшей и красивейшей части города, Чаушеску и его политические наследники одарили себя и кучку избранных из номенклатуры прекрасными домами, не изменившимися еще с довоенного времени, когда правил король Кароль.
– Дьявол, – буркнул Лучан, проезжая мимо огороженной территории, – можно было догадаться с самого начала по адресу.
– А в чем дело? – спросила Кейт. Лучан развернулся и поехал вокруг квартала по пустынным и широким улицам.
– Во времена Чаушеску здесь не разрешалось ездить никому, кроме Вождя и его приближенных из номенклатуры. Во все восемь кварталов этой секции въезд был запрещен.
О'Рурк наклонился вперед.
– Вы хотите сказать, что за один только проезд здесь могли арестовать?
– Ну да. – Лучан погасил фары и сделал еще один круг. – За проезд здесь вы могли просто исчезнуть.
– А что-то изменилось после смерти Чаушеску? – спросила Кейт.
– Да, в некотором роде.
Лучан остановился и заехал задним ходом в аллею, почти полностью закрытую низкорослыми деревьями с тяжелой, намокшей листвой и кустами, которые не подстригали уже десятки лет. Ветки скребли по бортам «дачии», пока она не оказалась целиком в кустах. Теперь лишь ветровое стекло выглядывало в сторону калитки и въезда в особняк Раду Фортуны.
– Полиция и Секуритатя все еще здесь патрулируют. Не слишком здорово было бы попасть к ним в лапы, если учесть, что я наверняка занесен в их списки разыскиваемых, а у вас вообще никаких документов.
Он задвинул «дачию» еще глубже, и теперь они видели улицу лишь сквозь перепутанные ветки.
Вскоре дождь перестал, но капли с веток продолжали падать с не меньшим шумом на крышу и капот. В машине стало холодать. Стекла запотели, и Лучану пришлось вытирать ветровое стекло носовым платком. Около полуночи по улице медленно проехала полицейская машина. Когда она исчезла из виду, Лучан извлек из-под сиденья большой термос с горячим чаем.
– Прошу прощения, чашка только одна, – сказал он, подавая Кейт крышку от термоса. – Придется нам, отец О'Рурк, пить из горла.
Кейт склонилась над горячей чашкой, пытаясь остановить дрожь. После того как О'Рурк разоблачил Лучана, она потеряла почву под ногами. Теперь она не знала, кому или чему верить. Лучан, кажется, говорил, что О'Рурк является участником некоего заговора, связанного со стригоями.
У нее уже не осталось сил, чтобы спрашивать их о чем-нибудь. «Джошуа!» – подумала она. Крепко зажмурившись, Кейт вспомнила его лицо, его запах, ощущение от легкого прикосновения его шелковистых волосиков к щеке.
Она открыла глаза.
– Лучан, расскажи-ка какой-нибудь анекдот про вашего Вождя.
Студент передал термос О'Рурку.
– Вы не слышали про то, как наш рай для трудящихся посещала Бриджит Бардо?
Кейт покачала головой. Было очень холодно. Отблеск уличного освещения играл на колючей проволоке, опутывающей стену. Снова начался дождь.
– У нашего Вождя была личная встреча с Бардо, и он потерял голову с первого взгляда, – начал Лучан. – Ну, вы видели последние снимки миссис Чаушеску, так что сами понимаете. В общем, начал он ее обхаживать, чтобы произвести впечатление. «Я здесь всем руковожу, – говорит он. – Я могу все, чего только ни пожелает мадемуазель». – «Ладно, – отвечает Бардо. – Тогда откройте границы». Некоторое время Чаушеску не мог…, как это у вас говорится…, не мог врубиться. Но потом он взял себя в руки и улыбнулся ей своей жуткой улыбкой. «Ага, – говорит он заговорщическим тоном. – Я знаю, чего вы хотите, – и подмигивает ей. – Вы хотите, чтобы мы остались одни».
Лучан отнял термос у О'Рурка и глотнул чаю. Священник сзади закашлялся. Кейт подумала, не болит ли его раненая нога такими холодными, сырыми ночами.
Она ни разу не слышала, чтобы О'Рурк жаловался, даже если хромал очень заметно.
– Несколько лет назад, когда произошел взрыв в Чернобыле, я был в Чехословакии, – сказал О'Рурк. – Насчет Чернобыля у вас есть какие-нибудь шутки?
Лучан пожал плечами.
– Конечно. Мы шутим над всем, что пугает нас до смерти или вышибает слезы. А у вас как?
– Вроде определения НАСА, которое появилось после катастрофы с «Челленджером» в том же восемьдесят шестом году, – сказала Кейт – Вот… Нужны Ачередные Семь Астронавтов.
Никто не засмеялся. Они трепались не для того, чтобы развлечь друг друга.
– В Чехословакии, – заговорил О'Рурк, – была в ходу шуточка насчет того, что в СССР после Чернобыля появился новый гимн: «Pec nam spadia, pec nam spadia…» – «Наша печка развалилась, наша печка развалилась». – После некоторого молчания священник добавил:
– Это из народной песни.
– А у нас после Чернобыля, – сказал Лучан, – спрашивали друг друга, какие три самые короткие вещи на свете.
– И какие? – спросила Кейт, допивая чай.
– Румынская конституция, меню в польском ресторане и жизнь чернобыльского пожарника.
Несколько минут они не разговаривали. Дождь выбивал дробь по крыше.
– Как вы думаете, что будет с Горбачевым и Советским Союзом? – спросил О'Рурк у Лучана. Студент слегка хохотнул.
– И то и другое уже отжило свое, но об этом еще никто не знает. Когда Горбачев вернулся после попытки переворота в августе и объявил, что все еще верит в марксизм, он расписался в собственной замшелости.
– А что народ? – спросила Кейт. Лучан покачал головой.
– Там нет народа, осталась лишь империя, которая никак не может призвать своих подданных к подчинению. Советский Союз уже на свалке истории, как и социалистическая Румыния. Но ни у одного организма не хватает мужества признать, что он уже покойник…, носферату. – Он побарабанил пальцами по приборной доске. – Однако в России есть Ельцин, а он человек честолюбивый…, очень честолюбивый. В его глазах я вижу блеск, который напоминает мне о нашем бывшем Вожде. Ельцин использует российский суверенитет, чтобы развалить СССР к следующей весне.
– Так скоро? – сказала Кейт.
– Возможно, даже быстрее. Я не удивлюсь, если СССР официально прекратит существование уже к Новому году.
– Но что, если Горбачев… – начал О'Рурк.
Лучан поднял руку, призвав к тишине, потом наклонился вперед и протер запотевшее стекло.
Ворота с электроприводом на участке Фортуны начали открываться. Кейт поглубже вжалась в сиденье, одновременно вполне отдавая себе отчет, что прятаться глупо.
Из ворот выехал черный «мерседес», повернул налево, скользнув фарами по «дачии», и скрылся из виду.
– Это он? – спросила Кейт.
Лучан пожал плечами, завел машину с трех попыток, сопровождавшихся скрежещущими звуками, и тронулся с места. «Дачия» дребезжала и скрипела, пока Лучан, так и не зажигая фары, разгонял ее до сорока или пятидесяти миль. Они выехали на улицу Галац и кварталах в трех впереди увидели габаритные огни «мерседеса». Вдавив педаль газа до пола, Лучан налег на баранку «Дачия» взвыла еще жалобней, но исправно дребезжала и тарахтела по пустынной улице.
– Гони за той машиной, – прошептала Кейт.

***

Они следовали за «мерседесом» в северном направлении по улице Галац, смешавшись с немногочисленными полуночными машинами – в основном грузовиками, поворачивавшими на запад, затем по бульвару Илие Пинтилие, и чуть не упустили его на кольцевой развязке площади Виктории. Лучан безошибочно догадался, что машина свернула на север, на шоссе Кисилева, и вскоре, после нескольких мгновений мучительного напряжения, они снова увидели «мерседес», пролетающий через перекресток в двух кварталах, разбрызгивая воду. Лучан раскочегарил «дачию» почти до девяноста километров в час, что позволило сократить дистанцию вдвое, после чего сбросил газ, чтобы держаться вровень. По бульвару ехали еще несколько грузовиков и легковушек, которые тоже не обращали внимания на установленные ограничения, поэтому они не волновались, что их заметят.
Выбравшись на шоссе Бухарест – Плоешти, они проскочили обсаженные деревьями городские районы, миновали громадные здания и памятники, темные и молчаливые во тьме, после чего выехали за город, где с обеих сторон мелькали только поля. Поворот к аэропорту Отопени «мерседес» проскочил, не замедляя ход, но Лучан сбросил скорость до шестидесяти километров, заметив вдоль дороги к международному аэропорту ставшие уже привычными полицейские и военные машины. За Отопени он снова набрал скорость, оставив между «дачией» и «мерседесом» лишь один грузовик.
– Мы даже не знаем, сидит ли в этой машине Раду Фортуна, – подал голос О'Рурк с заднего сиденья.
– Откуда вы знаете это имя? – спросила Кейт. – И над чем вы смеялись?
Священник рассказал о поездке двухгодичной давности с «оценочной командой» миллиардера Вернора Дикона Трента.
Лучан чуть не съехал с дороги.
– Здесь был Вернор Дикон Трент? – голос у него дрожал.
– Возможно, он и сейчас здесь, – сказал О'Рурк. – Его фонд и корпорация объявили о его болезни через несколько недель после того, как мы все вернулись. До сегодняшнего дня никто не знает, где он и в каком состоянии. Он – что-то вроде Говарда Хьюза девяностых годов.
Лучан покачал головой. Единственная щетка стеклоочистителя ритмично ходила по ветровому стеклу.
– Вернор Дикон Трент – не Говард Хьюз, – сдержанно сказал он – А каким образом Раду Фортуна связан с мистером Трентом?
О'Рурк рассказал о самоуверенном гиде от НБТ, сопровождавшем их в той эксцентричной поездке.
Лучан иронически усмехнулся.
– Я подозреваю, что Трент с Фортуной изрядно позабавились, глядя на вас.
Кейт отвернулась от забрызганного дождем лобового стекла и темных полей.
– Так ты говоришь, что Вернор Дикон Трент может быть стригоем?
Лучан молчал довольно долго.
– Орден считает, что Трент является одним из первых членов Семьи, – наконец ответил он. – Возможно, даже самим Отцом.
– Отцом? – переспросила Кейт, но в этот самый момент «мерседес» свернул с шоссе на боковую дорогу.
– Дерьмо, – ругнулся Лучан. Он проехал поворот вслед за грузовиком, сбросил газ, нашел место пошире и развернулся. Габариты «мерседеса» почти уже растаяли в темноте, когда «дачия» затряслась по ухабистому проселку. Они проехали мимо деревенских домишек и приземистых многоэтажек по левой стороне. Нигде не было видно ни огонька.
Кейт посмотрела на спидометр. От Бухареста они отъехали километров на тридцать пять.
– Кажется, я знаю, куда они едут, – произнес Лучан.
При въезде в следующую деревушку Кейт увидела указатель: Снагов.
– Я читала про это место, – объявила она. «Мерседес» свернул направо на развилке в центре деревни и снова прибавил ходу. Лучан выключил фары, стараясь не отстать. Из-за темноты и дождя разбитой дороги почти не было видно.
– Мы их потеряем, – заметил О'Рурк, когда габаритные огни скрылись за поворотом.
Лучан покачал головой. Примерно через милю они увидели слева от себя фары преследуемой машины, свернувшей на еще более узкую дорожку. Лучан медленно подъехал к повороту.
– Быстрей! – воскликнула Кейт, когда «мерседес» стал удаляться.
– Нельзя, – ответил Лучан. – Это частная дорога. Видишь пост?
Теперь, когда «мерседес» остановился, Кейт тоже разглядела ворота, рядом с которыми стояли несколько автомобилей. Ненадолго вспыхнул фонарик, будто кто-то проверял личность водителя «мерседеса» и его пассажиров. Кейт различила огни большого дома примерно в четверти мили от поста.
– Черт бы их побрал, – выдохнула она. – А как-нибудь еще можно подобраться к тому дому? Лучан побарабанил пальцами по рулю.
– Не думаю, что дом – их конечная цель, – проговорил он, как бы рассуждая, вслух.
Внезапно далеко позади показались огни еще одной машины.
– Дьявол. Чтоб им пусто было, – воскликнул Лучан. По-прежнему с выключенными фарами он погнал вперед по дороге. «Дачия» взвизгивала на поворотах и подскакивала на невесть откуда взявшихся рытвинах. Через некоторое время огни позади пропали, и с обеих сторон их окружал сплошной лес.
– Я хочу вернуться, – сказала Кейт. Сердце у нее колотилось от отчаяния и гнева. – Если есть хоть малейший шанс, что Джошуа в том доме, я хочу туда вернуться, даже если придется идти пешком через поле.

Предыдущая страница 16 Следующая страница


17 Дэн Симмонс

– То место находится на озере, – сказал Лучан, не снижая скорости. – Я знаю другую дорогу.
Они проехали еще милю-другую вдоль железнодорожного полотна. Машины больше не попадались, а дорога становилась все хуже, чем дальше они удалялись от деревни, пока Лучан в конце концов не свернул на еще более узкую дорогу. Под колесами хрустел гравий и с шумом разлеталась вода из луж. Когда «дачия» вползла под свод из голых веток со свисавшими дождевыми каплями, Лучан включил габаритные огни.
– Что-то вроде национального лесного заповедника, – пробормотал он, сосредоточенно сдвинув брови, стараясь не заехать в какую-нибудь колдобину с водой, каждая из которых была размером с небольшое озерцо. Кончилось тем, что он чертыхнулся и включил фары.
Они проехали под покосившейся деревянной аркой с выцветшими буквами. Дорога больше напоминала широкую тропу в густой чащобе. Кейт так и подмывало спросить у Лучана, знает ли он хоть, где они оказались, но проселок вдруг вышел на асфальт, и они увидели впереди темное и безмолвное оштукатуренное строение.
– Ресторан и гостиница, – пояснил Лучан, даже не взглянув в ту сторону. – Закрыто после смерти Чаушеску.
Влево и вправо отходили несколько ответвлений, но Лучан поехал по самой заброшенной дороге. Кейт разглядела перевернутые столы для пикников и поросшие сорняками лужайки. Это место напоминало какой-нибудь американский государственный парк-заповедник, переставший существовать уже несколько десятилетий.
Лучан вдруг замедлил ход, остановился, сдал назад и въехал на асфальтированную дорожку, не шире пешеходной тропинки. Примерно через сотню метров дорожка оборвалась, и под колесами заскрипел гравий. Впереди, между деревьев, Кейт увидела отблеск водной глади.
Лучан остановил машину.
– Нам надо спешить, – сказал он, доставая из бар-дачка фонарик и еще что-то, более увесистое. Кейт моргнула, разобравшись, что вторым предметом был пистолет – полуавтоматический, насколько она поняла по очертаниям, когда Лучан засовывал его в карман. Затем он проверил фонарик, от которого исходил яркий луч.
– Пошли, – бросил он.
Спустившись футов на тридцать по склону, они вдруг уперлись в низкий проволочный забор. Левее была калитка, но она оказалась запертой. Лучан перелез через ограду, за ним последовала Кейт. О'Рурку с его протезом явно приходилось нелегко, но он не издал ни звука, используя в основном силу рук. Они оказались на небольшом, поросшем травой полуострове и прижались к земле. Кейт с трудом разглядела пристань, будку и груду сваленных вверх дном лодок. Дождь прекратился, но с веток у них за спиной продолжало капать. От заболоченной заводи слева доносилось кваканье лягушек и голос одинокой кукушки.
Лучан придвинулся поближе и шепнул:
– Вряд ли они посадили охранника в будку, но давайте вести себя как можно тише.
Он сделал знак О'Рурку, они вдвоем подняли верхнюю лодку из кучи, перевернули и понесли на засыпанную гравием площадку возле причала. Снова жестом призвав их к тишине, Лучан исчез в тени за будкой, вернувшись оттуда с парой весел.
Кейт первой забралась в лодку и устроилась на носу, а Лучан тем временем вставлял весла в уключины. О'Рурк оттолкнулся от берега и залез на корму. Когда лодка отошла от причала, Лучан начал почти бесшумно грести, пока они не оказались довольно далеко.
Глаза Кейт привыкли к темноте, и она разглядела, что они находятся в обширной лагуне. Большое темное здание – вероятно, ресторан с гостиницей, которые они проезжали, – замыкало лагуну с левой стороны в нескольких сотнях метров от них, и Кейт видела поросшие бурьяном ступени, спускавшиеся к воде. От темной линии деревьев впереди исходили звуки потревоженных болотных тварей. Вся эта какофония кваканья и кукованья, доносившаяся с трех сторон, заглушала сильные гребки Лучана.
Он направил лодку между двух точек, обозначенных деревьями. Кейт поняла, что это и есть выход в настоящее озеро. В темноте оно казалось очень широким, а противоположный берег угадывался по невысокой линии деревьев на фоне горизонта.
Они вышли из лагуны по проходу длиной футов в сто пятьдесят в озеро с его переменчивыми волнами, сильными течениями и холодными ветрами. Кейт посмотрела вниз, подняла промокшие ноги и сказала:
– Нас заливает водой.
– La naiba! – ругнулся Лучан. – Пардон. Вы можете вычерпывать?
– Чем? – поинтересовался О'Рурк. – У нас ничего нет, кроме рук.
Он перегнулся через борт и с минуту разглядывал воду.
– Кажется, здесь не очень глубоко. Я вроде вижу в воде водоросли или что-то еще. Кейт услышала смешок Лучана.
– Это в лагуне глубина несколько метров, – сказал он. – А здесь – немножко больше. Говорят, озеро Снагов – самое глубокое во всей Европе. Насколько я знаю, глубину здесь никто не мерил.
Наступило продолжительное молчание.
– Может, к берегу? – спросил О'Рурк.
– Нет, – отрезала Кейт. – Будем вычерпывать воду руками, если придется.
Лучан продолжал грести. Вход в лагуну вскоре пропал из виду. Лодка приняла влево, удаляясь все дальше в темные просторы озера. Кейт увидела яркие огни большого здания примерно в миле-двух по воде.
– Это туда приехал Раду Фортуна? – шепотом спросила она.
Лучан хмыкнул.
– Но нам зато не туда. Мы плывем к острову. – Он кивнул в сторону темного возвышения, и Кейт только теперь разглядела, что это не часть северного берега. До острова было с полмили, а то и больше.
– Но если Фортуна в том доме на берегу… – начала было она, но тут же умолкла, услышав донесшиеся до них по воде кашляющие звуки ожившего двигателя большой моторки. Она повернулась и посмотрела с носа на ходовые огни судна, проследовавшего мимо ярко освещенного здания. Вдруг огней стало больше, от далекого причала послышался рев моторов небольших скоростных лодок, которые вышли в озеро.
– Черт, – прошептал Лучан, убирая весла. Все трое застыли в ожидании и, пригнувшись, смотрели, как моторки с ревом несутся в их сторону. Лучи прожекторов скользили по поверхности воды.
– Вниз! – скомандовал Лучан, и они опустились в трехдюймовый слой воды на дно лодки.
Моторки обшаривали в разных направлениях полумильное пространство между усадьбой и противоположным берегом острова, а потом зашли с обратной стороны, освещая и берег, и поверхность воды. Одна из моторок с ревом помчалась прямо в сторону лагуны, из которой они только что вышли. Затем она развернулась, и казалось, направилась прямо к ним.
Кейт скрючилась на дне, непроизвольно бормоча про себя молитву темноте, тучам над головой и низкой посадке их лодки. Рев моторки приближался.
– Если будут стрелять, прыгайте в воду, – шепнул Лучан, взводя затвор пистолета.
Кейт попыталась представить, каково О'Рурку с его протезом в воде. Ничего, зато она хорошо плавает – три раза в неделю в Боулдерском оздоровительном центре – и, если потребуется, сама вытащит обоих мужчин на берег. «Джошуа», – подумала она, добавляя имя ребенка к своим молитвам.
Моторка завалилась на правый борт и прошла левее их лодки метров на шестьдесят. К этому времени ветер усилился, поднимая высокие волны, и их суденышко могло показаться лишь неуловимой тенью на фоне не менее темного берега. Кейт, О'Рурк и Лучан так и лежали, вжавшись в хлюпающую воду на дне лодки, пока моторка влетела в лагуну, обшарила лучом прожектора берег, а потом снова объехала озеро по всему периметру, иногда высвечивая что-то на берегу. Один раз даже послышалась отрывистая автоматная очередь. Завершив свой круг, моторка вернулась к острову.
Теперь к острову направилось и большое судно – крейсерская яхта футов сорок-пятьдесят длиной, судя по ее виду, в сопровождении трех моторок. Кейт полезла обратно на нос, чувствуя, как вода плещется выше лодыжек. Она промокла и замерзла. В облаках над головой появился просвет, в котором мерцали звезды. Дул холодный северный ветер.
Лучан снова начал грести. Когда он остановился, чтобы отдышаться, О'Рурк сказал:
– Теперь моя очередь, – и переместился на среднюю скамейку.
Кейт дрожала всем телом и жалела о том, что не вызвалась первой, но ей все же хотелось оставаться на носу лодки, чтобы наблюдать за островом.
Яхта пришвартовалась к причалу на левой оконечности острова, куда пристали и две моторки. Третья продолжала описывать круги по озеру. Кейт услышала крики и увидела огоньки фонариков в районе причала. Потом фонарики вдруг погасли, и зажглись факелы. Под цепочкой факелов отчетливо вырисовывались темные фигуры, поднимающиеся от воды под сень деревьев.
– Нам нужно точно рассчитать время, – сказал Лучан, остановив О'Рурка и показав ему место в нескольких сотнях метров к востоку от причала. – Мы можем там укрыться, но придется подналечь, чтобы успеть, когда моторка будет на противоположной стороне острова.
Он снял часы и стал смотреть на светящийся циферблат, пока моторка описывала круг против часовой стрелки.
– Три минуты десять секунд, – сообщил Лучан. – Вы еще не очень устали? Успеете?
О'Рурк молча кивнул. Как только моторка снова скрылась, он налег на весла. Казалось, что лодка движется очень медленно и течением ее относит к западу еще сильнее, чем раньше. Из груди О'Рурка с шумом вырывался воздух.
– Две минуты, – прошептал Лучан, глядя на циферблат.
Кейт слышала рев мотора на противоположной стороне, видела темные тени у причала. «Что, если они нас видят? А если моторка прибавит скорость?» О'Рурк греб безостановочно, глубоко погружая громоздкие весла, но казалось, что остров совсем не приближается.
– Одна минута, – шепнул Лучан.
Сейчас Кейт слышала рокот мотора за северо-западной оконечностью острова. Теперь он стал выше, деревья вырисовывались четче, но, похоже, все силы О'Рурка уходили на то, чтобы их не снесло течением к причалу в западном направлении. Весла очень шумно входили в воду. Если бы сейчас сюда вышла патрульная лодка, то они оказались бы прямо на ее пути.
– Тридцать секунд, – свистящим шепотом произнес Лучан.
О'Рурк наклонил голову и поднажал. Отяжелевшая не только из-за трех пассажиров, но и из-за прибывающей воды лодка рассекала неровные волны. Течение здесь было очень сильное. Света от звезд вполне хватало, чтобы Кейт видела пот на шее священника.
– Пятнадцать секунд, – сказал Лучан. До берега оставалось метров десять.
– Туда! – шепнул Лучан, показывая на промежуток между деревьями.
Патрульная лодка появилась метрах в ста пятидесяти слева от них. Включенный прожектор освещал берег. Когда моторка прошла мимо причала, Кейт успела мельком увидеть людей с автоматами, щурившихся при ярком свете. Луч соскользнул с берега, двинувшись прямо в их сторону.

Глава 27

О'Рурк хрипел, когда они нырнули под ветки, цеплявшие Кейт, как костлявые руки. Потом нос лодки стал царапать по камням с таким звуком, что Кейт не сомневалась: он разносится по всему острову. Лучан нагнулся вперед, О'Рурк старался сдержать шумное дыхание, а Кейт ухватилась за корни, чтобы течением их не вынесло обратно в тот момент, когда моторка проходила метрах в десяти от них. Удары ее сердца заглушали даже пыхтенье О'Рурка, пока патрульная лодка снова не скрылась за восточной оконечностью. Под носовой скамейкой нашлась промокшая веревка. Вода доставала Кейт уже до середины икр.
Лучан перелез через борт, выбрался на берег и привязал веревку к пеньку. О'Рурк, скользя по опавшей листве, цеплялся за корни и камни.
Футов пятнадцать вверх по откосу – и они оказались среди деревьев, окаймлявших широкое, поросшее травой пространство. Кейт увидела, как Лучан делает зарубку на каком-то хвойном дереве и догадалась, что это метка для облегчения поисков лодки. Она порадовалась, что кто-то из них еще не потерял способности думать.
Все трое собрались возле деревьев.
– Часовня, – шепнул Лучан.
Кейт посмотрела в западном направлении и увидела три шпиля, возвышавшихся над голыми ветками. Со стороны причала по невидимой тропе к часовне двигалась вереница темных силуэтов с факелами. Теперь Кейт слышала голоса, мужские голоса, распевающие какой-то напев, не очень похожий на обычные церковные песнопения. Поднявшийся ветер, зашуршавший по сосновым веткам, вызвал у нее дрожь.
Лучан придвинулся поближе, и Кейт показалось, что у него в руке снова пистолет.
– Это начало Церемонии Посвящения, – услышала она его шепот. – Мне следовало бы вспомнить, что она проводится в часовне Снаговского монастыря.
Пение становилось все громче.
– В этой часовне было похоронено в 1476 году обезглавленное тело Влада Дракулы. Могилу раскопали в 1932 году, но она оказалась пустой, если не считать изгрызенных костей животных.
Лучан повернулся и тихо, крадучись, устремился в сторону часовни и факелов.
Кейт колебалась не больше секунды. Она прикоснулась к плечу О'Рурка, чтобы убедиться, что он здесь, и последовала за Лучаном.

***

Часовня освещалась факелами, а еще больше факелов было вдоль тропы от пристани. Там причалило еще одно крупное судно, и теперь всю дорогу от пирса до часовни занимали фигуры в темных балахонах. Лучан шел впереди по краю заросшего травой поля размером с футбольное. Один раз он остановился, чтобы перевести дух, и шепнул Кейт и О Турку:
– Во времена Влада Цепеша здесь был внутренний двор и укрепления.
Кейт ощутила под ногами кирпичи или камни, находившиеся на одном уровне с дерном. Лучан вел их под деревьями, с которых капало. Одной рукой Кейт касалась спины Лучана, а другую держала на плече О'Рурка. Вдруг футах в двадцати перед ними вспыхнула спичка, на долю секунды выхватив из темноты лицо в черной лыжной шапке. Том, Джули.
Все трое застыли на месте. Кейт дышала ртом, глядя на красный огонек сигареты. Прошло не меньше минуты, прежде чем сердце у нее успокоилось: шарканье ног и негромкое пение фигур в балахонах явно заглушали все прочие звуки.
– Сюда, – шепнул Лучан и повел их направо, мимо древнего колодца с островерхой крышей, через кусты роз в рощицу из невысоких деревьев. Метрах в пятнадцати Кейт увидела еще одного караульного на углу часовни. Свет факелов почти не освещал его черный капюшон, черный свитер и черную матовую поверхность автомата, лежавшего на сгибе руки.
Они продолжали идти в сторону от часовни, преодолели низенькую проволочную ограду, а потом Лучан повел их левее, через сад. Справа появились темные очертания трех зданий – двух домов крестьянского типа и невысокого кирпичного амбара.
– Действующий монастырь, – прошептал Лучан. – Когда стригои здесь, отсюда никто и носа не высовывает.
Они обогнули часовню, не теряя из виду факелы, и двинулись к юго-западной оконечности острова.
– Побудьте здесь, пока я осмотрюсь, – шепнул Лучан и исчез в густых зарослях.
Когда они пробирались сюда, Кейт слышала, как О'Рурк подволакивает больную ногу; теперь же она уловила и его пресекающееся дыхание. Она коснулась плеча священника. Неожиданно рядом появился Лучан.
– С этой стороны можно подойти поближе. – Его шепот был не громче слабого дуновения ветерка в тишине. Кейт поняла, что пение закончилось.
Факелы освещали открытые двери Снаговской часовни. На ней были высечены такие же двойные кресты, как и на медальоне Лучана. Рядом с часовней стоял белоснежный домик, а ярдов на десять поближе к винограднику, где они прятались, находилась древняя квадратная башня. Лучан выскользнул из виноградника и пересек открытое пространство до башни. Кейт услышала негромкое царапанье ножа по петлям, и старая дверь вдруг превратилась в зияющий черный проем. Лучан жестом подозвал их.
Кейт медлила.
– Не знаю, смогу ли, – шепнула она священнику. Ее пугала одна мысль, что придется выходить на открытое пространство совсем рядом со стригоями.
О'Рурк придвинулся так близко, что она ощутила щекой его бороду.
– Пойдем вместе, – шепнул он и взял ее за руку. Они побежали, низко согнувшись, стараясь ступать только на траву. Перед черным проемом Кейт на секунду остановилась, прежде чем нырнуть в темноту. О'Рурк закрыл за собой дверь. Лучан пристроился на нижней ступеньке крутой лестницы.
– Там есть окно, – еле слышно прошептал он. – Но прямо под ним охранники.
Они стали медленно подниматься по лестнице, проверяя каждую ступеньку. Лестнице было не одно столетие, но она сохранила свою прочность и не издавала никаких скрипов. Окно башни находилось на высоте примерно десяти футов от земли и выходило в сторону каких-то зарослей, больше напоминающих розовые кусты или низкорослый виноградник. Среди кустов и вдоль шпалер с лозами ближе к тропе стояли с полдюжины охранников, силуэты которых вырисовывались на фоне освещенной факелами часовни. Через открытые двери часовни тоже виднелись факелы, слышны были мужские голоса.
– Что они говорят? – шепотом спросила Кейт. Лучан мотнул головой.
– Это не румынский.
О'Рурк придвинулся ближе к полуоткрытому окну. Наверху, в закоулках между крышей и стропилами, шуршали птицы.
– Это латынь, – сказал священник.
Кейт узнала звучание латинских слогов, однако слова различить не могла. Она потянулась, пытаясь заглянуть в дверь часовни, разглядеть ребенка в руках какого-нибудь человека в черном одеянии, но видела лишь неясные очертания. Расстроившись, Кейт вцепилась в куртку Лучана и притянула его к себе, чтобы шепнуть прямо на ухо:
– А бинокль ты случайно не взял?
Он отрицательно качнул головой.
Вдруг пение и ритуальные причитания оборвались, как служба в церкви, и в часовне наступила тишина. Охранники зашевелились, а потом фигуры в балахонах стали выходить на мощеную площадку между часовней и белым домиком. Откинуты капюшоны, сброшены плащи, зажглись сигареты, начались разговоры – и все это стало удивительным образом напоминать сцену, которую можно наблюдать возле какой-нибудь американской церкви после воскресной службы. Мужчины стояли кучками по три-пять человек, покуривая и негромко разговаривая. – Кейт не услышала женских голосов и поэтому предположила, что здесь были только мужчины.
Она высунулась так далеко, чтобы лучше видеть и слышать, что О'Рурку пришлось затаскивать ее внутрь, прежде чем один из охранников взглянул вверх. Кейт выводило из себя то, что голоса были неразборчивы, но на фоне румынского она различила немецкую, английскую и итальянскую речь.
– Неужели ты не понимаешь… – прошипела она Лучану.
Он цыкнул на нее и прислушался. Определить точно количество собравшихся было достаточно трудно, поскольку черные униформы почти не отличались друг от друга, но Кейт прикинула, что в часовне и снаружи, вдоль тропы к причалу, набиралось не меньше сотни людей.
– Там…, это Раду Фортуна! – прошептал Лучан, показывая на человека, выходившего из двери часовни.
– Да, – также шепотом согласился О'Рурк.
Кейт снова выглянула, но при неверном свете факелов и постоянном перемещении фигур не смогла разглядеть лиц.
Вдруг охранники закричали что-то друг другу по-румынски. От дверей часовни послышалась отрывистая команда, поданная низким голосом.
«Они меня увидели! – мелькнула у Кейт паническая мысль. – Они нашли лодку. Нам уже не выбраться с острова».
Загорелись фонари, а один из охранников в саду включил ручной прожектор с еще более ярким лучом. Кейт, Лучан и О'Рурк отпрянули от окна, но тут же стало ясно, что фонари светят в другую сторону. Кейт придвинулась поближе и выглянула как раз в тот момент, когда кто-то из охраны выстрелил из автомата. Она дернулась назад, но перед этим успела увидеть большую рыжую собаку, пробегавшую по саду возле монастырских построек.
Послышался вой и лай, несколько выкриков на румынском, хохот. Один за другим фонари погасли.
Полчаса потребовалось собравшимся, чтобы вернуться к судам и погрузиться, потушить факелы – стражники нашли и собрали все до единого вдоль тропинки, – а потом раздался рев патрульных моторок, вышедших сопровождать пассажирские катера. В часовне стало темно.
Около часа еще Кейт и двое мужчин сидели на узкой площадке, не шевелясь и не говоря ни слова. Воображение рисовало Кейт охранников в черном, притаившихся где-то в засаде. В конце концов возобновившееся зуденье комаров, кваканье лягушек у берега и вид собаки, беспрепятственно снующей среди камней часовни, придали им храбрости; они на цыпочках спустились по лестнице, открыли тяжелую дверь и тем же путем, что и пришли, проследовали обратно через сад. При свете звезд Кейт увидела, как в руке Лучана блеснул нож.
– Это для собаки, если задает, – шепотом объяснил студент, но собака и не думала к ним подходить, когда они в спешке покидали двор.
Лодка была на месте. Мужчины накренили ее, чтобы вылить набравшуюся на полфута воду. Кейт забралась в лодку последней, отвязав веревку и спустившись с камней на нос. Лучан оттолкнулся веслом, и суденышко медленно вышло из-под деревьев.
Широкое озеро оказалось пустынным. В большом доме на юго-западном берегу было темно. Пока Лучан вел лодку по озеру к лагуне, никто из них ничего не говорил, да и потом тоже, когда все трое несли лодку обратно, в общую кучу, после чего вытряхнули ее и аккуратно положили сверху. В будке возле причала по-прежнему не было ни света, ни звука.
Вид «дачии» не вызывал никаких подозрений, но Лучан заставил их подождать в тени деревьев, а сам осторожно приблизился к машине и проверил салон. Теперь подошли и Кейт с О'Рурком. Старенький двигатель завелся сразу.
Из заброшенного парка Лучан выезжал с выключенными фарами, ориентируясь по звездам, и лишь когда они проехали спящий Снагов, включил свет.
– Я не видела Джошуа, – сказала Кейт. Голос ее звучал непривычно и напряженно даже для нее самой. – Я вообще там никаких детей не видела.
– Да, – подтвердил священник. Он ехал на переднем сиденье, рядом с Лучаном.
– Ты что-нибудь понял из их разговоров? – спросила Кейт у Лучана.
Еще примерно минуту он ехал молча.
– Кажется, кто-то говорил насчет того, что это первая ночь…, что для первой ночи неплохо.
– Первой ночи чего? – Кейт приложила щеку к холодному стеклу справа, чтобы не заснуть.
– Церемонии Посвящения, – ответил Лучан. – Мне надо было помнить, что ритуалы первой ночи состоятся именно возле Снаговского монастыря.
– Потому что монастырь имеет какое-то значение для стригоев? – спросил О'Рурк.
Лучан пожевал губу. Лицо его казалось очень бледным при тусклом свете приборной доски.
– Здесь была одна из крепостей Влада Цепеша. По преданиям, его похоронили в этом месте.
– Ты же говорил, что могила оказалась пустой, – заметила Кейт.
– Верно. Но обезглавленное тело нашли в другой могиле в часовне, недалеко от входа, а не рядом с алтарем, где, по идее, должны хоронить царственную особу. – Он притормозил перед выездом на магистраль и повернул налево, в сторону Бухареста. – Археологи предполагают, что это небольшая шутка монахов, которые переместили тело.
О'Рурк задумчиво почесал бороду.
– Или это сделано намеренно. Возможно, они сочли святотатством хоронить его так близко от алтаря. Лучан кивнул.
– Если только это был Влад Дракула. Орден считает, что князь обезглавил одного из своих слуг, приказав облачить его в королевские одежды, и даже надев ему на палец перстень Дракона, чтобы сбить со следа недругов.
Кейт начинала терять терпение.
– Какая разница, кого там похоронили пять веков назад? Важно знать, чем они сейчас занимались…, какое отношение все это имеет к Джошуа.
Они миновали Отопени, и впереди показались огни Бухареста. На шоссе попадались лишь грузовики.
– Если это была Церемония Посвящения, – задумчиво произнес Лучан, – и если Джошуа является избранником, то прежде чем он получит Причастие из человеческой крови, у strigoi будет несколько ритуальных ночей. – Он потер щеку. – Если легенды не врут.
– А что говорят твои легенды насчет места этих ритуалов? – спросила Кейт. – Опять Снагов?
– Нет. Думаю, что в монастыре уже ничего не будет. Возможно, в местах, имеющих какое-то значение для Семьи…, для легенды о Владе Цепеше. Не знаю.
Кейт откинулась на пыльную спинку сиденья.
– Чепуха какая-то. – Она стукнула кулаком по двери. – У меня похитили ребенка, а я тут играю в Индиану Джонса.
Лучан фыркнул.
– Здесь оказалось не столь интересно, как в фильмах про Индиану. Я так ничего толком и не разглядел. Если и было человеческое жертвоприношение, то я его пропустил. – Поняв, что сказал, он прикусил губу.
Машину Лучан оставил у заброшенного дома, в квартале от того места, где находились их подвальные апартаменты. Никто не остановил их, пока они пробирались окольными путями, от усталости уже не думая ни о каких мерах предосторожности. В холодной темноте их тоже никто не поджидал.
– Что дальше? – спросил О'Рурк. – Последим за домом Раду Фортуны уже при дневном свете? – Он взглянул на часы. – И так уже почти день.
Лучан развалился на кушетке.
– Не знаю. Никаких мыслей.
– Переночуем здесь, – сказала Кейт. – На мой взгляд, нам следует остаться вместе. Там на маленькой кровати два матраса. Один мы притащим сюда.
Лучан только кивнул.
– Давайте спать, – сказала она. – Мы все отупели от усталости. Обсудим все потом. – Кейт обнаружила, что побыть одной ей нужно не меньше, чем поспать, что она ощущает почти физическую потребность в одиночестве – пусть даже в студеном, сыром подвале.
Они вытащили матрас для Лучана, потом занялись поисками лишнего одеяла, а потом дверь закрылась, и Кейт осталась одна. Она сбросила перепачканную одежду, достала из сумки фланелевую пижаму и нырнула в постель. Ее всю трясло, причем больше из-за событий прошедшей ночи, чем от холода, но сон все равно одолел ее.

***

Проснулась она внезапно и тут же побежала к двери, завозившись с незнакомым замком непослушными пальцами. Свет от фонарика Лучана ослепил ее, но она лишь отмахнулась от него, прикрыв глаза ладонью. Тревожное выражение на лицах мужчин не исчезло, даже когда она начала объяснять, в чем дело.
– Я все время думаю, что гоняюсь за Джошуа не только по личным, но и по профессиональным причинам. Понимаете? Мы в ЦКЗ выделили и клонировали ретро-вирус…, я вам рассказывала… Чандра уже почти распознала, как мне кажется, весь механизм, но, что гораздо важнее, ее группа проводила опыты по воздействию вируса на выращенные культуры…, рак, ВИЧ…
– Миссис Нойман, – со сдержанным упреком перебил О'Рурк, – а позже об этом нельзя поговорить?
– Нет! Послушайте, это очень важно… Я хочу сказать, ретровирус имеет невероятные перспективы применения в иммунологии и онкологии. Но я зациклилась на том, чтобы отыскать именно Джошуа…, получить образцы крови именно от Джошуа…
Лучан кивнул.
– Ясно. А теперь ты поняла, что для этого сойдет любой стригой. Те люди, что мы видели сегодня ночью…
– Нет! – Кейт понизила голос. – То тело…, то, что ты держишь в чане. В его крови имеется чистый вирус Д. Я настолько отупела…, голова была занята только Джошуа.
Лучан смотрел на нее, потирая глаза.
– Я совершенно не представляю, как ты собираешься применить вирус стригоев для восстановления иммунитета. Он встал как был голый и начал натягивать джинсы. Кейт положила руки ему на плечи и толкнула обратно на матрас, безотчетно отметив, что у него именно тот тип мускулатуры, который ей больше всего нравится у мужчин – тип пловца или бегуна.
– Сегодня попозже, – сказала она, – мы возьмем образцы с запасом, проведем анализы, чтобы убедиться в отсутствии заразы, а потом отправим их в Боулдерский ЦКЗ. Я приложу инструкции для Кена Моберли, чтобы он точно представлял, что нужно делать новой команде.
– А каким образом… – начал священник.
– А ваша задача – доставить образцы и записку в американское посольство, – перебила Кейт. – Может быть, это сделает кто-нибудь из ваших коллег-францисканцев в штатском. Не сомневаюсь, что стригой ожидают нашего появления у посольства.
– Да, – подтвердил Лучан. – Наверняка.
– Но от нас требуется лишь переправить образцы в посольство, – продолжала Кейт. Она ткнула пальцем в О'Рурка. – В записке вы взовете к имени сенатора Харлена или к какому-нибудь еще политическому чуду, и сегодня же вечером образцы отправятся в Штаты по дипломатическим каналам.
Священник потер бороду.
– Что ж, может это и получится.
– Получится, – заверила Кейт. Она настолько устала, что привалилась к косяку. – В конце концов, мне совсем не нужна кровь Джошуа.
– А это не повлияет на ваши поиски, Кейт? – спросил О'Рурк.
Она бросила на него взгляд.
– Нет. Никоим образом. О'Рурк натянул на себя одеяло.
– Тогда можно поспать пару часов, прежде чем начнем избавлять человечество от СПИДа и рака. Денек, наверное, опять выдастся долгим.

Глава 28

Все здание было в огне.
Лучан поставил «дачию» за полквартала от мединститута, и теперь они с Кейт смотрели, как допотопные пожарные машины въезжают на бордюр, перегораживают улицу, а пожарные в это время тянут брандспойт к единственному гидранту и перекликаются через ограду. В свежем утреннем воздухе густыми клубами поднимался дым. Кейт видела пламя в разбитых окнах института, а на западной стороне улицы в окнах административного здания отражался такой же оранжевый свет восходящего солнца.
– Оставайся здесь, – велел Лучан и пошел к перегородившим улицу пожарным и служебным машинам. Несмотря на ранний час, у здания уже успела собраться небольшая толпа.
Кейт вышла из машины и уныло прислонилась к дверце. Проснувшись сегодня утром после двухчасового сна, она обнаружила, что Лучан еще спит, а О'Рурк исчез, ничего не сообщив. Они с Лучаном съели холодный завтрак, подождали священника еще минут двадцать и оставили ему записку: «ушли за образцами».
Подъехала еще одна пожарная машина, когда вернулся Лучан.
– Огонь начался с подвала, – доложил он. – Морга и лабораторий больше нет.
Он сел за руль, а Кент плюхнулась на сиденье справа. Клубы дыма стали еще гуще.
– Это может быть случайностью? – спросила она. Лучан побарабанил пальцами по баранке.
– Нам надо исходить из того, что это не случайность. Стригои, должно быть, проследили за мной до института и нашли там своего человека. Сомневаюсь, что они потрудились вытащить его оттуда до поджога.
Кейт поежилась, представив, как в подвале, охваченном пламенем, корчится в баке это существо.
– Что делать будем? – спросила она. Лучан тронулся с места и повел машину по узким улицам к западу от парка Чишмиджиу. Он хотел остановиться возле их дома, но Кейт сказала:
– Поезжай дальше!
Лучан включил передачу, и машина медленно поехала по улице.

Предыдущая страница 17 Следующая страница


Дети ночи 18

– Что случилось? – спросил он, не поворачивая головы.
– В моем окне в подвале была какая-то тень, когда мы уезжали. И сейчас она там.
– Может, отец О'Рурк… – начал Лучан и тут же осекся. – Черт, – ругнулся он, посмотрев в зеркало заднего вида. – За нами какая-то машина.
Кейт с трудом поборола желание оглянуться.
– Черный «мерседес», – прошептал Лучан. – Секуритатя любит на них ездить.
– Но разве можно остаться незамеченным, когда преследуешь кого-нибудь на «мерседесе»? – спросила Кейт как можно спокойнее. Сердце у нее колотилось, и ее слегка подташнивало.
– У Секуритатя нет необходимости оставаться незамеченными, – усмехнулся Лучан.
Он свернул на Штирбей Водэ и остановился, пока в выползший из боковой улицы грохочущий трамвай садились пассажиры. Машины, появившиеся с другого конца узкой, мощенной кирпичом улицы, мешали проехать.
– Дьявол, – прошептал он. – Еще одна.
На этот раз Кейт оглянулась. Сзади стояла повозка, запряженная лошадью, а сразу за ней – два «мерседеса». Трамвай наконец тронулся, и Лучан прижался к нему, выжидая подходящий момент, чтобы обогнать.
– Кажется, впереди еще один, – сказал он ровным голосом. – Да, точно, черный «мерседес» впереди трамвая. В нем четыре человека, как и в тех, что едут за нами.
Кейт старалась не поддаться растущей панике.
– Разве не лучше то, что это Секуритатя, а не стригои? – спросила она. Лучан пожевал губу.
– Скорее всего эти Секуритатя – сами и есть стригои. Или работают на них. – Он посматривал на боковые улицы, но не поворачивал. Ехавшая за ними повозка отстала, и теперь «мерседесы» приблизились настолько, что Кейт видела огоньки сигарет людей на передних сиденьях.
– Как они нас нашли? – шепотом спросила Кейт. Она вцепилась в свою сумку, вспомнив о лежавших там пузырьках с сывороткой. Так близко к цели – и неудача.
Голос Лучана звучал напряженно.
– А твой священник? Может, он настучал на нас, когда мы уже собрались переправить образцы в посольство? Может, он все время работал на Секуритатя?
– Нет, – отрезала Кейт, хотя у нее в голове тоже крутились самые мрачные предположения. «Где ты, О'Рурк?» – Мы можем оторваться? – спросила она.
Лучан жевал губу так усиленно, что появилась кровь.
– Не исключено, что они перекрыли город, – сказал он, глядя в зеркало. Трамвай вдруг свернул в боковую улицу, и их «дачия» оказалась частью колонны из черных седанов. Теперь две машины ехали впереди, и две – сразу за ними.
– Они задержат нас в течение минуты, – сказал Лучан. – Может, и пристрелят, если захотят…, и толпа их не остановит.
На мгновение его взгляд принял отсутствующее выражение.
– Толпа, – прошептал он. – Сегодня утром должна состояться антиправительственная демонстрация. – Его улыбка была почти демонической. – Держись, Кейт.
Они подъезжали к площади Виктории, когда Лучан резко вывернул руль вправо и погнал по просторному бульвару Георгиу-Дежа мимо выщербленного пулями Музея искусств и Дворца Республики. Большая часть площади была перегорожена полосатыми баррикадами, но Лучан прибавил газу и прорвался через деревянные барьеры. Кейт оглянулась и увидела, как все четыре «мерседеса» развернулись направо, перевалились через бордюр и устремились за ними. Пешеходы на Виктории бросились врассыпную.
Демонстрация собрала примерно три сотни людей и примерно столько же полицейских. Здесь же стояли грузовики с шахтерами в рабочей одежде, мрачно посматривавшими то на полицейских, то на демонстрантов. Над головами развевались разные флаги, поднимались плакаты, но, когда Лучан направил машину прямо на толпу, бешено вертя рулем, чтобы ни на кого не наехать, люди бросились в стороны с воплями и проклятиями. Лучан проехал по дуге, чтобы поглубже забраться в растревоженную массу демонстрантов и полицейских в серой форме, которые оглушительно свистели.
– Выскакивай! – рявкнул он, открывая на ходу дверь. Прежде чем вывалиться из машины, он бросил на педаль газа увесистый учебник, лежавший на сиденье.
Кейт ухватила сумку и выскочила из машины, сильно ударившись о мостовую и потеряв равновесие. Она покатилась, пока не наткнулась на чьи-то ноги. Вместе с ней упали по крайней мере один мужчина и одна женщина. Кто-то кричал, когда «дачия» медленно прокладывала себе дорогу в людской массе, а «мерседес» с визгом затормозил, оказавшись уже в толпе.
Поднявшись на трясущихся ногах, Кейт набросила на плечо ремешок матерчатой сумки, убедилась, что косметичка на месте, и оглядела себя. Пальто запылилось, на колене под полиэстровыми брюками ссадина, но одежда не порвана. По приезде Лучан помог ей с покупкой одежды, позволявшей не привлекать к себе внимания. Лучан.
Теперь она двигалась вместе со всеми, вытягивая шею, чтобы увидеть его, но толпа колыхалась в разные стороны, как единый потревоженный организм. «Дачия» заехала на бордюр и остановилась возле выщербленной пулями стены отеля «Атене-палас», а «мерседесы» двигались через площадь, подобно черным акулам, шныряющим среди пловцов. Но источник суматохи явно находился сзади нее. Кейт повернулась и увидела, как шахтеры в серых спецовках спрыгивают с грузовиков и идут на демонстрантов с дубинками и металлическими трубами. Люди побросали флаги и начали разбегаться. Двое шахтеров били дубинками женщину с маленьким ребенком на руках. Лучана нигде не было видно.
Откуда ни возьмись появились солдаты, но на шахтеров они не обращали внимания, как и те на них, в то время как на площади разыгрывалась кровавая драма. Пытаясь найти укрытие в расположенных поблизости отелях, Кейт изо всех сил бежала с двумя женщинами в черном и седым мужчиной интеллигентного вида. Вскоре к ним присоединились двое длинноволосых молодых людей, но вдруг прозвучали выстрелы, и один юноша упал, будто споткнувшись о невидимую проволоку. Кейт приостановилась и хотела было вернуться к нему, вспомнив о немногочисленных медикаментах в сумке, но вид несущихся в ее сторону полицейских и шахтеров и кровавое месиво, в которое превратился затылок юноши, заставили ее бежать дальше.
Заметив у края площади еще множество завывающих сиренами полицейских машин с включенными фарами, Кейт свернула на Штирбей Водэ и помчалась тем же маршрутом, по которому ехали они с Лучаном. Некоторые из прохожих вдоль улицы тянулись в сторону площади, но остальные разбегались при виде озверевших шахтеров. Кейт оглянулась и увидела, как пожилую женщину, пытавшуюся быстро бежать вслед за ней, настигает здоровенный детина из тех, в серых спецовках. Женщина прижимала к груди плакат, на котором по-румынски и по-английски было написано слово «СВОБОДА».
Кейт знала, что «шахтерами» зачастую являлись агенты Секуритатя, которых новое правительство использовало для запугивания оппозиции, что делал и Чаушеску, многие из них действительно были шахтерами, жестокими головорезами, до сих пор симпатизировавшими коммунистам и неофашистам. Их привозили в город в качестве сил устрашения. Они явно получали удовольствие от своей работы.
Шахтер, топавший за спиной Кейт, схватил пожилую женщину за воротник, швырнул ее на железный забор и начал избивать толстой деревянной палкой. Женщина закричала. Кейт остановилась, хоть и понимала, что вмешиваться было бы безумием, и присела между двух стоявших автомобилей, чтобы покопаться в своей сумке. Перепуганные пешеходы проносились мимо по мостовой и тротуарам, но никто и не думал помогать женщине. Та привалилась к забору, а шахтер, расставив пошире ноги, продолжал методично наносить удары.
Кейт достала из аптечки два одноразовых шприца с демеролом, сорвала упаковки, подошла к шахтеру и, всадив обе иглы прямо в его широкий затылок, тут же отступила назад. Шахтер выругался, отшатнулся от окровавленной женщины и повернулся к ней. В его глазах смешались изумление и ярость. Он сплюнул и что-то заорал Кейт, подняв дубинку.
На Кейт были крестьянские башмаки с толстой подошвой, которые ей покупал Лучан. Вдобавок они были тяжелыми, как хорошие военные бутсы. Крутанувшись на левой ноге, она врезала ему правой в промежность, как когда-то научил ее Том во время игры в футбол в Боулдере. Она представила, что должна попасть этим ударом метров с тридцати под перекладину, и вложила в него всю силу.
Даже не пикнув, здоровенный детина сложился пополам и грохнулся на тротуар. Он уже не вставал. Крики и звуки полицейских свистков со стороны площади нарастали. Еще большее число шахтеров пустилось вдогонку за разбегающимися демонстрантами, а один черный «мерседес» пытался пробиться через пробку на Штирбей Водэ.
Кейт склонилась над залитой кровью женщиной и помогла ей подняться. Нос у нее, по всей видимости, был сломан, а за превратившимися в месиво губами не хватало нескольких зубов. Вдруг через улицу перебежал какой-то мужчина и поддержал пострадавшую, приговаривая что-то успокаивающим тоном. Явно супруг или родственник. «Где ж ты раньше был?» – подумала Кейт, и повесив сумку на плечо, быстрым шагом пошла по улице.
Оглянувшись, она увидела «мерседес», сопровождаемый полицейскими машинами с включенными мигалками, меньше чем в квартале от себя. Внезапно ей слева попался проход в металлическом заборе. Не раздумывая, она нырнула туда, протолкнувшись сквозь толпу зевак, спустилась по каменным ступенькам и только теперь поняла, где оказалась.
Сад Чишмиджиу. Именно через эту калитку О'Рурк привел ее сюда как-то в мае. Казалось, что с того времени прошла вечность.
Кейт пробралась в глубь сада, выбирая дорожки поуже и аллеи побезлюднее. С прилегающих улиц доносились звуки сирен, удаляющиеся крики и по меньшей мере один выстрел. Она обратила внимание, что нога у нее кровоточит гораздо серьезнее, чем ей показалось вначале, подыскав каменную скамейку, прикрытую живой изгородью, подальше от тропинок, она воспользовалась остатками «Клинекса», чтобы продезинфицировать ссадину, которая шла от колена до щиколотки Из носового платка и «Тампакса» Кейт соорудила импровизированную повязку.
На какое-то время кровотечение остановилось, но боль осталась. Кейт так и сидела, не зная, что делать. Налетел порыв холодного ветра, сорвал с дерева листья, и они закружились вокруг нее. На неухоженных клумбах поникли цветы, пережившие сильные заморозки. Прямо из-за живой изгороди, с главной аллеи, доносились звуки тяжелых шагов.
Кейт больше не могла сдерживаться. Она опустила голову, закрыла лицо руками и разрыдалась.

***

Она не знала, сколько времени просидела так – может, несколько минут, а может быть, и полчаса, – но внезапно поняла, что идет дождь. С невидимой дорожки снова послышались торопливые шаги то ли преследователей, то ли просто гуляющих, бросившихся на поиски укрытия. Когда к каплям дождя добавился еще и снег, вокруг Кейт, как клочки бумаги, начали падать листья с деревьев. Она наклонила голову, а снежные крупинки барабанили по голове и плечам.
Неожиданно для себя Кейт тихо засмеялась. Когда внезапный ледяной дождь немного ослаб, она подняла лицо к серому небу и тихо сказала: «Делай свое грязное дело, сволочь». Ей всегда казалось, что несчастье – удел женщины. Впрочем, так, наверное, распорядился Бог.
Мокрая крупа наконец перестала сыпаться. Кейт поежилась – ее дешевое пальто промокло насквозь, – но она не обращала на холод никакого внимания, поскольку целиком сосредоточилась на обдумывании положения, в котором очутилась. Слезы принесли облегчение, успокоив ее, и теперь ей было вполне по силам рассмотреть ситуацию, как тяжелый случай некоего гематологического заболевания.
Она была иностранкой, незаконно проникшей во враждебное государство, где против нее брошены неисчислимые силы, а шансы найти Джошуа свелись почти к нулю. Даже если бы она и отыскала своего ребенка, план дальнейших действий представлялся ей весьма туманно: то ли без оглядки бежать в сторону границы, то ли – к американскому посольству. А пока она осталась без обоих своих друзей в этой стране – американского священника и румынского студента-медика, – да и не было уверенности, что они на самом деле ее друзья. «Что, если О'Рурк действительно работает на Секуритатя или на стригоев? А Лучан что-то вроде двойного агента и использует ее в своих целях, чтобы потом избавиться?» Кейт тряхнула головой. У нее ведь нет прямых доказательств вины ни того, ни другого, хотя исчезновение О'Рурка непосредственно перед пожаром, уничтожившим носителя вируса Д, казалось весьма подозрительным. Все это спорно, пока ей не удастся встретиться хоть с одним из них.
«А хочу ли я вообще с ними встречаться?» Наверное, да. И не только потому, что она замерзла, промокла, перепугалась и не говорит по-румынски, а потому, что испытывала довольно сложные чувства по отношению к обоим.
«Об этом потом. А что сейчас делать?» Если стригои действительно следили за ними вплоть до их убежища и пожара в мединституте, то теперь у нее нет никакой возможности возобновить преследование Раду Фортуны. Теперь они усилят меры предосторожности. Где бы стригои ни проводили сегодняшнюю часть Церемонии Посвящения, она пройдет без нее.
«Нужно найти Лучана или О'Рурка. Но как?» Все те места, где она могла бы попытаться выйти на Лучана, в такой же степени очевидны и стригоям: мединститут, Первая окружная больница, полуподвал, квартира его родителей. Кейт покачала головой.
«О'Рурк. С ним мы не договаривались о другом месте встречи, кроме подвального помещения, но где еще…, нет, только не францисканский центр в Бухаресте. О'Рурк между прочим говорил, что власти следят за этим местом. Он всегда звонил своим знакомым туда и договаривался о встрече при помощи специального кода. Тогда где?» Кейт посидела в тишине еще секунд двадцать, встала и стремительно пошла в дальний конец парка, старательно обходя группы людей и прикрывая лицо, когда навстречу попадались прохожие, тоже торопящиеся укрыться.
О'Рурка она нашла на той самой скамейке возле пруда, куда он привел ее после скандала с администрацией Первой окружной больницы. Он сидел один, подняв воротник тяжелого шерстяного пальто, но, когда она остановилась возле детской площадки, поднял глаза, и его улыбка была видна даже с тридцати футов.

***

– Я встал до рассвета и отправился на свидание с настоятелем францисканского монастыря в Бухаресте, – сказал О'Рурк. – В записке я написал, что встречусь с вами в девять часов в мединституте. Вы разве ее не видели?
– Нет, – ответила Кейт. – Не было никакой записки.
Они шли по мосту над узким каналом между прудами парка.
– Но я оставлял записку. Может, ее взял Лучан и ничего вам не сказал?
– Зачем ему это делать? Священник развел руками.
– Понятия не имею. Но ведь нам еще много чего о нем неизвестно.
«Как и о тебе», – подумала Кейт, но ничего не сказала.
– Как бы там ни было, я договорился с отцом Стойческу о доставке образца вируса Д в американское посольство сегодняшним утром. Но когда я приехал к мединституту, там уже были пожарные и полиция… Я позвонил Стойческу и отменил встречу, а потом хотел вернуться на квартиру, но и там была полиция. Я видел людей, заходивших в здание, по улице разъезжали дорогие машины.
– Секуритатя ездит на «мерседесах». – Кейт рассказала ему о последних сумасшедших часах. О'Рурк покачал головой.
– Я не придумал ничего лучшего, как пойти в парк в надежде на то, что вы тоже догадаетесь прийти сюда.
– Можно сказать, что не догадалась. – Они подошли к западному выходу. Кейт остановилась в нерешительности, а потом отошла к деревьям. – Там небезопасно.
Священник выглянул на улицу.
– Я знаю. Если Секуритатя известно, где мы останавливались, то тогда стригои наверняка в курсе, что мы находимся в стране…, и для чего мы здесь.
– Откуда они знают? – У Кейт сжались кулаки. О'Рурк пожал плечами.
– Может быть, Лучан. Или цыгане проговорились. А может, еще кто-то…
– А как насчет ваших звонков францисканцам? – спросила Кейт.
– Сомневаюсь. Мы говорим на латыни, не называем никаких имен и пользуемся старым кодом, разработанным, еще когда я работал здесь в приютах. – Он почесал бороду. – Но никогда нельзя исключать…
– Сейчас это в общем-то не так уж и важно, – сказала Кейт. – Просто я не знаю, что нам теперь делать. Если Лучана поймали…
– Вы видели, как его арестовали?
– Нет, но…
– Если он арестован полицией или Секуритатя, то мы ничего сделать не сможем. А если он все же скрылся…, что весьма вероятно…, то тогда у него в Бухаресте несравненно больше возможностей, чем у нас. Это его город. Да еще и его так называемый орден Дракона.
– Не надо над этим шутить, – сказала Кейт.
– Я не шучу. – Из-за живой ограды послышались звуки приближающихся шагов, и О'Рурк затащил Кейт подальше под мокрые деревья. Мимо быстро прошли двое мужчин в рабочих спецовках. – Но я не думаю, что это очень мощная организация. Ведь они даже не смогли подсказать Лучану, где будет проходить Церемония Посвящения сегодня ночью.
Кейт подавила раздражение.
– Можно подумать, мы добились большего.
– Мне кое-что удалось, – сказал О'Рурк. – Пойдемте.
Взяв Кейт под руку, он вывел ее через калитку на улицу, где стоял мотоцикл с коляской, накрытый полиэтиленом. Мотоцикл показался Кейт весьма древним и напомнил фильмы про войну. О'Рурк снял полиэтилен, свернул его и засунул под низкое сиденье коляски.
– Садитесь.
Кейт никогда в жизни не ездила в коляске, да и на мотоцикле она ездила всего несколько раз с Томом, и теперь обнаружила, что не так-то просто втиснуться в его тесное пространство. Ветровое стекло имело неровные края и помутнело от времени, а растрескавшееся кожаное сиденье было залеплено бесчисленными заплатами из изоленты. Когда ей все же удалось засунуть ноги в яйцеобразную гондолу, О'Рурк подал ей одеяло и очки.
– Наденьте.
Кейт приладила очки и попробовала представить, как она выглядит со стороны в своем крестьянском пальто, шарфе и этих нелепых очках, которые тоже от старости лишь частично сохранили прозрачность.
– Где вы все это раздобыли? – спросила она. Священник надел очки и летный кожаный шлем, при виде которого Кейт чуть не захихикала.
– Отец Стойческу как-то дал. Один из заезжих отцов купил этот мотоцикл и оставил его в гараже возле университета. Я им не пользовался до сегодняшнего дня.
Он повернул ключ, подрегулировал сбоку насос подачи топлива и подпрыгнул на заводной педали. Ничего не произошло.
– Вы уверены, что умеете водить эту штуку? – Сидя в коляске у бордюра, Кейт чувствовала себя беззащитно и нелепо, ожидая в любое мгновение появления людей в «мерседесах».
– У меня был мотоцикл еще до Вьетнама, – пробормотал О'Рурк, возясь с какой-то рукояткой сбоку. Он снова поднялся и всем весом налег на педаль. Опять ни звука.
– Дерьмо собачье, – буркнул священник.
Кейт подняла брови, но решила промолчать.
О'Рурк попробовал еще раз. Наградой были несколько хлопков в цилиндре, вспышка в выхлопной трубе и… тишина.
– Черт бы побрал этот дешевый бензин, – сказал он и стал колдовать над какой-то штуковиной на двигателе.
– Вы вроде говорили, что знаете место сегодняшней Церемонии, – тихо сказала Кейт.
Снова начинался дождь, и хоть на улице не было ни прохожих, ни машин, ей все равно хотелось разговаривать только шепотом.
О'Рурк оторвался от двигателя, перегнулся и достал из кармана в коляске карту.
– Смотрите.
Кейт взяла дорожную карту фирмы «Каммерли и Фрей» масштаба 1:100000, развернула ее и увидела, что половину карты занимает Болгария. Свернув карту таким образом, чтобы открытой оставалась центральная часть Румынии, она заметила, что названия некоторых городов обведены красным.
– Брашов, Тырговиште, Сигишоара и Сибиу, – прочитала она. – Все они обведены кружками. Который из них…, и почему?
О'Рурк нажал на педаль, и на этот раз мотор завелся. Он газанул несколько раз, крутанул ручку, добившись устойчивой работы двигателя, и сбавил обороты. Наклонившись к Кейт, он ткнул пальцем в Тырговиште, город милях в пятидесяти к северу от Бухареста.
– Все эти города имеют особое значение для Семьи стригоев, – сказал он. – Думаю, что в них будут проводиться следующие четыре дня Церемонии.
– А как вы узнали?
О'Рурк оглянулся через плечо и с ревом и дымом выехал на проезжую часть. Свободной рукой Кейт вцепилась в край коляски. Ощущения от езды в низко сидящей коляске были однозначно неприятными.
– Как вы узнали? – повторила она вопрос, перейдя на крик.
– Я объясню позже, – заорал он в ответ. Они влились в поток на бульваре Георгиу-Дежа, потом повернули на север, на бульвар Николае Бэлческу и поехали через центр города.
– Скажите только, почему вы решили, что сегодня мероприятие состоится в Тырговиште, – потребовала Кейт, придвинувшись поближе к нему, когда они остановились на красный свет сразу за отелем «Интерконтиненталь».
О'Рурк потер щеку. Кейт подумала о том, что не слишком-то он тянет на священника с этой бородкой, в этом шлеме и очках.
– Отец Стойческу упоминал о монастыре в Тырговиште, в котором я был два дня тому назад, – сказал он. Включился зеленый свет, и они тронулись. Шел моросящий дождь. – С ними нельзя связаться по телефону.
– И что? – Кейт не слишком пришлось напрягаться, поскольку ехали они медленно.
– Они арестованы, – ответил О'Рурк. – Их взяли люди из Секуритатя. После нескольких столетий терпимости со стороны властей монастырь вдруг очистили. Один монах ходил за покупками на рынок и вернулся как раз в тот момент, когда остальных сажали в полицейские машины. Ему удалось добраться до Бухареста и сообщить об этом в францисканскую штаб-квартиру.
– Не понимаю, – крикнула Кейт. Они миновали Триумфальную арку в северной части города и теперь выезжали мимо парка Херэстрэу на шоссе Кисилева. Справа Кейт видела голые ореховые деревья и пожухлую траву. Черных «мерседесов» сзади не было.
– Францисканцы знают о стригоях, – крикнул О'Рурк. – Монастырь в Тырговиште следит за Семьей в течение столетий. Раз уж Секуритатя забирает монахов…, даже на короткое время…, это может означать, что сегодня ночью в Тырговиште случится нечто такое, чего, на их взгляд, мы знать не должны.
Кейт ничего не сказала, но не почувствовала особого доверия к такому анализу.
– А что насчет Лучана? – крикнула она сквозь рев мотора. Она успела заметить, что с шоссе Кисилева они свернули на другую дорогу с указателем «Китила».
О'Рурк наклонился к ней, не отрывая взгляда от потока машин.
– Если он на свободе и этот орден Дракона существует…, даже если его и нет…, то наибольшие шансы встретиться – в очередном месте проведения Церемонии.
Кейт смахнула ладонью пленку грязной воды с очков. Она могла себе представить, на что похоже сейчас ее лицо. Логика священника снова показалась ей не до конца убедительной, но приходилось довольствоваться этим. Они миновали последние ряды домов сталинской постройки и кольцевую развязку на окраине города. О'Рурк сбросил газ и начал тормозить. Кейт увидела дорожные указатели на Питешти и Тырговиште и тут же – машины, запрудившие дорогу впереди.
– Авария? – спросила она, заметив полицейские мигалки.
О'Рурк привстал на подножке.
– Дерьмо, – шепнул он. И сразу же:
– Прошу прощения.
– Что там?
– Дорога заблокирована. Полиция, кажется, проверяет документы.
Кейт оглянулась. Сзади тоже накапливались машины. Четвертым от них стоял черный «мерседес» с четырьмя темными силуэтами.

Глава 29

Полицейские впереди не стали дожидаться, пока машины дойдут до заграждения, и начали двигаться вдоль вереницы, выстроившейся на дороге, заглядывая в окна и проверяя документы. О'Рурк принялся разворачивать мотоцикл на узкой проезжей части.
Кейт дернула его за рукав.
– Я вижу «мерседес», – сказал он. На его шлеме болтался незастегнутый ремешок. – Придется рискнуть.
Кейт обеими руками вцепилась в края коляски и наклонила голову так, чтобы видны были лишь очки да шарф. Четверо в «мерседесе» даже не посмотрели в их сторону, когда они проезжали мимо. Кейт оглянулась и увидела, как «мерседес» выбирается из колонны стоящих машин и по левой обочине едет к заграждению. Полицейские отдали честь и пропустили машину. Еще несколько машин и мотоциклов разворачивались в обратную от заграждения сторону.
Снова оказавшись на окраине города, О'Рурк остановился возле рабочих кварталов. Кейт разглядывала мрачноватые дома с пустыми магазинами на первых этажах, а священник тем временем изучал карту. Она пошевелила ногами, стиснутыми в узком пространстве, и повернулась к нему.
– Что дальше?
– Пожалуй, попробуем по шоссе на Питешти, – сказал он. – По Е-70 доедем до этой деревни… Петрешти, что к югу от Гэешти…, а потом – по Е-72 на север, в сторону Тырговиште.
– А если и Е-70 заблокирована? О'Рурк засунул карту обратно в карман на борту коляски.
– Что-нибудь придумаем.

***

Перед выходом на Е-70 вереница машин тянулась почти на две мили. О'Рурку хватило его знания румынского, чтобы разобрать недовольное ворчание водителей грузовиков, возвращавшихся к своим машинам: полиция проверяла документы в том месте, где город заканчивался, а улица переходила в четырехрядное шоссе на Питешти.
О'Рурк развернул мотоцикл и поехал обратно в город. Было уже за полдень, и у Кейт урчало в желудке. Она толком не позавтракала, не говоря уж о вчерашнем ужине, состоявшем из нескольких ложек супа.
Вдоль бульвара Пачии было несколько булочных, но они стояли пустыми с самого открытия. Трамваи, не обращавшие ни на кого внимания, заставляли О'Рурка крутиться на мотоцикле по неровной брусчатке и разбитому асфальту, и Кейт не раз была уверена, что коляска вот-вот отлетит. Возле железной дороги она увидела ресторанчик для водителей грузовиков и показала его священнику. Уже на стоянке, заглушив мотор, О'Рурк снял шлем и вытер пот со лба.
– Рискнем? – спросила Кейт.
– Если вы хотите есть так же, как и я, тогда рискнем, – ответил О'Рурк. Они оставили шлемы и очки в коляске и вошли в ресторанчик.
Помещение было мрачным, холодным и наполненным дымом от доброй сотни сигарет. Между столами носились официанты с большими бутылками пива. Перед каждым из водителей стояло не меньше полудюжины пустых бутылок, и они явно были не прочь опустошить еще столько же.
– Зачем так много сразу? – шепотом спросила Кейт, когда они нашли свободный столик рядом с кухней.
О'Рурк улыбнулся. Она только сейчас заметила, что на нем нет привычного белого воротничка. Под тяжелым шерстяным пальто были лишь темные рубашка и брюки.
– Они боятся, что пиво закончится, – объяснил он. – А это случится еще до наступления вечера.
Он попытался жестом подозвать одного из официантов в темных жилетах и грязноватых белых рубашках, но те не обращали на него никакого внимания. В конце концов священник просто встал на пути у одного из них.
– Dati-ne supa, va rog, – сказал О'Рурк. У Кейт заурчало в животе при одной мысли о большой миске супа.
Официант покачал головой.
– Nu… – Вслед за этим он выдал длинную сердитую тираду, ожидая, по всей видимости, что О'Рурк даст ему пройти. Но тот не двинулся с места.
– Mititei? Brinza? Cirnati? – спросил священник.
Несмотря на переполнявшую Кейт тревогу, рот ее наполнился слюной, как только она представила себе сосиски и сыр.
– Nu! – Официант смотрел на них во все глаза. – American?
Кейт поднялась и достала из сумочки двадцатидолларовую бумажку.
– Ne puteti servi mai repede, va rog, ne grabim! Официант потянулся за бумажкой, но Кейт зажала деньги в кулаке.
– Сначала еду, – сказала она. – Mititei. Brinza. Salam. Pastrama.
Официант снова посмотрел на нее, однако пошел на кухню. О'Рурк и Кейт так и стояли, пока он не вернулся. На них глазели водители с соседних столиков.
– Да уж, хороша конспирация, – прошептал священник.
Кейт вздохнула.
– А что, голодными остаться лучше?
Вернулся официант, неся засаленную грязную сумку. Выглядел он уже не так нагло. Кейт заглянула в сумку и обнаружила там завернутые сосиски, фаршированные яйца и нарезанную салями. Официант снова потянулся за двадцаткой, но Кейт предостерегающе подняла палец.
– Bautura? – спросила она. – Что-нибудь попить? Его лицо приняло обиженное выражение.
– Niste ара, – сказала Кейт. – Ара minerala. Официант устало кивнул и посмотрел на О'Рурка.
– Пиво, – заказал священник.
Через минуту официант вернулся с двумя большими бутылками минеральной воды и с тремя бутылками пива. Ему явно хотелось побыстрей со всем этим покончить. О'Рурк забрал у него бутылки, а взамен тот получил свои двадцать долларов. Водители возобновили прерванные разговоры.
Снаружи опять моросило. Кейт засунула еду и бутылки в коляску, а минуту спустя мотоцикл выехал на улицу и направился на восток.
– Не знаю, что делать дальше! – кивнул О'Рурк. – Разве что возвращаться в город.
Кейт посмотрела на трамвайные и железнодорожные пути. Вдоль них шли засыпанные гравием дорожки.
– Рельсы идут на запад! – крикнула она и показала О'Рурку.
Тот понял с полуслова, развернул мотоцикл под носом у подъезжающего трамвая, перебрался через бордюр, пересек ухабистое поле и выехал на гравиевую дорожку. Через минуту они уже тряслись где-то на задворках сталинских построек. По пути священник старательно объезжал осколки разбитых бутылок и острые куски металла.
Ближе к окраине гравий закончился, дорожка теперь шла просто по грязи, а потом и совсем исчезла.
– Держитесь! – рявкнул О'Рурк, рывком поднимая мотоцикл над рельсами и опуская его на шпалы. Коляска с Кейт висела над рельсом.
По шпалам они ехали три или четыре мили. Все это время Кейт была уверена, что из нее от тряски вывалятся все внутренности, и только удивлялась, как это О'Рурк ориентируется: перед глазами троилось от вибрации, да и очки со стекающей по ним водой не проясняли картину.
– А что, если поезд появится? – крикнула она, когда они проезжали мимо последних крестьянских домиков в предместье.
– Каюк! – крикнул в ответ О'Рурк.
Милях в пяти от города и по меньшей мере в трех от места, где дорога была перекрыта, они остановились у пересечения с раскисшей грунтовкой, которая вела на север и на юг. Впереди, в районе густой рощи, очень отчетливо послышался свисток локомотива.
– Ну уж теперь-то должны выбраться, – сказал О'Рурк и повернул на север. Грунтовка настолько размокла, что Кейт пришлось пару раз вылезать из коляски и толкать мотоцикл, пока они не добрались до пересечения с шоссе Е-70. Оно уходило на северо-запад и выглядело заброшенной и нелатаной дорогой между штатами. Казалось, прошла целая вечность с тех пор, как О'Рурк возил ее по этому шоссе в Питешти, чтобы показать, как в действительности происходит торговля детьми.
Полицейских машин здесь не было. Они не увидели черных «мерседесов», когда свернули на узкое и ухабистое шоссе номер 72 за деревней Гэешти. На указателе стояла надпись: «ТЫРГОВИШТЕ 30 KM».
Кейт больше не пыталась перекричать шум мотора. Голова у нее гудела после тряски по шпалам. Они ехали на север, в сторону гор и надвигающейся темноты.

***

Поесть они остановились на берегу Дымбовицы, меньше чем в десяти километрах от Тырговиште. Шоссе номер 72 было узким и извилистым. Попадавшиеся здесь деревни состояли из нескольких домов, приткнувшихся прямо к дороге. О'Рурк загнал мотоцикл подальше в заросли возле речки с неторопливым течением. Сыр оказался слишком острым, сосиски – старыми, а начинкой в фаршированных яйцах служило нечто такое, чего не распознали ни Кейт, ни О'Рурк. Однако она не припомнила, чтобы еда когда-нибудь казалась ей такой вкусной, и пила прямо из бутылки минеральную воду. Дождь перестал, солнце и не думало показываться, но стало заметно теплее, чем в предыдущие дни. Кейт обнаружила, что на ее одежде остались даже сухие места.

Предыдущая страница 18 Следующая страница


19 Дэн Симмонс

– В ресторане, похоже, сработал ваш румынский, – заметил О'Рурк, смаковавший пиво. Кейт облизала пальцы.
– Основы тактики выживания, уроки прошлой весны. Я же не все время питалась при больнице. – Она доела последний кусочек фаршированного яйца. – Хотелось бы верить, что те водители отмечали окончание рейса, а не наоборот.
О'Рурк кивнул.
– Вы насчет пива? Да. Но езда в трезвом состоянии в этой стране редкость. – Он посмотрел на свою почти пустую бутылку. – Мне-то, пожалуй, одной хватит.
Кейт сняла шарф.
– Дважды за сегодняшний день вы произнесли слово «дерьмо», а вот теперь потягиваете пиво. Не очень-то вяжется с поведением примерного священника.
Вместо того чтобы рассмеяться, О'Рурк посмотрел на реку. Глаза у него были светло-серыми, и в это мгновение Кейт разглядела хорошенького мальчика в усталом и бородатом мужчине.
– Давно прошло то время, – произнес он, – когда я был примерным священником.
Пораженная, Кейт не нашлась что сказать.
– Если бы не командировка в Румынию два года назад, когда я столкнулся с проблемой приютов, – продолжал он, – то я бы подал в отставку еще тогда. – Он сделал очередной глоток.
– Звучит забавно, – заметила Кейт. – Я имею в виду слово «отставка». Как-то не принято думать, что священники уходят в отставку.
О'Рурк легонько кивнул, но продолжал смотреть на реку.
– Так что же вас остановило? – очень тихо спросила она. На дороге не было ни одной машины, а река текла почти беззвучно.
О'Рурк развел ладони, и Кейт обратила внимание, насколько большими и сильными выглядели его руки.
– Причины самые банальные, – ответил он. – Неспособность справиться с неверием.
Он поднял палочку и стал рисовать геометрические фигуры на мягком суглинке.
– Но вы однажды говорили, что верите… – начала было Кейт.
– В зло, – закончил за нее О'Рурк. – Но это едва ли положительно характеризует меня как священника. Исполнять таинства, быть в положении какого-то дурацкого посредника между людьми, которые верят в Бога больше, чем я, и Богом…, если Бог вообще существует.
Он швырнул палку в воду, и они смотрели, как ее крутит и уносит напористое течение.
Кейт облизнула губу.
– Мистер О'Рурк, почему вы здесь? Почему вы поехали со мной?
Он повернулся к ней, и его серые глаза были очень чистыми и честными.
– Потому что вы меня попросили, – просто ответил он.

***

Тырговиште представлял собой городок с населением около пятидесяти тысяч, расположенный в долине реки Яломица, а позади него виднелись предгорья Карпат, поднимающихся к небу. На первый взгляд Тырговиште был таким же загрязненным промышленным городом, как и город нефтяников Питешти, но, миновав деловые предместья, они оказались в центре раннесредневековья.
– Это довольно старый дворец. – О'Рурк оторвал правую руку от ручки газа и показал на развалины за двухметровой стеной. – Он был заложен Мирчей Старым в самом конце тринадцатого века, но Влад Прокалыватель разрушил его во время битвы с турками в 1462 году. По-моему, еще до того, как он лишился власти.
Кейт смахнула грязь с очков.
– А это – башня Киндия, – сказал О'Рурк, указывая на круглое строение из камня, поднимающееся над стеной. – Старик Влад построил ее в качестве сторожевого поста и наблюдательного пункта, чтобы смотреть за пытками, которые он проводил внизу, во дворе. Новое здание снаружи, перед стеной – это музей. – О'Рурк свернул в боковую улочку, но Кейт успела заметить табличку на двери, извещавшую, что музей закрыт.
– Плохо, – сказал священник. – Я знаком со здешним помощником директора музея. Эдакий назойливый хрен…, вполне привержен Чаушеску…, но зато страшно много знает об истории Тырговиште.
Кейт поменяла положение, ноги у нее окончательно затекли.
– Два «дерьма» и один «хрен», – сказала она. – Ваш счет растет, святой отец.
– Уже много лет, сестренка. – О'Рурк прибавил газу и поехал по боковой улице. – Я прикинул, что именно здесь должна состояться сегодняшняя часть Церемонии, но пока не вижу никаких приготовлений.
Все ворота на территорию дворца были заперты и снабжены табличками с надписями на английском и французском. «ЗАКРЫТО».
– Еще не стемнело, – заметила Кейт. – Вампиры не появляются при свете.
Она закрыла глаза. Очень хотелось спать, настроение было унылое. Но ей тут же представился смеющийся Джошуа на одном из ежемесячных «дней рождения», он восторженно сжимал и разжимал крошечные ручонки, а темные глаза сияли при свете свечей… Кейт резко открыла глаза.
– Что теперь? – спросила она. О'Рурк остановил мотоцикл.
– Полагаю, нам нужно подыскать укрытие для мотоцикла и для себя, – сказал он. – А тогда мы уже станем дожидаться, когда появятся вампиры.
– А если не появятся? Если это не то место?
– Тогда мы оказались в заднице. Кейт похлопала его по руке.
– Два «дерьма», один «хрен», а теперь еще и «задница» в придачу. Вам пора сходить на исповедь, отец О'Рурк.
Священник стянул с головы кожаный шлем и взъерошил спутанные и слежавшиеся волосы.
– Согласен, – ухмыльнулся он – А поскольку всех священников в Тырговиште замела Секуритатя, исповедь придется выслушать вам.
Кейт скорчила гримасу. Мотоцикл снова тронулся по тихим боковым улочкам.
Они нашли одинокий сарай посреди чистого поля примерно в миле от территории дворца. Судя по всему, им никто не пользовался уже несколько лет, и здесь хранились лишь останки трактора с металлическими колесами, но без двигателя, хотя сено на чердаке было сравнительно свежим. В полумиле от сарая через поле, сквозь марево возобновившегося моросящего дождя, виднелись башни нефтехимического завода.
– Систематизация, – констатировал О'Рурк, оглядевшись по сторонам, прежде чем подогнать мотоцикл к сараю. – При Чаушеску крестьянский дом, наверное, срыли бульдозерами.
– Сено свежее, – заметила Кейт. О'Рурк кивнул в сторону двух худосочных коров, ребра которых были видны даже на большом расстоянии.
– При таком химическом производстве молоко у них, вероятно, имеет чудный ядовито-зеленый цвет.
– Интересная мысль, – сказала Кейт, заходя вслед за ним в сарай и прикрывая за собой, насколько это было возможно, перекошенные двери. Теперь ее дрожь стала заметной. Она ощущала жар и головокружение.
О'Рурк положил ладонь ей на лоб.
– Бог ты мой, миссис Нойман…, да вы прямо горите! Она посильнее прижала к себе сумку.
– У меня есть антибиотики, аспирин…
– Первым делом вам нужно согреться, – сказал он, забираясь на чердак по прогнившей деревянной лестнице.
– Порядок! – крикнул он сверху.
Солома оказалась не слишком свежей, но по крайней мере довольно чистой. О'Рурк соорудил в ней гнездышко и застелил его одеялом из коляски мотоцикла.
– Снимайте что там у вас промокло, – скомандовал он, стаскивая с себя мокрое до нитки пальто.
Кейт недолго раздумывала. Сбросив пальто и шарф, она обнаружила, что дешевый свитер и полиэстровые брюки тоже промокли. Сняв их, она осталась в лифчике и белых трусиках, хотя и они были влажными. Кожа на руках и ногах у нее сплошь покрылась мурашками, она знала, что на поверхности мягкого лифчика рельефно выступают съежившиеся от холода соски. Рухнув в солому, Кейт обернулась половиной одеяла. Колючая шерсть пахла бензином.
– У меня в сумке есть сменная одежда, – проговорила она, лязгая зубами.
– А для меня там ничего не найдется? – поинтересовался О'Рурк. Он промок еще больше. Когда он выжимал свою черную рубашку, вода потекла тонкой струйкой. У него была очень белая кожа на груди и плечах, и Кейт заметила, что пальцы у него трясутся от холода. Его черные брюки тоже заметно вымокли, но он никак не мог решиться расстегнуть их.
– Закройте глаза, – попросил он.
– Не глупите, – резко бросила Кейт, изо всех сил стараясь не стучать зубами. – Не забывайте, что я врач. Вы что, хотите услышать лекцию о переохлаждении?
– Нет. – О'Рурк расстегнул брюки и стал развешивать мокрую одежду на деревянной перекладине, на которую через грязное чердачное окошко падал слабый солнечный свет.
«Он не носит белья!» – была первая мысль Кейт. И только после этого она заметила пластиковый протез, начинающийся прямо от левого колена, и поняла, что его просьба была вызвана не просто деликатностью.
Она подняла взгляд от протеза и рассмотрела фигуру священника. Отец Майкл О'Рурк не отличался худощавостью Лучана, мышцы у него не были такими же рельефными, но, когда он повернулся, Кейт поймала себя на том, что ее восхищение его узкими бедрами носит далеко не медицинский характер. Она перевела взгляд ниже, к лобку. Его член и мошонка скукожились от холода.
Кейт отвернулась и стала рыться в сумке в поисках одежды.
– Не стоит мочить сухую одежду, – сказал О'Рурк, опускаясь на импровизированную постель рядом с ней. Ширина одеяла позволяла укрыться и ему. – Сначала отогрейтесь, а потом оденетесь.
Имей она дело с другим мужчиной при других обстоятельствах, у нее не возникло бы сомнений по поводу мотивов его поведения. Но сейчас, с Майклом О'Рурком, она не испытывала подобной уверенности.
– Тогда только свитер, – сказала она, вытаскивая из сумки хлопчатобумажный свитер военно-морского образца.
Натянув свитер на шею, Кейт расстегнула застежку сырого бюстгальтера и постаралась как можно незаметнее сбросить его, прежде чем просунуть руки в рукава. От ее внимания не ускользнуло то, что во время этих маневров ее груди заметно выпятились.
– Остались только джинсы и юбка, которые здесь неуместны, – прошептала она, поплотнее закутываясь в одеяло. – Опять придется нацепить эту проклятую синтетику, что купил Лучан, если мы снова будем выбираться на улицу.
Кейт вытащила из сумки сухие трусики и втянула их под одеяло. Как бы проделать это незаметнее? Отбросив ненужную щепетильность, она изогнулась под одеялом, стянула мокрые трусики и надела сухие.
О'Рурк скрестил обнаженные руки, и Кейт заметила, как он тоже пытается сдержать дрожь, но безуспешно. Она подумала, что, пожалуй, к ознобу тут примешивается нервозность. Они лежали в небольшом углублении в соломе, как два скорчившихся индейца, лицом к лицу.
– Сюда, – прошептала Кейт и откинулась в солому, потянув на себя одеяло таким образом, что О'Рурку не оставалось ничего другого, как придвинуться к ней. Некоторое время они неловко возились, распределяя одеяло между собой, после чего лежали рядом, почти не соприкасаясь, но согревая друг друга теплом тел через шерсть. Кейт попыталась придумать какую-нибудь шутку, чтобы разрядить возникшее между ними напряжение, но решила промолчать. О'Рурк смотрел на нее своими прозрачными серыми глазами, и она никак не могла понять, кроется ли в этом взгляде невысказанный вопрос.
– Повернись, – шепнула она.
Когда они оба свернулись калачиком, места под одеялом уже вполне хватало. Кейт без колебаний прильнула к нему сзади, почувствовав, как ее груди сжимаются под тонким свитером, а бедра касаются его бедер, еще влажных от дождя. Она положила ладони на его холодные плечи и скользнула вниз по его рукам, ощутив, как напряжены подрагивающие мышцы. Кейт поняла, что он мокнул и замерзал большую часть поездки до Тырговиште, и, прижавшись еще плотнее, просунула под него перевязанную левую руку, а правую положила ему на грудь.
– Я думаю, что не… – заговорил О'Рурк.
– Тс-с-с. – Кейт переплела ногами его ноги. – Все хорошо. Мы просто согреемся и немного отдохнем до темноты.
По его вздоху она поняла: он хотел что-то сказать, но промолчал. Мгновение спустя она почувствовала, как он расслабился и напряжение покинуло его.
Кейт ощутила тепло и влажность между бедер, нараставшую тяжесть в грудях, – что у нее всегда служило признаком возбуждения, но одновременно с этим ее, пожалуй, впервые после пожара, охватило великое спокойствие. Придвинув лицо поближе к его затылку, где слегка завивались неостриженные волосы, она почувствовала легкое щекотанье и вдохнула чистый мужской запах. Он перестал дрожать.
Кейт осознавала, что ее соски отделены от его тела лишь тонким свитером, ощущала тепло его ягодиц своими бедрами, твердый изгиб его спины округлостью своего живота, но она не позволила захватить себя возбуждению, вызванному такой близостью, и оно отошло на задний план приятным фоном. Она погрузилась в тепло и заснула.

***

Было уже темно, когда Кейт проснулась, и на какое-то мгновение она запаниковала, испугавшись, что они проспали и пропустили Церемонию. Но потом разглядела в запыленных стеклах сумеречный свет: солнце только что скрылось и до полуночи оставалось несколько часов.
О'Рурк еще спал – Кейт не испытала ни малейшего замешательства ни по поводу своего местонахождения, ни из-за такого соседства, – но во сне он повернулся и теперь лежал к ней лицом. Забинтованной рукой она так и обнимала его, однако он придвинулся поближе под одеялом, и его сложенные вместе ладони лежали в теплой впадине между ее грудей. У нее и мысли не возникло, что он притворяется: О'Рурк сладко посапывал, а его приоткрытый рот производил впечатление естественной беззащитности.
Кейт разглядывала лицо священника в угасающем свете дня: полные мягкие губы, длинные ресницы – можно себе представить, до чего хорошеньким мальчиком он был, – а в бороде попадались рыжеватые пряди и преждевременная седина. По его безмятежному сейчас лицу она поняла, сколько скрытого напряжения таилось за его обычно открытым и дружелюбным выражением, будто Майкл О'Рурк постоянно носил тяжкий груз, от которого освобождался лишь во сне.
Кейт опустила взгляд, и в том месте, где одеяло немного разошлось, увидела длинный изгиб его обнаженного бедра. Недолго думая, поскольку раздумья могли поколебать принятое решение, она придвинулась поближе и прикоснулась губами к щеке О'Рурка, а потом, когда он открыл глаза и от неожиданности сжал губы, нежно, но неумолимо поцеловала его. Он не отстранился. Кейт на мгновение остановилась, чтобы заглянуть ему в глаза и увидеть там нечто более важное, чем просто удивление, затем снова приблизилась к его лицу, чтобы снова поцеловать. На этот раз ее губы разжались ненамного раньше, чем его. Забинтованной левой рукой она привлекла О'Рурка к себе, продолжая ощущать между грудей его по-прежнему сложенные ладони. В их судорожном поцелуе было нечто бесконечно более сложное, чем только взаимное влечение и возбуждение: это было медленное и одновременное открытие чувства, совпадение ощущений столь же реальное, как биение их сердец.
Кейт отпрянула. В душе у нее поднялся водоворот противоречивых чувств.
– Извини, я…
– Тихо, – прошептал О'Рурк. Он обхватил рукой ее затылок, запустил пальцы в ее волосы и притянул к себе для очередного поцелуя.
Кейт казалось бесконечным влажное совершенство этого поцелуя. Когда же он все-таки закончился, она заговорила дрожащим голосом:
– Я хотела сказать, что ничего страшного не будет, если мы… То есть я предохранялась…, но я пойму, если ты…
– Тихо, – снова шепнул он, стягивая с нее свитер через голову. Ее соски мгновенно отреагировали на холодный воздух, но О'Рурк тут же набросил на нее одеяло.
– Не говори ничего, – произнес он, коснувшись ее губ пальцем, в то время как другой рукой нащупал ее трусики и стянул их вниз.
– Если не хочешь, то никаких… – продолжила она севшим голосом.
– Помолчи. Пожалуйста. – Он снова поцеловал ее, просунул ей под спину ладонь с сильными пальцами и наполовину перебрался на нее сверху, опираясь на левую руку.
– Пожалуйста, – эхом отозвалась Кейт, приподняв к нему лицо и целуя его, положив одну ладонь ему на затылок, а другой – проводя вниз по спине до поясницы. Здесь она нащупала несколько шрамов, в основном небольших, но один – длинный и неровный. Она ощутила мимолетное прикосновение протеза, когда он приподнялся и опустился между ее ног, но потом осталась лишь теплота его тела, поцелуев и настойчивая упругость его члена.
Кейт застонала и скользнула правой рукой вниз, под его бедра, обхватила, подалась вверх и подвела его к себе.
О'Рурк не спешил. Он поцеловал ее продолжительным, глубоким поцелуем, приподнял лицо, чтобы взглянуть на нее, как ей показалось, с бесконечной нежностью, и снова прильнул к ней так, что она вполне способна была потерять сознание на секунду-другую. Ее бедра задвигались, и тогда он вошел в нее – без суеты, без грубого мужского нетерпения, но с той же влажной, медленной настойчивостью, которую она ощутила в его поцелуе.
Кейт на мгновение затаила дыхание, когда он приостановился и ей показалось, что он собирается покинуть ее плоть, но он вернулся, продолжая неимоверно медленное движение. Затем он глубоко проник в нее, по-прежнему неторопливо, настолько медленно, что она полностью ощущала его, когда он преодолевал наиболее чувствительный участок, потом почти полностью вышел и снова медленно вошел.
С каждым мгновением им становилось все лучше и лучше, они были все ближе и ближе друг к Другу. Ничто не выглядело вынужденным или неловким. Они двигались в унисон в течение нескольких минут, и ощущения Кейт вознеслись до точки, когда дышать уже стало трудно, а затем О'Рурк слегка переместился и просунул правую руку между ними, и каждый раз, когда он подавался назад, медленные движения давали Кейт ощущение того, что она обворачивается вокруг него и вокруг себя. Его влажные пальцы нежно опускались вниз по ее телу, она чувствовала, осязала одновременно движение и его пальцев, и его члена, а когда его рука начинала медленно подниматься, он входил глубже. В считанные минуты возбуждение Кейт достигло пределов, о которых она никогда и не помышляла, бедра ее колыхались то быстро, требовательно, то замедляя движение в совершенной гармонии.
Кейт не была новичком в делах любовных и дарила свои ласки и Тому, и нескольким мужчинам до и после него, но, несмотря на весь свой опыт, она оказалась неподготовленной к близости, переживаемой ею сейчас. Лишь только казалось, что ни она, ни О'Рурк не выдержат уже следующего мгновения и сорвутся в пучину оргазма при малейшем движении, как тут же менялся ритм, словно они годами отрабатывали согласованность хореографических па, и они начинали взбираться на очередной виток спирали чувственности.
Теперь они перекатились одновременно, не обратив внимания на распахнувшееся одеяло, и Кейт оказалась сверху, а широкая ладонь О'Рурка упиралась ей в грудь, касаясь пальцами обоих сосков. Он смотрел на нее снизу, и лицо его выражало то ли боль, то ли наслаждение, то ли то и другое вместе. Он сделал попытку замедлить ее движения, твердо положив руку ей на бедро, но Кейт ощущала, что больше незачем медлить, нечего ждать. Откинув голову назад, она уперлась руками в его грудь и заколыхалась размашистыми движениями, которые и подвели их к самому краю и заставили шагнуть с обрыва. На несколько оглушительных мгновений Кейт перестала понимать, чей наступающий оргазм она чувствует острее – свой или его.
Потом глаза О'Рурка закрылись, почти сразу же закрыла глаза и она; оргазм прокатился по ней потоком тепла, отдаваясь внутри расходящимися волнами, и буквально через долю секунды, одновременно со стонами О'Рурка, она ощутила в себе его пульсацию.
Уже после Кейт вытянулась на нем во весь рост, а О'Рурк прижал ее покрепче и натянул сверху одеяло. Он так и остался в ней, сохранив твердость, придерживая ее сильными руками, а она тем временем лежала в полудреме, уткнувшись щекой в его грудь. Снаружи стемнело, в сарае отчетливо похолодало. Где-то далеко через поле заблеяла коза.
– Это все испортило? – прошептала Кейт, очнувшись в конце концов от полудремы.
– Это ничего не испортило, – прошептал в ответ О'Рурк, гладя ладонями ее спину.
– Но твои обеты…
– Я уже давно решил, Кейт, оставить сан. И в Чикаго я ездил, чтобы лично подать прошение об отставке. – Он высвободил руку и снял с бороды запутавшуюся в ней соломинку. – Я соблюдал обет безбрачия восемнадцать лет, причем не верил в его разумность.
– Восемнадцать лет, – вздохнула Кейт. Она приподняла голову и коснулась его груди кончиками пальцев. Он поцеловал ее.
– А тебе не показалось… – начала было она.
– Будто мы были любовниками уже много лет? – закончил он за нее. – Будто мы вспомнили те времена, когда занимались любовью? Да, показалось.
Кейт покачала головой. Она не верила в сверхъестественные силы, не верила в чудеса, но подобное ясновидение заставило ее содрогнуться. О'Рурк натянул одеяло повыше и поцеловал ее в ухо.
– Давай-ка лучше оденемся и узнаем, будет ли сегодня Церемония, – прошептал он.
И вдруг все снова нахлынуло одновременно: чужое место, холод, мрак, леденящая кровь мысль о том, что Джошуа в руках у безжалостных чужаков.
– Обними меня покрепче, – прошептала она, снова опуская щеку ему на грудь. Он обнял ее.

Глава 30

Силы безопасности стригоев начали стягиваться после половины одиннадцатого. Их темные фургоны, «мерседесы» и военные машины пророкотали по пустынным улицам Тырговиште и заняли позиции вокруг музея и территории старого дворца. У трех ворот уже стояли охранники, а поверх стен была протянута колючая проволока. Теперь же фигуры в темных балахонах с автоматами охраняли все подходы, заняли места на самых высоких крышах домов прилегающих улиц и зажгли факелы в окрестностях башни Киндия. Вокруг дворца домов было немного – в основном мелкие лавочки или здания, относящиеся к предприятиям, окружавшим старый город, – но и в этих немногочисленных домах было темно и пусто: жители Тырговиште, будто предупрежденные заранее, исчезли еще до наступления темноты.
Кейт и О'Рурк сидели на третьем этаже полуразрушенного здания неподалеку от территории дворца и наблюдали за происходящим. Перед этим они засекли охранников, проверили стены вокруг дворца и вернулись до прибытия основных сил. Кейт настаивала на том, чтобы перебраться через стену, пока еще оставалось время, но О'Рурк отвел ее к замаскированному резервуару позади брошенного здания.
– Это забытый ход на территорию. Сухой резервуар выходит в сточную трубу, которая была частью комплекса изначально. Мы можем воспользоваться этим ходом. Один молодой священник прополз по нему просто смеха ради. Но будет лучше, если мы попытаем счастья после наступления темноты.
– Откуда ты знаешь про этот ход? – шепотом спросила Кейт.
О'Рурк рассказал следующее. Во время поездки в Тырговиште он не только наводил справки в приюте, но и произвел рекогносцировку дворца и встретился со здешними монахами, которые поводили его по окрестностям, а также показали старые карты и архитектурные наброски, сделанные во время реставрации дворца пятьдесят лет назад, включая и этот резервуар.
Кейт отпрянула от него.
– Ты знал, что Церемония состоится здесь, – сказала она. – Ты уже все знал. О'Рурк покачал головой.
– Ничего не знал. Мы лишь предполагали это. Вчера территорию дворца закрыли для посетителей и расставили плотную охрану.
– Кто это «мы»?
– Францисканцы. Клянусь, Кейт, я ни о чем не имел представления, пока два года назад не приехал в Румынию.
– Почему ты мне ничего не сказал? О'Рурк немного помолчал и потер щеку.
– Виноват. Надо было рассказать. Но когда ты с Джошуа уезжала отсюда, я думал, что на этом все и закончится.
Кейт стиснула кулаки.
– Но ты знал об опасности! Ты знал, что они найдут меня!
– Нет! – Он шагнул к ней, но остановился, когда она отступила. – Я не знал, что ребенок имеет какое-то отношение к стригоям. Ты должна мне поверить, Кейт.
Она неотрывно смотрела на него.
– Ты сказал, что об этом знал Лучан. Он и его орден, или как он там называется. О'Рурк покачал головой.
– Некоторые из задержанных здесь сегодня монахов принадлежат к ордену Дракона. Это настоящая организация…, тайная, в течение многих столетий… Но я не подозревал, что Лучан имеет отношение к ордену. Я до сих пор в этом не уверен. Это одна из причин моего сегодняшнего утреннего звонка отцу Стойческу.
– И что он сказал? О'Рурк развел руками.
– Он не состоит в ордене. Тот священник, который был членом этой организации, арестован здесь, в Тырговиште. Я не знаю, не лжет ли Лучан.
– А зачем ему лгать? Он же мне помогал, верно? О'Рурк промолчал.
– Ладно, – сказала Кейт. – Пока я тебе верю. Она закрыла глаза. Ее тело еще хранило воспоминание об их близости. «Господи, что же я наделала?» – Пойдем на территорию.
– Позже, – сказал О'Рурк. Она заметила, что его бьет дрожь. Одежда у них еще не совсем высохла, а ночной ветер был прохладным. – Когда начнут съезжаться высшие чины.

***

Высшие чины стали прибывать около полуночи. Колонна «мерседесов» проплыла мимо застав и охранников и исчезла за главными воротами. На третьей от башни Киндия крыше Кейт заметила отраженный свет факела.
– Пора, – шепнула она.
О'Рурк скупо кивнул и повел ее вниз по обвалившимся ступеням к резервуару в темном дворе. Даже при тусклом освещении в глаза бросалась его бледность.
– Что с тобой? – спросила Кейт.
– Тоннель, – закусив губу, ответил он. Она извлекла из своей сумки фонарик.
– У нас есть вот это.
– Дело не в темноте. – Он сжал челюсти, и Кейт заметила, что у него стучат зубы, а на лбу и верхней губе выступила испарина.
– Ты болен, – прошептала она, – Нет. – О'Рурк отвернулся от резервуара и прислонился к стене. – Тоннель… – Он стиснул зубы. Кейт все поняла.
– Ты говорил, что во время войны…, во Вьетнаме…, ты был тоннельной крысой. Это оттуда?… О'Рурк вытер пот с лица.
– Я проверял систему тоннелей, которую наш взвод обнаружил возле одной деревни. – Голос у него дрогнул, но он взял себя в руки. – Тоннели разветвлялись. Хотя Базелла и его ребята набросали туда гранат, там было столько поворотов, спусков и подъемов… В общем, там был штаб СВА…, лазарет, казармы – все, что надо. Но СВА – северо-вьетнамская армия – оттуда убралась. Остался один протухший покойник, который загораживал путь в нескольких метрах от выхода на берег реки. Я решил, что смогу протиснуться мимо него… – О'Рурк замолчал, глядя в пустоту.
– А покойник оказался миной-ловушкой, – шепотом договорила Кейт. Ее пальцы еще помнили шрамы на его спине и бедрах.
О'Рурк кивнул.
– Они засунули этому парню С-4 вместо кишок и протянули проволоку к взрывателю. Только я прикоснулся к его ноге, как он пустил дух…, миной. – Он попытался рассмеяться, но смех получился невеселым и глуховатым.
Кейт придвинулась поближе и уткнулась лицом ему в шею.
– Это случай частичной клаустрофобии, – прошептал он. – Ты же видела, что в поезде и самолете у меня все нормально. До тех пор пока я вижу выход… – Он осекся. – Извини.
– Нет, – шепнула Кейт. – Это даже хорошо. Пожалуй, будет лучше, если ты останешься здесь. Так разумней. Если я влипну, то кто-то же должен пойти за помощью.
На этот раз О'Рурк засмеялся.
– За помощью к кому? Куда? Кроме нас, никого нет, Кейт.
Она выдавила улыбку.
– Я понимаю, но все-таки жду конницу из-за бугра.
– Одну минуту. – О'Рурк сделал несколько глубоких вдохов, помахал руками и наклонился над сухим резервуаром. До дна было футов восемь-девять. В сложенной из камня стене виднелись щели и приступки. – Подержи свет…, хорошо, вот так…, отец Данилеску говорил, что вход должен быть здесь.
Кейт видела лишь камни и сухие стебли ползучих растений.
– Подержи ровно, пока я найду вход в старую сточную трубу, – сказал О'Рурк. – Потом бросишь мне фонарь и сама спустишься.
Перевалившись через край, он на ощупь полез вниз. Один камень упал на заваленное мусором дно, но О'Рурк добрался довольно легко. Кейт светила ему, пока он спускался по стене, а потом достал складной нож и поддел камень. Остальные пошли легче.
– Свет. – сказал он, поднимая руки.
Кейт бросила ему фонарь. Он освещал для нее приступки, пока она спускалась. Затем они присели на корточки и заглянули в дыру.
– Уф-ф-ф! – произнесла Кейт, стиснув кулаки. Из темноты блеснули крысиные глазки. Она услышала топот этих тварей, разбегающихся при появлении света. Луч фонаря выхватил черные лоснящиеся спинки. Сточная труба – если это была именно сточная труба – имела в поперечнике фута три, но всего в нескольких ярдах, как раз там, откуда из темноты поблескивали крысиные глаза, она сужалась.
– Как мы туда полезем? – шепотом спросила Кейт. О'Рурк придвинулся ближе.
– Что хорошо, так это то, что здесь наверняка нет ни одного вьетнамца. Я пойду первым.
Он подобрал на дне резервуара палку покрепче и взял ее в правую руку, а в левой держал фонарь. Когда он начал протискиваться через отверстие, его корпус перегородил свет.
Кейт закрыла глаза и подумала о Джошуа.
– Здесь довольно широко, – послышался напряженный шепот О'Рурка. – Отец Данилеску говорил, что ход идет насквозь. По-моему, он не ошибся. Вперед, я посвечу.
Кейт прикинула расстояние, которое им предстояло проползти. Примерно длина футбольного поля? Две трети? Тоннель казался бесконечным. Его древние своды могли обрушиться в любой момент, и никто не узнает, что они здесь были. Крысы выгрызут у них глаза. Кошмар.
– Иду, – шепнула она и вползла в отверстие.

***

Ужас, державший ее в тисках на протяжении ста ярдов тоннеля, можно было сравнить только с тем, что она испытала во время пожара и гибели Тома и Джули. Кейт слышала пыхтенье О'Рурка, видела при свете фонаря, как содрогается от нарастающей паники его силуэт. Но остальные впечатления сводились к острым камням, грязи, суете крыс, темноте; все это усугублялось ощущением клаустрофобии, усиливающимся по мере сужения тоннеля отрезок за отрезком. Иногда О'Рурк останавливался, и тогда Кейт хватала его за ногу, а если позволяло место, тянулась, чтобы подержать за руку, но они почти не разговаривали, и, чем глубже в темноту заползали, тем чаще становилось их дыхание.
– Почему здесь такая вонь? – шепотом спросила она, когда они продирались через особенно узкое место, где обрушился вымощенный камнем свод сточного тоннеля. Кейт не могла представить, как они будут возвращаться по этому бутылочному горлышку. От этой мысли у нее перехватило дыхание, и она хватала воздух короткими, судорожными всхлипами.
– Крысы тут живут, – прохрипел О'Рурк. Кейт слышала их беготню по боковым проходам, которые в поперечнике были не шире ее бедра. – Если они могут дышать, то и мы сможем.
– Твой приятель-священник уверен, что здесь можно пройти?
О'Рурк приостановился.
– Вообще-то я с этим молодым священником не разговаривал…

Предыдущая страница 19 Следующая страница


Дети ночи 20

– Но ты точно знаешь, что он прополз здесь до самой территории дворца? – настойчиво спросила Кейт. Грудь у нее сдавило, будто кто-то затягивал на ней металлическую ленту.
– Да! – ответил О'Рурк и двинулся дальше, что-то неразборчиво пробормотав.
– Что ты сказал?
– Я сказал, что священник проползал здесь еще в детстве. – Он убрал с дороги обрушившиеся камни. От света фонаря вокруг его головы и бороды появился ореол.
– В детстве?! – Кейт вцепилась в ботинок О'Рурка. – И сколько же ему было тогда лет, черт бы его побрал?
– Не знаю. Думаю…, надеюсь, он был не очень маленьким. – Он возобновил движение вперед, цепляясь плечами за камни с обеих сторон.
Через несколько минут Кейт наткнулась на какой-то корень, подивившись его необычной, раздвоенной форме, и вдруг замерла, опершись на локти.
– Мистер О'Рурк… Майк…, посвети, если можешь, на эту штуку.
Она держала человеческое предплечье, кость, расположенную между запястьем и локтевым суставом, покрытую слоем засохшей грязи. Кейт тут же бросила ее, прижавшись к стене, чтобы проползти мимо.
– Это хорошо, – прошептал О'Рурк. – Должно быть, мы уже на территории кладбища, справа от церкви.
Кейт кивнула и откинула со лба волосы. Она имела дело с трупами еще в бытность студенткой, участвовала во вскрытиях, когда уже стала врачом, и особого страха перед покойниками не испытывала. Просто она предпочитала знать заранее, что ей придется столкнуться с ними. И тут погас фонарь. Кейт застыла и почувствовала, как замер О'Рурк на несколько секунд.
– Черт, – прошипел он и постучал по корпусу фонаря основанием ладони. Ни единого проблеска. Пока он возился с батарейками и снова стучал по корпусу, Кейт схватила его за лодыжку. Она ощущала напряженность, циркулирующую в нем подобно электрическому току; кожа у него стала липкой, а мышцы постепенно деревенели. Казалось, протезами стали обе его ноги.
– О'Рурк, – окликнула она. – Майк… Тишина. Кейт поняла, что он перевернулся на спину, и по легким движениям и содроганиям его тела могла представить, как он поднимает руки и барабанит пальцами по неровному потолку, как если бы это была крышка гроба. Дышал он порывисто и слишком часто.
– Майк, – снова прошептала она, потянувшись, чтобы дотронуться до его руки, и почувствовала, как внутри него, где-то в глубине, нарастает содрогание, подобное началу сдвига тектонических пластов после многолетнего давления горной массы.
– О'Рурк, – резко окликнула она. – Скажи мне что-нибудь.
Он издал звук – нечто среднее между кашлем и всхлипом.
– Скажи что-нибудь, – снова прошептала она уже мягче. – Все нормально. Доберемся и без света. Просто поползем дальше. Верно? – Кейт стиснула его руку. Ощущение было такое, будто она держит гранитную статую, подрагивающую мелкой дрожью.
Он снова издал такой же звук и пробормотал что-то нечленораздельное.
– Что? – переспросила она, поглаживая его стиснутый кулак.
Голос О'Рурка звучал напряженно. Ему стоило большого труда держать себя в руках.
– Под территорией слишком много тоннелей. Только один выходит в церковь. Кейт сжала его руку.
– Ну и что? Останемся в этом. Нет проблем. Его трясло как в лихорадке.
– Нет. Мы можем проползти прямо под решеткой и попасть в другой тоннель.
– Разве мы не увидим свет? – прошептала Кейт. Она слышала вокруг себя возню крыс. Свет фонаря отпугивал их, а теперь они беспрепятственно могут ползать по ее ногам…, лицу.
– Я…, не…, знаю… – Голос его угас, а тело содрогалось все сильнее.
Кейт сдавила ему ногу выше колена.
– Майк, сегодня ты впервые занимался любовью с тех пор, как стал священником?
– Что? – вопрос прозвучал как выдох. Она постаралась придать голосу легкость, почти шутливость.
– Я просто подумала, насколько регулярно занимаются этим священники…, нарушают свои обеты, я хочу сказать. Наверняка у тебя было немало возможностей, я имею в виду, со всякими там молодками в приходе. Или с холостячками и девушками из Корпуса Мира в Третьем мире.
– Черт бы все побрал, – выдохнул О'Рурк. Он отдернул ногу. Она слышала, как поднимается его рука, будто он сжимает кулак.
– Нет, – сказал он уже более твердым голосом, – у меня нет такой привычки. У меня никого не было с тех пор…, с тех пор, как подорвался во Вьетнаме. Я не был хорошим священником, Кейт…, но я был честным священником.
– Я знаю, – нежно прошептала она, нащупала его руку в кромешной тьме и поцеловала ее.
Дыхание О'Рурка оставалось учащенным, но уже более ровным. Она чувствовала, как дрожь, подобно затухающим колебаниям, покидает его тело. Кейт потерлась щекой о его раскрытую ладонь.
– Прости, – прошептал он. – Я все понял. Спасибо. Она поцеловала его пальцы.
– Майк, мы уже почти добрались. Поползли дальше.
Что-то скользнуло по ее ноге, и Кейт услышала топот убегающей в глубь тоннеля крысы. Она надеялась, что это была лишь крыса. От сырой земли несло гнилью.
О'Рурк еще раз попробовал включить фонарь, но оставил эту затею и засунул его за пояс. Потом, перекатившись на живот, он начал продвигаться вперед. Кейт последовала за ним, задирая голову и изо всех сил напрягаясь, чтобы не упустить малейшего проблеска света, не обращая внимания на осыпающуюся со свода на глаза и волосы песчаную крошку.
Потом они все-таки увидели свет. Возможно, прошло лишь несколько минут, но у них не было часов со светящимся циферблатом, и ощущение времени покинуло их. Свет был настолько слабым, что просто в темной комнате они бы его не заметили, но сейчас, когда глаза привыкли к абсолютной темноте, этот свет показался им маяком. Преодолев последние десять ярдов, они посмотрели вверх, через решетку в своде тоннеля. Труба здесь расширялась, и Кейт могла ползти почти вровень с О'Рурком. Лежа на спинах, они дотянулись до металлической решетки.
– Железная, – прошептал О'Рурк. – Наверное, поставили уже после того, как отец Кирика прополз здесь много лет тому назад. Должно быть, от крыс.
Он просунул пальцы между прутьев решетки и потянул. Кейт услышала скрип зубов и почувствовала исходивший от него запах пота. Решетка даже не шевельнулась.
О'Рурк со стоном опустил руки. Кейт охватила паника, тошнотой подступающая к горлу. Она и представить не могла, как им придется возвращаться по этому длинному тоннелю.
– Здесь есть еще какой-нибудь выход? – шепотом спросила она.
– Нет. Только это отверстие в церковном подвале. Когда-то все это относилось ко дворцу Влада Цепеша…, здесь были подземные помещения и ходы…
О'Рурк с рычанием снова набросился на решетку. Хлопья ржавчины посыпались им на головы, но железо не поддалось.
– Не так, – прошептала Кейт и вцепилась в прутья. – Давай попробуем толкать, а не тянуть.
Они уперлись ладонями и нажимали на решетку до тех пор, пока руки не онемели. Потом лежали, судорожно пытаясь отдышаться, а царапанье крыс в тоннеле становилось все ближе.
– Она, наверное, забетонирована, – прошептал О'Рурк, потрогав края отверстия. – Вдобавок она узковата для наших плеч. Для моих, во всяком случае.
Кейт попыталась восстановить дыхание.
– Неважно, – сказала она. – Мы все равно через нее выйдем. – Она приблизила к решетке лицо. Из помещения наверху пахнуло сыростью и запахом влажного камня, но тем не менее воздух там казался гораздо приятней.
– Металл старый и проржавевший, – шепнула она. – Поперечины не очень толстые.
– Железу не обязательно быть толстым, – безжизненным голосом откликнулся О'Рурк. На месте его лица она видела лишь бледное пятно.
– Железо ржавеет со страшной скоростью, – прошипела Кейт. – Ну-ка…, подними-ка ноги…, вот так…, упрись коленями. Сделай так, чтобы весь вес приходился на спину, как у меня. Отлично. На счет «три» начинаем.
О'Рурк заерзал, принимая положение поудобней.
– Секунду, – прошептал он. Послышалось тихое бормотание.
– Что? – переспросила Кейт. Спина у нее уже заболела.
– Молюсь, – откликнулся О'Рурк. – Все, готов. Раз…, два…, три!
Кейт изогнулась и напряглась. Мышцы у нее чуть ли не лопались, но она все равно тужилась из последних сил, чувствуя, как в рот и в глаза ей сыплется ржавчина, как камни со дна тоннеля врезаются в спину через пальто и свитер, как трясется от напряжения шея, будто сквозь нервы продета раскаленная проволока… Майк О'Рурк рядом прилагал не менее титанические усилия.
Решетка вылетела из камня и низкосортного цемента, как пробка из шампанского. Кейт вылезла первой. Секунд пятнадцать она лежала на прохладных камнях и вдыхала свежий воздух, прежде чем подать О'Рурку руку и помочь выбраться. Ему пришлось снять куртку, рубашка порвалась, но он-таки протиснулся в темноту подвала через неровное отверстие.
Они обнялись, лежа на полу крипты часовни, и восторг постепенно сменялся тревогой, в любую минуту могли появиться охранники в черном, привлеченные шумом. Но, хоть до них и доносились отдаленные звуки Церемонии Посвящения, шагов поблизости не было слышно.
Мгновение спустя они встали, поддерживая друг друга, поднялись по ступеням и вошли в саму часовню через незапертую дверь.
В нескольких витражных окнах полоскались кровавые отсветы факелов. Посмотрев на О'Рурка и увидев его измученное лицо в разводах пота и грязи, разорванную и испачканную одежду, Кейт невольно улыбнулась, понимая, что выглядит не лучше. Небольшая часовня почти круглой формы была пустой, какими могут быть только места археологических раскопок, но небольшое стеклянное оконце в двери выходило на башню Киндия, расположенную ярдах в пятидесяти. Газоны и развалины дворца, отделявшие их от башни, были заполнены факелами, фигурами людей, теми же черными охранниками, которых они видели на острове Снагов. Здесь стоял даже вертолет и два длинных представительских «мерседеса».
Кейт ничего этого не замечала. Она не отрывала взгляда от кучки людей в красных балахонах, которые медленно шли мимо часовни в направлении основания башни. Один из них нес в руках сверток, обернутый красным шелком. Но Кейт не могла ошибиться: при мимолетном свете факела, когда мужчины проходили мимо часовни, мимо поющих фигур, она разглядела уголок розовой щечки и темные глазки.
О'Рурк оттащил ее назад, не дав распахнуть дверь и выбежать на заполненное темными фигурами и факелами пространство.
– Это мой ребенок, – всхлипнула Кейт, повиснув на руках священника, но не сводя глаз с двери башни, в которой исчезли мужчины с красным свертком. – Это Джошуа.

Сны крови и железа

Я начинаю верить в свое бессмертие. Почти два года я не участвовал в Причастии, но смерть так и не приходит. Я мог бы отказаться от пищи и воды, но это было бы глупостью: вместо того чтобы, умереть, мое тело продолжало бы пожирать само себя в течение многих месяцев. Даже я, познавший в своей жизни больше боли, чем поколения многих семейств в совокупности, даже я не мог пойти на такое мучение.
И вот я лежу здесь дни напролет, слушая голоса членов моей Семьи. Точно так же я лежал здесь в раннем детстве. По ночам я поднимаюсь, выхожу из комнаты, брожу по коридорам этого старого дома и выглядываю из окон точно так же, как выглядывал в детстве. Мои мышцы еще не совсем ослабли…, и не ослабнут.
Я начинаю верить, что отказ в смерти – великая Божья кара. Много веков тому назад, когда я был молод, страх перед вечным проклятием заставлял меня просыпаться в холодном поту в ранние, беспокойные утренние часы. Теперь мысль о вечном наказании свелась лишь к осознанию того факта, что я обречен жить вечно.
Но днем я впадаю в дремоту. И пока я лежу между бодрствованием и сном, не мертвый, но и не принадлежащий к живым, мне снятся мои воспоминания.

***

Мои враги обрушились на меня.
Султан Махмуд II, к которому присоединился мой подлый брат Раду со своими неисчислимыми ратями, состоящими из азабов, джаниссаров, румелийских сипахов и узкоглазых анатолийцев, перешел Дунай, чтобы сместить меня с престола. Войско Махмуда было гораздо сильнее моего. Я никогда не путал глупость с доблестью. Мои воины, по моему приказу отступили на север, оставляя за собой пустыню.
Города, села и деревни моего княжества были преданы огню. Житницы опустошались или разрушались. Скот, который нельзя было увести за собой на север, уничтожался на месте. По моему приказу отравляли колодцы и воздвигали дамбы, чтобы устроить болота там, где должны были пройти пушки Махмуда.
Таковы исторические факты того отхода – современные военные теоретики называют подобный маневр «стратегическим отступлением», – но реальности эти факты передать не могут. И я лежу, рассматривая кровавые отсветы заката на темной поверхности деревянных балок, и вспоминаю дороги, забитые плачущими беженцами из наших собственных городов и селений, бычьи упряжки, пахотных лошадей, целые семьи, несущие на себе свои скудные пожитки, в то время как горизонт освещается зарницами пожаров, а небо почернело от дыма. Краем уха я слышу разговоры, которые ведут члены Семьи в соседних помещениях, – мой слух еще не подводит меня, когда я того хочу. Они перешептываются о войне Саддама Хуссейна с американцами и тех нефтяных факелах, застилающих небо пустыни черным дымом, которые он зажег в бессильной ярости. Бормочут они и о боевых действиях в Югославии и покачивают головами, ужасаясь современной войне. Саддам – ребенок по сравнению с Гитлером, а Гитлер – ребенок по сравнению со мной. Я отступал вместе с армией Гитлера в Германию и был поражен тем, что немцы оставили нетронутым все, созданное руками человеческими. Саддам устроил пожары в пустыне; я же в свое время опустошил земли, считающиеся наиболее процветающими в Европе.
Этот век не знает, что такое война.
Мы отходили в самое сердце моей страны, так как все жители Трансильвании с молоком матери впитали уверенность, что спастись наш народ может лишь в самых глубоких ущельях самых высоких гор, в самых темных лесах, где воют волки и ревут черные медведи.
Я читал Стокера. Я прочел его дурацкий роман в 1897 году, как только он вышел в свет, и видел его первую театральную постановку в Лондоне. Через тридцать три года я имел несчастье посмотреть один из самых глупых фильмов, что мне только приходилось видеть, и наблюдал за кривляньями этого бездарного венгерского актеришки. Да, я читал и смотрел тошнотворную, неуклюже написанную мелодраму Стокера, где нелепость громоздилась на нелепости, где очернялось и опошлялось благородное имя Дракулы. Нет сомнения в том, что это чепуха и бессмыслица, но должен признать, в потоке этого полудетского лепета есть один мимолетный, почти наверняка случайный поэтический момент.
Дурацкий вампир Стокера в оперном балахоне останавливается, услышав завывание волка в лесу. «Послушайте, дети ночи, – шепчет он драматическим голосом, – какая это чудесная музыка»-.
В этом случайном кусочке поэзии обнажается частица души трансильванца и румына. Именно волчий вой – одинокий, вызывающий страх, эхом отдающийся в безлюдье, – звучит музыкой для румынской души. Во мраке лесов находим мы спасение и возрождение. В твердыне гор находим мы камень, к которому прислоняемся спиной и обращаем наше лицо к врагу. Так было всегда. Так будет всегда. Я породил и возглавил племя Детей Ночи.
В то лето 1462 года тысячи моих воинов и тысячи моих бояр и крестьян уходили на север от наемных султанских орд. Это было самое жаркое лето на людской памяти. Там, где проходили мы, не оставалось ничего. Мои лазутчики доносили, что начался ропот среди джаниссаров Махмуда: им-де нечем поживиться среди обугленных головешек наших городов, а в превращенных в пепел деревнях не найти ничего съестного. Я приказал нарыть волчьих ям с заостренными кольями на дне по всем возможным путям их продвижения и замаскировать с великим тщанием. Я помню, как однажды июньским вечером задержался с арьергардом и слышал душераздирающий рев султанских верблюдов, угодивших в наши ловушки. Эти звуки были слаще любой музыки.
Я совершал налеты на толпы турецких свиней, проходя тропами и дорожками, известными лишь немногим из моих людей. Мы врасплох нападали на них с тыла, вырезая отставших воинов, а также больных и раненых, подобно тому как волчья стая избавляется от самых слабых, а потом сажали их на колья, которые расставляли в тех местах, где тела могли бы увидеть остальные.
Я рассылал своих людей в заброшенные колонии прокаженных и в зачумленные города. Больным и умирающим давали одежду турок, а потом отсылали их в лагерь султана, чтобы они смешивались с джаниссарами, анатолийцами и азабами, пили из их чашек и ели из их мисок. Я посылал больных сифилисом, чумой, чахоткой и оспой к оттоманцам и щедро награждал тех, кто возвращался с тюрбанами зараженных смертельными болезнями турок.
Но они, мои враги, продолжали двигаться вперед. Они умирали от жажды, голода и болезней; им было страшно ночевать в своих лагерях, их пугала лесная темень и вой волков. Но они шли вперед. Мы оставили для них единственный путь, где был фураж и чистая вода. Мы оставили им тропу, отчетливую, как помеченная дорожка, проведенная к пороховому погребу.
Они повернули на запад к Бухаресту и нашли город обезлюдевшим и лишенным каких бы то ни было припасов. Тогда они пошли на север к Снагову, где на укрепленном острове их ждали сотни моих людей и воинов. Озеро было слишком глубоким для переправы врага в полном вооружении, а стены слишком высоки для тех, кто все же смог переправиться. Мои орудия сеяли среди них смерть и опустошение.
Махмуд последовал за мной дальше на север, оставив Снагов в тылу и подвергнув множество своих людей ночным страхам и смерти на колах по утрам.
И вот, в лето Господне 1462, июня семнадцатого дня, я налетел на войско Махмуда, но не с легким отрядом, а с тринадцатью тысячами моих храбрейших бояр и их отборных воинов. Мы разметали охрану, рассекли основные силы, насадили на пики тех, кто пытался сопротивляться, и пронеслись через их гигантский лагерь подобно раскаленному мечу, пронзающему мягкую плоть. С собой у нас были факелы, и мы зажгли их, чтобы отыскать красный шатер султана. Я был в полной уверенности, что мне самому удастся убить этого пса и выпить его кровь еще до того, как солнце поднимется вновь.
Мы нашли красный шатер и перебили всех, кто в нем оказался, но это был не тот красный шатер. Для меня явилось слабым утешением, что мы обезглавили двух визирей Махмуда. Когда я перестроил своих людей, султанская конница стекалась с трех сторон. Даже тогда у меня еще оставалась возможность довести битву до победы, поскольку Махмуд потерял голову и бежал из лагеря, а его пехотинцы, охваченные паникой, разбегались в полном беспорядке. Но один из моих военачальников, боярин по имени Галеш, сорвал атаку с западной стороны, откуда по моему приказу должна была последовать вторая волна наступления. Из-за трусости Галеша Махмуд скрылся, а моему отряду пришлось прокладывать путь в смыкающемся кольце наседающей оттоманской конницы.
Именно там, в лагере Махмуда, две стрелы попали мне в грудь. Я вырвал их и поднял высоко над головой при свете факелов и огней, подбадривая своих людей. Тайный дар самоисцеления, с рождения отличавший меня от обычных людей, был гораздо сильнее во мне в то время. А за час до боя я принял Причастие. И тут раздался крик: «Господаря Дракулу нельзя убить!» – и оставшиеся в живых бояре сомкнулись вокруг меня. Образовав клин из щитов и клинков, мы вырвались из этого ада.
Султан вернулся к своему войску. Поговаривают, что его чуть ли не силой приволокли в лагерь полководцы и мой брат Раду. В ту ночь я не попил его теплой крови.
В гневе приказал я доставить к себе в шатер за час до рассвета труса Галеша. Мои телохранители обезоружили его, содрали с него одежду, заломили руки и подвесили на железном кольце, которое я всегда брал с собой в походы. Затем, еще весь в крови и грязи битвы, ощущая великую боль в груди, я сам взялся за дело. Единственными моими орудиями было шило, буравчик для открывания винных бутылок и бритва моего отца, изготовленная из лучшей в Европе стали. Этого было достаточно. Я пил кровь из еще живого тела до восхода солнца, затем заснул, поднялся и отдал приказ на марш обратно в Тырговиште, после чего возобновил трапезу и продолжил пить кровь до заката того дня. Кто-то написал, что вопли труса были слышны туркам за сорок лиг от того места.
В Тырговиште мы приготовились к году осады, а то и больше. Город закрыли, по отстроенным башням и стенам рассадили воинов, зарядили пушки, нагнали в крепость скот и птицу, а по трубам, которые я приказал тайно прорыть, в город провели подземную воду. Приближался сброд султана Махмуда и голодный Раду.
Остановились они в двадцати семи лигах от наших стен. Сотни лесов преодолел Махмуд со своим войском, чтобы добраться до подножия Карпат и ворот Тырговиште, но в то утро они вышли еще к одному лесу и остановились перед этим лесом, прежде чем пройти через него.
Во время предыдущей зимней кампании против турок я перебил тысячи неприятельских воинов. Страстно желая вести точный счет жертв среди оттоманцев, я повелел боярам отрезать головы убитых и привозить их домой для подсчета. К февралю в войсках начался ропот: слишком много накопилось голов, слишком много пропитанных кровью, тяжелых мешков. К окончанию кампании я велел пересчитать головы и записать полученные цифры, после чего у голов отрезали носы и уши и отправили их моему другу, иногда даже союзнику, венгерскому королю Матиашу Корвину. Он не ответил на мое послание с приложенными к нему дарами, но я знаю, что полученное им впечатление было сильным.
Счет пленных турок, взятых во время той зимы, шел, конечно, на тысячи. В июне, когда Махмуд приблизился к стенам нашей столицы, в тюрьмах и темницах содержалось более двадцати трех тысяч пленных. И вот, когда все еще огромная, но измотанная и изголодавшая армия Махмуда, исполненная злобной решимости, двинулась маршем, чтобы преодолеть двадцать семь лиг, отделявшие ее от очевидной победы под Тырговиште, она остановилась перед лесом, который я приказал воздвигнуть. Лес представлял собой насаженных на колья двадцать три тысячи турок, причем некоторые из них все еще извивались. На кольях повыше торчали тела любимых военачальников султана, друзей, которых он намеревался выкупить, в том числе Хамза-паши и легендарного грека Фомы Катаволиноса.
Султанский лизоблюд и хроникер Лаоникус Цхалькондилес писал о том утре: «Ошеломленный увиденным, не поверив собственным глазам. Император сказал, что он не может отнимать землю у человека, совершающего столь удивительные поступки, осуществляющего власть над своими подданными подобным образом и явно способного на еще более великие свершениям.
Так сказал Цхалькондилес. Но нет сомнения в том, что из вонючей пасти его исходила ложь. Если бы вам пришлось там побывать в то утро, а я был там, наблюдая с расстояния в поллиги, сидя на лошади, то вы бы увидели деморализованное войско, которое в беспорядке повернуло вспять, подальше от трупной вони моего нового леса. И вы увидели бы потрясенного султана, чуть не обмочившего свои пышные шелковые шаровары. Увидели бы, как он приказывает своим воинам вернуться в лагерь, расположенный на расстоянии видимости от моего леса, будто они не могли оторвать взгляда от этого зрелища, и как они вырыли вокруг перепуганного лагеря ров глубже, чем Дунай, и зажгли тысячи огней, чтобы удержать меня от нападения. Мне кажется, той ночью я мог бы беспрепятственно пройти в их лагерь и сделать им козу, чтобы все воинство в страхе разбежалось.
Султан Махмуд со своей шайкой начал отход от Тырговиште на следующее утро и пошел маршем на Брайлу, к своему флоту, желая вернуться в свою проклятую страну. Мои лазутчики донесли, что султанское войско вошло в Адрианополь ночью, дабы тамошние жители не стали свидетелями его позора, а к тому времени, когда султан вернулся в Константинополь, его когда-то надменные орды анатолийцев, румелийцев, азабов и джаниссаров представляли собой истерзанных псов. Однако султан повелел устроить великие празднества по всей стране по случаю его великой победы над Дракулой.
Но хватит о победах над мусульманами. Послушаю-ка лучше разговоры заезжих членов Семьи и домочадцев о войне в пустыне.

Глава 31

Кейт выскочила бы за Джошуа на освещенную факелами территорию вокруг дворца, если бы О'Рурк не удержал ее. Между часовней и башней Киндия, куда несли ребенка, было не меньше сотни стригоев, но она все равно попыталась бы преодолеть это расстояние, если бы не О'Рурк.
– Мы ничего не сможем сделать, – прошептал он. Ярдах в десяти от двери часовни находились охранники. – Посмотрим, куда они его доставят.
Кейт сгребла обеими руками разорванную рубашку О'Рурка.
– Разве мы не сможем последовать за ними? Он молчал, но она и сама знала ответ: слишком долго им придется ползти назад по тоннелю, они не узнают, в каком из «мерседесов» увезли ребенка, а охранники перехватят любого, кто попытается преследовать их хозяев. Кейт стукнула кулаком по груди О'Рурка.
– Это просто…, невыносимо.
Она сделала несколько глубоких вдохов, чтобы не разрыдаться, а потом стала смотреть в сторону башни в надежде увидеть сына.
Сторожевая башня Киндия представляла собой каменное сооружение высотой футов восемьдесят – девяносто. Ее четырехугольное основание переходило в цилиндрический корпус, увенчанный зубцами. В свете факелов башня напоминала ладью, сбежавшую с шахматной доски. На стороне, обращенной к часовне, было два сводчатых окна, превышающих по высоте рост человека. Под одним из окон, примерно в сорока футах от земли, виднелся каменный балкончик с металлическими перилами. Кейт заметила проходящую от широкого основания вниз трещину, скрепленную железными скобами.
О'Рурк проследил за ее взглядом.
– Это после землетрясения, что случилось несколько лет тому назад, – прошептал он. – С тех пор башня закрыта для туристов. Чаушеску выделил средства на ремонт, но на том все и кончилось.
Кейт кивнула с отсутствующим видом. Она понимала, что О'Рурк пытается отвлечь ее от мыслей о страшной опасности, нависшей над Джошуа. Что, если они заставят его пить человеческую кровь сегодня ночью? Возможно, это уже произошло. В Снагове она не видела ребенка, но она там многого не видела.
Толпы фигур в красных балахонах медленно двинулись от часовни к основанию башни Киндия. Послышалась музыка, будто играл ансамбль, но потом Кейт разглядела портативный магнитофон, усилители и колонки, установленные неподалеку от вертолета и лимузинов. Музыка звучала неразборчиво, бездушно – что-то вроде некоего восточноевропейского гимна, – но затем изменился темп, аккорды стали бравурными, и Кейт вдруг сообразила, что динамики изрыгают мелодию из фильма «Роки». Она покачала головой. Если все это и было кошмаром, то сейчас его жутковатая сюрреалистичность превратилась в нелепость.
Фигуры в красном вышли из двери на помост, возвышающийся над головами. Звуки ликования раздались в толпе собравшихся внизу. Кейт невольно охнула, разглядев в одном из вышедших Раду Фортуну. Но полной уверенности у нее не было. Человек в красном протянул сверток, завернутый в шелк, над перилами, будто предлагая его толпе. Сверток зашевелился, и Кейт вцепилась в рукав О'Рурка, испугавшись, что Джошуа сейчас бросят вниз.
Фигуры на балконе, казалось, с минуту прислушивались к приветственным возгласам, после чего отступили назад, в сводчатый проем. Толпа внизу сразу смешалась, разбилась на кучки и двинулась от башни. Кейт увидела, как прикуриваются сигареты и кое-кто сбрасывает капюшоны.
Они находились достаточно близко, чтобы разглядеть лица, но ни одно из них не показалось ей знакомым. Сборище во дворе напоминало окончание заседания «Ротари-клуба».
Никто не расходился. Прошло минут двадцать – тридцать, и из башни вышла группа людей. Как Кейт ни напрягалась, ребенка она не заметила. «Они оставили его в башне? Хоть кто-нибудь присматривает там за ним?» Сердце у нее заколотилось, но потом она разглядела, что пятый от начала участник процессии неловко держит на руках красный сверток.
Толпа во дворе расступилась, давая дорогу. Никогда еще Кейт не ощущала такого отчаяния и бессилия.
Охранники в черном оцепили вертолет с красными и белыми полосами. Чихнул стартер, лопасти начали медленно вращаться, и толпа инстинктивно отпрянула назад. Как только дверь за последним участником процессии закрылась, дворцовую территорию заполнил рев двигателя, вращающиеся лопасти слились в прозрачный круг, вертолет содрогнулся, накренился вперед на лыжах и быстро поднялся над верхушками деревьев в северном направлении, мигая навигационными огнями. Толпа наблюдала за вертолетом, пока он не скрылся за тучей, а потом все начали разбредаться по своим лимузинам. Водители открывали хозяевам дверцы, а охранники изображали бдительность.
– Это какой-нибудь правительственный вертолет? – шепотом спросила Кейт. Ей очень хотелось знать, куда он направился.
– Это «Джет Рейнджер» американского производства, – прошептал в ответ О'Рурк. – Не знаю, какими вертушками пользуется правительство, но сомневаюсь, что американскими. Скорее всего, это частная машина.
Кейт кивнула. Она не удивилась тому, что О'Рурк без труда определил модель вертолета: очевидно, способность назвать какую-нибудь железку ее собственным именем является предметом гордости многих мужчин. Особенно, когда это касается авиационной и военной техники. Кейт быстро привыкла к репликам Тома во время просмотра по телевизору какого-нибудь дурацкого фильма про войну типа: «Гляди-ка! Вместо старого танка «Шерман» они гоняют «М-60». Или: «Неужели они считают нас идиотами, способными принять «F-5» за «МиГ-29»? Для Кейт все это было лишено смысла. Она считала, что мальчишки запоминают эту чепуху, потому что им нравится делать модели, и они никогда не перестают гордиться своими техническими познаниями.
Двор опустел, охранники удалились от часовни, а в груди у Кейт щемило от ощущения потери и бессилия. Чтобы поддержать разговор, она спросила:
– Откуда ты знаешь, что это…, как его… «Джет Рейнджер»?
– Я летал на таком.
Ответ удивил ее и она посмотрела на О'Рурка, отметив при тусклом свете хлопья ржавчины, запутавшиеся в его покрытых каменной пылью бороде и волосах. Кейт представила свою прическу.
– Летал?
Повернувшись, к ней, он ухмыльнулся, по-мальчишески тряхнув головой.
– Во Вьетнаме. Кажется, я там был единственным, кому нравилось летать на мясорубках.
– Мясорубках? – Она непроизвольно провела растопыренными пальцами по своим волосам, вычесывая мусор.
– Вертолетах. – О'Рурк оглянулся на машины, выезжавшие из охраняемых главных ворот. – Впрочем, знавал я одного офицера, который летал на мясорубках в долину А Шау, что не отбило у него охоты летать. Он подбрасывал меня туда несколько раз, а позже, когда я уже заполучил новую ногу, выяснилось, что он организовал авиакомпанию в Калифорнии неподалеку от ветеранского госпиталя, где я лежал. – О'Рурк поскреб бороду, словно удивившись тому, что начал рассказывать такую длинную историю. – Короче говоря, он давал мне уроки.
– А лицензия у тебя есть? – спросила Кейт, наблюдая за разъездом гостей и ломая голову над тем, как им узнать, где будет проходить Церемония следующей ночью. Город, секс, подземный ход, факелы, музыка – все казалось нереальным. Реальным был лишь Джошуа. Она заставила себя собраться.
– Нет, – ответил он, пробуя дверь. Она была заперта на висячий замок и ржавый засов, которые легко выбить. – Я решил, что перед одноногим пилотом открываются не слишком блестящие перспективы…, и вместо этого пошел в семинарию.
Вдруг О'Рурк заставил ее пригнуть пониже голову и потащил в какую-то нишу.
– Тс-с-с, – прошептал он.
Через минуту замок подергали и открыли. Луч фонаря скользнул по внутреннему пространству часовни, после чего дверь захлопнули и заперли на ключ. Они молчали минут пять, прежде чем снова заговорили.
– Должно быть, последняя проверка, – прошептал О'Рурк. Они прокрались обратно к двери. Во дворе было темно и пусто, главные и боковые ворота закрыты. Башня Киндия вырисовывалась темным силуэтом на фоне низкой облачности, освещаемой заревом огней нефтехимического комбината на северо-востоке.
Они выждали еще минут двадцать. Кейт растирала лицо, онемевшее от напряжения. Затем О'Рурк выбил дверь. Засов легко вылетел из прогнившего дерева.
– Музейные работники расстроятся, когда увидят, что мы сотворили с их часовней, – сказала Кейт. Шутка была не из лучших, но она вздохнула от облегчения, когда поняла, что им не придется лезть по тоннелю обратно.
Продвигались они медленно, скрываясь за разрушенными стенами и голыми розовыми кустами, но на территории дворца уже никого не осталось, а на улицах не было ни одной машины. Казалось, что вся Церемония им только приснилась.
Забор по-прежнему украшала колючая проволока и битое стекло, но О'Рурк отыскал где-то на задворках низкую калитку, через которую вполне можно было перелезть.

***

Хотя улицы Тырговиште оставались пустынными и тихими после нашествия стригоев, Кейт и О'Рурк старались держаться в тени аллей. Даже городские собаки не смели лаять той ночью.
Мотоцикл так и стоял в сарае. Пока О'Рурк возился с громоздкой машиной, Кейт забралась наверх, чтобы забрать дорожную сумку. Зарево от нефтехимического комбината сквозь запыленное окно освещало гнездышко в соломе, где они с О'Рурком лишь несколько часов назад занимались любовью. «Неужели это было на самом деле?» Кейт устало вздохнула, свернула одеяло и спустилась вниз.
Распахнув двери, О'Рурк выкатывал на улицу неуклюжую машину.
– Тысячу долларов отдала бы, чтобы принять сейчас ванну, – сказала Кейт, вытряхивая мусор из волос и одежды. – Пять сотен – за нормальный сортир.
– Вынимай чековую книжку, – откликнулся священник, заводя мотор.

***

Францисканский монастырь находился в старом районе Тырговиште, по узеньким улочкам которого не прошла бы и «дачия». Но здесь не было вообще никаких машин. Тарахтенье мотоцикла, эхом отдававшееся от старинных стен, казалось Кейт неприлично громким. При тусклом свете фары можно было заметить, что почти каждый из домов имел какую-либо индивидуальную черту: кусок ярко окрашенной филенки, окна восхитительной формы на каком-нибудь древнем домишке размером с шалаш, причудливая резьба по камню, мастерски выкованная калитка на почти повалившемся заборе или даже промелькнувшие льняные занавески в окне сооружения, которое в Штатах сошло бы разве что за фермерский сарай.
Монастырь же представлял собой удлиненное одноэтажное здание, расположенное в глубине квартала, где пустыри чередовались с темными строениями, многие из которых не имели окон. О'Рурк проехал один раз мимо, развернулся, осмотрел здание со стороны, свернул в аллею и обогнул монастырь с тыльной части, имеющей заброшенный вид. На калитке висел замок, но забор был невысокий. Кейт разглядела на заднем дворе ухоженный сад и силуэты шпалер.
– Подожди здесь немного, – тихо сказал он, остановив мотоцикл в рощице у пересечения аллеи с большой улицей. – Если стригои на нас охотятся, они могли кого-нибудь оставить.
Кейт прикоснулась к его руке, ощутив, несмотря на усталость и подавленность, магнетизм возобновившегося контакта.
– Не стоит рисковать, – прошептала она. О'Рурк ухмыльнулся.
– А как насчет ванны? Санузла со всеми удобствами? Может быть, даже чистой одежды?
Кейт начала выбираться из коляски.
– Я иду с тобой.
Он отрицательно качнул головой.
– Нет. Садись на мое место. Если я буду выходить второпях, заводи машину и подбирай меня на ходу. Ты умеешь обращаться с мотоциклом?
Кейт нахмурилась, но кивнула. За время поездки она достаточно присмотрелась, чтобы не сомневаться, что сможет сделать это. Почему-то ей вдруг вспомнилась «миата», сгоревшая во время пожара. Она очень любила ту машину…, любила ощущение свободы и радости, появлявшееся у нее, когда она неслась по извилистым горным серпантинам, а в лицо светило солнце Колорадо и волосы развевались на ветру…
– Кейт. – О'Рурк сдавил ей плечо. – Ты меня слышишь?
– Да. – Она потерла щеки и глаза ладонями, физически ощутив тяжесть навалившейся усталости.
О'Рурк пошел прочь по аллее, почти невидимый в своей черной одежде, а Кейт осталась сидеть, прислушиваясь к шороху сухих листьев на деревьях. Больше до нее не доносилось ни звука – ни жужжания насекомых, ни щебета птиц, ни шума машин от проходящей в сотне футов вдоль аллеи дороги. Она попыталась воскресить в памяти волнение и радость жизни, пережитые ею во время прогулок в мае по Бухаресту, вид молодых парочек, целующихся на неосвещенных дорожках, смех, бабушек, присматривающих за внуками в парке Чишмиджиу. Все это происходило в другом мире.
– Нет никого, – раздался сзади голос О'Рурка, и Кейт подскочила от неожиданности. Оказывается, она чуть не заснула.
Оставив мотоцикл между деревьев, они легко преодолели невысокую ограду и проникли в монастырь через незапертое окно.
– Францисканцы живут в Тырговиште с тринадцатого века, – тихо сказал О'Рурк, зажигая свечу.
– А свет… – начала Кейт.
– Мы останемся во внутренних помещениях. Ставни закрыты. Не думаю, что полиция вернется. Девять монахов отправлены в Бухарест для допроса, и завтра…, собственно, сегодня…, их должны выпустить, поскольку стригои уже провели свою Церемонию.
Кейт последовала за ним по коридору, заглядывая в попадающиеся по дороге комнаты. Удлиненные тени от их силуэтов колыхались при свете свечи на шероховатых стенах и потолке высотой футов в десять. Кейт ни разу не была в монастыре и не слишком представляла себе, что именно может здесь увидеть: готические одеяния, возможно, тесные клетушки, деревянные чаши и кубки, может быть, даже несколько побывавших в употреблении девятихвостных плетей для самобичевания.
«Соберись», – сказала она себе. Ей безумно хотелось спать.
Комнаты были больше и опрятней, чем в большинстве домов, которые она видела в Румынии, и не так захламлены. В них вполне могла бы жить большая крестьянская семья. Обстановка – самая простая, с вполне удобными с виду кроватями и комодами О том, что здесь монастырь, говорили лишь простые распятия на стенах у изголовья каждой кровати. Кухня выглядела гораздо современней, чем большинство румынских кухонь: здесь не было деревянных мисок, а лишь пластиковые тарелки и стаканы, напомнившие Кейт о летнем лагере. В столовой она увидела довольно обшарпанный, без украшений, но весьма изящный стол длиной футов в двадцать, который наверняка можно было бы продать за несколько сотен тысяч долларов в каком-нибудь американском антикварном магазине. К столовой примыкала небольшая комната, превращенная в скромную часовню с небольшим алтарем и подставками для колен человек на двадцать.
– Ты здесь останавливался? – шепотом спросила Кейт, потому что разговаривать громко в такой тишине было невозможно.
– Иногда. Это место служило хорошим исходным пунктом, когда я работал с детьми в горных районах. Отец Данилеску и прочие здешние обитатели – хорошие люди. – О'Рурк открыл еще одну дверь.
– Ах! – вырвалось у Кейт. Ванна была большой, глубокой и с трех сторон имела выложенные кафелем уступы. Она сияла безукоризненной чистотой. Кейт провела рукой по кафелю и эмали самой ванны, потом вдруг нахмурилась.
– А где краны? Как сюда наливается вода? О'Рурк поставил свечу на край и прошел в угол, где находилась стойка с насосом деревенского вида, установленным на огромной оцинкованной бадье. Под ней было что-то вроде газовой плиты с единственной горелкой.
– Придется немного подождать, – сказал О'Рурк, – но зато здесь самая горячая вода в Тырговиште. – Он начал качать.
Минут пятнадцать они качали, нагревали, носили и выливали воду, и в конце концов ванна наполнилась. Затем наступила пауза. Кейт испытывала большее замешательство, чем О'Рурк. «Ведь он все еще остается священником. Может быть, я разрушаю что-то очень важное? Может, то, что произошло на чердаке, лишь случайность? Просто грех, в котором можно покаяться?» К черту! – заключила она и начала расстегивать заношенную кофту.
– Схожу проверю двери и ставни, – сказал О'Рурк, приостановившись в дверях. – А ты мойся не спеша. Я за тобой.
Кейт стояла в одном белье, глядя прямо ему в глаза.
– Не глупи. Нечего напрасно терять время и тратить горячую воду. Кроме того, я закрою глаза, когда ты заберешься в ванну. Здесь достаточно просторно. Мы даже не заметим друг друга.
Она сняла бюстгальтер и белые хлопчатобумажные трусики.
О'Рурк кивнул и пошел по темному коридору.
Кейт чуть не заплакала, когда окунулась в воду, над которой клубился пар. В монастыре, кажется, единственным источником тепла служили камины в центральных помещениях, и температура внутри здания была не выше осенней прохлады на улице. Взяв лежавший на выступе кусок мыла в форме небольшого метеорита, она намылилась и улеглась по шею в горячую воду, откинув голову и закрыв глаза.

Предыдущая страница 20 Следующая страница


21 Дэн Симмонс

Когда вошел О'Рурк, она посмотрела сквозь прищуренные веки, как он выкладывает полотенца и стопку сложенной одежды, а потом зажмурилась. Он разделся, немного посидел на краю ванны, после чего она услышала негромкий стук пластика о кафельный пол и поняла, что он снимает протез. Кейт открыла глаза.
– Теперь ты видишь, какой я есть, – сказал О'Рурк без малейшего замешательства, подняв здоровую ногу и искалеченную левую, и опустил их в парящую ванну. – Рай все-таки существует, – прошептал он.
Вода поднялась Кейт до подбородка, и она почувствовала, как его бедро скользнуло по ее ноге. В этой допотопной ванне места вполне хватало, чтобы сидеть напротив друг друга, не испытывая никакой тесноты.
– У меня такое ощущение, что мы что-то должны делать, – прошептала Кейт. – Отправиться за Джошуа… Хоть что-нибудь. – О'Рурк подал ей губку, и она выдавила из нее воду себе на лицо.
– Мы не знаем, куда они направились, – негромко сказал он.
Кейт кивнула, расслабив руки в воде. От тепла груди у нее заболели, и эта боль напомнила ей обо всех ушибах и напряжении мышц, когда она, как в кошмаре, ползла по дворцовому тоннелю.
– Но ведь ты обвел кружочками те города, где может состояться Церемония. Разве твои друзья-монахи не знают, где пройдут следующие две ночи?
– Нет. – О'Рурк намылил руки и плечи. – Для исторического Влада Цепеша важность имеют десятки городов и местечек, в которых могут проводиться связанные с ним ритуалы. Брашов, Сибиу, Рымнику-Вылча, крепость Рышнов, Вран, Тимишоара, Сигишоара и даже сам Бухарест.
– Но ведь несколько мест ты обвел на карте, – настаивала Кейт. Она сделала попытку сесть попрямее и намылить грудь и шею, чтобы не уснуть.
– Я предполагаю, что это может быть Сигишоара, Брашов, Сибиу и так называемый Замок Дракулы. Это места наибольшего значения для биографии Влада Цепеша. Но я не знаю, где именно…, и в какую из ночей.
Кейт смахнула мыло с глаз.
– А разве существует Замок Дракулы? Я думала, это просто изобретение румынского туристического агентства.
– Да, они таскают туристов во всякие липовые места…, как, например, замок Бран, который не имеет никакого отношения к Владу Цепешу, – сказал О'Рурк. – Или везут их к перевалу Борго, упомянутому Брэмом Стокером. Но Замок Дракулы существует…, во всяком случае его развалины на реке Арджеш примерно в сотне миль отсюда. – В нескольких словах он описал кучу камней на утесе над отдаленной долиной Арджеша.
– Ты там был?
– Нет. Дорога туда недоступна большую часть года, а проходимые участки перекрыты. Выше по реке, за замком, расположена гидроэлектростанция. Это в горах фэгэраш, выше города Куртя-де-Арджеш, и военные очень бдительно охраняют этот участок. Кроме того, его прикрыли еще при Чаушеску из-за масштабных реставрационных работ в замке. После смерти Чаушеску эту затею, вероятно, отложили.
Кейт вдруг насторожилась.
– Если только эта затея исходит не от стригоев. О'Рурк поднялся настолько стремительно, что вода забурлила.
– Для Церемонии…
– Да. Но в какую именно ночь? И можем ли мы попасть туда?
– Мы можем приблизиться к тому месту, – сказал О'Рурк. Он взял полотенце, вытер руки и развернул карту, которую забрал из мотоцикла. – Если мы двинемся на юг и поедем в сторону Питешти по шоссе номер 7, а потом – по С-7 на Куртя-де-Арджеш…, или окольным путем на северо-восток к Брашову, а потом повернем на север к Сигишоаре, потом – на юго-запад к Сибиу и вдоль долины реки Олт к шоссе 73-С…, то это составит…, точно не скажу…, примерно двести пятьдесят – триста миль по дорогам сомнительного качества.
Кейт покачала головой.
– А зачем ехать этой дорогой? О'Рурк положил карту на пол и начал задумчиво намыливать бороду.
– «Джет Рейнджер» вылетел в северо-западном направлении. Даже если это его истинный маршрут, он мог отправиться в любое место, однако… – Он сделал паузу, чтобы окунуться с головой в ванну, и вынырнул, разбрызгивая воду. – В этом направлении находится Сигишоара. Миль двести пятьдесят отсюда.
Кейт вспомнила все, что читала о Владе Цепеше.
– Там он родился. – Она нахмурилась. – Если Лучан не ошибся, если Церемония Посвящения проводится в течение четырех ночей и напоминает об основных моментах биографии Влада Цепеша, то почему они не начали с Сигишоары?
О'Рурк поднял руку над пенящейся водой.
– А что, если они разворачивают действие в обратном порядке? Снагов – это место, где, как предполагают, Влад Цепеш похоронен. В Тырговиште он правил…
– А в Сигишоаре родился, – закончила за него Кейт. – Отлично, но где же тогда будет четвертая и последняя ночь? Этот твой Замок Дракулы вполне вписывается в маршрут.
– Если только это не то самое место, где должен быть посвящен очередной Князь, – прошептал О'Рурк. Взгляд его был устремлен куда-то вдаль.
Кейт откинулась в остывающую воду.
– Все это – одни догадки. Точно мы все равно не знаем. Жаль, что здесь нет Лучана. О'Рурк приподнял бровь.
– Да нет, не в буквальном смысле, – смутилась Кейт. – Но он-то, вроде, знал…
– Если только он говорил правду. – О'Рурк передвинул покалеченную ногу. – Повернись спиной и немного опустись сюда.
Кейт ощутила некоторую неуверенность.
– Я потру тебе спину и вымою голову шампунем, – сказал он, доставая флакончик. – Это не ароматизированный американский шампунь, но для волос все же получше, чем та грязь, что мы собирали в тоннеле.
Кейт развернулась и уселась посреди ванны. О'Рурк сначала намылил ей спину, а потом сильными пальцами помассировал кожу головы. Шампунь пенился все больше, и если бы Кейт верила в сказки и ей пришлось загадывать три желания, то она пожелала бы, чтобы это ни с чем не сравнимое ощущение никогда не кончалось. «И чтобы мне не пришлось столкнуться с завтрашним днем».
– Теперь ты поворачивайся, – сказала она, соскользнув вперед и развернувшись. – Моя очередь.
Смыв шампунь и ополоснувшись, они поцеловались и обнялись. Обнаженные тела не чувствовали прилива желания, и не только из-за усталости и ушибов. Сейчас они были просто друзьями, которые знакомы целую вечность.
«Устала, – подумала Кейт. – Стала сентиментальной. Нет, не в этом дело», – отвечала другая часть рассудка.
– Где бы ни состоялась завтрашняя Церемония, – заговорил О'Рурк, нарушив очарование, – сегодня ночью нам уже ничего не сделать. Горные дороги в темноте опасны, а полиция часто останавливает по ночам частный транспорт. Лучше влиться в поток днем. А утром бросим монетку, чтобы посмотреть, каким маршрутом ехать.
– Нелегко будет отсюда уезжать, – задумчиво сказала Кейт Свеча почти догорела. В помещении стало холодать.
– Еще разок нарушим приличия, дорогая моя… Дьявол, до чего ж холодно! – О'Рурк перевалился через край ванны и выбрался на кафельный пол. От его тела шел пар Он начал быстро растираться полотенцем.
Кейт вылезла следом и сделала то же самое. Это было все равно что выходить из сауны на мороз. Она съежилась под тонким одеялом.
– А теперь скажи, что мы поспим вместе несколько часов. – Зубы у нее стучали от холода. – Вместе.
– Кровати здесь исключительно односпальные, – сказал О'Рурк, балансируя на одной ноге и надевая протез. Кейт нахмурилась.
– Но ведь ты не собираешься спать с этой штукой? Я имею в виду, не так, как на сеновале.
О'Рурк пристегнул протез и встал на обе ноги. Кейт отметила, что современные протезы выглядят очень естественно.
– Нет, – ответил он. – Я считаю недостойным делом лезть в чью-то кровать.
– Односпальную? – поинтересовалась Кейт. Теперь, когда ее тело начало остывать, она отчаянно дрожала.
– Там хорошие одеяла, – сказал О'Рурк с мягкой улыбкой. – И я взял на себя смелость затащить односпальную кровать в ближайшую комнату и поставить две рядом.
Кейт подхватила одной рукой сумку и стопку чистой одежды, а другой – обняла священника. «Бывшего священника…, или по крайней мере того, который скоро станет бывшим священником».
– Не хотелось бы казаться циничной, – сказала она, – но давай-ка побыстрее заберемся под эти хорошие одеяла, пока мы не отморозили задницы.
О'Рурк взял угасающую свечу, и они пошли в спальню.

Глава 32

День стал как бы возвращением в раннюю осень: каждый уцелевший листочек в лесах вдоль шоссе номер 71 на Брашов вырисовывался на фоне голубого неба. Кейт подумала, что «шоссе» – слишком громкое слово для разбитой и залатанной полоски асфальта, тянувшейся на север и восток от Тырговиште. Дорога шла немыслимыми витками по перевалам Карпат, а перед пересечением с шоссе номер 1 к югу от Брашова она резко опускалась.
После ночной ванны, нескольких часов сна и чистой одежды, обнаруженной О'Рурком, – один из монахов был достаточно миниатюрен, чтобы Кейт смогла надеть его темный свитер к последней чистой черной юбке и выглядеть вполне презентабельно, – ее подмывало снять шарф, откинуться в подпрыгивающей коляске и подставить лицо солнечным лучам.
Но это невозможно Слишком сильно было желание найти Джошуа, и она опасалась допустить малейшую оплошность.
Им не пришлось бросать монетку, чтобы выбрать направление. Посмотрев на карту уже при дневном свете, они одновременно подняли головы и сказали: «Сигишоара» Со стороны Кейт это было лишь проявлением интуиции. «Есть что-то эдакое в поездках по Трансильвании, – подумала она, – что делает тебя суеверной».
– Если мы ошиблись насчет сегодняшнего места, – сказал О'Рурк, – то планы на завтра можно уже не строить.
– Да, – согласилась Кейт. – Надеюсь, Лучан не соврал. И вообще, вся наша информация весьма зыбка, основана на слухах, полунамеках. Если бы речь шла о врачебном диагнозе, то я подала бы в суд на врача, который такое допустил.
Машин в то утро было немного, но дорога все равно была забита сзади них грузовики исторгали клубы серого и коричневого дыма; тракторы, которые напоминали экспонаты начала века в музее Форда, раздалбливали железными колесами и без того разбитый асфальт; конные повозки на резиновом ходу, телеги с деревянными колесами; запряженные пони раскрашенные тележки; случайные цыганские кибитки, тупо стоявшие на дороге отары овец, имевших совершенно потерянный вид, со своими отставшими погонщиками, выглядевшими не менее глупо; коровы, погоняемые детишками лет восьми-девяти, которые даже не смотрели на проносившиеся тяжелые грузовики или на мотоцикл, описывавший зигзаги, чтобы не наехать на них; вихляющие велосипеды; редкие немецкие машины, пролетающие на скорости километров сто восемьдесят с надменным звуком клаксона, несколько еле ползущих или застрявших посреди дороги «дачий», армейские грузовики, которые явно норовили догнать немецкие машины, с ревом несясь по разделительной полосе, пешеходы.
Последних было много, смуглые цыгане в свободных одеждах, старики с седой щетиной и в мягких шляпах, потерявших всякую форму; стайки школьниц около двух деревень и небольшого городка, которые они проезжали – Пучоаса, Фиени и Матоени, – их латаные-перелатаные, но сильно накрахмаленные синие юбки и белые блузки при солнечном свете казались очень яркими; дошколята, погоняющие коров, причем и дети, и животные носили одинаковое выражение бесконечной скуки; пожилые крестьянки, бредущие вдоль дороги, не имевшей явно выраженной обочины, а лишь кювет примерно метровой глубины, из которого на протяжении почти всего пути пахло застоявшейся водой, и старухи, которых, как коров, вели крошечные детишки; иногда попадались полицейские, стоявшие перед своими участками. Они даже не посмотрели на мотоцикл, проезжавший через Фиени, закопченный промышленный городок. О'Рурк старательно выдерживал ограничения скорости.
– В Брашове надо будет заправиться! – крикнул он. Кейт кивнула, не отрывая взгляда от велосипеда, покачивающегося за телегой, которая только что появилась у них под носом. Нечего было и думать о том, чтобы закрыть глаза и понежиться на солнышке.

***

За горной деревней Матоени жизнь на дороге таинственным образом исчезла, извилистое шоссе опустело, воздух стал холодать.
Кейт предложила повести мотоцикл.
– А ты ездила на мотоцикле?
– Том давал мне покататься на «Ямахе», – уверенно ответила она. «Один раз. На короткое расстояние. Медленно». Но в машинах она разбиралась, да и как водит О'Рурк насмотрелась.
Они съехали на покрытую гравием обочину, где дорога поворачивала в обратном направлении. О'Рурк встал, оставив работать мотор на холостых оборотах.
– Обращай внимание на сцепление, – сказал он. – От него одно название осталось. Второй передачи практически нет.
Прихрамывая, он обошел коляску, пока Кейт потягивалась. «Тяжко ему пришлось, – подумала она. – Вести этот драндулет и все время давить на сцепление».
Усевшись на сиденье, она подождала, пока О'Рурк расположится в коляске, улыбнулась ему и тронула, поддав для начала слишком много газу.
Допотопный мотоцикл начал вихлять, а О'Рурк издал какой-то очень непонятный звук. Кейт решила исправиться и нажала ручку тормоза так, что священник врезался головой в плексигласовое ветровое стекло, а она чуть не слетела с сиденья. После этого Кейт решила перейти на третью передачу, не сумела, некоторое время ехала на первой, выжимая газ до отказа, потом подняла голову – как раз вовремя, чтобы не слететь с обрывистого утеса, крутанулась по всей ширине дороги, пытаясь выправить машину, прижалась к правой стороне, почти плавно включив нужную передачу. Почти.
– Теперь порядок, – сказала она, переключая ногой передачи и пригибаясь навстречу ветру.
О'Рурк кивнул и потер ушибленную голову. Шоссе проходило по перевалу над Синайя, и ближе к вершине Кейт уже почти уладила разногласия с машиной.
– Остановись здесь! – заорал О'Рурк, показывая на узкую обочину, усыпанную гравием, на другой стороне дороги. Кейт кивнула, вильнула и поняла, что с тормозом-то еще не разобралась…, где же он?…, но все же нашла его и нажала достаточно сильно, чтобы их не снесло юзом на край обрыва. Мотоцикл крутанулся вокруг собственной оси, а когда рассеялась пыль и разлетевшаяся щебенка, то оказалось, что они развернулись в обратную сторону, а О'Рурк в коляске завис над верхушками деревьев и скалами.
Он медленно снял очки и смахнул песок с глаз.
– Я как раз хотел полюбоваться видом, – донесся его тихий голос сквозь шум двигателя, работающего на холостых оборотах.
Кейт ничего не оставалось, как признать, что вид действительно стоил того, чтобы остановиться. На севере и западе хребет Бучеджи, относящийся к Карпатам, переходил в фэгэраш, заснеженные пики которого уходили на юг, к сумрачному горизонту. Самые высокие вершины предгорья ниже границы снегов были покрыты зарослями раскидистого можжевельника и карликовых елей, в средней части виднелись сосны и ели с белыми пятнами берез, а находившиеся несколькими милями дальше долины пестрели красками осенней листвы на дубах, бузине, эльмах и сумахе. С севера и запада шли тучи, но солнце светило еще достаточно ярко, чтобы их тени скользили по известняковым хребтам и заросшим деревьями долинам. Кроме короткого отрезка дороги позади них, нигде не было никаких признаков человеческого присутствия. Никаких. Ни дымка, ни выглядывающей крыши, ни смога, ни самолета, ни антенны – ничего, насколько простирался взгляд на запад и юг. В стране, где так наплевательски относились ко всем экологическим нормам, Кейт впервые увидела такую настоящую красоту земли.
– Здорово, – сказала она, презирая себя за банальность, но на ум больше ничего не приходило. – А что это там, выше, за ярко-зеленое растение? Рядом с можжевельником, ниже снегов?
– По-моему, это называется zimbru, – ответил О'Рурк. Придвинувшись к краю коляски, он перегнулся и посмотрел вниз. – Послушай, а нельзя ли немножко нажать тормоз, чуть-чуть отпустить сцепление и самую малость сдвинуться вперед…, в сторону дороги?
Кейт так и сделала. Ей нравилось рокотание громоздкого мотора, ей было приятно ощущать под собой мотоцикл. Солнечный луч блеснул в потускневшем хроме рукояток руля.
– Благодарю, – сказал О'Рурк и кашлянул. Он повернулся и показал на юго-запад. – Река Арджеш и замок Влада в ту сторону.
– Сколько туда добираться?
– Для птички, пожалуй, раз сто взмахнуть крыльями. Миль шестьдесят – семьдесят. – Он пожевал губу. – Часов восемь езды.
Кейт посмотрела на него.
– Мы не ошибаемся, Майк. Сегодня они будут в Сигишоаре.
Он поднял на нее глаза и кивнул.
– Как ты смотришь на то, чтобы подыскать местечко получше для остановки на вершине, убрать мотоцикл с дороги и пообедать?
В монастыре они нашли хлеб и сыр, а вина там хватило бы, чтобы упоить всю Трансильванию. О'Рурк объяснил, что монахи до сих пор содержат виноградники и изготовляют вино для продажи в округе. Кейт нашла выход, как оплатить любезность монахов: взяв с собой в дорогу три бутыли, она оставила пятьдесят долларов в ящике кухонного стола.
Сыр был неплох, хлеб – слегка черствый, но вкусный, вино великолепно. Стаканов не было, но Кейт вполне приладилась пить из горлышка. Выпила совсем немного, ведь она все-таки за рулем. Последний луч солнца, проигрывающего небесную битву тучам, приласкал теплом кожу и вызвал у нее чувственные воспоминания о предыдущем дне и ночи.
– У тебя есть какой-нибудь план? – поинтересовался О'Рурк, привалившись к дереву. Он грыз твердую корку.
– А? Что? – Кейт словно окатили холодной водой.
– План, – повторил О'Рурк. – На тот случай, если мы столкнемся со стригоями. Кейт выпятила подбородок.
– Забрать у них Джошуа, – сурово сказала она. – А потом уехать из этой страны.
О'Рурк медленно прожевал, проглотил и кивнул.
– Я уж не спрашиваю про второй пункт, – проговорил он. – Но что делать по первому? Если ребенок действительно их новый князь или как он там называется, не думаю, что они захотят с ним расстаться.
– Я знаю, – ответила Кейт. Теперь тучи полностью закрыли солнце, а сверху, со снежных полей, задул холодный ветер.
– Так что – О'Рурк развел руками.
– Я думаю, можно будет поторговаться. Он слегка нахмурился.
– И что же мы можем предложить?
Кейт мотнула головой в сторону своей сумки.
– У меня с собой образцы заменителя гемоглобина, который я давала Джошуа. Он позволит стригоям избежать зависимости от цельной человеческой крови, но все равно вирус Д сможет работать на их иммунную систему.
– Да, – согласился О'Рурк, – но разве захочет перейти на метадон тот, кто пристрастился к героину?
Кейт посмотрела на долину, закрытую тенью.
– Не знаю. А ты можешь предложить что-нибудь лучше?
– Это те самые люди, которые убили Тома и твою подругу Джули, – сказал О'Рурк очень тихо.
– Я знаю! – Кейт и не ожидала, что ее голос прозвучит так резко. Он кивнул.
– Я знаю, что ты знаешь. Просто я хотел выяснить, тебе нужен только Джошуа, или месть тоже входит в твои планы?
Кейт повернулась к нему лицом.
– Не думаю. Медицинские исследования…, прорыв, который можно совершить с этим ретровирусом… – Она опустила взгляд и потрогала грудь в том месте, где болело. – Я просто хочу вернуть Джошуа.
О'Рурк придвинулся поближе и обнял ее одной рукой.
– Довольно странно мы смотримся в роли крутого дуэта, – прошептал он.
Кейт подняла недоумевающий взгляд.
– Тайные борцы против преступников. Сверхгерои. Бэтмен и Робин.
– Ты о чем? – Боль в груди слегка отступила.
– Ты рассказывала, как стреляла в налетчика, когда он впервые проник в твой дом в Колорадо. Стригой. Но ты не убила его…
– Я пыталась, – возразила Кейт. – Но его организм восстановился из-за…
– Знаю, знаю. – Пожатие О'Рурка было успокаивающим, в нем не было ничего унизительного. – Я хочу сказать лишь то, что ты пока еще никого не убивала. Но, возможно, и придется, если мы будем продолжать поиски. Ты сделаешь это?
– Да, – ровным голосом ответила Кейт. – Если от этого будут зависеть жизнь и свобода Джошуа. «Или твои жизнь и свобода», – мысленно добавила она, глядя в его глаза.
О'Рурк доел хлеб и запил вином. У Кейт вдруг мелькнула игривая мысль. Ей стало интересно, сколько раз этот человек…, ее любовник…, служил мессу, готовил святые дары к причастию. Она тряхнула головой, чтобы отогнать эти дурацкие мысли.
– Я не стану никого убивать, – мягко сказал он. – Даже ради спасения самого дорогого мне человека. Даже для того, чтобы спасти твою жизнь, Кейт.
Она догадывалась, что его мучит.
– Но…
– Мне приходилось убивать, Кейт. Даже во Вьетнаме, где обычные гуманные мерки не имели никакой силы, всегда находились резонные доводы в пользу убийства. Чтобы выжить. Чтобы сохранить жизнь товарищей. Потому что на тебя нападают. Потому что тебе страшно… – Он посмотрел на свои ладони. – Ни одной из этих причин недостаточно, Кейт. Впредь недостаточно. Это не для меня.
Впервые со времени знакомства со священником, бывшим священником, она не знала, что сказать.
Он попытался улыбнуться.
– Бросаясь в эту опасную кампанию, ты выбрала самого худшего напарника из всех, кого только можно представить, Кейт. По крайней мере, если потребуется убивать людей. – Он вздохнул. – А я думаю, что придется.
Кейт смотрела на него в упор.
– А ты уверен, что эти…, что эти самые стригои – люди?
Голова у него почти незаметно дернулась.
– Нет. Но я не уверен и в том, что те тени во Вьетнаме тоже принадлежали людям. Это были просто гуки.
– Но это другое.
– Возможно, – согласился О'Рурк, начиная прибирать место их незамысловатого пикника. – Но даже если стригои настолько отличаются от людей, что стали чуть ли не другим биологическим видом…, во что я не поверю, пока не получу более веские доказательства…, этого все равно недостаточно. Для меня.
Кейт встала, расправила юбку и набросила пальто поверх свитера. Ветер стал еще холодней, и без того серое небо еще больше потемнело. Кратковременная прогулка в осень закончилась, и теперь с Карпат повеяло зимой.
– Но Джошуа ты мне поможешь найти?
– О да, конечно.
– И ты поможешь вывезти его из этой…, страны?
– Да. – Ему не требовалось напоминать ей о полиции, о военных, пограничниках, стукачах, авиации, Секуритатя – обо всех тех, кто подчинялся распоряжениям стригоев.
– Это все, о чем я прошу, – искренне сказала Кейт. Она прикоснулась к его руке. – Надо бы трогаться, раз до Сигишоары около ста миль.
– По главной дороге получится быстрее. – О'Рурк колебался. – Ты хочешь еще немного посидеть за рулем? Кейт ответила почти сразу:
– Да. Конечно хочу.

***

Дорога вниз по перевалу представляла собой серию головокружительных взлетов и провалов, но Кейт уже изучила машину.
О'Рурк тщательно проверил содержимое бака и решил, что до Брашова хватит, однако его неуверенность действовала Кейт на нервы.
Машин на этом крутом участке дороги не было вообще, а вдалеке, среди сосен, Кейт увидела разбросанные домики. Начинались пригороды Синаи, и домов становилось все больше, причем все более крупных. По всей видимости, это были дачи номенклатуры, или партийных аппаратчиков и бюрократов, получавших от государства дополнительные привилегии. Синая с виду – типичный восточноевропейский курортный городок: огромные старинные отели и усадьбы, которые были очень красивы лет сто назад, а с тех пор подвергались лишь незначительному ремонту; указатели сооружений для зимних видов спорта, где подъемником служил обычный канат с перекладинами для пассажиров; более современные, обширные кварталы жилых домов сталинских времен и промышленные предприятия, выпускающие ядовитый дым в горные долины.
Но открывшийся вид не могли испортить даже гримасы социализма. По обе стороны от Синаи и оживленного шоссе номер 1, проходившего через город, поднимались горы Бучеджи, вонзающиеся в небо голые вершины которых достигали высоты семи тысяч футов и являли собой почти невероятное зрелище. Дома у Кейт – вернее там, где был ее дом, – предгорья над Боулдером были не ниже, а вершины Скалистых гор на западе достигали четырнадцати тысяч футов, но горы Бучеджи производили гораздо более внушительное впечатление, вздымаясь вертикально от самой долины реки Праховы, которая протекала почти на уровне моря. Кейт вела мотоцикл между сновавшими от завода, похожего на металлургический, грузовиками и время от времени посматривала вверх. Она думала о том, что этот горный пейзаж напоминает виды Скалистых гор на картинах художника девятнадцатого века Бирштадта, который хотел их видеть именно такими: отвесными, каменистыми, с вершинами, покрытыми тучами и туманом.
Кейт бывала в швейцарских Альпах, но открывшийся перед ней сейчас ландшафт мог поспорить со всем, что ей до сих пор приходилось видеть. И лишь снующие вдоль шоссе серые люди, пустые магазины, заброшенные усадьбы, разваливающиеся жилые дома и изрыгающие в долину клубы черного дыма предприятия напоминали: уважающие себя швейцарцы и часу терпеть не стали бы такого безобразия.
Заправки в Синае не оказалось, и Кейт направила мотоцикл в сторону Брашова, что находился милях в тридцати к северу. Дорога так и шла вдоль реки. По обе стороны возвышались утесы и открывались захватывающие дух виды. Кейт старалась не отвлекаться на пейзажи. Когда грузовиков на дороге стало поменьше, она сбросила газ, чтобы О'Рурк ее услышал.
– Майк! – крикнула она, оторвав его от глубоких раздумий о чем-то своем. – Почему ты не веришь Лучану?
Он придвинулся поближе. Сейчас они проезжали мимо закрытой православной церкви, продолжая путь вдоль длинной излучины реки.
– Поначалу чисто инстинктивно. Что-то…, что-то в нем было не так.
– А потом? – спросила Кейт. Тучи все еще плыли между гор в западном направлении, но пробившиеся солнечные лучи освещали долину и неширокую реку.
– А потом я кое-что выяснил по возвращении в Штаты. До того как поехал в Колорадо…, до того как застал тебя в больнице. Помнишь, ты мне рассказывала, что Лучан выучился так хорошо говорить по-английски во время нескольких посещений Америки со своими родителями?
Кейт кивнула и вывернула руль, пытаясь избежать столкновения с цыганской кибиткой и небольшой отарой овец. Она вернулась на свою полосу как раз вовремя: впереди послышался рев лесовоза. Еще с полмили они ехали в клубах оставшегося после него голубоватого выхлопа.
– И что?
– А то, что я позвонил в контору своему приятелю в Вашингтоне…, сенатору Харлену от Иллинойса…, и Джим обещал мне все это проверить. Просмотреть записи по выдаче виз и тому подобное. Но от него ничего не поступило до нашего отъезда в Румынию.
– Так, значит, ты ничего не узнал?
– Я попросил, чтобы он связался с посольством в Бухаресте после просмотра регистрации виз и передал сообщение францисканцам, – крикнул О'Рурк сквозь рев двигателя. – Они получили сообщение, когда я разговаривал с отцом Стойческу на следующее утро после того, как Лучан показывал нам тела своих родителей и ту штуковину в баке.
Кейт бросила на него взгляд, но промолчала. Долина впереди расширялась.
– По регистрации виз выяснилось, что за последние пятнадцать лет Лучан приезжал в Штаты четыре раза. Впервые – когда ему было десять лет. В последний раз – в конце осени 89-го, как раз два года тому назад. – О'Рурк сделал минутную паузу. – И ни разу он не ездил с родителями. Каждый раз он приезжал один на средства Фонда исследований мирового рынка и развития.
Кейт покачала головой. От вибрации и шума мотора она у нее разболелась.
– Ни разу не слышала о таком.
– Я слышал. Они позвонили в Чикаго моему начальству почти два года назад и попросили, чтобы церковные власти порекомендовали кого-нибудь в комиссию по выяснению обстановки в Румынии. Поездку финансировал этот фонд. Архиепископ выбрал меня. – Он высунулся из коляски, чтобы Кейт лучше слышала. – Фонд основан миллиардером Вернором Диконом Трентом. Лучан приезжал в Штаты четыре раза по приглашению группы Трента…, или, вероятно, даже по личному приглашению старика.
Кейт увидела достаточно широкую обочину и съехала на нее. Справа от них шумела река.
– Так ты утверждаешь, что Лучан знаком с Трентом? И что Трент, возможно, возглавляет Семью стригоев? Что он, может быть, даже прямой потомок Влада Цепеша?
О'Рурк ответил немигающим взглядом.
– Я излагаю лишь то, что удалось узнать людям сенатора Харлена.
– И о чем это говорит? Он пожал плечами.
– Как минимум о том, что Лучан солгал тебе, рассказывая, будто ездил в Штаты с родителями. А в худшем случае…
– Это доказывает, что Лучан – стригой, – закончила за него Кейт. – Но ведь он продемонстрировал нам анализы крови…
О'Рурк поморщился.
– Мне показалось, что уж больно он старался доказать то, чего мы от него и не требовали. Анализы ведь можно подделать, Кейт. Тебе-то это должно быть известно. Ты внимательно смотрела, как он их проводил?
– Да. Но стекла или пробы можно было подменить, когда я отвлеклась. – Мимо пронесся тяжелый грузовик. Кейт немного подождала, пока рев затихнет. – Если он стригой, то зачем он прятал нас и сопровождал в Снагов посмотреть на Церемонию… – Она набрала в легкие воздуха и медленно выдохнула. – Просто стригоям так было проще всего следить за нами, верно?
О'Рурк ничего не ответил.
Кейт покачала головой.
– Но все равно, не вижу в этом никакого смысла. Зачем тогда Лучан сбежал, когда за нами в Бухаресте гналась Секуритатя или как там ее? Зачем он позволил мне уйти от него, если должен был следить за нами?
– Думаю, нам не разобраться, какие здесь борются силы, – сказал О'Рурк. – Правительство против демонстрантов, демонстранты против шахтеров, шахтеры против интеллигенции…, а стригой, кажется, дергают за веревочки со всех сторон. Возможно, они и между собой воюют. Не знаю.
Рассерженная, Кейт отошла от мотоцикла и посмотрела на реку. Ей нравился Лучан…, все еще нравился. Каким образом чутье могло подвести ее до такой степени?
– Неважно, – вслух сказала она. – Лучан не знает, где мы, а нам неизвестно, где он. Мы его больше не увидим. Если его работа заключалась в слежке за нами, то тогда его, наверное, уволили. Или сделали что-нибудь похуже.
О'Рурк выбрался из коляски и заглянул в бензобак. На панели между ручками руля находился указатель топлива, но стрелки в нем не было, а стекло разбито.
– Нам нужен бензин, – сказал он. – Ты вообще собираешься везти нас в Брашов?
– Нет, – отрезала Кейт.

Предыдущая страница 21 Следующая страница


Дети ночи 22

***

В Брашове они не заправились. В Румынии иностранцы не могли – во всяком случае, теоретически – купить бензин за румынские леи на обычных заправках. По закону требовалось приобретать за твердую валюту талоны – каждый на два литра – в отелях, в немногочисленных бюро проката автомобилей, в филиалах Национального бюро по туризму, а затем получать по этим талонам бензин на редких интуристовских специализированных заправках.
Так было в теории, а на практике, как объяснил О'Рурк, интуристовские колонки обычно не работали, и заведующий заправочной станцией посылал иностранцев без очереди к обычной колонке. Пока шло занимающее довольно много времени оформление талонов и передача взятки заправщику (в этой роли никогда не выступал заведующий, а чаще всего – женщина, упакованная в несколько слоев одежды, покрытой сверху замызганным халатом), люди из длинной очереди бросали в сторону туриста ненавидящие взгляды.
Брашов, некогда красивый средневековый город, теперь пестрел промышленными предприятиями, торчавшими, как затычки в пробоине судна, рядами сталинских жилых домов, недостроенными зданиями времен Чаушеску и заброшенными постройками. Наверное, кое-где еще можно было отыскать улочки и переулки, сохранившие свою красоту, но Кейт и О'Рурку было не до того: они ехали по оживленным бульварам Букурештилор и Фэгэрашулуй в поисках шоссе на Сибиу и Сигишоару, а также заправочной станции, обозначенной на карте.
Одна заправка оказалась заброшенной и беспризорной, с разбитыми окнами и развороченными колонками. От другой, обнаруженной сразу за поворотом с бульвара на шоссе, тянулся хвост длиной не меньше мили, доходивший до самого города.
– Merde, – шепотом ругнулся О'Рурк. – Мы не можем ждать. Придется попробовать на интуристовской колонке.
Из будки выбрался толстяк в замызганном комбинезоне и с прищуром посмотрел на них. Кейт решила пригнуться в коляске, чтобы ее не слишком пристально разглядывали, пока О'Рурк договаривался: вряд ли в Румынии можно встретить что-нибудь более подозрительное, чем западная женщина.
– Da? – произнес заведующий заправкой, вытирая руки промасленной тряпкой. – Pot sa te ajut?
– Ja, – сказал О'Рурк, сразу приняв самоуверенный и слегка высокомерный вид. – Sprechen Sie Deutsch? Ah… vorbiti germana?
– Nu, – ответил тот. За спиной у него женщина в халате заправляла первую машину из очереди, конца которой буквально не было видно. Все водители наблюдали за разговором возле интуристовской колонки.
– Scheiss, – с заметным отвращением произнес О'Рурк, поворачиваясь к Кейт. – Er spricht kein Deutsch. – Он снова обратился к заведующему, повысив голос:
– Ah… de benzina… ah… Faceti plinul, va rog.
Кейт хватило ее румынского понять, что речь шла о полном баке.
Заведующий посмотрел на нее, потом – снова на О'Рурка.
– Chitanta? Cupon pentru benzina?
Священник сначала изобразил недоумение, затем кивнул и достал из кармана двадцать долларов. Заведующий взял банкноту, но вид у него был не слишком довольный. Снимать тяжелый замок с колонки он тоже не стал. Он указал черным промасленным пальцем и подтвердил свой жест словами:
– Пожалуйста…, вы…, оставаться…, тут. – После чего пошел обратно в небольшую будку.
– Ого, – произнесла Кейт.
О'Рурк молча подошел к мотоциклу, завел его и медленно отъехал. Вся очередь провожала их внимательными взглядами, пока они двигались в сторону города.
– Тупица, тупица, тупица, – приговаривал О'Рурк по дороге.
– Мы разве правильно едем? – спросила Кейт.
– Да.
Он выехал обратно на центральный бульвар, на круговой развязке ушел вправо и смешался с потоком грузовиков, двигающихся в юго-западном направлении. На указателе было написано: RISNOV 13 KM.
– Нам нужно в Рышнов? – спросила Кейт, перекрывая грохот и рев двигателя.
– Нет.
– А у нас хватит бензина до Сигишоары?
– Нет.
Она больше ни о чем не спрашивала. В окрестностях Брашова им попалось еще одно шоссе, уходившее на северо-запад, и О'Рурк свернул на него. При виде указателя FAGARAS он съехал на обочину, и они стали изучать карту.
– Если бы мы продолжали гнать по шоссе Сибиу – Сигишоара, та жирная жаба могла послать полицию прямо за нами, – сказал он. – Теперь-то они, по крайней мере, сначала будут искать в южном направлении, прежде чем податься на север. Дьявол.
– Не обвиняй себя ни в чем. Нам нужен был бензин. О'Рурк сердито тряхнул головой.
– Здесь это обычное дело, когда кончается бензин. У всех «дачий» под капотом есть маленькие насосы, чтобы перелить литр-другой, если кто застрял. У каждого в багажнике найдется канистра. Я вел себя как последний идиот.
– Неправда. Просто ты мыслил американскими категориями. Бензина мало – значит, надо заехать на заправку.
О'Рурк расправил карту на краю ветрового щитка и показал ей какую-то точку.
– Мне кажется, мы сможем добраться туда этой дорогой. Смотри…, по шоссе номер 1 до этой деревни…, вот, Шеркая, рядом с Фэгэраш…, а потом – по той дорожке до шоссе номер 13 и прямиком на Сигишоару.
Кейт разглядывала тонкую красную линию между двумя шоссе.
– Да эта дорога, наверное, хуже той коровьей тропы, которой мы перебирались через горы.
– Верно…, и ездят по ней меньше. Но больше в этом направлении нет перевалов. Стоит попробовать, а?
– А у нас есть еще варианты?
– В общем-то нет.
– Тогда поехали, – сказала она, заметив, что использует сленг Лучана. – Может, повезет, и найдем еще одну заправку.

***

Им не повезло. Бензин кончился милях в шести к северу от Шеркаи, на раскисшей гравийной дороге, которая на карте имела вид жирной красной артерии. После того как они съехали с шоссе, машины им не попадались, да и домов было немного, но сейчас они видели лишь один дом примерно в четверти мили впереди, расположенный неподалеку от дороги, с забором, увитым засохшими глициниями. Кейт вылезла из коляски и пошла пешком, в то время как О'Рурк пытался толкать по дороге тяжелый мотоцикл.
– Черт с ним, – сказал он в конце концов, сдвигая его к обочине. – Будем надеяться, что у них найдется хоть литр бензина.
Перед воротами стояла пожилая женщина и наблюдала за их приближением.
– Buna dimineata! – поздоровался О'Рурк.
– Buna ziua, – ответила старуха. Кейт обратила внимание, что она сказала «добрый день», а не «доброе утро» и глянула на часы. Они показывали час дня.
– Vorbiti engleza? Germana? Franceza? Maghiar? Roman? – спросил О'Рурк, стоя в небрежной позе.
Старуха продолжала молча смотреть, время от времени изображая беззубыми деснами что-то вроде улыбки.
– Ладно, неважно, – сказал он с мальчишеской беззаботностью. – Imi puteti spune, va rog, unde este e cea mai apropriaba statie de benzina?
Старуха уставилась на него и показала пустые ладони. Она казалась обеспокоенной.
– Sin-item doar turisti, – пояснил О'Рурк. – Noi calatorim prin Transilvania. – Он усмехнулся и показал в сторону мотоцикла, оставшегося на дороге.
Женщина заговорила. Ее голос напоминал скрежет ржавого металла:
– Esti insetat?
О'Рурк моргнул и повернулся к Кейт.
– Пить хочешь?
– Да, – ответила она, не задумываясь, и улыбнулась старухе. – Da! Multumesc foarte mult!
Они последовали за ней через грязный двор и вошли в дом. Комнатушка, в которую их завели, оказалась крошечной, а вышедшая к ним дочь или внучка старухи была настолько мала ростом, что Кейт ощутила себя великаншей. Старуха стояла в дверях и тараторила что-то на своем скрежещущем диалекте, а дочь или внучка тем временем металась по комнате, взбивая для гостей подушки на узком диване и расставляя на столе чашки, блюдца, кофейник. Затем она принесла бутылку виски и стаканы.
Молодая женщина тоже не говорила ни по-немецки, ни по-французски, ни по-венгерски, поэтому все пытались изъясняться по-румынски, результатом чего было непонимание и смех, особенно после того, как стаканы наполнились виски по второму разу. А стаканы вмещали больше жидкости, чем крошечные кофейные чашечки.
Посредством своего ломаного румынского они смогли выяснить, что старуху звали Ана, а молодую женщину – Марина, что у них нет benzina, но муж Марины скоро вернется домой и будет счастлив налить им пару литров горючего, чего должно хватить, чтобы добраться на мотоцикле до Фэгэраша, Сигишоары, Брашова или куда им там надо. Марина налила еще кофе, потом – еще виски. Ана стояла в дверях и беззубо улыбалась.
Молодая женщина медленно, с расстановкой спросила по-румынски, остановились ли они в Бухаресте, каковы их впечатления от Румынии, не голодны ли они, как выглядят фермы в Америке, не хотят ли они шоколада. Не дожидаясь ответа, она вскочила и выбежала в соседнюю комнату. Там она включила погромче тихо звучавшее до этого радио и почти сразу же вернулась, неся шоколадное печенье, которое, как предположила Кейт, хранилось для особых случаев.
Гости набросились на печенье, выпили кофе, выразили признательность за хлеб-соль и спросили снова, долго ли еще ждать мужа Марины.
– Nu, nu, – ответила Марина, мотая головой. – Approximanv zece minute.
Улыбнувшись ей, О'Рурк повернулся к Кейт:
– Мы можем подождать еще минут десять?
Кейт вдруг расхотелось задерживаться здесь. Она поднялась, раскланялась и поблагодарила обеих женщин. Ана стояла, моргая и улыбаясь, в дверях, когда Кейт направилась к выходу.
Вертолет они услышали первыми. О'Рурк схватил Кейт за руку, и они выскочили на небольшой дворик как раз в тот момент, когда белая с красным машина пролетала над голыми деревьями и сараем. Через несколько секунд над домом появился другой вертолет, поменьше размером, состоявший, казалось, из прозрачной сферы и лыж. Он гудел, как рассерженный шершень.
Кейт и О'Рурк мельком оглянулись на Ану и Марину, которые стояли на крыльце, поднеся ко рту ладони, и побежали к дороге.
Метрах в ста с обеих сторон дорогу перекрыли полицейские машины и военные грузовики. Люди в черном с автоматами окружали дом. Даже на расстоянии Кейт слышала шум радиостанций и крики. Они с О'Рурком остановились как вкопанные посреди усыпанной гравием дороги, дико озираясь по сторонам.
Оба вертолета вернулись. Один завис над ними, а другой, «Джет Рейнджер», сделал круг и опустился на полозья метрах в пятнадцати от них, обдав их потоком воздуха вместе с песком и щебенкой.
Кейт резко развернулась, собираясь бежать к сараю, но там уже виднелись фигуры в черном. Люди в черном пробегали и через двор, и по дороге. Вверху жужжал черный вертолет, то удаляясь, то возвращаясь.
Из «Джет Рейнджера» выскочили трое мужчин и быстро направились к ним. О'Рурк шепотом назвал имя низенького человечка: Раду Фортуна. Вторым оказался темноглазый незнакомец, которого Кейт видела уже дважды: в спальне Джошуа и той ночью, когда ее хотели убить. Третьим был Лучан.
Раду Фортуна остановился в трех шагах от них, растянув губы в улыбке. Между передними крупными зубами у него была заметна небольшая щербинка.
– По-моему, вы наделали много глупостей, не так ли? – Он покачал головой и поцокал языком. – Ну что ж, глупости закончились.
По его знаку к ним тут же подскочили люди в черном, заломили руки О'Рурку, схватили за запястья Кейт. Она лишь жалела, что Лучан стоит слишком далеко, чтобы плюнуть ему в лицо. Он смотрел на нее с безучастным видом, не приближаясь.
Раду Фортуна отдал приказ одному из людей; тот быстро вернулся к дому и сунул что-то Ане и Марине. Фортуна улыбнулся Кейт.
– В этой стране, мадам, каждый четвертый работает на тайную полицию. Здесь так…, как это у вас говорится?, или ты стучишь, или на тебя стучат.
Он кивнул, и Кейт с О'Рурком полуповолокли-полупонесли к вертолету.

Глава 33

С воздуха Румыния казалась прекрасной. Вертолет летел не выше трехсот метров, сначала вдоль верховий реки Олт к северо-востоку, а затем повернул в северо-западном направлении над широкой долиной. Кейт увидела внизу почти пустую полоску шоссе и подумала, что это, по-видимому, и есть дорога от Брашова на Сигишоару. Долина сменилась высоким плато, местами еще сохранившим зелень, но почти безлесым, если не считать густых кустарников на вершинах холмов, изрезанных ущельями. Вертолет плавно покачивался над уходящим все выше плато, часто пролетая мимо развалин замков, громадных монастырей из камня, выглядевших так, будто в них никто не заглядывал на протяжении столетий, мимо средневековых сторожевых башен, вознесенных на господствующие над долиной вершины гор и утесов. В долине имелось несколько ферм в виде чудовищных скоплений длинных хлевов и каменных построек. Остальную часть пейзажа составляли древние развалины, лес, горные склоны, отвесные пропасти, в которых клубились низкие облака. Зрелище было впечатляющее и прекрасное.
Но Кейт Нойман и гроша бы не дала сейчас за все эти красоты. Они с О'Рурком сидели со связанными за спиной руками в задней части кабины «Джет Рейнджера». Никто не потрудился застегнуть их привязные ремни, и при любом скачке вертолета – будь то от восходящего потока или бокового ветра – их швыряло и качало. Особенно неприятным для Кейт показалось тошнотворное ощущение, когда машина вдруг неожиданно проваливалась и ее приподнимало над сиденьем. Ей никогда не нравились американские горки.
Они не разговаривали, тем более что это даже при желании было бы нелегко из-за шума двигателя и лопастей. Раду Фортуна занимал место второго пилота справа, Лучан сидел, пристегнувшись к откидному сиденью за спиной пилота, лицом в сторону хвостовой части, а человек, в котором Кейт с самого начала признала налетчика, расположился между ней и О'Рурком. Лучан с отсутствующим видом уставился в иллюминатор. Кейт старалась на него не смотреть. Мысли у нее беспорядочно метались, что мало помогало выработать разумный план действий или хотя бы увидеть проблеск надежды.
Вертолет накренился влево. Кейт хватанула ртом воздух и беспомощно навалилась на стригоя-налетчика, от которого несло мускусом и потом. Они мчались над узкой долиной, окаймленной с двух сторон высокими пиками. Вдоль очередной реки внизу проходила узенькая полоска шоссе. Из-за постоянного рева и вибрации у Кейт невыносимо разболелась голова. Левая рука, которая еще оставалась забинтованной, пульсировала в унисон приступам ее мигрени.
Раду Фортуна приподнял шлем с наушниками, развернулся на сиденье и крикнул, прикрывая микрофон рукой:
– Сигишоара!
Кейт бросила угрюмый взгляд в иллюминатор. Город внизу выглядел как в сказке: расположенный на невысокой горе между вершинами повыше, окруженный высокими стенами из камня, с зубчатыми башнями на склонах, с крутыми черепичными крышами, булыжными мостовыми, обрамленными аллеями, и высокими коричневатыми и желтыми домами, построенными почти тысячу лет назад.
Когда вертолет заложил вираж, она разглядела и социалистическую действительность «новой Сигишоары»: предприятия в окрестностях города, единственное шоссе с убогими строениями из шлакоблоков по обочинам, несколько поместий номенклатуры, надменно рассевшихся по противоположным склонам. Но, в отличие от большинства мест в Румынии, это уродство послереволюционного времени не могло испортить дух средневекового города. Самую высокую вершину занимал Старый город, во многом оставаясь таким же, каким предстал глазам отца Влада Цепеша, впервые въехавшего в него, чтобы устроить здесь свою столицу в 1431 году.
Вертолет снова заложил вираж, и на этот раз Кейт увидела военные грузовики вдоль дорог, полицейские машины у дорожных застав. На улицах города машин почти не было.
– Как видите, непрошеным гостям будет трудновато попасть к нам сегодня вечером, – прокричал Раду Фортуна. – Согласны?
Кейт не ответила; Фортуна опустил наушники на место и что-то сказал пилоту.
Теперь они оказались прямо над Старым городом на холме, а башни, красные черепичные крыши, узкие улочки, тесные дворики, крутые лестницы увеличились в размерах и стали более реальными. Кейт увидела, что сам Сигишоара расположен внутри окружающих его стен, соединяясь с большой деревней внизу ступенями и несколькими извилистыми дорожками. Вертолет перелетел через стену, покружил над башней с огромным циферблатом, затем резко замедлил скорость, так что Кейт чуть не слетела со скамейки, ударился о грунт с неприятным звуком, слегка подпрыгнул, после чего глухо стукнулся о землю и застыл. Пилот начал перебрасывать тумблеры, а Раду Фортуна и Лучан тем временем выбрались из машины и, пригнувшись, отбежали в сторону. Второй вертолет, странная маленькая машина с кокпитом-пузырем, сердито прожужжал над головами и исчез за башней.
Сидевший посредине стригой вытолкнул из салона сначала Кейт, а потом О'Рурка. Кейт споткнулась и едва не упала лицом на острые булыжники, но сильная рука грубо схватила ее за плечо и удержала от падения.
Они приземлились на поросшей травой площадке возле укреплений, откуда открывался вид вниз, на стены Старого города, с которых, в свою очередь, виден был и Новый город, река и лесистые холмы на другом берегу. Позади вдоль склона горы громоздились дома древней Сигишоары с крутыми черепичными крышами. Вверху сквозь голые ветви деревьев Кейт увидела шпиль церкви. Она старалась разглядеть все, пыталась сориентироваться на тот случай, если придется бежать и искать дорогу.
Лучан шагнул в ее сторону, будто хотел что-то сказать. Если бы он подошел поближе, она пнула бы его, но он остановился, а потом повернулся и пошел к ожидавшему автомобилю, беседуя по дороге с каким-то смуглым человеком. Раду Фортуна, уловив направление и силу ее взгляда, сказал:
– О, вы никак полагаете, что ваш друг относится к Семье? Нет-нет. – Он покачал головой и широко улыбнулся. – Юный студент работает за деньги, как делают очень многие в этой стране. Он свое дело сделал. Фортуна щелкнул пальцами, и смуглый человек протянул Лучану толстую пачку румынских денег.
– «Он продал меня и Джошуа за леи», – подумала Кейт, ощутив почти физическую боль.
Ожидавшая машина представляла собой нечто среднее между «дачией» и «мерседесом». Лучан взял деньги, уселся на заднее сиденье и даже не повернул головы, когда машина тронулась и скрылась из виду под аркой въезда во двор.
– Пойдемте, – сказал Раду Фортуна. На площади появились несколько охранников в черном, взяли Кейт и О'Рурка под руки и повели за быстро шагающим Фортуной.
С площади они вышли на небольшое открытое пространство, что-то вроде парка, а затем двинулись вниз по вымощенному булыжником склону к массивной башне с часами, которую Кейт видела из вертолета. Стрелки часов, находившихся на высоте футов шестидесяти, оставались неподвижными.
Фортуна провел их через небольшое парадное с табличкой «МУЗЕЙ» вниз по каменным ступенькам, через массивную дверь, открывшуюся при их приближении, через более узкую вторую дверь, от которой вниз шли еще более истоптанные каменные ступени и, наконец, привел в подвал, освещаемый лишь двумя двадцативаттными лампочками.
– Ион! – окликнул Фортуна.
Налетчик – «Это он и его люди убили Тома и Джули! Это он сбросил меня со скалы!» – шагнул вперед и открыл тяжелую, окованную железом деревянную крышку люка в каменном полу. Квадратное отверстие зияло темнотой.
Раду Фортуна улыбнулся и поманил Кейт.
– Проходите, проходите. Вы так долго путешествовали в поисках гостеприимства. Теперь вы можете им насладиться.
Он кивнул, охранники подтолкнули Кейт вперед, к темному проему. Руки у нее так и остались связанными и страшно болели.
Здесь была почти вертикальная деревянная лестница, но Кейт оступилась и упала на каменный пол с высоты трех, а то и четырех футов. От удара у нее перехватило дыхание, но ей не оставалось ничего другого, как откатиться в сторону, когда вслед за ней швырнули О'Рурка.
Раду Фортуна подошел к краю люка. Его голова и плечи вырисовывались темным силуэтом на фоне квадратного отверстия.
– Из башни открывается чудесный вид, а в нашем скромном музее собрана восхитительная коллекция. Но у вас, пожалуй, маловато времени, чтобы всем этим полюбоваться, да? Но зато постарайтесь максимально использовать последние мгновения, проведенные вместе.
Он отступил, и крышка люка захлопнулась с оглушающим грохотом. Затем послышался звук задвигаемого засова.
Темнота была неполной: через край люка пробивался очень слабый, почти незаметный свет. Кейт с трудом села и подняла лицо к этому намеку на освещение.
Сверху донеслись голоса и смех. По крышке люка загрохотали тяжелые башмаки, а потом послышалось шарканье ног по каменному полу. Несколько минут не раздавалось ни звука, хотя Кейт чувствовала чье-то внимательное, настороженное присутствие. Она повернулась в направлении слабого шороха где-то рядом с ней.
– Майк?
– Да. – В его голосе звучала боль. Он ушибся сильнее, чем она. Кейт подумала, не поврежден ли у него протез.
– Ты в порядке?
– Да. – В темноте было слышно его тяжелое дыхание. – А ты?
Она кивнула, сообразила, что ее не видно, и сказала:
– Да.
У нее потекло из носа, и она изогнулась, чтобы вытереться о плечо. Она почти не чувствовала крепко стянутых за спиной рук.
– Мы в заднице, – прошептал священник. Кейт ничего не ответила и начала двигаться в его сторону, пока не наткнулась на правую руку О'Рурка, заломленную назад. Совершая немыслимые телодвижения, они оказались спиной к спине и попытались развязать друг другу руки, но обнаружили, что они связаны какой-то пластиковой лентой, стянутой зажимом, напоминающим больничные браслеты.
– Бесполезно, – прошептал О'Рурк. – Такими штуками пользуются полицейские в Штатах. Их даже ножницами не разрезать. Чтобы снять это, нужны специальные кусачки.
Кейт сжала кулаки.
– Что они собираются с нами делать? – Нелепость вопроса дошла до нее прежде, чем она договорила.
В яме было холодно и сыро. О'Рурк придвинулся к ней плотнее, согревая ее теплом своего тела.
– А разве Лучан не говорил, что стригои не пьют человеческой крови до последней ночи Церемонии?
– Нет, – прошептала Кейт. – Он рассказывал, что, по преданиям, посвящаемый молодой Князь не пьет крови до четвертой ночи…, до последней ночи. – Она громко расхохоталась, и смех прозвучал во мраке странно и как-то пугающе. – Впрочем, все, о чем говорил Лучан, теперь выглядит несколько сомнительно. О Господи…
– С другой стороны, – продолжал О'Рурк ровным голосом, будто успокаивая ее, – он, кажется, знает немного больше о стригоях, чем рассказывал. Возможно, его сведения и точны.
Кейт снова попыталась рассмеяться, но во рту у нее вдруг пересохло. Она облизнула губы.
– Я сожалею, что втянула тебя в это дело.
– Кейт, не стоит…
– Нет, послушай. Прости, ради Бога, что я это сделала, но, клянусь, я найду способ вытащить тебя отсюда. И Джошуа тоже.
О'Рурк промолчал. Вдруг одновременно с разных сторон послышалось шуршание и царапанье.
– А, черт, – выдохнула Кейт. По коже у нее пошли мурашки. – Крысы.
Они с О'Рурком прижались еще теснее друг к Другу, поджав колени. Неловко, почти не чувствуя пальцев, в которые практически не поступала кровь, они потянулись и взялись за руки.

***

Кейт потеряла счет времени. Единственным признаком его движения было растущее давление в ее мочевом пузыре. Она впала в полудрему, почувствовав, как к ней привалился О'Рурк, находящийся в полуобморочном состоянии. Проснулась она лишь тогда, когда терпеть было уже невмочь. Закрыв глаза, Кейт мысленно воззвала неизвестно к кому, кто бы пришел и вытащил их отсюда до того, как она замочит юбку и белье.
Было слишком темно, чтобы хоть что-нибудь увидеть, но на ощупь они сумели определить, что находятся в яме размером примерно десять на десять футов. Судя по всему, здесь не было ни соломы, ни цепей, ни железных браслетов на стенах со свисающими скелетами. Прощупав ногами пол, они поняли, что их окружают лишь холодный отсыревший камень да крысы, время от времени шуршащие по углам.
В конце концов Кейт не выдержала и, прошептав О'Рурку: «извини», поковыляла в угол, из которого, казалось, меньше всего было слышно царапанье грызунов по камню, присела на корточки, умудрившись задрать юбку и спустить трусики, и помочилась. Журчание показалось ей невыносимо громким.
– Туалетной бумаги здесь, скорее всего, нет, – произнесла она вслух.
Из темноты донесся смешок О'Рурка.
– Я уволю домоправительницу.
Кейт, как могла, привела себя в порядок, и на коленях поползла обратно в середину ямы, чувствуя сырость, неудобство, некоторое смущение, но бесконечное облегчение.
Придвинувшись к О'Рурку, она положила голову ему на плечо.
– Что-нибудь случится, – прошептала она.
– Да. – Он поцеловал ее в щеку, щекоча бородой, и она затихла, прислушиваясь к ударам его сердца.

***

Крышка люка откинулась с леденящим душу звуком, грубо вырвавшим ее из сна.
«О Господи, все это происходит на самом деле». Свет тусклой 20-ваттной лампочки показался ярче солнца для привыкших к темноте глаз. Кейт прищурилась и сквозь подступившие слезы разглядела силуэт человека по имени Ион.
– Ты говоришь «до свидания» другому, – сказал Ион по-английски с сильным акцентом. – Вы не увидеть один другого больше.
Двое охранников спустились вниз и вытолкали О'Рурка наружу. Кейт закричала и поднялась на ноги. Она вопила, ругала их последними словами, стараясь не плакать, но тем не менее не удержалась от слез. В отчаянии она попыталась ударить одного из охранников ногой, но тот пнул ее в ответ тяжелым ботинком так что по телу у нее прокатилась волна боли.
Они грубо приподняли ее за руки. Боль стала уже не покалывающей, а просто кинжальной. Кейт чуть не потеряла сознание, когда ее выволакивали из ямы. Ее тошнило, и она не понимала, отчего: от боли, страха, гнева или просто от облегчения, что она наконец покидает эту дыру.
Наверху стоял Раду Фортуна. Его темные глаза сверкали.
– Он хочет увидеть сначала тебя, женщина. – Фортуна поднял волосатую руку и поднес к ее лицу тыльной стороной. – Нет, разговаривать не надо. Если ты скажешь что-нибудь, что рассердит меня, я возьму иголку и толстую леску и зашью тебе рот. Говорить можешь лишь в том случае, если он тебя спросит. Понятно?
Он опустил руку, и Кейт кивнула.
– Хорошо, – сказал Раду Фортуна и щелкнул пальцами. – Ион, отведи ее в дом. Отец хочет увидеть эту женщину.

Глава 34

На ночных улицах не было ни души. Кейт привели в высокий старинный угловой дом неподалеку от башни с часами. Над единственной дверью на фасаде висел причудливый знак. Кейт подняла голову и увидела золотого дракона, свернувшегося в кольцо, с выпущенными когтями и разинутой пастью. Внутри дом напоминал заброшенный ресторан или винный подвальчик. От темной стойки до невысоких балок тянулась паутина.
Человек по имени Ион поднимался по лестнице первым, за ним шла Кейт, а безымянный стригой в черном время от времени подталкивал ее в спину, если она спотыкалась на крутых ступеньках. Деревянная лестница от древности сильно поистерлась посредине. Ковер на площадке третьего этажа был настолько изношен, что его цвет и узор стали неразличимы.
Ион достал из кармана ножницы и перерезал пластиковый шнур на запястьях Кейт. Подняв руки, она стала разминать пальцы, стараясь скрыть свои страдания от конвоиров.
– Ты молчать, пока Отец не спросить, – повторил Ион предостережение Раду Фортуны. Глаза налетчика казались совершенно черными. – Ты понимать, да?
Кейт кивнула. Несмотря на все усилия, ее глаза непроизвольно наполнились слезами от боли в руках.
Ион улыбнулся и открыл дверь.
Небольшую комнату освещали лишь две свечи. Напротив восточной стены возле небольших окон стояла кровать, на которой Кейт различила бесформенный силуэт.
Одна из занавесок шевельнулась, и Кейт подскочила, увидев двух огромных мужчин в противоположных углах комнаты. Они были просто великанами – не меньше двухметрового роста, и их бритые головы отсвечивали в неярком свете. Оба были одеты в черное, у обоих были длинные усы. Тот, что поближе, жестом показал, чтобы она подошла к кровати, рядом с которой стоял единственный стул.
Кейт сделала несколько шагов и встала за спинкой стула. Она попыталась разглядеть человека под покрывалами, как если бы была врачом, впервые увидевшим больного. Из-под покрывал виднелись лишь его голова, плечи и желтые пальцы; на вид ему было около восьмидесяти; он был почти лысым, если не считать длинных прядей седых волос над ушами, разметавшихся по льняной наволочке; его изборожденное морщинами лицо с пятнами из-за нездоровой печени было худым до истощения, а напоминающий клюв рот мог принадлежать или очень больному, или очень старому человеку; нос, челюсть, щеки и лоб выступали вперед; воздух выходил из легких с ужасным шумом, соответствующим синдрому Чейна-Стокса, и от него исходил кисловатый запах, который Кейт ощущала даже за метр от кровати; она знала, что такое дыхание часто бывает у долго голодающих, когда организм поглощает свою собственную ткань; у него еще сохранились зубы.
Кейт стояла, путаясь в диагностических терминах, и вообще едва способная думать о чем-либо. Не так давно ей уже пришлось видеть более молодой вариант этого же лица: в Венском художественно-историческом музее на портрете Влада Цепеша, полученном на время из «Галереи чудовищ» замка Амбрас.
Шумное дыхание прекратилось, и старик открыл глаза, как сова, заслышавшая добычу. Кейт старалась подавить безотчетный порыв бежать без оглядки. Ее пальцы, в которых все еще пульсировала боль восстанавливающегося кровообращения, побелели. Она крепко вцепилась в спинку стула, впившись ногтями в шероховатую поверхность дерева.
Несколько минут они молча смотрели друг на друга. Кейт разглядела его глаза: огромные, темные, властные. Затем его пальцы разогнулись на краю покрывала, и она заметила, что ногти у него не меньше двух Дюймов в длину, а цвет их напоминает старый пожелтевший пергамент.
Старик произнес что-то, звучавшее, как турецкий или фарси. Голос его был слабым, как шорох большого насекомого, пробирающегося по толще гнилой древесины. Она ничего не поняла и продолжала стоять молча. Старик медленно моргнул, облизал белым, каким-то слишком длинным языком потрескавшиеся губы и прошептал:
– Cum te numesti?
Эту простую румынскую фразу Кейт разобрала.
– Я – доктор Нойман, – сказала она, сама удивившись твердости своего голоса. – А вы кто? Он не обратил внимания на ее вопрос.
– Doctoral Neuman, – повторил он, и Кейт почувствовала, как по ее телу пробежали мурашки при звуке своего имени в его устах.
Она засомневалась в здравом рассудке старика; вполне вероятно, что болезнь Альцгеймера сделала с его мозгом то же самое, что годы с его телом.
Он снова облизал губы, и Кейт вспомнила ящерицу, гревшуюся на солнышке, которую она видела на Тортуге.
– Вы гематолог доктор Нойман из Центра по контролю за заболеваниями? – шепотом спросил он по-английски без малейшего акцента.
– Да, – ответила Кейт, моргнув от неожиданности. Старик кивнул. Его похожий на клюв рот растянулся в почти незаметную улыбку.
– Я гордился тем, что знал всех ведущих специалистов страны в области исследований крови. – Он надолго прикрыл глаза, и Кейт уже начала думать, что он задремал, но тут голос его снова задребезжал. – Вам здесь хорошо, доктор Нойман?
Она не представляла, что могло означать слово «здесь». В Румынии? В этом доме? В клетушке в часовой башне?
– Нет, – сказала она ровным голосом. – Моего ребенка, моего друга и меня похитили. На меня напали какие-то мерзавцы и продолжают силой удерживать здесь против воли. Когда об этом узнает американское посольство, будет большой международный скандал. Если…, если нас не выпустят немедленно.
Старик снова кивнул, не открывая глаз. Трудно было определить, слышал ли он ее слова.

Предыдущая страница 22 Следующая страница


23 Дэн Симмонс

– Вы знаете меня, доктор Нойман? Кейт колебалась.
– Вы – Вернор Дикон Трент. – Прозвучало это не очень уверенно.
– Я был Вернором Диконом Трентом. – Старик прокашлялся со звуком, напоминающим падение камней в пустое пространство. – Это имя – уступка. В один прекрасный момент начинаешь ощущать, что время и пространство становятся препятствиями для памяти. Всегда ошибка.
Из угла вышел бритоголовый великан, с невыразимой нежностью приподнял голову и плечи старика и помог ему напиться из маленького стаканчика. Затем он снова отступил в тень.
– Один из молодых Добринов, – прошептал старик. – Их предки оказали большую помощь, когда…, впрочем, неважно. Как вы полагаете, доктор Нойман, что будет с вами, вашим ребенком и сопровождающим вас священником?
Кейт открыла рот, чтобы ответить, но ее вдруг охватил безотчетный страх. Она непроизвольно опустилась на стул.
– Не знаю.
Старик почти незаметно кивнул.
– Я скажу вам. Завтра ночью, доктор Нойман, ваш приемный сын…, мой родной сын…, станет Князем и бесспорным наследником довольно необычной Семьи. Завтра ночью ребенок будет наречен Владом и отведает Причастия. Потом Семья разъедется примерно по ста городам двадцати с лишним стран, а наследник будет расти до совершеннолетия, в то время как его…, дядя…, займется многочисленными и разнообразными делами Семьи, дожидаясь моей смерти. Вы хотели бы узнать еще что-нибудь, доктор Нойман?
Голос старика слабел все больше, но взгляд оставался ясным.
– Зачем? – прошептала она.
– Что «зачем», доктор Нойман? Кейт наклонилась пониже и спросила опять шепотом:
– Зачем нужен этот дикий ритуал? Зачем эти жуткие извращения? Я знаю о вашем так называемом Причастии. Мне известно о болезни вашей Семьи. Я могу вылечить ее, мистер Трент…, вылечить заменителем человеческой крови, которую вам приходится добывать неправедными путями, и тем самым помочь человечеству, а не превращать его в добычу.
Голова старика медленно повернулась, как у куклы с часовым механизмом. Он смотрел немигающим взглядом.
– Расскажите, – прошелестел он.
Кейт ощутила прилив надежды. Она сделала над собой усилие, чтобы голос ее звучал с профессиональным хладнокровием «У меня есть что предложить за наши жизни. За жизни всех нас».
И она рассказала ему о вирусе Д, о работах Чандры, о надежде применить ретровирус для лечения СПИДа и рака и, наконец, об успешной попытке использования заменителя человеческого гемоглобина в случае с Джошуа.
– …И он действует, – сказала она в заключение. – Он обеспечивает организм необходимыми строительными материалами для наделения ретровируса иммуновосстано-вительными качествами при отсутствии потребности в цельной человеческой крови. При регулярном употреблении заменитель гемоглобина можно вводить внутривенно, что может изменить, если не преодолеть полностью, гормональное и иные воздействия поглощающего кровь мутантного органа. – Кейт сделала паузу, чтобы перевести дыхание. Она боялась, что слишком увлеклась техническими деталями, и старик мог потерять нить ее рассуждений. – Я хочу сказать, что у меня есть с собой некоторое количество заменителя крови. – Сердце ее бешено колотилось. – Ваши люди забрали мою сумку, но у меня там остались некоторые медицинские препараты…, несколько флаконов с искусственным гемоглобином, который я опробовала на Джошуа.
Он медленно моргнул и снова посмотрел на нее. В его глазах была усталость.
– «Соматоген». Теперь моргнула Кейт.
– Что?
– «Соматоген», – повторил старик, слегка пошевелившись, чтобы устроиться поудобнее. – Это биотехнологическая фирма в вашем Боулдере в Колорадо. Вам должно быть известно о ней.
– Да, – ответила Кейт слабым голосом.
– Нет-нет, эта фирма не входит в число моих корпораций. У меня даже нет контрольного пакета ее акций. Но я…, мы…, наиболее прогрессивные члены Семьи…, следили за их исследованиями, имеющими отношение к проблеме искусственного гемоглобина. Вероятно, вам известно и о корпорации Ди-Эн-Экс, а также о Фармацевтическом союзе. Они уже объявили о своих успехах в этой области, хоть и несколько преждевременно…, но «Соматоген» сделает доклад на Десятой ежегодной конференции по медицинским наукам в Сан-Франциско в январе будущего года.
Кейт молча смотрела на старика.
Тот поднял седую бровь.
– Неужели вы думаете, что Семья могла оставить без внимания подобные исследования? Неужели вы полагаете, что мы все живем в Восточной Европе и содержим детские приюты для наших нужд? – Последовавший дребезжащий, скрежещущий звук мог означать и кашель, и смешок. – Нет, доктор Нойман, мне известно о вашем чудесном методе лечения. Я испытал все опытные образцы и их воздействие…, в соответствии с модой. Чаще всего я убеждался в возможности их коммерческого использования. – Он улыбнулся. – Знаете ли вы, доктор Нойман, что объем рынка безопасных переливаний только в США составляет два миллиарда долларов в год…, и это даже сейчас, когда эпидемия СПИДа находится еще на ранней стадии? – Он кашлянул и снова улыбнулся – Нет, доктор Нойман, дело не в пристрастий к крови, от которого трудно избавиться.
Кейт откинулась на грубом стуле. Она не чувствовала своего тела.
– В чем же тогда? Старик поднял палец с длинным желтым ногтем.
– В пристрастии к власти, доктор Нойман. В пристрастии к вседозволенности. К насилию без последствий. От этого в вашей дорожной сумке тоже найдется лекарство?
Кейт смотрела на него, но не видела. Наступило продолжительное молчание, которое она осознавала будто сквозь туман. «Если я встану и побегу, то смогу, пожалуй, добраться до двери. Если я выскочу из комнаты, на площадке, возможно, никого не окажется. Если я выскочу из дома…» В это мгновение вся Румыния показалась ей огромным черным продолжением той беспросветной дыры, где ей пришлось провести последние шесть или семь часов. Колодец, стены которого слишком круты, чтобы по ним подняться, колодец, где объединились полиция, армия, таможня, ВВС, чтобы в соответствии с полученными приказами найти и убить ее. За территорией Румынии она видела длинную черную руку стригоев, бескостную, как щупальце, но не имеющую пределов досягаемости, заканчивающуюся не ногтями, а бритвенно острыми когтями. «Если даже каким-либо чудесным образом мне удастся бежать вместе с Джошуа, много ли времени пройдет до тех пор, как я проснусь однажды ночью и обнаружу у себя в комнате незнакомца в черном, в комнате моего ребенка? Сколько людей они пошлют за мной? Это никогда не закончится. Никогда».
– А что – Кейт замолчала и прокашлялась. – Что будет с отцом О'Рурком и со мной?
Не открывая глаз, старик еле слышно произнес.
– Завтра ночью вас доставят в священное место. Там соберется Семья. Там будет юный Влад. В положенное время вас со священником посадят на колья из золота. Затем дядя нового Князя…, дядя Раду…, наш новый Вождь во всех делах…, вскроет вашу бедренную артерию.
В ушах Кейт раздался звон, перед глазами поплыли черные пятна.
– Первым делом вы накормите своего ребенка, – прошептал старик. – А потом вы накормите Семью.
Несколько минут казалось, что человек на кровати вообще не дышит, но затем послышались мучительные скрежещущие звуки. Он заснул. Кейт не шелохнулась, пока не открылась дверь. Раду Фортуна жестом позвал в комнату стригоя по имени Ион. Ей снова связали руки впереди и сразу же отвели в дыру в основании башни с часами О'Рурка не было В ту ночь она больше его не увидела. Какую бы церемонию ни проводили стригои той ночью в Сигишоаре, она прошла без Кейт.
На следующее утро, когда темнота еще не рассеялась, за ней пришли.

Глава 35

Кейт никогда не чувствовала себя уютно в темноте. Ребенком, лет до десяти, она спала при включенном ночнике, даже уже будучи взрослой, она предпочитала оставлять какой-нибудь светильник в ванной или в коридоре, чтобы хоть немного рассеять темноту.
Должно быть, единственная двадцативаттная лампочка у нее над головой была выключена. В ту ночь через щели в люке не проникал ни малейший отсвет. Но несмотря на темноту, она чувствовала присутствие наверху одного из стригоев Она не слышала, но ощущала его. Это не слишком успокаивало.
Казалось, прошли многие часы и солнце уже должно было взойти, но темнота, вонь и царапающие звуки оставались неизменными. Иногда Кейт казалось, что время вообще остановилось, что прошло лишь несколько минут после ее возвращения в яму. А в некоторые моменты она была уверена, что наступил и кончился следующий день, и Джошуа уже посвящен в клан кровопийц.
«Нет, сначала он напьется моей крови. Я там буду».
Вздремнуть Кейт удалось лишь разок, но она проснулась, когда по ее юбке и голой ноге скользнула крыса. Она не закричала, а только содрогнулась от омерзения и отшвырнула тварь через весь подвал. Та пискнула, ударившись о стену.
Кейт понимала, что, с какой стороны ни посмотреть, эти часы можно считать самыми унылыми в ее жизни. До нее дошло, что у них с О'Рурком не осталось ни малейшей надежды на побег, а у стригоев слишком длинные руки, и зло их могущественно. Это могло ввергнуть ее в бездонную пропасть безнадежности и отчаяния.
Но нет.
В те черные часы, проведенные в яме, Кейт обнаружила, что с нее слетели все внешние признаки ее личности: уважаемый ученый, доктор, почтенный исследователь, жена, любовница, мать. То, кем она стала теперь, не имело ничего общего с бывшей Кейт Нойман, но все же это была не та женщина, которая сдается без сопротивления. Она не собиралась отдавать ни человека, которого любила – осознание того, что она любит Майка О'Рурка, было как свет, становящийся все ярче в темноте, – ни ребенка, которого она поклялась защищать. Неважно, что власть стригоев почти безгранична. Не имеет значения, что у нее не осталось секретного оружия после того, как старик отказался от ее «чудесного излечения». У нее по-прежнему не было никакого плана, но она обязательно что-нибудь придумает. А если все-таки не придумает, то будет бороться бездумно, веря, что один лишь факт борьбы сможет что-либо изменить.
Так что пусть стригои делают свое грязное дело. Плевать на них.
Когда по прошествии целой вечности открыли люк, чтобы вытащить ее из ямы, она улыбалась.

***

В яме Кейт не плакала, но от дневного света, как бы слякотно и пасмурно ни было на улице, глаза у нее заслезились. Вытереть слезы она не могла, поскольку руки у нее оставались до сих пор связанными пластиковой лентой, хотя после разговора со стариком их связали спереди и не так туго, чтобы не нарушить кровообращение.
Ион и двое мужчин помельче в мешковатых дешевых костюмах, которые казались отличительной особенностью Восточной Европы, вывели ее к ожидавшему «мерседесу». Ниже по склону стоял еще один черный автомобиль. Дул холодный северный ветер. Посреди улицы, скрестив на груди руки, расхаживал с довольным видом Раду Фортуна.
Кейт бросила взгляд на часы. 13:40. Тусклый дневной свет как бы предвещал наступление зимы. «Неужели мне и впрямь не суждено больше увидеть снег? Увидеть еще один восход солнца? Неужели мне осталось лишь мучиться в последующие двенадцать часов…, а потом пустота?» Кейт тряхнула головой и отогнала прочь эти мысли, пока они не заполнили душу паническим страхом. Она порадовалась за себя, почувствовав, что под тонкой оболочкой страха в душе сохранилась железная решимость, обретенная ею в темноте подвала.
– Выспались, надеюсь…, то есть поспали?, да, хорошо поспали ночью? – ослепительно улыбаясь, поинтересовался Раду Фортуна.
Кейт лишь скользнула по нему взглядом. Внезапно ее внимание привлекли четверо мужчин, шагающих по булыжной мостовой от другой каменной башни, расположенной за поросшим травой полем. Одним из них был Майк О'Рурк. Впервые была явно заметна его хромота. Когда все четверо подошли поближе, Кейт обнаружила, что его поддерживают под руки два охранника-стригоя. Даже на расстоянии в тридцать футов она разглядела, что лицо у него в кровоподтеках, глаз подбит, а раздувшиеся губы совершенно бледные.
О'Рурк тоже увидел ее, улыбнулся опухшими губами и приветственным жестом поднял связанные впереди руки. Охранники открыли заднюю дверь второго «мерседеса», но О'Рурк неотрывно смотрел на Кейт.
– Майк! – крикнула она, рванувшись вперед. – Я люблю тебя!
Бывшего священника втолкнули на заднее сиденье, захлопнули дверцу, и машина тронулась с места. Миновав арку, она въехала в Старый город и скрылась из виду по узкой крутой улице. Кейт так и не поняла, услышал ли ее О'Рурк.
– Как трогательно, – рассмеялся Фортуна. – Прямо до слез.
Кейт резко повернулась к нему.
– За что вы его избили?
Раду Фортуна ничего не ответил, но Ион счел возможным вмешаться.
– Этот идиот священник, он иметь ненастоящий нога. Мы не знать это. Когда люди пришли за ним отвести из подвала к Отцу, идиот священник ударить Андрей и Николае через голова ногой, которую он снять. Он пытаться бежать. Николае без сознания. Андрей и трое других это не понравиться, и они ударить. Бить долго и…
– Заткнись, – рявкнул Раду Фортуна, уже не улыбаясь.
«Значит, Майк тоже встречался со стариком». Один из охранников открыл заднюю дверцу «мерседеса». Кейт мысленно отметила, что, если ей все-таки удастся выбраться живой из этой передряги, она никогда не купит эту проклятую машину.
– Ну что ж, счастливого пути, – пожелал Раду Фортуна, стоя у открытой дверцы, пока охранник заталкивал ее внутрь.
– Куда меня везут? – Кейт не очень понравилось, что Ион обходит вокруг машины и садится рядом с ней на заднее сиденье. Стригой со шрамом через левый глаз уселся за руль, а третий охранник остался стоять рядом с машиной.
Раду Фортуна развел руками.
– Вы ведь хотите увидеть Церемонию, верно? Полагаю, вы прошли тернистый путь, чтобы добиться этой привилегии. Сегодня ночью вы получите такую возможность. – Он ухмыльнулся, и его щербатая улыбка напомнила Кейт Саддама Хуссейна, которого постоянно показывали по телевидению прошлой зимой и весной: у обоих глаза оставались неподвижными при любом выражении лица.
– Что ж, – продолжил он по-прежнему насмешливым тоном. – Я полагаю, теперь нам нужно попрощаться. Сегодня вечером я вас увижу, это верно, но там будет слишком много народу, и поболтать не удастся. Пока.
Он хлопнул ладонью по крыше машины, второй стригой тут же скользнул на заднее сиденье, и Кейт оказалась зажатой между Ионом и этим подонком, от которого несло чесноком. Раду Фортуна захлопнул дверцу, машина тронулась и, проехав через арку в стене, двинулась вниз по склону, направляясь из Сигишоары.

***

«Мерседес» свернул вправо на какое-то узенькое шоссе. Выглянув в окно, Кейт успела разглядеть указатель: МЕ-ДИАШ 36 KM, СИБИУ 91 KM. Закрыв глаза, она попыталась вспомнить карту, которой в последние дни все время пользовался О'Рурк. Если представить те дороги, по которым они проезжали, сделав поправку на горы и отклонения от маршрута, а исходной точкой считать Бухарест в положении часовой стрелки на шесть часов, то тогда путь проходил против часовой стрелки. Тырговиште находится не на окружности, а под центром циферблата. Брашов занимает позицию на три часа, Сигишоара – на двенадцать, а Сибиу – часов на девять.
Где же именно находится замок на Арджеше? Где-то между девятью и Тырговиште в центре. А Сибиу – по дороге к замку? Должно быть, они с О'Рурком ошиблись, предположив, что замок займет важное место в Церемонии. По-видимому, они направляются в Сибиу.
«Сколько миль ехать до того места, где мне суждено умереть? Меньше шестидесяти?» Кейт вытерла о юбку влажные ладони. У нее вдруг заурчало в животе.
Ион посмотрел на нее с нескрываемой ухмылкой.
– Тебе не понравиться завтрак?
Никакого завтрака не было, и вчера на ужин ничего не давали. Кейт попыталась вспомнить, что она ела в последний раз, и, когда оказалось, что это было какао с печеньем у тех женщин, Аны и Марины, ее чуть не стошнило.
Машины по дороге попадались редко, да и те немногие шарахались в сторону, когда водитель-стригой сигналил и наезжал сзади на скорости, которая на этом неровном и извилистом шоссе казалась головокружительной. «Мерседес» притормаживал лишь при встрече с животными, но даже овечьи отары разбегались при его приближении.
Кейт решила, что трансильванский пейзаж, мелькающий за окном, должен быть прекрасен летом: горные зеленые луга; густые леса, поднимающиеся до высот, не обезображенных дорогами; развалины монастырей на горных вершинах; купола-луковицы православных церквей в небольших деревушках вдоль реки; живописно одетые крестьяне и цыгане, работающие в полях. Но уже сейчас, в октябре, зима легла на землю серой пеленой.
И водитель, и молодой стригой справа от нее курили, машина же, судя по всему, не проветривалась. Кейт ощущала исходившую от мужчин вонь пота и мочи, а запах чеснока становился все невыносимее. Шофер постоянно обращался то к молодому, то к Иону, и говорили они по-румынски в таком пулеметном темпе, что Кейт не понимала ни слова. Все они много смеялись. Она часто ловила на себе их взгляды – до того, как они начинали смеяться, или после. Даже ничего не понимая, Кейт разобрала, что это была развязная самоуверенная болтовня не обремененных интеллектом самцов в присутствии женщины, находившейся в их власти. За свою жизнь она успела наслушаться таких интонаций, насмотрелась на такие же плотоядные взгляды, страдала от таких же смешков еще девочкой в компании юнцов постарше, студенткой в обществе сексуально озабоченных преподавателей, молодым врачом с коллегами, пытавшимися что-то доказать, разведенной женщиной, предоставленной самой себе. Она слишком хорошо все это знала.
– Сегодня будет большой праздник, – сказал Ион, положив ей на колено свою большую руку. – Ты пригласить…, ты особый гость.
Он перевел спутникам свои остроты, и затхлый салон машины наполнился их гоготом.
Ладонь Иона скользнула вверх по ее бедру под юбкой, но Кейт прижала к ноге связанные руки и остановила его. Ион что-то сказал попутчикам, и все снова рассмеялись. Он убрал руку и закурил.
Если бы Кейт сидела рядом с дверью, то могла бы дождаться, пока «мерседес» замедлит ход – что случалось очень редко, – и выброситься из машины. Дорога была покрыта растрескавшимся бетоном и выщербленным асфальтом, обочины почти не было, но это все равно предпочтительней, чем тупо сидеть, как жирная скотинка, которую везут на бойню. Однако ее зажали с двух сторон, и она понимала, что не успеет даже открыть дверь.
Они проехали через город Медиаш, который был гораздо крупнее Сигишоары, но в памяти Кейт от него почти ничего не осталось: лишь заводы, захламленные сортировочные железнодорожные станции, жуткая вонь то ли от нефтеперерабатывающего, то ли от текстильного предприятия и силуэт очень высокого шпиля единственной церкви, подобно черному призраку из прошлого возвышающейся над индустриальным пейзажем.
При выезде из Медиаша Кейт заметила нечто необычное. По всей видимости, на одном из заводов закончилась смена, и десятки, а то и сотни рабочих в черных от копоти и машинного масла спецовках выстроились вдоль дороги, ведущей из уродливого города. Они выходили наперерез «дачиям» и другим машинам и повелительно махали руками ладонями вниз, как бы приказывая им остановиться. Кейт сообразила, что это румынский способ «голосовать» на дороге.
«Мерседес» все пропускали мимо. Кейт подалась вперед и немного подняла связанные руки, чтобы их могли увидеть, но рабочие опускали глаза или отводили их в сторону. Некоторые из них почти испуганно шарахались обратно на обочину.
Город остался позади, и Кейт бессильно откинулась на сиденье. Ее поташнивало от голода, жажды и невообразимого страха.
Через несколько миль Ион снова положил ей на колено свою ладонь с толстыми пальцами. Он сказал что-то молодому стригою справа от нее, и на этот раз в гоготе, наполнившем салон, прозвучали новые нотки.
– Мой друг, – осклабился Ион, придвигаясь настолько близко, что можно было разглядеть остатки пищи у него между зубами, – говорит, он никогда не трахать американская женщина.
Кейт промолчала. Ей хотелось, чтобы тело у нее состояло из бритв.
Ион медленно повел ладонь вверх по ее бедру. Кейт попыталась остановить его, но он отбил в сторону ее связанные руки. Тогда ее сосед справа, от которого несло чесноком, положил свою руку на ее второе бедро.
Кейт закрыла глаза и постаралась вспомнить уроки самообороны, полученные в Боулдерском оздоровительном центре. Вспомнить она смогла лишь лаконичное замечание Тома, когда она однажды вернулась после занятий, чувствуя себя побитой, но очень сильной.
«Кэт, – сказал он тогда, – штука в том, что еще отец мне говорил одну очень неприятную вещь, а именно: крепкий большой парень всегда вышибет потроха из сильного, но маленького парня. И я боюсь, какие бы ты там хорошие оценки ни получала за тычки и пинки, ты всегда останешься маленьким парнем. Так что носи с собой «Мейс» и научись обращаться с ружьем, что я держу в кладовке. – Он обнял ее. – Или, малышка, просто держись поближе ко мне».
Кейт открыла глаза. Водитель поглядывал на нее через плечо. Лицо у него раскраснелось.
Ион показал на узенькую гравийную дорожку, что вела к роще белых деревьев. Мимо проехала одинокая «дачия», и дорога опустела. Плавно покачиваясь на кочках и выбоинах, «мерседес» медленно проехал сотню ярдов до деревьев и стоявшего тут же то ли заброшенного дома, то ли сарая, от которого остались лишь камни да обрушившаяся крыша.
Рука Иона скользнула по ее бедрам к промежности. Он стал ковырять пальцами через тонкие трусики.
«Сосчитаю до трех – и вцеплюсь ему в рожу. Я всажу ногти в его глаза и вырву их. Пусть, если так суждено, здесь все и кончится. – Она согнула пальцы, ощутив свои неухоженные ногти, и пожалела, что они недостаточно длинные. – Раз…, два…» Ион будто прочитал ее мысли и отвесил ей пощечину. Движение его руки могло показаться небрежным, почти вялым, но сила удара была такова, что Кейт отбросило на спинку сиденья, и она чуть не потеряла сознание, почувствовав привкус крови во рту и в носу. Когда к ней вернулась способность соображать, она обнаружила, что ее уже разложили на сиденье наискось, а воняющий чесноком парень с оспинами на лице вышел из машины, обошел вокруг и встал у открытой двери позади Иона, а тот в это время задирал ей юбку и стягивал трусики. Ион наклонился в салон, вес его тела приходился на голени Кейт. Ей не во что было упереться, чтобы ударить ногами, и отползти не было никакой возможности. Водитель повернулся назад, его руки свисали над кожаной спинкой сиденья, а пальцы непроизвольно шевелились. Она видела такие же непроизвольные движения пальцев у мужчин, наблюдавших за поединками боксеров или на футбольных матчах.
Ион бросил пару слов своим напарникам и ухмыльнулся ей.
– Я говорить им, мы будем держать очередь. Три раза для каждого из нас. По разу на твою каждую дырку…, да?
Он вытащил из кармана пальто ножницы, перерезал пластик на ее запястьях, отдал ножницы водителю и что-то сказал Стригой с запахом чеснока с готовностью загоготал.
– Я говорить ему, – перевел Ион, – если ты драться, отрезать тебе нос. – Его мокрые губы сморщились – Но я говорить, он держать тебя, пока резать, чтобы я не прерываться.
Расстегнув брюки. Ион рывком приспустил их. Поплевав на ладонь, он стал тереть свой полуприподнявшийся член необъятных размеров, одновременно раздвигая ей бедра другой рукой.
«Меня здесь нет. Это не я».
Стригой по имени Ион склонился над ней, дыша ей прямо в лицо.
– Я помнить…, ты пытаться убить меня, сука…, сейчас я драть тебя до смерти.
Он широко раскрыл рот и прильнул к ее сомкнутым губам. Его язык напоминал мокрый наждак. Она ощущала, как его влажный член тычется ей в бедра и промежность.
Кейт так сильно старалась представить, будто ее здесь нет и она ничего не чувствует, что неожиданный резкий звук показался ей очень далеким, не имеющим к происходящему никакого отношения Звук, напоминающий треск ветки, повторился, и Кейт открыла глаза. Ион оторвался от ее губ. Его лицо было искажено вялой, тревожной бессмысленностью, проявляющейся у некоторых мужчин в мгновения оргазма.
Стригой, стоявший позади Иона, бросился в сторону от открытой двери. Водитель что-то заорал, опять треснула ветка, боковое стекло разлетелось мелкими осколками, и ножницы упали на коврик рядом с правым плечом Кейт.
Она среагировала почти мгновенно, выдернула правую руку из-под предплечья Иона и, схватив раскрытые ножницы, одним движением вверх и влево нанесла удар, который невозможно было блокировать. Лезвие прошло сквозь щеку Иона и стукнулось о зубы. Он завопил, плюясь кровью на черную кожаную обивку. Все это время он продолжал двигать бедрами и тыкаться членом в ее промежность.
Кейт откинулась назад, подняла колени, уперлась ногами в плечи Иону, вытолкнула его из двери и поползла в противоположную сторону, но там дверца оказалась запертой.
Ион ревел как зверь. Он шатался, пытаясь удержаться на ногах. Брюки его опустились ниже колен. Прижав к лицу болтающийся между ухом и ртом кусок кожи и мышцы, стригой сплюнул кровь и сказал:
– Сейчас я тебя убивать.
– Нет, – послышался голос из-за его спины. Ион резко повернулся, и Кейт увидела Лучана. Подняв черный пистолет с очень длинным стволом, он выстрелил в лицо стригоя с расстояния трех футов.

Глава 36

Лучан подошел к открытой дверце «мерседеса». Кейт забилась в угол и выставила перед собой ножницы, прижимая сверху большим пальцем их лезвия. Она судорожно дышала, стараясь не задыхаться, хоть ее легким и требовалось больше воздуха.
– Кейт, – заговорил Лучан, опуская пистолет с длинным стволом и протягивая к ней руку.
Она стиснула зубы и подняла ножницы как нож.
– Не подходи. Не прикасайся ко мне. Лучан кивнул и сделал шаг назад. Он пошарил возле машины, нашел ее трусики и осторожно положил их на заднее сиденье.
– Я отойду, – тихо сказал он.
Кейт сидела, не опуская ножниц, и наблюдала за тем, как Лучан по очереди таскает тела стригоев к полуразрушенному сараю. Пистолет он засунул за пояс, но в руке держал топор.
– Кейт, иди, посмотри.
Она на мгновение прислонилась к машине. Ее бил озноб, а мысли беспорядочно крутились в голове. Перед глазами мелькали какие-то цветовые пятна, и часть ее существа все еще хотела то ли кричать, то ли плакать, то ли и то и другое одновременно.
– Кейт, ну, подойди же, пожалуйста, посмотри. – Лучан присел на корточки возле водителя.
Она медленно приблизилась, держа ножницы наготове. При виде конвульсивно подрагивающего тела активизировалась медицинская составляющая ее рассудка, и, наклонившись, Кейт попыталась нащупать у него на шее пульс. Пульс не прощупывался.
– Я стрелял ему в горло и в лоб, – бесстрастно произнес Лучан. – Ты согласна с тем, что он уже должен умереть?
Кейт смотрела на молодого студента-медика таким взглядом, будто видела его впервые.
Лучан дотронулся до подергивающихся пальцев.
– Это вирус отказывается умирать, Кейт. Даже сейчас он заделывает раны, а свертывание крови идет с невероятной скоростью. Избыток кислорода вирус направляет в мозг, хоть температура тела и опускается до трупной.
Кейт снова попыталась найти несуществующий пульс. Ей было странно слышать свой собственный голос.
– Вирус не может направлять кровь в мозг. У него остановилось сердце.
Лучан кивнул и глубоко вдавил сложенные три пальца в солнечное сплетение водителя.
– Попробуй здесь. Нет? Ладно…, но теневой орган, кровепоглощающая мутация, берет на себя минимум кровообращения. Вирус хочет жить. Клинически этот человек мертв, Кейт. Но если в течение ближайших сорока восьми часов он получит цельную кровь, то его организм восстановится. На мозге не останется никаких повреждений…, а если и останутся, то минимальные. Этот…, это существо снова зашагает, если стригои обнаружат его и снабдят кровью. Отойди.
Кейт поднялась и пошла прочь, а Лучан расставил ноги, взмахнул топором и рубанул изо всех сил. Брызнула кровь, и голова водителя отделилась от туловища.
– О Господи… – только и выговорила Кейт, отвернувшись в сторону. Она отошла к «мерседесу» и стояла, прислонившись к машине, пока Лучан проделывал то же самое с Ионом и молодым стригоем.
Обезглавленные тела Лучан затащил в полуразрушенную халупу, потом собрал головы, по одной отнес их к деревьям и зашвырнул подальше в бурьян. Нарвав сухой травы, он вытер кровь со штанин и ботинок и вернулся к машине. Кейт стояла, уставившись перед собой неподвижным взглядом. Лучан забрал у нее ножницы и забросил их в высокую траву.
– Постой тут, – мягко сказал он, отводя ее от машины.
Открыв дверь со стороны водителя, он смахнул осколки стекла с лоснящейся кожи сиденья, завел мотор и отогнал «мерседес» под обвалившийся навес. Затем вылез, вытащил топор из мягкого грунта, куда зарылось острие, и подошел к Кейт.
– Мне пришлось оставить свою машину дальше на дороге и идти через поле пешком. За деревьями ее не видно.
Он хотел было взять ее за руку, но Кейт отпрянула. Лучан кивнул и пошел вперед по тропинке. Подождав немного, Кейт последовала за ним.

***

Эта белая «дачия» почти ничем не отличалась от голубой, на которой Лучан ездил в Бухаресте. Точно так же она скрипела, дребезжала, дымила, и точно так же у нее не было второй передачи. Кейт уселась сзади на потрескавшееся виниловое сиденье, и Лучан поехал сначала на запад, а потом – в южном направлении.
– Можно было взять «мерседес», – сказал он. – Все знают, что это машина стригоев, и пропускали бы нас. Но «мерседес» слишком заметен с воздуха.
– Ты ехал за мной. – Слова Кейт прозвучали полувопросом-полуутверждением. Лучан кивнул.
– Меня отвезли в Бухарест, я взял свою машину, спортивный пистолет отца, топор, бинокль и сразу же выехал обратно. Я видел, как они увозили священника на восток. Должно быть, стригои съезжаются к замку через Брашов и Питешти.
– К замку? – Собственный голос показался Кейт чужим. В голове у нее все еще прокручивались сцены попытки изнасилования, ощущение беспомощности, когда ее распластали на сиденье, чувство превращения в кого-то другого…
– К замку Влада на Арджеше, – сказал Лучан. – Именно там сегодня ночью будет Церемония. Священника они повезли по западной дороге, а тебя – через Сибиу и Калиманешти. Это у них привычка такая – на случай преследования. А я просто ехал за вашей машиной. – Он бросил на нее взгляд.
Кейт впервые посмотрела ему прямо в глаза.
– Ты предал нас.
Лучан отвернулся к дороге, по которой впереди них тряслась цыганская кибитка. Он посигналил, обогнал кибитку, объехал нескольких овец и снова повернулся к ней.
– Нет, Кейт. Я никогда этого не делал… Она сжала кулаки.
– Ты работал на них. Насколько я понимаю, ты и сейчас на них работаешь Лучан вздохнул.
– Кейт, но ведь ты видела, что я сделал с теми тремя…
– Ты сам говорил, стригои иногда не ладят друг с другом! – Она не заметила, как перешла на крик. – Это внутренние распри! Ты можешь быть с ними и против них одновременно. Ты предал нас. Врал нам. Стучал на нас.
Лучан утвердительно кивнул.
– Мне пришлось…, чтобы вы остались в живых. Стригои знали, кого вы ищете. А поскольку я не спускал с вас глаз, они успокоились…
– Ты – один из них, – прошептала Кейт.
– Ты же знаешь, что нет! – резко бросил Лучан. – Для этого-то я и устроил анализ крови.
– Анализы можно подделать.
Лучан остановился на обочине и повернулся к ней.
– Кейт, я боролся со стригоями с детства. Мои приемные родители погибли в борьбе с ними.
– Приемные родители? – Кейт вспомнила старого поэта с изысканными манерами, его любезную супругу, вспомнила она и два обескровленных трупа на столе в морге мединститута.
Лучан кивнул.
– Я сирота. Они усыновили меня, когда мне было четыре года. Моих родителей убили из-за медицинских опытов, которые они проводили на стригоях…, они пытались выделить ретровирус.
Кейт покачала головой.
– Твой отец был поэтом, а не врачом. Я же встречалась с ним, разве не помнишь? Лучан смотрел не мигая.
– Мой приемный отец был поэтом. Моя приемная мать с шестьдесят пятого по восемьдесят седьмой год работала директором Государственного научно-исследовательского института вирусологии. Именно из-за нее я решил пойти учиться в мединститут. Чтобы узнать все о стригоях Узнать, как их уничтожить, но и выделить ретровирус, который можно было бы использовать…
– То существо в баке, – прошептала Кейт. Лучан кивнул.
– Он не первый. Мы должны были проводить опыты, чтобы посмотреть, какова у них живучесть, какие раны для них смертельны. Мать работала много лет, пытаясь выделить вирус. – Лучан сжал рулевое колесо так, что у него побелели пальцы. – У нас никогда не было нужного оборудования…, доступа к нужным журналам.
Он отвернулся и стал смотреть в окно. Мимо с ревом пронесся грузовик.
Кейт медленно покачала головой.
– Но ведь ты работал на стригоев…
– В качестве…, как они называются в ваших фильмах про Джеймса Бонда? Двойным агентом. Шпионом. Лазутчиком, который наблюдал за тем, что нужно было увидеть.
Прикрыв глаза, Кейт смотрела на него. У нее раскалывалась голова.
– Ты ездил в Соединенные Штаты. Не с родителями, а по приглашению института Вернора Трента.
По мере того как она говорила, Лучан утвердительно кивал.
– И в Западную Германию. Один раз во Францию. Я выполнял поручения некоторых из наиболее влиятельных членов Семьи. Они помогли мне оплатить мои расходы на медицинское образование, чтобы я мог работать с ними над заменителем человеческой крови. Они постоянно содействовали научным исследованиям в этой области и в Америке, и в любых других местах.
Кейт сложила руки и отвернулась от него.
– Почему же они тебе так доверяли? Он ответил не сразу.

Предыдущая страница 23 Следующая страница


Дети ночи 24

– Потому что мои настоящие родители были стригоями.
– Но ведь ты сказал… Он снова кивнул.
– Я не стригой. Это правда. Вспомни, Кейт, про очень редкий двойной рецессив. У большинства спаривающихся носителей вируса Д рождаются нормальные дети. Регрессия составляет примерно девяносто восемь процентов от общего числа. Иначе мир заполонили бы стригой. И, как правило, когда у стригоев появляются нормальные дети, они делают с ними то, что нормальные румынские родители делают с отсталыми детьми, детьми-инвалидами или больными…
– Они бросают их, – шепотом сказала Кейт. Она потерла виски. – Значит, твои приемные родители нашли и усыновили тебя…
– Нет, – ответил Лучан настолько тихо, что голос его был еле слышен. – Некто, ненавидящий Семью еще больше, чем мы, с тобой, забрал меня из приюта и поместил к приемным родителям. Некто, решивший действовать против них. Я работал для этого человека и для достижения той цели, которую разделяю – уничтожения семейства стригоев, – большую часть моей жизни.
– Кто он?
Лучан покачал головой.
– Это единственное, чего я не могу тебе сказать, Кейт. Я дал честное слово никогда не открывать имени своего наставника.
– Но орден Дракона вообще существует? Лучан улыбнулся.
– Орден – это я. И тот человек, который мне покровительствует. – Его улыбка погасла. – А еще – отец и мать, пока их не убили стригой.
Кейт посмотрела на него с подозрением.
– Но почему же тогда они продолжали тебе верить, после того как обнаружилось, чем занимаются твои родители?
Лучан закусил губу.
– Потому что я их выдал. Мне пришлось это сделать. Оставались считанные недели до того, как их раскрыли бы. Мы…, я был вынужден пойти к стригоям, чтобы остаться вне подозрений. Этим летом ставки были слишком высоки, чтобы позволить все испортить в последнюю минуту.
– Какие ставки? Ты имеешь в виду Джошуа? Ты помог мне усыновить его, а потом помог стригоям снова выкрасть.
Лучан вздохнул.
– Я рассчитывал, что ты разгадаешь тайну ретровируса до того, как они обнаружат тебя. Ты этого добилась.
Тут Кейт потеряла голову и набросилась на Лучана, колотя его в грудь кулаками.
– Они убили Тома и Джули, ты, лживый сучий сын! Они убили их, сожгли мой дом, забрали моего ребенка и…, будь они прокляты!
Лишь когда ее скрюченные пальцы потянулись к его глазам, он перехватил ее запястья.
– Кейт, – прошептал он, – так было нужно. И смерть моих родителей тоже была нужна. Ставки слишком высоки.
Она отпрянула от него.
– Какие ставки? О чем ты говоришь?
Лучан включил передачу и выехал на пустое шоссе.
– Уничтожение Семьи стригоев. Полностью. Сегодня ночью.

***

На каменном дорожном указателе было написано:
КОПША-МИКЭ – 8 KM. Дорога повторяла изгибы реки Тырнава-Марэ по пустынному плоскогорью, где не было ни хуторов, ни деревень, ни машин, за исключением редких телег на резиновом ходу. Тучи висели низко, а холодный ветер гнал листья вдоль обочины.
– Рассказывай, – потребовала Кейт. Лучан не отрывал глаз от дороги.
– Это может показаться глупостью, Кейт. Они вряд ли хватятся нас сегодня… Они не заметят твоего отсутствия в течение нескольких часов…, а тогда мы будем уже далеко. И все же, если нас поймают…
– Рассказывай, – повторила Кейт. В ее голосе звучали повелительные нотки, выработанные за долгие часы, проведенные в «Скорой помощи», операционных, конференц-залах.
Лучан взглянул на нее.
– Но это действительно может показаться глупым…
– Рассказывай. – Ее голос не допускал возражений. Лучан облизнул губы и провел рукой по взъерошенным волосам.
– Все готово, Кейт. Сегодня ночью Семья стригоев умрет. Вся. До единого человека.
– Каким образом? – бесстрастно спросила Кейт.
Лучан качнул головой, но продолжил.
– Они собираются в замке на Арджеше. Это место называется крепость Поенари…, древняя крепость, которую Влад перестроил пять столетий назад. Все готово…, они не переживут Церемонии.
– Каким образом? – В ее голосе прозвучало недоверие.
– Крепость заброшена со времен Влада. Местные жители по-прежнему обходят ее стороной. Правительство делает вид, что не замечает ее Турбюро показывает немногочисленным туристам липовый «Замок Дракулы» вроде замка Бран возле Брашова, вместо того чтобы признать настоящий на реке Арджеш.
– Ну и что?
– Этой Церемонии дожидаются уже много лет. Больше трех лет назад Чаушеску начал восстановление крепости Поенари. Новое правительство закончило работы, несмотря на экономические трудности Этого потребовали стригои. – Он помолчал, посмотрел на нее и продолжил. – Там была заложена взрывчатка. Сегодня во время Церемонии они должны взлететь на воздух. Вся гора заминирована. В живых не останется ни один стригой.
Кейт сложила руки.
– Опять врешь.
Эти слова, казалось, обидели его.
– Нет, Кейт, я клянусь…
– Ты не можешь не врать. Стригой никогда не допустят никого на свою Церемонию таким образом. Кроме того, их охранники прочешут все окрестности перед началом. Все они жестокие ублюдки, но идиотами их не назовешь.
Они въезжали в городок Копша-Микэ в долине Это был промышленный город, не похожий на те, что Кейт видела до сих пор, улицы черные от сажи, дома черные, люди на улицах черные и серые, а из заводских труб не переставая валят клубы черного дыма. Лучан остановил машину на изрытой колеями площадке рядом с железной дорогой.
– Кейт, – сказал он, – это правда. Клянусь. Она молча смотрела на него. Он вздохнул.
– Строительство одобрили лидеры Семьи стригоев, финансировалось оно в основном за счет фонда Вернора Дикона Трента, а работы выполнялись строительной компанией Раду Фортуны.
Кейт сидела, по-прежнему скрестив на груди руки.
– И ты утверждаешь, что Фортуна по счастливой случайности не обратил никакого внимания на закладку твоих мифических бомб. Или это будет организовано на манер покушения на Гитлера – некий стригой-перебежчик с бомбой в портфеле?
Лучан схватил ее за руки, но тут же отпустил, почувствовав, как она сразу напряглась.
– Извини. Послушай, Кейт… Фортуна туда почти не приезжал. Работы по большей части выполнялись венгерскими мастеровыми. А я в летние каникулы работал там прорабом… – Он запнулся, заметив в ее взгляде сомнение. – Стригои доверяли мне, Кейт. Еще в юношестве я был у них международным курьером. Я выказывал честолюбие, жадность, демонстрировал преданность тем, кто обладал достаточной властью, чтобы помочь мне. И мне помогли…
Он замолчал.
– Твой таинственный покровитель, – саркастически заметила Кейт.
– Да.
– А бомбу установили, пока никто не видел.
– Там не одна бомба, Кейт. Перестраивались две главные башни крепости Влада, а также главное здание, южные укрепления, старый подъемный мост и восточные укрепления, где сегодня ночью и состоится настоящая Церемония. Во всех этих местах заложена взрывчатка с раздельными часовыми механизмами. Вся вершина горы взлетит на воздух.
Кейт неотрывно смотрела на него ледяным взглядом, но сердце у нее забилось сильнее.
– Охранники стригоев найдут все это. Лучан отрицательно качнул головой.
– Они десяток раз проходили мимо. Взрывчатка замурована в строительные конструкции. Даже часовые механизмы скрыты раствором. Они ничего не нашли и не найдут. Обезвредить заряды невозможно. Если стригои будут там сегодня ночью, они будут уничтожены.
– Вместе с Джошуа. Вместе с О'Рурком. Лучан прикоснулся к ее руке.
– Мне очень жаль, Кейт. Я надеялся, что они повезут ребенка с тобой. Но вместо этого его доставят туда ночью на вертолете с Фортуной и другими важными шишками.
Кейт отдернула руку.
– Вот тут-то, Лучан, ты врешь. У тебя и в мыслях не было, что Джошуа окажется со мной в машине. Будь он там, ты и не подумал бы нас спасать. Тебе же нужно, чтобы Церемония состоялась. Вот тогда замок и разлетится.
Он отвел глаза, и Кейт поняла, что он соврал насчет спасения Джошуа, но сказал правду о заложенной взрывчатке. Руки и ноги у нее буквально похолодели при этой мысли. За окнами машины среди промышленной грязи Копша-Микэ двигались серые тени.
– Кейт, – заговорил Лучан, не глядя на нее, – ты должна понять, что за последние пятьсот лет было лишь три Церемонии Посвящения. Лучшей возможности никогда не представится. Там будет вся Семья…, все стригои, имеющие мало-мальский вес.
Она кивнула.
– А мой ребенок и бывший священник, которые никому ничего плохого не сделали, – небольшая плата за возможность ухлопать всех разом.
Лучан резко повернулся к ней. Глаза у него расширились.
– Да! Сотня детей и священников – небольшая плата! – Он схватил ее за плечи и встряхнул. – Неужели ты не понимаешь, что мой народ уже много веков в рабстве у этих подонков? Тебе неизвестно, сколько детей, священников и простых людей пали жертвой их жестокости? Можешь представить себе народ, который никогда не вдыхал воздух свободы?
Голос Лучана дрожал. Его всего трясло. Он отпустил ее руки и включил передачу.
– Неважно, что ты об этом думаешь, Кейт. Сегодня ночью это произойдет. Я сожалею о Джошуа…, правда. И О'Рурка мне очень жаль. Они станут мучениками, как и мои приемные родители.
Машина медленно двинулась по шоссе через черный город.
– Куда мы едем? – спросила Кейт.
– Здесь, в Копша-Микэ, мы переберемся на шоссе номер 14-В. Потом направимся на север и к сумеркам по Е-81 доедем до Клуж-Напоки, а потом – на запад, к Орадя и венгерской границе.
– А как мы будем переходить границу? Лучан улыбнулся.
– Я знаю тропы получше, чем твои цыгане-контрабандисты. Завтра к вечеру мы будем в Будапеште.
– Когда Джошуа уже не будет в живых. Он взглянул на нее.
– Да. А ты предпочитаешь увидеть его вполне сформировавшимся стригоем? Сегодня ночью он будет пить человеческую кровь, Кейт. Но он не станет таким, как они, потому что скоро все закончится.
Кейт перегнулась через спинку сиденья и вцепилась в рулевое колесо. От неожиданности Лучан заехал на рыночную площадь рядом с воротами какой-то фабрики. На обширном, вымощенном шлакоблоками пространстве не было ни единой живой души. Направо уходила западная дорога. Южная дорога на Сибиу и в сторону крепости ответвлялась влево у них за спиной. С неба на все падал черный снег.
– Ты знаешь, что Джошуа можно от этого спасти! – крикнула она. – За счет вливаний заменителя человеческой крови можно смягчить болезнь, связанную с иммунодефицитом, а теневой орган при этом не будет задействован. У него не разовьется зависимость от человеческой крови… от человеческой жизни. Его организм может открыть нам путь к лечению рака, СПИДа, и при этом он никогда не станет стригоем.
Лучан прикоснулся к ее щеке.
– Слишком поздно, Кейт.
Глаза у нее вдруг закатились, и она сползла по виниловому сиденью, уткнувшись головой в дверцу.
– Кейт! Что с тобой? – Лучан склонился над ней, пытаясь приподнять ее безвольно повисшую голову.
Кейт выхватила у него из-за пояса спортивный пистолет и ткнула стволом ему в грудь.
– Сядь на место, Лучан.
– Кейт, ради Бога…
– На место!
Он выпрямился и положил руки на руль.
– Ты не станешь стрелять в меня. Она выждала, пока он повернется, чтобы заглянуть ему в глаза.
– Я не буду тебя убивать, Лучан. Но я выстрелю. В ногу. Бедренная артерия не пострадает, но кость будет раздроблена. Чтобы ты не пошел за мной.
– За тобой? Куда?
– Я собираюсь вытащить оттуда Джошуа. Лучан деланно рассмеялся.
– Кейт, давай я тебе кое-что объясню, ладно? Она ничего не ответила.
– Дело не во взрывчатке или обычных мерах предосторожности стригоев. Это очень важная ночь. Здесь соберутся стригои со всего мира, которые не присутствовали на Церемонии в предыдущие три ночи. Это как Пасха для ревностных христиан. Там будет не меньше пятисот человек, и каждый со своими телохранителями.
Кейт твердо держала пистолет.
Лучан снова провел рукой по волосам.
– Кейт, мы даже не сможем попасть туда. К крепости на Арджеше отсюда ведет единственная дорога – шоссе номер 7-С. По значению эта паршивая дорожка – что-то вроде ваших шоссе между штатами. К северу от замка оно обрывается в горах Фэгэраш из-за снега и оползней. По нему можно проехать лишь с конца июня до начала августа, да и то с риском сломать шею. Даже стригои добираются туда по воздуху или едут через Брашов или Сибиу.
Кейт продолжала держать палец на спусковом крючке. Лучан выставил перед собой ладони, как бы умоляя дать ему еще немного времени.
– К северу от крепости на дороге выставлены военные посты, поскольку выше замка на Арджеше строится крупная ГЭС.
– Стригои должны туда попасть, – сказала Кейт. Лучан кивнул.
– Они поедут от Бухареста и Рымнику-Вылча. Да. Но за несколько миль до замка дорога будет перекрыта. От Куртя-де-Арджеш и дальше ни один нестригой не пройдет.
– Как близко к заставам я смогу подобраться? – спросила Кейт.
Лучан пожал плечами.
– Откуда я знаю? Деревня Капацинени находится километрах в четырех-пяти недоезжая замка.
– Если я туда попаду, то оставшиеся несколько миль могу пройти пешком.
– Scuzati-ma, Domnul Politist, puteti sa-mi aratati cum sa ajung Poienari Citadel? – тонким голосочком пропел Лучан – Ма due la plimbarenote 6.
– Что? Что там насчет крепости?
– Ничего, – ответил Лучан. – Просто я попробовал представить, как ты будешь расспрашивать дорогу и уверять охранников, что просто прогуливаешься. – Он медленно покачал головой. – Кейт, ты не сможешь пробраться в крепость. А если и попадешь туда, то они просто используют тебя для своего поганого Причастия. Ребенка спасти невозможно.
Кейт не опускала пистолет.
– Может быть, стоит попробовать хотя бы для того, чтобы не допустить превращения его в полноценного стригоя.
Лучан хмуро посмотрел на нее.
– Ты собираешься убить ребенка перед тем, как его заставят пить кровь? Но зачем, Кейт? Церемония начнется незадолго до полуночи – стригои народ пунктуальный – и продлится часа полтора. Заряды рванут в двенадцать двадцать пять. Скорее всего они не успеют провести Причастие до…, до того, как это произойдет.
Кейт понимающе кивнула.
– Выходи из машины, Лучан. Не знаю, кому или чему теперь верить, но я все равно благодарна тебе за то, что ты сделал для меня час назад. Он…, они… – Рука у нее затряслась, но пистолет по-прежнему был направлен в грудь Лучана. – Если пообещаешь не преследовать меня, я просто оставлю тебя здесь. Ты отправишься в Венгрию.
Он открыл дверь и вышел. Дорога была пустынной, если не считать грохочущей цыганской кибитки. Черная лошадь с просевшей спиной могла оказаться любой масти под покрывавшим ее слоем сажи. Из-под темно-серой холстины выглядывали детские лица, испещренные грязными полосами от слез. Руки у детишек тоже были черными.
– Кейт, – печально проговорил Лучан, – зачем ты это делаешь?
– Не волнуйся. Ты же сам сказал, что если они меня поймают, то используют для своей Церемонии. Они не станут тратить время на вопросы. Как бы там ни было, я смогу выдержать все до…, во сколько? В двенадцать двадцать пять?
Лучан положил руку на дверцу.
– Но зачем?
– Не знаю. – Кейт опустила пистолет. – Я знаю лишь то, что не оставлю там Джошуа и О'Рурка. Прощай, Лучан.
Она перебралась на водительское место, закрыла дверь, включила передачу и развернулась на пустой дороге, направляясь к перекрестку, от которого шла дорога на Сибиу. Ветровое стекло покрылось уже таким слоем резиновой сажи и пепла, что Кейт пришлось включить дворники. Они скребли со звуком ногтей по стеклу.
Пока она разворачивалась, Лучан перебежал через улицу и поднял обе руки так, как это делали в Медиаше голосующие на дороге. Когда она подъехала к покрытому сажей знаку «Стоп», он выставил вперед большой палец.
– Спасибо, малышка, – сказал он, плюхнувшись рядом на сиденье. – Я уж думал, никогда не уеду отсюда. Пистолет лежал у Кейт на коленях.
– Не пытайся меня остановить, Лучан. Он поднял три пальца.
– Не буду. Клянусь. Честное скаутское.
– Тогда зачем…
Он пожал плечами и откинулся на драную спинку, подняв колени.
– Слушай, Кейт, а ты знаешь, что перед тем, как расстрелять Чаушеску, его пытались посадить на электрический стул?
Она хотела что-то сказать, но тут поняла, что это был очередной дурацкий анекдот Лучана.
– Нет. Не знаю.
– И тем не менее именно так. Но хоть рубильник включали раз десять, электричество на него не действовало. Уже потом, когда стали искать патроны, Чаушеску спросили, почему электричество не сработало. И знаешь, что он ответил?
– Нет.
– Latjatok, mindig is rossz vezeto voltam. Кейт ждала. Лучан перевел:
– Видите ли, я всегда был плохим руководителем-проводником. Поняла? Vezeto означает «руководитель», а еще и «проводник».
Она покачала головой.
– Не надо тебе ехать со мной.
Он растопырил пальцы и уселся поглубже.
– А почему бы и нет. Так проще преследовать. Я всегда был паршивым vezeto.
Кейт свернула направо, на шоссе номер 14. На сером от сажи указателе просматривались черные буквы: СИБИУ 43 KM. РЫМНИКУ-ВЫЛЧА 150 KM.
Как только машина выехала из Копша-Микэ, Кейт остановила дворники, но включила фары. Несмотря на ранний час, уже темнело.

Сны крови и железа

Трудно представить что-нибудь более унизительное, чем положение патриарха без власти, оказавшегося в руках собственной Семьи. События развиваются своим чередом, хотя уже очевидно, что мое последнее появление перед Семьей будет обставлено как чисто церемониальный проходной эпизод в запутанной интриге борьбы за власть Раду Фортуны.
Раду… Я вспоминаю своего брата Раду, мальчика с длинными ресницами, который стал возлюбленным не одного султана. Мальчика, который рос для того, чтобы предательством и вероломством лишить меня трона. Люди называли его Раду Прекрасным и радовались его обходительности после суровых лет моего правления.
Глупцы.
Для меня Раду всегда оставался безмозглым, бесхребетным содомитом, У султана Махмуда не было никаких хлопот с Валахией и Трансильванией при Раду: одному Богу известно, сколько раз султан дергал за ниточки свою марионетку.
Я, Владиславе Драгвилиа, громил турок с гораздо большей решительностью, чем кто бы то ни было из христианских правителей; именно я прогнал султана, бежавшего, поджав хвост, обратно в Константинополь, именно я отвоевал свободу для моего народа. Но народ оставил меня.
Султан посадил свою куклу Раду в Валахии, чтобы тот переманивал моих бояр, подтачивал нерушимость их вассальских клятв. Потерпев неудачу при дневном свете на поле битвы, султан и Раду гораздо успешнее проявили себя в темных лабиринтах закулисной дипломатии. И вот, когда я ценой собственной крови даровал свободу Семи Городам, бояре этих германских оплотов выступили против меня и заключили секретный договор со змеенышем Раду.
К середине лета 1462 года мое положение стало, как выражаются нынче политики, несостоятельным. Я разгромил турок везде, где только мог их найти, но за спиной у меня мое войско таяло, как кусок сахара во рту. Я собрал немногих, наиболее преданных бояр, самых свирепых и умелых воинов и бежал. Я бежал в свой замок на реке Арджеш.
Народное предание так рассказывает о моих последних часах в Замке Дракулы.
Турки подошли ночью и установили свои пушки на полях возле деревни Поенари на обрыве противоположного берега Арджеша. Утром они пошли на приступ крепости. Затем, как говорится в легенде, один мой родственник, много лет назад захваченный турками, но помнивший мои благодеяния и сохранивший любовь к Семье, забрался на высокое место и запустил стрелу с предупреждением в единственное освещенное окно моей башни. Легенда утверждает, что стрела была пущена так метко, что загасила свечу, возле которой читала моя наложница.
Девушка находилась в комнате одна. Прочитав привязанное к стреле предупреждение о турецком штурме, она разбудила меня, выкрикнула, что пусть лучше ее тело съедят рыбы в Арджеше, чем к нему прикоснется рука турка, и бросилась со стены, с высоты тысячу футов, в реку. И по сей день в память об этом предании реку называют Riul Doamnei – Река Княгини.
Все это выдумки.
На самом деле не было никакого родственника, никакой стрелы с предупреждением, никакого самоубийства. А правда такова.
Два дня мы наблюдали из крепости, как Раду и турки подходят к Поенари и обрывистым берегам. Еще два дня они беспокоили нас обстрелом, хотя вреда от их деревянных пушек было немного: во время строительства я приказал обложить башни несколькими слоями кирпича и камня, слишком толстыми, чтобы разрушиться под воздействием столь ничтожного оружия.
Однако мы знали, что наутро конница Раду форсирует Арджеш и пройдет по долине на высоты, позади замка, в то время как турецкие пехотинцы, тупые и бесстрастные, как бревна, будут сотнями умирать в попытках забраться по утесам на стены крепости. Но они одержат победу. У нас слишком мало воинов, а замок слишком одиноко стоит на утесе, чтобы можно было ожидать иного, кроме поражения господаря Дракулы, исхода. Той ночью я был занят приготовлениями к побегу, когда моя наложница по имени Войча затеяла спор. Женщины вообще не чувствуют переживаемого момента, и если им надо спорить, то они будут делать это, не обращая внимания на происходящие вокруг действительно важные события.
Мы с Бойчей прохаживались в темноте по крепостной стене, и она все говорила и говорила плачущим голосом. Речь шла не о турецком штурме и не о моем негодяе братце Раду, а о будущем наших сыновей, Влад а и Михни.
Должен сказать, что я любил Войчу, по крайней мере настолько, насколько может себе это позволить человек, который держит в руках судьбы каждого и всех вместе. Она была невысокой, темноглазой и смуглой, но со светлым сердцем и повиновалась мне во всем. До этой ночи.
Михня родился вполне обычным ребенком, но его годовалый брат Влад был поражен той же болезнью, что и мой отец, и я. Тайное Причастие Влад получил лишь несколько дней тому назад. Теперь его глазки лучились здоровьем, и я знал, что мальчик, подобно своему отцу, в течение всей последующей жизни будет нуждаться в Причастии.
И надо же было Бойче выбрать именно эту ночь, чтобы воспротивиться такому будущему нашего ребенка. Я объяснил ей, что ни ребенок, ни я не имеем выбора: если ему суждено остаться в живых, то он будет пить кровь. Это расстроило Войчу. Мать ее была тайным вампиром и окончила свою жизнь после пыток и обвинения в колдовстве, а Войчу я встретил, когда она предстала перед моим судом и ее ожидала та же участь. Но Войча ни разу не пробовала Причастия. Вместо того чтобы приказать сжечь ее или посадить на кол, я взял ее во дворец, одарил своей благосклонностью и позволил ей стать матерью моих детей. А теперь она отблагодарила меня, расхаживая вместе со мной по стене и требуя, чтобы юному Владу было позволено расти без Причастия. Она называла это святотатством и колдовством. Она сказала, что я такой же стригой, как и ее мать.
В течение нескольких минут я пытался ее урезонить, но приближался час нашего отъезда Я объявил разговор законченным.
Войча всегда была чрезмерно эмоциональной женщиной, склонной к мелодраматическим эффектам. Вероятно, это было такой же привычкой, как и пристрастие ее матери пить кровь из трупов, что и привело Войчу ко мне в цепях. Теперь она дала волю своим чувствам, вскочила на парапет с обоими детьми в руках, угрожая броситься в пропасть, если я не уступлю ее желанию, Утомленный ее истерикой, подгоняемый необходимостью покинуть крепость до восхода луны, я запрыгнул на невысокую стену и вырвал детей из ее рук. И тут она потеряла равновесие. Какое-то мгновение мне казалось, что это тоже входит в разыгранное ею представление, но потом я увидел в ее глазах настоящий страх и, перебросив Влада в ту же руку, которой держал Михню, я протянул ей другую.
Кончики наших пальцев соприкоснулись. Она упала назад без единого звука, исчезнув в кромешном мраке, как русалка, нырнувшая в глубину. На мокром камне остался один из ее башмаков. Я хранил его у себя на протяжении трех веков, пока мне не пришлось спасаться из горящего дома во время восстания черни в Париже.
В ту ночь я взял с собой детей и оставил в замке всех остальных. Их преданность ничего не значила для меня. Они ничего не значили для меня.
Одной из причин, по которым я выбрал для своих целей крепость Поенари, было ее месторасположение: она возводилась поверх двух разломов в скале, ведущих вниз на глубину более тысячи футов к пещере, где протекала подземная река. Первая расщелина имела лишь несколько дюймов в поперечнике, но она служила колодцем для забора свежей воды даже во время осады. По второму же разлому, расширенному с помощью работников, умерших вместе с боярами, перестраивавшими Замок Дракулы в ту давнюю Пасху 1456 года, мог пробраться взрослый мужчина, держась за стальные тросы и ступеньки.
Внизу, в потаенной пещере, выходившей к берегу Арджеша на расстоянии, превышавшем милю, ожидали семь добринских братьев с лошадьми, подкованными задом наперед, чтобы сбить с толку погоню. Добринцы провели меня нехоженой долиной, а потом – тайными проходами и опасными снежными полями в горах Фэгэраш на север. Если бы не разгар лета, то отход в Трансильванию оказался бы невозможным.
Когда я спустился в саму Трансильванию в диких горах к югу от Брашова, я потребовал пергамент из кроличьих шкурок и отписал все земли к северу и западу, насколько хватало взгляда, туповатым добринским братьям. Никто из последующих правителей Валахии, Трансильвании, а теперь – Румынии, не посмели ослушаться того указа. Даже Чаушеску, охваченный страстью к систематизации и коллективизации, не тронул этот кусок частной земли своими социалистическими безумствами.
Такова истинная история, хоть я и не представляю, кого она может заинтересовать, включая Семью, забывшую о том, что патриарха нужно уважать и подчиняться ему. Даже несмотря на то, что многие из них – последователи молодого Влада, которого я спас от смерти в ту ночь.
Шум от прибывающих членов Семьи прервал мою полудрему. Сейчас они поднимутся по лестнице, чтобы обмыть меня, нарядить в изящные льняные одеяния и повесить на шею цепь ордена Дракона.
Последняя Церемония, финальное действо в качестве патриарха.

Глава 37

Кейт и Лучам ехали через Сибиу в угасающем свете дня. Узенькие средневековые улочки выходили на мощеные площади, окруженные домами с подслеповатыми чердачными окошками.
Пока они ехали вдоль долины реки Олт, петляющей между отвесными скалами каньона, закат превратился в серые сумерки. Им попадались то широкие, ровно заасфальтированные, с гравиевой обочиной участки, то на протяжении мили они тряслись по грязным колеям, где ремонтные работы начались и закончились несколько месяцев, а то и лет тому назад.
Они объехали стороной промышленный город Рымни-ку-Вылча Нужно было заправиться, а на единственной попавшейся им заправке была очередь примерно на час. Лучан сказал, что знает левую заправку на восточной окраине, и они сделали остановку, чтобы поменяться местами. Румынские женщины редко водили машину, а если они занимали достаточно высокое положение, то предпочитали пользоваться услугами шофера. Лучан уселся за руль, съехал с шоссе на выезде из города и купил пять литровых бутылей бензина с грузовика, стоявшего возле заброшенной штольни.
Уже потом Кейт не раз думала о том, каким роковым образом повлияла на их судьбы простая перемена мест.
Почти сразу за Рымнику-Вылча Лучан свернул с дороги на Питешти на узкое шоссе номер 73-С и, миновав несколько неосвещенных деревень, направился в темноту Карпат. На первую заставу они наткнулись километров через пятнадцать в деревне Тигвени, откуда дорога ответвлялась то ли на юг, в сторону Куртя-де-Арджеш, то ли к Суйчу на север.
Лучан выругался. Они только что поднялись на гребень холма за деревней и увидели огни фар, военные грузовики и два черных «мерседеса» возле контрольного пункта. Лучан выключил и без того еле светящиеся фары «дачии», развернулся и поехал обратно в деревню, свернув в узенькую боковую улочку, больше похожую на тропу. В восьми – десяти домах Тигвени могло жить около сотни человек, но даже в это время вокруг было темно и тихо.
– А теперь что? – шепотом спросила Кейт, хоть и понимала: в машине разговаривать шепотом глупо. Спортивный пистолет лежал на невысоком возвышении между сиденьями. В сумерках угадывались лишь очертания лица Лучана.
– Еще четырнадцать километров до города Куртя-де-Арджеш, а потом – двадцать три километра к северу по долине в сторону крепости.
– Больше двадцати миль, – прошептала Кейт. – Отсюда не дойти.
Лучан потер щеку.
– Когда я работал в крепости, то регулярно ездил в Рымнику-Вылча за материалами и рабочими. Мост за городом время от времени сносило потоком. – Он хлопнул по рулю. – Ну, держись, крошка.

Предыдущая страница 24 Следующая страница


25 Дэн Симмонс

По-прежнему не включая фар, Лучан погнал «дачию» по колдобистой улочке, затем по какой-то лужайке и выехал на колею, что проходила вдоль реки. Кейт слышала доносившееся из темноты кваканье лягушек, жужжание насекомых и на мгновение представила, что лето наступает, а не уходит.
Лучан остановил машину на широкой полосе гравия у реки и заглушил мотор. Слева от них, в двухстах метрах, ночную темноту прорезали огоньки военной заставы.
– Они проверяют машины на однополосном мосту, – сказал он. К заставе подъехал еще один лимузин. Вспыхнули огоньки фонариков, и Кейт заметила блеснувшие солдатские каски.
– Надо было брать «мерседес», – шепнула она. Лучан усмехнулся.
– Точно. И вид у нас такой стригойский. Да и документы у тебя в полном порядке, верно?
Кейт посмотрела на часы. Осталось четыре часа и двадцать миль до цели.
– Что дальше?
Лучан показал на реку. Ширина ее здесь составляла не меньше сотни футов, но глубокой она не казалась. На покрытой рябью поверхности отражались далекие огоньки фонариков.
– Мы не сможем переправиться здесь так, чтобы нас не увидели или не услышали, – прошелестела Кейт. – А другого места нет? Подальше от дороги?
Лучан пожал плечами.
– Во всяком случае, я о таком не знаю. Местные обычно тут объезжали мост, когда он не действовал. – Он повернул голову влево. – Слышишь музыку? Кто-то включил радио в одной из машин.
– Да, слышу, но стоит им только посмотреть в эту сторону…
Лучан опустил боковое стекло и выглянул из машины.
– Над большей частью пути нависают деревья, а возле берегов темно. – Он повернулся к Кейт. – Тебе решать. Она ответила, почти не раздумывая:
– Поехали.
Лучан завел машину. Звук четырехцилиндрового двигателя показался Кейт чуть ли не ревом реактивного самолета. Лучан включил первую передачу и въехал в реку. Через считанные секунды вода поднялась до ступиц, потом – до нижнего края дверей, продолжая двигаться все выше по крыльям. Машина качалась и подпрыгивала.
– Мы набрали воды, – прошептала Кейт, приподнимая ноги над хлюпающими ковриками. Лучан продолжал вести машину, держась одной рукой за руль, а другой – сжимая рычаг.
Вдруг правое переднее колесо провалилось, что-то громыхнуло по днищу, и машина заглохла, остановившись посреди реки. Вода захлестывала окна до половины. Они сидели, стараясь дышать не слишком громко.
Со стороны моста доносились разудалые звуки цыганских напевов. Лучан вытянул рычаг воздушной заслонки и взялся за ключ зажигания.
– Нет! – сказала Кейт и перехватила его руку, не дав повернуть ключ.
К посту подкатил очередной лимузин. Музыка умолкла. Во внезапно наступившей тишине они слышали голоса трех солдат и даже негромкие ответы сидевших в машине. Яркий луч прожектора на одном из грузовиков пришел в движение, скользнул по «мерседесу» и уперся в поверхность воды. Лимузин почти сразу же тронулся с места, луч прожектора опустился ниже, а музыка зазвучала вновь.
Лучан повернул ключ зажигания.
«О Господи, – взмолилась Кейт, хотя никогда по-настоящему не верила в Бога, – сделай так, чтобы катушка, свечи и все прочие штуки, про которые говорил мне Том, были в полном порядке! Аминь».
Машина завелась. Лучан осторожно раскачал ее взад-вперед, высвободил колесо из ямы и выехал на другой берег. Вскоре они оказались на разбитом проселке в полумиле от поста, скрытые от взглядов густыми деревьями и холмом. Кейт почувствовала, как ее начинает отпускать напряжение, сковавшее мышцы. Она и не подозревала, что тело может так сжиматься в ожидании пули.
– Отлично, – выдохнул Лучан, вновь выезжая на неширокое шоссе. – Пока не представляю, что мы будем делать, когда доберемся до Куртя-де-Арджеш, но… Ладно, назовем эту игру импровизацией. Годится?

***

Куртя-де-Арджеш и две заставы, замеченные издали, они смогли объехать по железнодорожным путям, проходившим в северном направлении вдоль западного берега реки Арджеш.
– Это О'Рурк придумал, – сказала Кейт.
У них спустило колесо. Кейт помогла его поменять при свете немногочисленных звезд, проглядывавших между облаками. На латаную-перелатаную запаску надежды было мало. «Немножко осталось, – успокаивала она себя. – Всего пятнадцать километров. Запаска выдержит… В том случае, если ты не собираешься возвращаться», – нашептывала ей другая половина рассудка.
Через километр железная дорога повернула на запад, уходя в тоннели под горами Фэгэраш. Они нашли в темноте две заросшие сорняками колеи заброшенной дороги, по которой добрались до моста над рекой и шоссе номер 7-С, проходившего мимо крепости.
Лучан вышел из машины. Кейт последовала за ним. На шоссе было пустынно, но до этого они уже видели здесь машины. К востоку и к западу поднимались склоны гор, вершины которых терялись в ночи и облаках. К северу долина заметно сужалась, что вызвало у Кейт ассоциацию с приоткрытой дверью. Приоткрытой в темноту.
Лучан показал на оранжевый отсвет в облаках, низко нависших над одной из вершин.
– Они уже осветили место проведения Церемонии. – Он посмотрел на часы. – Пятнадцать минут одиннадцатого, Вот уж воистину: счастливые часов не наблюдают.
Кейт захотелось изо всей силы стукнуть кулаками по крыше автомобиля. Но вместо этого она дотронулась до руки Лучана.
– Мы не можем продолжать так же ползти. Как бы добраться побыстрее? Он улыбнулся ей.
– Не возражаешь, если мы просто поедем? Может, здесь, в такой близи от места, постов уже не будет.
– А сколько еще осталось?
Он посмотрел в сторону черного проема между гор.
– Мили три. Или четыре. Кейт вышла на шоссе.
– Я не вижу никаких фонарей, как на других дорогах у застав.
Лучан кивнул.
– Возможно, мы миновали все посты. Может быть, между нами и крепостью уже не осталось ни единой живой души, кроме прислужника, который расставляет на стоянке машины стригоев.
Кейт попыталась улыбнуться, но оказалось, что ей скорее хочется расплакаться. Она подошла к Лучану и обняла его.
– Ты что, крошка? – шепотом спросил он. Она тряхнула головой, вдруг обнаружив, насколько нежная у него кожа лица.
– Спасибо, Лучан. Спасибо тебе за…, за то, что ты остановил его…, сегодня. – У нее перехватило горло, и она больше ничего не смогла сказать.
Он неловко погладил ее по спине. Кейт улыбнулась сквозь навернувшиеся слезы при мысли о том, как он молод, насколько полон сил и энергии. Поцеловав его в щеку, она отступила на шаг.
– Ну ладно, поехали искать ту стоянку с прислужником.

***

Меньше чем в двух милях впереди дорога оказалась перекрытой.
Здесь не было ни прожекторов, ни военных грузовиков. Из леса у них за спиной выползли два черных фургона, а впереди, за поворотом, показался черный «мерседес» и что-то вроде броневика.
Лучан ударил по тормозам, и «дачия» застыла на месте, зажатая с двух сторон. Он шепотом выругался.
Поблизости не было ни съездов, ни железнодорожной насыпи, никаких отходных путей. Стригои умело расставили капкан, края дороги круто обрывались вниз с обеих сторон футов на шесть – восемь, слева от кювета внизу протекала река, а справа отвесной стеной возвышалась скала.
С броневика ударили прожекторы, и грязное стекло «дачии» сразу же потеряло прозрачность. Кейт моргнула и прикрыла глаза рукой, но ослепительный яркий свет ощущался почти физически.
Кто-то заорал в мегафон.
– Они хотят, чтобы мы медленно подъехали, – шепнул Лучан. Он широко улыбнулся и помахал невидимым за прожекторами фигурам. – Они хотят видеть наши руки.
Кейт подняла руки над приборным щитком. Лучан положил ладони сверху на рулевое колесо и стал медленно подкатываться к «мерседесу» и броневику, стоявшим метрах в тридцати впереди.
Мегафон снова рявкнул что-то по-румынски.
– Они требуют, чтобы мы остановились и вышли из машины, – перевел Лучан, притормаживая. – Что-то мне не очень хочется останавливаться и болтать с этими ребятами. А тебе?
– Нет, – отрезала Кейт.
– Тогда поехали? – Теперь Лучан улыбался вполне искренне.
– Поехали. – Сердце у Кейт колотилось с такой силой, что болело в груди. Ослепительный белый свет заполнял весь мир.
– О'кей, малышка. – Он коснулся ее руки, после чего резко включил передачу и вдавил педаль газа до пола.
«Дачия» дернулась, чуть не заглохла и с визгом шин рванула с места. Мегафон снова отрывисто рявкнул. Лучан улыбнулся и помахал рукой. «Возможно, они его узнали», – мелькнула у Кейт мысль. Потом началась стрельба.
Лучан бросил машину вправо, будто пытаясь объехать броневик, и луч прожектора на мгновение выпустил их из виду. В ту самую секунду, когда Кейт увидела узкую щель между «мерседесом» и броневиком, Лучан включил третью передачу и рванул к этому просвету. Ветровое стекло вдруг исчезло, разлетевшись на тысячи мелких брызг. Кейт зажмурила глаза, а пули барабанили по капоту, крыше, крыльям. Затем раздался страшный удар в дверь, и Лучан изо всех сил вывернул руль, чтобы удержать машину. Он включил фары, и в то же мгновение режущий глаза белый свет прожекторов оказался сзади.
Заднее стекло взорвалось, и осколки потоком влетели в салон. Кейт почувствовала, как что-то дернуло ее за левый каблук, а что-то еще пролетело между ее приподнятой рукой и ребрами, а потом они уже миновали поворот, и машина стала набирать скорость, бешено вихляя на дороге.
– Проскочили! – взвизгнула Кейт, еще сама не веря, что им это удалось. Она понимала, что своим радостным возбуждением обязана лишь избыточному количеству адреналина в крови, но не хотела об этом думать. Лучан что-то пробурчал, продолжая сражаться с рулем.
Запаска на переднем правом колесе все-таки не выдержала, лопнув со звуком более громким, чем звук выстрелов. «Дачию» занесло вправо, Лучан попытался удержать ее, крутанув руль влево, но машина опрокинулась набок и закувыркалась по дороге Кейт закрыла голову руками, колотясь коленями о нижний край панели, и только смотрела через разбитое окно, как меняются местами дорога, небо, дорога и опять небо.
«Дачия» перевернулась в последний раз, на мгновение замерла на колесах и боком поползла по тридцатифутовому откосу вниз, к реке.
Старая машина полностью под воду не ушла, она застряла между валуном и деревом, уткнувшись капотом в воду. Левое колесо продолжало вращаться, а правое представляло собой лохмотья резины на погнутом диске.
Кейт поняла, что видит все это, находясь в салоне, выпрямилась и с усилием выбралась на камень размером с ее голову. У «дачии» все еще горели фары.
– Лучан!
Подбежав к машине с другой стороны, она увидела, что он зажат сверху водительским сиденьем, которое сошло со своих направляющих и придавило его. Забыв все, чему ее учили в «Скорой помощи», Кейт вытащила его из груды покореженного железа. Шума погони на дороге вверху слышно не было.
– Лучан, – шептала она, волоча его под деревья ниже по течению. – Получилось. Проскочили.
– Да-а, – простонал он.
Она прислонила его к корням большого дерева и пробралась обратно к машине. Здесь Кейт попыталась на ощупь отыскать пистолет, но не нашла, а вместо этого наткнулась на бинокль, лежавший на заднем сиденье. Повесив на шею кожаный ремешок, она бросилась назад к Лучану, напряженно прислушиваясь. Никаких звуков машин.
Лучан сидел под деревом. Его дыхание было глубоким и прерывистым, как после удара под ложечку. Она присела рядом с ним на корточки.
– Я, кажется, в порядке. О Господи, какой кошмар. А ты как, Лучан?
Его лицо было очень бледным в тусклом вечернем свете. Он оперся рукой о дерево.
– Не совсем… Пожалуй, надо полежать минутку. Кейт услышала шум мотора приближающегося броневика. В двух сотнях ярдов от них в воду воткнулся луч прожектора.
– Нет, пойдем, надо перебраться через реку к тем зарослям, – шептала она ему на ухо. – Пойдем, Лучан.
Она приподняла его, но тут же отдернула испачканные чем-то липким руки.
– Отдохнуть…, всего минутку, – бормотал он. – Am о durere aici, Кейт. Э-э… То есть, у меня здесь болит. Ма doare pieptul. – Он прикоснулся к своей груди.
Кейт притянула его к себе и содрала с него обрывки рубашки. Насколько она смогла определить в потемках, в верхней части спины у него было три крупных входных отверстия, два – рядом с позвоночником, а еще одно – ниже и правее. Она ощупала грудь и живот, но нашла лишь одно выходное отверстие. Оно было очень большим и сильно кровоточило.
– Ах, Лучан, – прошептала она, используя лоскуты от рубахи в качестве давящей повязки. – Ах, Лучан…
– Устал, – прошептал он. – Ма simt obosit.
– Отдохнем здесь… – Кейт уложила его голову себе на плечо и погладила лоб свободной рукой. Она почувствовала, как он слабо кивнул. Броневик был теперь почти над ними. До нее донеслась вонь выхлопа от дизельного двигателя.
– Послушай, малышка, – шепнул Лучан тревожным голосом. – Я забыл тебе что-то сказать…
– Ничего, – успокаивающе пробормотала Кейт, придерживая грубую повязку. Тряпки пропитались кровью, выходившей лопающимися пузырьками. В медицине такие раны называли открытым пневмотораксом, и лишь незамедлительное и интенсивное лечение могло спасти человека с подобным ранением.
– Все нормально, – шепнула она, покачивая его.
– Хорошо, – облегченно произнес Лучан и затих.
Она почувствовала, что он уходит, что жизненные силы, энергия и сознание покидают его тело, как воздух, выходящий из проколотого колеса. Будь она набожной, то подумала бы, что это душа расстается с земной оболочкой.
Кейт знала методы сердечно-легочной реанимации. Умела она делать и искусственное дыхание. Известны ей были и с десяток сверхсовременных реанимационных методик и не меньше десятка более традиционных. Но знала она и то, что сейчас Лучану уже ничто не поможет. Она закрыла ему глаза, поцеловала и бережно опустила на поросший мхом берег.
Броневик, как какой-нибудь вонючий дракон, с пыхтеньем разъезжал по шоссе взад-вперед. К нему присоединилась еще одна машина. То с одной, то с другой стороны доносились крики. Луч прожектора обшаривал поверхность воды ярдах в тридцати ниже по течению, а потом – ярдах в двадцати выше того места, где притаилась Кейт. Она сообразила, что разбитая «дачия» не видна с дороги из-за нависшего утеса, а след от изодранной резины и металла тянется по шоссе футов на двести, но не дает точного указания, где именно они слетели с дороги.
Однако долго искать им не придется. Луч прожектора теперь метался по дуге, а от шоссе доносилось все больше голосов.
Кейт в последний раз прикоснулась к холодеющей руке Лучана и двинулась вдоль берега под прикрытием деревьев, замирая каждый раз, когда слышала звуки шагов или видела луч света, пробивающийся сквозь голые ветки. В двух сотнях ярдов выше по течению она остановилась, судорожно глотнула воздух и бросилась в воду. Глубина здесь составляла не больше четырех-пяти футов, но течение было очень быстрым, а вода – страшно холодной. Кейт перевела дух и побрела вброд по скользкому каменистому Дну.
Ниже по течению послышались возгласы, и лучи фонарей сошлись на покореженной «дачии». Поскользнись сейчас Кейт, и поток снесет ее прямо на свет. Но она не оступилась. К тому времени, когда она добралась до противоположного берега, ноги у нее онемели от холода, а зубы помимо воли отбивали дробь. Не обращая на это внимания, она потянулась к отмели.
Теперь все больше фонарей мелькало на другом берегу. Один луч скользнул прямо над ней, когда она как раз выбиралась из воды. Он тут же вернулся, будто ощутив ее присутствие, но Кейт ползла через высокие камыши и грязь к деревьям. Полмили казавшегося бесконечным леса разделяли реку и черные холмы. Вокруг была кромешная тьма. Ни единой дорожки. Ни единого огонька.
Из-за реки донеслись выстрелы. Стреляли явно в нее. Не обращая ни на что внимания, Кейт поднялась на ноги и поплелась в заросли. Света звезд вполне хватило, чтобы разглядеть время на часах. Они все еще работали. Было десять двадцать семь.
Далеко в ущелье она увидела огни, но до крепости, как говорил Лучан, было еще две или три мили. Оставаясь под защитой деревьев, Кейт начала движение на север.

Глава 38

Она шла около часа, но огни оказались лишь небольшой деревушкой, а не крепостью. Остановившись, Кейт посмотрела через реку на поселение, битком забитое военными машинами, полицией, освещенными постами, и подумала: «Лучан упоминал это местечко… Капацинени. До крепости теперь меньше мили на север». Но река за деревней проходила под мостом, дорога шла вдоль западного берега еще дальше от того места, а отвесные скалы вокруг скрывали крепость из виду. Кейт различала оранжевые отсветы в низко нависших облаках, но они казались такими далекими, такими невероятно высокими.
Она снова посмотрела на часы. 11:34. Ей никак не успеть преодолеть эту милю и забраться на такую высоту. Лучан говорил, что к замку по скале идут ступени – 1400 ступеней. Кейт попыталась прикинуть, сколько это будет в футах. Примерно тысяча футов над уровнем реки? Не меньше. Совершенно измотанная, она привалилась к дереву, изо всех сил стараясь не расплакаться.
Вдруг раздался какой-то шаркающий, фыркающий звук. Кейт замерла и тут же присела, сжав кулаки. У нее не было никакого оружия, если не считать старого бинокля, висевшего на шее. Снова послышался тот же звук, и она скользнула вперед, спрятавшись за деревьями.
Между рекой и лесистым склоном стояла одинокая цыганская кибитка. Небольшой костер почти догорел. За кибиткой белая лошадь пощипывала сухую траву. Это была большая лошадь, с копытами не меньше чем голова Кейт. Животное подняло голову, издало фыркающий звук и снова принялось за траву. В холодном ночном воздухе отчетливо разносился хруст массивных зубов.
«Да», – решила Кейт.
Пригнувшись, она обошла вокруг лужайки, стараясь ступать как можно тише. От деревни за рекой время от времени доносились автомобильные сигналы и окрики. Над долиной с юга на север пролетел черный вертолет. Когда он скрылся за скалой, Кейт снова начала подкрадываться к лошади. Сердце бешено стучало у нее в груди.
Белая лошадь подняла голову и с любопытством посмотрела на нее.
– Тс-с-с, – неизвестно зачем прошептала Кейт. Она погладила животное по шее и только тут заметила, что веревочная уздечка привязана к более длинной веревке, закрепленной на колышке, торчавшем из земли футов на восемь – десять ближе к кибитке. Она выругалась про себя.
Колышек был вбит глубоко. Кейт присела на корточки и, не сумев его вытащить, изменила положение, уперлась спиной и вывернула его из земли. Лошадь слегка отпрянула, глядя расширившимися глазами на ее усилия. Кейт свернула веревку и подбежала к лошади, похлопывая ее по шее и приговаривая что-то успокаивающее.
На плечо Кейт опустилась рука, а с другой стороны к горлу прикоснулось острие ножа. Хриплый голос прошептал что-то на непонятном языке. Это был не румынский и не английский. Кейт моргнула и, как только лезвие исчезло, повернулась.
Перед ней стояла цыганка. Она, скорее всего, была ровесницей Кейт, но выглядела лет на двадцать старше. Даже при тусклом свете можно было разглядеть морщины, ввалившиеся щеки и щербатый рот. Одета цыганка была примерно так же, – в черную юбку и темный свитер. Нож в ее руке имел довольно внушительные размеры и, судя по прикосновению к горлу, был очень острым.
– Ты…, американская женщина? – спросила цыганка. Ее голос показался Кейт слишком громким. Позади нее к мосту по шоссе двигались грузовики. – Ты приехать в Румыния с воевода Чоаба?
У Кейт подогнулись колени.
– Да, – прошептала она в ответ.
– Приехать с preot? Священник? Кейт кивнула.
Женщина сгребла сильной рукой ее свитер, толкнула ее назад, в траву, и поднесла нож к лицу.
– Ты мать стригой. – Последнее слово она произнесла с шипением.
Кейт медленно отвела голову назад, на дюйм от сверкающего перед глазами лезвия.
– Я ненавижу стригоев. Я пришла уничтожить их. Цыганка молча смотрела на нее.
– Они украли моего ребенка, – прошептала Кейт. Женщина моргнула. Нож не шелохнулся.
– Стригой забирать много цыганские дети. Много сотен ani…, лет. Они брать цыганские дети, чтобы пить. Теперь они брать цыганские дети продавать американцам.
Кейт нечего было ответить на это.
Женщина спрятала нож и опустилась на колени в траву. Лошадь, не обращая на них внимания, продолжала пастись поблизости.
– Я приехать, потому что сюда эта неделя привезти целые семьи Romany. Солдаты иметь…, в месте для солдат возле плотина. Мой муж и дочь там. Я и сестра в Венгрия. Солдаты не пускать люди по дороге здесь. Сегодня стригой использовать Romany. Так?
Кейт подумала о Церемонии. Они с О'Рурком должны были обеспечить своей кровью то, что Раду Фортуна называл Причастием. Их кровь предназначалась для Джошуа и почетных гостей стригоев. А чем потчевать сотни прочих гостей?
– Да, – сказала Кейт – Полагаю, стригой убьют их сегодня ночью.
Цыганка сжала кулаки.
– А ты делать что-нибудь? Кейт перевела дыхание.
– Да, – Ты убивать их как-нибудь? Умная американская бомба, как для Саддам Хуссейн?
– Да, – без улыбки ответила Кейт. Вид у цыганки был недоверчивый, но она встала и помогла ей подняться.
– Хорошо. Ты хотеть лошадь?
Кейт закусила губу и посмотрела на шоссе, по которому в обоих направлениях патрулировали военные грузовики и полицейские машины. Горный склон на этом берегу реки порос лесом, но его крутизна не позволяла ехать здесь на лошади. Противоположный берег реки упирался в сланцевые утесы.
– Я должна попробовать забраться там к крепости… Цыганка покачала головой.
– Нет дорога. – Она показала на лес у себя за спиной. – Там старый тропа. Почти не видно. Со времени Влад Цепеш…
Женщина замолчала, сплюнула и, чтобы уберечься от сглаза, подняла два пальца в сторону отсвета на севере. Подойдя к лошади, она что-то резко сказала ей, засунула нож за пояс и сложила ладони чашечкой. Кейт поняла, что это приглашение садиться на лошадь.
Она так и сделала, хоть и не слишком грациозно. Иногда ей приходилось ездить верхом в Колорадо, но ни разу на такой большой лошади.
– Пошли, – сказала женщина и, подняв свернутую веревку, повела животное к лесу. Кейт посмотрела на часы. 11:46.
Казалось, что никакой тропы здесь вообще нет, но цыганка уверенно пробиралась через заросли, а лошадь, похоже, знала, куда идти. Кейт время от времени приходилось прижиматься к шее животного, чтобы ветки не смели ее наземь.
Дорога, если только этот слабый намек на тропу можно было назвать дорогой, обрывалась за утесом и резко уходила по склону вверх над дном долины. Кейт сообразила, что шоссе внизу делает крюк вдоль реки примерно в милю, а этот путь поможет ей сократить расстояние до крепости не меньше чем вполовину.
Когда до горы оставалась где-то одна треть пути, цыганка вынула нож, обрезала веревку, подала Кейт короткий конец и сказала:
– Я сейчас идти вниз. Иди к плотина возле Биля-Лак. Если мой муж и дочь не освободить, я идти к ним.
После некоторых колебаний она протянула ей короткий нож. Кейт засунула его за пояс, ощущая нелепость этого оружия по сравнению с несколькими сотнями стригоев и их бойцов.
Немного постояв, цыганка подняла обветренную руку. Кейт пожала ее, и женщина пошла прочь, лишь слегка шелестя черной юбкой.
Вцепившись в конскую гриву, Кейт низко пригнулась, вдавила пятки в бока лошади и шепнула:
– Иди… Пожалуйста…
И огромное животное побрело по тропе, которую она даже не могла разглядеть.

***

До полуночи оставалась одна минута, когда они по высокому хребту вышли из леса, и Кейт увидела напротив и чуть ниже Замок Дракулы на утесе.
Он имел еще более впечатляющий и фантастический вид, чем она могла себе представить: две из пяти высоких башен были полностью восстановлены, утес, на котором расположилась крепость, соединялся с остальной частью горы лишь длинным мостом – возможно, подъемным – над глубокой расщелиной, главное здание и площадки были освещены факелами, вдоль стен и на площадке в самом отдаленном конце крепости толпились люди в красных и черных одеяниях. Цепочка факелов завивалась по крутой лестнице, петлявшей между голыми деревьями и опускавшейся к лугам на тысячу футов вниз. Кейт увидела там, внизу, целую стоянку темных лимузинов и охранников, расхаживавших между машинами. На лужайке, недалеко от лестницы, стоял вертолет Раду Фортуны, возле которого отдыхал то ли пилот, то ли охранник. По всему северному краю отстроенной стены при свете факелов поблескивали заостренные шестифутовые колья.
«Отлично, отлично», – прошептала про себя Кейт. Она соскользнула с лошади, привязала ее к ветке за камнем и поползла вперед, чтобы разглядеть в бинокль происходящее в замке.
Один из окуляров бинокля треснул и наполнился водой, но другой оставался исправным. Кейт заняла выгодное для наблюдения место на холме к северо-западу от крепости и чуть выше. Она увидела охранников на подъемном мосту, возле оживленного входа в крепость, у северного края укреплений, а также происходящее на дальней от входа террасе.
Отблески факелов плясали на сотнях лиц и шелковых балахонов. Там, где южные стены и укрепления заканчивались тысячефутовым обрывом, на дне которого протекала река и виднелись утесы, было очищено самое возвышенное место террасы. У парапета, на небольшом троне восседал Вернор Дикон Трент. Старик, одетый в свободный красно-черный балахон, выглядел иссохшей мумией, выставленной на обозрение. В камень посреди площадки были вмурованы две высокие металлические пики: одна из них пустовала, к другой же был привязан Майк О'Рурк.
При виде его у Кейт похолодело в груди. Они напялили на О'Рурка одеяние, пародирующее наряд священника: черное платье, стоячий белый воротник, свисающее вверх ногами на сплетенной из лозы цепочке распятие из колючек.
На глазах у него была черная повязка. Руки связаны сзади за пикой.
Перед толпой стоял Раду Фортуна, великолепный красный балахон которого затмевал одеяние старика. Кейт не сводила взгляда с завернутого в шелк свертка в руках Фортуны.
Бинокль дрожал, и ей пришлось установить его на ветке. Она отчетливо видела бледное, выглядевшее нездоровым при свете факелов лицо Джошуа. На столе, накрытом белым полотном, между О'Рурком и Фортуной стояли четыре золотых кубка. Собравшиеся тихо пели, Фортуна что-то говорил.
Опустив бинокль, Кейт посмотрела на часы. 12:05. Лучан сказал, что часовые механизмы установлены на 12:25. От ребенка и возлюбленного ее отделяла какая-то сотня ярдов, но с таким же успехом это мог быть и целый световой год. Охранники в черном наблюдали за подходами, слонялись по мосту, стояли у входа в крепость и окружали цепью толпу на широкой площадке.
Отшвырнув бинокль, Кейт перебралась через валун и начала спускаться в расщелину, отделявшую ее наблюдательный пункт на гребне от утеса с крепостью. Пятьдесят футов вниз – и расщелина сузилась до каменистой трещины, уходившей в глубину еще на восемьдесят – сто футов и напоминавшей внутренность старого дымохода. Между стенками здесь было футов пять, и в отраженном свете факелов наверху Кейт увидела перед собой довольно гладкую каменную поверхность.
Не раздумывая, она прыгнула. Ее дешевые румынские туфли скользнули по камню, и тут только она заметила, что часть одного каблука отсутствует. «Отбит пулей, когда прорывались через заставу». Она медленно сползала вниз, в узкую бездну.
Вспомнив уроки Тома во время одной из их немногочисленных тренировок в скалолазании, Кейт распласталась на отвесной поверхности скалы. За счет трения ей удалось прекратить скольжение. В сотне футов справа от нее над расщелиной виднелся мост, соединявший лестницу и дорожку к крепости. По гулким доскам настила расхаживали охранники.
Кейт взяла правее, полагаясь в поисках опоры для рук и ног больше на веру, чем на зрение и осязание. Один камень подался, и она затаила дыхание, когда он обрушился вниз, увлекая за собой камешки помельче, в расщелину, ширина которой в этом месте была не меньше тридцати футов. Звук показался ей оглушительным, но, похоже, наверху никто ничего не заметил.
Добравшись до моста, Кейт двинулась дальше, перелезая через связанные балки размером с целое дерево. Она могла выбраться наверх и здесь, но это ничего бы ей не дало. В двадцати футах над головой слышались шаги охранников и пение сотен стригоев.
Кейт продолжала карабкаться правее, все время соприкасаясь со скалой тремя точками, как учил Том, и вдруг неровные скалы закончились, и перед ней оказался речной каньон. Теперь утес отвесно уходил на тысячу футов вниз, в темноту, факелы освещали лишь отдельные участки каменной поверхности, но она обнаружила, что южная стена крепости поднимается прямо из горы.
С этой стороны стена была неширокой – не больше ста двадцати футов, – хотя слегка наклонной, местами даже нависшей, а на парапете вверху потрескивали факелы. Камни здесь относились еще к первоначальной постройке. Они были выщербленными и выветренными, потрескавшимися ото льда, поросшими сорняками и даже небольшими грибами. «Овощехранилища. Ни за что не опирайся на них», – говорил Том, когда на поверхности скалы попадались такие островки растительности.
Кейт понимала, что если в любой точке подъема вдруг начнет скользить, ее ничто не остановит, пока она не улетит в каньон. Она посмотрела на часы. 12:14. Как раз хватит времени, чтобы добраться до площадки.
Тряхнув головой, не глядя ни вниз, ни назад, распластавшись, как краб, на вертикальной стене Замка Дракулы, Кейт начала подъем.

Глава 39

Выпускным экзаменом Кейт в ее недолгой практике скалолазания с Томом стало восхождение на Третий Флатирон, огромную известняковую плиту, вздымавшуюся над Боулдером подобно отрезку разломанного тротуара, вывернутого на конце. На то восхождение ушла почти половина субботнего утра; сейчас же, по расчетам Кейт, на подъем ей осталось не больше пяти минут.
Найти опору для рук и ног на стене замка оказалось легче, чем на флатироне. Кейт по-прежнему сдвигалась вправо, время от времени замедляя движение, но ни разу не останавливаясь. Из совместных восхождений с Томом и наблюдений за бывшим мужем она запомнила, что скорость иногда заменяет сцепление, что само быстрое движение по скале порой позволяет держаться на поверхности, как мухе, там, где силы сцепления не хватит, если альпинист остановится.
Кейт не останавливалась.
Через пятьдесят футов стена стала еще круче – местами отвесной, а кое-где даже с отрицательным наклоном. Свет факелов сверху отчасти попадал сюда, но он был обманчив: то, что представлялось вполне надежной опорой, вдруг оказывалось миллиметровым слоем трухлявого камня или сорняком с двухдюймовыми корнями. Кейт продолжала карабкаться вверх, слегка опускаясь, скрепя сердце, в тех местах, где надо было обойти навес или гладкий участок. Она чувствовала, как в живот ей врезается рукоять дурацкого ножа, но было бы слишком опасно пытаться вытащить его из-за пояса и выбросить, не потеряв равновесия.
Она просчиталась, решив, что ей удастся быстрее пройти по четырехдюймовой полоске грунта в том месте, где из-за льда в камне появилась трещина. Поначалу так оно и оказалось, но потом земляной выступ обрушился с шуршанием песка, и она заскользила вниз, не имея надежных точек опоры или зацепов для рук, а ее дешевые башмаки без всякой пользы забарабанили по камню.
Кейт закрыла глаза и скрючила пальцы. Правая рука наткнулась на узенький выступ там, где каменная глыба была сдвинута на дюйм неведомым землетрясением в незапамятные времена. Она сорвала три ногтя, но продолжала держать пальцы скрюченными, повиснув на них весом всего тела. Ее левая рука судорожно шарила по стене, но не находила опоры. В конце концов она вспомнила, как Том заклинивался пальцами ног и ладонями, чтобы вновь обрести сцепление и уменьшить нагрузку.
Подтянув колени, Кейт прижала ступни к почти отвесному камню, изо всех сил вдавила в поверхность стены левую ладонь и смогла снять часть веса, приходившегося на сведенную судорогой правую руку. При этом она так громко пыхтела, что испугалась, как бы ее не услышали наверху, футах в двадцати пяти над головой. Но единственными доносившимися до нее звуками было потрескивание факелов да неумолчное пение, приближавшееся к некоей высшей точке.
Кейт понимала, что в таком положении ей долго не продержаться. В двух футах правее ее жалкого выступа какой-то камень выдавался из стены еще дальше… Вот она – опора для обеих рук! Трещины четырьмя футами ниже послужат упором для ног. Если бы только она могла туда дотянуться…
Но как это сделать? Шевельни она левой рукой, и весь вес тела опять ляжет на израненные пальцы правой. Носки башмаков вновь заскользили, и ей никак не удавалось зацепиться, чтобы подтянуть ноги. Оставалось лишь отпустить единственную опору и попытаться проползти два фута вправо.
«Раз…, два…» Кейт передвинула руку, соскользнула, прижалась всеми четырьмя точками к стене, карабкаясь вправо, снова скользнула… «слишком далеко!»…, и тут попала в углубление, уже чуть не проскочив его. В него на полную глубину помещались восемь пальцев. Уткнувшись подбородком в край узкой расщелины, она выдохнула. Оттуда вылетела летучая мышь, коснувшись ее лица кожистыми крыльями, но Кейт не удостоила ее вниманием.
«Может, задержаться здесь на пару минут? Отдохнуть… Нет! Вперед!» Она открыла глаза. Еще тридцать футов – и она там, куда хотела: на краю площадки, где распевают участники Церемонии. Осторожно повернув голову, Кейт посмотрела на часы. 12:19. Для отдыха времени нет.
«А вдруг часы отстают?» На Кейт вдруг напал приступ безудержного хихиканья. Утерев тыльной стороной ладони нос, она попыталась успокоиться. Руки у нее снова тряслись.
Она посмотрела вверх, прикинула маршрут от щели до щели, от камня до камня и начала подъем.

Предыдущая страница 25 Следующая страница


Дети ночи 26

***

Кейт добралась до парапета футах в двадцати от того места, куда собиралась попасть. Все взгляды были устремлены на Раду Фортуну, державшего над собой, как жертву, Джошуа. Рядом с О'Рурком стоял стригой в черном капюшоне, прижав изогнутый клинок к горлу бывшего священника. Пение было очень громким.
Невольно постанывая, Кейт подтянулась на последнем камне и перекинула исцарапанные, кровоточившие ноги через парапет, поставив их на узкий выступ, проходивший по внутренней поверхности стены. Она не позволила себе даже вздоха облегчения.
Головы стали поворачиваться в ее сторону. Некоторые из поющих замолчали. Но Раду Фортуна и тот, кто называл себя Вернором Диконом Трентом, были слишком поглощены Церемонией, чтобы отвлекаться.
Не успел никто шевельнуться, как Кейт рванулась к Фортуне. Один раз она чуть не упала из-за трясущихся после подъема ног, но, скрипнув зубами, бегом преодолела остававшиеся десять футов. Она не стала раздумывать, какой вид имеет в глазах сотен собравшихся стригоев – свалившаяся из-за крепостной стены женщина с диким взглядом, с лицом, все еще перепачканным кровью Лучана, с окровавленными руками, в изодранной одежде.
Первым ее заметил Вернор Дикон Трент. Его глаза под набрякшими веками расширились, рука поднялась от резного подлокотника тяжелого кресла. Раду Фортуна повернулся и увидел ее мгновением позже.
Поздно.
Кейт поддала Фортуне плечом в грудную клетку. Тот сделал резкий выдох и уронил Джошуа. Быстро подхватив ребенка, Кейт начала пятиться. Джошуа стал ненамного тяжелее с тех пор, как его похитили; кожа у него была бледная, широко раскрытые глаза – слишком темные и напуганные. Он начал плакать.
Стригои зашевелились, из толпы донеслись крики и ругательства. Черные и красные капюшоны откинулись, орали охранники, пытаясь пробиться через площадку. К Кейт и ребенку тянулись руки. Она посмотрела на часы. 12:20.
Поспешно отступив назад, Кейт вскочила на нижний выступ зубчатой стены за несколько мгновений до того, как до нее добрался Раду Фортуна.
Фортуна и все остальные замерли в трех футах от парапета.
Кейт хладнокровно шагнула на камень повыше и вытянула руки с Джошуа над краем стены, крепко сжимая его тельце израненными, кровоточащими пальцами. Внешний слой красного шелка развернулся и затрепыхался на ветру.
– Ни шагу! – крикнула она. – Или я уроню его!

Глава 40

– Ты, психованная американская шлюха, – прошипел Раду Фортуна. Он стоял достаточно близко, чтобы Кейт могла разглядеть белую слюну в уголках его губ. – Не думай, что мы тебя отпустим вместе с ребенком.
Кейт вдруг почувствовала себя очень спокойной. Вот к чему привели ее все усилия. Так и должно было случиться. Джошуа перестал плакать и лишь слегка шевелился у нее в руках. Его ножонки были голенькими, и Кейт вспомнила, как они играли в ладушки этими ножками перед сном.
– Отдай нам ребенка, – приказал Фортуна, делая еще один шаг вперед.
– Если не отойдете, я брошу его. – Кейт слегка подкинула Джошуа, крепко держа его под мышками. Толпа замерших стригоев издала вздох.
Раду Фортуна отступил на шаг и, повернувшись к Вернору Дикону Тренту, что-то сказал ему скороговоркой по-румынски. Старик сошел с трона, смешавшись с толпой.
– Доктор, – обратился к ней Трент, – это бессмысленно.
– Да, – ответила Кейт. – Так и есть. – Она не могла посмотреть на часы. Осталось минуты три, наверное. Времени не хватит ни на что. Но она не остановится.
Вернор Дикон Трент пожал плечами. Два дюжих телохранителя вцепились в него с некоторой поспешностью, будто одно присутствие Кейт уже представляло некую угрозу.
– Если вы собираетесь прыгать, так прыгайте, – произнес старик и отвернулся.
Кейт облизнула запекшиеся губы.
– Освободите его. – Ей пришлось показать кивком, кого она имеет в виду.
Раду Фортуна медленно повернулся.
– Священника? – Он громко расхохотался. – И все это для того, чтобы спасти любовника?
Десяток охранников стояли, направив стволы автоматов в лицо Кейт. Если они выстрелят, Джошуа упадет вместе с ней. У нее устали руки держать вот так ребенка над темной бездной.
– Освободите его, – повторила Кейт. – Тогда я отойду и отдам вам ребенка.
– Нет, – ухмыльнулся Фортуна.
Кейт повернулась и заглянула вниз. Падать придется долго. Передвинув руку, она посмотрела на часы. 12:22. Слишком поздно. Интересно, успеют ли что-нибудь почувствовать она и Джошуа?
– Да, – послышался из толпы дрожащий, старческий голос Трента. – Освободите священника.
– Nu! – завопил Фортуна. – Запрещаю! Кейт показалось, что в лице Трента появилось нечто нечеловеческое.
– Освободить! – взревел старик, и на этот раз в его голосе не было ни малейшего признака слабости.
Раду Фортуна моргнул, будто получил пощечину. Он сделал слабый жест палачу, стоявшему возле пики с привязанным О'Рурком. Длинный нож моментально разрезал веревки.
О'Рурк сорвал повязку, размял запястья и посмотрел на нее.
– Кейт, я не…
– Заткнись, Майк, – сказала она ровным голосом. Единственным звуком в наступившей тишине было потрескивание факелов. – Просто иди.
– Но я…
– Просто иди, радость моя. – Она кивнула в сторону моста и ступенек, ведущих из замка. – По тропе…, мимо поляны. Ладно? Потом до поворота, который мы отсюда увидим. Возьми факел и помаши им, чтобы мы знали, что ты уже там. Тогда я отдам им ребенка.
– Пусть будет так, – произнес Фортуна по-английски и повторил по-румынски.
О'Рурк раздумывал недолго. Он молча кивнул, сошел с жертвенного помоста, обошел стол с расставленными кубками и направился сквозь толпу стригоев. Он прихрамывал, но поврежденный протез явно еще функционировал. Плотная толпа расступилась, давая ему дорогу; один из охранников плюнул, когда он проходил мимо, но никто не пытался его задержать.
Кейт отодвинулась к самому краю и прижала ребенка к себе. Стоило кому-нибудь попытаться схватить их или выстрелить, как они оба слетели бы со стены. Джошуа тихонько захныкал, цепляясь пухленькими ручонками за ее свитер. Он лопотал какие-то звуки, и Кейт не сомневалась, что услышала «мама».
– Отдай нам ребенка, и мы тебя отпустим, – сказал Фортуна, протянув к ней руки.
Кейт глазами поискала в толпе Трента, но старика не было видно.
– Не отпустите вы меня, – устало выговорила она.
– Будь ты проклята, женщина! – взорвался Фортуна. – Конечно, не отпустим! И твой ненормальный поп не уйдет! Даже если он сойдет с горы, мы его найдем, вернем и выпьем его вонючую кровь! А ну, отдай ребенка!
Кейт выпрямила над пропастью руки с Джошуа. Боль раздирала ей запястья и плечи, но это движение заставило Фортуну захлебнуться своей тирадой.
Кейт видела часы. 12:25. Она закрыла глаза.

***

По векам вдруг неожиданно ударил белый свет. Шум был очень громким. Вертолет «Джет Рейнджер» только что миновал западную башню и чуть не зацепил восточную. Луч от его прожектора метался по толпе, ослепляя и стригоев, и Кейт. Вертолет раскачивался из стороны в сторону. Казалось, он собирается приземлиться прямо посреди площадки, и толпа, обдаваемая потоками воздуха вместе с пылью, песком и гравием, поспешно отступила к дальней стене. Кубки смело с длинного стола, трепыхались красные и белые облачения, а полотна поднялись в воздух, как развернувшиеся на ветру рулоны туалетной бумаги.
Раду Фортуна что-то кричал, но его никто не слышал. Охранники тщетно пытались пробиться вперед.
Кейт мельком разглядела О'Рурка в плексигласовой кабине вертолета. Напряженное выражение его лица говорило, что он прилагает все усилия, пытаясь справиться с управлением. Она левой рукой прижала ребенка к себе и замахала правой, чтобы сохранить равновесие, поскольку поток воздуха от винта угрожал снести ее со стены в каньон.
Раду Фортуна метнулся вперед и ухватил Кейт за лодыжку. Джошуа раскричался из-за лавины света и шума.
Лыжи вертолета оказались теперь футах в шести над головой Кейт. Машина сдвинулась боком в сторону каньона, будто соскользнула на невидимом слое льда, и поток воздуха чуть не отбросил Кейт назад, на Фортуну. Стригой, продолжая удерживать ее, прикрыл глаза одной рукой. Через толпу проталкивались несколько охранников.
Вертолет скользнул обратно, раскачиваясь, как лодка на крутой волне. Кейт едва успела пригнуть голову, чтобы ее не зацепило полозом. Она начала подниматься, но снова пригнулась, когда распахнулась правая дверь кабины. Шум лопастей и сила воздушного потока превышали все мыслимые пределы.
Раду Фортуна зарычал и вцепился в рукав ее свитера. Кейт, не оглядываясь, со всей силы двинула его локтем в зубы. Тот на некоторое время отстал.
Пока дверь оставалась открытой, она нагнулась над бездной и уложила ребенка на пустое сиденье. О'Рурк что-то кричал, но его не было слышно. Он оторвал правую руку от рычага, пытаясь поддержать Джошуа, однако ему тут же пришлось вернуться к управлению и качнуть машину вниз и влево, чтобы не дать ребенку выпасть.
Кейт замахала руками, почувствовав, что теряет равновесие.

Глава 41

Ей наконец удалось ухватиться за правый полоз вертолета. Она перекинула через него руки, получив при этом такой удар по груди, что перехватило дыхание, будто ей врезали бейсбольной битой, и повисла.
Дверь кабины открывалась и закрывалась, О'Рурк с остервенением орудовал рычагами, чтобы не вывалился Джошуа. Обернувшись через плечо, Кейт увидела сквозь круговерть песка и пыли, как охранники поднимают стволы автоматов.
– Nu! – завопил Раду Фортуна и забрался на стену.
Кейт крикнула О'Рурку, чтобы тот поворачивал левее, но он был всецело занят управлением, стараясь не зацепить лопастями башню или парапет. Вертолет скользнул еще футов на восемь правее, Раду Фортуна потянулся, вцепился в открытую дверь и без труда шагнул на полоз.
Вертикальная стена замка у Кейт под ногами вдруг перевернулась, закачалась, поскольку вертолет сначала ухнул вниз, а потом снова выровнялся, все время слегка заваливаясь влево. Кейт забросила ногу за стойку и сделала подсечку Фортуне. Падая, он повис на двери, болтая в воздухе ногами.
Выпустив из рук надежную опору, Кейт прошла, балансируя в воздухе, по полозу, будто перекатываясь на цилиндрическом бревне, и ухватилась левой рукой за край открытого проема кабины. О'Рурк тут же поднял вертолет футов на шестьдесят – семьдесят над площадкой. В их сторону было направлено множество стволов, но никто не осмеливался стрелять из-за ребенка и Фортуны.
Вертолет выровнялся, и стригою удалось встать на полоз. Он всем весом навалился на Кейт, прижимая ее к проему, но не давая возможности забраться в кабину. Его сильная рука вцепилась ей в горло.
Они оба стояли теперь на раскачивающемся полозе. Под их тяжестью машина наклонилась вправо, и Кейт почувствовала, как маленькое тельце Джошуа уперлось ей в спину. Если она сейчас слетит вместе с Фортуной, то ребенок последует за ними. Она сделала попытку вырваться, но неудачно, а рука Фортуны сжимала ей горло все крепче.
Вертолет слегка качнулся, и между ними образовалось пространство. Быстрым движением Кейт выхватила из-за пояса цыганский нож и всадила его стригою в живот сквозь трепыхающееся одеяние.
Острие вошло неглубоко – слишком мало места было для замаха, – но от боли и неожиданности Фортуна перестал сдавливать ей горло. На секунду оторвав руку от проема, Кейт воткнула нож поглубже, прекрасно зная, где находится скопление нервных окончаний.
Раду Фортуна взревел, отпустил ее горло и попытался вытащить нож из неглубокой раны. О'Рурк накренил машину влево как раз вовремя. Кейт ухватилась руками за сиденье, где перекатывался плачущий Джошуа, и, подняв колени, изо всех сил ударила Фортуну.
Забросив ноги в кабину, она крепко прижала ребенка к спинке сиденья и глянула вниз. Несколько сотен бледных лиц на фоне красных и черных капюшонов смотрели, как коренастая фигура, распластавшаяся в воздухе, как парашютист, дважды перевернулась и, раскинув руки и ноги, пролетела лицом вверх последние шестьдесят футов, Фортуна упал прямо возле металлической пики, заготовленной для Кейт.
Стоявшие рядом стригои подняли руки, пытаясь защититься от брызнувшей на их лица и балахоны крови. Двое охранников начали стрелять короткими очередями.
– Пошли! – завопила Кейт, захлопывая болтавшуюся дверь. – Выше! – На ее часах было 12:26 и тридцать секунд.
Что-то громыхнуло по фюзеляжу у них за спиной, но О'Рурк не обратил на это внимания. Он нажал на правый рычаг, потянул на себя левый, и звук двигателя сделался выше. Вертолет накренился влево и стал набирать высоту, удаляясь от крепости и вспышек выстрелов.
Глянув вниз, Кейт обнаружила, что замок виднеется уже с другой стороны, а на поверхности воды, как огромная летучая мышь, мелькает тень вертолета.
– Который час? – крикнула она сквозь шум двигателя.
О'Рурк ошалело посмотрел на нее.
– Ты хочешь, чтобы я оторвался от ручки и сказал тебе…
– Который час, черт подери?! – взвизгнула Кейт истеричным голосом.
О'Рурк моргнул, на мгновение поднял руку и ответил:
– По моим часам двенадцать двадцать пя… Мир взорвался вокруг них.

Глава 42

В последнюю секунду О'Рурк развернул вертолет, еще не набравший высоту, навстречу взрывной волне, что, вероятно, спасло им жизнь. Не сделай он так, их смело бы, как мух, но вместо этого машину понесло вверх, словно листок над ревущим пламенем. А то, что Кейт увидела внизу, ей вряд ли удастся скоро забыть.
Крепость Поенари, она же – Замок Дракулы, взорвалась сразу в нескольких местах, и на тысячу футов над утесом, поднялись грибообразные столбы огня. Серия взрывов прошла по зарослям, поляне, где только что стоял вертолет, по лестнице, ведущей вниз. Огонь, казалось, вырывался прямо из поверхности утеса.
Западная башня разлетелась миллионом осколков, опережающих расширяющийся огненный шар, но восточная взвилась в воздух, как некая средневековая ракета, поскольку ее верхняя часть выглядела неповрежденной, балансирующей на языке огня. Потом иллюзия исчезла, и башня развалилась на десятитонные обломки, обрушившиеся на вопящих стригоев, столпившихся на площадке, которая сама сотрясалась от взрывов, выбрасывающих пламя на сотню ярдов над долиной реки.
Если и оставались живые существа в восточной и северной частях утеса, служившего основанием замка, то их нельзя было увидеть из-за все новых взрывов. Кусок скалы с площадкой отделился от главной башни и упал в долину с тысячефутовой высоты. Облако пыли от него смешалось с саваном из дыма и мглы, заполнившим каньон на всю ширину.
Пламя охватило и деревья в радиусе ста ярдов от бывшей крепости, мгновенно добравшись до их верхушек, а могучая взрывная волна раскачивала гигантские стволы, как былинки.
Кейт разглядела все это за несколько секунд их вертикального подъема, приготовившись рухнуть в море огня внизу. Она не пристегнулась ремнем и приподнялась вместе с ребенком дюймов на шесть над сиденьем, когда машина замерла в верхней точке своего взлета.
– Держись! – бесполезно заорал О'Рурк, после чего резко бросил влево правую ручку, нажал педаль поворота и до отказа открыл дроссельную заслонку. Рев турбины перекрыл взрывы и грохот оползней в двух тысячах футов внизу.
Полутора тысяч футов над пылающими руинами крепости им не хватило бы, чтобы выправить машину. О'Рурк явно и не пытался этого делать. Он направил вертолет вниз, в сторону каньона. На приборной доске включились аварийные сигналы, ветер колотил в незапертую дверь в нескольких дюймах от лица Джошуа. Кейт крепко прижимала ребенка, глядя на поверхность реки, приближавшуюся с ужасающей скоростью.
О'Рурк поставил здоровую ногу и протез на педали, взялся двумя руками за рычаги и начал осторожные попытки вывести содрогающуюся, воющую машину из пике. Кейт ощутила жар, идущий от охваченной огнем горы, а потом с обеих сторон вдруг возникли стены каньона, и река заполнила уже все поле зрения в ветровом стекле. Она на секунду закрыла глаза.
Открыв их вновь, Кейт обнаружила, что они ровно летят в южном направлении, футах в тридцати над поверхностью Арджеша. Слева виднелись грузовики и огни на берегу реки. Это было то самое место, где перевернулась «дачия» и погиб Лучан. «Прощай, дружище. Сироты больше не будут служить для утоления жажды стригоев». Джошуа заворочался, и она погладила его по спинке. «Если повезет…, самую малость повезет…, больше не будет детей, больных СПИДом».
О'Рурк выключил аварийные сигналы и бросил взгляд на Кейт.
– Ты в порядке?
Она хотела ответить, но вместо этого начала смеяться. Зажав рот рукой, Кейт пыталась подавить хихиканье, однако у нее ничего не получалось. О'Рурк на секунду нахмурился, и тут же сам расхохотался.
Отсмеявшись, Кейт переложила ребенка на правую руку, а левой дотронулась до плеча Майка.
– А теперь нас не собьют? Какие-нибудь там ВВС или еще кто?
О'Рурк на секунду отпустил ручку, снял с кронштейна наушники с микрофоном и надел их. Постучав по микрофону, он приподнял правый наушник.
– Некому. Не думаю, что ВВС Румынии из тех, кто любит летать по ночам?
Он перебросил тумблеры на консоли, и Кейт, услышав зуммер в наушниках рядом со своей головой, по знаку О'Рурка надела их.
– Так меня слышно? – спросил он. Теперь рев двигателя и шум лопастей отошли на задний план, и его голос звучал вполне отчетливо.
Она кивнула. Он заложил вираж вправо и поднялся над предгорьем. Кейт заметила, что они уже пролетели все то расстояние над горами Трансильвании между Рымнику-Вылча и Куртя-де-Арджеш, которое им с Лучаном пришлось преодолевать по земле много часов. Она откинулась назад, нащупала ремень безопасности и пристегнулась. Джошуа ровно посапывал у нее на коленях.
– На таких машинах устанавливается радиомаяк, – сказал О'Рурк по переговорному устройству. – Подозреваю, что ни один человек в Румынии не рискнет связываться именно с этим вертолетом, даже если мы появимся над столицей.
Они продолжали набор высоты. Впереди показались высокие горы, но вертолет летел уже выше заснеженных вершин.
– Горючего хватит, чтобы выбраться отсюда? – спросила Кейт.
О'Рурк понял, что «отсюда» означает Румынию и улыбнулся. Подбитый глаз у него почти полностью заплыл, а губы от побоев потеряли всякую форму.
– Если я поймаю хоть легкий попутный ветерок, горючего хватит до центра Будапешта. Какую часть города ты предпочитаешь: Буду или Пешт?
– Выбирай сам, – шепнула в микрофон Кейт. – Для одного дня тебе и так пришлось принимать слишком много решений.
Он кивнул и полностью переключил внимание на управление.
– Майк, – заговорила она минуту спустя, легонько покачивая Джошуа. – Лучан погиб.
– Жалко, – сказал он. – Сейчас не будешь рассказывать? И как тебе все это удалось?
– Потом. Но сначала скажи…, тебе что-нибудь известно о наставнике Лучана?
– О наставнике? Нет, – ответил он озадаченно.
– Это был не ты?
– Нет, Кейт.
Она провела рукой по головке ребенка. Волосики у него отросли. Во сне он пускал пузыри. «Новое средство от колик. Прокатить ребенка на вертолете», – мелькнула у нее неуместная мысль.
– Я имею в виду…, а не могла церковь поддерживать Лучана в борьбе со стригоями?
О'Рурк на некоторое время задумался.
– Не думаю. Скорее всего, я бы об этом слышал, если бы что-то было. Максимум, что смогла сделать церковь за все эти годы, – оказывать помощь жертвам. Извини, Кейт… А что, этот наставник так уж важен?
– Может быть, и нет.
Сейчас они летели сквозь разорванные облака, по-прежнему набирая высоту. Приборная панель светилась красными огоньками. О'Рурк что-то покрутил, и включился обогреватель. Ровный шум двигателя и поток теплого воздуха действовали на Кейт успокаивающе: это напомнило ей детство, когда они с отцом ехали куда-то ночью на машине. Несмотря на остаточное возбуждение, она почти задремала.
– Нам надо поговорить еще о чем-то важном. – Кейт не стала добавлять: «о нас».
Джошуа захныкал во сне, и она тихонько покачала его. Внезапно они вышли из облачности, и ей почудилось, что верхушки облаков напоминают море, а они – подводную лодку, поднявшуюся на поверхность…, и над ней. Исчезло ощущение границ, государств, континентов, раскинувшихся внизу. Кейт с удовольствием задержалась бы подольше в этой сказочной стране.
– Я поймал попутный ветер, – сказал О'Рурк. – Почти уверен, что навигационная система функционирует нормально. Часть пути мы пролетим вдоль Дуная.
Кейт рассеянно кивнула. Она только что обратила внимание, как ярко светят звезды в этом безлунном небе. Наклонившись, она нежно коснулась руки О'Рурка.
Так, не разговаривая, держась за руки, они летели на запад под покровом звезд.

ЭПИЛОГ

Когда вскрыли мою могилу на острове Снагов, она оказалась пустой. Было это в 1932 году. Зимой 1476 года мне ненадолго удалось вновь завладеть престолом Трансильвании, но имя моим врагам было легион, и до самой смерти они не оставляли попыток свергнуть меня.
В ту зиму, окруженный бесчисленными недругами, я был загнан в топи возле Снагова теми, кто хотел заполучить мою голову. Вместо этого они нашли на болотах мое обезглавленное, изуродованное тело. Они опознали меня по царственным одеждам и перстню с печатью, на которой был знак ордена Дракона.
Спасаясь бегством на болотах, я взял с собой лишь одного верного мне боярина. Несмотря на свою преданность, особым умом он не отличался. Он был примерно моего роста и сложения.
Так я впервые покинул Трансильванию с одним из моих сыновей. Но не в последний раз.

***

Признаю, что я не был до конца уверен, стоит ли оставаться в крепости до самой развязки. В то утро, когда меня обрядили в неудобные одеяния, и вертолет понес меня на юг, я решил остаться. Я чувствовал великую усталость Если тело мое не желает умереть по собственному желанию, я принесу ему покой другим способом.
Но когда появилась эта женщина, до меня дошла вся ирония ситуации. Я предположил, что этот славный юноша Лучан нарушил приказ и вмешался, чтобы спасти ее. Я почти не сомневался, что он именно так и сделает. Иногда лучше всего предоставить возможность самой судьбе сыграть заключительную партию.
Я видел Лучана лишь дважды, когда приглашал его в Штаты за получением распоряжений, но никогда не забуду. Поначалу мальчик отказался поверить, что он один из моих сыновей, но я показал ему фотографии его матери, сделанные перед тем, как она сбежала от меня к себе на родину. Я показал Лучану документы, из которых следовало, что его мать убил Раду Фортуна и он же поместил его в приют. Я сказал, что ему повезло, поскольку большинство чисто стригойских семей обрекает свое анормальное потомство на гибель.
Усердие Лучана сослужило нам добрую службу. Он вступил в орден Дракона. Он ни разу не усомнился в истинности моего намерения очистить Семью от загнивших отростков. Он понял, что я искренне желаю найти научное решение проблемы нашего фамильного заболевания.
Возможно, в этом состоит другая причина того, что я не остался до развязки. Я ввел себе сыворотку, которую та женщина привезла с собой лишь для того, чтобы расстаться с ней в Сигишоаре. Уже к вечеру я ощутил наступившие изменения. Это напоминало Причастие, но без тех гормональных осложнений, что изматывали меня на протяжении столетий. К тому времени, когда эта нелепая женщина перевалилась через парапет, я чувствовал себя на несколько веков моложе. Испытываемое мною отвращение к тому, что Раду Фортуна и ему подобные сделали с Семьей – не говоря уж о моем народе, – разгорелось во мне с такой силой, чего я не испытывал уже многие годы.
Итак, в конце концов, я решил не дожидаться финала.
Добринцы вытащили меня из толпы к потайному ходу в подвале главного здания. Немецкий лифт, установленный здесь по моему приказу, работал исправно, как и все вещи, сделанные немцами. Должен признаться, что я думал о тоннах взрывчатки, заложенных в толщу скалы, по которой мы спускались. Я думал о тех чехах, венграх и немцах, которых доставляли сюда на протяжении последних двух лет для закладки этих зарядов, и о том, что сейчас их кости смешаются с костями новых жертв. Поводов для иронии было немало, но мы ушли поздно, и явная озабоченность добринцев не позволяла мне в полной мере дать волю своей иронии.
На этот раз в пещере нас ждали не лошади, а лишь электромобиль для гольфа и третий из добринских братьев. Меньше минуты у нас ушло, чтобы по мощеному тоннелю добраться до выхода к реке, но у нас и оставалось всего одна-две минуты.
Черный вертолет стоял там, где я и распорядился. Двигатель у него был разогрет, лопасти вращались, а четвертый добринский брат сидел за рычагами управления. В воздух мы поднялись через тридцать секунд. Еще немного – и было бы поздно. Когда мы уже летели вдоль каньона в сторону Сигишоары, вся гора развалилась под, нами на куски. Должен признаться, что мне всегда были приятны пожары, но лучше этого зрелища мне еще не приходилось видеть.
По прошествии многих недель и месяцев я обнаружил, что заменитель гемоглобина не только вернул мне способность наслаждаться жизнью. Он почти полностью лишил меня потребности во сне. Не могу сказать, чтобы это было некстати.
Я думал о своем ребенке, которого забрали в ту ночь. Поначалу я хотел вернуть его и воспитать так же, как я воспитал Влада и Михню. Но потом я вспомнил, какие в нем скрыты возможности, и решил не мешать той женщине растить его и получать от него знания.
Много раз на протяжении своей долгой жизни я был источником страха для моих подданных и слуг. Теперь я знаю, что меня будут почитать, как народного избавителя. Может быть, с помощью этого ребенка…, может быть.
А пока я подумываю о возвращении в Штаты или, по крайней мере, в цивилизованную часть Европы, поближе к лабораториям, где изготавливают заменитель гемоглобина. Недавно мне пришло в голову, что я еще никогда не жил в Японии. Это увлекательное место, наполненное энергией и деловой активностью – теми жизненными соками, которые сейчас меня питают.
Между прочим, я оставил мысли о скорой смерти. Мысли эти возникали вследствие болезни, старости, дурных снов. Мне больше не снятся дурные сны.
Не исключено, что я буду жить вечно.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • От автора (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 7)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)
  • Глава 19 (Страница 10)
  • Глава 20 (Страница 11)
  • Глава 21 (Страница 11)
  • Глава 22 (Страница 12)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 13)
  • Глава 25 (Страница 14)
  • Глава 26 (Страница 16)
  • Глава 27 (Страница 17)
  • Глава 28 (Страница 17)
  • Глава 29 (Страница 18)
  • Глава 30 (Страница 19)
  • Глава 31 (Страница 20)
  • Глава 32 (Страница 21)
  • Глава 33 (Страница 22)
  • Глава 34 (Страница 22)
  • Глава 35 (Страница 23)
  • Глава 36 (Страница 23)
  • Глава 37 (Страница 24)
  • Глава 38 (Страница 25)
  • Глава 39 (Страница 25)
  • Глава 40 (Страница 26)
  • Глава 41 (Страница 26)
  • Глава 42 (Страница 26)
  • ЭПИЛОГ (Страница 26)


Дэн Симмонс

Дети ночи

Цикл: "Ночь" - 2

 Читать книгу

Аннотация

Американка Кейт Нойман приехала в Румынию, чтобы помогать стране, недавно свергнувшей жуткую диктатур Чаушеску, налаживать работу медицинских учреждений. Фактически она просто работает в одной из городских больниц Бухареста, изо всех сли стараясь спасти как можно больше детишек. Там же она знакомится со священником О'Рурком, который также помагает бесхозным румынским детям, только немного другим способом. С его подачи она и усыновляет больного румынского подкидыша, которого называет Джошуа и привозит в США. Дома она выясняет, что ее приемный сын-младенец болен имеет странное заболевание - у него отсутствует собственная имунная система, и имунитет вместе со здоровьем он приобретает при потреблении чужой крови. Вскоре появляются и некие жуткие личности, которые похищают малыша, а также убивают близких Кейт. Все же оказывается вампиры это не миф, а реальность и они все еще активно действуют. Нойман с помощью О'Рурка пускается в поиски за своим приемным сыном, и столкновения с вампирами им не избежать. Поклонникам нетрадиционных вампиров и просто хоррора почитать рекомендуется.

Содержание

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel