Дэн Черненко - Проклятие Низвергнутого бога

1 Дэн Черненко

1

Эта история началась месяцев за девять до рождения короля Ланиуса. Случилось это, когда Серфия, возлюбленная короля Мергуса, пришла к нему, чтобы сообщить, что, возможно, ждет ребенка.
К тому времени Мергус правил Аворнисом почти тридцать лет. Его преемником должен был стать его младший брат, принц Сколопакс. Король ненавидел его, и это чувство было взаимным. Сколопакс ждал своей очереди слишком нетерпеливо.
Услышав новость, Мергус положил свои узловатые руки на круглые мягкие плечи женщины и взволнованно произнес:
- Ты уверена?
Возглас прервался долгим надрывным кашлем. С каждым годом королю все труднее было унять эти приступы. Принц Сколопакс мог не беспокоиться, что ему придется ждать долго. Хотя кто может знать наверняка?
Серфия подняла взгляд на бледное, изможденное лицо короля. Он был высоким, худощавым, с длинной седой бородой и шрамом на щеке - следом одного из сражений, в которых Мергус участвовал во времена молодости. Его выцветшие голубые глаза, казалось, были подернуты дымкой отчаяния - до сих пор у него нет наследника!
Глаза возлюбленной правителя тоже были голубыми, но удивительно глубокими, блестящими, как сапфиры. Многие женщины не скупились на золото, чтобы волшебники придали их глазам такой оттенок. Что касается Серфии, ее красота была естественной. Во всяком случае, так думал Мергус.
- Еще нет, ваше величество, - ответила Серфия. - Через месяц я буду знать точно.
- Если это мальчик...
Мергус снова закашлялся и долго не мог остановиться. Когда приступ закончился, на нижней губе остались крошечные капли крови. Король облизнул губы и вздохнул, собираясь с силами.
- Если это мальчик, Серфия, я женюсь на тебе.
Сапфировые глаза расширились.
- О, ваше величество, - прошептала изумленная женщина.
- Я сделаю это, - решительно произнес Мергус. - Если это мальчик, он будет моим наследником и должен стать законнорожденным. Для этого нам необходимо пожениться.
- Но... - начала Серфия и запнулась.
И было отчего: простолюдины в Аворнисе могли иметь трех жен, знатные - четырех, король - шесть. Даже у Олора, повелителя богов, их было столько же. Однако Мергус был готов нарушить правило в надежде обрести сына. Первая его жена умерла во время родов, вторая - от лихорадки. Еще одна была отправлена к родителям по причине бесплодия. Оставшиеся три жены подарили ему пять дочерей, только две из которых выжили.
- Мне все равно. - Король покачал головой. - Я найду способ.
- Священникам это не понравится, - заметила Серфия.
Мергус нахмурился.
- Священникам никогда ничего не нравится, - возразил он и был недалек от истины. - Если у меня будет сын, он унаследуетпосле меня алмазный трон. И если я не смогу заставить священника прислушаться ко мне, я просто куплю одного или двух. Я могу - и сделаю это.
Серфия опустила свои удивительные голубые глаза.
- Да, ваше величество, - тихо произнесла она.
Больше всего на свете юная возлюбленная Мергуса хотела стать его женой и королевой Аворниса. Но она была достаточно умна и понимала, что, показав это, может навредить себе.
Мергус протянул руку и коснулся ее груди сквозь тонкую льняную сорочку. Вместо того чтобы прильнуть к нему, женщина отшатнулась.
- Они настолько чувствительны? - спросил он.
- Да, - ответила Серфия. - Прошу прощения, ваше величество.
- Не стоит, - улыбнулся Мергус. - Все хорошо, ведь ты беременна. Если только это мальчик...
У него было лицо человека, к которому неожиданно вернулась способность мечтать.
Грас командовал речной галерой на Стуре, самой южной из девяти рек, пересекающих равнину - сердце и житницу королевства Аворнис. Подобно другим восьми рекам, Стура несла свои воды на восток, прочь от подножия Бантианских гор в сторону Азанийского моря. «Тигровая рыба» прокладывала себе дорогу вверх по течению на веслах. Старший матрос отбивал литаврами ритм для гребцов (вольных людей, а не пожизненных рабов или пленников, что были гребцами на кораблях Низвергнутого).
Глотнув вина из бурдюка, Грас вытер рот рукавом туники. Ему было почти тридцать лет - он родился в год, когда Мергус ступил на трон. Чуть выше среднего роста, стройный и темноглазый, Грас коротко стриг густую темную бороду. Несколько лет назад, бреясь саблей, он порезался, и с тех пор на правой щеке у него росли седые волосы.
Глаза капитана галеры были прикованы к южному берегу Стуры. Река принадлежала королевству Аворнис, земли вокруг нее - принцу Улашу и, значит, Низвергнутому. Дед Улаша когда-то владел и этой частью реки, поэтому принц не скрывал желания вернуть свои владения. Но сейчас Грас видел только нескольких рабов, работающих на поле. Ничто вокруг не предвещало опасности.
Он повернулся к первому помощнику, опытному моряку по имени Никатор, и заметил:
- Последнее перемирие, кажется, действует.
Улыбка Никатора оказалась поразительно белозубой на загорелом лице:
- О да, сейчас. И это будет продолжаться до тех пор, пока этого хочет Улаш или пока Низвергнутый не прикажет ему. - Он покачал головой.
- Я знаю.
Грас продолжал наблюдать за невольниками. Они работали, не обращая внимания на «Тигровую рыбу», речная галера была здесь совсем не ради них. Грас зябко поежился, несмотря на то, что солнце светило ярко и на небе не было ни облачка. Предки рабов были из Аворниса. Они были... немного другие, несколько ниже ростом. Капитан снова поежился и сделал новый глоток вина.
- Бедняги...
- Кто? Рабы? - переспросил Никатор. В ответ на кивок Граса его помощник сплюнул в Стуру. - Они не видели другой жизни и другого обращения.
- Я знаю, - ответил Грас. - Это даже хуже.
Никатор задумался, потом кивнул.
- Пожалуй.
Когда Грас передавал бурдюк с вином Никатору, к ним торопливо приблизился корабельный маг.
- Простите, капитан... - начал он.
- Что случилось, Турникс? - перебил его Грас.
- Снова увидел несуществующих призраков, а, Турникс? - пренебрежительным тоном поинтересовался Никатор.
Низенький коренастый волшебник покраснел.
- Я делаю все, что в моих силах, чтобы защитить этот корабль, - ответил он с достоинством.
Его «все» поднимало матросов по тревоге и заставляло хвататься за оружие три раза за последние два дня. Опасность чудилась ему повсюду.
- Что, как тебе кажется, случилось на этот раз? - спросил Грас, изо всех сил стараясь говорить спокойно.
- Если позволите, капитан, речь идет об опасности, огромной опасности, - дрожа, пролепетал Турникс. Грас рассмеялся ему в лицо.
- О да, болван, опасность радует меня. Но больше всего меня радует то, что на этот раз опасность не больше, чем предыдущие три раза. Я должен благодарить Олора и всех остальных богов за это.
- Всех, кроме одного, - поправил Турникс, и Грас кивнул, соглашаясь.
Ни один житель Аворниса не стал бы благодарить Низвергнутого. После своего изгнания он перестал быть божеством, но для простых людей стал опаснее, чем все добрые и злые боги вместе, так как, обосновавшись на грешной земле, бесцеремонно вмешивался в их дела.
- Так в чем же опасность? - мрачно переспросил Грас. - Может быть, люди Улаша переправились на северный берег реки и сидят в засаде, поджидая «Тигровую рыбу»? Не спустил ли он свои галеры в воды Стуры?
- Нет, капитан, кое-что похуже, - ответил волшебник. Моряки вразнобой, но достаточно шумно выразили свое мнение по этому поводу. Никатор сказал:
- Выкини его за борт, пусть плывет домой этот трусливый сукин сын.
- Я знаю, о чем говорю, - заявил Турникс.
- Я тоже знаю, что ты знаешь, - фыркнул Грас. - На мой взгляд, твои знания не так велики, как ты воображаешь. И до тех пор, пока я так буду считать, тебе лучше держаться подальше от меня.
Это было не так-то легко сделать на галере длиной восемьдесят футов от носа до кормы. И все-таки Турникс поспешил удалиться.
- Жаль, что он не может исчезнуть навсегда, - мрачно проворчал Никатор.
Когда солнце зашло, с громким плеском упали в воду два якоря - с кормы и носа. Вместе с командой Грас поужинал черствым хлебом с солониной, закончив трапезу вином, а затем проверил, на месте ли ночная стража - Низвергнутый считал, что ночью наступает его время.
Едва капитан, завернувшись в толстое шерстяное одеяло, улегся на палубе и погрузился в сон, как ему пришлось убедиться, что все-таки Турникс не был таким уж пустомелей. В сновидении он лицом к лицу встретился с Низвергнутым.
- Я вижу тебя, Грас, - прогремел голос.
Лицо Низвергнутого поражало какой-то пугающей, неземной красотой. Небеса отвергли его, но он не стал своим и в этом мире. Что было хуже - отвечать ему или нет? Тем не менее, за него этот выбор сделали. Грас услышал свой ответ:
- Я тоже вижу тебя.
- Ты погибнешь!
Страшные глаза смотрели прямо в душу, и Грас дрогнул. Выдержать такой взгляд было выше человеческих сил. Низвергнутый излучал безграничное презрение.
- И даже твой триумф будет оборачиваться неудачей. Он засмеялся. Это казалось невероятным, но такой смех было вынести еще труднее, чем пристальный взгляд.
- Убирайся. - Голос Граса перешел в хрип.
Его душа вернулась назад в тело, и капитан проснулся. Весело перемигивающиеся звезды приветливо смотрели на него сверху. Мирную тишину вокруг нарушали только несколько москитов, круживших над головой. Дозорные были на месте, луки в руках, сабли за поясом. Одежда на Грасе взмокла от пота, и молодой человек поморщился, почувствовав неприятный запах собственного страха. Он огляделся вокруг в поисках Турникса. Волшебник мирно похрапывал в десяти футах от него, и капитан мысленно попросил у него прощения. Увидеть Низвергнутого было самой большой бедой, какая могла случиться на реке. На этот раз Турникс действительно оказался прав.
- Скорее!
Мергус вел Серфию по тайным коридорам дворца, факелы, вспыхивая, отбрасывали причудливые тени на стены. Ноздри забивал затхлый неподвижный воздух. Король едва сдерживал нетерпение.
- Ты хоть представляешь, как тяжело было это устроить?
Молодая женщина, казалось, заразилась его волнением, поэтому ее обычно спокойный голос прозвучал несколько неровно:
- Ты же король и можешь делать все, что хочешь!
Мергус засмеялся.
- Твои слова лишь доказывают, что ты даже не представляешь тяжесть моей короны.
Его смех эхом отразился от неровных каменных стен, которые, должно быть, впервые слышали такие звуки.
Стража осталась ждать их на верхних ступенях лестницы. Офицеры, хихикая, подталкивали друг друга локтями: наверняка король повел вниз свою возлюбленную для того, чтобы заняться любовью в этом странном, неудобном, но совершенно уединенном месте. Что ж, надменный гордый правитель позволил своей дворне судачить о себе.
Наконец очередной коридор вывел их в небольшой зал с низким потолком. Серфия огляделась. Мергус не объяснил ей, зачем он привел ее сюда, и она терялась в догадках. Неужели король выбрал такое место для любовного свидания?..
Колдунья появилась неожиданно - словно возникла из пустоты. Серфия вскрикнула от неожиданности. Не обратив на нее внимания, волшебница почтительно склонилась перед королем.
- Вы звали меня, ваше величество?
- Да.
Во всяком случае, Мергус обращался к магическим силам. Колдунья была моложе его, но старше Серфии, ее каштановые волосы были слегка тронуты сединой. Простая одежда, немного серебряных украшений, обычная внешность - за исключением длинного крючковатого носа.
- Как мне тебя называть? - обратился к ней король.
- Рисса, - ответила женщина. - Возможно, это мое настоящее имя, а может, нет. Но зови меня так.
Мергус нетерпеливо кивнул.
- Хорошо, Рисса. Ты знаешь, зачем я к тебе обратился?
- Иначе я не была бы здесь.
Не отвлекаясь более, Рисса повернулась к возлюбленной короля.
- Подними платье, милая. Я должна осмотреть тебя.
Серфия снова вскрикнула - на этот раз от возмущения - и гневно спросила:
- Зачем?
- Раздевайся, - приказал король, и в его голосе зазвучал металл, который когда-то поднимал солдат на битву против фервингов.
Молодая женщина не была солдатом, и суровость тона только напугала ее.
- Зачем? - повторила она.
Фраза «потому что я приказываю тебе» готова была слететь с его губ. Но, помедлив секунду, он сказал:
- Я хочу убедиться, что у тебя будет мальчик.
- Любой совет волшебников может подтвердить это, - сказала Серфия.
- Но он не сохранит тайну, - возразил король. - Рисса же не проболтается. Пожалуйста, мы же не собираемся провести целый день в подземелье.
Подумав немного, Серфия предпочла смириться. С глубоким вздохом - пусть Мергус поймет, как сильно она расстроена, - женщина стянула через голову платье. В глубокой ложбинке меж ее грудей, которые заметно увеличились с тех пор, как она забеременела, на массивной цепочке висел амулет. Рисса не обратила на него никакого внимания, руки колдуньи скользнули ниже, к животу. Беременность любовницы короля долго оставалась тайной для окружающих, чему немало способствовала просторная одежда.
Колдунья удовлетворенно кивнула, как только ее руки коснулись живота женщины.
- Да! - выдохнула она.
- Что? - Мергус не скрывал своего волнения.
- Да, это мальчик, - бесстрастно ответила Рисса. Затем, все еще держа ладони на животе Серфии, она замерла. Когда ее голос зазвучал снова, казалось, кто-то чужой говорит вместо волшебницы: - Я ненавижу его. Я покараю его. Пусть он останется бездетным. Пусть его надежда умрет прежде него. Пусть все его начинания будут осмеяны. Да свершится все по моему повелению.
Голос гремел подобно медной трубе.
У Серфии перехватило дыхание от ужаса.
- Это... это Низвергнутый проклинает твоего сына! - Ее руки дернулись к амулету на груди. - Король Олор, защити его! Королева Квила, защити его!
Пальцы Мергуса взметнулись в защищающем жесте, который каждый житель Аворниса знал с раннего детства. Он тоже забормотал молитвы. После того как король справился с первым приступом ужаса, к нему вернулись спокойствие и бесстрашие.
- Он не получит его. - Мергус сжал кулаки. - Ни за что.
Властитель слишком долго ждал и почти потерял надежду на продолжение рода. Он был готов сразиться с самыми страшными силами, чтобы защитить своего наследника. Но что могло быть страшнее и опаснее Низвергнутого?
Рисса отвела руки от Серфии и заморгала, как бы приходя в себя. Очевидно, она не помнила своих слов - точнее, того, что было сказано через нее, - и не слышала, о чем говорили Мергус и Серфия. Уставившись на них, колдунья спросила:
- Что-то случилось?
Мергус и Серфия, перебивая друг друга, обрушились на нее с упреками. Ужас отразился на лице волшебницы, она испуганно переводила взгляд с одного на другого, а ее пальцы сплелись в том же жесте, которым пытался защититься Мергус.
- Я нечиста, - хрипло пробормотала она, - я осквернена.
Она прижала руки к своему лону, как будто Низвергнутый использовал ее тело, а не ум.
Серфия торопливо натянула платье. Но на этот раз она оставила амулет поверх темно-бордового платья, чтобы быстро ухватиться за него в случае необходимости.
Мергус спросил:
- Можно ли отвести проклятие?
- Не знаю. - Колдунья вздохнула. - Я должна спросить у тех, кто надо мной.
Ладонь короля сжала рукоять меча. Это было не церемониальное оружие, а боевой клинок. Глаза Риссы проследили за его движением. Она кивнула.
- Если ты усомнишься в их решении, я останусь верна вынесенному вердикту, ваше величество. Можешь убить меня сейчас.
На пару дюймов лезвие покинуло украшенные драгоценными камнями ножны. Но затем Мергус отправил его обратно.
- Нет. Я верю тебе. Ты сделаешь все, как положено. Можешь ли ты вернуться к ним тем же путем, как проникла сюда?
Рисса снова кивнула.
- Могу. И я скажу тебе одну вещь, если ты захочешь выслушать меня.
- Говори. - Голос короля был тверд как камень.
- Если Низвергнутый ненавидит твоего сына, и проклял в утробе, это значит, что он боится его.
Вверх и вниз по Стуре, от быстрых потоков у подножия гор до Азанийского моря, и вновь вверх по течению - таков был привычный путь «Тигровой рыбы» и других галер, отправлявшихся в дозор по реке.
Грас описал свою встречу с Низвергнутым в рапорте и отправил его с посыльным - таково было распоряжение короля. Какое-то время он ожидал, что его вызовут в столицу Аворниса, чтобы расспросить подробнее. Но когда этого не произошло, он даже начал сомневаться, действительно ли ему явился во сне Низвергнутый. Но в глубине души капитан был уверен.
Немногие на «Тигровой рыбе» знали, что случилось той ночью. Грас не принадлежал к числу тех, кто делился с окружающими откровенными рассказами о себе. Он сообщил о произошедшем Турниксу, надеясь, что волшебник сделает для него новый амулет, обладающий большей защитной силой. Еще он поделился с Никатором. Если с ним что-нибудь приключится, его помощник должен знать причину.
Однажды, когда они обедали в прибрежной таверне (конечно, на северном берегу Стуры, южный был для них закрыт), Никатор спросил:
- До сих пор никаких вестей?
Грас покачал головой.
- Иногда я сомневаюсь, что в столице Аворниса умеют читать.
- Я тоже, - согласился с ним Никатор. - Идиотов там хватает. - Он ударил кулаком по столу, подтверждая свои слова и заливая скатерть вином.
- Разве будут они задумываться о том, что происходит на границе в то время, когда король ожидает наследника? А может, тот уже появился на свет. Только это важно, если ты живешь в столице.
- Я и не подозревал, что король способен иметь ребенка. Должно быть, там, в столице, они умеют творить чудеса, - сказал Никатор. Они засмеялись, что доказывало, как сильно были оба пьяны. Помощник капитана продолжал: - Мне все равно, кто сидит на троне. Наша работа всегда одна и та же.
- Конечно. Они предоставили нам заботиться о реальности, в то время как сами гоняются за призраками.
На следующее утро, когда «Тигровая рыба» подняла паруса и вышла в открытое море, головная боль казалась Грасу самой страшной реальностью. Он потягивал терпкое красное вино, надеясь облегчить боль. Никатор тоже выглядел измученным. Капитан пытался вспомнить, о чем они вчера говорили в таверне - кажется, роптали по поводу несправедливого устройства мира. Какими еще могут быть беседы за бутылкой вина, причем не одной?
Послышалось предупредительное покашливание, и к нему подошел Турникс. Пот катился градом по его пухлому лицу. Чем ближе к югу, тем тяжелее было переносить толстяку летнюю жару.
- На этот раз наше путешествие выдалось спокойным, - заметил он.
- Да. - Грасу не хотелось вступать в разговор с волшебником.
К сожалению, Турникс не читал мысли своего собеседника, поэтому продолжил:
- Иногда мне кажется, что это спокойствие не может длиться долго. - Он вглядывался в южный берег, не принадлежащий Аворнису, его Низвергнутый считал своим.
- Нет, - ответил капитан, надеясь, что, если его ответы будут односложными, чародей потеряет интерес к беседе и уйдет.
Но Турникс никогда не был чувствителен к такого рода намекам. Он сказал:
- Что-то неспокойно вокруг.
Грас невольно прислушался к его словам и, подобно скупцу, с неохотой расстающемуся с мелкой монетой, выдавил:
- Где?
- Я не знаю, - признался коротышка. - И много отдал бы, чтобы знать больше. Столько всего скрыто от меня! Будь я хоть немного искуснее... - Он вздохнул с глубокой печалью. - Такова жизнь...
Капитан не ответил. Подставив лицо легкому бризу, он тоже не спускал глаз с южного берега.
Разумеется, опасность едва ли не висела в воздухе, словно туман, он знал это. Фервинги мечтали посадить на престол Аворниса своего короля. Это было их заветным желанием многие годы. Похоже, Низвергнутый боролся против них тоже. Останься он на небесах, фервинги были бы намного опасней.
Затем с севера пришли черногорцы. Иногда они сражались заодно с аворнийцами, иногда против них. Часть их хотела завоевать земли Аворниса, другие заглядывались на земли их соседей. Большинство из них готовы были драться с кем угодно, просто из любви к набегам и сражениям.
Итак, опасность могла прийти с любого направления, и в первую очередь с юга - там находился Низвергнутый. Его подданные, князья ментеше, тоже последовали за ним.
- Так что тебе кажется? - спросил молодой человек Турникса.
- Что-то назревает, - с унылым видом вздохнул чародей.
- Будь я так глуп, чтобы верить волшебникам, ты давно бы отучил меня от этого, - проворчал Грас.
На этот раз ему удалось обидеть Турникса, и тот зашагал прочь, оскорбленно задрав подбородок.
Неприятности настигли «Тигровую рыбу» в полдень, и капитан был слишком занят, чтобы вспоминать о словах мага, тем более что сначала происходящее не внушало никаких опасений. На южном берегу Стуры появился одинокий раб. Он отчаянно размахивал руками, стараясь привлечь внимание людей на галере, и кричал:
- Помогите! Спасите меня!
Его длинная борода и волосы были грязны, одежду - холщовую рубаху и штаны - тоже покрывали грязные разводы, грубые башмаки были сбиты на носках. Одним словом - обычный раб или аворнийский крестьянин, чьим потомком он был. В землях, где правил Низвергнутый, большинство рабов, или почти все, забыли Аворнис. Их головы были заняты только работой - на своих господ ментеше и на Низвергнутого, господина их господ. Иногда раб вспоминал о своем прошлом и пытался бежать. Довольно часто Низвергнутый не мешал совершить побег, делая его своими глазами и ушами в Аворнисе. Много вреда принесло это королевству, прежде чем его жители поняли это.
- Помогите, - продолжал раб взывать к «Тигровой рыбе». - Спасите!
Никатор посмотрел на Граса:
- Что будем делать, капитан?
Молодой человек не стал долго размышлять, хотя не был уверен в своей правоте.
- Спустить паруса! - скомандовал он. - Якорь на воду, спустить шлюпку. Но помните, ни один человек не должен высадиться на южном берегу. Мы в состоянии войны и не хотим дать ментеше повод начать наступление до тех пор, пока не будем готовы.
- Что, если раб не сможет добраться до лодки? - спросил Никатор.
Грас пожал плечами - капитан не собирался нарушать правила, и его помощник кивнул, соглашаясь.
- Спасите, помогите! - кричал раб.
Пока лодка скользила к нему, Грас, рассматривая берег, заметил облако пыли, должно быть поднятое скачущими лошадями, оно стремительно приближалось. Ментеше обнаружили ускользавшего из-под их власти раба или хотели сделать побег своего шпиона правдоподобнее? Что это было на самом деле, Грас не знал. «Сперва я возьму парня на борт, а затем попытаюсь понять».
Когда лодка приблизилась, раб продолжал жестами умолять моряков подойти еще ближе. Видя, что они не собираются этого делать, он воздел руки в отчаянии. Подозрения Граса окрепли. Но когда всадники оказались на берегу, несчастный бросился в Стуру. Моряки втащили его в лодку и изо всех сил поспешили назад, к «Тигровой рыбе».
Всадники осадили лошадей у самого берега. Указывая на лодку, они выкрикивали что-то на своем резком, гортанном языке, а затем достали луки и выпустили несколько стрел по лодке. Одна ударила в борт лодки и застряла там, подрагивая, другая попала в гребца, который, вскрикнув от боли, уронил весло.
- Стоило ли так рисковать из-за этого раба, - заметил Никатор.
- Посмотрим, - ответил Грас.
Вскоре лодка достигла «Тигровой рыбы» и стала недосягаема для стрел ментеше. В ярости, погрозив кулаком в сторону галеры, кочевники поскакали назад.
Турникс, исполняющий также обязанности лекаря на галере, перевязал руку раненого. Рана оказалась неопасной. Грас направился к рабу. Бедняга пытался устоять на покачивающейся палубе с неловкостью человека, всю жизнь проведшего на суше. Он поднял глаза на приближавшегося капитана.
- Как ты умудряешься так ловко двигаться? - спросил он.
- Я привык, - ответил Грас. - Кто ты?

1 Следующая страница


Проклятие Низвергнутого бога 2

- Мое имя...
Грас покачал головой:
- Я не спрашиваю твое имя. Кто ты? Если ты готовишь ловушку для меня или Аворниса, я перережу тебе горло и выброшу за борт.
- Я не понимаю, - сказал раб. - Что-то умерло во мне. Какая-то часть души перестала существовать. Когда я ожил, - он постучал пальцем по лбу, - то понял, что должен бежать. Там, где я жил, все были мертвы, даже моя женщина. Мне пришлось бежать. Я не мог оставаться единственным, кто мог думать.
Его слова звучали правдоподобно. Пленники, которым удавалось вырваться из-под власти Низвергнутого, говорили то же самое. Как и шпионы...
- Турникс, - позвал Грас.
Волшебник поспешил к нему, вытирая платком с рук кровь раненого моряка. Капитан указал на беглеца:
- Проверь, не скрывается ли Низвергнутый в его сердце.
- Я попытаюсь, капитан, - ответил Турникс с сомнением в голосе. - Я сделаю все, что смогу, но магия Низвергнутого дана ему с рождения, моя же - всего лишь ремесло.
«И ты не слишком в нем искусен», - добавил про себя Грас. Турникс направил свой палец на раба как какое-то оружие. Он проделал им движения, переходя от медленных и едва заметных к резким. Он то бормотал про себя заклинания, то жевал нижнюю губу. Наконец чародей повернулся к капитану:
- Насколько я могу судить, этот человек действительно тот, за кого он себя выдает.
- Насколько ты можешь судить, - повторил Грас.
Турникс кивнул. Капитан усмехнулся.
- Ладно. Я не собирался заходить на Анху, но сейчас, думаю, мне придется это сделать. Это неприступная крепость, и их волшебники очень искусны. Я передам им беглеца - пусть разберутся с ним. Если они не смогут... - Он пожал плечами.
- Ты думаешь, это все еще внутри меня, - проговорил раб с упреком.
- Ради безопасности Аворниса я должен быть абсолютно уверен, - ответил Грас.
В том, что беглец увидит Анху, уже был риск. Аворнис не воевал с ментеше сейчас, но мир между ними никогда не отличался прочностью. А теперь, пока Низвергнутый руководил ими, он был просто невозможен.
Мергусу странно было ощущать свою беспомощность. Ему нечасто приходилось испытывать чувства, свойственные обычным людям. Но даже король Аворниса был бессилен что-либо предпринять в то время, когда его возлюбленная кричала в спальне, а он ждал снаружи.
«Как долго это длится», - подумал он, качая головой. Появился слуга с серебряным кубком и кувшином на золотом подносе.
- Не угодно ли вина, ваше величество?
- Пожалуй, - согласился Мергус.
Слуга протянул ему кубок, и когда король поднес его к губам, снова раздался крик Серфии. Рука Мергуса дрогнула, и вино выплеснулось на гладкий мраморный пол. Король тихо выругался. Ему не хотелось показывать, как сильно он взволнован. Рисса сообщила, что Серфия носит мальчика. Но ничего не было сказано о том, выживут ли его ребенок и Серфия.
Слуга попытался улыбнуться:
- Назовем пролитое вино приношением.
- Я скорее назову тебя идиотом! - рявкнул король. - Оставь кувшин и убирайся прочь.
К тому времени, когда дверь спальни распахнулась, король был почти пьян. Он мрачно взглянул на повитуху:
- Ну что, Ливия?
- Все прекрасно, ваше величество, - поспешно ответила она. Ее морщины и обвисшие щеки говорили, что она почти ровесница Мергуса, однако черные волнистые волосы бросали вызов времени - не без помощи краски. - Мои поздравления. У вас сын. Немного маловат и слишком тощий, но он выживет.
- Сын... - выдохнул король.
Он мечтал произнести это слово с тех пор, как почувствовал себя мужчиной. Во времена своей молодости Мергус не предполагал, что ему придется ждать так долго. Чем больше прибавлялось лет, тем меньше оставалось надежды.
Мергус заглянул в кувшин. Тот был пуст. Кубок оказался наполовину полным, и он протянул его Ливии.
- Выпей.
Женщина покачала головой, отказываясь. Ни один локон на ее голове не шевельнулся.
- Вы не хотите спросить о своей жене?
- Ох, - спохватился Мергус, ничуть не смутившись. - Как она?
- Неплохо, - ответила повитуха. Она сделала паузу и, довольная произведенным впечатлением, снова повторила: - Да, неплохо - особенно для первого раза. Если не появится жар, - ее руки вспорхнули в успокаивающем жесте, - Серфия справится.
Мергус снова предложил ей вина. На этот раз она взяла кубок. Король спросил:
- Могу я увидеть мальчика... и Серфию?
- Зайди, - разрешила Ливия. - Я не уверена, будет ли она рада видеть вас. Помните, что ей пришлось много пережить. Неважно, насколько легкими были роды, это всегда испытание для женщины.
Мергус едва слышал ее, он поспешно распахнул дверь. В комнате стоял тошнотворный запах пота и крови - как на поле битвы. Серфии удалось слегка приподняться на ложе. Она прижимала новорожденного к своей груди. Мергус удивился внезапно возникшему чувству ревности при виде ребенка, сосущего грудь.
Женщина попыталась улыбнуться, но получился усталый зевок.
- Вот он, ваше величество. Десять пальчиков на руках, десять - на ногах, петушок - слишком большой для такого малыша.
Король мог видеть все сам. Неожиданно он преисполнился гордостью, так же как минуту назад - ревностью.
- Хорошо, - кивнул он. - Могу я взять его на руки?
Серфия неловко попыталась отнять ребенка от груди. Личико малыша скривилось, и он заплакал. Высокий, тоненький плач эхом разнесся по комнате.
- Сын! - воскликнул король. - Наконец, после всех этих лет, сын!
Он держал своего только что рожденного наследника намного привычнее, чем Серфия, у него было достаточно опыта с дочерьми. Подняв ребенка, он шлепнул его.
- Не так сильно. Ты сделаешь ему больно, - испугалась Серфия.
- Я знаю, что делаю, - отозвался Мергус.
И он оказался прав - минуту спустя ребенок громко срыгнул и тут же успокоился, казалось, сам удивившись странному звуку.
- Мы назовем его...
- Ланиус, - перебил Серфию король Мергус. Он хотел произнести имя прежде всех, даже раньше, чем его возлюбленная. - Принц Ланиус, король Ланиус, когда его время придет.
Сейчас у принца, будущего короля, была непропорционально большая голова для его маленького тела и смотрящие в разные стороны глаза. Обычное дело: новорожденные дочери Мергуса выглядели точно так же.
В спальню заглянула Ливия.
- Пришел священник, - сообщила она.
- Хорошо, - ответил Мергус. - Скажи ему, пусть заходит.
Когда мужчина в зеленой сутане появился в комнате, Серфия, вскрикнув, попыталась прикрыться. Не обращая на это внимания, Мергус кивнул священнику:
- Займитесь своим делом, святой отец. Мне нужна настоящая королева.

2

Капитан Грас пил вино в портовой таверне городка Куманус, когда новость достигла его ушей. Человек, принесший ее, встал в дверном проеме и выкрикнул ее во всю мощь своих легких. «Никси» был шумным и гостеприимным местом, где моряки и купцы любили посидеть за кружкой вина и обсудить свои дела. В углу помещался стол для игры в кости. Довольно часто то один, то другой гость пытался настойчиво уговорить одну из официанток подняться с ним наверх.
Услышав весть, посетители таверны тотчас погрузились в молчание. Никатор первым нарушил его:
- Он женился на ней? У него уже седьмая жена? Поищи другое место для своих басен, парень. Никто бы не стал это делать. Это противно человеческой природе.
Все, кто был в «Никси», согласно закивали, и Грас вместе со всеми. Сама идея о седьмой жене казалась абсурдной. Даже сам бог Олор имел только шесть жен...
Парень, принесший новость, вытянул вперед обе руки ладонями вверх, как бы принося клятву.
- Пусть Низвергнутый захватит меня в рабство, если я лгу, - произнес он, и молчание, которое воцарилось на этот раз, было совсем иным. Никто, особенно здесь, на границе, не стал бы лгать, прикрываясь такими словами. Вестник продолжил в полной тишине: - Я говорю вам, он женился на ней. Сказал, что не хочет, чтобы его наследник, Ланиус, был незаконнорожденным. Преподобный Сердикс совершил обряд над ним и его любовницей, я имею в виду королеву Серфию.
- Как ему удалось найти священника, способного совершить такое богомерзкое дело? - возмущенно спросил кто-то.
- Как? Я объясню тебе, как! Священник, обвенчавший их, сейчас уже архиепископ. Сердикс далеко не глуп и прекрасно понимает, в какую сторону ветер дует.
- Какая мерзость! - вырвалось у нескольких посетителей таверны одновременно.
Мерзость или нет, но пришлось поверить, что это правда. Вестник привел множество достоверных деталей, которые невозможно было выдумать.
- Как отнесся архипастырь ко всему этому? - спросил Грас.
- Хороший вопрос, - усмехнулся гонец. - Но никто еще не знает на него ответ. Если его святейшество скажет, что Ланиус - незаконнорожденный, все согласятся с ним. Если он скажет, что на свет появился принц, - так и будет.
- Сомневаюсь я, что у архипастыря хватит смелости, король тут же скажет: «Пошел вон!» - И Никатор, уже достаточно захмелевший, указал на дверь.
- Способен ли король повлиять на архипастыря? - спросил Грас.
- Я не знаю. - Никатор покрутил головой. - Но сможет ли архипастырь сказать королю, что сын, которого он ждал всю жизнь, всего лишь жалкий ублюдок и его заднице не видать алмазного трона?
Это был еще один хороший вопрос, на который у Граса не было ответа. Однако он не сомневался, что в Аворнисе с этим разберутся. Было еще кое-что, в чем он не сомневался ни минуты. Он осушил еще один кубок, стараясь прогнать эти тягостные мысли.
Но ничего не получилось. Никатор чувствовал, что с капитаном творится неладное.
- В чем дело?
- Я скажу тебе, в чем дело, - ответил Грае. - У меня в ушах гремит смех Низвергнутого.
Он поднял вверх кубок, чтобы показать ближайшей к нему служанке, что желает наполнить его.
Король Мергус, окруженный гробовым молчанием, следовал через покои своего дворца в Аворнисе. Едва завидев его, слуги и приближенные сгибались в низком поклоне, выражавшем безграничное почтение, и оставались неподвижны, как статуи, пока он проходил мимо них. Но стоило королю скрыться, как за его спиной тотчас начинались пересуды.
Несколько раз Мергус становился свидетелем подобной болтовни, и сплетников это нисколько не смутило.
Настоящие трудности начались несколько дней спустя после того, как преподобный Сердикс сделал королевскую любовницу законной супругой.
Мергус шел по коридору и вдруг увидел, что ему навстречу идет его брат, Сколопакс. Они замерли на мгновение, увидев друг друга, но тотчас продолжили движение. Мергус напрягся, как перед битвой, - и это действительно было так.
Почти тридцать лет Мергус правил Аворнисом. И все это время его младший брат Сколопакс был бесполезным пятым колесом, постоянно грозящим съехать с колеи. Он проводил свою жизнь в пьянстве и беспутных забавах и поэтому выглядел лет на десять старше брата.
Мрачно кивнув, Мергус попытался пройти мимо него.
- Ты - выродок, - произнес Сколопакс, дохнув перегаром в лицо королю, - ты и твой ублюдок.
Несколько слуг, находившихся неподалеку, обернулись на звук его голоса и поспешили к королю и его брату, как будто услышав первые раскаты приближающейся грозы. Но король не замечал их. Если бы его взгляд был способен убить, Сколопакс лежал бы сейчас мертвый на каменном полу.
- Называй меня как хочешь, - произнес он сквозь зубы.
Принц смерил его взглядом, полным бессильной ярости:
- Если бы мое слово могло испепелить кости внутри твоей зловонной туши...
Мергус продолжал, не слыша его слов:
- Но Ланиус мой законнорожденный сын и наследник, ребенок моей законной супруги.
Сколопакс громко фыркнул.
- Выброси семь и сможешь выиграть даже в кости. Законный брак? - Он снова изобразил неприличный звук. - Сколько ты заплатил этому своднику Сердиксу, не считая нового сана?
- Он получил повышение за свои заслуги, и я не заплатил ему и гроша, - не медля ни минуты, солгал Мергус.
Смех Сколопакса больше напоминал стон. Он погрозил длинным костлявым пальцем прямо у носа короля.
- Пусть так. Но боги проклянут тебя. Олор имел шестерых, а ты считаешь, что тебе позволено семь. Но я скажу тебе кое-что, мой дорогой братец! - Змея не смогла бы вложить в это обращение больше яда. Грозя пальцем, принц продолжил: - Я скажу тебе вот что: не важно, появился у тебя этот ублюдок или нет, я знаю, кто будет править Аворнисом, когда ты будешь гнить в могиле. Я! Вот кто!
Он ткнул себе в грудь кулаком.
- Ты слышишь? - Король поднес руку к уху. Сколопакс нахмурился. В галерее не было слышно ни звука, кроме их разгневанных голосов. Однако Мергус тут же ответил на собственный вопрос:
- Это Низвергнутый предвкушает свою победу.
Принц побледнел.
- Ты смеешь... - прошептал он. - Смеешь так шутить, в то время как Низвергнутый нашептал, подговорил тебя жениться на твоей потаскухе, вопреки всем законам и...
Он наклонил голову - как раз вовремя. Правый кулак Мергуса скользнул мимо его уха. Но левый достиг его живота и заставил согнуться от боли. Сколопакс ударил короля по лицу. Два старика, два брата, стоя лицом к лицу, напрягая все свои силы, отчаянно колошматили друг друга. На шум в галерею сбежались слуги.
- Ваше величество! - вопили одни, в то время как другие восклицали: - Ваше высочество!
Они старались протиснуться между королем и принцем и не дать им возможности дотянуться друг до друга.
- Тебе не сносить головы за твою дерзость! - крикнул Мергус Сколопаксу.
- Это лучше, чем иметь на плечах такую безмозглую голову, как твоя, - выпалил тот в ответ.
Но Мергус понимал, что его гневу суждено излиться лишь напрасными словами. Как бы сильно ни желал избавиться от своего брата, он знал, что не сможет убить его, точно так же как Сколопакс мог в лучшем случае наставить ему синяков. Однако король чувствовал удовлетворение, видя разбитый нос брата. И все же... Жить ему осталось недолго. После смерти Сколопакса его сын будет еще слишком мал. Кто же будет править Аворнисом после него? Регентский совет? Больше этого Мергус боялся только всемогущего Низвергнутого. Если и существовал лучший способ парализовать жизнь государства, чем вечно препирающийся регентский совет, то никто еще не изобрел его.
Сколопакс отер шелковым платком кровь с нижней губы.
- Ты - сумасшедший, - прохрипел он. - Если бы у тебя был Скипетр милосердия, ты бы разбивал им головы своим подданным.
- Если бы я владел скипетром... - Мергус остановился, задыхаясь, чтобы набрать в легкие больше воздуха. Угрюмо глядя на Сколопакса, король остро чувствовал все ушибы, которые тот нанес ему. - Если бы он был у меня... - Но ему не удалось закончить и на этот раз. Мергусу пришлось остановиться. - Прочь с моих глаз, - хрипло выдохнул он, не в силах продолжить от ярости.
Последнее замечание брата причинило ему больше боли, чем все синяки, которыми тот его наградил. И Сколопакс также понимал это. Он стряхнул с себя слуг и придворных и, не сказав ни слова, зашагал прочь.
- Ваше величество, - начал один из слуг.
- Убирайся! - прорычал Мергус. - Оставь меня! Положение короля давало хотя бы то преимущество, что когда он приказывал, людям приходилось подчиняться. Галерея опустела, как по мановению волшебной палочки.
Но это не принесло большого облегчения. Мергус остался наедине со своими мыслями и последними издевательскими словами брата.
Если бы у него был Скипетр милосердия... Плечи короля опустились, он тяжело вздохнул. В течение четырех веков скипетр был священным талисманом для всех королей Аворниса. Мергус находился на пути на юг, чтобы вдохновить людей на борьбу против Низвергнутого и свирепых ментеше, постоянно совершавших набеги и оказавшихся в то время у самых границ Аворниса, когда племя номадцев, двигаясь со скоростью урагана, налетело на сторожевые отряды и похитило его. Сейчас скипетр хранился в Йозгате, столице сильнейшего из княжеств ментеше.
Низвергнутый тоже не мог воспользоваться скипетром. Если бы это было в его силах, он давно бы сделал это. Найди он способ управлять им, он вряд ли бы стал штурмовать Аворнис. Он попытался бы прорваться назад на небеса. Так говорили священники, и у Мергуса не было причины не доверять им.
Хотя Низвергнутый не мог сжать скипетр в руке, он не давал королям Аворниса использовать его во благо их королевства. Мергусу казалось, что его далекие предки, как люди, обладающие магической властью в течение долгого времени, правили королевством легко, не прилагая особых усилий.
«Мне повезло меньше. Если бы Скипетр милосердия оказался у меня, я бы знал, как им распорядиться». Он засмеялся горьким и печальным смехом. Без сомнения, каждый король Аворниса мечтал об этом последние четыреста лет.
- Сигнальные костры! - закричал Турникс. Волшебник указал на вершину горы к северу от Стуры, где ярко горел большой костер.
- Я вижу его, - ответил Грас. - Ментеше совсем распоясались, да накажут их боги.
Взгляд Никатора тоже был прикован к северу.
- Давайте подойдем поближе и посмотрим, что там на самом деле и насколько это серьезно.
В это мгновение три костра поменьше вспыхнули к западу от первого.
- Это может означать небольшое наступление, - сказал Грас.
Пять костров предвещали бы настоящую войну.
Грас указал на запад:
- Подождем, не появятся ли новые костры. - Он дотронулся до плеча своего помощника: - Выдай гребцам оружие. Кто знает...
- Ты прав, капитан, - кивнул, соглашаясь, Никатор.
На всех парусах - гребцы также налегали на весла - «Тигровая рыба» спешила навстречу опасности. Еще один сигнальный огонь зажегся на западе.
- Мы на пути к Энксу, - произнес Грас беспокойно.
- И что? - Никатор недоуменно посмотрел на него. Затем, спустя секунду, понял, что имел в виду капитан. - Ох! Тот раб, которого мы передали в руки местным волшебникам... Не думаешь ли ты, что им не удалось определить, опасен он или нет?
- Я уверен, они пытались, - ответил капитан, - но не знаю, смогли ли они это сделать.
- Ну, даже если и нет, может ли один раб принести много вреда? - заметил его помощник.
- Надеюсь, нам не придется выяснять это.
Он тревожно наблюдал за дымом, который поднимался над северным холмом за портовым городком. Сам по себе дым не всегда указывал на сигнальные костры, но Грас продолжал внимательно вглядываться. Еще до того как костры появились на севере, по направлению дыма он был уверен, что беда придет именно оттуда.
Когда «Тигровая рыба» почти вошла в порт Энкса, который благодаря крепким стенам продолжал принадлежать Аворнису, на берегу появился молодой офицер на лошади и замахал рукой, привлекая к себе внимание. Солнце играло на его кольчуге и остроконечном шлеме с голубым плюмажем.
- Эй! Эй, там, на галере! - выкрикивал он.
Грас помахал ему в ответ, показывая, что он заметил его.
- Чем я могу тебе помочь, лейтенант? - закричал он в ответ.
- Мы скоро будем переправлять дикарей этой дорогой, - ответил молодой человек. - Но это полдела - отогнать их подальше от Аворниса. Гораздо важнее быть уверенным, что они никогда не вернутся назад.
- Мне нравится ход его мыслей, - сказал Никатор слишком тихо, чтобы лейтенант мог слышать.
- Мне тоже, - кивнул капитан. Он поднес сложенные рупором руки ко рту, стараясь докричаться до берега реки: - Мы сделаем все, что в наших силах, лейтенант. Как тебя зовут?
- Гирундо. А тебя?
- Мое имя - Грас, - ответил тот и добавил: - Теперь мы оба знаем, кого винить в случае неудачи.
Гирундо засмеялся.
- Надеюсь, все будет хорошо, - сказал он. - Оставайся там, и, если удастся, я постараюсь оттеснить ментеше к тебе.
Прежде чем капитан успел ответить, Гирундо развернул коня и поскакал прочь от реки в сторону сражения.
- Думаешь, он справится? - спросил Никатор.
- Трудно сказать. Миллион причин могут помешать, - заметил Грас. - Не исключено, что через полчаса он получит стрелу в лицо. Кто знает?.. Но если это не произойдет, у него достаточно энергии.
- Согласен. Гирундо, говоришь? У него молоко еще на губах не обсохло, но в будущем мы сможем им гордиться.
- Давай подождем, пока он проявит себя.
Прежде чем им удалось убедиться, насколько преуспел лейтенант, еще две речные галеры на веслах приблизились к «Тигровой рыбе». Поскольку Грас был первым, им осталось лишь следовать его указаниям. Он расставил их вдоль реки в ожидании ментеше.
- Как долго нам придется ждать? - спросил один из капитанов.
- Как получится, - ответил Грас, не слишком его обрадовав.
Но что он мог ответить до тех пор, пока не было вестей от Гирундо?
Грас увидел кочевников прежде, чем они заметили галеры. Эта небольшая банда вдоволь натешилась, грабя, истязая и убивая жителей Аворниса. А сейчас они собирались беспрепятственно вернуться по Стуре на свою землю. Как им удалось проникнуть в Аворнис? Что могло произойти сейчас?
Он приказал «Тигровой рыбе» отойти назад, чтобы быть менее приметной. К его облегчению, капитаны остальных галер повторили его маневр. Ментеше со своими лошадьми погрузились на плоты, спрятанные в прибрежных зарослях, и направились на противоположный берег Стуры.
- Вперед! - приказал Грас, когда плоты отошли подальше от берега.
«Тигровая рыба» и другие галеры устремились вперед. Какой крик подняли ментеше! Они почти достигли своей земли, и, казалось, ничто уже не могло им помешать.
«Тигровая рыба» разнесла в щепки один за другим три плота, другие галеры яростно расправлялись с остальными.
Ментеше и их лошади оказались в воде. Аворнийские моряки засыпали кочевников стрелами.
Но настоящее избиение началось ближе к полудню, когда на помощь Грасу подошли еще галеры, а солдаты Аворниса начали сбрасывать врагов обратно в Стуру. Имея в своем распоряжении достаточно моряков, Грас вместе с другими капитанами решил действовать иначе. Ментеше не могли добраться до кораблей, и те курсировали вдоль берега, чтобы лучники могли настичь кочевников на земле. Не могли они, и ускользнуть в степь, так как аворнийская кавалерия продолжала прижимать их к берегу.
Наверняка кочевники пытались позвать Низвергнутого на помощь, но он не услышал их мольбы. Зажатые в тиски между аворнийской кавалерией и речными галерами, они были обречены. Немногим удалось спастись.
Когда сражение затихло, Гирундо прискакал на берег реки.
- Отличная работа! - прокричал он, махая рукой капитану.
- Ты тоже постарался на славу, - ответил Грас. - Набег дорого обошелся ментеше.
- Да, без сомнения. - Гирундо вытянул руку в прощальном салюте. - Я буду рад вновь встретиться с тобой, капитан.
Грае отдал честь.
- И я с тобой, лейтенант. Боюсь, ментеше не замедлят предоставить нам эту возможность.
Он вспомнил, что так и не успел выяснить, был ли беглый раб, привезенный в Энкс, причастен к этому набегу. «Что ж, это не твоя забота, - сказал он себе. - И даже если это так, ментеше досталось гораздо больше, чем нам. На этот раз».
Первым детским воспоминанием Ланиуса было чувство унижения. Тогда ему было не больше трех лет. Он, его мать и отец, празднично одетые, выйдя из дворца, уселись в позолоченную карету и направились к большому собору.
Мальчику нечасто доводилось покидать дворец, и путешествие в карете казалось веселым приключением. Он вскрикивал от восторга, когда колеса подпрыгивали на каменной мостовой.
- Колесики, - кричал Ланиус - Праздник!
Он сидел между отцом и матерью, и родители улыбались друг другу поверх его головы.
- Хотел бы я тоже считать это праздником, - сказал отец.
- Почему нет, папа? - с удивлением спросил Ланиус. Он не мог представить ничего более веселого. Следующая кочка снова заставила его взвизгнуть от восторга.
- Моя спина, - пробормотал отец. Улыбка матери погасла.
- Это все булыжники, - сказала она. - Попросить кучера ехать помедленней?
- Нет, не беспокойся, - ответил отец и закашлялся. - Дело не в мостовой, а в моей спине. Я давно уже не молод.
У отца была седая борода. Но Ланиус никогда не задумывался о его возрасте. Этот мужчина был просто его отец - такая же часть неизменного уютного мира, как теплое одеяло или ласковое солнце, заглядывающее в окно спальни утром.

Предыдущая страница 2 Следующая страница


3 Дэн Черненко

Карета остановилась, слуга открыл дверь. Мать вышла из нее, поманив Ланиуса вслед за собой. Он неловко заскользил по бархатным ступенькам. Серфия подхватила его, подбросила в воздух и лишь затем опустила на неровную мостовую.
- Еще раз, мама!
- Позже, милый. Сначала мы должны побывать в соборе. - Мать заглянула в карету, но отец все еще сидел, откинувшись на подушки. - Дорогой, с тобой все в порядке?
- Я сейчас.
Голос отца звучал раздраженно. Мальчик знал этот тон и внутренне сжался. Но мать не сделала ничего, что могло бы рассердить короля Мергуса. Ланиус - тоже. Что вызвало его гнев? Отец сердится на самого себя?
Кряхтя, король наконец спустился по ступенькам.
- Все хорошо? - снова спросила мать Ланиуса.
- Я иду, - ответил отец недовольно. - Сейчас... моя спина. И проклятый кашель! Давай посмотрим, что архипастырь Букко приготовил на этот раз.
Мать повела Ланиуса вперед, обхватив рукой его плечи. Он сделал несколько шагов. Затем необъятная громада собора появилась перед ним, и мальчик застыл, не в силах оторвать от нее взгляд. Каждая линия собора была устремлена к небу: узкие сводчатые окна, колонны, пилястры и шпили, самый высокий из которых венчала статуя Олора.
Мать позволила ему насладиться зрелищем несколько мгновений, затем подтолкнула вперед. И в то же мгновение Ланиус заметил человека в красном шелковом одеянии, стоявшего у входа в собор в окружении людей в таких же одеждах, но ярко-желтого цвета. Человек в красном сжимал жезл, увенчанный маленькой серебряной статуей - точно такая же была на самом высоком шпиле... Ланиусу это понравилось.
Сейчас человек выставил этот жезл прямо перед собой.
- Вы не можете войти, ваше величество, - сказал он. (Все, кроме Ланиуса и его матери, называли отца так.) - И вы знаете об этом. Ни вы, ни ваша любовница, ни ваш незаконнорожденный сын.
- Будь осторожен, Букко, - прорычал отец Ланиуса. Сейчас он был действительно разгневан, мальчик нисколько не сомневался в этом. - Если ты попробуешь оскорбить мою жену и наследника, я заставлю тебя пожалеть об этом.
- Ты пошел против богов, - продолжал архипастырь. - Там, где Олор удовлетворился шестью, ты позволил себе семь. Это - грех. Я повторяю тебе это каждый год, когда ты приводишь своего ребенка и женщину сюда.
Стоящий позади него человек мрачно закивал.
- Один из твоих священников считает иначе, - ответил король Мергус. - Он понимает, что может случиться с Аворнисом без достойного наследника трона. Если бы ты дал себе труд задуматься, ты бы тоже понял это...
Он снова закашлялся, его лицо почти сравнялось по цвету с красным одеянием архипастыря Букко.
- Нет. - В голосе Букко не было и тени сомнения. - Где правила нарушаются ради собственного удобства, Низвергнутый показывает свое лицо.
Священники в желтых сутанах снова дружно закивали.
- Они такие забавные, отец, - заметил Ланиус.
- Они - идиоты, - ответил отец. - Но, несмотря на это, мы войдем в собор. - Он устремился вперед, увлекая за собой Ланиуса и жену.
Бам! Люди в желтых одеждах с лязгом захлопнули тяжелые железные двери. Глухой удар, и для пущей уверенности загремел тяжелый засов.
- Тебе не войти. Собор закрыт для тебя. Прочь во имя богов! - прокричал Букко из-за дверей.
- Прочь! - как эхо хором повторили остальные священники, рассмешив Ланиуса.
Но его матери было не до смеха.
- Как они смеют!
- Идиоты способны на все, - мрачно ответил отец. - Это то, что делает их идиотами.
Кровь отлила от его лица, и сейчас он был мертвенно бледен - от ярости или боли?
Звякнула кольчуга, и один из офицеров караула приблизился к королю.
- Ваше величество, две роты крепких солдат справились бы с этими воротами за полчаса, - предложил он.
Мергус покачал головой.
- Нет. Мы возвращаемся во дворец. Позволим архипастырю Букко считать себя победителем и на этот раз. Скоро он ответит за все.
Ланиус захныкал, когда отец повернул его за плечи назад к карете.
- Я хочу туда, - показал он на собор, - он такой красивый.
- Они не дают нам войти, - объяснила мать, и это вызвало у малыша новый поток горьких слез. Он привык получать все, что хочется.
- Успокойся, сын, - сказал отец таким тоном, что Ланиус тотчас затих. Король продолжил: - Сегодня был день Букко. Он действительно глуп, если думает, что я не дождусь своего дня.
Ланиус не понял, что хотел сказать этим отец. Единственное, что ему было ясно, - сейчас придется возвратиться во дворец, и это казалось ужасно несправедливым.
Три дня спустя во дворце слуга низко склонился перед королем.
- К вам пришли, ваше величество.
- Да? Тот, кого я ожидаю?
Слуга кивнул. Мергус мрачно оскалился, показав желтые, но все еще острые зубы.
- Ну, проводи его.
Появился архипастырь Букко, сопровождаемый стражей, не выражавшей ему особенного почтения. На этот раз он был одет не в красную шелковую мантию, а в обычный камзол и брюки. Сейчас он больше походил на бывшего школьного учителя, чем на человека, посмевшего кричать на короля. Он также выглядел очень напуганным, на что Мергус и рассчитывал.
- Осмелишься ли ты сейчас говорить со мной о выродках? - грозно спросил король.
Один из стражников ткнул архипастыря. Перед тем как начать говорить, Букко склонился в глубочайшем поклоне.
- Что... что вы хотите сказать, ваше величество? - произнес он дрожащим голосом.
- Я намерен объяснить тебе, кто из нас главнее в этой стране, - ответил Мергус. - Когда ты закрыл перед моим лицом дверь, ты думал, что ты сильнее. Я здесь для того, чтобы доказать тебе, что ты ошибаешься.
Архипастырь собрался с силами и твердо посмотрел в лицо Мергусу.
- Я поступил так потому, что я был вынужден. Я сделал это не из-за личной ненависти. Я уже говорил вам об этом, когда вы пытались выставить свой грех напоказ. Если бы я действовал по-другому, то был бы недостоин своего сана.
- Я придерживаюсь иного мнения, - сказал Мергус, - потому что ты, поступив так, доказал, что недостоин своего сана. И поскольку я король, мои слова что-то значат. С этой минуты, Букко, ты не глава церкви королевства Аворнис.
- Что вы собираетесь со мной сделать? - Букко снова почувствовал страх, но постарался скрыть его изо всех сил.
- За твою дерзость я должен отрубить тебе голову, - произнес Мергус, и только что смещенный архипастырь дрогнул. - Я должен, - повторил король, - но не сделаю это. Вместо этого я отправлю тебя в Лабиринт, где ты сможешь молить о ниспослании тебе мудрости. У тебя будет достаточно свободного времени и последователей, добрую, нет, чертову дюжину которых я отправляю вместе с тобой.
Казалось, Букко расстроился бы меньше, прикажи король Мергус отрубить ему голову немедленно. К западу от Аворниса несколько из девяти аворнийских рек сливались вместе, чтобы расстаться после, и образовывали беспорядочную череду островов, окруженных болотом, - Лабиринт. Никто не знал всех потайных дорог, ведущих туда. И эти дороги менялись из года в год, иногда каждый день и даже час. Сотни лет короли Аворниса ссылали на эти безвестные острова неугодных им людей. Немногим удалось вернуться назад.
- И кто, по вашему мнению, станет лучшим, чем я, главой церкви? - спросил Букко.
- Кто угодно, - жестко ответил Мергус. - Имя человека, которого я собираюсь назначить, если ты спрашиваешь об этом, - пресвятой Мегадиптис.
Букко изумленно уставился на короля.
- Он готов согласиться? Принять сан от тебя? Он очень праведный человек.
- Действительно. - Король Мергус криво усмехнулся - И он желает мира в королевстве гораздо больше, чем ты. Ради примирения он станет архипастырем.
- Вы можете выслать всех, кто осуждает ваш грех, ваше величество, но не сможете избавиться от своего греха, - сказал Букко. - Он останется здесь, во дворце. И навсегда останется в памяти, как и то, что вы делаете со мной сейчас.
Король Мергус зевнул ему в лицо.
- Это тебе так кажется. Я уже сказал, что у меня другое мнение. И когда у короля иное мнение, он всегда прав. - Он кивнул стражникам, которые привели Букко к нему. - Уберите его. Пусть пожинает плоды своих поступков.
Не позволив Букко сказать что-либо напоследок, они поволокли его прочь.
Грас жил в одной из лучших частей столицы Аворниса, где предпочитала селиться знать. Его дом был бы для него еще милей, имей он возможность видеть его чаще - обычно капитан отсутствовал по нескольку месяцев.
Однако он был дома, когда Мергус сместил Букко и посадил на его место Мегадиптиса. Его отец принес новость из кабачка, где пил вино, играл в кости и обменивался сплетнями с другими отставными солдатами. Крекс был высоким сгорбленным стариком с седой бородой и огромными руками. Грасу не доводилось встречать другого человека с такими большими руками. Он не знал, почему его отец получил прозвище Невыносимый. Все, кто мог рассказать об этом, за исключением Крекса, умерли. Отец же не любил отвечать на расспросы.
- ...все-таки он выкинул его. - Крекс говорил на крестьянском наречии центральной равнины, откуда он был родом. - Вышвырнул как нерадивого слугу, постоянно роняющего тарелки с супом.
- Это не кончится добром. - Грас покачал головой.
- Все никогда не бывает гладко, - заметила Эстрилда.
Жена Граса была моложе его на несколько лет. Светло-русая, с большими карими глазами, она казалась усталой, так как двое детей - четырехлетний Орталис и двухлетняя Сосия - доставляли ей слишком много хлопот. Сейчас мальчик играл в саду с игрушечной тележкой, в то время как девочка спала на коленях у матери. Она продолжала:
- Неприятности начались с тех пор, как король женился на королеве Серфии. Многим тяжело с этим смириться.
- Он хочет иметь достойного наследника, лучшего, чем Сколопакс, - заметил Крекс, - и кто может осуждать его за это?
- Ш-шш, отец, - прервал его Грас.
Крекс говорил то, что думал, и не желал делать это тихо. Слуги считались надежными людьми, но не хотелось проверять их столь опасным образом.
- Я не могу одобрить его седьмой брак. - Молодая женщина покачала головой. - Это противоестественно. И люди будут говорить, что он избавился от Букко, потому что тот говорил ему правду по поводу его женитьбы.
- Мегадиптис - праведный человек. Он во много раз праведнее, чем когда-либо был Букко.
- Да конечно, - признала Эстрилда и неожиданно повысила голос: - Орталис, не смей бросать камнями в кота!
- Я ничего не делан, мама, - сообщил Орталис, несколько смягчив правду.
- И не начинай, - сказала мать, строго округлив глаза, затем обернулась к Грасу: - Ты прав насчет Мегадиптиса, и я не понимаю, как он смирился с этим.
- Это просто, - заметил Крекс. - Он знает, что Аворнис нуждается в достойном наследнике после смерти Мергуса, вот и все.
Удивленный, Грас слушал, с какой легкостью жена и отец обсуждают происходящие в стране перемены. Подолгу находясь вдали от дома, он не пытался запомнить всех этих священников, кто из них был особенно свят, а кто - не очень. Но Эстрилда и Крекс могли говорить об этом без конца.
- Орталис! - крикнул Крекс. - Твоя мать велела тебе прекратить. Ты ждешь, что тебя отшлепают?
- Нет, дедушка. - На этот раз Орталис, без сомнения, говорил правду.
- Не был ли Букко в сговоре с фервингами? - сказал Грас. - Скоро королю Дагиперту придется договариваться с кем-то другим.
- Если ему это не понравится, Мергус просто даст королю пинка, - сказал Крекс.
- Это не так просто, - заметил Грас. Когда дело касалось фервингов, он знал, о чем говорил. - Сейчас скорее Дагиперт даст пинка нам, и он как раз собирается сделать это.
- Это правда, что, когда он был молод, он жил какое-то время в Аворнисе? - спросила Эстрилда.
Грас кивнул.
- Да, отец Мергуса полагал, что, полюбив нас, будущий король не будет доставлять нам неприятности. В те времена Аворнис был гораздо сильнее Фервингии... Орталис! - Погрозив пальцем сыну, он продолжил: - Дагиперт любит нас настолько, что хочет владеть тем, что принадлежит нам, и не всегда понятно: его ли это жадность или происки Низвергнутого.
Дружно они сотворили жест, оберегающий от злых сил, хоть Грас и не слишком верил в него.
Что-то неладное творилось во дворце. Ланиусу было только пять лет, но он чувствовал это. Встревоженные люди метались взад и вперед, и никто не обращал на него внимания. Как странно! Но ведь они любили его, и мальчик привык быть всеобщим любимцем. Неужели он стал невидимкой, раз его никто не замечает?
- Мама, - попробовал он позвать.
Но даже мать не смогла найти для него время.
- Не сейчас, - раздраженно отозвалась она.
Он попытался еще раз:
- Но, мама...
- Отстань, - ответила мать и шлепнула его.
Малыш расплакался. А Серфия не приласкала и не успокоила его как обычно. Вместо этого она выбежала прочь, оставив его плакать, сколько ему вздумается.
И Ланиус не мог увидеться с отцом - ему не позволяли. Странные люди заходили к королю: священники и волшебники, люди в зеленых одеяниях, как тот, что однажды, когда Ланиус заболел, щупал его руку, а после дал отвратительное питье.
- Это нечестно, - хныкал он.
Однажды посреди ночи Ланиуса разбудили свет и голоса. В спальне его отца было светло как днем. Громкие голоса наполнили дворец, или это лишь показалось мальчику, так как его комната находилась совсем рядом. Мелодичные голоса не испугали его - но он хотел спать, и они беспокоили его.
Однако вскоре шум стих, и спальня вновь погрузилась в темноту.
Мать Ланиуса и какой-то человек прошли по коридору мимо его комнаты.
- Если и это не помогло, мы бессильны, - сказал человек.
Мать начала тихо плакать.
- Мне очень жаль, ваше величество, - продолжал он, - но сейчас это только вопрос времени.
Два дня спустя весь дворец наполнился воплями и рыданиями. Но никто не рассказал Ланиусу, что случилось, это тоже заставило его расплакаться. Никто даже не побеспокоился вытереть его мокрый нос.
Затем принц Сколопакс появился в его комнате. Ланиусу не нравился этот противный старик. И тот никогда не любил мальчика, едва скрывая свои чувства. А сейчас он даже не стал делать это.
- Замолчи, маленький выродок! - рявкнул он. - Твой отец умер, и теперь я - король. Ты слишком мал, и никто не поддержит тебя. И поскольку я - король, тебе лучше согласиться с тем, что ты - ублюдок.

3

- ВИНА! - потребовал король Сколопакс, и слуги бросились выполнять его приказание.
Когда чаша с вином оказалась в его руках, Сколопакс откинул голову назад и расхохотался. Его смех отозвался эхом в тронном зале. Он осушил чашу, затем сунул ее ближайшему слуге. Спустя мгновение чаша была снова полна. Сколопакс выпил ее до дна.
Он никогда не думал, что жизнь может приносить столько удовольствия - и не потому, что не пил раньше сколько хотел или не напивался допьяна. А что оставалось делать младшему брату короля, всеми презираемому и подозреваемому? Сейчас же любые его поступки совершались королем. И это было очень важно.
- Аворнис - мой! - торжествующе воскликнул он. - Мой, говорю я вам!
Скажи он нечто подобное раньше, слуги, без сомнения, донесли бы Мергусу. Сколопакс был глуп во многих отношениях, но он понимал, что его брат мог сделать с ним, особенно после рождения Ланиуса. Если бы мальчишка не был таким хилым, Мергус бы так и поступил. В прежние времена Сколопакс старался отогнать от себя такие мысли, они наполняли его ужасом, особенно после нескольких бутылок. Сейчас ему нечего было бояться и скрывать.
Все слуги в тронном зале низко склонились перед ним.
- Да, ваше величество, - отозвались они.
Сколопакс снова рассмеялся. Всего пару недель назад они не скрывали своего презрения. Сейчас им оставалось только надеяться, что брат короля был тогда слишком пьян, чтобы помнить об этом. Ох, как сладка жизнь!
Он сидел на алмазном троне, пил и любовался этим залом в самом сердце дворца. Он казался больше, величественней, даже ярче отсюда. Сейчас он ненавидел Мергуса еще сильнее за то, что был отлучен от этого великолепия так долго.
Один из министров Мергуса - Сколопакс был слишком пьян, чтобы вспомнить его имя, - приблизился к трону и склонился еще ниже слуг.
- Ваше величество, как мы должны поступить с фервингами? - спросил он.
- Дать им хорошего пинка и отправить в постель без ужина, - сказал Сколопакс первое, что пришло ему в голову.
Снова раздался его хриплый и громкий смех. Слуги радостно вторили ему.
«Министр Мергуса сейчас - мой министр», - подумал Сколопакс. Между тем его министр продолжал:
- Король Дагиперт хочет посмотреть, как вы поведете себя, ваше величество. Того же ждут князья ментеше на юге и Низвергнутый за их спинами.
Сколопаксу не хотелось думать о Низвергнутом. Единственное, что занимало его мысли: он - король Сколопакс!
- А также черногорцы на своих островах в Северном море и варвары по ту сторону гор, - произнес он.
Министр, казалось, почувствовал облегчение.
- Это правда, ваше величество. Все они ждут. Так что вы намерены предпринять?
- Вина! - выкрикнул Сколопакс. - Для меня и для него.
Он указал на министра.
- Нет, благодарю, ваше величество, - ответил тот, - Доктора запретили мне.
- Ты отказываешься выпить со мной? - Голос Сколопакса зазвучал угрожающе. - Я никого не прошу дважды! Я не нуждаюсь в этом. Ты уволен. Прочь с моих глаз! Убирайся из дворца и из столицы!
Перед тем как уйти, министр Мергуса поклонился с большим достоинством. В течение минуты Сколопакс размышлял, кем он его заменит. Затем он пожал плечами и рассмеялся. Старик был абсолютно бесполезен. Стоит ли вообще искать кого-то на его место?
- Кстати, о бесполезных...
Новый король щелкнул пальцами. Все дворцовые слуги с нетерпением ожидали его приказа. Сколопакс снова рассмеялся. Так вот каков был мир, который Мергус так долго скрывал от него! Неудивительно, что ему не хотелось ни с кем делиться. Сколопакс обратился к ближайшему слуге:
- Ты! Приведи ко мне Серфию, так называемую королеву. Бегом.
- Да, ваше величество, - ответил слуга и со всех ног бросился исполнять приказ.
Король Сколопакс восхитился. Никакой дерзости, возражений, задержек. Вот что значит быть королем!
Спустя некоторое время Серфия появилась в тронном зале. Все еще в трауре по Мергусу, она была в черном шелковом платье, стоившем целое состояние. «Вечно недовольная стерва», - подумал Сколопакс и брезгливо передернул плечами. Когда женщина произнесла «ваше величество», это прозвучало как «ваше свинство».
Какая она королева - всего лишь мать этого ублюдка. Сколопакс же был король.
- Твой брак с моим братом ничего не значит, - сказал он.
- Преподобный Сердикс обвенчал нас, - возразила Серфия, - архипастырь Мегадиптис провозгласил наш брак законным.
- Только для Мегадиптиса, - Сколопакс щелкнул пальцами, - и для этого сводника Сердикса. - Он сделал еще более оскорбительный жест.
Глаза Серфии расширились.
- Могу я рассчитывать на ваше милосердие, ваше величество?
- Тебе нет прощения. Тебе придется убраться, как этому... не помню его имени, - заявил Сколопакс - Прочь из дворца. Немедленно. Если ты снова окажешься поблизости, я заставлю тебя пожалеть об этом.
- Но мой сын... - промолвила Серфия.
- Я позабочусь о моем племяннике, этом маленьком выродке.
Сколопакс повернулся к своим замечательно послушным слугам.
- Вышвырните ее вон. И не пускайте назад. Сию же минуту.
- Да, ваше величество, - хором отозвались они и выполнили его приказание.
Наблюдать за их подобострастной готовностью исполнять королевские приказы доставляло ему почти такое же удовольствие, как пить вино, - почти.
Сколопакс обратился еще к одному слуге, казалось, он имел в своем распоряжении бесчисленное их количество.
- Ты! Иди и передай так называемому архипастырю Мегадиптису, что я хочу его видеть немедленно. И ты, - обращаясь к следующему, - напиши письмо и отправь его в Лабиринт с повелением для этого мудрого, святого и праведного человека, архипастыря Букко, вернуться в столицу как можно скорее. Иди!
Слуги поклонились и вышли.
Мегадиптис выглядел хрупким и слабым - этот человек был замечателен силой своего духа, а не тела. Когда он предстал перед Сколопаксом, явно ощутимая аура святости, исходившая от него, смутила даже короля. Поклонившись, священник спросил:
- Чем я могу служить вашему величеству?
Сколопакс не заметил в его голосе и тени упрека. Но сейчас это было неважно. Новоиспеченный король знал, ради чего он позвал старца.
- Ты подтвердил женитьбу моего брата. Ты признал его щенка законным наследником.
- Да, я сделал это, ваше величество, - согласился Мегадиптис, оставаясь спокойным. - Король Мергус не имел другого преемника, кроме вас. Боги подарили ему сына только на закате его жизни. К сожалению, вам они не дали наследника вообще.
Его слова были полны искренней печали. Но и это не смогло предотвратить взрыв гнева короля Сколопакса, хотя все, о чем тот сказал, было правдой. Женой Сколопакса была сварливая мегера по имени Гевия. Но будь она даже добрейшей и красивейшей женщиной на земле, это ничего бы не изменило. Сколопакс женился на ней по требованию отца, так как предпочитал любому женскому обществу королевских гвардейцев. Сейчас он особенно благоволил к двум здоровенным наемникам из страны фервингов, Вакхо и Эйсталфу.
- Не смей обвинять меня! - прорычал Сколопакс. - Вини богов.
Это было не совсем то, что он хотел сказать. Но по крайней мере он был король и мог говорить, что ему вздумается.
В глазах Мегадиптиса появилась глубокая печаль.
- Я всегда помню о богах, - произнес он. - Я всецело предан королевству. Все, что я делал, было только во благо Аворниса.
- Аворнис принадлежит мне! - закричал Сколопакс.
- Пока, ваше величество, - спокойно ответил архипастырь Мегадиптис - В настоящий момент.
- Мой! - снова завопил Сколопакс, даже громче, чем прежде, его крик многократно отозвался эхом в многочисленных покоях.
Но и этого оказалось для него недостаточно. Он спрыгнул с трона, схватил длинную белую бороду Мегадиптиса двумя руками и дернул изо всех сил. Архипастырь жалобно закричал от боли. Сколопакс рванул еще раз.
- Я лишаю тебя сана! - кричал он. - Убирайся прочь, старая развалина, пока жив.
Клочки белых волос, похожие на пух, выскользнули из королевских пальцев и упали на пол. На щеках и подбородке архипастыря появилась кровь.
- Я буду молиться за вас, ваше величество, - произнес он.
Слуги и придворные старались смотреть куда угодно, только не на короля. Сколопакс был слишком взбешен, чтобы заметить их замешательство или заботиться об этом.
- Вон! - визжал он.
Мегадиптис поклонился еще раз и покинул тронный зал. Гнетущее молчание воцарилось в тронном зале после его ухода.
Позже, в тот же день, Эйсталф утешал Сколопакса:
- Не беспокойтесь об этом, ваше величество. Вы поступили правильно. Все, что вы делаете, всегда правильно.
Гвардеец был высокий, светловолосый и мускулистый красавец с небольшой щеточкой усов и гладко выбритым подбородком. Сколопакс находил это особенно привлекательным.
- Конечно, правильно. - Король пожал плечами. - Разве я могу делать что-то неправильно?
Этой ночью во сне Сколопаксу привиделось невероятно красивое мужское лицо, склонившееся над ним. Его красота была настолько ослепительна, что рядом с ним поблек не только Эйсталф, но даже еще более привлекательный Вакхо. Почувствовав волнение, король глухо застонал. Было в этих глазах нечто... Затем незнакомец прошептал:
- Молодец, - и улыбнулся.
Это должно было подбодрить короля, но вместо этого Сколопакс почувствовал себя только хуже.

Предыдущая страница 3 Следующая страница


Проклятие Низвергнутого бога 4

Ланиус назвал все буквы алфавита, ни разу не сбившись. Учитель просиял.
- Это просто замечательно! - воскликнул он. - Не мог бы также написать несколько букв для меня?
- Конечно, я могу. - Мальчик не пытался скрыть своего пренебрежения к заданию.
- Ты действительно можешь?
Это был первый урок, который учитель давал во дворце. До этого в течение нескольких лет он обучал детей знатных вельмож, от которых знания отскакивали, как от стенки горох. Встретить ученика, который не просто хотел учиться, но страстно жаждал знаний, было сродни чуду. Он достал перо, чернила и пергамент из своей сумки и попросил:
- Покажи мне.
- Пожалуйста.
И Ланиус написал. Как только он взял в руки перо, учитель понял, что малыш говорит правду. Написанные пятилетним ребенком буквы не отличались красотой, но, тем не менее, были правильными.
- Вот.
- Это... это в самом деле замечательно. - Учитель улыбнулся.
С тех пор как умер отец, и матери пришлось покинуть дворец, никто не хвалил Ланиуса.
- Я знаю намного больше, - сказал он, - я могу писать слова.
- Ты действительно можешь? - Учитель с трудом верил ему.
Малыш казался очень серьезным для своих лет. Слишком маленький, с огромными, как у котенка, глазами, он смущал печалью, которая светилась в них. Учитель попросил:
- Сделай одолжение, покажи мне.
«Я хочу, чтобы моя мама вернулась. Я скучаю по ней», - написал Ланиус. Буквы словно танцевали на строчке, и мысль была проста. Но многие ли дети его возраста могли выражать свои мысли так ясно? Немногие, и учитель хорошо это понимал.
- Ты на самом деле можешь писать! - воскликнул он. - Это потрясающе!
Снова Ланиус засветился от радости, услышав его похвалу. Затем он еще раз взглянул на учителя. В его глазах было не по возрасту много мудрости.
- Если я уже знаю все это, - спросил он, - зачем ты мне нужен?
Учитель закашлялся. Как бы самонадеянно ни звучал вопрос, он предпочел ответить серьезно:
- Ну, хотя бы потому, что, несмотря на то, что ты знаешь поразительно много для своих лет, я знаю еще больше.
Казалось, Ланиус не до конца поверил в это. Он спросил:
- И намного больше?
Учитель засмеялся.
- Ну, по крайней мере, ваше высочество, если я оставлю дворец, кто расскажет тебе, насколько ты умен?
- Ты прав, - тотчас согласился Ланиус, - ты должен остаться.
Учитель хвалил его. Если его будут хвалить за то, что он такой талантливый, он покажет все, на что способен.
- Учи меня!
Никто прежде не говорил с учителем с такой горячностью.
- Что ты хотел бы узнать?
- Все. Все на свете! Учи меня. Я хочу узнать все. С чего мы начнем?
Ланиус, казалось, был в отчаянии, как тонущий человек, цепляющийся за соломинку. Сопротивляться ему было так же невозможно, как отказать хорошенькой девушке, молящей о любви.
- Ваша светлость, я сделаю все, что в моих силах, - растроганно произнес учитель.
- Просто учи меня, - попросил Ланиус.
Грас был рад покинуть столицу Аворниса. Если бы он мог, то увез бы из города и семью. Ему не нравилось, что люди выбирали между Букко и Мегадиптисом. Это было то же самое, как если бы они принимали сторону тех, кто считал Ланиуса внебрачным одном, или тех, кто склонялся к тому, что он - законный наследник короля Мергуса и соперник Сколопакса. В любом случае это обещало беспорядки.
Как признание его заслуг в борьбе с ментеше, Граса назначили командующим флотилии. Никатор, его помощник на «Тигровой рыбе», сейчас командовал флагманом его флотилии.
- Все разрешится само собой, - говорил ему Никатор, когда однажды вечером флотилия остановилась в порту Ветерес.
- Как? - спросил Грас. - Ты можешь быть на стороне или одного или другого. Невозможно служить двум господам одновременно.
- Я понимаю, - спокойно ответил Никатор, - но дни Мегадиптиса сочтены. Очень скоро останется один Букко, и людям не придется выбирать.
- Сторонники Мегадиптиса объединятся. Люди говорили Мергусу, что он не имел права ссылать Букко, сейчас они скажут Сколопаксу, что он не должен был так поступать с Мегадиптисом. Они поднимут бунт, вот увидишь.
- Сколопакс пошлет солдат расправиться с ними, и все на этом закончится.
Никатор не любил усложнять жизнь.
- Может быть.
Грасу все казалось не таким простым, но он не хотел спорить с другом. Бросив серебряную монету на стол перед собой, он поднялся на ноги.
- Пошли. Время возвращаться на корабль.
- Хорошо, - отозвался Никатор, - я с тобой.
Ветерес располагался в верховье реки Туолы, несущей свои воды к подножию Бантианских гор. Путь на запад был закрыт для речных галер. Прежде земли на холме принадлежали Аворнису. Однако сейчас король фервингов Дагиперт владел бывшими западными провинциями Аворниса. Небольшой отряд фервингов, ведущих под уздцы горных пони, следовал по улицам Ветерса в сторону рыночной площади. Это были высокие широкоплечие мужчины, крупнее, чем большинство жителей Аворниса. Их длинные волосы касались плеч, а подбородки были гладко выбриты. Грас подумал, что это выглядит нелепо. Иностранцы иногда выглядели слишком нелепо. Хотя в том, что на боку одного из них покачивалась сабля, а руки другого сжимали алебарду, он не увидел ничего необычного. Но Грас не сказал ни слова. Аворнис и Фервингия сейчас не были в состоянии войны.
Никатор пробурчал, постаравшись, чтоб они не услышали его:
- Жалкие подонки.
В низовье реки еще несколько фервингов брели вдоль берега от одного причала к другому. Они так сосредоточенно разглядывали флотилию, что даже не заметили Никатора и Граса, шагавших за ними. Грас спросил услужливо:
- Не нужна ли вам помощь?
Здоровяки подпрыгнули. Один из них, говорящий на ломаном аворнийском языке, ответил:
- Мы просто, так сказать, дышим воздухом. Да, - он кивнул, - дышим воздухом.
- Замечательно, - продолжил Грас с той же подчеркнуто вежливой интонацией. - Почему бы вам не делать это в другом месте?
Он готов был выхватить шпагу. Но фервинги могли здорово потрепать их, прежде чем к ним подоспела бы помощь. К счастью, те предпочли удалиться.
- Разведчики. - Никатор покачал головой.
- Чего ты еще ожидал? - спокойно отозвался Грас.
Никатор указал на шест, торчащий из крыши склада невдалеке.
- Самое лучшее было бы повесить их прямо там, - сказал он.
- Зачем? - спросил Грас.
- Да потому что они - шпионы!
- Заметь - очень плохие шпионы, - ответил Грас. - Если мы их повесим, король Дагиперт пришлет следующих, и они могут оказаться намного искуснее.
Задумавшись на пару минут, Никатор наконец произнес:
- Ты - большой шутник, капитан.
Теперь пришла очередь Граса удивляться.
- Я вовсе не шутил, - ответил он.
Будь на его месте кто-нибудь другой, этот разговор мог закончиться ссорой или даже дракой, но Грас и Никатор просто рассмеялись. Даже не всегда соглашаясь друг с другом, они прекрасно ладили.
Через Туолу не было перекинуто ни одного моста. Много лет тому назад, когда Аворнис был сильнее, несколько мостов соединяли ее берега. После того как пришли фервинги, аворнийцы разрушили их. Зачем облегчать врагам путь для набегов? Но фервинги прекрасно обходились и без мостов. Однако по-прежнему их послы спускались к Туоле в том месте, где над водой на шесть или восемь дюймов выступали остатки моста. Этот обычай оказался сильнее времени.
Грас разглядывал фервингов, стоя на палубе своей речной галеры. Посол с золотой цепью на шее, волшебник, полдюжины солдат. Аворнийское посольство включало бы и секретаря, но немногие фервинги могли писать.
- Кто вы? Что вам нужно? Зачем вы пришли в Аворнис? - спрашивал Грас. Как самый высокий по рангу аворниец, он задавал формальные вопросы.
- Меня зовут Зангрулф, - отвечал посол на хорошем аворнийском языке. - Я пришел от короля Дагиперта, могущественного и ужасного, к королю Сколопаксу обсудить продление выплаты дани, которую Аворнис выплачивает Фервингии.
Грас кивнул. Да, как ни печально сознавать, но его королевство платит дань Фервингии. Пусть это и было дешевле, чем воевать. Однако то, что было ему известно о Сколопаксе, не внушало оптимизма на случай войны между ним и этим старым лисом Дагипертом.
- Я пришлю лодку, - сказал он, - затем переправлю вас в Ветерес, и оттуда вы сможете продолжить свой путь к столице Аворниса по королевскому тракту.
Зангрулф и его волшебник посовещались, и посол махнул рукой.
- Я согласен. Так и сделаем.
Он не мог приказывать Грасу, но фервинги всегда вели себя так, как будто они правили миром.
Лодка подошла к берегу. Она была недостаточно вместительной, и понадобилось два рейса, чтобы доставить все посольство на галеру. Волшебник прибыл со второй партией. Единственное, что отличало его от других фервингов, были два кольца в виде змей на его мизинцах: одно - серебряное, другое - золотое. Он был такой же высокий, как все фервинги, с длинными светлыми волосами и бритым подбородком. И только его пронзительные глаза, чрезвычайно проницательные, сощурились, словно от яркого света, когда его взгляд упал на Граса. Затем он широко распахнул их и пристально вгляделся в него. После этого волшебник сказал что-то Зангрулфу. Посол тоже посмотрел на Граса и перевел:
- Олдо говорит, что ты великий человек.
- Поблагодари его от меня, - ответил Грас, улыбаясь. - Кроме моей жены, он единственный, кто так считает.
Несомненно, волшебник понимал аворнийский язык, но предпочитал разговаривать через посла. Тот еще раз обратился к Грасу:
- Он также говорит, что ты достигнешь больших высот, если останешься жив.
- Неужели? - Грасу действительно было интересно узнать, что тот имел в виду. - Я был бы рад стать великим человеком при жизни, чем после смерти.
Зангрулф усмехнулся. Олдо - нет. Он снова заговорил по-фервингски, и посол перевел:
- Он говорит, что это правда. И что существует кто-то даже больше, чем человек, который не хочет, чтобы ты жил. Олдо советует остерегаться.
Командующий флотилией попытался снова отшутиться. Но слова застряли у него в горле. Прошли годы, с тех пор как Низвергнутый явился к нему во сне, но он ничего не забыл. Хотя очень этого желал.
- Пожалуйста. - Принц Ланиус умолял своего учителя. - Завтра я сделаю в два раза больше, если ты позволишь мне посмотреть на фервингов сегодня.
Ему пришлось выучиться искусству лести. Он слышал, что обычно люди льстят принцам. Если это и было правдой, то только не здесь и не принцу Ланиусу.
Учитель, почесывая бороду, погрузился в размышления. Наконец он сказал:
- Это не в моей власти. Я обращусь к камергеру его величества. Только король может дать разрешение.
Надежда в сердце Ланиуса почти угасла.
- Он не позволит. Он никогда не разрешает делать то, что мне хочется. Я даже не могу увидеть маму.
Ланиус совсем недавно потерял свой первый зуб, и его язык то и дело нащупывал пустое место, где тот рос. Был - и нет. Изгнание Серфии из дворца вызвало такую же пустоту в его душе. На старом месте вырастет новый зуб. Но кто может заменить его маму?
- Я спрошу разрешения. В конце концов, ты - наследник короля Сколопакса.
Это ничего не значило для Ланиуса. И судя по всему - еще меньше для Сколопакса. Но учитель вернулся, улыбаясь.
- Я договорился. Ты сможешь увидеть их. Тебе придется надеть твою причудливую мантию и корону, но ты сможешь там присутствовать.
- О, благодарю тебя! - воскликнул Ланиус.
Тяжелая, расшитая золотом мантия давила на его худенькие плечи и причиняла боль. Корона была слишком мала для него и сдавливала голову. Но ему было все равно. Мальчику нечасто доводилось делать то, что ему действительно хотелось, и Ланиус собирался получить удовольствие от зрелища, несмотря ни на что. Место принца было недалеко от трона, напротив архипастыря Букко. Даже это не могло испортить настроение, хотя Букко глядел на него как на жалкое насекомое, не имеющее права на жизнь.
Король Сколопакс невозмутимо сидел на своем сверкающем алмазном троне. По сравнению с его роскошной мантией одеяние Ланиуса казалось жалким. Золотая корона короля, украшенная рубинами, сапфирами и изумрудами, была намного тяжелее, чем у Ланиуса. Его лицо хранило царственное спокойствие, с другой стороны - это могло быть просто пьяное оцепенение.
Но вскоре Ланиус забыл о короле. Вошли фервинги. Посол был одет в меховой камзол, кожаные брюки, каблуки его сапог звонко стучали по мраморному полу тронного зала. Аворнийские солдаты в позолоченных кольчугах окружили посла и его свиту. Ланиус был бы рад, если бы они отошли в сторону и не мешали разглядывать иноземных гостей.
Герольд объявил имя посла - Зангрулф. Тот очень низко поклонился королю Сколопаксу. Его свита склонилась еще ниже. Ланиусу захотелось повторить их поклон. И только боязнь быть наказанным остановила его.
- Аворнийцы платят дань Фервингии много лет, - заговорил посол с легким акцентом. - Последнее соглашение по выплатам скоро истекает. Король Дагиперт ожидает, что оно будет возобновлено в том же размере.
Учитель Ланиуса за его спиной, одетый в роскошное, скорее всего позаимствованное одеяние, возмущенно зашептал:
- Он торгуется как старуха на базаре.
Но Ланиус не слушал его. Сейчас все его внимание было сосредоточено на его дяде - тот располагался над ним, восседая на алмазном троне. Сколопакс с головы до ног выглядел как истинный король. Почти не двигаясь, он смотрел вниз на фервингского посла. Так бог наблюдает за жалкими созданиями, копошащимися у его ног. Когда Зангрулф закончил, Сколопакс произнес только одно слово:
- Нет.
Это единственное слово, подобно едва слышимому эху, разнеслось по залу. Ланиус почувствовал удивление и возбуждение, охватившее людей, хотя он и не понимал причину. Так же как его учитель произносил новое, трудное слово, Зангрулф отчетливо проговорил:
- Если вы отказываетесь, ваше величество, король Дагиперт вправе начать войну против вас, против Аворниса.
Тихий ропот снова прокатился по залу. Слово «война» звучало особенно отчетливо.
- Нет, - повторил король Сколопакс, - это то, что я собирался сказать и сказал. Можешь передать своему драгоценному королю и всем остальным.
- Подумайте дважды, ваше величество, - произнес Зангрулф. - Даже трижды. Король Дагиперт жесток и опасен в гневе. Солдаты Фервингии отважны и готовы к битве. Король Мергус не отказывался платить нам. Он...
Ланиус мог бы подсказать послу, что упоминание его отца - не лучший путь убедить короля. Он мог бы, но было слишком поздно. Король Сколопакс опередил его. На этот раз он выкрикнул «нет» во всю мощь своих легких. Затем он указал на дверь.
- Убирайся вон! - кричал он. - Радуйся, что тебе не отрубили голову. Прочь!
Продолжая вести себя так, как будто ничего не произошло, и посольство выполнило свою миссию, Зангрулф снова поклонился. Свита последовала его примеру. Затем они повернулись и двинулись к выходу. Аворнийская стража по-прежнему окружала их. Ланиусу хотелось захлопать в ладоши. Что за великолепное зрелище! Всю свою дальнейшую жизнь он будет любить парады.
- Что он сделал? - воскликнул командующий Грас, когда новость о происшедшем в тронном зале достигла Ветереса.
- Он выгнал посла короля Дагиперта, - рассказывал вестник. - Просто выставил его прочь, клянусь богами.
Грас отхлебнул вина.
- И что теперь? Война с фервингами?
- Было бы лучше обойтись без войны, - заметил Никатор. - Как мы будем воевать, если они нападут на нас? У нас недостаточно солдат и слишком мало галер.
- Ты знаешь это, - ответил Грас - Я тоже. Почему король Сколопакс не знает этого?
- Не могу понять. - Никатор осушил кубок и махнул служанке, прося наполнить его снова. - В конце концов, он - король, ему полагается знать об этом. Он должен знать все, что происходит в Аворнисе.
- Я так скажу, - произнес Грас. - Я знаю все, что творится в моей флотилии, - это моя забота. Все королевство - его забота.
- Есть капитаны, которые считают по-другому, - отозвался Никатор. - Ты знаешь, кого я имею в виду. Они говорят: сделай это, сделай то, сделай еще что-нибудь. Но их не волнует, достаточно ли у тебя людей, денег или времени, чтобы выполнить их приказ. Это не их заботы - только твои. Но после они обвинят тебя, если их приказы окажутся невыполнимы.
Грас кивнул.
- Конечно, такие встречаются. Я стараюсь избавляться от них, чем скорее, тем лучше.
- Да, это так. - Никатор покрутил головой. - Но большинство бездельников принадлежит к знати, и не так-то легко избавиться от них.
- Не напоминай мне. - Грас тяжело вздохнул.
Он достиг своего положения только потому, что очень хорошо знал свое дело. Знатным офицерам, получившим свое звание благодаря происхождению, приходилось выполнять его приказы. Но это не мешало им относиться к нему свысока.
К их столу приблизилась служанка с кувшином вина. Она наполнила кубок Никатора. Грас подтолкнул к ней свой, с другой стороны стола. Девушка налила ему тоже.
- Спасибо, дорогуша, - поблагодарил Никатор и шлепнул ее пониже спины.
Она отпрянула.
- Ты можешь покупать вино, - сказала она, - и я рада, когда ты платишь. Но держи свои руки при себе. Мой зад - не для продажи. Если бы я могла выстроить в ряд всех мерзавцев, кто позволяет себе грязные шутки с девушками, так, чтобы одним ударом меча снести их пустые головы, я бы сделала это.
Она отошла.
- Ух ты, - присвистнул Никатор и сделал большой глоток. - У нее пар из ушей идет, не так ли?
- Есть немного, - отозвался Грас. - Я, пожалуй, попридержу свой язык следующие десять лет.
Он был хорошо известен своими шутками над девушками, работающими в тавернах, и не только шутками. У него был внебрачный сын в Анксе, и каждые полгода он посылал деньги его матери. Эстрилда знала об этом. Высказав ему все, что она думает, жена в конце концов простила его. Грас покачал головой. Нет, она не простила, просто решила, что бесполезно пытаться изменить его.
Спустя три дня Зангрулф и другие фервинги возвращались назад к королю Дагиперту. Их сопровождал аворнийский офицер по имени Корвус. Его золоченые доспехи, превосходная лошадь и самодовольное выражение лица говорили о том, что у него достаточно денег и земель.
- Переправь этих неотесанных мужланов через реку, - сказал он Грасу с брезгливой гримасой. - Мы справимся с ними, даже не сомневайся.
Зангрулф не должен был слышать его слов, но он услышал. Смерив Корвуса взглядом, он произнес:
- Мы вскоре вернемся. Посмотрим, как ты тогда заговоришь.
Аворнийский дворянин покраснел от гнева.
- Я не боюсь тебя, - ответил он. - Я ничего и никого не боюсь.
- Самодовольный тупица, - сказал Никатор тихо, и Грас кивнул, соглашаясь с другом.
Волшебник Олдо подошел к Зангрулфу и что-то прошептал ему. Посол громко рассмеялся и ткнул пальцем в Корвуса.
- Он говорит, что ты получишь то, что заслуживаешь.
- Неужели? - Рука Корвуса опустилась на эфес меча. - Передай ему, чтоб держал язык за зубами, не то он прямо сейчас получит то, что заслуживает.
- Я перевезу тебя и твоих людей через реку, - поспешил сказать Грас, прежде чем вспыхнула ссора.
Посланник короля Дагиперта кивнул. Всю дорогу назад к разрушенному мосту Олдо, посмеиваясь, поглядывал то на Граса, то на Корвуса.
Король Сколопакс восьмой день отмечал третий год своего правления. Он ненавидел Мергуса больше, чем когда-либо, за то, что тот так долго лишал его власти. Большая часть жизни ушла на исполнение приказов старшего брата. Теперь он - король, и все должны исполнять его приказы. Только одно огорчало его.
- Я хотел бы иметь настоящего наследника, мою плоть и кровь, - жаловался он Эйсталфу однажды. - Этот прыщ Ланиус вызывает у меня омерзение. Он постоянно то с одной книгой, то с другой, и он - отродье Мергуса.
- Вашего кровного наследника? - вкрадчиво произнес фаворит короля. - Есть один способ осуществить это или хотя бы попробовать.
Продолжая поглаживать его по мускулистому бедру, Сколопакс покачал головой:
- Похоже, этот способ не для меня. Я пытаюсь, время от времени. Сейчас каждая юбка во дворце мечтает об этом, но все бесполезно.
- Плохо дело, ваше величество. - Эйсталф покачал головой. - Женщины тоже могут доставить удовольствие.
- У меня есть ты и Вакхо, - сказал Сколопакс. - Если мне захочется больше удовольствий, я просто не выдержу.
Эйсталф засмеялся. Сейчас каждый смеялся, когда Сколопакс изволил шутить.
Король продолжил:
- Кроме того, этот прыщ не сможет примостить свой костлявый зад на троне до тех пор, пока я жив, и вряд ли это будет волновать меня после смерти.
- Все так, - согласился Эйсталф.
Все соглашались со Сколопаксом в эти дни, к его полнейшему удовольствию. Поэтому он предложил:
- Не пойти ли нам на луг погонять мяч?
Король обожал поло. Несмотря на его преклонный возраст и объемистый живот, он был очень неплохим игроком.
- Как угодно вашему величеству, - отозвался Эйсталф. Поло не слишком увлекало его, так же как и Вакхо. Но доставлять удовольствие Сколопаксу было важнее всего.
- Да! - радостно воскликнул король. - Как мне угодно.
Вскоре он скакал по полю, как бешеный кочевник ментеше. Придворные, которым приходилось играть с ним и его фаворитами, старались изо всех сил. От этого удовольствия Сколопакса не могли оторвать никакие государственные дела. Уже год фервинги опустошали запад Аворниса, и ему приходилось посылать все новые и новые силы на борьбу с ними. Пусть войной занимаются генералы. Поло - вот что действительно было важно. И тот, кто считал по-другому, не играл с королем во второй раз.
Его лошадь обошла его последнего противника. Он взмахнул клюшкой с силой человека вдвое моложе. Клюшка поймала мяч, точно как он и рассчитал. Он не смог бы сделать это лучше, даже действуя сачком.
- Гол! - закричал король и воздел свои руки вверх в триумфе.
- Славный удар, ваше величество, - сказал только что побежденный противник.
- Прекрасный удар, ваше величество, - подоспел Эйсталф, который не терпел, когда кто-нибудь кроме него - и, возможно, Вакхо - льстил королю.
Затем совершенно неожиданно и против воли короля клюшка выскользнула из его пальцев и упала на утоптанный луг. Он покачнулся в седле. Король попытался коснуться правой рукой лба, но она не послушалась. Он поднял левую, но снова покачнулся и почти упал.
- Вы в порядке, ваше величество? - спросил Эйсталф.
- У меня ужасно болит голова, - ответил Сколопакс. Вся правая сторона его тела онемела, или как будто ее не было вовсе. Он не смог удержать равновесия и медленно соскользнул с лошади на землю.
- Ваше величество! - закричал Эйсталф и приказал кому-то: - Быстрее, приведите врача!
Послышался топот копыт. Сколопакс едва понимал, что происходит вокруг, сосредоточившись на прекрасном лице незнакомого мужчины, который смотрел на него.
- Слишком плохо, - сказал Низвергнутый. - А я возлагал на тебя такие надежды...
Сколопакс попытался ответить, но не смог. Хотя был полдень, небо потемнело. И очень скоро для короля все вокруг потонуло в темноте.

4

Ланиус подпрыгнул так высоко, как только мог.
- Мама! - крикнул он и бросился к ней. Он не видел ее с тех пор, как умер отец. Для ребенка три года - очень большой срок. Иногда он боялся, что, встретив, не узнает ее. Но он узнал! Еще как!
- Мой родной! - Серфия так крепко обняла мальчика, что у него перехватило дыхание. - Ты так вырос и повзрослел. - Она отстранилась и оглядела его. - Но ты худой как щепка. Тебе нужно больше есть. Руки и ноги совсем как палочки.
- Я буду есть больше, - закивал Ланиус. Сейчас он мог пообещать маме все на свете. - Я даже начну есть о...
Мальчик осекся. Пообещать есть овощи - это слишком.

Предыдущая страница 4 Следующая страница


5 Дэн Черненко

- Ты ведь король, в конце концов, - заметила Серфия. - Король должен быть сильным для того, чтобы Аворнис процветал.
- Хорошо.
Но это не убедило Ланиуса. Ему было только восемь лет. Единственное изменение заключалось в том, что все вокруг стали называть его «ваше величество» вместо «ваше высочество», в том числе и его наставник. Учиться он продолжал каждый день, но это не казалось неприятной обязанностью. Мальчик, внимательно посмотрев на мать, сказал:
- Мне жаль, что дядя умер.
Лицо Серфии стало жестким и холодным.
- Мне - нет, - ответила она. - Это был отвратительный и к тому же глупый человек. Когда вырастешь, ты будешь лучшим королем, я уверена.
- Почему ты так уверена, мама? - спросил малыш с искренним любопытством.
- Потому что невозможно быть хуже, чем он, - резко ответила женщина.
- Ну почему же, - отозвался Ланиус. - Если я попытаюсь, у меня может получиться.
- Ты просто не захочешь делать ничего подобного - вот в чем дело. Главным желанием Сколопакса было разрушить все, что имело отношение к твоему отцу. Ты не стал бы этого делать. Ты - еще маленький мальчик, но уже понимаешь.
- Но я не сказал, что я буду, - упрямился Ланиус, - я сказал - я мог бы стать.
В глазах Серфии мелькнуло странное выражение.
- Не важно, - сказала она. - Я...
- Добрый день, мадам. - Архипастырь Букко замер на пороге и смотрел на мать Ланиуса, как будто она была грязью на его сандалиях. - Что ты делаешь во дворце? Кто позволил тебе прийти?
Его голос был холоден, как зимний ветер в горах Фервингии.
- Она - моя мать, и я - король Аворниса! - воскликнул Ланиус.
Букко поклонился.
- Несомненно, ваше величество. Но твой дядя назначил меня главой регентского совета, чтобы я управлял государством, пока ты не станешь взрослым. Мое слово здесь кое-что значит.
Серфия презрительно засмеялась:
- До чего же замечательный совет регентов. Ты, Вакхо и Эйсталф...
- И Торгос, - прервал ее Букко. - Торгос - мудрый и ученый муж.
- Как же он тогда ладил со Сколопаксом? - удивилась мать Ланиуса. Она ткнула пальцем в Букко. - Это - твой совет, и все знают это. Ты один будешь нести ответственность за все плохое, что произойдет.
- Я не собираюсь допускать ничего плохого, - ответил архипастырь. - Когда твой сын станет мужчиной, я передам ему крепкое государство. В конце концов, он единственный, кто остался из нашей древней династии.
- Да, и при этом ты называл его внебрачным ребенком, - колко вставила Серфия. - Что ты скажешь об этом сейчас?
- Я не внебрачный, - сказал Ланиус, - ты была женой отца. Я был очень мал тогда, но я помню.
- Все не так просто, ваше величество, - заметил архипастырь Букко. - Ваша мать действительно была женой короля Мергуса, но седьмой по счету.
Даже Ланиус, несмотря на свои годы, понимал, что это значит. Он удивленно посмотрел на мать. Серфия бросила сердитый взгляд на Букко:
- Архипастырь Мегадиптис объявил Ланиуса законнорожденным.
Букко закашлялся. Да, тогда он был в изгнании, поэтому Мегадиптис смог сделать это. И Букко никогда не одобрял произошедшего.
- То, что считает Мегадиптис, касается только его, не меня. - Букко снова закашлялся.
Ланиус заметил явное противоречие:
- Если я незаконнорожденный, как я могу быть королем?
И Серфия продолжила:
- И если он не король, как ты можешь быть главой совета регентов при нем?
Ее слова вызвали новый приступ кашля у архипастыря.
- Вся ситуация очень необычна, - наконец ответил он.
- Безусловно, - сказала Серфия. - И если это так, как ты смеешь не позволять мне видеть сына?
- Я глава регентского совета, - холодно отозвался Букко - и вправе решать, с кем встречаться королю.
- Я - король, и я желаю видеть мою маму постоянно! - воскликнул Ланиус.
Его мать продолжала:
- Кто лучше исполнял обязанности главы церкви Аворниса, Букко? Ты или Мегадиптис? Многие люди скажут, что Мегадиптис, особенно если вспомнят, как Скол опаке обошелся с ним. Ты хочешь, чтобы эти люди вышли на улицы, требуя твоей крови? Это случится, если ты продолжишь называть Ланиуса незаконнорожденным.
- Не смей угрожать мне! - выкрикнул священник.
- Не надейся помешать мне видеться с сыном! - резко ответила Серфия.
Они смотрели друг на друга поверх головы Ланиуса, а новому королю Аворниса казалось, что его разрывают надвое.
Командор Грас не любил путешествовать на лошадях. Некоторые люди страдали от морской болезни. Его же начинало подташнивать от бесконечного покачивания на спине лошади.
- Я предпочел бы плыть на юг на галере, - сказал он Никатору.
- Я тоже, - отозвался капитан. - Мне кажется, что мои ноги растянуты в разные стороны. Вот увидишь, к концу недели они привыкнут и останутся навсегда колесом.
У него были свои собственные причины не любить лошадей.
Вздохнув, Грас добавил:
- Боги решили дать нам реки, которые текут с запада на восток. Если нам нужно переместиться с севера на юг, мы можем ехать на лошадях или идти пешком. Это единственный выбор.
- Кто сказал, что это я хочу путешествовать с севера на юг - возразил Никатор. - Мне приходится, но это не мое желание. Как только фервинги немного успокаиваются, ментеше начинают досаждать нам снова. Такое ощущение, что две шайки негодяев ухватились за Аворнис с двух сторон и пытаются разорвать его на части.
Это сравнение было поразительно точным. Командор кивком одобрил его и сказал:
- Если бы они набросились на нас одновременно, было бы еще хуже.
Никатор фыркнул:
- Что может быть хуже? Судя по всему, дела очень плохи. Иначе они не стали бы звать нас, чтобы возглавить армию на юге.
Грасу нечего было возразить. Он опустил руку и проверил, легко ли выходит его меч из ножен.
Небо на юге казалось темным от дыма: ментеше жгли поля, дома и деревни. Если они прорвутся через городские стены, города тоже запылают. И если они наткнутся на двух конных аворнийцев, тем вряд ли удастся избежать гибели.
Взглянув на Граса, Никатор рассмеялся:
- Командир, еще немного, и ты станешь прекрасным наездником, совсем как я. Ты скорее ткнешь меня этим мечом, чем кого-нибудь из солдат Низвергнутого.
- Покорнейше благодарю, друг. Я постараюсь держаться подальше от тебя. - Он вытянул руку вперед. - Похоже, впереди таверна?
- Мне тоже так кажется, - ответил Никатор. - Остановимся заночевать? Даже если мы продолжим дорогу, то немного выиграем.
- Хорошо, - согласился Грае.
Шум, царивший в общем зале, поколебал их уверенность в отдыхе. Торговцы, что пришли сюда выпить и перекусить, громко спорили, у кого больше прав занять святой престол: у Букко или Мегадиптиса. Некоторые из них были настолько пьяны, что готовы были отстаивать свое мнение с помощью кулаков и ножей.
- Что за идиоты, - проворчал Никатор. - Как будто у нас мало других проблем.
Он предназначал свои слова только Грасу, который кивнул, соглашаясь, но молодой мужчина за соседним столом повернулся к ним и сказал:
- Если мы сделаем неправильный выбор, Низвергнутый захватит нас.
Его пальцы очертили защищающий жест. Грас сделал то же самое, но спросил:
- Ты не думаешь, что Низвергнутому будет легче справиться с нами, если мы передеремся?
Посетители таверны посмотрели на него так, словно он говорил на одном из наречий северных черногорцев. Но в отличие от большинства Грас не собирался спорить. Он и Никатор быстро съели свой ужин - не слишком хороший, запили его вином, которое было еще хуже, и отправились в маленькую узкую комнату, одну на двоих, которую трактирщик выделил им. Грас запер дверь.
- Вряд ли это поможет, - заметил Никатор.
- Я знаю, - ответил Грас - Но и не повредит.
Как бы то ни было, торговцы умудрились не подраться. Наутро Грас и Никатор снова отправились в дорогу.
Оба то и дело почесывались, поэтому Грае едва сдерживал себя, чтобы не высказаться вслух - пусть Низвергнутый познакомится с гостеприимством этого трактирщика! И все-таки... Каждый, кто испытал, как трудна может быть жизнь на дальних берегах Стуры, не желал этого даже врагу.
Если ментеше завоюют эту землю и прогонят отсюда аворнийских солдат, волшебников и священников, Низвергнутый распространит свои чары ближе к столице Аворниса. Этого нельзя допустить.
- Я надеюсь, Энха не сдалась, - мрачным тоном произнес Грас.
- Лучше бы этого не случилось. - Никатор покачал головой.
- Видишь дым от костров на юге? Много ментеше слоняется вокруг.
Через пару часов друзья обнаружили, что, к сожалению, Грас не ошибся. Когда они обогнули сгоревшую ферму, несколько всадников перегородили им дорогу. Затем ментеше - невысокие крепкие люди на приземистых выносливых лошадях - выхватили сабли и, пришпорив коней, ринулись навстречу.
В этот момент Грас пожалел, что на нем не было кольчуги, а только шлем. Он обнажил меч, то же сделал Никатор, и оба устремились вперед. Сражаясь на лошади, как и на галере, ты не можешь стоять на месте, когда на тебя нападают.
- Король Ланиус с нами! - выкрикнул Грас самый бесполезный воинский клич, который когда-либо существовал.
Чем мог король помочь им, даже окажись он здесь? Ребенка убили бы мгновенно.
Один из кочевников выбрал Граса, другой - Никатора. Как избежать смерти в первые несколько минут? Грас не чувствовал себя уверенно в седле, он предпочел бы сражаться на море.
Сталь ударилась о сталь, когда Грас парировал удар ментеше. Посыпались искры. Кочевник нанес новый удар, на этот раз слева. И снова командор отбил его, а затем сам попытался атаковать. Ментеше сумел отклониться и ранил его лошадь. Оберегая животное, Грас отпрянул, но не смог избежать следующего удара. Он успел пригнуться, и клинок обрушился на шлем.
Чем дальше продолжался бой, тем ярче в памяти командора всплывали уроки, которые ему когда-то преподал отец, а потом - суровые учителя фехтования. Ментеше осыпал его проклятиями: он не ожидал вместо развлечения ввязаться в серьезную схватку. Спустя мгновение кочевник вновь закричал, на этот раз от боли. Кровь заструилась по его кожаному рукаву - удар аворнийца достиг цели. Противник развернул лошадь и, подгоняя ее пятками, поскакал на юг. Вместо того чтобы преследовать врага, Грас обернулся посмотреть, как обстоят дела у его друга. Тот обменивался со своим противником ударами меча. Казалось, шансы были равны. На щеке Никатора кровоточила большая царапина, из мизинца на левой руке ментеше также сочилась кровь. Грас поскакал к ним. Кочевник был слишком увлечен поединком, чтобы заметить новую опасность, и меч беспрепятственно опустился на его затылок. Кровь хлынула потоком. Ментеше, захлебываясь, кричал от боли. Сабля выпала из его рук. Как и его товарищ, он попытался повернуть на юг, но через пару сотен метров соскользнул с седла на землю. Оставшись без седока, лошадь замедлила шаг.
- Большое спасибо, командир. - Никатор приложил к щеке кусок ткани. - Хорошая работа. Давай поймаем его лошадь. Мы сможем продать ее: вряд ли кто-нибудь догадается, что прежде на ней ездил ментеше.
- Хорошо, - согласился Грае. - Нам повезло, что мы не нарвались на лучников. Они просто изрешетили бы нас, прежде чем мы успели бы шевельнуть рукой.
- То же самое говорят кочевники, когда на речных галерах мы настигаем их плоты, - мрачно усмехнулся Никатор. - Надеюсь, им придется повторить это не раз.
За саблю ментеше также можно было что-нибудь выручить. Грас слез с лошади, подобрал оружие и сунул в седельный мешок. Снова забравшись на лошадь, он двинулся вслед за своим приятелем. Между тем, поравнявшись с мертвым ментеше, Никатор спешился и, склонившись над ним, срезал кошелек с его ремня. Взвесив его в руке, он присвистнул:
- Тяжелый. - И, заглянув внутрь, сообщил: - Серебро и немного золота.
- Подели на двоих, - предложил Грас. - Если одна монета будет лишняя, она твоя. Я взял его саблю.
- Согласен. Единственное, что отравляет мне удовольствие, - эти деньги были украдены у аворнийцев.
- Он заплатил сполна. - Командор нахмурился. - Что там у него за шнурок на шее?
- Один из их амулетов.
Никатор потянул за шнурок и сморщился от отвращения:
- Мерзость какая!
- Точно.
Основная часть амулета состояла из черепа какого-то мелкого животного с острыми зубами - возможно, куницы. Глазницы черепа, казалось, смотрели прямо на него.
- Сними эту дрянь с негодяя - мы уничтожим ее.
- Правильно. - Никатор перерезал шнурок и взялся за амулет, но тут же отдернул руку.
- Проклятие! Оно укусило меня!
И довольно сильно - из большого пальца на его руке капала кровь.
- Сейчас я справлюсь с ним.
Грас подцепил амулет мечом и отбросил его в сторону от мертвого кочевника. Зубы черепа в бессильной злобе клацнули по металлу. Никатор с силой наступил на него - и почувствовал толчки пульсирующей энергии, от которых мурашки побежали по всему телу. Затем странные ощущения пропали. Череп затрещал под его каблуком и рассыпался.
- Ну, вот и все, - скривившись, сказал Никатор, перевязывая палец.
- Давай спустимся к реке, - предложил Грас. - Когда мы встречаемся с ними на земле, нам приходится играть по их правилам. Но когда жалкие лодчонки пытаются шнырять по Стуре, наступает наш черед. - Улыбнувшись, он продемонстрировал зубы, почти такие же острые, как у амулета. - Их речные галеры ни на что не годятся. Ментеше могут заставить рабов грести, но сами они сражаются на воде еще хуже, чем мы на земле.
- Правильно. - Никатор с тревогой смотрел на свою руку. Повязка пропиталась кровью. - Надо показать ее волшебнику, чтоб не загноилась.
- Не беспокойтесь об этом, ваше величество. - Архипастырь Букко погладил Ланиуса по голове. - Я и другие регенты позаботимся обо всем.
Королю Аворниса было только девять, но кто дал право Букко так обращаться с ним!
- В самом деле? - спросил Ланиус. - Почему тогда ментеше хозяйничают на юге, в то время как фервинги готовятся к войне на севере? Тебе не кажется, что ты делаешь что-то не так?
Букко уставился на него. Ланиусу случалось говорить такие вещи и прежде, но сейчас в его голосе слышались странные интонации.
- Ваше величество, вас ввели в заблуждение, - медленно произнес архипастырь.
Это было ошибкой с его стороны. Ланиус знал, о чем говорил. Ребенок доверял фактам больше, чем людям.
- Неужели? Ты хочешь сказать, что ментеше не совершают набеги на нас? Или что фервинги не собирают свои войска, чтобы тоже напасть на нас? Что именно ты имеешь в виду?
- Не пора ли вам на урок? - спросил Букко.
Он ослабил воротник своей шелковой рубашки, внезапно она показалась ему слишком тесной.
- Да, я сейчас иду, - ответил Ланиус. - Может, тебе тоже стоит брать какие-нибудь уроки, чтобы лучше управлять королевством?
Архипастырь что-то недовольно проворчал себе под нос, когда мальчик покидал комнату. Чем недоволен старик? Ведь Ланиус всего лишь сказал ему правду.
Уроки могли бы показаться скучными - грамматика, арифметика и история. Подобно всем наставникам, учитель Ланиуса носил плетку на поясе, чтобы быть уверенным, что его слушают. Но он давно уже не прибегал к ней. Ланиус учился с такой страстью, что иногда учитель с тревогой наблюдал за ним, однако не высказывался на этот счет.
Спустя какое-то время Ланиус поднял голову от учебников и увидел свою мать, стоящую на месте учителя. Королева Серфия улыбалась ему.
- Ты слишком много учишься, милый.
- Надеюсь, - ответил Ланиус. - Я должен стараться, чтобы управлять Аворнисом как следует. Непохоже, что архипастырь Букко справляется с этим.
Серфия поджала губы.
- Он совсем не справляется, - согласилась она. - Я могла бы управлять лучше.
- Так почему ты этого не делаешь, мама? - воскликнул Ланиус. - Только вчера я читал о королеве Эстрилде. Она долго правила Аворнисом без посторонней помощи. Я уверен, ты тоже справилась бы. Ты должна.
- Все не так просто, я боюсь. - Мать покачала головой.
- Почему? Ты - королева, а Букко - только глава церкви.
Ланиус был разумный, не по годам развитый мальчик, но - только ребенок. За его словами стояло: Ты - моя мама. Ты можешь делать все, что угодно.
- Но это он - глава совета регентов, а не я, - с грустью ответила Серфия. - И солдаты послушают его, а не меня. К тому же я женщина.
- Ты могла бы заставить их повиноваться. Королева Эстрилда смогла, - заметил Ланиус.
- Если бы они могли слышать тебя сейчас! - Серфия не скрывала удивления и гордости.
- Там стоят несколько солдат. - Мальчик указал на дверь и заговорил громче: - Эй, солдаты! Так как архипастырь не понимает, что он делает, ваш долг перед Аворнисом присягнуть другому правителю. Здесь королева, которая...
- Достаточно. - Архипастырь Букко в сопровождении вооруженных гвардейцев появился в зале. Он продолжал: - Вы видите, как Серфия вредно влияет на ребенка. Ей нельзя позволять находиться рядом с ним. Схватите ее!
- Да, господин, - отозвались хором солдаты. Они обступили королеву.
- Вы не смеете! Оставьте ее! - С криком Ланиус бросился на них.
Но что он мог сделать? Один из солдат схватил его и держал, несмотря на отчаянные попытки мальчика вырваться. Королева попыталась сопротивляться, осыпая солдат проклятиями, но все было напрасно. Она громко проклинала Букко, это также не помогло.
- Уберите ее, - повторил тот свой приказ.
- Не прикасайтесь к ней! Она - моя мама! - кричал Ланиус.
- Она сбивает тебя с правильного пути, действуя по наущению Низвергнутого.
- Она не делает ничего плохого! - возмущенно возразил Ланиус.
- Без сомнения делает, иначе ты не был бы так груб со старшими, - ответил архипастырь.
- Ты разваливаешь королевство. Это грубость, сказать тебе правду?
- Я не собираюсь спорить с тобой, мальчишка. - Букко кивнул солдатам: - Вон потаскуху! Я был бы рад так же легко избавиться от ее выродка.
- Я не выродок! - Голос Ланиуса звучал громко и пронзительно. - Если ты еще раз назовешь меня так, то пожалеешь.
- Все королевство жалеет, что ты - король. Твоя мать была седьмой женой. Как еще тебя называть, ваше величество?
Архипастырь вложил все свое презрение в это обращение.
Да, Ланиус знал, что такое быть ребенком седьмой жены и как к этому относились обычные люди. Но он произнес:
- Священник обвенчал моих родителей. Все было, как положено. И архипастырь Мегадиптис сказал, что священник не сделал ничего противозаконного, поженив их. Вот так!
Он показал Букко язык. Несмотря на то что он был необыкновенно разумный и воспитанный ребенок, ему было только девять лет, и иногда с этим невозможно было справиться. Старик посмотрел на него с отвращением.
- Мне плевать, что сказал Мегадиптис. Он не должен был быть главой церкви в то время, и он не архипастырь сейчас.
Он не произнес «вот так» и не высунул язык - все-таки он был взрослый человек, но было заметно, что он не прочь сделать это.
- Да, сейчас он не архипастырь, - ответил мальчик, - но будет им снова, когда я вырасту.
На этот раз во взгляде Букко читалось не только презрение, он был взбешен.
- Если бы ты не был последним в роду.... - начал он, но запнулся, тряхнув головой.
Отвесив Ланиусу гораздо более короткий и резкий поклон, чем полагался королю Аворниса, Букко покинул комнату, все еще покачивая головой.
Спустя два дня долина вокруг стен столицы Аворниса начала заполняться солдатами. Когда Ланиус поднялся на одну из самых высоких башен королевского дворца, он заметил палатки на лугах. Казавшиеся сверху крошечными букашками, солдаты маршировали и строились в каре.
- Теперь мы победим фервингов, - сказал Ланиус учителю.
Он знал, что аворнийская армия терпит одно поражение за другим, но не мог и не хотел этому поверить.
Его наставник, однако, казалось, был очень обеспокоен.
- Может, вы и правы, ваше величество, но я не уверен, что такая армия может побить короля Дагиперта и его свирепых воинов.
- О чем ты? - спросил мальчик.
- Ну... - продолжил неохотно учитель. - Герцог Регулус очень храбрый человек, благородного происхождения и лучший друг архипастыря Букко...
Ланиус не напрасно прочел множество хроник.
- Ты думаешь, он собирается захватить мой трон?
- Я не знаю, его ли это намерение или планы Букко, - ответил учитель. - Регулус очень смелый и сильный человек, но вряд ли кто-нибудь назовет его умным. Букко может водить его как козу на веревке.
Гнев захлестнул Ланиуса.
- Что же мне делать? - прошептал он.
Мальчик спрашивал не своего наставника, а скорее себя или даже мир. Но никто не ответил ему. Ланиус щелкнул пальцами. Он недавно научился этому жесту, и ему нравился звук.
- Я знаю! - воскликнул он.
- Что? - переспросил учитель.
- Но не скажу тебе. Я не скажу никому.
Грас был сильно озадачен. Нельзя сказать, чтобы это чувство было ему незнакомо. Но это было удивление другого рода. «Скопа» - головной корабль флотилии, которым сейчас командовал командор, шел вверх по течению по Стуре. Гребцы старались изо всех сил, но не только течение, но и ветер были против них.
Он смотрел на юг, на земли, которыми владели ментеше. Все казалось спокойно. Аворнис успешно отразил последний набег принца Улаша. И как полагал Грас, это должно было на время утихомирить Улаша и Низвергнутого. Поэтому приказ оставаться на Стуре так удивил командующего флотилией.
- Как ты думаешь, могут ментеше решиться на что-нибудь в ближайшее время? - спросил он капитана Никатора.
- Никогда нельзя быть уверенным, что замышляют эти негодяи, - ответил тот. - Стоит нам успокоиться, и, подкравшись, они нанесут удар исподтишка.
- Да, - согласился Грас, - но что будет на этот раз?
- Они присмирели, - добавил Никатор, - благодаря тебе. Нагнали мы страха на Олора и кочевников.
«Если бы то же самое можно было сделать с Низвергнутым», - подумал командор, качая головой. Злой дух был везде и нигде. Мысли о нем вернули Граса к тому, что его беспокоило больше всего.
- Архипастырь Букко готовится к войне с фервингами, не так ли?
- Он объявил об этом, - отозвался Никатор. - Герцог Регулус и большинство солдат верят этому.
- Герцог Регулус, - продолжал Грас, - солдаты... Сделал ли Букко что-нибудь для подготовки речных галер и моряков к предстоящей схватке?
- Он не вспомнил о нас. Я уверен. Иначе мы не были бы сейчас в низовье Стуры. - Никатор хмыкнул.

Предыдущая страница 5 Следующая страница


Проклятие Низвергнутого бога 6

- Он не сказал ни слова никому на реке. Нам стало бы известно об этом, - сказал Грас.
Его друг кивнул. Моряки всегда знали, что происходит на других галерах. Командор продолжал:
- Как Букко собирается воевать против фервингов без флота? Без галер невозможно ни атаковать, ни защищаться.
- Я тоже так считаю, - согласился Никатор. - Но Букко не полководец, ты знаешь. Он - священник.
- Зачем тогда он ввязался в войну? - вырвалось у Граса. - Я - не священник. Надень на меня красную мантию, заставь читать проповеди, и я опозорюсь. Неужели он не видит, что все идет наперекосяк? У него нет генералов, чтобы вразумить его? Попытайся я изображать архиепископа, я попросил бы помощи у священников, знающих свое дело.
- Ты, кажется, уже созрел для этого, командир?
- Благодарю. - Грас потеребил свою бороду, как будто убеждаясь, что ничего не изменилось. - Клянусь богами, Букко не выглядит идиотом.
- Тогда почему он так странно ведет себя?
- Да, почему?
- Может быть, он собирается воевать не с фервингами, - заметил Никатор, - может быть, у него что-то другое на уме?
- Что, например?
Никатор огляделся. Поблизости никого не было. Моряки на «Скопе» знали, что старые приятели любят поболтать без чужих ушей. Несмотря на это, он не ответил ни слова, а задумчиво взглянул на небо и принялся насвистывать песенку, которую поют крестьяне осенью, давя виноград.
- На что ты намекаешь? - раздраженно спросил Грас - Ты издеваешься надо мной или хочешь, чтобы я ушел?
Не дождавшись ответа, командор по-настоящему разозлился, однако минуту спустя он замер и уставился на Никатора:
- Ты полагаешь?..
- Я? - Тот продолжал изучать небо. - Командир, я всего лишь старый невежественный моряк. И ничего не полагаю.
- Ты думаешь, Букко отважится на это?
- Кто сможет помешать ему?
Королевской гвардией командовал бывалый вояка по имени Лептурус. Король Ланиус встречался с ним каждый день и обычно не обращал на него никакого внимания, может быть, потому, что видел его слишком часто. Лептурус казался частью убранства комнаты - никто не обращает внимания на кресло до тех пор, пока не понадобится приставить его к окну, чтобы спастись во время пожара.
- Я знаю, мой отец всегда считал тебя замечательным офицером, - сказал мальчик.
На самом деле это была ложь. Насколько Ланиус мог помнить (с тех пор прошло немного лет, сейчас ему было только девять), король Мергус никогда не упоминал имени гвардейца. Но в словах юного короля была доля правды. Мергус никогда не доверил бы такой важный пост человеку, не способному справиться со своей работой.
Лицо Лептуруса смягчилось намного больше, чем Ланиус предполагал, и он сказал:
- Ваш старик, простите, его величество, был настоящий король. Очень жаль, что его нет с нами.
- Да, - согласился мальчик, - очень жаль. Но он был не последний в династии.
- Это правда. - Лептурус кивнул, заметно помрачнев. - Король Мергус пошел на все, чтобы обеспечить тебе право стать его наследником. Семь жен! - Он округлил глаза. - Провалиться мне, если что-нибудь может быть хуже.
- Да-а. - Ланиус не был уверен, что правильно понял командира стражников. Но поскольку Лептурус был его единственной надеждой, он ринулся вперед. - И я не хочу быть последним в нашей династии.
- Что?
У Лептуруса были черные, лохматые брови, которые напоминали Ланиусу гусениц. И сейчас они двигались как настоящие гусеницы.
- О чем ты говоришь, малыш?
Никто не обращался так к королю Аворниса, но сейчас Ланиусу было не до этого. Он объяснил Лептурусу, что он имел в виду. Брови солдата поднялись еще выше.
- Ты один умудрился это выяснить?
- Ну, мой учитель помог мне, - ответил король.
- И что я должен сделать? - спросил Лептурус. Снова Ланиус пустился в объяснения. Принимает ли он меня всерьез? С одной стороны, он был королем Аворниса. Но в то же время ему было только девять лет. Как все дети, он замечал, что иногда взрослые относятся к детям, словно к неразумным существам.
Но после короткого размышления Лептурус ответил ему:
- Ваше величество, я думаю, мы справимся.
- Я верю, что ты справишься, - с жаром ответил Ланиус.
Три дня спустя герцог Регулус прибыл из лагеря под стенами Аворниса в королевский дворец, получив приглашение на обед. Его сопровождали всего несколько солдат. Он ничего не заподозрил. Наставник Ланиуса сказал, что Регулус не отличается умом, и это доказывало, что он был прав.
Умный или нет, но, въезжая на коне на королевский двор, выглядел Регулус великолепно. Стараясь быть незамеченным, Ланиус наблюдал за ним из окна. Регулус выглядел как король, король-воин.
Но была ли внешность самым главным для короля Аворниса? Ланиус надеялся, что нет. Иначе ему никогда не сидеть на алмазном троне.
Статный, бравый Регулус спешился перед входом. То же сделала его свита. Королевские гвардейцы взяли под уздцы их лошадей. Лептурус вышел навстречу гостям и обнял Регулуса. Вместе они направились в столовую для дворцовой гвардии. Дверь закрылась за ними, и Ланиус не мог видеть, что случилось после.
Вскоре служанка сказала ему, что пора спать. В таких делах он переставал быть королем и становился просто ребенком. Они могли отправить его в постель, но не могли заставить его заснуть. Очень долго он лежал без сна, прислушиваясь. Но дворец был полон самыми обычными звуками. Наконец он сам не заметил, как заснул.
Первое, что он увидел на следующее утро, было солнце, которое светило ему прямо в лицо. В ту же секунду он вспомнил о важных событиях, произошедших прошлой ночью. Как все закончилось? Служанки за завтраком шептались о чем-то, но слишком тихо, чтобы разобрать слова. Между прочим, они всегда вели себя так. Один из стражников подмигнул ему, но и в этом не было ничего необычного. Ланиус не знал, кричать ли ему от радости или плакать.
- Время для занятий, ваше величество, - обратилась к нему одна из служанок.
- Сейчас иду, - отозвался Ланиус так радостно, что девушка заморгала от удивления.
Взрослые не могли поверить, что ему действительно нравится учиться, - наверное, потому, что сами это не любили. Сегодня он особенно торопился на урок.
- Доброе утро, ваше величество, - поздоровался его наставник. - С утра мы почитаем хроники для изучения стиля, грамматики и истории.
- Да-да. - Ланиус был необычайно взволнован. - Что касается истории: что произошло этой ночью? Расскажи мне!
Учитель лукаво посмотрел на него.
- Что случилось этой ночью? Ах да, этот великий полководец, герцог Регулус, не вернулся назад в расположение своей армии. Вместо этого Лептурус арестовал его и отправил в Лабиринт. А если кто-нибудь попадает туда, то уже не возвращается назад. Теперь, ваше величество, вернемся к нашим занятиям, если вы позволите.
- Да, пожалуйста, - согласился Ланиус.
Арест и ссылка Регулуса не решили всех его проблем. Как хорошо быть взрослым... Но только что он увеличил свои шансы дожить до этого времени.

5

Кочевник скакал вровень со «Скопой». У него была хорошая лошадь - впрочем, у него их было несколько, и время от времени он менял их. Это позволяло ему не отставать от речной галеры. Грас старался не выпускать его из виду ни на миг. Всадник мог выжидать момент, чтобы начать стрелять. Или это был волшебник, преследующий свои темные, смертоносные цели.
- Не могу сказать, что мне скучно без Регулуса, - заметил Никатор.
- Мне тоже, - ответил Грас. - Он хотел быть королем Аворниса, но у нас уже есть один.
- Он был бы никудышным правителем, - продолжал его товарищ. - Регулус воображал себя очень ловким и не смог избежать ловушки, в которую не угодил бы и выживший из ума старый лис. Клянусь богами, фервинги разделались бы с ним в два счета.
Грас кивнул, соглашаясь, - его мнение о полководце было не лучше. С другой стороны...
- Теперь наша армия возле столицы Аворниса осталась даже без такого генерала.
- Небольшая разница, - мрачно заметил Никатор. - Он был лишь жалкий глупец с огромными амбициями и без мозгов. Кстати, о негодяях... - Он указал на ментеше. - Как ты думаешь, что он замышляет?
- Надеюсь, просто наблюдает за нами, - ответил Грас. - У них недостаточно речных галер, так что они используют всадников. Нам уже приходилось с этим сталкиваться.
- Прежде ни один не преследовал нас с таким упорством. - Никатор нахмурился. - Он что-то готовит.
- Может, и так, - сказал Грас. - Но что мы можем сделать? Проклятые ментеше начинают войну против Аворниса, и король Дагиперт готов бросить каждого фервинга к нашим западным границам.
- Если бы Скипетр милосердия был у нас, они бы дважды подумали. - Никатор вздохнул. - И если бы свиньи могли летать, всем бы пришлось искать защиты под крышами.
- Защиты, - повторил Грас и невольно посмотрел на небо.
Там не было ни одного жирного поросенка, только несколько щеглов и ласточек охотились на мошкару, вьющуюся над рекой. Вид их показался ему странным, и он громко позвал:
- Турникс!
- Да, командор. - Волшебник поспешил к нему с носа судна.
Его поседевшая борода говорила Грасу о том, как много лет они провели вместе - меньше, чем с Никатором, и тем не менее... Турникс спросил:
- Чем могу служить?
Грас указал на всадника:
- Можешь сказать, что он задумал?
- Попытаюсь. Хотя... вряд ли, если он под защитой их магии. Если же сам Низвергнутый опекает его, - пальцы волшебника быстро сотворили знамение, отпугивающее злых духов, которое Грас повторил вслед за ним, - у меня точно ничего не получится.
- Попробуй, - настоял Грас. - И почему Низвергнутый должен обращать внимание на какую-то одну речную галеру? У Аворниса большой и прекрасный флот.
- Да, командор, - ответил Турникс. - Но в Аворнисе только один Грас.
- Что ты хочешь сказать?
Маг покачал головой. Грас внимательно посмотрел на него.
- Не важно. Я не хочу знать. Просто используй свое волшебство, хорошо?
- Конечно, командор.
Тревожно блестя глазами, волшебник достал из мешочка, висевшего у него на поясе, переливающийся разноцветный камень. Держа его перед Грасом, он пояснил:
- Это - знаменитый амандинус, найден в восточных горах. Он служит противоядием, помогает победить врагов, предсказывает будущее и толкует сны, помогает понять таинственное и решить неразрешимые вопросы.
- Замечательно! Как раз то, что мне нужно, - вкрадчиво начал Грас. - Меня всегда интересовало: почему волшебник не становится всесильным, обладая таким камнем?
- Прежде всего потому, что это не единственный амандинус в мире, - ответил Турникс, - и кроме магии, заключенной внутри этого камня, существуют другие волшебные силы.
- Хорошо. Я получил ответ. Можешь заняться своим делом.
- Думаю, я справлюсь, господин.
Турникс направил амандинус на ментеше и произнес заклинание, из которого Грас не понял ни слова. Вот если бы волшебник натянул лук и выпустил в сторону всадника стрелу... Между тем речь Турникса зазвучала громче и отрывистей, наконец, он выкрикнул последнее слово.
Всадник вскрикнул, как будто пораженный стрелой, торопливо повернул коня на юг и скрылся из глаз.
- Отличная работа, - одобрил Грас. - Не думаю, что мы снова увидим его когда-нибудь.
Турникс, казалось, был встревожен.
- Он был очень хорошо защищен, но мне удалось заметить кое-что.
- Что? - спросил Грас, как ему и полагалось сделать.
- Он преследовал нас не для того, чтобы наблюдать за «Скопой», - ответил Турнике. - Он следил за тобой, только за тобой.
- Что в этом особенного? Я не последний человек здесь, на юге, командую речными галерами и флотом уже много лет. Я был бы разочарован, если ментеше не знали бы ничего обо мне и не принимали бы меня всерьез.
Турникс покачал головой.
- Он направился к какому-нибудь волшебнику, связанному с Низвергнутым, или даже к самому Низвергнутому.
- Почему Низвергнутый должен так заботиться обо мне? Я не настолько важная персона, - заметил Грас.
Волшебник только пожал плечами. Командор пробормотал что-то сквозь зубы. Зря он позвал Турникса...
Когда «Скопа» проходила мимо маленького портового городка Таррус, к ним неожиданно направилась лодка. Гребцы старались изо всех сил, как будто за ними гнались демоны. Грас намеревался пройти мимо Тарруса, но, заметив в лодке яркий плащ гонца, дал команду замедлить ход. Через несколько минут с лодки донеслось:
- Разрешите подняться на борт?
- Поднимайтесь, - ответил Грас.
И вот посыльный уже стоит перед ним, протягивая свиток:
- Пожалуйста, командор.
- Полагаю, я должен прочитать это прямо сейчас, не так ли? - спросил Грас.
Но его ирония осталась незамеченной. Посыльный просто кивнул.
Вздохнув, командующий флотилией сломал печать. Прочитал и вздохнул еще раз. После этого он свернул послание и застыл, не говоря ни слова.
- Ну? - нетерпеливо спросил Никатор. Грас покачал головой.
- Ничего хорошего. Фервинги перешли границу на северо-западе, и сейчас там нет никого, кто мог бы встать между ними и столицей Аворниса.
Еще несколько недель тому назад Ланиус, выглядывая из окон королевского дворца, мог видеть аворнийскую армию, стоявшую лагерем под стенами города. Сейчас он тоже видел армию, разбившую свои палатки на том же самом месте. Но на этот раз это были не аворнийцы. Фервинги подошли к столице Аворниса.
Если они решатся на штурм, он перестанет быть королем. Если они возьмут город, Аворнис перестанет быть независимым королевством, превратившись в провинцию Фервингии.
Архипастырь стоял в башне рядом с ним.
- Как ты объяснишь это? - спросил его Ланиус.
- Как я объясню это? - подобно эху повторил за ним Букко, как бы сомневаясь, что он правильно расслышал вопрос.
«Неужели он действительно так глуп?» Ланиус сомневался в этом.
- Ты возглавляешь регентский совет, не так ли? Значит, то, что сейчас делаешь ты, предстоит делать мне, когда я стану взрослым? Ты правишь Аворнисом, не так ли? И это, - мальчик указал на войско Дагиперта, - твоя ошибка. Согласен?
Во взгляде Букко читалась безграничная ненависть, вне всякого сомнения, он терпеть не мог юного короля. Он открыл рот, собираясь что-то сказать, закрыл его, затем все-таки решил высказаться:
- Наша армия была бы сильнее, имей она во главе военачальника.
- Это помогло бы ей бежать с поля боя еще быстрее?
- Если бы ты не был королем, я бы наказал тебя, - прорычал Букко.
«Если бы я действительно был королем, мог отдавать приказы и заставлять выполнять их, я бы сделал кое-что похуже с тобой», - подумал Ланиус, а вслух произнес:
- Да что ты вообще можешь сделать? Сейчас самое время проявить себя.
- Нашей армией командовал бы сейчас генерал, который был способен на многое, если бы твоя мать не сослала герцога Регулуса в Лабиринт, - ответил архипастырь. - Вини ее, не меня.
Мальчик едва сдержался, чтобы не рассмеяться прямо в лицо Букко. Его мать была непричастна к ссылке Регулуса, он один сумел организовать это. Но может быть, даже к лучшему, что архипастырь не догадывается о его участии. Ланиус спросил:
- Не пропади Регулус, я все еще был бы королем?
- Конечно, ваше величество, - чересчур поспешно для искреннего ответа ответил Букко.
- Если бы я перестал быть королем или стал взрослым, нужда в совете регентов отпала бы, - заметил Ланиус.
Пальцы Букко забарабанили по каменному выступу. Похоже, он считал, что смог бы управлять Регулусом, как всадник правит лошадью. Зная, как легко Регулус попался в ловушку, с этим нельзя было не согласиться. Но кто-то другой может оказать сопротивление.
«Я должен заставить его бояться этого», - подумал Ланиус. Он снова указал на восток, на лагерь фервингов.
- Так что ты собираешься предпринять?
- У меня есть план, - высокомерно произнес Букко.
- Рад слышать это, - отозвался Ланиус. - Он будет так же хорош, как тот, что привел фервингов под наши стены?
Букко шагнул к нему. Мальчик отступил. Он ненавидел себя за это, но что оставалось делать? Несмотря на свой ум, он был всего лишь ребенок, да к тому же маленького роста и щуплый. Архипастырь мрачно усмехнулся:
- Не забывайте, ваше величество, если вы будете испытывать мое терпение, я прикажу вас просто высечь.
- Ты не посмеешь! - От возмущения голос Ланиуса сорвался.
Букко не ответил - очевидно, смакуя мысль о возможности наказать наглеца. Он не стал бы это делать собственноручно. Марать свои руки об мальчишку, пусть даже и королевских кровей? Нет. Он отдал бы приказ кому-нибудь из слуг или стражи. И собрал бы побольше свидетелей наказания.
- Ты знаешь, я ведь стану взрослым. - Мальчик говорил вполне спокойно. - И когда это произойдет, я припомню все, обещаю тебе.
- Очень хорошо. Не забудь, что я пытался сделать из тебя мужчину, а не испорченного, плаксивого щенка, - сказал Букко. - Когда ты повзрослеешь, то поймешь это.
Поймешь... Ни в одной книге не говорилось о том, чтобы, став взрослым, кто-то был благодарен за то, что его секли в детстве. И если Ланиус не читал о таких вещах, он не верил в них. Но сейчас не время выяснять это.
- Смогут фервинги захватить столицу? - спросил он тревожно.
Ему опять-таки не приходилось читать о таких случаях в прошлом, но множество вражеских палаток под стенами города казались более убедительными, чем исторические хроники. И он почувствовал огромное облегчение, когда архипастырь покачал головой, улыбаясь, и вместо порки покровительственно потрепал его по плечу.
- Нет, ваше величество, только в случае предательства, и, пожалуй, даже оно им не поможет. Король Дагиперт здесь не для того, чтобы взять город приступом.
- Зачем тогда они разбили лагерь? - вырвалось у Ланиуса.
Букко рассмеялся, снова снисходительно:
- Он пытается вынудить нас сделать то, что ему нужно.
- У него это хорошо получается! - заметил Ланиус.
- В конце концов все образуется, вот увидишь, - продолжал архипастырь. - Мы дадим ему деньги и подарки, и он отправится назад в Фервингию. Дагиперт хочет получить подношения, и уверен, что заставит нас сделать это. К сожалению, он прав.
И все-таки король фервингов попытался взять Аворнис приступом. Похоже, он надеялся, что аворнийцы слишком подавлены, чтобы сопротивляться, несмотря на преимущества, которые им давали крепостные стены. Однако когда атака провалилась, Дагиперт отозвал войска и отправил своих послов с белым флагом к главным воротам города, Букко вышел им навстречу для переговоров. Вернувшись назад, он едва ли не светился от самодовольства.
- Как я и предполагал, Дагиперт хочет денег, - сообщил он юному королю. - Если мы дадим их ему, он уйдет. Единственный вопрос сейчас: как много? Да, он также хочет послать своего сына во дворец познакомиться с тобой.
- Конечно, я встречусь с ним, - ответил Ланиус. Мальчик всегда был рад видеть новых людей. Изо дня в день во дворце ему встречались одни и те же лица. Некоторых из них - Букко, например, - он был бы счастлив никогда больше не видеть.
Архипастырь удовлетворенно кивнул.
- Я сделаю необходимые приготовления.
- Кто из сыновей Дагиперта придет? Его преемник на троне Берто или кто-то из младших?
- Принц Берто. - Букко многозначительно посмотрел на Ланиуса. - Вы хорошо понимаете ситуацию, не так ли, ваше величество?
- Конечно. Чем больше я знаю, тем лучше для меня.
Ланиус произнес эту фразу как заповедь. Он усвоил ее с раннего детства. «На самом деле я знаю так много всего и все еще не слишком счастлив. Возможно, еще хуже было бы для меня, знай я меньше?»
Он вздохнул. Быть королем, даже королем-ребенком без реальной власти, - не так уж плохо. «Я мог бы родиться в крестьянской семье и кроме отсутствия каких-либо прав еще и страдал бы от голода. Или, не сумей сообразить, как поступить с герцогом Регулусом, я бы кончил свои дни в Лабиринте или был бы убит».
Принц Берто прибыл во дворец на следующий день, сразу после молитвы в соборе Олора. Этот жест очень обрадовал Букко - как, впрочем, и новость, которую сообщил гость. Представляя принца королю Ланиусу, архипастырь сказал:
- Завтра я приглашен в лагерь фервингов, поговорить с королем Дагипертом с глазу на глаз. Принц Берто принес мне охранную грамоту от своего отца.
- Хорошо.
Ланиус надеялся, что Дагиперт нарушит свое обещание, как нарушал многие прежде.
Разговаривая с Берто, он строго следовал дворцовому этикету.
- Рад вас видеть, ваше высочество.
- И мне приятно с вами познакомиться, ваше величество.
Берто говорил на хорошем аворнийском языке с легким гортанным фервингским акцентом. Как большинство его соплеменников, он был высокий и светловолосый. Одетый в куртку, сшитую из волчьей шкуры, и сапоги из воловьей кожи, с длинными, распущенными волосами, он казался настоящим дикарем. Но его гладко выбритое, открытое лицо светилось дружелюбием, когда он продолжил:
- Здесь я чувствую себя... ближе к богам, чем в Фервингии.
- Но в Фервингии столько гор, - возразил Ланиус. - Вы ближе к небесам там, значит, ближе и к богам.
«Во всяком случае, к Низвергнутому», - подумал он с неприязнью.
Берто покачал головой:
- Оказавшись в соборе, я перестаю понимать, где я: то ли на небе, то ли все еще на земле. Как вы счастливы, ваше величество, что можете молиться там, когда захотите.
Ланиус быстро глянул исподлобья на Букко. Одно из самых ранних воспоминаний - человек в красном, преграждавший путь в собор ему и отцу с матерью. Помнил ли об этом архипастырь? Догадывался ли, что Ланиус не забыл? Мальчик научился хорошо скрывать свои мысли. Он сказал:
- До тех пор пока Фервингия и Аворнис в состоянии мира, ваше высочество может приходить и молиться в соборе, когда ему угодно.
Принц Берто поклонился очень низко.
- Это огромная честь, которую вы оказываете мне, ваше величество. Я слышал, что вы мудры не по годам. Сейчас я убедился в этом.
- Неужели обо мне говорят в Фервингии?
Это прозвучало, как будто он спросил: «Неужели те, кто обитает на другой стороне луны, знают обо мне?» Он читал о многих дальних землях, но, несмотря на свою начитанность, единственное место, которое он действительно знал, был Аворнис, и особенно королевский дворец.
Сын короля Дагиперта кивнул:
- О да! Люди говорят о короле Аворниса повсюду. Разве может быть по-другому? Аворнис служит щитом против Низвергнутого, кто бы им ни правил. Это делает короля Аворниса очень влиятельным.
- Принц Берто - благочестивый и разумный юноша, - произнес архипастырь Букко в присущей ему слащавой манере.
Ланиус не знал, насколько разумен был Берто, однако фервингский принц поразил его своей набожностью. Интересно, что его отец думает об этом? Дагиперт говорит, что поклоняется Олору, но единственное, что для него действительно важно, - это он сам и власть. Он хочет полновластно управлять Аворнисом и быть единственным, о ком будут говорить вокруг. Так, по крайней мере, утверждал его учитель. Ланиус знал, что архипастырь Букко был иного мнения о короле Фервингии. Судя по всему, его наставник был ближе к истине.
- Мы все опасаемся Низвергнутого и уничтожаем его шпионов, где бы они ни появились, - сказал Берто.
- Все честные люди должны поступать так, - отозвался Букко.
Действительно король Дагиперт так делал? Или заключал с ними сделку для своей выгоды, как он поступал с Аворнисом? Никто не мог сказать наверняка. Ланиусу хотелось спросить об этом Берто. Кто может знать это лучше, чем его наследник? Но вопрос был из тех, что взрослые называют «невежливым», тем более что наставник положил столько сил, обучая его хорошим манерам. Сам Ланиус чувствовал, насколько безрассудно было бы оскорблять короля Дагиперта сейчас, когда тот стоял со своей армией под стенами Аворниса.
Кроме того, даже если король Фервингии был в сговоре с Низвергнутым, он никогда не признает этого. Дагиперт может лгать даже собственному сыну. Берто слишком благочестив, так что у его отца могут быть особые причины лгать.

Предыдущая страница 6 Следующая страница


7 Дэн Черненко

Берто продолжал:
- Очень рад был познакомиться с вами, ваше величество. - Он поклонился Ланиусу. - Отец приказал мне проводить архипастыря Букко до своей палатки, чтобы они могли обсудить условия примирения.
- Я надеюсь, они сумеют договориться, - ответил Ланиус.
- Я тоже надеюсь. - Казалось, Берто говорил искренне.
Окруженный свитой фервингского принца, Букко покачивался на белом муле рядом с лошадью Берто. Темно-красная мантия архипастыря выделялась ярким пятном, и Ланиус мог видеть ее издалека. Он даже смог наблюдать, как Букко выехал за стены города и был встречен Дагипертом.
«Может быть, он не вернется назад - Дагиперт, подстрекаемый Низвергнутым, сделает с ним что-нибудь ужасное?» В первый момент эти мысли заставили Ланиуса содрогнуться. Но затем ему в голову пришло, что, если Дагиперт расправится с Букко, его мать вернется во дворец. В конце концов он перестал тревожиться о том, что может случиться с архипастырем в лагере фервингов.
Букко вернулся поздно ночью. Широко улыбаясь, он вошел в спальню Ланиуса. Мальчику хотелось спать, однако любопытство пересилило.
- Я обещал подарки королю Фервингии, - сообщил архипастырь. - Их уже готовят. Тогда он отведет свою армию назад в Фервингию.
- Хорошо. Нам не по силам вести войну сейчас, - сказал Ланиус. - Как долго он обещает держать своих солдат в Фервингии и подальше от Аворниса?
Улыбка исчезла.
- Дагиперт не назвал никакого определенного срока, ваше величество.
- Это плохо: он может вернуться, как только захочет, и мы даже не сможем упрекнуть его в нарушении договора.
- Правильно.
Букко потрепал Ланиуса по плечу. «Интересно, все ли в порядке после того, как архипастырь прикоснулся ко мне?» Старик продолжил:
- Есть одна причина, которая заставит его держать свои поганые руки подальше и поддерживать с нами хорошие отношения.
- Какая причина? - спросил заинтригованный Ланиус.
- Самая лучшая, ваше величество. - Улыбка снова вернулась на лицо его собеседника. - У Дагиперта есть дочь примерно вашего возраста. Ее имя - Ромилда. Когда вы оба повзрослеете, союз между двумя королевскими домами Аворниса и Фервингии обеспечит вечный мир.
- Но я не хочу жениться на ней! - в ужасе воскликнул Ланиус.
Как любой мальчик его возраста, он терпеть не мог девчонок, и особенно если эта девчонка была фервингской принцессой...
Архипастырь Букко снисходительно кивнул.
- Когда придет время свадьбы, ты станешь юношей и принцесса Ромилда - девушкой, и твое отношение к этому изменится.
- Никогда! - упрямо выкрикнул Ланиус. Он не верил Букко. - Я буду ненавидеть ее. И я ненавижу тебя за то, что ты сговорился с фервингами. Уходи!
- Пожалуйста, ваше величество! Я просто хотел...
Ланиус не дал ему закончить.
- Прочь! - закричал он и затем: - Стража! Стража! Архипастырь беспокоит меня!
Букко покинул зал прежде, чем вошла стража. Он мог командовать всей армией, кроме дворцовой гвардии, которая подчинялась только королю. Все еще ворча, Ланиус отправился в кровать. Казалось, прошла вечность, прежде чем ему удалось заснуть.
- И снова я в седле, - вздохнул Никатор. - Господи, как я хочу поскорее очутиться на корабле!
- Мы скоро вернемся, - ответил командор. - Мы будем патрулировать наши границы с Фервингией сейчас, когда фервинги вернулись к себе домой.
- Было бы еще лучше, если бы нам удалось защитить наши границы от их вторжения, - отозвался его приятель.
- Ты полагаешь, архипастырь тоже так считает? Напрасные надежды, - продолжал Грас. - Регулус мог беспокоиться об этом в надежде получить трон, имей он хоть немного мозгов. После того как он пропал, никто не обращал внимания на фервингов.
- Почему люди так глупы? - опять вздохнул Никатор.
- Хороший вопрос, - отозвался Грас, - просто замечательный! Тебе лучше спросить об этом Турникса или священника, на худой конец. Мне нечего тебе ответить.
- Я спрошу священника, - мрачно пообещал Никатор. - Кому, как не ему, знать ответ на этот вопрос. В первую очередь заслуга архипастыря, что мы оказались в такой переделке. Мне кажется, он величайший идиот на свете. Ему посчастливилось, что Дагиперт не сровнял столицу с землей и не похоронил его под ее стенами. Тогда нам некуда было бы вернуться, и мы были бы как рыба на суше.
- Рыбы, - повторил Грас.
Он несколько раз открыл и закрыл рот, собираясь что-то сказать и напоминая как раз такую рыбу.
Никатор рассмеялся. Грас присоединился к нему, хоть и не был уверен, что это действительно смешно. Да и вряд ли его другу было действительно весело.
Они доехали до поворота дороги, где им пришлось осадить своих лошадей - толпа крестьян перегородила им дорогу. Одни крестьяне толкали перед собой тележки, другие навьючили на себя огромные тюки. Женщины тоже тащили узлы или в руках или за спиной, некоторые из них несли детей. Все дети, даже самые маленькие, тоже помогали родителям.
Медленно и с неохотой крестьяне расступились перед всадниками.
- Куда вы направляетесь? - спросил их Грас.
- В столицу Аворниса, - ответил крестьянин, толкающий тележку.
Когда-то давно Крекс, отец Граса, также оставил свою ферму и направился в столицу. Ему удалось получить место в королевской гвардии и чего-то добиться в жизни. Но большинству крестьян повезло меньше.
- Почему вам не сидится на собственном куске земли?
Несколько минут назад Никатор назвал архипастыря величайшим из глупцов на свете. Сейчас все крестьяне - мужчины, женщины и даже дети - посмотрели на Граса так, как будто этот титул принадлежал ему.
- У нас ее больше нет, - ответил все тот же крестьянин с тележкой.
- Почему? - удивился командор. - Ты не похож на лентяя, который не хочет работать.
Он не ожидал, что его слова вызовут такую реакцию. Крестьяне возмущенно зароптали. Однако владелец тележки, казалось, был более расположен к разговору, и от него удалось получить объяснения:
- Граф Корвус согнал нас с нашей земли, чтобы пасти на ней коров и овец. И что мы могли сделать? Ничего.
- Да-а-а. - Грас пришпорил свою лошадь.
Он не любил скакать галопом, но желание поскорей отъехать от возмущенных людей оказалось сильней. Никатор не отставал от него ни на шаг. Наконец Грас не выдержал:
- Удастся ли нам остаться сильными, если мы будем сгонять крестьян с земли? Где мы возьмем солдат?
- Проклятие, - отозвался Никатор. - Может ли кто-нибудь запретить знати захватывать земли? Им и так принадлежит больше половины. - Он вздохнул мечтательно. - Мне всегда казалось это чертовски заманчивым - иметь земли больше, чем можно охватить взглядом.
- Это звучит заманчиво для тех, кто может посягнуть на чужую землю. - Грас указал на крестьян. - Что насчет них? Они тоже аворнийцы.
- Будь я дворянином, я просто дал бы им поцеловать мою руку, - ответил Никатор.
Командор снова засмеялся, хоть это не казалось ему смешным.
Прежде чем они достигли столицы, до Граса дошел такой странный слух, что он отказывался ему верить. Но когда, приехав домой, он повторил услышанную новость, его жена только утвердительно кивнула.
- Это правда.
- Они действительно обручили принца Ланиуса и фервингскую принцессу?
Эстрилда кивнула еще раз.
- Совершенно верно.
- Но это безумие! - возразил Грас. - К кому перейдет власть в Аворнисе после их свадьбы? К королю Дагиперту, вот к кому!
- Ты прав. - На этот раз его отец вмешался прежде, чем Эстрилда успела ответить. Он, казалось, был возмущен не меньше сына.
- Кто устроил все это? Архипастырь Букко? - спросил Грас. Эстрилда и Крекс дружно кивнули. - Да, это ему на руку, - заметил он. - Обручение удержит фервингов от набегов на какое-то время, и я не думаю, что Букко заботит то, что будет дальше.
- Это не беспокоит безмозглого тупицу, - согласился Крекс, - потому что он не король. Бездельнику важно продержаться до тех пор, пока он не скинет свою ношу на кого-то другого.
Видимо, из-за его готовности разражаться едкими тирадами, невзирая на лица, окружающие наградили его прозвищем Невыносимый.
Прежде чем Грас успел что-то ответить, пес в соседней комнате взвизгнул от боли. И следом за ним закричал мальчик.
- Орталис! - позвал его отец.
Мальчик с виноватым выражением на лице появился в комнате. Он прятал руку за спиной.
- Дай мне взглянуть, - потребовал Грас.
Орталису не хотелось повиноваться, но у него не было выбора.
- Почему Рыжий укусил тебя?
- Я не знаю, - пробормотал мальчик, пряча глаза. - Потому что он злой.
- Потому что ты обижал его? - предположил отец. Ответа не последовало, и он указал на дверь. - Иди в свою комнату. Сегодня ты без ужина.
- Тебе стоит задать ему хорошую порку, - заметил Крекс, как только Орталис закрыл за собой дверь. - Я порол тебя каждый раз, когда ты заслуживал, и это пошло тебе на пользу.
Командор не стал спорить с отцом. Зачем? Но он не был с ним согласен. В детстве Крекс часто наказывал его без всякой причины, и Грас пообещал себе, что никогда не будет обращаться со своим сыном (если тот у него появится) подобным образом. Изменилось бы что-нибудь, наказывай он Орталиса при первых попытках баловства? Вряд ли. Только помощь богов могла превратить Орталиса в хорошего мальчика. Отвлечься от этих тяжелых мыслей ему помогло продолжение разговора.
- Как Букко умудряется оставаться главой совета регентов, после того как он продал нас Дагиперту?
«Продал Низвергнутому», - почти произнес он. Но никому еще не удалось доказать связь короля Фервингии и Низвергнутого. Даже аворнийские крестьяне, что жили сейчас под властью фервингов, не были бездушными рабами, как те, что попали в рабство к ментеше, которые относились к ним как к скоту.
Крекс не замедлил с ответом:
- Оттого что во дворце заседает стадо бесхребетных свиней.
Эстрилда добавила:
- Ланиус слишком мал, чтобы править самостоятельно. И это продлится еще много лет. Кто может управлять государством? Королева Серфия?
- Неужели она справилась бы хуже Букко? - спросил Грас.
Крекс не смог сдержать громкий смех:
- Если ей представится такая возможность, сынок, она сможет тебе это доказать.
- Добрый день, ваше величество. - Лептурус поклонился Ланиусу.
- И тебе добрый день. - Ланиус отвесил поклон командиру своей гвардии.
К его удивлению, Лептурус вытащил из вышитого золотом кошелька, который он носил на своем поясе, пергаментный свиток.
- Прочти это, - сказал он, едва шевеля губами. - Прочти и сразу уничтожь.
Не меньше любого мальчишки Ланиус обожал таинственность. Он развернул пергамент. Записка была короткой и лаконичной.
Ты хочешь, чтобы твоя мать вернулась во дворец? Если так, помоги Лептурусу.
- Итак, ваше величество? - спросил суровый гвардеец.
Прежде чем ответить, Ланиус порвал пергамент на мелкие кусочки, затем подошел к окну и развеял их по ветру. Когда он обернулся к Лептурусу, тот одобрительно кивнул. Юный король Аворниса прошептал:
- Ты знаешь, что я очень хочу, чтобы она вернулась. Как мы можем сделать это?
- Поживем - увидим, - спокойно сказал Лептурус. - Ты действительно хочешь жениться на фервингской принцессе?
Лицо Ланиуса скривилось от отвращения.
- Я не хочу жениться ни на ком. Как можно хотеть иметь дело с девчонками? - произнес он с презрением.
Мохнатые брови Лептуруса дрогнули. Уголки его губ дернулись, сдерживая улыбку.
- Всему свое время, - заметил он.
Мальчик всегда был готов оспорить что угодно, но Лептурус не дал ему продолжить.
- Не важно. Пригласи Букко во дворец и скажи, что ты не собираешься жениться на принцессе, как ее там зовут...
- Обратит он внимание на мои слова? - поинтересовался Ланиус. - В конце концов, он - глава регентского совета. Он правит Аворнисом, а не я.
- Букко может управлять королевством, - ответил Лептурус, - но не тобой. Если ты скажешь, что не согласен жениться, ему останется только попытаться переубедить тебя.
- Не знаю.
Ланиус не был уверен, что ему хочется посмотреть, что предпримет Букко. Но если это поможет изгнать архипастыря и вернуть его мать, он должен попробовать.
Когда он кивнул, Лептурус одобрительно похлопал его по плечу, так что он зашатался.
- Славный паренек, - сказал он. - Ты позовешь кого-нибудь написать ответ или сделаешь это сам?
- Конечно сам.
Ланиус выпрямился во весь свой рост и все равно достал только до середины груди Лептуруса. Командир королевской гвардии кивнул.
- Хорошо. Без сомнения, ты справишься с этим лучше, чем любой секретарь. Попроси его прийти завтра утром. Об остальном позаботятся. Легче и безопаснее справиться здесь, а не в соборе.
- Позаботиться о чем? - спросил Ланиус.
Лептурус так взглянул на него, что мальчик понял: ответа ему не дождаться. Он почувствовал, что начинает сердиться, но овладел собой и кивнул:
- Не важно. Я напишу письмо.
Написав, он послал его со слугой, которому доверял больше, чем остальным. Вскоре тот принес ответ от Букко.
Я буду во дворце, ваше величество. Уверен, я смогу переубедить тебя.
- Ха! - сказал Ланиус. - Я могу поспорить, что не сможешь.
Букко появился в назначенный час. Ланиус принял его, как положено королю. Хотя он не имел реальной власти в Аворнисе, но его положение давало ее иллюзию. Архипастырь для визита во дворец выбрал самую роскошную мантию, расшитую золотом и украшенную жемчугом, сапфирами и рубинами. Он играл в ту же игру, что и Ланиус, но его власть была реальной. Не успел он закончить свое приветствие, как в зале для приемов появилась королева Серфия в сопровождении Лептуруса и двух гвардейцев.
- Мама! - Ланиус бросился к ней.
- Назад! - скомандовал Букко.
Юный король, к своему ужасу, остановился, не коснувшись протянутых рук матери. Архипастырь указал пальцем в сторону Серфии. Казалось, носи он на поясе меч, он наверняка направил бы его на женщину.
- Вам запрещено появляться во дворце, мадам.
- Теперь это будет запрещено вам, сударь, - произнесла Серфия с холодным презрением.
Она обернулась к своему сыну, и тот, поняв, что не должен подчиняться архипастырю, обнял ее.
- По какому праву? - повысил голос Букко.
- По моему приказу, - ответила королева Серфия.
- И моему, - добавил Ланиус. Серфия продолжила:
- Все регенты проголосовали за твое изгнание из совета - ты посмел предложить этот брачный союз. Они безоговорочно согласились со мной, что тем самым Аворнис оказывается в кровавых руках Дагиперта. Вот их решение. - Она протянула Букко свиток пергамента. - Они также избрали меня, как вдову короля Мергуса, главой регентского совета до совершеннолетия Ланиуса.
Архипастырь прочитал свиток, скомкал его и бросил на пол.
- Это возмутительно! Незаконно!
- После того, что ты сделал... Радуйся, что пока еще жив! - произнес Ланиус - Но если ты не уймешься, все может измениться.
Букко посмотрел на него с нескрываемой яростью, но предпочел замолчать. Когда он зашагал прочь, казалось, даже его спина излучала злость.
- Так мне не придется жениться на дочери короля Дагиперта? - спросил Ланиус.
- Посмотрим, сумеет ли он настоять на своем, - ответила его мать.
Мальчик радостно захлопал в ладоши.

6

«ВЫДРА» рассекала воды Туолы, патрулируя границу с Фервингией. Архипастырь Букко не возглавлял больше совет регентов. Королева Серфия заняла его место, и Ланиусу не нужно было жениться на принцессе Ромилде Фервингской. Грасу это было по душе. Однако, как каждый в Аворнисе, он не ожидал, что это понравится королю Дагиперту. Итак, война неизбежна, единственный вопрос - когда она начнется?
- Мы бы не оказались в такой переделке, - ворчал Никатор, - не заключи Букко эту сделку.
- Конечно, он не должен был этого делать, - согласился Грас. - Это просто позор, что он до сих пор в соборе. Им стоило бы вышвырнуть его оттуда, так же как они выставили его из дворца.
- Я слышал, старый Мегадиптис не хочет быть главой церкви - он слишком благочестив.
- Я бы предпочел главу церкви, проводящего свое время в молитвах, чем того, кто пытается управлять государством.
Никатор хмыкнул:
- Я бы не возражал, относись Букко к своей работе не так усердно. Он чертовски старался. И нам придется заплатить за это.
- Не напоминай мне, - отозвался командор.
«Выдра» и другие корабли флотилии смогут противостоять фервингам, если те попытаются пересечь Туолу. Но речные галеры могли воевать только на реке. А затем коннице, пехоте и волшебникам придется сдерживать армию Дагиперта. Справятся ли они? «Скоро мы узнаем это», - подумал Грас, а вслух произнес:
- Вот было бы замечательно, если бы кто-нибудь мог, как следует управлять королевством.
- Мы можем только мечтать об этом, - вздохнул его друг.
Он бросил взгляд на северо-запад, туда, где пороги преграждали путь речным галерам вверх по Туоле. Вода бурлила и пенилась вокруг черных зубчатых камней, брызги переливались радугой.
- Что мы будем делать, когда фервинги снова нападут на нас? Наверняка это произойдет совсем скоро.
- Конечно, войны не избежать, - согласился Грас. - Не впервые нам придется противостоять солдатам Дагиперта.
- Это точно, - безучастно отозвался Никатор. Последнее время им все чаще овладевало уныние.
Громко пыхтя, к ним приблизился толстяк Турникс и, стоя в стороне, ожидал, когда его заметят. Командор кивнул ему:
- В чем дело?
- Что-то готовится, господин, - ответил Турникс.
- О чем речь? - удивился Грас. Турникс указал в сторону Фервингии.
- Там что-то волшебное и, судя по всему, очень большое. Это все, что я могу сказать. Без сомнения, они пытаются замаскировать его, но оно слишком велико для этого. Я чувствую его приближение, несмотря на все их заклинания.
- Боевой топор падет на наши головы, - мрачно пошутил Никатор.
- Я думаю, ты прав, - кивнул Грас. - Турникс, можешь сказать поточнее, откуда это заговоренное чудовище надвигается?
- Я еще не пытался это выяснить, - ответил волшебник, - но попробую, если ты хочешь. Фервингские заговоры очень усложняют дело.
- Постарайся, - попросил Грас, - это важно.
- Разумеется, если их волшебники так стараются обмануть нас, прибегая к различным уловкам.
Грасу не хотелось думать об этом. Судя по страдальческому лицу Турникса, волшебник тоже был не в восторге от поставленной перед ним задачи.
- И все же попытайся. Любые сведения будут нам полезны.
- Хорошо.
Турникс повернулся в сторону Фервингии. Он вытащил амулет с полупрозрачным зеленым камнем, висевший на груди, и поднял его так, чтобы в нем отразилось солнце. Затем он начал бормотать свои заклинания, одновременно делая руками плавные движения. Спустя несколько минут он, пробормотав что-то, зашатался.
- Ты в порядке? - спросил его Грас.
- Я - да, - отозвался Турникс. - Волшебники сотворили специальные заклинания, чтобы помешать проникнуть в замыслы их военачальников.
- Тем больше причин выяснить хоть что-нибудь. Чародей кивнул и продолжил заклинания, размахивая амулетом из стороны в сторону. Неожиданно он радостно вскрикнул: камень стал прозрачным, как стекло, и от него устремился тонкий луч. Турникс указал на него рукой:
- Там!
- Северо-запад, откуда мы и ждем неприятностей, - заметил Грас.
- Но, командир, может, фервинги просто пытаются одурачить нас? - не унимался Никатор.
- Не знаю. - Грас повернулся к Турниксу. - Волшебник, а что ты думаешь?
Турникс казался озабоченным.
- У меня нет абсолютной уверенности.
- Я не собираюсь наказывать тебя в случае ошибки, - заметил Грас, - и хочу услышать то, что тебе кажется наиболее вероятным.
Волшебник нервно потеребил бороду.
- Не думаю, что фервинги заметили, как я проник сквозь их заговоренный щит. Мне кажется, они скрывают что-то реальное, а не пытаются блефовать. Вот так, командор, вы спросили, я ответил.
- Спасибо, я понял. И что теперь делать?
Грас отправился в рубку на корме, где он, Никатор и Турникс спали дождливыми ночами. Взяв кусок пергамента, гусиное перо и пузырек с чернилами, он что-то быстро написал и протянул записку Турниксу.
- Передай это одному из волшебников, у которого в распоряжении есть конные или пешие гонцы, чтобы тот переслал ее в столицу Аворниса.
Турникс прочитал послание и кивнул.
- Вы изложили все очень верно.
Командор пожал плечами.
- Не важно. Главное, чтоб они знали об этом.

Предыдущая страница 7 Следующая страница


Проклятие Низвергнутого бога 8

Люди, нервно перебегающие из одного зала дворца в другой, напоминали муравьев из растревоженного муравейника. Король Ланиус не понимал причины суеты, и когда спросил об этом свою мать, королева Серфия погладила его по голове и произнесла:
- Тебе не о чем беспокоиться, милый.
Старайся она целый месяц разозлить его, обида была бы меньше. Ланиус пристально посмотрел на нее:
- Архипастырь Букко сказал бы мне то же самое, мама.
Пробормотав невнятно что-то нелестное о Букко, она улыбнулась сыну:
- Но ты действительно ничем не сможешь помочь.
- Мне все равно, могу я что-то сделать или нет, - ответил Ланиус. Как все дети, он свыкся с мыслью, что его отношение не влияет на происходящие вокруг события. - Очень скоро мое совершеннолетие. Тогда я буду настоящим королем Аворниса. Не кажется ли тебе, что до этого времени я должен узнать как можно больше обо всем?
Мать вздохнула и потрепала его по волосам:
- Я помню, каким крошечным комочком ты был, когда я баюкала тебя на руках.
Ланиус терпеть не мог, когда она говорила подобные вещи.
- Я давно уже не крошечный комочек.
Серфия не могла не согласиться с этим.
- Это правда.
- Тогда расскажи мне, - попросил мальчик.
- Хорошо. Посмотрим, что ты скажешь, - сказала мать. - Мы получили послание от командующего флотилией Граса и его волшебника с Туолы о том, что фервинги готовят что-то с помощью магии в верховье реки, куда наши галеры не могут подойти.
Она замолчала, ожидая, что он скажет.
Ланиус нахмурился, размышляя.
- Этот Грас - хороший офицер?
- Лептурус внимательно следит за людьми, занимающими высокие посты, и утверждает, что Грас очень умен - даже слишком, но, без сомнения, ему можно доверять.
- Ты могла бы знать об этом без Лептуруса? - спросил Ланиус.
Казалось, его замечание вызвало раздражение Серфии.
- В самом деле, Ланиус, ты не можешь требовать, чтобы я знала всех высших офицеров.
- Почему нет? - искренне удивился мальчик. - Ты - глава совета регентов, все равно что король Аворниса.
- Не беспокойся об этом, - сказала Серфия. - Благодаря Лептурусу теперь мне все известно о командоре Грасе. Как, по-твоему, мы должны поступить, если то, что написано в донесении, - правда?
- Так это то место, откуда, как все полагают, Дагиперт должен напасть на нас? - уточнил Ланиус. - Мы должны встретить их там и остановить.
Серфия удивленно взглянула на него.
- Тебе кто-нибудь сказал это? Гвардеец? Или твой наставник?
- Нет, мама, - возразил Ланиус, - я сам так считаю. Это же очевидно, не так ли?
Но по какой-то причине, которой он не мог понять, на лице его матери отразилось еще большее удивление.
- Сколько тебе лет? - спросила она и тут же подняла руку, жестом останавливая его. - Не надо, не отвечай, я знаю, что тебе одиннадцать. Но ты рассуждаешь не как одиннадцатилетний ребенок, а человек моего возраста или даже вдвое старше.
- Я просто говорю то, что думаю. - Мальчик пожал плечами.
- Я знаю, - отозвалась Серфия. Это не прозвучало как похвала или не только как похвала. Спустя минуту она продолжила: - Лептурус сказал то же самое: мы должны пойти и встретить фервингов в предгорье, собрав все силы, которые у нас есть.
- Ты так и поступишь? - спросил Ланиус.
Она кивнула.
- Да, Лептурус поведет армию из столицы Аворниса. Как глава регентского совета, я отправляюсь с ними.
- Я тоже должен! - воскликнул Ланиус. - Я - король, в конце концов.
«Даже если от меня мало толку», - добавил он про себя.
- Хорошо, если мы одержим победу. - Мать пристально смотрела на него. - А если нет? Что, если король Дагиперт тебя схватит?
- Я полагаю, мне придется жениться на его глупой дочери. - После смерти отца он всегда находился в чьей-нибудь власти. Ему это не слишком нравилось, но он успел привыкнуть. Свадьба - единственное, что пугало его, попади он в руки Дагиперта. - Если я окажусь там, солдаты будут знать, что им лучше победить.
- Я хочу, чтобы ты остался в безопасности в столице, - ответила королева Серфия, и как Ланиус не убеждал ее, она оставалась непреклонной.
После отъезда матери, осторожно выбравшись из своей опочивальни, король Аворниса послал слугу к Лептурусу спросить, не может ли командир королевской гвардии прийти к нему. Тот не заставил себя ждать.
- Вы не должны просить меня прийти, - сказал Лептурус, отвесив поклон. - Короли приказывают.
- Я не знал этого, - ответил Ланиус. - И как же я должен вести себя?
Командир гвардии усмехнулся:
- Вы скоро всему научитесь, ваше величество, клянусь богами. Что я могу сделать для вас, ваше величество? Просто скажите. Я сделаю все, что в моих силах.
Это было то, что король Аворниса жаждал услышать.
- Когда ты отправишься в поход против короля Дагиперта и фервингов, возьми меня с собой.
- Что? - Лептурус вытаращил глаза.
Мальчик повторил. Он уже давно заметил, что у взрослых часто возникают проблемы со слухом или они просто не умеют слушать. По крайней мере, ему пришлось повторить свою просьбу Лептурусу еще раз. В ответ он услышал:
- Почему ты просишь об этом?
- Потому что я - король Аворниса, и, как мне кажется, так должен поступать король. - Голос Ланиуса звучал очень уверенно. - Видишь ли, я читал об этом в книгах.
- Но в книгах не говорится о том, как должен вести себя король одиннадцати лет, - заметил гвардеец.
- Если бы я был взрослее, то просто мог бы воевать лучше, но не думаю, что один солдат настолько важен для победы, - сказал Ланиус. - Согласен?
Усмехнувшись, Лептурус покачал головой.
- Думаю, ты прав. И все-таки... Однако, ваше величество, поделитесь со мной, что сказала ваша мать.
- Она сказала: «Нет!» Она сказала: «Ни за что!», - ответил Ланиус, - поэтому я позвал тебя, может быть, тебе удастся переубедить ее.
- Сейчас она - глава регентского совета. И не подчиняется никому, - возразил Лептурус, и мальчик печально кивнул. Но его взрослый друг продолжил: - Однако не знаю, будет ли это проявлением неуважения, если попросить ее изменить мнение?
- Будут солдаты сражаться лучше, зная, что их король делит опасность с ними? - спросил Ланиус.
В книгах говорилось, что именно так должно быть. И Лептурус уже не смеялся и даже не улыбался. Потирая подбородок, он, казалось, раздумывал над чем-то.
- Пожалуй, - кивнул он, - у них не будет другого выхода.
Ланиус подался вперед.
- Так ты поговоришь с моей матерью?
Мальчик дрожал от возбуждения.
Лептурус вздохнул и медленно произнес:
- Придется.
На борту «Выдры» ждали неприятностей. Но пока все было тихо. Пришло только послание из столицы Аворниса, которое удивило каждого на корабле, начиная с капитана и кончая юнгой.
- Король Ланиус ведет армию против фервингов! - Никатор все еще не мог этому поверить.
Командор не выглядел столь удивленным.
- Может быть, он способен на большее, чем кажется на первый взгляд.
- Король всего лишь ребенок. Не стоит ожидать от него невозможного.
- Пусть так, но он король Аворниса.
- Да, он король Аворниса, но все-таки ребенок.
- Если бы у него был Скипетр милосердия, это не имело бы значения, - заметил Грас.
Никатор нахмурился.
- В то время, когда последний король Аворниса владел им, в горах не было ни одного фервинга. Низвергнутый похитил его до того, как они прошли с равнин на востоке.
- Я знаю. Это всем известно, как, впрочем, и то, что Низвергнутый не может воспользоваться скипетром.
- То, что маленький мальчик окажется на поле битвы, не может компенсировать его отсутствие, - заметил Никатор.
- Это может быть его желание, - возразил командор.
- Вряд ли, - не согласился Никатор. - Я не хотел бы встретиться лицом к лицу с фервингами, когда король Дагиперт в гневе. И никто в здравом уме не захочет. С Ланиусом, должно быть, что-то не в порядке, если он так рвется в бой.
Прежде чем его старый боевой товарищ успел ответить, дозорный позвал их и показал на берег Туолы, где одетый в лохмотья человек, который мог быть с равным успехом аворнийцем или фервингом, махал им рукой. Лошадь под ним едва стояла на ногах от усталости. Грас приказал галере остановиться и окликнул незнакомца:
- Кто ты и что тебе от нас нужно?
- Проклятье! Я же граф Коракс! - заявил оборванец таким тоном, словно все должны были знать, кто он такой. - Я был с поручением у херулсов в дальней части Бантианских гор.
- Ясно, - отозвался Грас и отдал приказ морякам спустить шлюпку, чтобы доставить графа на «Выдру».
Прежде чем отчалить, один из моряков спросил:
- Что делать с лошадью, командор?
- Если вы сможете погрузить ее в лодку, отлично, - ответил Грас. - Если нет, не думаю, что Коракс будет по ней скучать.
Лошадь пришлось оставить. И спустя несколько минут Коракс вскарабкался на борт галеры. Несмотря на оборванный вид, он продолжал вести себя с высокомерием аворнийского дворянина, как будто «Выдра» была в его полном распоряжении, как чуть раньше - лошадь.
- Доставьте меня в столицу Аворниса, чтобы я мог немедленно переговорить с советом регентов, - сказал он.
Грас покачал головой:
- Сожалею, ваше превосходительство, но я не могу сделать это.
Граф Коракс побагровел. Он не привык, чтобы ему возражали.
- Это еще почему?
- По той причине, что я несу караул, - ответил Грас. - Я могу доставить вас в ближайший город и достать лучшую лошадь, чем та, которая была у вас, и это - все. К тому же регенты или, по крайней мере, королева Серфия сейчас не в Аворнисе.
- Где же они? - спросил Коракс. - Где бы они ни были, вы должны меня туда доставить.
Казалось, он едва сдержался, чтобы не добавить крепкое ругательство.
- Это тоже не в моих силах. - Командор покачал головой.
- Да что ты вообще можешь сделать? - прорычал Коракс.
- Я могу сообщить вам, что королева Серфия отправилась в поход против фервингов, - ответил Грас, - и король Ланиус вместе с ней. И еще я могу сделать для вас то, что уже предлагал, - отвезти в ближайший город и найти лошадь. Армия находится там, куда речные галеры пройти не могут.
Коракс перестал сдерживаться - в течение нескольких минут ничто не могло унять его ярость, он набирал побольше воздуха в легкие и продолжал изрыгать проклятия. Наконец ему удалось немного успокоиться и выдавить из себя:
- Мне необходимо встретиться с королевой.
- Ваше превосходительство, я понимаю, что это не терпит отлагательства, - терпеливо произнес командор. - Я сделаю все, что в моих силах.
- Но этого недостаточно, - не унимался граф.
- Скажите, пожалуйста, граф Корвус не приходится вам родственником? - спросил Грас.
Коракс удивленно заморгал.
- Да, он мой брат. Почему ты спросил? Ты знаешь его? Я не слышал, чтобы он упоминал твое имя. - В его голосе сквозило презрение.
- Мы однажды встречались, много лет тому назад, - сказал Грас, - и я много слышал о нем.
Он не стал добавлять, что это были за сведения. Судя по всему, Коракс был такой же грубый и неприятный человек, как его брат.
Но Коракс был не способен понять столь тонкие намеки.
- Не сомневаюсь, что ты слышал о нем. Каждый аворниец должен знать нас.
Нос «Выдры» нырнул в воду, и ему пришлось ухватиться за леер.
Никатор спросил:
- Что насчет херулсов?
- Какое тебе дело? - Вельможа посмотрел свысока на офицера речной галеры.
- Ну, поскольку мне предстоит воевать, я хочу знать, насколько серьезной будет схватка, - ответил Никатор. - Если херулсы атакуют его с тыла, король Дагиперт не сможет воевать с нами так, как если бы они сидели, сложа руки.
Граф некоторое время обдумывал язвительный ответ. Грас неохотно дал ему возможность собраться с мыслями. Наконец Коракс процедил сквозь зубы:
- Ты беспокоишься гораздо больше, чем тебе положено.
- Да, я всегда беспокоюсь, - ответил Никатор. - И ты прав, иногда слишком много.
В королевстве полно таких вздорных и надутых дворян, как Коракс и Корвус. Они делают все, что им угодно, особенно когда король Аворниса не в состоянии справиться с ними. Слишком многие в стране бессовестно набивали свои карманы, и некому было остановить их.
Как только они высадили Коракса в городке Ветерес, тот принялся кричать на командира береговой охраны, требуя немедленно подать лошадь. Грас взглянул на Никатора.
- Ты видишь? Он со всеми «ведет себя подобным образом.
В тот же день еще один всадник окликнул их с берега. Вокруг его руки была обмотана окровавленная тряпка.
- Фервинги! - выкрикнул он. - Фервинги перешли границу!
- В самом деле? - пробормотал командор. - Ни за что бы не догадался!
Разумеется, король Ланиус не представлял, что такое жизнь в походе. Тем более что она оказалась для него намного легче, чем для аворнийских солдат. В его палатке могла бы поместиться пара рот. Мальчик также не был уверен, что они едят ту же еду, что и он.
С другой стороны, никого из них не сопровождал в походе учитель, который был к нему менее строг, чем обычно. Он постоянно был настороже, и в его глазах читался страх. Наконец Ланиус не выдержал:
- Что-то не в порядке?
- Пока все в порядке, ваше величество, - последовал незамедлительный ответ, - но слишком много опасностей подстерегает нас по сравнению с королевским дворцом.
Первое время Ланиуса развлекал вид сельской природы. Он редко покидал дворец и никогда не выезжал за стены столицы Аворниса. Но спустя несколько дней пейзаж наскучил ему. В конце концов, это были лишь маленькие деревушки, поля и луга, на которых паслись овцы и лошади, виднелись островки рощиц и небольшие озерца. Вдалеке надо всем этим возвышались Бантианские горы. Ланиус начинал скучать по дому, особенно когда природа вокруг стала суровее, а продвижение замедлилось. Вот тут он и совершил ошибку, поделившись своими мыслями с матерью.
- Может быть, отправишься домой? - живо отозвалась королева Серфия.
Он покачал головой.
- Нет, спасибо. Я хочу посмотреть, что произойдет.
- Люди начнут убивать друг друга. - Женщина пристально смотрела на своего сына. - Думаешь, ты узнаешь что-то новое, видя, как они умирают, как каждый встречает свою собственную смерть?
- Да, мама, узнаю, - ответил он.
Озабоченно взглянув на него, Серфия отправилась в свой шатер, который был даже просторнее и роскошнее, чем у сына-короля.
Земли, где брали свои истоки знаменитые аворнийские девять рек, радовали глаз только вначале. Вскоре он перестал обращать внимание на равнины, холмы, заросли вереска и полыни, других трав, названий которых он не знал.
Неожиданно с юга примчался всадник. Он скакал во весь опор, как будто за ним гнались демоны. Потребовав аудиенции королевы Серфии и Лептуруса, незнакомец некоторое время беседовал с ними.
И снова мать не стала объяснять Ланиусу, что происходит. Командир королевской гвардии проявил больше желания поговорить.
- Это был граф Коракс, - сообщил Лептурус - Он только что вернулся с другой стороны гор, где был с поручением.
- Поднять херулсов против фервингов? - поинтересовался мальчик.
Лептурус присвистнул от удивления:
- Мне стоило хорошо подумать, прежде чем сообщать подобные вещи, ваше величество. Могу я спросить, как ты узнал об этом?
- Это одно из качеств королей Аворниса, даже если есть, кому думать за них, - ответил Ланиус. - Иногда это срабатывает, иногда - нет. Я прочел об этом в книгах.
- Ох! - покачал головой Лептурус. - Мне не посчастливилось изучить все эти умные книги.
- Это все, чем я могу похвастаться, - отозвался Ланиус, - ведь я никогда не покидал столицу Аворниса.
- Сейчас, когда ты вдали от нее, нравится ли тебе природа твоей страны? - спросил командир стражи.
- Не очень, - признался Ланиус. - Королевский дворец нравится мне намного больше.
Откинув голову назад, Лептурус расхохотался:
- Что ж, по крайней мере, честно.
- Зачем мне притворяться перед тобой?
- Абсолютно незачем, ваше величество...
Прежде чем Лептурус успел договорить, снаружи раздался звук труб, а затем кто-то позвал его. Он поспешил из королевской палатки, успев произнести:
- Сожалею, что так быстро покидаю вас, но, кажется, кто-то разбил кувшин, и я должен успеть подобрать его осколки.

Полог палатки упал за ним.
Мать Ланиуса все еще была занята разговором с графом Кораксом, и некому было остановить Ланиуса, когда он вышел из шатра посмотреть, что случилось. Всадники и пехота ровными рядами торопливо двигались на северо-запад. Однако королевская стража по-прежнему осталась у шатра - видимо, для этого были причины. Ланиус спросил у одного из стражников:
- Куда отправились все солдаты?
- Воевать, ваше величество, - ответил тот.
- Это значит, что фервинги уже близко?
- Да, - ответил солдат. - Но мы побьем их, не сомневайтесь.
Но Ланиус не намеревался сидеть и ждать, потому что хотел увидеть все собственными глазами. Если он не мог быть на поле битвы, зачем тогда это скучное, изматывающее путешествие?
Мальчик указал в сторону, куда отправились солдаты.
- Приведите моего пони, - приказал он стражникам, - я доберусь туда один.
Королева Серфия сказала бы «нет». (Ланиус был уверен, что этому «нет» предшествовала бы истерика.) Лептурус тоже. Но Серфия беседовала с Кораксом, а Лептурус тоже отправился на поле боя. Итак, удача улыбнулась ему. Когда один из стражников (а это были совсем молодые люди) поспешил за пони, Ланиус понял, что выиграл.
Спустя мгновение он уже скакал на своем пони за армией. Стража сомкнулась вокруг него: юноши не забыли свой долг, но то, как они понимали его, заставило бы королеву побледнеть от ужаса.
- Король! Король! Посмотрите, это - король! Он приехал сражаться вместе с нами! - провожали его взглядом солдаты.
Одобрительные возгласы слышались со всех сторон, становясь все дружнее и громче.
Ланиус почти пересек переднюю линию фронта, которая совсем недавно была просто ячменным полем.
- Я думаю, здесь можно остановиться, - сказал один из стражников, когда они въехали на холм.
Перед аворнийской армией Ланиус видел чужие отряды. Солнце играло на шлемах и копьях фервингов. Звук их труб издалека звучал тоньше и почти не отличался от аворнийских.
- Что ты тут делаешь? - услышал Ланиус испуганный голос и обернулся.
Это был Лептурус.
- Ты должен сказать так: «Что вы здесь делаете, ваше величество?» - возмущенно возразил Ланиус.
Но его тон остался без внимания.
- Не пытайся умничать со мной, сынок, или скоро убедишься, что тебя еще не поздно высечь, - ответил Лептурус. - Теперь скажи мне: что ты тут делаешь?
- Я приехал посмотреть сражение, - сказал Ланиус как можно спокойней.
Командир королевских гвардейцев сурово посмотрел на стражников, которые позволили королю покинуть шатер. Они готовы были провалиться сквозь землю.
- Я разберусь с вами позже, - сказал он им, а затем повернулся к королю Ланиусу: - Это не игра, ваше величество. Люди, которых убивают, остаются на поле битвы и после того, как все заканчивается. Раненые продолжают стонать от боли. То же происходит и с лошадьми. Это даже мучительней для них, потому что они не понимают, что с ними случилось. Самое большее, на что они рассчитывают в жизни, - пара охапок травы.
- Я понимаю, - ответил Ланиус, не совсем уверенный в том, что говорит, - но хочу все увидеть своими глазами.
Лептурус открыл рот, но его прервал звук труб, который снова раздался со стороны фервингов. В ответ отозвались аворнийские глашатаи. Две армии двинулись навстречу друг другу. Когда командир стражников заговорил снова, казалось, он был сильно расстроен.
- Ваше желание скоро исполнится, ваше величество, так как у меня нет времени обсуждать это сейчас. Но кое-что я вам все-таки скажу: если вас убьют, я рассержусь на вас не на шутку.
Он поспешил прочь, оставив Ланиуса обдумывать услышанное.
- Не переживайте слишком, ваше величество, - сказал один из стражников, сопровождавших его, - ничего с вами не случится. Мы позаботимся об этом.
Его товарищи кивнули. Ланиус представил, что ждет гвардейцев, если они не сдержат свое слово.

Предыдущая страница 8 Следующая страница


9 Дэн Черненко

Менее чем четверть мили впереди аворнийская армия сошлась с фервингами. Ланиус не предполагал, что шум будет таким чудовищным. Это звучало так, как если бы сотня дворцовых слуг уронила подносы, полные тарелок и кубков, и все одновременно закричали от ужаса. Но шум не прекратился через какое-то время, когда подносы были подобраны, а продолжался, не стихая.
Какой-то аворнийский солдат оказался совсем рядом с ним, кровь сочилась из его левой руки, которую он сжимал правой. Ланиус подавил тошноту, когда услышал спокойный отрешенный голос:
- Двух пальцев нет. Только и всего.
Юный король приехал посмотреть на триумф аворнийской армии. А сейчас он видел искалеченного солдата так близко, что даже мог чувствовать горячий металлический запах крови, текущей из его раны. Разве таким представлялось ему сражение? «Меня не вырвет, - упрямо повторял он про себя. - Клянусь бородой Олора, я выдержу». Один из стражников показал в сторону лекарей, и раненый заковылял в их сторону. Он все еще не мог поверить в то, что с ним произошло. Ланиус тоже, не хотел этому верить.
Битва переместилась ближе к ним. Фервинги отбросили аворнийскую армию назад. Стрелы посыпались на землю всего в двадцати футах перед Ланиусом. Один из стражников обратился к нему:
- Прошу прощения, ваше величество, но если эти мерзавцы - снова прошу прощения - подойдут ближе, мы должны будем отвести вас назад.
- Хорошо, - согласился Ланиус, и солдаты вздохнули с облегчением.
Ему не хотелось попасть в руки Дагиперта. Мысль о женитьбе на Ромилде повергала его в ужас. Он боялся этого больше, чем смерти или увечья. Смерть казалась ему чем-то нереальным, ранение - тоже, до тех пор, пока он не увидел солдата с искалеченной рукой. Но участь провести остаток своих дней с девчонкой - что может быть хуже?
Все больше окровавленных солдат проходило мимо него, одни - самостоятельно, других несли их товарищи. Некоторые из них, узнав своего короля, приветствовали его. Другие, ничего не видя от боли, не обращали на него внимания.
Молния, сверкнув в ясном небе, ударила прямо в середину фервингского войска. Земля задрожала под ногами Ланиуса. Пылающие багровые отблески заплясали перед его глазами. Стражник радостно воскликнул:
- Здорово! Наши волшебники, похоже, не дремлют.
Ударила еще одна молния и еще одна. Фервинги откатились назад. Аворнийцы устремились за ними с громкими криками:
- Король Ланиус! Король Ланиус и победа!
- Как вам это нравится, ваше величество? - спросил один из гвардейцев.
Королева Серфия следила за тем, что пьет и ест Ланиус, но иногда ему случалось выпить столько вина, чтобы почувствовать легкое опьянение. Сейчас он испытывал похожее чувство, только лучше. И все же мальчик не удержался и спросил:
- Что сделают фервингские волшебники?
Ответ не замедлил последовать. Струи огня ударили из земли. Как прежде Ланиус слышал свое имя, выкрикиваемое солдатами, так и сейчас он слышал их стоны, когда пламя охватывало их. К его облегчению, они кричали недолго.
- Какая подлая магия, - заметил стражник. - Если молния попадает в тебя, ты просто умираешь в считанные секунды. - Он щелкнул пальцами. - Но огонь! Огонь заставляет тебя мучиться.
Внезапно языки пламени пропали. Другой стражник сказал:
- Наши волшебники сегодня настороже.
С именем Ланиуса на устах аворнийские солдаты снова ринулись в бой.
Фервинги сражались отчаянно. Насколько Ланиусу было известно, они были хорошими солдатами. Но, несмотря на их упорство, на этот раз боги войны отвернулись от них. Когда солнце почти опустилось на запад, войска противника покинули поле боя.
Это была победа. Солдаты собрались вокруг короля Ланиуса, славя его своими охрипшими после боя голосами. Лептурус тоже приблизился к нему и сказал:
- Многие взрослые люди отдали бы все на свете, только бы услышать, как их приветствуют подобным образом.
Ланиус жестом попросил его наклониться и очень тихо произнес:
- Я предпочел бы сейчас очутиться во дворце.
Лептурус рассмеялся:
- Что ж, ваше величество, я не удивлен. Но мы победили, значит, это того стоило.
Вороны и грифы уже ссорились над мертвыми телами на земле. Крики раненых разносились в воздухе. Конвой охранял пленных фервингов со связанными руками. Родственники смогут выкупить дворян. Остальным придется влачить жалкое существование до конца своих дней. Мальчик вопросительно уставился на своего старшего друга.
- Да, ваше величество, - ответил Лептурус на его немой вопрос. - Потерпи мы поражение, фервинги поступили бы с нами намного хуже.
Подумав, Ланиус кивнул:
- Может быть. Что граф Коракс сообщил моей матери? Выступят херулсы против короля Дагиперта?
- Я думаю, да. - Лептурус обернулся. - Вот она идет сюда. Ваше величество может спросить об этом королеву.
Серфия крепко сжала сына в своих объятиях. Все еще удерживая его, она прошептала:
- Ты не представляешь, насколько ты безрассуден и как это было опасно.
- Все обошлось, мама, - ответил Ланиус. - Мы выиграли.
- Ты не мог знать, как все обернется, - возразила королева. - Прежде всего, ты не должен был вообще отправляться в этот поход.
- Но я пошел вместе со всеми. И мы победили.

7

Вёсла ритмично поднимались и погружались в воду, и «Выдра» шла вверх по течению Туолы.
- Прошло довольно много времени с тех пор, как мы побили Дагиперта, - заметил Грас.
- Да, - согласился Никатор. - Интересно, когда нам доведется выиграть следующее сражение?
- Кто знает, - отозвался Грас - Может быть, он настолько удивлен этой нашей победой, что не переживет потрясения.
- Напрасные надежды, - ответил Никатор. - Ты слышал, чтобы фервинги были так предупредительны по отношению к своим соседям?
- Смешно. - Командор покачал головой. - Только год назад Дагиперт воображал, что весь мир у его ног. Его армия стояла лагерем под стенами столицы Аворниса. Архипастырь Букко обещал короля Ланиуса его дочери. Он стал бы тестем короля Аворниса и дедом наследника Ланиуса. И что теперь... - Он щелкнул пальцами. - Вот все, что ему осталось.
- Не сбрасывай его со счетов, - усмехнулся Никатор. - Как я уже сказал, когда ты последний раз видел, чтобы фервинг делал жизнь Аворниса легче?
Что тут можно было возразить? Но даже если бы он и хотел что-то сказать, то не успел бы. «Выдра» повернула, и два матроса одновременно закричали:
- Фервинги!
- Прямо по курсу!
В нескольких сотнях ярдов перед речной галерой больше дюжины фервингов набилось в небольшую шлюпку, которая была предназначена едва ли для пяти человек. Они тоже заметили «Выдру» и поняли, в какой опасности оказались. Их отчаянные крики громко разносились по воде. Люди налегли на весла, чтобы добраться до берега Туолы, прежде чем «Выдра» настигнет их. Но они не имели морской сноровки и только сбились с ритма. Часть их бросила весла и попыталась стрелять в сторону противника - жест одновременно храбрый и бесполезный.
- Налечь на весла! - скомандовал Грас.
Опытные гребцы на речной галере дружно следовали ритму, который отбивал барабанщик. «Выдра», казалось, летела вперед на крыльях. Грас поспешил на корму и перехватил румпель у рулевого, так как хотел сам потопить лодку.
Словно целясь из лука по бегущему оленю, он направил нос «Выдры» прямо в точку, где должна быть шлюпка в момент, когда речная галера настигнет ее. Все это время лучники с «Выдры» стреляли в несчастных фервингов.
- Держись! - закричал Грас перед тем, как корабль врезался в шлюпку.
«Выдра» ударила в шлюпку как раз посередине, как он и рассчитывал, и перевернула ее.
- Все кончено для них.
В голосе Никатора не было никакой радости.
- Мы остановимся, чтобы удостовериться в этом и подобрать несчастных, которые вывалились за борт, - ответил Грас и повысил голос: - Гребцы, суши весла.
В этот момент командор почувствовал, как дернулся румпель. Он решил, что, должно быть, наткнулся на корягу. Но, взглянув вниз, обнаружил, что какой-то фервинг уцепился за руль. Грас вытащил свой меч.
- Поднимайся, - приказал он. - Поднимайся или простишься с жизнью!
Он сделал выразительный жест, на случай если фервинг не понимал по-аворнийски.
Противник, несомненно, был очень силен. Одной рукой удерживая руль, второй он уцепился за леер, а затем мощным рывком перекинул тело. Вода струилась по его лицу, одежде и длинным волосам. Он был скорее похож на морского бога, чем на человека.
- Отберите у него меч, - велел Грас матросам, поспешившим к нему на помощь, - пока он не натворил глупостей.
- Вы правы, командор, - ответил один из них.
Они попытались окружить фервинга. Возможно, воин решил, что его собираются убить, или он был один из тех, кто безуспешно, до последнего, стрелял из лука по «Выдре», когда та надвигалась на шлюпку, - так или иначе, но, похоже, он не собирался сдаваться и жизнь свою решил продать дорого. В несколько прыжков миновав изумленных матросов, фервинг очутился прямо пред Грасом.
Только потому, что Грас был настороже, ему удалось отразить удар в первые минуты боя. Враг был здоровее, сильнее и моложе, к тому же сражался с отчаянием обреченного. Если бы одурманенный раб с южных земель, что были под властью Низвергнутого, мог сражаться, он бы дрался именно так. Но рабы не способны воевать.
Грас отступил, иначе был бы убит на месте. Фервингу, казалось, страх был неведом. Только смерть могла остановить его.
Вжик! Стрела вонзилась ему в бок, словно выросла оттуда. Великан поморщился, но не отказался от намерения убить Граса. Вжик! Вжик! Одна - в бок, другая - в грудь. Фервинг замычал. Кровь хлынула у него изо рта и ноздрей, но даже это не остановило его.
Вжик! Еще одна стрела, на этот раз в центр груди. Качнувшись, противник кивнул Грасу как старому знакомому.
- Он все еще помнит о тебе, - произнес фервинг на чистейшем аворнийском языке и только после этого упал.
- Крепкий парень, - заметил матрос, не в силах сдержать уважения. - Вы в порядке, командор?
- Кажется, - ответил Грас, все еще тяжело дыша. - Чертовски упрямый негодяй. Мне едва удалось уцелеть.
Моряки подняли тело фервинга и, перекинув его через поручни, сбросили в Туолу. Когда труп с громким плеском упал в воду, один из них спросил:
- Что он имел в виду, говоря о ком-то, кто помнит вас?
- Откуда мне знать, - ответил Грас.
Моряки пожали плечами и отошли; завтра, а может быть, и раньше они забудут о происшедшем. Грас был бы рад поступить так же, однако для него это было нелегко. На самом деле он понял, что хотел сказать фервинг. В какое-то мгновение ему даже показалось, что сквозь глаза фервингского солдата на него взглянул Низвергнутый. Командор пытался внушить себе, что это ему показалось, но все усилия оказались напрасными.
Зимой жизнь в Аворнисе затихала. Люди коротали время со своими друзьями и семьей. Дождь и снег делали поездку за ворота города трудной, иногда почти невозможной. Даже просто перемещаться по городу становилось нелегко.
Сначала короля Ланиуса не беспокоило, что снегопад продолжался день за днем. Как все дети, он любил зимние забавы и радовался снегу. Дети слуг играли с ним, не боясь наказания за брошенный снежок.
Лептурус был единственный, кто вслух высказал свои опасения за несколько недель до зимнего солнцестояния.
- В этот год выпало слишком много снега, ваше величество, - произнес он.
- Я заметил это, - ответил Ланиус.
Он только что убедился в справедливости слов командира гвардейцев. Перед тем как вернуться во дворец, ему пришлось изрядно потрудиться, чтобы вытряхнуть снег из левого уха.
Но Лептурус не успокаивался:
- Если дело пойдет так и дальше, нас ждут неприятности. Я думаю, реки замерзнут, и лед будет стоять на них очень долго.
Ланиус задумался: он читал про суровые зимы.
- Это может обернуться бедой.
- Вы правы. Может.
Лептурус задумчиво посмотрел в окно.
- Когда мне было столько лет, как тебе, или немного меньше, мой дед рассказывал мне истории об очень суровой зиме, когда он был маленьким мальчиком. Голод заставлял некоторых убивать, чтобы выжить. Казалось, что Низвергнутый выискивает себе добычу на улицах города. Мы же не хотим, чтобы нечто подобное повторилось?
- Нет, конечно! - воскликнул Ланиус. Но затем, помедлив, спросил: - Тебе нравилось иметь дедушку? Я едва помню отца, и оба деда умерли задолго до моего рождения.
- Мой старик любил выпить и поболтать, как следует перебрав. - Командир королевских гвардейцев усмехнулся. - Но теперь нужно думать о столице Аворниса и...
- Доставить в город как можно больше хлеба, пока реки не замерзли, - продолжил Ланиус.
Лептурус взглянул на него и защелкал языком.
- Вы перебиваете меня, ваше величество, - произнес он почти с упреком. - Да, я думаю, мы должны это сделать, и чем скорее, тем лучше.
- Тогда ступай к моей матери, - попросил Ланиус, - и передай ей, что я тоже так считаю. - Уголки рта у него дрогнули. - Или... лучше не надо. Последнее время она предпочитает не обращать внимания на мои слова.
- Осталось не так долго до совершеннолетия, ваше величество, - заметил гвардеец. - Вашей матери нравится... править королевством.
- И поэтому ей не нравится, что я разбираюсь в чем-то? - спросил Ланиус.
Командир королевской стражи кивнул. Мальчик произнес со вздохом:
- Но это же глупо. Я все равно стану взрослым. Но если бы я был глупцом, неужели это нравилось бы ей больше?
- Спросите ее, - сказал Лептурус. - Я же передам ей ваши слова, и надеюсь, она обратит на них внимание.
Спустя несколько дней слуги доложили Ланиусу, что в доки прибыло намного больше кораблей и барж, чем обычно. Все они были доверху нагружены пшеницей, рожью и ячменем. С удовлетворением кивнув, юный король подумал: «Никто вокруг не знает об этом, но я поступил правильно».
Вскоре после этого события в столице Аворниса появились послы с юга - смуглый полный ментеше по имени Караюк со свитой. С князьями ментеше Аворнис был в таких же отношениях, как и с королем Дагипертом и правителями городов в Черногории. Однако это посольство было особенным: его отправил тот, кто правил ментеше, - Низвергнутый, почти столетие он не обращался к Аворнису напрямую.
Несколько дней королева Серфия удерживала Караюка и его всадников под стенами города, в то время как секретари изучали полуистлевшие свитки, чтобы встретить ментеше так, как когда-то аворнийцы встречали послов Низвергнутого. Память у Низвергнутого была лучше, чем у простых смертных. Он не пропустил бы ни малейшей детали или случайного просчета.
Так как в прошлый раз правящий король Аворниса сам встречал его послов, на этот раз приветствовать новых посланников пришлось Ланиусу. Если сначала представить Караюка королеве Серфии - хоть она и являлась главой совета регентов, - советники опасались, что это может быть расценено как оскорбление. Серфия очень беспокоилась за сына:
- Вдруг он что-нибудь с тобой сделает?
- Волшебники будут оберегать меня, - терпеливо успокаивал ее Ланиус - Все будет хорошо. Если бы Низвергнутый хотел убить меня, то использовал бы убийцу, а не посла.
- Ты думаешь, ему не все равно? - мрачно покачала головой королева-мать.
Ланиусу нечего было возразить. Для Низвергнутого не существовало никаких законов, кроме его собственного. Ситуацию разрешил один из советников по протоколу:
- Мы не смеем оскорбить его, ваше королевское величество.
И королеве Серфии пришлось последовать его совету.
Итак, Ланиус восседал на троне в своей самой тяжелой и великолепной мантии и остроконечной королевской короне, давящей на голову, когда Караюк и четверо сопровождающих приблизились к нему. Их было четверо и сто лет назад. Посол был в волчьей шапке, куртке, сшитой из шкуры снежного леопарда, и штанах из оленьей кожи. Его свита была одета так же, только менее изысканно.
Караюк низко поклонился Ланиусу.
- Приветствую вас, ваше величество, от имени моего господина.
Его аворнийский был превосходен, без малейшего акцента. Что-то блеснуло в его темных глазах, когда он добавил:
- Может быть, на днях он явится поприветствовать тебя сам.
Не напрасно Ланиус изучал старые документы, раскопанные для него советниками по протоколу. Он сказал:
- В последний свой визит посланники Низвергнутого сказали то же самое, однако он не появился.
Караюк посмотрел на него очень внимательно.
- Да, - протянул ментеше, так что слово закончилось змеиным шипением, - ваше величество, мой господин просил тебе передать, что ты не так умен, как тебе кажется.
- Как и он, - ответил Ланиус, - Будь он так умен, он бы жил среди остальных богов.
Свита за спиной Караюка приглушенно зашептала что-то на своем языке.
Даже если его слова и попали в цель, посол не повел и бровью. Он еще раз пристально посмотрел на Ланиуса. Его ли глаза изучали мальчика, или это был сам Низвергнутый, глядящий сквозь его зрачки, король не знал. Вряд ли Караюк осознавал это сам.
- Вам лучше послушать то, что я говорю, ваше величество, - сказал Караюк. - И прислушаться к словам моего господина.
Королева Серфия, которая сидела справа чуть ниже трона, и Лептурус, стоявший слева, задрожали от возмущения. Ланиус же просто посмотрел на ментеше с холодным презрением.
- Продолжай, - произнес он.
- Возможно, ты не лишен здравого смысла, - сказал Караюк. - Мой господин спрашивает: как тяжела будет эта зима? И как долго она продлится?
- Только боги могут это знать, - ответил Ланиус. - Никто, кроме них.
Губы Караюка скривились в отвратительной, злобной усмешке. Хоть и изгнанный с небес, Низвергнутый не был больше настоящим богом. С другой стороны, он не перестал быть богом. Мог он знать подобные вещи? Ланиус не был уверен. Ему в голову пришла еще одна мысль, которая напугала его. Мог Низвергнутый влиять на стихии? Мальчик хотел бы знать.
Улыбка Караюка подсказывала ответ на незаданный вопрос. Конечно, он намекал на это, даже если предположение было ложным.
Он сказал:
- Ты действительно хочешь узнать? Очень скоро ты узнаешь. И когда лед сожмет твои реки ледяными руками смерти, как ты накормишь своих людей?
Серфия снова заволновалась и бросила взгляд на Ланиуса, сын едва заметно покачал головой. Он не хотел, чтобы посол Низвергнутого узнал о том, что в столицу Аворниса начало прибывать дополнительное продовольствие. Если Низвергнутый догадается об этом, могут последовать иные угрозы, на которые будет не так легко ответить.
- Ты утверждаешь, что Низвергнутый сделает зиму мягче, если я соглашусь на его условия? Какова его цена?
- Да, мой господин может это сделать. Низвергнутый не считал, что он заслужил изгнание с небес. «Господин» звучало намного приятнее. Караюк продолжил:
- Вам придется уступить провинцию Перусию, на севере от Стуры. Передай Перусию во владения моего господина, и ты избежишь его гнева зимой.
- Этой зимой. Но что будет через год? - Ланиус покачал головой. - Можешь передать Низвергнутому мой отказ. Я хочу испытать судьбу - а вместе со мной и мой город испытает свою судьбу.
- Ответственность ляжет на твою голову, - произнес Караюк. - Я говорю тебе от имени моего могущественного господина: ты пожалеешь о своем решении.
- Я хочу испытать мою судьбу. Мой город испытает свою судьбу, - повторил Ланиус. - Ступай и передай ему мои слова.
- Я уйду, - сказал ментеше, - ты слышал его слова. Скоро ты узнаешь, как он держит свое обещание.
Он поклонился и вышел из тронного зала. Следуя за ним, свита Караюка оглянулась на Ланиуса несколько раз.
После ухода ментеше Лептурус повернулся к Ланиусу и одобрительно кивнул. Король Аворниса только пожал в ответ плечами. Он не был уверен, что поступил верно. И все-таки... будь что будет, еды у него достаточно, и Аворнис не пропадет.
Ледяной ветер вспенивал воды Стуры. Струи дождя со снегом хлестали почти горизонтально. Палуба речной галеры, мачты - все было покрыто льдом. Иней блестел даже в бороде Граса и его усах.
- Может ли быть хуже?! - прокричал он Никатору.
- За всю мою жизнь я не видел ничего подобного, - ответил его боевой товарищ. - Никогда, и особенно здесь, в низовьях реки, где климат обычно намного мягче. Что происходит сейчас в столице и вокруг? Страшно представить.
- Точно, - согласился Грас и зябко передернул плечами - Кто-то на берегу рассказывал мне, что посольство Низвергнутого вернулось к своему господину, ничего не добившись.
- Какой кошмар... - с притворным ужасом протянул Никатор. - Я так расстроен, что сейчас заплачу.
- Ты не подумал, чем это может обернуться для нас. - Грас не поддержал его шутливого тона.
- Не знаю, - на этот раз голос Никатора звучал озабоченно, - кому известно наверняка, на что способен Низвергнутый.
Грас был с ним согласен. В конечном итоге ментеше были самыми злейшими врагами Аворниса даже без поддержки Низвергнутого. Только Стура отделяла их от бескрайних плодородных земель и долин в излучинах девяти рек. Страшно представить, что произойдет, если Низвергнутый будет подталкивать и направлять их...
Снасти готовы были порваться от налипшего на них льда. Вершина мачты угрожающе раскачивалась. Если она упадет, галера может опрокинуться, и кто сумеет выжить в ледяной воде реки?
Моряки бросились укреплять остальные снасти. Несколько человек поспешили к мачте и повисли на ней, спасая этим свою жизнь. Другим членам команды под руководством Граса удалось обуздать бьющиеся на ветру полотнища парусов и, скрутив, укрепить их на месте. И только тогда мачта, успокоившись, задрожала в своем гнезде.
Спустя четверть часа свирепый ветер немного стих, и Грас облегченно вздохнул.
Турникс торопливо подошел к ним. Его мантия развевалась, как белье на веревке, казалось, еще минута, и волшебника унесет ветром, но он уверенно держался на ногах.
- Случалось ли, что стрела проносилась так близко от вашей головы, что можно было почувствовать движение воздуха? - спросил он.
Оба приятеля дружно кивнули. Грас покачал головой:
- Не самое приятное ощущение. Но почему ты спрашиваешь об этом?
- Минуту назад нечто пронеслось мимо судна, но прежде, чем я успел что-либо предпринять, оно исчезло. Я очень рад, что оно пропало. - Он неуверенно засмеялся. - Хотел бы я повернуть время вспять. Но стрелок промахнулся, хоть я и не успел помешать ему.
Грас снова кивнул. Ему показалось на мгновение, что он видит прекрасное и наводящее ужас лицо Низвергнутого, его суженные глаза и раздувающиеся от гнева ноздри. Когда видение пропало, он был рад, что оно оказалось даже мимолетнее, чем пронесшееся мимо заклятие, что миновало галеру. Человеку было не дано долго выдерживать взгляд этих глаз - если только он надеялся остаться в здравом уме.
- Да, ваше величество, когда вы будете стариком с длинной седой бородой, то сможете рассказать своим внукам, что вам довелось пережить такую зиму, - произнес Лептурус, - их глаза округлятся от ужаса.
Даже используя все свое воображение, Ланиус не мог представить себя старым, сгорбленным и с длинной седой бородой, в то время как его щеки еще не были покрыты даже тем, что люди называют пушком. Но командир его гвардии был прав если не во всем, то в главном. Ему не доводилось видеть зиму, подобную этой, и он не хотел пережить еще одну похожую, даже став сгорбленным седобородым стариком.
- Некоторые люди говорят, что реки замерзли до самого дна, - заметил он. - Не могу судить об этом, потому что не представляю: как они могут видеть, что творится на дне реки? Мне это кажется нереальным, несмотря на огромное количество снега и льда.
- Согласен, - кивнул Лептурус. - И лед чрезвычайно толстый. Но я не стал бы спорить с людьми. Мне кажется, даже стадо слонов, пробежав по реке, не смогло бы его расколоть.
- Хотел бы я иметь стадо слонов в столице Аворниса - усмехнулся Ланиус. - Однако они наверняка бы замерзли.
- Все, что находится за пределами дома, тотчас покрывается льдом этой зимой, - заметил командир королевских гвардейцев. - Будь погода немного лучше, я бы волновался о том, что фервинги могут решиться осадить город, что не так трудно сделать, проведя войска по замерзшим, твердым как камень рекам. Но я думаю, что даже при таком переходе они потеряют большую часть солдат по дороге.
- Даже Дагиперт? - удивился юный монарх. - Значит ли это, что Дагиперт - хороший король?
- Храбрый, как бы то ни было, и очень хороший военачальник, - признал Лептурус, - что делает его опаснее для Аворниса и для нас.
Ланиус полагал, что хороший король и отважный военачальник - одно и то же. Каждый мог сказать, что Мергус, его отец, был настоящим государем Аворниса и, разумеется, превосходным полководцем.
Он хотел спросить об этом Лептуруса, но затем передумал. Вместо этого он поинтересовался:
- Достаточно ли продовольствия в городе?
- На данный момент вполне, ваше величество, - последовал ответ. - Не прикажи вы тогда запасти больше, чем обычно, сейчас мы остались бы с пустыми закромами. Думаю, у нас хватит запасов, как бы долго ни продлилась эта холодная зима.
- А если она будет длиться полгода? - Глаза Ланиуса расширились.
- Не уверен, что Низвергнутому такое по силам.
- Я тоже так думаю, - согласился юный король. - С тех пор как Олор изгнал его с небес, он никогда не делал ничего подобного. - Мальчик вздохнул. - Мне всегда казалось, что это не слишком хорошо со стороны богов избавиться от Низвергнутого, послав его нам, простым смертным.
- Тебе лучше поговорить об этом с архипастырем Букко, чем со мной, - заметил гвардеец.
- Я не хочу говорить с Букко ни о чем. - Ланиус скривил лицо от отвращения. - Если бы Мегадиптис вернулся... Однако он предпочитает проводить время в молитвах, а не наставлять нерадивых священников. - Он снова вздохнул.
- Существуют и другие священники кроме Букко.
- На самом деле я пытался. - Ланиус снова скривился, как от боли. - Как ты думаешь, что они мне ответили?
Командир королевской гвардии задумался, но ненадолго. Затем с обычной для священника интонацией он протянул: «Это - таинство».
- Точно! Они именно так и ответили! - воскликнул мальчик. - Какой от него толк?
- Когда вы станете старше, ваше величество, то поймете, что добиться ответа легко. Получить ответ, который вам нужен, гораздо сложнее.
Казалось, зима длилась бесконечно. Но Низвергнутый был не способен продлить ее до лета, хоть и старался изо всех сил. Метели завывали на улицах столицы Аворниса до самого начала весны.

Предыдущая страница 9 Следующая страница


Проклятие Низвергнутого бога 10

Как раз когда весна должна была вот-вот наступить, Караюк вернулся в город.
И снова Ланиус восседал на алмазном троне, королева Серфия расположилась справа от него, а Лептурус стоял слева.
- Что на этот раз? - спросил Ланиус, когда Караюк и те же четверо людей из его свиты склонились перед ним в поклоне.
- Мой господин спрашивает, готов ли ты принять его условия, после того как прочувствовал зиму и голод? - сказал Караюк.
- Была довольно холодная зима, не так ли? - произнес Ланиус таким тоном, как будто только после замечания Караюка обратил на это внимание. - Но здесь никто не голодал, во всяком случае не больше, чем в любую другую зиму.
Узкие глаза Караюка округлились. В то мгновение Ланиус был уверен, что видит глаза Низвергнутого. Ты лжешь, - прошипел ментеше.
- Попридержи свой язык, грубиян, - рявкнул Лептурус - или отправишься к своему хозяину с ним в кармане.
Ланиус сделал успокаивающий жест.
- Все в порядке, Лептурус. Он - варвар, откуда ему знать, как себя вести перед королем. - Как Ланиус и предполагал, его замечание вывело Караюка из себя еще больше. - Но это - правда. Никто не голодал в Аворнисе. Клянусь богами, это так.
Фраза про богов должна была прибавить ярости у посланца того, кто служит существу, когда-то бывшему богом.
- Этой зимой? - прорычал Караюк. - Я не верю тебе.
- Как тебе угодно, - вежливо ответил Ланиус. - Если ты хочешь, мои солдаты проведут тебя по улицам города, чтобы ты мог увидеть своими глазами, что я говорю правду.
- Ты принимаешь меня за мальчишку? - Караюк тоже был способен уколоть. - Твои солдаты покажут мне только то, что Аворнис захочет, чтобы я увидел.
- Нет. - Ланиус покачал головой и почувствовал, как тяжела его корона. - Ты можешь идти, куда захочешь. Моя стража будет охранять тебя. Народ здесь не слишком любит Низвергнутого. Ты нуждаешься в защите, находясь в городе.
Караюк и его свита, сдвинув головы, посовещались о чем-то. Затем, обернувшись к Ланиусу, посланник произнес:
- Я принимаю ваше великодушное предложение. - В его голосе сквозила ирония. - Я думаю, ты лжешь.
Не только Лептурус, но еще несколько королевских стражников не смогли сдержать возмущенных возгласов после этих слов.
- Я думаю, ты груб и служишь плохом хозяину. После того как ты пройдешь по улицам города, ты поймешь, кто был прав. А сейчас аудиенция закончена.
- Поберегись, жалкий выродок, называющий себя королем, - прошипел Караюк. - Если мой господин...
- Аудиенция закончена, - еще раз повторил Ланиус. Караюку, который выглядел мрачнее тучи, пришлось покинуть тронный зал. Ланиус еще не правил самостоятельно, но уже не раз убеждался, что последнее слово остается за королем.
На следующий день подданные Низвергнутого проехали по улицам города. Среди простых солдат, охранявших их, было несколько волшебников. Ланиус не знал, способны ли посол и его свита нанести вред городу с помощью магии, но он согласился с Лептурусом, что лучше не испытывать судьбу.
Когда Караюк вернулся в тронный зал после этой прогулки, он выглядел еще мрачнее прежнего.
- И все равно я уверен, что это обман, - пробурчал он.
- Твое право, - ответил Ланиус. - Знаешь, как у нас в Аворнисе называют человека, который не верит своим глазам?
Он выкопал эту остроту в старой книге с шутками и надеялся, что когда-нибудь получит возможность вставить ее к месту. Ланиус не смеялся в лицо Караюку, но чувствовал внутреннее ликование.
Посланник Низвергнутого произнес:
- Ты пожалеешь об этом.
Он повернулся и зашагал прочь от трона, не дожидаясь разрешения короля. Его свита беспрекословно последовала за ним - как щенки, бредущие за матерью.
- Вы замечательно держались, ваше величество, - заметил Лептурус, когда они удалились.
- Может быть, - ответил Ланиус - Трудности начнутся с наступлением хорошей погоды.
Командир гвардии только пожал плечами.
- Назови год, когда у нас не было трудностей.
Ланиус не смог бы припомнить такой год, даже если бы и попытался.
Наконец неохотно, на шесть недель позже обычного срока, зима покинула Аворнис.
- Когда весь этот снег начнет таять, на нас обрушатся наводнения, - предсказывал Никатор.
- Надеюсь, что нет, - ответил Грас, понимая, что на самом деле его друг прав.
- И сразу после того, как все растает и высохнет, ментеше явятся по нашу душу, - продолжал Никатор, - и фервинги тоже, помяни мое слово. Дагиперт все еще не может успокоиться, после того как мы побили их в прошлом году.
- Ну, в этом случае нас снова вскоре призовут на север, - заметил командор. - Мы так часто путешествуем между Стурой и столицей, что я скоро научусь обращаться с лошадьми.
- Что касается меня, я никогда и не падал с них особенно часто, - отозвался Никатор.
- Меня беспокоит, что мы будем делать, если фервинги спустятся с гор и ментеше появятся на юге одновременно.
- Тогда нам придется туго.
- Надеюсь, это не произойдет. - Грас сложил пальцы в призывающем удачу знаке, затем продолжил: - Ты знаешь, существует одно верное доказательство того, что король Дагиперт не служит Низвергнутому.
- Какое, командир?
- В этом случае фервинги и ментеше, объединившись, выступали бы против нас вместе, - ответил Грас - Но поскольку этого не происходит, мы можем быть уверены, что Дагиперт - не его вассал.
Крестьяне, захваченные ментеше, теряли свою душу. Крестьяне, работающие на фервингов, просто меняли своих хозяев. С одной стороны, разница казалась огромной. С другой - не очень, так как в любом случае эти люди были потеряны для Аворниса навсегда...
Вскоре послание, которое оба, офицера предвидели, нагнало их в небольшом городке на берегу Стуры. Грас прочитал свиток, подданный вахтенным офицером, и кивнул Никатору.
- Нам приказано вернуться в столицу как можно скорее. Это значит - снова верхом.
- Конечно верхом, - мрачно отозвался Никатор. - Если бы они могли засунуть нас в катапульту и выстреливать нами, куда им угодно, они бы так и поступали.
- И тебе бы это понравилось больше? - лукаво улыбнулся Грас.
- Мне? Не знаю. По крайней мере, я могу быть уверен, что у меня не будет ссадин, после того как я слезу с седла.
- Но, уверен, приземляться тебе понравилось бы намного меньше, чем просто сходить с лошади.
- Пожалуй.
Они отправились на север на паре почтовых лошадей, которые королевская почтовая служба предоставила им. Эта служба должна была помогать путешественникам в случае необходимости в любое время. Грасу никогда не доводилось управлять более апатичным животным, лошадь Никатора была не намного резвее.
- Они могут идти только шагом, - сказал Грас после очередной напрасной попытки заставить перейти свою лошадь хотя бы на легкий галоп.
Они продолжали двигаться на север, меняя лошадей на каждой станции. Иногда им доставались плохие лошади, иногда чуть лучше. Если королевская почтовая служба и имела хороших лошадей, их искусно скрывали. Вот только зачем?
Когда они подъезжали к городу, почтовые станции неожиданно перестали встречаться им по пути. Крестьянин, работавший на поле, рассмеялся, когда Грас спросил у него о следующей станции.
- Я скажу тебе, приятель, где, - ответил он. - Там, где кончаются владения графа Корвуса. Со времен моего прадеда и прадеда графа у нас нет ничего подобного.
- Почему? - удивился Грас - Ведь это необходимо королевству.
- Попробуй объяснить это Корвусу, если тебя это так волнует, - сказал крестьянин. - Меня это не касается. Мне моя голова дорога на плечах, и я не хочу с ней расстаться.
Грас и Никатор гнали своих усталых, заморенных лошадей по землям графа Корвуса. Они миновали величественный и мрачный замок, в котором обитал Корвус. Грас решил не обращаться к графу - он не забыл слова крестьянина. Но, тем не менее, решил поделиться своими соображениями с другом:
- Некоторым из этих дворян необходимо напомнить, что они - не короли.
- Ты сможешь убедить их в этом, только если им на голову упадет камень, - ответил Никатор.
- Я знаю. - Командор огляделся вокруг. - Где бы мне найти камень потяжелее?

8

Архипастырь Букко воздел руки в молитве.
- От холода, голода, наводнений и происков наших врагов спасите нас, великие боги! - молил он.
Даже Ланиусу было нечего возразить на это. Когда, наконец, снег растаял, столица оказалась перед опасностью, которая была не меньше, чем когда-то фервинги. Пока сточные канавы справлялись с потоками талой воды, и Ланиус благодарил за это богов.
Стоявшая рядом с ним мать презрительно фыркнула.
- Если Букко скажет, что день будет солнечным, я прихвачу с собой зонтик.
Серфия явно не беспокоилась, что ее могут услышать. Ланиус рассмеялся. Его примеру последовали придворные, стоящие поблизости. Букко посмотрел в сторону, откуда донесся шум. Когда он увидел, что это Серфия, он поджал губы, но продолжил службу. Когда-то ему удалось поймать свою удачу, но он не сумел удержать ее. Сейчас пришло время матери Ланиуса.
- Вскоре нам снова придется воевать с фервингами, - сказала она Ланиусу, после того как они вернулись во дворец. - Мы будем сражаться и одержим победу. Но ты, - она ткнула в него пальцем, - останешься в столице.
Иногда даже король не может поспорить с обстоятельствами. Для Ланиуса как раз наступил такой момент.
- Да, мама, - ответил он.
Если он надеялся увидеть следующее сражение, у него было два пути: устроить страшный скандал или тайком договориться с Лептурусом. Нужна ли ему еще встреча с жестоким миром войны?
- Все будет хорошо, - сказала Серфия.
Ланиус подумал: кого она пытается убедить в этом - себя или его? Мать продолжила:
- Коракс поведет отряды херулсов, а Корвус будет командовать нашей армией.
- И ментеше будут очень осторожны этой весной, - добавил Ланиус. - Мы заставили Низвергнутого призадуматься над тем, как нам удалось пережить эту ужасную зиму. Он не раз подумает, стоит ли ему снова с нами связываться.
Королева кивнула.
- Именно так. Я рада, что позаботилась о том, чтобы город как следует подготовился к зиме. Кто знает, что бы случилось, не сделай я этого?
- Кто знает, - повторил за ней Ланиус.
Подняв брови, он удивленно взглянул на мать и встретил безмятежную улыбку: женщина искренне верила, что это была ее идея - завезти продовольствие в столицу Аворниса. Если королева когда-нибудь сядет писать воспоминания - в чем Ланиус очень сомневался, - без сомнения, там будет рассказ о том, как ей в голову пришла светлая идея - завести в город побольше зерна на случай суровой зимы, приход которой она предвидела. После историки и летописцы, доверяя ей, будут повторять то же самое во всех хрониках. Ее запомнят как королеву Серфию Дальновидную.
Эти мысли заставили Ланиуса усомниться в том, что все, о чем повествовали исторические книги, которые он читал, правда. Может быть, они были полны такими же недостоверными фактами? Он должен больше доверять своим суждениям и перестать слепо верить всему, что пишут в книгах. Но спорить с матерью было бесполезно, он не может изменить ее. Мальчик спросил:
Разумно ли, если столько власти будет сосредоточено в руках двух братьев?
- Ты имеешь в виду Корвуса и Коракса? - спросила королева.
Ланиус кивнул. Мать пожала плечами.
- Оба - хорошие офицеры благородной крови. Она ожидала, что сын скажет: «Да, мама». Но вместо этого он произнес:
- Это скорее делает их более склонными к мятежу. Половина знати в королевстве считает, что они заслуживают быть королями Аворниса.
- Но без знати у нас не было бы офицеров. - Серфия потрепала Ланиуса по волосам, хотя он терпеть этого не мог, и продолжила: - Если ты хочешь найти командира незнатного происхождения, командор Грас вполне подойдет. Он переправляет на своих речных галерах херулсов в тыл фервингов. - Она фыркнула, как совсем недавно в соборе. - Его отца называют Крексом Невыносимым.
- Грас - прекрасный офицер, - сказал Ланиус.
- Может, и так, но даже в этом случае... - Мать фыркнула еще раз. - Его вряд ли можно принимать всерьез.
Служанка вошла в комнату с подносом, на котором были печенье и вино. Ланиус выбрал одно с изюмом, политое медом. Девушка улыбнулась ему. Он улыбнулся в ответ, не понимая, как это произошло. Последнее время девчонки раздражали его гораздо меньше, чем в те времена, когда он был младше. Мать тоже заметила это и холодно произнесла:
- Ты свободна, Приния.
- Слушаюсь, ваше величество, - ответила девушка и поспешила выйти.
- Почему ты была так резка с ней? - спросил Ланиус. - Она не сделала ничего плохого.
- Пока, - сухо ответила королева Серфия.
- Я не понимаю, - удивился Ланиус.
- Я знаю, - отозвалась королева. - Но ты поймешь это совсем скоро. И тогда твоя жизнь станет сложнее и интереснее.
Ланиус тряхнул головой. Иногда понять мать было так сложно.
- Еще один корабль, еще один участок Туолы, - вздохнул командор, поднимаясь на борт «Леща».
Все речные галеры были очень похожи друг на друга. «Лещ», казалось, знал лучшие времена. Его деревянная обшивка побелела от времени. Галера все еще была крепкой, но за ней плохо следили. Грас оглядел моряков, которые, в свою очередь, пристально рассматривали его и Никатора.
- Мы закончим свою работу здесь, и после они отправят нас назад на юг, патрулировать Стуру, - сказал Никатор. Он произнес что-то сквозь зубы, явно относящееся к лошадям, и затем добавил: - Фервинги или ментеше. Фервинги или ментеше...
- Боги решили дать нам небольшую передышку для разнообразия, - отозвался Грас.
- Все, что от нас требуется, - продолжал его приятель, - кажется предельно простым - доставить отряды херулсов под предводительством Коракса вниз по реке, чтобы они могли напасть на фервингов с тыла. Поездка может оказаться приятным путешествием, если ничего не случится.
- Если бы все шло гладко, королю Аворниса не пришлось бы перемещать нас, словно пешек по шахматной доске, - ответил Грас. - И вспомни, что речь идет о графе Кораксе, брате графа Корвуса.
Никатор подошел к лееру и сплюнул в бурные воды Туолы.
- Тьфу на дорогого графа Корвуса, низкого и подлого скупердяя. - Он сплюнул еще раз. - И на его проклятого богами самодовольного брата.
- Раз уж так, плюнь и на херулсов заодно, - предложил Грас.
- Обязательно, - отозвался Никатор. - А теперь объясни мне почему.
- Потому что я не стал бы спорить даже на медную полушку, что они действительно ударят в тыл фервингам, когда окажутся на той стороне реки. Они скорее начнут убивать фермеров, насиловать их жен и угонять овец.
- Или угонять жен и насиловать овец, - предположил Никатор.
Грас округлил глаза.
- Мне такое даже не приходило в голову. Если тебе очень интересно, спроси графа Коракса.
«Лещ» был флагманским кораблем большой флотилии, состоящей из речных галер, небольших судов, яликов и барж. Такая флотилия скорее могла быть использована для переправки войск по Туоле, чем для сражений. Они должны были подобрать графа Коракса в низовьях реки, доставить его армию дальше, вниз по течению. Грас сомневался, что все эти маленькие ялики и баржи были бы способны быстро подняться вверх по течению, но с поставленной задачей они должны были справиться неплохо.
- Я готов поспорить, что граф Коракс и эти дикари не окажутся на месте встречи в назначенное время, - сказал Никатор. - Это так похоже на него - заставить нас ждать напрасно. Он - благородный господин, в конце концов. Ему не пристало беспокоиться о простолюдинах, изнемогающих от безделья, ожидая его.
Но когда флотилия обогнула последний поворот реки, на северо-западе моряки увидели разбитый на берегу лагерь херулсов, большой, беспорядочный и шумный. Ветер донес до Граса неприятный запах. Он закашлялся и наморщил нос. Никогда еще ему не приходилось видеть такие военные лагеря.
- Боже, погляди на них! - возмутился Никатор. - Они справляют нужду прямо там, где берут воду.
- Они такие, - сказал Грас - Коракс притащил их сюда не потому, что они аккуратны и воспитаны, а для того, чтобы они воевали.
- Он не добьется многого, сражаясь вместе с этими отвратительными дикарями, - возразил Никатор. - Неужели он не смог найти кого-нибудь получше? - И тут же сам ответил на свой вопрос: - Нет, не мог. И потом, чего еще ждать от дикарей?
- Согласен с тобой, - поддержал его Грас и заметил: - Я вижу внушительный флаг графа Коракса. Я полагаю, мы должны поднять его на борт. Затем мы переправим херулсов вниз и после этого сможем надеяться, что они сделают что-нибудь путное.
Он послал шлюпку с «Леща» на берег Туолы. На этот раз граф выглядел совсем иначе, чем в прошлый раз, и ничуть не напоминал измученного, грязного человека, одетого в меховую куртку и кожаные штаны. На голове у него был золотой обруч, и его мантия выглядела роскошней, чем любая из принадлежащих королю Аворниса. Никатор пробормотал сквозь зубы какое-то ругательство.
- Ты что-то сказал? - спросил его Грас.
- Теперь ясно, куда пошли деньги, на которые Корвус и Коракс должны были содержать почтовые станции на своих землях.
- У него здесь своя армия. Странно, что он еще не начал выпускать собственные деньги и не объявил себя королем.
- Судя по его виду, это не заставит себя долго ждать. Лодка между тем вернулась на «Лещ».
- Давай послушаем, что Коракс сам скажет. - Грас заранее был настроен враждебно после их короткой встречи, помня, что Коракс был братом Корвуса.
Коракс поднялся на борт галеры.
- Привет, командир, - сказал он, отступая назад, чтобы поприветствовать Граса. - Итак, мы вновь встретились. Будь Добр, напомни мне свое имя.
- Грас, ваше превосходительство, - сухо ответил тот. Несмотря на свое сильное желание вышвырнуть Коракса назад в Туолу, ему приходилось держать себя в руках. Но на борту своей галеры он не собирался сносить ничьи оскорбления и мог себе это позволить. - Не будете ли так любезны напомнить мне ваше имя?
- Что? - побагровел Коракс. - Если это шутка, то неудачная, приятель. Каждый знает, кто я такой.
Вельможа важно выпятил грудь.
- Не на реке, - сообщил ему Грас. - Она стала могилой многих славных людей, величия которых тебе никогда не достичь.
Может, это и было правдой, но вряд ли могло понравиться графу Кораксу. Щеки аворнийского дворянина из багровых стали пепельно-серыми.
- Попридержи свой язык, нахальный щенок, или я дам тебе пинка за то, что ты смеешь задирать на меня лапу. Я командую вон той армией и спущу ее на тебя.
- Попробуй. - Грас пожал плечами.
- Я не привык выслушивать, что я могу, и что не могу делать, от выскочки-шкипера с рыбачьей лодчонки, и я не собираюсь терпеть это. - Рука Коракса потянулась к мечу.
Никатор пронзительно свистнул. Несколько моряков выхватили свои луки и взяли Коракса на прицел. Металлические наконечники стрел, смотрящие на графа, блестели на солнце.
- Вы понимаете, где вы находитесь, ваше превосходительство, и что собираетесь делать? - спросил Никатор.
Коракс заметно занервничал, однако не убрал меч. Грасу редко приходилось видеть аворнийского дворянина, которого можно было обвинить в трусости. Многим из них, однако, не хватало благоразумия.
- Хорошо, - произнес командор, когда граф отпустил клинок. - Не хотелось бы увидеть вас, утыканного стрелами, как еж, к тому же чертовски тяжело отскребать кровь от палубы. Она быстро впитывается.
- Ты - шутник, не так ли? - прорычал Коракс. - Скоро мы посмеемся, когда король Аворниса вышвырнет тебя со службы.
- Я никогда не беспокоился об этом. А вот ты - один из тех, кто грабил короля годами.
- Что за бессовестная брехня!
- Это ты - лжец, ты и твой разбойник-брат! - Коракс опять побагровел от злости. Не в силах остановиться, Грас продолжал: - Я знаю, что только на ваших с ним землях нет королевской почтовой службы. Когда последний раз ты платил налоги в королевскую казну?

- Налоги? - Презрительный жест Коракса был очень выразителен. - Безмозглый идиот, налоги существуют для крестьян!
- Ты полагаешь, король согласится с тобой? - Говоря король, Грас имел в виду королеву Серфию и регентский совет, как и Коракс.
- Свинья! - взвизгнул Коракс. - Тупой осел! Крикливый, вздорный мешок с требухой! Сын блудницы! Я помочусь на тебя!
Он начал расстегивать штаны.
- Если он разойдется, то это не скоро позабудешь, - сказал Грас сквозь зубы. И прежде чем Коракс успел раздеться, он обратился к морякам: - Доставьте этого сквернослова назад к его дикарям, они - самая подходящая компания для него.
- Слушаемся, командир, - ответил дружный хор.
Не обращая внимания на вопли Коракса, матросы погрузили его обратно в лодку и высадили на мелководье.
- И что теперь, командир? - спросил Никатор, глядя, как граф неуклюже ковыляет назад к херулсам.
- Я подожду несколько дней, - ответил Грас, все еще тяжело дыша. - Если он подаст знак, любой знак, что он способен вести себя как цивилизованный человек, я переправлю его и херулсов через реку.
- А если нет?
- Тогда черт с ним и его дикарями!
- Но война с фервингами?
- Ну и что? Почему я один должен переживать из-за этого? Давай посмотрим, как Коракс переживает за судьбу королевства. Или единственное, о чем он думает, это он сам?
- Что-то случилось, - сказал Лептурус.
- Твои предложения? - В голосе королевы Серфии прозвучало нетерпение, ее глаза гневно блеснули.
В глазах командира королевской гвардии, когда он взглянул на Ланиуса, мелькнуло раздражение. Казалось, он хотел сказать: «Когда же, наконец, ты повзрослеешь и начнешь править, и мне не придется выслушивать глупости от твоей матери!» Иногда ему становилось легче после этого, но не всегда.
Ланиус тоже хотел понять, что происходит.
- Что мы можем предпринять? - спросил он. Лептурус вздохнул.
- Не знаю, что можно сделать в этой ситуации, ваше величество, - ответил он. - Нам известно только, что херулсы не переправились через Туолу, как ожидалось. Это значит, что нашей армии придется воевать с фервингами без их помощи. Граф Корвус твердит всем, что он - великий полководец. Очень скоро мы сможем проверить это. Мне кажется, что он не способен найти кончики пальцев на своей руке без карты.
Без единого плохого слова Лептурус сказал о нем все. Ланиус пришел в восхищение. Обычно гвардеец был слишком прямолинеен, выражая свою нелюбовь.
- Но Коракс - брат Корвуса, - возразила Серфия. - Он сделает все возможное, чтоб прийти к нему на помощь.
- Может быть. - И снова в голосе Лептуруса не было особого оптимизма.
- Это вина командора Граса, - сказала королева. - Я считаю, он должен явиться в столицу Аворниса немедленно и объяснить свое недостойное поведение.
- Мы еще не знаем, действительно ли оно - недостойное, ваше величество, - примирительным тоном произнес Лептурус. - Не лучше ли подождать и посмотреть, как пойдет дело, прежде чем разбрасываться оскорблениями, как комьями грязи.
Серфия взорвалась:
- Я приказываю, чтобы Грас немедленно прибыл в столицу! Ты слышишь меня, немедленно!
- Я слышу, ваше королевское величество, - устало ответил Лептурус.
- Я приказываю, - повторила Серфия и вышла из зала, где они совещались втроем.
- Тебе это не кажется хорошей идеей? - спросил Ланиус.
Командир гвардейцев покачал головой.
- Нет, я не уверен. Слишком рано начинать обвинять. Нужно дождаться конца сражения, чтобы делать выводы.
- Конечно, - отозвался юный король. - Как ты думаешь, чем закончится эта кампания, Лептурус?
- Если хочешь узнать о будущем, обратись лучше к колдунам и ведьмам, а не к солдату. Они с радостью ответят. И может быть, даже окажутся правы.
- Я спрашиваю у тебя, прямо сейчас, Лептурус, - упрямо повторил Ланиус. - Ты веришь, что все кончится хорошо?
Лептурус внимательно посмотрел на него и покачал головой.
- Нет.
- Ну, командир, что ты будешь с этим делать? - Никатор указал на свиток, который держал Грас.
Командор прочитал послание еще раз, затем скомкал его и бросил в Туолу.

Предыдущая страница 10 Следующая страница


11 Дэн Черненко

- Так будет лучше. Они никогда не посылали его - и я ничего не видел.
- Командир, это бунт! - воскликнул Турникс.
- Нет. - Грас покачал головой. - Если бы я приказал всем речным галерам с девяти рек пойти на столицу Аворниса и сбросить малолетнего короля Ланиуса с трона, это был бы бунт. Я не собираюсь делать ничего подобного.
- Но ты не подчиняешься приказу. - В самое неподходящее время волшебник мыслил слишком прямолинейно.
- Как я могу нарушить приказ, который никогда не получал?
- Но они все равно узнают правду, и тогда тебя ждут большие неприятности.
- Это случится нескоро. Тогда я и начну беспокоиться. Турникс воздел руки кверху и засеменил по палубе в носовую часть «Леща».
Никатор спросил:
- Командор, если бы ты приказал всем речным галерам повернуть на столицу Аворниса, как ты думаешь, их капитаны поддержали бы тебя?
- Не знаю, - ответил Грас. - И надеюсь, мне никогда не придется это узнать.
- Но если бы ты приказал, я думаю, они бы пошли за тобой. Ты выиграл много сражений, а дворяне голубых кровей - нет. Этим благородным господам стоило бы дважды подумать, прежде чем презирать флот.
Грас знал, что Никатор говорит правду. Флот в королевстве Аворнис во все времена был пасынком. Первое место принадлежало кавалерии, затем выступала пехота. Служа на флоте, невозможно было сделать карьеру или прославиться.
- Надеюсь, до этого никогда не дойдет. - Командор покачал головой. - И я надеюсь, они вздернут Коракса на самом высоком дереве, которое смогут найти. Он, а не я один из тех, кто хочет стать королем Аворниса.
- Ладно, капитан. Все в порядке, - закивал Никатор. - Я знаю, почему ты так говоришь. И все-таки, стоит тебе отдать такой приказ, и все капитаны последуют за тобой.
- Кто знает? Я не собираюсь отдавать такой приказ, так что незачем гадать.
Но речные галеры обладали одним преимуществом перед пешими солдатами и даже конницей. Они были поразительно быстроходны. Если бы он решился предпринять поход против столицы Аворниса, и его капитаны поддержали бы его, он мог бы сделать это очень быстро. Он мог бы...
Командор Грас никогда не стремился к королевской власти. Только последние годы он понял, что эта идея была не такой уж невыполнимой. Да, он был сыном Крекса Невыносимого. Да, он был всего лишь командор, даже не полный адмирал, поскольку на аворнийском флоте редко удавалось получить это высокое звание. Но захвати он столицу и королевский дворец, кто смог бы помешать ему, водрузить корону на свою голову? Насколько он мог судить, никто.
- Что будет, если они пришлют тебе еще одно письмо с приказанием явиться в столицу? - прервал его размышления Никатор.
- Не знаю. Может, я потеряю его как первое. Я не стану беспокоиться до тех пор, пока они не решат сместить меня.
- Что, по-твоему, случится с армией Корвуса, если херулсы не помогут ему?
- Трудные вопросы не дают тебе сегодня покоя, не так ли?
- Не уверен, что командор Грас явится во дворец. - Ланиус внимательно смотрел на Лептуруса.
- Я тоже так думаю, - ответил командир королевской гвардии. - Будь я на его месте, я бы не приехал.
- Но это не может склонить его к мятежу? - спросил юный король. - Мать возглавляет совет регентов. Пока я не достигну совершеннолетия, она будет управлять государством.
Гвардеец закашлялся.
- Если твоя мать продолжит давить на него, то, возможно, вынудит командора Граса стать бунтовщиком. Если нет, он останется всего лишь офицером, который поссорился с другим офицером и опасается, что слова последнего будут иметь больший вес.
- В чем разница? - спросил Ланиус.
- Я объясню вам, в чем разница, ваше величество. Если все дело в ссоре с другим командиром, он продолжит подчиняться приказам, которые получает от короля. И в этом гораздо меньше опасности для него. Если он решится на мятеж, то не будет выполнять ваши приказы. Это сделает его бунтовщиком. Но в то время, когда король Дагиперт и фервинги наступают на нас, меньше всего нам хотелось бы разбираться с мятежниками.
- Да. - Мальчик задумался и, наконец, согласно кивнул. - Я полагаю, ты прав.
- Благодарю вас, ваше величество, - ответил Лептурус. - Я старею. - Его брови дрогнули. Без сомнения, мохнатые «гусеницы» заметно поседели за последние несколько лет. - Но я всегда довольно неплохо разбирался в жизни и рад, что вы оценили это.
Ланиус очень серьезно посмотрел на него.
- Это самое странное проявление скромности, какое мне доводилось встречать. - Лептурус фыркнул, но король продолжал: - Справится ли граф Корвус, сможет ли он справиться без поддержки Коракса и армии херулсов, которые должны ударить с тыла?
- Мы вышвырнули их с наших земель этим летом, вы знаете, - уточнил гвардеец.
- Да, но тогда ты, а не Корвус командовал нашей армией, - возразил Ланиус.
- У графа Корвуса давние связи с херулсами, и он знает, как заставить солдат воевать хорошо, когда он обращает внимание на то, что происходит вокруг него, - заметил Лептурус. - А сейчас, ваше величество, если вы позволите, я покину вас.
С глубоким вздохом - он не успел расспросить своего старшего друга, как часто Корвуса заботит то, что творится вокруг него, - Ланиус проводил его взглядом.
Юный король бесцельно бродил по залам дворца. Ему нужно было готовиться к занятиям, но он никогда не любил писать стихи. Гораздо больше ему нравилось разбирать старинные рукописи. После этого его одежда обычно была покрыта пылью, что сердило его мать. Но что с того? К сожалению, наставник очень строг и не забудет потребовать от Ланиуса стихи.
Когда он проходил мимо слуг, те сгибались в поклоне, служанки приседали. «Ваше величество», - раздавалось вокруг, как будто он действительно правил Аворнисом - или почти правил.
- Доброе утро, ваше величество, - улыбнулась ему молоденькая служанка.
- А, Марила, доброе утро, - ответил Ланиус.
Он тоже улыбнулся. Марила была на несколько лет старше Ланиуса, но девушка улыбалась ему не как маленькому мальчику.
- Вы куда-то направляетесь, ваше величество? - спросила она. - Что вы собираетесь делать?
- Ничего, - ответил Ланиус. - Ничего особенного. - Он глубоко вздохнул. - Не могла бы ты... - начал он и остановился.
Его уши горели как в огне. Он попытался продолжить, но не смог.
- Могла бы что? - присев в реверансе, переспросила Марила и снова улыбнулась.
Это немного подбодрило мальчика, и он рискнул продолжить.
- Не хочешь ли ты составить мне компанию? - Последние слова он почти прошептал.
Ее глаза расширились от удивления. Они были небесно-голубые, лишь немного уступавшие по яркости глазам его матери, что тоже тревожило его.
- Конечно, ваше величество, - ответила она. - Куда мы пойдем?
Ланиус растерялся.
- Я... я... я не знаю, - смущенно прошептал он. Девушка рассмеялась. Если бы она просто смеялась над ним, он бы сбежал. Но ее смех не показался ему обидным.
Марила спросила:
- Хорошо, но куда бы вы направились, не будь меня рядом?
На этот вопрос Ланиус смог ответить.
- В архив.
Служанка удивленно заморгала, затем кивнула и откинула назад непослушную прядь золотисто-каштановых волос, которая постоянно падала на ее лицо.
- Конечно, ваше величество, мы пойдем в архив. Ноги Ланиуса привели его туда, в то время как его голова, казалось, была занята совсем другими мыслями. Он открыл дверь и остановился, пропуская Марилу вперед. Девушка с изумлением посмотрела на него.
- Вы - король! - воскликнула она.
- Ну. - Чувствуя неловкость, он шагнул вперед. Девушка последовала за ним. Ланиус прикрыл дверь.
Они остались совершенно одни. Ланиус и не ожидал, что кто-то еще будет находиться там.
Окна располагались на южной стороне. Несмелые солнечные лучи проникали сквозь пыльные стекла. Огромный зал был забит книгами, свитками и картами. Некоторые из них были написаны совсем недавно, другие - несколько лет или даже столетий назад. Все это лежало на столах, книжных полках, в сундуках. В воздухе пахло кожей, пергаментом, чернилами и пылью.
- Какое странное место! - воскликнула Марила. - Что вы тут делаете, ваше величество?
- Я прихожу сюда просматривать рукописи, - ответил Ланиус. - Иногда читать их очень интересно, иногда скучно.
- Что вы делаете после? - спросила служанка.
Ланиус пожал плечами:
- Снова читаю рукописи.
- Как забавно! - воскликнула Марила.
Если бы она снова засмеялась, Ланиус просто выставил бы ее отсюда, и на этом бы все закончилось. Но девушка молчала, оглядываясь.
- Здесь так тихо. - Почему-то ее голос дрогнул.
- Я знаю. Это одна из причин, почему я люблю это место, - отозвался Ланиус. - Здесь только я и... то, что я смогу найти. Я встречал в этом месте свитки, которые были написаны в те времена, когда Низвергнутый еще не был изгнан. Я могу показать тебе.
Ему нужно было что-то делать, чтобы не стоять просто так, болтая с девчонкой.
- Если вам хочется, - пожала плечами Марила. Казалось бы, такой простой жест, но он показался Ланиусу необычайно грациозным. Она хихикнула: - Я думала, вы привели меня сюда для чего-то другого.
- Для чего? - удивился Ланиус.
- Я могу показать. - И как будто про себя Мерила заметила: - Ведь тебе необходимо сперва показать, не так ли?
Она снова усмехнулась.
- О чем ты?.. - начал Ланиус, но его голос сорвался от необъяснимого волнения. - Что ты делаешь?
Марила стянула через голову рубашку и осталась в длинной шерстяной юбке, затем ослабила корсет и позволила панталонам упасть на пол. Полностью обнаженная, она стояла перед Ланиусом и улыбалась.
- Я могу показать вам, если хотите, - снова повторила она.
Ланиус смотрел на нее во все глаза. Последнее время он интересовался девушками, но о том, что происходит между мужчиной и женщиной, он знал только понаслышке.
- Ты... ты... уверена? - проговорил он, запинаясь.
- Вы - король и можете делать, что хотите, - ответила Марила. - К тому же, я уверена, вам понравится.
Годы спустя Ланиус понял, как много успела девушка за следующие несколько минут и каким неловким он был. Его ждало множество открытий и новых приятных ощущений: первый поцелуй, нежность кожи Марилы, необычная шершавость соска, когда его коснулись губы Ланиуса, и затем... Он не предполагал, что его тело способно испытывать такие ощущения.
- Позвольте мне подняться, ваше величество. - Марила шевельнулась под ним.
- Конечно! Прости! - Ланиус мог бы провести полжизни так, не потревожь она его.
Служанка оделась. Юный король гораздо медленнее привел свою одежду в порядок. Она снова улыбнулась ему:
- Все было прекрасно. Вы очень милый.
Она не сказала, что он был хорош или доставил ей удовольствие. Ланиус был слишком потрясен, чтобы заметить это.
- Так из-за этого люди поют о любви? - произнес он.
- Конечно, вы не знали? - И Марила ответила сама: - Нет, не знал.
После Ланиус не мог вспоминать об этом без стыда, а в то мгновение он просто сказал:
- Нет. - И с некоторым запозданием спросил: - Когда мы сможем сделать это снова?
- Как только захотите, ваше величество. - Марила опустила глаза. - Как я могу сказать «нет» королю?
- Кажется, каждый во дворце делает, что хочет, - отозвался Ланиус.
На этот раз она удивленно заморгала. Это не было кокетством, девушка действительно была изумлена.
- Но вы - король! - воскликнула она.
- Некоторым образом. На словах, - сказал Ланиус, - я могу делать все, что я хочу, до тех пор, пока это совпадает с желанием остальных.
Однако он не хотел, чтобы девушка подумала, что ему это не понравилось. Ни за что на свете!
- Это превосходная идея - встретиться снова.
- Я рада, ваше величество. Может быть, вы вспомните обо мне снова через какое-то время.
Она поцеловала короля в щеку и выскользнула из архива.
«Что она хотела этим сказать?» - спросил себя Ланиус. Может, стоило попытаться поискать ответ на этот вопрос в книгах? Приятная истома, которой он никогда не испытывал прежде, овладела им, мешая думать. Несмотря на нее, вскоре он нашел ответ: «Она хочет подарок». Но это может вызвать разговоры. Любая серебряная или золотая безделушка наделает много шума.
Когда юный король закрывал дверь библиотеки, неожиданная мысль пронзила его. Если Марила отдалась ему, могут ли другие служанки, например Приния, также пойти на это?
- Мне стоит попытаться, - прошептал он.
И вдруг им овладел приступ хохота. Пару лет назад архипастырь Букко предсказывал, что вскоре девчонки и фервингская принцесса Ромилда покажутся ему намного привлекательней. Мальчик тогда только посмеялся. И ему не пришлось жениться, чтобы убедиться в этом. Ланиус покачал головой.
- Проклятый Букко, - сказал он. - Но ты был прав.

9

Одетый в зеленую сутану священник передал факел Грасу.
- Как пламя и дым поднимаются к небесам, пусть его душа вознесется к небу.
Командор подхватил факел и направился к погребальному костру.
- Быть посему, - произнес он, пытаясь сдержать слезы. На погребальном костре лежало тело его отца. Казалось, Крекс спал. Бальзамическое заклинание сдерживало тление, пока Грас не прибыл с юга. Прошло больше месяца с тех пор, как он умер. Грас узнал о смерти отца неделю назад. Ему пришлось оставить флотилию и поспешить домой. «Пора было привыкнуть к горю за это время», - пытался он убедить себя. Но рука дрожала, когда командор поднес факел к погребальному костру.
«Он умер легко, - говорил он себе, - пусть всем так повезет. Он сидел в таверне, окруженный своими веселыми друзьями, и просто упал, смерть пришла мгновенно».
Несколько друзей Крекса, отставные королевские гвардейцы, пришли отдать последний долг своему товарищу.
- Выпей там вина за меня, старый бездельник, - обратился один из них к Крексу. - И ущипни служанку, после того как она нальет тебе.
- Ты тоже скоро с ними встретишься, - отозвался другой седобородый старик. - И они не замедлят облить тебя вином в ответ, случайно или нарочно, кто знает.
Командор невольно улыбнулся, а затем коснулся факелом просмоленных поленьев. Пламя тотчас охватило их, заставив Граса торопливо отступить, спасаясь от жара. Он прикрыл рукой лицо, и когда отвел ее, уже невозможно было разглядеть тело - пламя поглотило его.
Семья устроила старику самые лучшие проводы, какие смогла себе позволить. В погребальном костре пылали кедр, кипарис и сандаловое дерево, пропитанное корицей, так что даже дым казался душистым.
- Прощай, отец, - прошептал Грас. - Пусть боги хранят тебя, и я надеюсь, ты ущипнешь эту небесную служанку.
Эстрилда подошла к нему.
- Крекс был хорошим человеком. - И слеза скатилась по ее щеке. - Он относился ко мне как родной отец, даже лучше, чем мой собственный. Мне будет очень не хватать его.
Сосия тоже подошла к отцу и обняла его. Девочка уже переросла мать и начала превращаться в женщину. Это удивило Граса. Всего полгода назад, перед отъездом, она казалась совсем ребенком. Сосия была тихой, послушной. «Дочь пошла в Эстрилду, - подумал он, - Не в меня».
Он нашел глазами Орталиса. Сын тоже возмужал и обещал стать красивым мужчиной. Сейчас мальчик внимательно рассматривал погребальный костер. Грас сжал губы. «Насколько я его знаю, парень пытается разглядеть горящее тело», - с горечью подумал он. То, что его сын отличался жестоким нравом, удивляло его не меньше, чем мягкий характер дочери, и очень расстраивало.
- Прошу прощения, командор, я должен вернуться к моим обязанностям, - сказал священник. - Я буду молиться, чтобы боги помогли тебе справиться с твоим горем, и были милостивы к душе твоего отца.
Грас кивнул.
- Спасибо за все, что вы сделали для нас, ваше преподобие. Я очень благодарен, как и вся моя семья... Да?
Его вопрос был обращен к двум новоприбывшим. Эти двое крепких мужчин смотрели жестко и пронзительно.
Их лица были обветрены от долгого пребывания на воздухе. За поясом у обоих торчали мечи.
- Ты - командор Грас? - спросил один из солдат, повыше ростом.
- Да, я.
- Ты должен немедленно пойти с нами.
- Куда? - удивился Грас. Не скрывая своего раздражения, он продолжил: - Я только что предал огню тело моего отца. Сейчас должны быть поминки. Это не может подождать?
Солдаты переглянулись, и коренастый произнес:
- В королевский дворец. Приказ королевы Серфии. Его товарищ кивнул, чувствуя облегчение, что не ему пришлось объявить эту новость. Солдат выглядел таким довольным, что всколыхнул в Грасе худшие опасения.
- Я отправлюсь сразу после поминок, - ответил он очень спокойно.
Командор был безоружен. Ему не пришло в голову, что меч может понадобиться на похоронах отца. Придется ли ему расплачиваться за свою ошибку?
- Так не пойдет, - сказал высокий солдат. - Ее королевское величество разгневается на тебя. Почему бы тебе не отправиться с нами прямо сейчас, как положено?
- Когда я прибуду во дворец, то сразу извинюсь.
Он не хотел сердить их. «Что я сделаю, если они заставят меня пойти силой? Что может нож против двух длинных клинков?»
Неожиданно кто-то за его спиной произнес:
- Эти грубияны докучают тебе?
Грас с удивлением обернулся. Четверо или пятеро отцовских друзей встали за его спиной. Они пришли со своими мечами - командор мог поспорить, что наверняка бывшие гвардейцы только спали без них. Как и Крексу, им было около семидесяти, но они не казались дряхлыми или немощными стариками. Двое из них вряд ли могли сразиться с двумя солдатами. Но все вместе?
Орталис тоже встал плечом к плечу с отцом. Он не носил меча, да и мужчиной его вряд ли кто-нибудь назвал бы, но, судя по лицу мальчика, можно было не сомневаться, что сражаться он будет отчаянно, используя все дозволенные и недозволенные приемы.
Солдаты задумались, оценивая свои шансы отвести командора во дворец. Низкорослый попытался разогнать друзей Крекса.
- Пошли прочь, старики! Не суйтесь не в свое дело.
Это было ошибкой.
- Если мы здесь, значит, наше. А тот, кто не согласен, может оспорить это прямо здесь.
Его товарищи согласно закивали и взялись за рукоятки мечей.
- Я отправлюсь во дворец сразу после поминок, - спокойно сказал командор, - и тогда мы сможем все уладить.
Когда один из них произнес: «Королеве Серфии это не понравится» - и поспешил прочь, он не смог сдержать вздох облегчения. С большой неохотой его товарищ последовал за ним. Солдаты не отважились сразиться. Уходя, они спорили о чем-то.
- Кто были эти люди? - шепотом спросила Эстрилда.
- Посланцы графа Коракса, - пояснил Граc. - Он не может успокоиться, считая, что я должен ему.
- Надо же, ты догадался, что они прибыли от королевы Серфии. Чего они хотели от тебя?
- Это была его первая попытка. В следующий раз он придумает что-нибудь получше.
«Королева придумает что-нибудь получше, если действительно хочет получить мою голову». Командор вспомнил выкинутое в Туолу письмо с требованием явиться в столицу Аворниса. Иногда такие вещи не проходят даром.
Один из друзей Крекса потрепал его по плечу:
- Хочешь, мы проводим тебя до дома, командор? Никогда не знаешь, где тебя могут подстерегать мерзавцы, подобные этим.
- Спасибо, но... - Грас запнулся. Старик прав, а вежливость может стоить ему жизни. Он покачал головой: - Нет, друзья, спасибо. Я не хочу втягивать вас в это.
- Разумный парень, - произнес старый солдат, - совсем как его отец. Пошли.
- Да, - отозвался Грас, отходя от костра, - пошли.
Наставник короля Ланиуса с упреком покачал головой.
- Ваше величество, вы очень невнимательны. Последнее время я перестал приносить с собой розги, но, может быть, скоро мне придется снова вспомнить о них. Что с вами сегодня происходит?
- Простите...
Ланиус отлично знал, почему не мог сосредоточиться на геометрии. Его мысли были заняты Принией. Вчера она обучила его паре трюков - Марила таких не знала. Он раздумывал, сможет ли найти в архиве что-нибудь о взаимоотношениях мужчины и женщины. Возможно, это окажется очень интересным.
- Одного «простите» недостаточно, - возразил учитель. - Вам необходимо сосредоточиться, иначе мне придется поговорить с вашей матерью.
Прежде чем Ланиус успел ответить, гвардеец просунул голову в комнату, где проходили занятия.
- Что случилось, Раллус? - удивленно спросил Ланиус.
Никому не было позволено беспокоить его во время занятий. Он установил это правило давно, и в этом случае его слово оказалось законом - все были согласны с ним.
Но Раллус произнес:
- Маршал Лептурус хочет вас видеть прямо сейчас, ваше величество. Это важно.
- Что случилось? - спросил молодой король еще раз. Но Раллус просто молча ожидал его, стоя в дверях.
С глубоким вздохом Ланиус обратился к учителю:
- Я лучше пойду. И постараюсь поскорее вернуться.
Он нечасто ошибался - как и на этот раз.
Раллус привел его в комнату рядом с тронным залом, где его ожидали Лептурус и королева. Последнее время старый гвардеец выглядел подавленным. А сейчас, казалось, он не верил, что ему суждено увидеть рассвет следующего дня. Лицо Серфии поражало своей бледностью. Ланиус не замечал у нее прежде столько морщин. Глаза матери смотрели тревожно.
Волнуясь, мальчик спросил:
- Что произошло? - И вдруг его осенило. - О боги, - прошептал он, - граф Корвус наконец сразился с фервингами?
Лептурус коротко кивнул:
- Да, ваше величество. На дальнем берегу Туолы. Он устал ждать, пока Дагиперт нападет на него, и решился сам атаковать его. Те, кому удалось спастись, пришли рассказать о происшедшем. Говоря кратко, Корвус выбрал неудачное время, чтобы доказывать свою храбрость.
- Те, кому удалось спастись? - Ланиусу не понравились эти слова.
Старик еще раз коротко кивнул ему.
- Дагиперт встретил его на опушке леса. Корвус послал своих солдат - наших солдат - в атаку, и фервинги отступили.
Уже после первых фраз Ланиусу казалось: он сможет предсказать, что произошло дальше. Но все еще на что-то надеясь, он спросил:

Предыдущая страница 11 Следующая страница


Проклятие Низвергнутого бога 12

- Корвус не забыл выслать вперед разведчиков?
Командир королевской гвардии покачал головой.
- Мы наступали. Стоило ли беспокоиться о таких мелочах? По крайней мере, ему так казалось.
- Кто может знать наверняка, думал ли он о чем-нибудь вообще, - с горечью произнесла королева.
- Никто - по крайней мере здесь - не знает, жив или мертв сам граф, - продолжал Лептурус. - Он торопился, счастливый, как...
- Счастливый, как любой мужчина в пылу преследования - на войне или в любви, - снова перебила Серфия. - Настолько счастлив, насколько глуп.
Ланиус старался смотреть куда угодно: на пол, на стены, на потолок, только не на мать. Вряд ли она может знать о том, что ее сын делал со служанками, но сравнение было выбрано не случайно. Хотя если сопоставить это с печальной вестью... какая ерунда!
- И фервинги скрывались за деревьями?
- О да. Да, клянусь богами, - ответил Лептурус. - Они прятались за деревьями до тех нор, пока наши солдаты не оказались в ловушке, тогда они налетели на них и расправились, словно с детьми. Те, кто был быстрее и сумел прорваться вперед, принесли эту печальную весть. Может быть, все не так страшно, как они рассказывают, но сами они очень плохи, по этому поводу не может быть двух мнений.
- Что нам делать? - Ланиус пристально смотрел на командира гвардейцев. - Что мы можем сделать?
- Я вижу два пути, - сказал старый солдат. - Мы можем подготовить город на случай осады, слишком велик соблазн для Дагиперта. Или собрать речные галеры вокруг города, чтобы защитить его.
Казалось, королева Серфия только что надкусила кислое зеленое яблоко. Ланиусу хватило мгновения понять почему.
- Это значит, мы должны обратиться к командору Грасу за помощью, - произнес он.
Лептурус кивнул. Лицо у Серфии вытянулось еще больше. Ланиус сказал:
- Мама, тебе придется написать этот приказ.
- Мне? - вырвалось у королевы. - Если бы Грас не задержал Коракса и херулсов...
- Кто знает, что произошло там на самом деле? - перебил ее Ланиус. - Корвус все равно ринулся бы в лес - он кажется слишком безрассудным. Но сейчас мы нуждаемся в Грасе, и он знает, что ты сердита на него.
Серфия покачала головой. Старик добавил:
Он прав, ваше королевское величество.
- Ты тоже предаешь меня?
- Никто не предает тебя, мама, - возразил Ланиус. - Мы пытаемся спасти королевство. Грас выполнит любой твой приказ. Он кажется умным человеком. И он верой и правдой служит Аворнису много лет. Не позволяй своей гордости управлять тобой.
- О боги, помогите мне! Я напишу это письмо, - воскликнула Серфия. Но прежде чем Ланиус успел обрадоваться, она добавила: - Все что угодно - только не нравоучения от собственного сына.
Юный король был готов возмутиться. Но Лептурус не смог сдержать улыбки, и мальчик тотчас успокоился.
Небольшой отряд фервингов переправлялся на лошадях на противоположный берег Асопуса недалеко от столицы Аворниса, когда командор Грас заметил их.
- Зададим им жару! - крикнул он морякам на борту «Крокодила». - Загребной, сбавь ход! Матросы, встаньте у борта с луками!
Ударил барабан. Речная галера медленно заскользила по Асопусу по направлению к противнику.
Фервинги были настолько беспечны, что даже не выставили караул. После того как армия графа Корвуса была разгромлена, они хозяйничали на всем восточном побережье вплоть до стен столицы Аворниса, и никто не осмеливался бросить им вызов. Кого они могли опасаться здесь?
- Я покажу им... - пробормотал Грас.
Они сумели приблизиться на расстояние полета стрелы, когда, наконец, солдаты Дагиперта заметили «Крокодила». Даже тогда фервинги продолжили свой путь, не обращая внимания на галеру. Несколько фервингов просто указали другим на нее. «Крокодил», в конце концов, плыл по Асопусу, они уже почти достигли берега. Чем опасен был этот корабль? «Крокодил» выглядел как гигантская гусеница, поднимающая и опускающая свои лапы-весла, но он не мог настигнуть их на берегу.
- Готовься! - закричал помощник капитана, и моряки натянули луки. Он поднял руку и резко опустил ее: - Стреляй!
Град стрел полетел в фервингов. Светловолосый великан вскрикнул и зашатался в седле. Его лошадь заржала от боли. Аворнийские солдаты достали из колчана по следующей стреле и снова выстрелили. Этот выстрел не был таким дружным, как первый, но уложил еще больше фервингов. Некоторые попытались отстреливаться, в то время как их товарищи поворачивали лошадей, ища спасения. Но аворнийские моряки оказались проворнее, их стрелы настигали врагов прежде, чем те успевали что-либо предпринять.
- Очень неплохо, - заметил Никатор.
Только двое моряков были ранены, но не тяжело: одному стрела попала в плечо, другому - в руку, больше никто на борту «Крокодила» не пострадал. Восемь или десять фервингов корчились или лежали неподвижно на берегу - раненые и убитые. Тут же бились в конвульсиях несколько лошадей.
- Вот так, - сказал Грас. - Еще один комариный укус для Дагиперта. Они были беспечны, и мы воспользовались ситуацией.
- Следующий раз для переправы на лошадях они выберут мелкое место на реке, куда речная галера не сможет подойти, - отозвался Никатор.
- Может быть, - согласился командор. - Но вряд ли они начнут беспокоиться всерьез до тех пор, пока в силах окружить столицу. Если бы у нас на борту кроме моряков были солдаты, мы смогли бы высадить их на берег, чтобы задать фервингам жару. Будь прокляты Коракс и Корвус. Они принесли Аворнису больше зла, чем Дагиперт в своих мечтах. Корвус погубил солдат, которые могли быть сейчас с нами.
- Я слышал, он вернулся в столицу Аворниса, - заметил Никатор.
- Чему тут удивляться? Невозможно поймать руками всех блох. А может быть, он специально отпустил его, рассчитывая еще раз встретиться и побить на поле сражения.
- Весьма вероятно. Дагиперт хитер, а что касается Корвуса...
- Тот тоже считает себя умным, - перебил его Грас.
- Без сомнения.
- Пока нам не удастся собрать новую армию на юге, мы можем только молиться, чтобы защитить стены города, - со вздохом произнес командор. - Но они выстоят. Они должны выстоять.
Оставалось не только убедить себя в невозможном, но также и в том, что ментеше не сунутся сейчас с севера Стуры. В отчаянии от своего бессилия он топнул ногой.
На Ланиусе были металлический шлем, напоминавший издали горшок, простая льняная рубаха под кольчугой и грубые шерстяные штаны, которые нещадно кусались. Будь у него борода, он бы ничем не отличался от обычного солдата, защищавшего сейчас стены столицы своего государства. Но без бороды - всего лишь подросток, подносящий еду, стрелы и все, что потребуется взрослым воинам.
Меньше всего он напоминал короля Аворниса и наслаждался неожиданной свободой. Вряд ли фервинги станут специально целиться в невзрачного подростка. Граф Корвус и Лептурус, сопровождавшие его, также были одеты очень просто. Интересно, нравится ли им быть неузнанными?
Одни фервинги, сидя во рву под стенами города, стреляли из луков по его защитникам. Другие подтаскивали охапки хвороста, стараясь приблизиться к стенам и приставить к ним лестницы. Аворнийцы целились в них из луков, не забывая обстреливать огненными стрелами и стенобойные машины. Ланиус любовался струями дыма, которые стрелы оставляли за собой.
Одна охапка запылала. Солдаты Дагиперта попытались залить огонь водой, но огонь быстро перекинулся на хворост вокруг. Аворнийцы ликовали, смеясь над фервингами, которые пытались сбить пламя.
Граф Корвус сказал:
- Нам стоит сделать вылазку, ваше величество, пока они в замешательстве.
- Я так не думаю, - отозвался Лептурус. - Мы не собираемся воевать с ними. Пусть они откажутся от осады и уберутся прочь.
Он был очень благоразумен. Защищать короля и столицу государства было важнее, чем искать славы на поле битвы.
- Так воюют только трусы! - заявил Корвус.
- У вас была возможность показать себя в бою, ваше превосходительство, - холодно заметил Ланиус. - Мы знаем, чем это закончилось. В столице Аворниса все решает Лептурус.
- Мне всадили нож в спину, - побагровел от гнева Корвус. - Этот подлый простолюдин Грас предал меня. Он предал моего брата. Он предал все королевство. А вы хотите обвинить меня в его предательстве...
- Нет, я виню вас только за то, что сделали вы. Грас не командовал армией, которая сражалась против короля Дагиперта, - возразил Ланиус. Как всегда, отсутствие логики возмутило его. - Командор не попался бы в ловушку к Дагиперту. Вы же повели себя как глупец.
Корвус сжал кулаки.
- Никто не смеет так говорить со мной!
Ледяным голосом Лептурус произнес:
- Вы разговариваете с королем Аворниса. Если вы хотите сохранить свое положение, вам стоит об этом помнить. У короля есть основания быть вами недовольным, учитывая, что случилось.
- Мне нанесли удар в спину, - повторил граф Корвус.
- По вашей собственной глупости, - добавил командир гвардейцев.
- Хватит, - не выдержал Ланиус. - Кто выиграет, если мы будем ссориться между собой? Король Дагиперт. - «Он и так уже почти победил», - подумал он про себя, но добавил: - И кто порадуется? Низвергнутый.
Лептурус кивнул:
- Все так, ваше величество. Вы абсолютно правы и обладаете здравым смыслом.
Ланиус был с ним согласен. «И что это дает мне? - задумался он. - Я мог быть слабоумным идиотом и оставаться королем Аворниса. Немало людей порадовались бы этому. Им не пришлось бы беспокоиться о том, что происходит в моей голове, потому там было бы пусто».
- Низвергнутый радовался, когда Грас предал Коракса, - с гневом произнес Корвус.
Ни Ланиус, ни Лептурус не ответили ему, ограничившись многозначительными взглядами. Ланиус не мог видеть выражение своего лица в тот момент. Но ни за что на свете он не хотел бы, чтобы кто-нибудь разглядывал его с таким презрением, как старый гвардеец смотрел на заносчивого вельможу.
- Ладно, - пробормотал Корвус, - оставим это. Фервинги выстрелили из катапульты камнем размером с человеческую голову. Однако он не причинил много вреда, упав вдали от людей, которым предназначался. Солдаты, заряжавшие катапульту, разразились проклятиями.
- У них там волшебник, который помогает им, - раздался недовольный голос из рядов аворнийцев, - клянусь богами! А где же наши волшебники, чтобы справиться с этими негодяями?
- Хороший вопрос, - поддержал его Ланиус - Почему они не здесь, Лептурус?
- Потому что хороших волшебников становится все меньше, - ответил командир королевской гвардии. - Волшебство - редкий дар. И все же кто-то из них должен быть на стенах.
Корвус визгливо рассмеялся.
- Замолчи! - сказал ему Лептурус. - А не то мы водрузим тебе на голову камень, прилетевший от фервингов.
Ланиус едва сдержал смешок. Значит, он был не единственным, кому пришла в голову эта мысль.
Нахмурившись, Корвус гордо зашагал прочь. Он напоминал ощетинившегося, оскорбленного кота. Ланиус вздохнул:
- Пожалуй, нам не стоит говорить ему колкости.
- Почему? - Лептурус пожал плечами. - Его стоит не просто колоть, а разрезать на мелкие кусочки. Можно поймать много рыбы, насаживая их на крючок.
- Смешно, - кивнул мальчик, хоть ему и не казалось, что командир королевской гвардии шутит.
Фервинги окружили столицу Аворниса плотным кольцом. За пределами этого кольца они делали, что хотели. Клубы дыма поднимались, как погребальные костры, над домами крестьян, деревнями и городами. Ланиус не надеялся, что на северо-востоке королевства уцелеет хоть что-нибудь, после того как Дагиперт в конце концов решит отправиться домой на время сбора урожая.
Спустя три дня король Фервингии предпринял бешеный, с использованием всех его сил, штурм столицы. Его волшебники постарались скрыть все приготовления, и затем, когда приступ начался, они обрушили шаровые молнии, огненные шары, молнии и ураганный ветер на аворнийцев, оборонявших стены города.
Первые свидетели штурма в панике прибежали во дворец. Как большинство горожан, Ланиус полагал, что Дагиперт, отчаявшись захватить столицу, скоро прекратит свои попытки. Известие о том, что он ошибался, встревожило его. Может, его вера в неприступность крепостных стен столицы была тоже обманчивой?
Он не мог спросить Лептуруса об этом. Командир королевской гвардии руководил обороной на стенах города. Ланиус попытался пройти к нему, но дворцовые слуги не пустили его.
- Простите, ваше величество, - произнес дворецкий решительно, - ваша мать запретила вам появляться на укреплениях.
Ланиус возмутился и попробовал протестовать. Позже он понял, что вместо этого ему стоило попытаться уговорить слугу. Это могло помочь больше, чем вспышка гнева. Ему пришлось остаться во дворце, каждый раз гадая, кому принадлежат тяжелые шаги пробегавших по коридорам дворца солдат: аворнийцам или прорвавшимся фервингам.
Только когда солнце опустилось за Бантианские горы, шум битвы постепенно стих. Гонец, появившийся во дворце, просто сказал:
- Слава Олору, мы отбили их атаку.
Но король Дагиперт не успокоился на этом. С удвоенной яростью он обрушился на провинции, разрушая и сжигая все на своем пути. Чувствуя себя как в ловушке, Ланиус с тоской наблюдал клубы дыма за стенами города. Спустя неделю, у дворца появился гонец от Дагиперта с белым флагом.
- Послание от моего господина, - прокричал фервинг на хорошем аворнийском языке.
Лептурус провел его во дворец через боковой вход. Посланец поклонился королеве Серфии и с чуть меньшим почтением - Ланиусу.
- Король Дагиперт убедился, что не может захватить столицу, - произнесла Серфия. - Чего он ждет от нас, прежде чем уйти отсюда?
- Аворнийцы убедились, что они не в силах победить короля Дагиперта, - ответил посланник по имени Клаффо в тон королеве. - Наш король считает, что Фервингия и Аворнис должны заключить мир на вечные времена. Свадьба короля Аворниса и принцессы Ромилды, как было решено прежде, скрепит это соглашение.
Ланиусу эта идея уже не казалась такой безумной, как несколько лет назад. Если у Ромилды миловидное лицо и складная фигура, он готов был подумать об этом. Но его мать произнесла только одно короткое слово «нет».
- Король Дагиперт передал, что вы пожалеете в случае отказа, - предупредил Клаффо.
- Нет, - повторила Серфия, - передай Дагиперту, что, в случае свадьбы, мои сожаления были бы еще горше.
- Я передам ему, - мрачно ответил Клаффо. - Но вы пожалеете.
После его ухода Ланиус обратился к матери:
- Мама, я бы смог...
- Нет, - в очередной раз повторила королева Серфия. - Развлекаться со служанками - это одно. - Ланиус не знал, куда спрятать глаза, залившись краской. Мать продолжала: - А выбрать для себя королеву - совсем другое, и я не желаю, чтобы твоим тестем был фервинг. Я совершала ошибки, но я не собираюсь продавать Аворнис Фервингии. Ты понимаешь меня?
- Да, мама. - Ланиусу не всегда казалось, что его мать разумно управляет Аворнисом. Будь он взрослым, он часто поступал бы иначе. Но на этот раз он не стал с ней спорить. Женитьба на Ромилде означала бы союз с Фервингией, и нетрудно догадаться, кто бы тогда правил бал.
- Вот и хорошо, - отозвалась королева. - Дагиперту не проникнуть сюда. Мы видим, что происходит за воротами города, но рано или поздно у его солдат закончится продовольствие. То, что они творят в деревнях, только приближает это время. Тогда им останется только возвратиться домой.
- Ты права, - кивнул мальчик. - Но я хотел бы, чтобы они покинули страну как можно скорее.
- Я тоже, - призналась Серфия. - Только не знаю, как заставить их уйти. Если можешь что-то предложить, буду рада выслушать тебя.
Ее голос звучал искренне. Ланиус задумался. Он даже нахмурился от напряжения, но не смог ничего придумать и покачал головой:
- Нет, мама. Я очень бы хотел придумать что-нибудь. Но не могу.
- Итак, что мы можем сделать? - произнес Грас.
- Что мы можем сделать? - повторил Никатор дрожащим от возбуждения голосом. - У нас прекрасный шанс насолить Дагиперту, вот что.
- Так и поступим, но это только шанс, ничего больше. Нам придется хорошо потрудиться.
Он обернулся и посмотрел назад. На речных галерах и небольших судах, поднимавшихся с юга вверх по Асопусу вслед за «Крокодилом», теперь было достаточно солдат. Вместе с моряками с флотилии они могли дать Дагиперту и фервингам настоящий бой. Он надеялся на это. До сих пор никто не мог помешать захватчикам.
Никатор сказал:
- У фервингов все равно больше солдат, чем у нас.
- Знаю, - кивнул командор. - Но мы можем уравнять наши шансы, высаживая солдат в нужное время и подбирая их назад в случае неудачи. Когда мы сражаемся с противником, у которого нет своих кораблей, наши становятся плавающей крепостью.
- Нам стоило прибегнуть к этому раньше. После того как Корвус разбил наши надежды, мы не имеем права на ошибку.
Грасу нечего было возразить, слова Никатора были чистой правдой. Он приказал рулевому:
- Навались на весла. Мы направляемся к столице. - И обратился к боцману: - Подними на мачту сигнал «Следуй за мной».
Фервинги усвоили часть преподанного им урока. Они больше не разбивали свои лагеря на берегу и там, где могли быть застигнуты с реки. Но Фервингия была холмистой страной, окруженной горами. Ее реки не были судоходными, поэтому фервинги не представляли возможностей аворнийской флотилии. А Грас собирался им продемонстрировать их. Он заметил большую группу фервингов, почти полк, Двигавшийся к основным частям, что расположились под стенами Аворниса. Солдаты шли, свободно разбредясь и никого не опасаясь. Да и кто осмелится потревожить их в этой стране?
Речные галеры подошли поближе к берегу, подняв ил и гальку. Солдаты спрыгнули за борт и ринулись на захватчиков.
Фервинги не смогли сдержать крики изумления, но не испуга. Воины Дагиперта часто побеждали аворнийцев в открытом бою и, без сомнения, надеялись побить их и сейчас. Однако Грас надеялся, что на этот раз удача будет на стороне Аворниса. Не торопясь, фервинги построились в боевую линию в четверти мили от Асопуса. Моряки и солдаты, сойдя с галер, теперь могли сразиться с ними на земле.
- Ты готов стать героем? - Никатор сделал несколько колющих движений воображаемой саблей в воздухе. - И порезать их на мелкие кусочки?
- Я буду воевать, как всегда, - ответил командор. - Но я в первую очередь - моряк, а не солдат. Если бы не необходимость, в жизни не стал бы этим заниматься. - Он вытянул руку в сторону друга: - Однако я не вижу тебя среди желающих сразиться с фервингами.
- Я? Я - старик. - Никатор покачал головой. На самом деле до этого было далеко. Он все еще очень неплохо владел шпагой. - Меня не волнует слава. Это твоя работа, командир.
- Если солдаты и матросы побьют фервингов, я буду героем, - ответил Грас. - Если нет - последним идиотом.
Аворнийцы, перестроившись в боевое каре, двинулись на солдат Дагиперта. Они превосходили противника числом и смогли обогнуть их с обеих сторон. Фервинги постарались вытянуть линию обороны, но добились только того, что один их солдат оказался против нескольких аворнийцев.
После того как их оборона была разорвана, события начали стремительно развиваться. Сопротивление фервингов было сломлено, и они кинулись врассыпную. Но их попытки уйти от аворнийцев оказались напрасны. С яростными криками бросались те на врагов, вонзая в них шпаги. Нескольким фервингам удалось оторваться от преследователей и укрыться под защитой деревьев, подальше от реки.
- Труби «общий сбор», - приказал Грас трубачу. - Я не хочу, чтобы они углублялись в лес.
Когда прозвучал звук горна, эхом ему отозвались горны с других кораблей флотилии. Командор надеялся, что аворнийцы услышат его команду и вернутся. Столько славных побед было упущено из-за того, что армия не могла вовремя остановиться! К счастью, не на этот раз.
Грас сжал кулак и поднял его с молчаливым торжеством, приветствуя возвращавшихся солдат.
- Молодцы! - прокричал он, когда они подошли достаточно близко, чтобы услышать его. - Теперь мы продолжим свой путь по реке, чтобы потом еще раз сразиться с ними.
Аворнийцы ликовали, возвращаясь на корабли. Последнее время у них было не так много поводов для радости. Грас давно не видел своих солдат, настолько воодушевленных победой. Он махнул рукой боцману, и тот скомандовал:
- Весла на воду!
«Крокодил» отчалил от берега и отправился дальше по Асопусу. А Грас продолжал выглядывать фервингов на берегу реки. В тот же день он еще раз высадил солдат и моряков на берег, чтобы атаковать отряды фервингов, которые рыскали здесь без малейшего страха быть застигнутыми врасплох. Аворнийцы наказали захватчиков и вернулись на корабли.
- Это здорово, - сказал Никатор. - Однако поздно или рано они поймут, что происходит.
Но на это ушло больше времени, чем им казалось. На следующий день аворнийцы дважды вступали в бой с солдатами Дагиперта, легко и решительно побеждая их. Спустя день Грас приметил еще один отряд у самого берега реки. Казалось, солдаты не обращали никакого внимания на проплывавшие мимо галеры.
- Побьем их еще раз, капитан?
Грас покачал головой, и Никатор удивленно заморгал. Тогда командор показал в сторону деревьев невдалеке от места, где расположились фервинги.
- Что мы будем делать, если в тех зарослях скрываются лучники? - спросил он. - Так Дагиперт подловил Корвуса. Что помешает ему повторить этот трюк?
Никатор задумчиво почесал подбородок.
- Скорее всего, ты прав. Мы так их и оставим?
- Да. Может быть, мы упускаем хороший шанс. Но галеры здесь, прежде всего для того, чтобы не давать фервингам успокаиваться. Пока у нас недостаточно сил справиться с ними окончательно, и мы не имеем права рисковать нашими солдатами.
Никатор подумал еще немного и кивнул.

10

Король Ланиус выглядывал из окна одной из дворцовых башен.
- На этот раз они действительно отступают, - заметил он.
- Да, ваше величество, мне тоже так кажется, - согласился с ним Лептурус. - Давно пора.
- Им так и не удалось захватить столиц, - с гордостью произнес мальчик.
Командир королевской гвардии кивнул, но его глаза остались печальны - как всегда.
- Да, не смогли, - сказал он. - Но они разграбили все вокруг, а то, что не смогли унести, разрушили или сожгли. Северо-запад страны еще не скоро оправится, как и наша армия.
- Это вина Корвуса, - сказал Ланиус, - и его брата.
- И Граса, - добавил Лептурус.
- Да, возможно, и Граса, - кивнул Ланиус. - Ведь это он поссорился с Кораксом. - Ланиус поддел сандалией серый камушек.
- Пожалуй, - кивнул старый гвардеец. - И Грас здорово помог нам, когда они осадили столицу.
- Ты не можешь сказать этого о Корвусе, - заметил юный король. - С тех пор как граф прибыл в столицу Аворниса, он только ворчит и предлагает разные глупости.
Лептурус пробормотал себе под нос:
- Это не так плохо, пока он находится здесь.
- Он доставил королевству множество неприятностей. Пожалуй, не стоит давать ему шанс принести больше, не так ли? Позаботься об этом, Лептурус.
- Я займусь этим сейчас же, ваше величество. - И он поспешил вниз по лестнице.
Ланиус одобрительно кивнул вслед его широкой спине. За свою недолгую жизнь он встречал много людей, которые, закрыв за собой дверь, тотчас забывали о своих обещаниях и делали то, что было выгодно им. Но только не Лептурус. Когда он обещал что-нибудь, на него можно было положиться.
К сожалению, не на этот раз. Несколько часов спустя он прислал гвардейца к королю, когда тот, спустившись с башни, сидел в архиве, перебирая свитки, чтобы сообщить:
- Маршал Лептурус просит простить его, ваше величество.
Ланиус тотчас поднял голову от старинных рукописей.
- Что случилось? - спросил он.
- Мы не можем арестовать графа Корвуса, так как его уже нет в столице Аворниса, - продолжил гвардеец. - Похоже, он отправился на юг, как только фервинги ушли на запад, освободив путь. Лептурус просил передать, что он может поднять восстание, если мы попытаемся арестовать его. Стоит ли начинать?
- Нет, - ответил Ланиус, - пусть уходит.
В тот момент это решение показалось ему единственно правильным. Корвус не выступал открыто против королевства Аворнис. Все, что он сделал, - все! - проиграл битву, которую мог и выиграть, прояви он больше благоразумия. Это было плохо, но назвать предательством...
Так казалось королю. Лептурус не пытался спорить с ним. Позже им обоим пришлось не раз пожалеть о своем решении.
Спустя пару дней Ланиус покинул пределы города посмотреть на разрушения, которые оставили после себя фервинги, и пообещать народу сделать все возможное, чтобы помочь им. Юный король знал, что, кроме обещаний, он ничего не может предложить своим подданным. После выплат солдатам государственная казна была почти пуста.
- Мы не можем дождаться, когда вы станете взрослым и начнете править, ваше величество, - слышал он постоянно - Мы так соскучились по твердой мужской руке.
«Как у архипастыря Букко?» - хотел спросить Ланиус. Тогда дела в королевстве шли намного хуже, чем при Серфии. Ланиусу не терпелось, поскорее вырасти, но не потому, что ему казалось, что его мать плохо управляет королевством.
Когда он вернулся в столицу, то рассказал матери об услышанном. Женщина только сжала губы, но тон ее голоса оставался спокойным.
- Да, я знаю об этом. Корвус был для меня поддержкой, но я разочаровалась в нем после его поражения.
- Что ты собираешься делать теперь? - спросил Ланиус.
- Думаю поискать другого помощника, - ответила королева Серфия. - Но кого выбрать?
- Может быть, командора Граса? - предложил мальчик. - Он единственный среди офицеров, кто не выглядит как дурак или плут.
- Я пыталась арестовать его за то, что он отказался перевозить херулсов через реку. Ты думаешь, он забыл об этом?
- Наверняка он с радостью забудет об этом, - сказал Ланиус.
Серфия фыркнула, но, казалось, не могла отогнать от себя какие-то мысли.
- Он не знатен. У него не должно быть дурацких честолюбивых идей, как у Корвуса и Коракса. Он будет нуждаться во мне не меньше, чем я в нем. - Она улыбнулась. - Чем больше я об этом думаю, тем больше мне нравится эта идея.
- Будем надеяться, что все получится, - добавил Ланиус.
Улыбка его матери погрустнела.
- Ненавижу искать поддержку у кого бы то ни было, но это неизбежно, если ты - женщина. Но, сын, пожалуй, нам не найти никого лучше.
Когда командор Грас сходил с палубы «Крокодила» на один из причалов столицы Аворниса, моряки плотным кольцом окружили его. Трубачи и барабанщики заиграли военный марш. Казалось, столица с почестями встречает победителя. Так и было на самом деле. Фервинги ушли к себе домой, и командор немало сделал для этого. После войны, в которой полегло больше половины аворнийской армии, каждый, кто отличился, был героем. Это была одна из причин, по которой Грае выбрал моряков для своей свиты. Кроме того, они служили под его командованием и относились к нему лучше, чем люди, не знавшие его.
Музыка зазвучала громче. Никатор разглядывал красные шелковые, расшитые золотом камзолы трубачей и барабанщиков.

Предыдущая страница 12 Следующая страница


13 Дэн Черненко

- Тебе не хочется носить такой камзол? - спросил он.
- Немного пестровато, на мой взгляд. Взгляни-ка на королевских гвардейцев, которые идут сюда.
Камзолы на гвардейцах были еще ярче, чем у музыкантов. Они были расстегнуты, чтобы показать золоченые кольчуги под ними, которые гармонировали с такими же золочеными шлемами, украшенными пышными султанами. Но, несмотря на весь этот маскарад, гвардейцы казались сильными и мужественными. Маршал Лептурус шагал впереди. Общаясь с командиром королевских гвардейцев прежде, Грас знал, что он действительно был смелым и мужественным. Их глаза встретились, мужчины посмотрели друг на друга оценивающе. Лептурус заговорил первым:
- Добро пожаловать в город.
- Благодарю, - ответил Грас. - Вместе мы попытаемся все здесь наладить, не так ли?
- Звучит многообещающе, - ответил Лептурус.
Он обернулся к своим солдатам и приказал им отойти в сторону, пропуская вперед два кресла на носилках. В первом восседала королева Серфия. Ланиус занимал второе. Королевские гвардейцы встали между ними и моряками Граса.
Грас низко поклонился главе совета регентов, затем, еще ниже, - королю.
- Я почту за честь отдать все мои силы во благо Аворниса, - произнес он.
Ему ответила королева Серфия, не Ланиус:
- Я рада, что ты приехал помочь мне навести порядок в королевстве.
- Нам не избежать этого, ваше величество, после недавних событий, - сказал Грае.
Во взгляде, которым Серфия смерила командора, можно было прочесть, что она винит в этом и Граса.
- Я ценю твое желание поддержать короля и защитить земли, которыми он правит.
Казалось, слова даются ей с трудом. Неужели ее неприязнь к Грасу была настолько сильна? «Я скоро узнаю это», - подумал он, а вслух произнес:
- Каждый, кто ставит свои интересы выше службы королю Ланиусу, предает Аворнис.
Вряд ли Корвусу и Кораксу понравились бы эти слова. Но Грасу было все равно. Братьев все считали предателями, хотя об этом открыто не было объявлено.
Лептурус сказал:
- Когда ты поселишься во дворце, командор, королевская гвардия почтет за честь охранять тебя и твою семью.
Никатор кашлянул. Грас понял и без его подсказки опасность, таившуюся в этом предложении. Ненадолго он задумался, как отклонить это предложение, никого не обидев.
- Благодарю, но, прежде всего королевские гвардейцы должны охранять его величество. Мне будет достаточно моих моряков. Если никто не возражает, я просто оставлю их здесь.
- Я буду счастлив, поделиться с тобой моими гвардейцами, командор, - сказал Ланиус - Они будут защищать тебя с тем же рвением, как ты защищаешь интересы королевства.
- Очень любезно с вашей стороны, ваше величество, - ответил Грас, с любопытством глядя на молодого короля.
Ланиус казался очень разумным. Был ли он умен настолько, чтобы заодно с Лептурусом пытаться лишить командора поддержки преданных ему людей, или искренне хотел помочь на новом месте, - Грас не знал, к чему склониться, и продолжил:
- Как бы то ни было, это слишком большая честь для меня, и я предпочел бы остаться с моими моряками.
- Ты уверен, что не в наших силах переубедить тебя? - спросила королева Серфия.
- Ваше королевское величество, я уверен, - ответил Грас, ожидая, что будет дальше.
Вопрос Серфии убедил его, что она, Лептурус и Ланиус были заодно. Грас снова внимательно посмотрел на короля. В этом подростке не было ничего примечательного, он был слишком мал и худ для своего возраста. Но его взгляд отличала проницательность, никак не наивность. «Как далеко они готовы зайти? - гадал Грас. - Насколько реальна моя власть здесь? Лучше понять это сейчас. Если они попытаются давить... Мне не остается ничего другого, как понять это сейчас».
Но они не стали настаивать. Прежде чем Серфия или Лептурус успели заговорить, король Ланиус произнес:
- Пусть будет так. Ты лучше знаешь, как тебе удобней.
Его мать и командир королевской гвардии, казалось, едва сдержались, чтобы добавить что-то, но Серфия сжала губы и промолчала. Вместо этого она и Лептурус просто одновременно кивнули.
«Интересно, - пронеслось в голове у Граса. - Слово Ланиуса имеет вес». Командор еще раз поклонился ему.
- Благодарю, ваше величество, я ценю ваше доверие. Эти парни, - он указал на моряков, - были со мной и в радости, и в горе.
- У командира должны быть преданные люди, - сказал мальчик-монарх, - как и у короля.
Пушок на его румяных щеках уже начал темнеть, но голос был по-детски звонок. И все же у Граса появилась уверенность, что юный король был очень умен. «Я скоро узнаю это наверняка». Вслух он спросил:
- Моя жена, сын и дочь уже прибыли во дворец?
- Да, конечно, - отозвался Лептурус, ласково кивнув. - Королевские гвардейцы позаботились об этом сегодня утром.
Он улыбнулся, как бы говоря, что моряки могут охранять Граса, но не в состоянии успеть повсюду.
- Большое спасибо, - ответил Грае так же вежливо. «Если что-нибудь с ними случится, ты ответишь».
- Я уверена, им здесь будет хорошо, - сказала королева Серфия и мысленно добавила: «До тех нор пока мы не сможем обойтись без твоей помощи. Когда мы перестанем в тебе нуждаться, сразу выкинем тебя вместе с семьей прочь - если решим сохранить жизнь».
Неожиданно Ланиус обратился к нему с вопросом:
- Как ты собираешься справиться с Дагипертом и фервингами, если это было не по силам даже Корвусу?
- Я не стану лгать, утверждая, что у меня уже есть определенный план, ваше величество, - ответил Грас. - Но одно могу обещать: я сделаю все, что в моих силах, чтобы не позволить Дагиперту или кому-нибудь еще застать меня врасплох.
- Хорошо, - отозвался король, но его матери и Лептурусу такой ответ понравился меньше.
Когда командор сообщил, что не позволит никому застать врасплох, это могло относиться и к ним. Без сомнения, его намек был понят.
Ланиус размышлял, насколько присутствие защитника во дворце напоминает возвращение Мергуса. Он почти не помнил отца, однако чем старше становился, тем болезненнее чувствовал его отсутствие. Грас не пытался занять место покойного короля или Лептуруса. Он просто хотел вернуть Аворнис к нормальной жизни. Любое королевство, уцелевшее только благодаря крепости стен своей столицы и выплачивающее дань, нуждалось в переустройстве.
Ему не составило труда вернуть Коракса и Корвуса в королевский дворец. Он также вызвал еще нескольких дворян, близких к братьям. Первые письма были написаны от его имени. Следующий раз им приказал явиться Ланиус.
Когда юный король подписывал указы, он спросил:
- Почему ты сразу не позвал их от моего имени?
- Ваше величество, если меня официально назначили, регентом, никто не вправе игнорировать мои указы, не так ли? - ответил командор. - С другой стороны, если они отказались, это еще не государственная измена. Они просто не захотели подчиниться мне. Предоставим еще одну попытку, на этот раз за вашей подписью. Надеюсь, они не решатся на открытое неповиновение.
- На самом деле? - Ланиус внимательно посмотрел на него. - Может быть, не стоило их вообще вызывать? Может, ты сгущаешь краски?
- Допустим, я неискренен, ваше величество, - отозвался Грас. - Но кто в таком случае поможет Аворнису? Вы? Я? Или Корвус и Коракс примут командование? Если я что-то делаю не так, буду отвечать сам.
- Ладно, - кивнул Ланиус. - Это справедливо. Ты ведь поступаешь так не потому, что у тебя личные счеты с ними?
- Конечно, нет! - от возмущения у Граса расширились глаза. - Зачем мне это?
- Как сказать... Когда люди получают власть, первое, что они делают, - мстят своим врагам.
Он внимательно посмотрел в глаза Грасу. Губы у того задрожали. Что это было? Приступ гнева или попытка сдержать улыбку? Ланиус не мог понять. Наконец командор сказал:
- Ты умен, не так ли?
- Я стараюсь не быть глупцом, - ответил мальчик. - Мне никогда не удастся стать большим и сильным мужчиной. Если я не научусь использовать мой ум, на что тогда можно рассчитывать?
- На что? Вы - король, и этим все сказано, - ответил Грас.
- Как долго я смогу удержать корону, не разбираясь в жизни? - возразил Ланиус. - И даже если я останусь королем, что это значит?
Снова Грас задумался, прежде чем ответить. Наконец он произнес:
- Первая часть вопроса действительно важна. Что касается второй, ваше величество, быть королем - великая честь. Никогда не сомневайтесь в этом. Если бы это было не так, почему так много людей стремятся захватить трон?
Ланиус задумался. На этот раз он помедлил, прежде чем ответить:
- Мне кажется, ты что-то недоговариваешь. Ты очень много думал об этом.
- Кто, я? - Грас покачал головой. - Вовсе нет. Я просто послушный инструмент в руках твоей матери. И она будет использовать его до тех пор, пока нуждается в нем, или до тех пор, пока он не сломается, - не знаю, что произойдет прежде. После этого она выберет другой инструмент. Если вы мне не верите, можете спросить ее.
Лептурус не боялся быть ироничным в присутствии мальчика, как и его учитель. Они оба пользовались преимуществами, которое давало долгое знакомство. Грас не обладал этой привилегией, а просто говорил то, что было у него на уме. Казалось, его не беспокоит впечатление, которое производит на Ланиуса. Может быть, он был искренен или хотел, чтобы Ланиус так думал.
- Что ты собираешься делать с фервингами? - спросил король. - Ты ведь здесь для этого, в конце концов.
- Я не могу сейчас отправиться воевать с ними в их стране, - ответил Грас, и Ланиус кивнул. - Я могу подобрать генералов, способных видеть дальше своего носа. И я смогу защитить столицу Аворниса. Король Дагиперт тоже знает это - ему не по силам захватить королевство.
- Да, - снова согласился Ланиус, - ты тоже неглуп. Грас только пожал плечами.
- Как вы сказали прежде, я пытаюсь. Если вы так считаете, ваше величество, я приму это как комплимент. И если вы позволите...
Он поклонился и оставил Ланиуса одного.
Вскоре в комнате появилась королева Серфия.
- Ты выбрал его, и что ты теперь думаешь о нем?
- Он не так прост, как кажется, не так ли? - помедлив, отозвался Ланиус.
- Да, и я не знаю, хорошо ли это. Грас привел с собой много моряков, которые ведут себя очень достойно. Но они здесь, и это тревожит меня.
- Почему? - спросил Ланиус и тотчас почувствовал себя глупцом, несмотря на слова Граса о его уме.
Да, стены столицы надежно защищали его от Дагиперта и фервингов. Но они также могли оказаться преградой - например, для солдат, которые могли бы спасти короля.
Мать между тем продолжала:
- Моряков намного больше, чем гвардейцев. Сейчас Грас правит в городе. - Она сжала губы. - Не предполагала, что все обернется именно так. Командор говорит как неотесанный крестьянин, но ведет себя намного умнее. Он оказался намного опасней, чем я предполагала.
- Что ты собираешься делать? Что ты можешь предпринять? - спросил король.
- Я не знаю, сын. Стоит ли предпринимать какие-то шаги, когда за его спиной такая большая армия. Попытаться и проиграть будет хуже, чем не начинать.
- Думаю, ты права, - согласился Ланиус. - Лучше сейчас ничего не делать.
Грас барабанил пальцами по столу. Он посмотрел через стол на сына, и тот смело встретил отцовский взгляд. Но это ничего не значило. Казалось, Орталис всегда кого-нибудь разглядывал.
- Сынок, я не вижу ничего страшного в том, что ты бегаешь за служанками. Парни всегда делают это, когда могут. Когда я был, как ты, я тоже никогда не упускал такую возможность.
- Тогда чем ты недоволен? - угрюмо спросил Орталис.
- Я недоволен тем, что ты ударил ее, - ответил Грас. - Девушка была согласна, ты ударил ее просто ради собственного удовольствия.
- Что с того? Она простая служанка.
- Нет, все не так просто. Меня позвали защищать Аворнис от фервингов. Если тебе кажется, что я не смогу защитить аворнийцев от собственного сына, то ты ошибаешься. И, кроме того, если ты обижаешь женщин, люди начнут говорить о тебе. Они начнут смеяться за твоей спиной и за моей тоже, потому что я - твой отец. Ты понял меня?
- Маленькая потаскушка захотела денег. Дай ей немного серебра, и она замолчит, - сказал Орталис.
- Я уже заплатил ей, - ответил Грас. - Но это не заставит ее молчать. Служанка расскажет, за что ей было заплачено, люди обычно так поступают. Они не игрушки, и ты не можешь заставить их действовать согласно твоей воле. Также ты не имеешь права причинять им боль ради своего удовольствия.
Он видел, что все, что он говорит, не трогает Орталиса. Глаза его сына были темны, как уголь. «Ты и людей разглядываешь так же равнодушно, - с грустью думал Грас, - как свои игрушки или куклы. Но они не безответны, и ты пожалеешь, если забудешь об этом».
- Ты закончил? - спросил Орталис.
- Нет, - Грас покачал головой. - В следующий раз, если ты сделаешь женщине больно, я сделаю тебе еще больнее. Я обещаю тебе. Ты веришь мне?
Непроницаемые глаза юноши не смогли скрыть страх. У отца было достаточно власти обуздать жестокость сына. Если Грас пообещал, что ему придется ответить за что-то, значит, так и будет. Глядя в сторону, он пробормотал:
- Я верю тебе.
- Хорошо. Не забудь. А сейчас прочь с моих глаз. Орталис выскочил из комнаты. У Граса вырвался долгий и печальный вздох. «Ужасно, что я не могу доверять собственному сыну». Орталис мог оказаться опасней, чем король Дагиперт. Грас снова забарабанил пальцами по столу. Что не так? Спустя мгновение командор покачал головой. Он так мало участвовал в воспитании собственного сына. «Но что я мог сделать? - подумал он. - Я защищал Аворнис от фервингов и ментеше». Это была правда. Также правдой было то, что кто-то должен выполнять эту работу. «Но если бы я проводил с ним больше времени, был бы он лучше?» Грас снова пожал плечами. Все могло сложиться иначе, но он не был в этом уверен.
Сосия - очень хорошая девочка. Эстрилда проводила все свое время с дочерью, она была рядом с Орталисом тоже, но... Мать и дедушка не могут заменить вечно отсутствующего отца. Может быть, Крекс не обращал внимания на внука или, наоборот, был слишком строг к нему. Грас закрыл глаза.
Когда он снова открыл их, первой мыслью было, что кто-то задул все лампы в комнате, погрузив ее в темноту. Спустя мгновение страх закрался в его сердце, когда стало ясно, что сейчас полдень и лампы не могли быть зажжены. Словно темная пелена накрыла комнату.
Приглушенные, требовательные голоса окружили его в темноте. Чего так жаждут эти настойчивые создания? И что от него останется после того, как они насытятся, - думать об этом не хотелось.
Стараясь двигаться бесшумно, он встал из-за стола. Голоса зазвучали громче и как будто ближе к нему. Грас зажмурился несколько раз, надеясь, что наваждение исчезнет. Но все было напрасно. И хотя он не мог видеть тех, кто взывал к нему, вне всякого сомнения, эти существа были рядом.
Он двинулся к двери, не веря, что доберется до нее прежде, чем то, неведомое, настигнет его и разорвет на части.
Рука скользнула по деревянной двери. Где-то здесь должен быть засов, но где же он? Грас почти заплакал от радости, когда нашел его и открыл. Он не увидел ничего в коридоре, как прежде в комнате. Оставалось надеяться лишь на слух и на свои пальцы: командор, как слепой, ощупью пробирался вперед. На короткое время тихие голоса остались позади, но очень скоро вновь настигли свою жертву.
- Командор! - услышал он чей-то оклик. - Что с вами случилось?
- Мне нужен волшебник, - хрипло произнес Грас. - Меня околдовали. Быстрее!
Казалось, что голоса звучат внутри него и становятся все громче. Грас услышал, как слуга или солдат бросился со всех ног выполнять его просьбу.
Он продолжал брести по коридору, выставив вперед руки. «Колдовские силы хотят овладеть мной, - думал Грас - Будь я проклят, если позволю им сделать это». Его рука нащупала рукоятку ножа, который он всегда носил на поясе. Вряд ли такое оружие спасет его, но и покориться без боя было не в его правилах.
Левая рука командора потянулась к горлу, чтобы защитить уязвимое место, и пальцы нащупали амулет, который он носил под рубашкой. Слабая надежда зажглась в его сердце. Прежде этот амулет защищал его, по словам Турникса, обладая большой силой. Кажется, настало время вновь воспользоваться им.
Он вытащил амулет и крепко сжал его.
- Защити меня, король Олор! Защити меня, королева Квила! Боги, помогите мне! - прошептал он, всей душой надеясь, что не перепутал заклинания.
Амулет не смог возвратить Грасу зрение и вернуть его в реальный мир. Но он смог погрузить его в другой мир - мир магии, где существа, преследовавшие его, предстали словно сквозь пелену мутной воды. Таинственные создания, наверное, почувствовав его взгляд, в тревоге сбились в кучу. Неужели они видели в нем опасность? Какая разница, только бы они оставили его в покое!
Снова торопливые шаги, на этот раз спешащие к нему. Спустя мгновение командор понял, что это колдунья, которую он мог видеть сквозь туман, как и существ по ту сторону реальности.
- Помоги мне! - закричал он. - Я околдован!
Колдунья забормотала заклинания. Грас не знал, видит ли женщина чудовищ или просто чувствует их рядом с собой, однако она знала, какие чары использовать. Существа бросились врассыпную и постепенно исчезли. Как только последний из них растворился в воздухе, пелена спала с его глаз. Грас вернулся в реальный мир, который так мало ценил всего несколько минут назад.
- Ну, как? - произнесла колдунья радостно и немного удивленно. - Я не ожидала, что заклинание так хорошо подействует. Кто-то напустил на тебя злые чары, господин, очень злые. Тебе повезло, что ты смог позвать на помощь, прежде чем они окончательно победили тебя.
Грас стоял, слегка покачиваясь. Пот лился с него ручьями. Никогда в жизни он не чувствовал такой усталости.
- У меня очень хороший амулет. - Речь давалась ему с трудом.
- Ты прав, очень хороший, - согласилась колдунья.
- Благодарю тебя, - очень медленно произнес командор. - Как твое имя?
- Мое, господин? Я - Алса.
Женщина была на несколько лет моложе Граса, ее каштановые волосы были едва тронуты сединой. Лицо носило следы тяжелых раздумий.
- Чем можно заплатить тебе за спасенную жизнь? Поверь мне, я сделаю все, что в моих силах.
- Спасибо тебе, господин, но я занимаюсь этим не ради денег, - ответила Алса. - Как я сказала, проклятие было на редкость коварным, и я рада, что мне удалось с ним справиться.
- Могу я спросить, кому я так помешал, чтобы наслать на меня такую напасть?
- Я... не знаю. - Алса заметно смутилась.
Грас тотчас понял, почему ее ответ звучит так неуверенно. И все же он спросил:
- Он находится здесь, во дворце, не так ли?
Осторожно подбирая слова, колдунья произнесла:
- Я не могу знать наверняка, господин. Но это кажется вполне вероятным, не правда ли?
Командору хотелось верить, что это был не король. Сын Крекса Невыносимого не питал большого уважения к дальнему потомку династии, что когда-то обосновалась на троне. Он знал, что многие люди в Аворнисе согласны с ним.
- Конечно, господин. Да простят его боги, - продолжила Алса. - Архипастырь и... все те, кто заботится о благе Аворниса, должны бороться против внешнего зла, а не против друг друга.
Она старалась остаться преданной королю Ланиусу и не вызвать гнев Граса. Но поскольку колдунья все же спасла его от проклятия, командор рискнул спросить:
- Ты можешь мне помочь узнать, кто это сделал? Алса облизнула пересохшие губы:
- Это зависит от того, что ты собираешься делать, узнав правду?
- Это тоже зависит от того, что я узнаю. Что бы мне ни пришлось сделать, я не для того пришел в столицу Аворниса, чтобы позволить убить себя. Если я умру, то, вряд ли смогу защитить королевство от фервингов.
Грас не думал о Низвергнутом, потому что тот никогда не стал бы прибегать к такому простому средству, как наговор. Он внимательно посмотрел на Алсу, ожидая, что скажет колдунья.
Казалось, ее молчание будет длиться вечно, наконец, женщина кивнула:
- Хорошо, я постараюсь помочь. Как я сказала, существуют разные проклятия. Но никто не должен использовать настолько подлые, как это. Даже ментеше не способны на такую низость.
Грас был не совсем с ней согласен, но, может быть, она была недалека от истины.
- Я поговорю с каждым из них по очереди. Ты будешь стоять за портьерой. Сможешь определить, кто из них лжет?
- Думаю, я справлюсь, господин, - ответила Алса. - Существуют способы уберечься от разоблачительных заклинаний, но я надеюсь, они обнаружат себя.
- Тогда все в порядке, - сказал Грас. - Давай приступим.
Он хотел обнаружить врага, прежде чем тот попытается снова убить его.
Когда Лептурус появился с посланным за ним слугой, командир королевской гвардии спросил:
- С тобой все в порядке? По дворцу ходят странные слухи.
- Они возникли не без причины. - Коротко Грас рассказал, что произошло, закончив словами: - Я собираюсь выяснить всю правду об этом, ты понимаешь меня?
- Надеюсь, что да, - ответил Лептурус. - Я скажу тебе прямо, командор, что не делал этого и не знаю того, кто мог это сделать. Я не слишком люблю тебя, но ты не сделал ничего такого, чтобы я мог желать тебе смерти. - Он нахмурился. - Я не всегда получаю удовольствие от мыслей, которые приходят ко мне в голову.
- Я тоже. - Грас кивнул маршалу.
Мрачнее тучи Лептурус вышел из комнаты. Алса появилась из-за портьеры.
- Ну? - спросил Грас.
- Он говорил правду, - ответила колдунья.
Грасу тоже так показалось. Он послал другого слугу спросить, сможет ли королева Серфия принять его.
Ее лицо в тот момент, когда она увидела его живым, сказало ему все, что он хотел узнать, и без помощи Алсы. Он только спросил ее с горечью:
- За что?
- Чтобы не позволить тебе захватить трон моего сына, - ответила королева. - Твои люди повсюду. Даже слепой догадался бы, чего ты хочешь, а я не слепа. Я не жалею о том, что я сделала. Я жалею, что из этого ничего не вышло.
Может быть, она не догадывалась о том, какое именно заклятие использовал колдун? Грас сказал:
- Ты ошибаешься. У меня не было подобных мыслей. - Может быть, он говорил правду. Командор продолжил: - Но сейчас, боюсь, ты подтолкнула меня к этому.

11

Ланиусу уже приходилось видеть, как его мать изгоняли из дворца. Серфия вернулась назад с триумфом, после того как архипастырь Букко выслал ее. Неужели подобное может снова повториться? Он с удивлением смотрел на Граса.
- У тебя хватает наглости, командор, явиться ко мне после того, что ты сделал?
- Ваше величество, я знаю, у вас есть основания сердиться на меня, - сказал Грас.
- Неужели? - Ланиус совсем недавно научился использовать сарказм и не смог отказать себе в удовольствии воспользоваться им сейчас.
Но его слова произвели на морского офицера впечатления не больше, чем стрелы, пущенные из лука по камню.
- Ваше величество, я сожалею, что мне пришлось отправить вашу мать в Лабиринт, - сказал Грас. - Клянусь богами, моя жизнь была бы намного проще при хороших отношениях с ней. Но королева пыталась убить меня и почти добилась успеха. Что мне оставалось делать? Ждать, когда нанесут следующий удар в спину?
Его доводы казались разумными, а речь - искренней. И Ланиус прекрасно знал, что его мать действительно пыталась убить Граса. Но это не могло заставить его простить командора, хотя он и понимал, что тот не мог поступить иначе.
- И сейчас ты собираешься избавиться от меня, опасаясь, что я последую ее примеру в будущем?
Лицо Граса застыло. Ланиус тоже напрягся. Он не мог представить, что Грас посмеет решиться на убийство. Командор медленно произнес:
- Мне бы очень не хотелось прибегать к этому, ваше величество. Каждый в Аворнисе чтит королевскую династию.
- Но если ты решишь, что я представляю опасность, ты пойдешь на это. - Ланиус с трудом шевелил онемевшими от страха губами.
И Грас кивнул:
- Да, если у меня не останется другого выхода. Я не хочу пятнать мои руки вашей кровью, но я не хотел бы, чтобы и вы пачкали руки в моей. Я думаю, вы можете это понять.
- Мне случалось выслушивать кое-что и похуже, - ответил Ланиус, вызвав у Граса усмешку. - Что ты собираешься делать?
- Я намерен короноваться, - ответил Грас.
Волна гнева захлестнула Ланиуса. Оказывается, он способен на такую ярость? Изгнание его матери скорее напугало, чем разозлило его.
- И ты посмеешь? - произнес он шепотом. - Ты смеешь говорить о своем уважении к королевской династии и тут же - о моем свержении?
- Кто говорит о вашем свержении? - Грас покачал головой. - Я не собираюсь делать ничего подобного. За вами стоят венценосные предки. Люди привыкли, чтобы кто-нибудь из вашей семьи был на троне. Я не собираюсь с этим спорить, вы останетесь королем Аворниса, но я тоже стану королем Аворниса.
- Я никогда... не слышал ни о чем подобном, как и все остальные.
- Что с того? Другой путь может лишить вас головы. Если вам это больше по душе - пожалуйста.
- Он скрестил руки на груди, ожидая ответа Ланиуса.
Юный король готов был сказать, что, скорее, согласен с последним. Но неожиданно осознал, что Грас не шутит и не пытается напугать его. Если сейчас ответить, что после такого унижения жить не имеет смысла, вскоре после этого его существование прервется навсегда. Он не хотел этого и покачал головой.
- Я не хочу убивать вас, ваше величество, как не хотел ссылать вашу мать, но она не оставила мне другого выбора.
«Могу ли я этому верить?» Грас оставлял ему жизнь. Если бы командор, собиравшийся стать королем, хотел убить его, он бы уже сделал это. Мальчик спросил:

Предыдущая страница 13 Следующая страница


Проклятие Низвергнутого бога 14

- Если в королевстве будет два короля, кто же будет править?
Грас ткнул пальцем себе в грудь.
- Я. Вы сможете носить корону и нарядные мантии. Но управлять буду я. Я слышал, вы любите читать старинные рукописи и проводить время в архиве. Это так?
- Да, это правда.
Он вспомнил свои забавы с Марилой в библиотеке... сколько удовольствия они принесли ему! Но Грас имел в виду другое, и он был прав.
- Вы сможете продолжать свои занятия, сколько душе угодно. Если найдете что-нибудь интересное, напишете свою книгу. Пока вы не начнете путаться у меня под ногами, можете делать все, что пожелаете. Но если нет - я уже сказал, что вас ожидает.
- Да, - кивнул Ланиус. - Полагаю, я должен обрадоваться.
Он собирался произнести это с издевкой, но вместо этого слова прозвучали по-иному. Мальчик хорошо знал историю Аворниса: власть в королевстве не раз была захвачена силой. Так поступил и основатель его династии. Узурпаторы не церемонились со свергнутыми королями, напротив, они старались как можно скорее расправиться с ними, не гнушаясь самых кровавых злодеяний.
Грас кивнул, давая понять, что он тоже знает об этом.
- Да, ваше величество, мне кажется, вы должны быть счастливы.
Ланиус никогда не наслаждался всей полнотой власти, он надеялся, что это произойдет после того, как он станет единовластным королем. Тогда он сможет приказывать остальным и поступать только согласно своим желаниям. Больше всего ему хотелось читать старые рукописи и заниматься поисками в архиве. Кто бы смог запретить ему это, после того как он повзрослеет?
И сейчас Грас не просто разрешал ему проводить все свое время в библиотеке, но даже настаивал на этом. И какой выбор у него был? Ланиус мог тихо злиться и при этом остаться в живых или умереть. И это была не самая плохая жизнь - торчать в библиотеке с утра до ночи.
Борода архипастыря Букко была бела как снег. Годы согнули его и вынудили опираться на палку при ходьбе. Он ослеп на один глаз и прикладывал руку к уху, когда кто-нибудь к нему обращался.
Но его ум все еще оставался острым. Когда Грас рассказал ему, чего он хочет, губы архипастыря растянулись в широкой и довольной ухмылке. Пусть при этом обнаружилась острая нехватка зубов. Главное, что старик был доволен услышанным.
- Какая радость! - воскликнул Букко. - Да, это большая радость. Я бы получил огромное удовольствие, вышвырни ты этого маленького, жалкого, забытого богами выродка с трона. Думает, что он всех умнее.
Грас недоумевал, что могло произойти между королем Ланиусом и Букко, чтобы вызвать такую ненависть. Он не стал спрашивать архипастыря. «Когда-нибудь я задам вопрос Ланиусу, - подумал он. - Хотя это будет только его версия». Вслух он произнес:
- Я не могу выкинуть его. Люди чтят королевскую династию. Если я убью ребенка, то останусь кровавым убийцей до конца моих дней.
- Пожалуй, ты прав, - согласился Букко. - Но я не обязан любить эту семью, и я ненавижу их. - Он подался вперед. - Что ты сделал с этой распутницей Серфией?
В голове у Граса пронеслось: «Далеко не каждый любит династию». Он ответил:
- Она в Лабиринте. В самой дальней части. И не появится здесь до тех пор, пока не произойдет худшая измена, какую я только могу представить.
- Последнее время в Аворнисе одно несчастье следует за другим, - сказал Букко. - Я не перестаю удивляться, почему Низвергнутый до сих пор не справился с нами. Если предоставить Аворнис самому себе, многие будут рады продать Низвергнутому все королевство, если это поможет им расправиться со своими врагами.
Грасу хотелось сказать Букко, что тот несет чушь. Хотелось, но он сдержался. Он боялся, что на самом деле архипастырь знает об этом не понаслышке. Вместо того чтобы возразить, командор спросил:
- Так ты коронуешь меня?
- Я не только короную тебя, но сделаю это с величайшим удовольствием. Давай назначим день, и я надену корону на твою голову. Какое место ты выберешь: собор или дворец?
- Я уже думал об этом, - отозвался Грас. - Я хотел бы короноваться на площади перед дворцом: чем больше людей сможет присутствовать, тем лучше.
- Все верно, - закивал Букко. - Ты будешь хорошим королем. Ты знаешь, как добиться своего.
- Тогда давай объявим новость и затем проведем церемонию.
- Ты действительно знаешь, что делаешь, - одобрительно произнес архипастырь. - Мы так и поступим. Ланиус должен присутствовать при этом тоже.
- Он в ужасе от этой идеи, - сказал Грас.
- Плохо! Люди не должны это заметить.
- Конечно, нет. Ланиус знает, чего от него ждут и что произойдет, если он не подчинится. Он неглуп.
- Уж это точно. - Судя по кислому выражению лица Букко, он предпочел бы, чтобы Ланиус был глупым недорослем. Архипастырь посмотрел на своего собеседника и добавил: - И если он неглуп и, как ты сказал, не одобряет твоего восшествия на престол, он приложит немало усилий, чтобы расправиться с тобой в будущем. Что ты собираешься предпринять?
«Он хочет моими руками избавиться от Ланиуса», - подумал Грас. Теперь была его очередь внимательно посмотреть на Букко:
- Тебе нравится стравливать людей и заставлять их плясать под свою дудку, не так ли?
- Мне, командор? Я не понимаю, о чем ты говоришь, - возмутился священник.
Может быть, он действительно не понимал. Многие люди поразительно слепы по отношению к собственному характеру. Но, скорее всего, он носил маску добродетели так же привычно, как и свою красную мантию.
- Как человек, который скоро станет королем Аворниса, ты вправе оскорблять меня, если тебе это доставляет удовольствие. Но хочу напомнить, что ты не ответил на мой вопрос.
- Как я смогу уберечь себя от козней короля Аворниса? - эхом повторил Грас, и Букко кивнул. - У меня есть несколько идей. Но я не собираюсь делиться ими с тобой, так как это не твоя забота.
- Согласен, это твои заботы, не мои. Хотя маленький негодяй и его подлая мать поняли, что им не справиться без меня, - сказал архипастырь. - Итак, к делу: когда ты планируешь коронацию?
- Как только ты все подготовишь и объявишь в столице Аворниса о том, что произойдет, - ответил Грас. - Мы ведь хотим, чтобы пришло как можно больше народа.
- Скоро будет годовщина освящения собора. Это один 3 главных праздников в королевстве. Многие не будут работать в этот день и придут на площадь.
- Отлично! - воскликнул командор. - Мы начнем через два часа после восхода солнца. Все будут на ногах к этому времени.
- Можешь на меня положиться... ваше величество.
- Ваше... величество, - с удовольствием повторил Грас. Спустя мгновение он кивнул. - Я должен привыкать к своему титулу, не так ли?
Королю Ланиусу так и не удалось почувствовать настоящей власти в Аворнисе, все еще оставаясь ребенком. Хотя мать и Лептурус прислушивались к нему, на Граса он не имел никакого влияния. Командор, который собирался стать королем, внимательно выслушивал его и поступал по-своему. Единственный человек, которому он доверял принятие решений, был он сам.
Грас не пытался занять место Ланиуса во время официальных церемоний. За два дня до того, как командор собирался разделить власть, принадлежащую Ланиусу с рождения, юный король сидел на алмазном троне, принимая иноземных купцов и послов из Черногории. Они вошли тесной толпой все вместе - те, что жили на Северном берегу, и те, чьи дома располагались на островах в море.
Возглавлял посольство высокий, широкоплечий мужчина с черной, лишь слегка тронутой сединой бородой, которая спускалась до середины груди. Его волосы были аккуратно убраны в пучок на затылке. Причудливые яркие узоры украшали камзол. Вместо штанов на нем была юбка, называемая килтом. Она открывала крепкие, узловатые колени и покрытые волосами икры. Посла звали Ярополк.
- Приветствую вас, ваше величество, - произнес он по-аворнийски с легким гортанным акцентом, - от имени моего господина, принца Всеволода Нишватского и всех принцев Черногории.
- Приветствую вас и принца в вашем лице, - ответил Ланиус.
Он не упомянул «и других принцев Черногории». Черногорцы жили в разобщенных городах-государствах и непрестанно воевали друг с другом по причинам, которые были непонятны для всех, кроме них. Они объединялись, только когда приходилось защищаться от внешних врагов. Иногда им не удавалось договориться; благодаря этому несколько черногорских городов были под властью Аворниса в прошлом.
Поклонившись, Ярополк произнес:
- Вы очень добры, ваше величество, к чужестранцу.
- Ничуть, - отозвался Ланиус. Ритуал общения с черногорцами был отточен годами. - Я приготовил подарки для вас и вашей свиты.
Он кивнул слугам, и те вышли вперед с серебряным подносом, на котором лежало по толстому кожаному кошельку для каждого, кто вошел в тронный зал. Кошелек, предназначавшийся Ярополку, был более увесистым, чем у остальных.
- Вы слишком добры, ваше величество! - воскликнул посол принца Всеволода.
Он взвесил кошелек в руке. Ланиус был уверен, что Ярополк мог определить количество денег в нем по весу. И, казалось, остался доволен тем, что его ожидания не были обмануты. После того как кошелек был спрятан, посол сообщил:
- Мы тоже привезли вам подарок, ваше величество.
- Благодарю, - как можно равнодушнее сказал Ланиус, стараясь скрыть свое любопытство.
При этом он невольно подался вперед. Подарки, которые Аворнис дарил черногорцам, давно стали обычаем. Опытные купцы и мореплаватели, черногорцы путешествовали по всему миру. Они привозили в Аворнис диковинные вещи, никогда не виданные там доселе и приводившие своей необычностью королей в восторг.
Горькие мысли пронеслись в голове Ланиуса. «Я больше не буду королем Аворниса». Но чувство справедливости не позволило ему переполниться жалостью к себе. «Я перестану быть единственным королем Аворниса». Грас мог сослать его в Лабиринт вместе с матерью, но не сделал этого. Не так уж мало. В положении Ланиуса разумнее было спрятать обиду и постараться свыкнуться со своей участью.
Обида забылась, как только двое солдат из свиты Ярополка поставили у основания трона что-то накрытое шелковым покрывалом, большое и громоздкое, но, судя по всему, не очень тяжелое. Несколько королевских гвардейцев попытались встать между Ланиусом и таинственным даром, но Ланиус махнул рукой, отстраняя их:
- Все в порядке.
Казалось, его слова не слишком их успокоили, но Лептурус, который, как всегда, стоял слева от трона, не стал мешать королю. Ворча, гвардейцы вернулись на свое место.
- Вот, ваше величество. - Один из черногорцев откинул покрывало. В позолоченной клетке были...
- Вы дарите мне кошек? - удивленно воскликнул Ланиус.
Но он понял свою ошибку, прежде чем Ярополк покачал головой и произнес:
- Ваше величество, это не обычные кошки.
- Я вижу, - изумленно выдохнул мальчик. - Клянусь богами, я вижу!
На первый взгляд это были обыкновенные полосатые кошки, одна - серовато-коричневая, другая - рыжая. Ланиус слишком поторопился назвать их так. Сейчас он не мог оторвать от них взгляд. У зверьков была кошачья голова, но она располагалась к телу под таким углом, который невозможно представить у обычных кошек. Они держались прямо, не совсем как люди, но и не как животные. И их руки и ноги, заметил Ланиус, напоминали не лапы животных, а заканчивались пальцами, как у людей.
Легкое движение в тронном зале заставило серого зверька вздрогнуть. Он начал метаться по клетке из одного угла в другой подобно обезьянке.
- Черногорцам удалось скрестить волшебным образом кота и обезьяну? - спросил Ланиус.
Ярополк снова покачал головой. Кончик его бороды тоже качнулся справа налево.
- Ваше величество, это не так, - ответил он. - Наши купцы наткнулись на них. Существует несколько островов в Северном море, нелегко точнее описать где, и там они живут. Они не совсем ручные, как обычные кошки, но и не дикие. Люди на островах используют их как охотничьих животных, но относятся к ним с меньшим теплом, чем к кошкам и собакам. Если выпустить этих зверьков из клетки, они не причинят никому вреда.
- Как вы называете их? - спросил Ланиус, зачарованно глядя на ловкие движения серого зверька, в то время как рыжий неподвижно сидел на дне клетки. Это была самка, как он догадался, и она носила детеныша.
- Довольно сложно выговорить их имя на языке островитян, - сказал черногорец. - Он слишком труден для нас. По-черногорски это звучит как манкикеты, что в переводе на ваш язык значит котообезьяны. Иногда мы называем их просто - манкты. Это что-то вроде, - он нахмурился, пытаясь подобрать слово, - котозьяны, хотя я знаю, что такого слова не существует.
- Котозьян, - медленно произнес Ланиус. - Да, такого слова не было прежде. Однако теперь оно появится, как и существо, которое так называется.
- Мы дарим вам пару, ваше величество, и у самки скоро появятся детеныши. Если вы будете хорошо о них заботиться, и вам повезет, то в будущем может появиться большое потомство, - продолжал Ярополк. - Вы сможете неплохо заработать, продавая их людям, жадным до всего необычного. - Как посол он мог бы быть не столь прямолинейным, как купец он не смог не дать практического совета. - Содержать их совсем не трудно. Они едят все, что остается со стола или удастся поймать. На тех островах водится множество белок.
- Могу представить. - Ланиус разглядывал самца, котозьяна, напомнил он себе. Тот тоже внимательно смотрел на него золотисто-желтыми, блестящими глазами с узкими зрачками. - Когда я смогу выпустить их из клетки?
- Как только вам будет угодно, ваше величество, - ответил Ярополк. - Но вам стоит побеспокоиться о месте. Вы не представляете, насколько они проворны. Если не хотите их лишиться, это стоит делать в комнате с прутьями на окнах и без отверстий в стенах. - Он замолчал, припоминая еще что-то. - Да, и как только появятся детеныши, позаботьтесь переселить самца в другое место. Иначе он попытается убить их.
- Я понял. Спасибо за предупреждение.
Ланиус спустился с трона и подошел к клетке с животными. Снова гвардейцы попытались встать между ним и черногорцами, и опять он отстранил их.
Мальчик приблизил руку вплотную к прутьям клетки, чтобы самец смог почувствовать его запах. Он поступал так же, здороваясь с обычными котами, когда видел их впервые. Котозьян просунул кончик носа сквозь прутья, коснувшись пальцев юного короля. Ланиус почувствовал теплое дыхание животного на своей коже. Котозьян принюхивался с большим интересом, привыкая к незнакомому запаху. Его взгляд, устремленный на человека, казалось, выражал гораздо больше интереса, чем у обычного кота. После короткого раздумья мальчик подумал, что такое поведение естественно для животного, проводящего большую часть жизни охотясь.
Просунув указательный палец внутрь, Ланиус почесал котозьяна за ухом.
- Осторожно, ваше величество, - предупредил Ярополк. - Он может укусить. Как я сказал, это не совсем домашние животные.
- Я знаю, любой кот может укусить. Однако не похоже, что этот котозьян настроен враждебно.
Как бы в подтверждение этого зверек зажмурил свои глаза от удовольствия. Вслед за этим он заурчал. Звук немного отличался от урчания домашнего кота, он был немного ниже и более скрипучий. Но без сомнения, это было урчание. Ланиус улыбнулся, и стоявшие поблизости стражники тоже не смогли сдержать улыбку.
Но затем котозьян сделал вещь, совершенно невозможную для обычного кота. Он высунул свою левую лапу, нет, скорее руку, и обхватил своими пальцами указательный палец Ланиуса. Пожатие было мягким. Рука зверька была слегка теплее, чем у мальчика. Она заканчивалась не загнутыми острыми когтями, как у котов. Это были почти ногти, как у человека, только более острые на концах. Зверек не пытался оцарапать ими.
Лептурус за спиной Ланиуса произнес:
- Кажется, вы ему нравитесь, ваше величество.
- Похоже на то, - согласился Ярополк. - Я очень рад.
Даже с маленькой пушистой лапкой, держащей его за указательный палец, Ланиус продолжал почесывать котозьяна за ухом. Довольное урчание стало громче.
- Я действительно ему понравился, - с удивлением произнес юный король.
Он не привык, чтобы его любили ради него самого. Обычно люди добивались его расположения, стремясь получить какую-то выгоду. Неискренняя любовь была проклятием всех королей. Но котозьян не мог знать о таких вещах. Животные были искренни в своей любви.
«Грас не станет возражать против котозьянов, - подумал Ланиус. - Он посчитает, что у меня будет меньше времени на проказы». Мальчик постарался сосредоточить все свое презрение на командоре, который посягнул на положение, о котором до сих пор ни один простой морской офицер в Аворнисе не смел мечтать. Он также попытался высмеять свою идею посвятить все свое время общению с котозьянами. Но, ощущая лапку зверька на своей руке, оказалось не так просто презирать кого-либо.
Грасу не раз приходило в голову, что он будет волноваться перед церемонией коронования. Но, к своему удивлению, командор чувствовал абсолютное спокойствие. Если сравнить его состояние в преддверии сражений с фервингами и ментеше... В случае неудачи в бою у него был небольшой выбор: умереть или остаться калекой.
Если что-то случится во время коронации... Он покачал головой. Самое худшее - это насмешки толпы, это можно легко пережить.
Эстрилда, напротив, была очень взволнована.
- Что, если Ланиус обманет нас? Вдруг Букко предаст нас? Что, если...
- Если Ланиус строит коварные планы, ему придется пожалеть об этом, и Букко все равно коронует меня. Архипастырь тем более не может нас предать, так как он ненавидит этого умника с момента рождения, а я не сделал ничего такого, чтобы вызвать его неудовольствие.
- И все-таки... что ты будешь делать, если он попытается помешать? - обеспокоено спросила Эстрилда.
- Когда Букко отважился вредить Мергусу, в Аворнисе на следующий день появился другой епископ, - ответил Грас. - Я могу поступить так же, как Мергус, и Букко знает это. Все будет хорошо. Ты прекрасно выглядишь.
- Ох, чепуха, - засмущалась от похвалы Эстрилда.
Грас постарался отвлечь ее от тяжелых мыслей и преуспел в этом. Но он не лгал. Украшенное золотым шитьем и драгоценными камнями платье превратило ее в знатную даму.
Граса поразило, насколько тяжела, оказалась его королевская мантия. Она весила столько же, сколько кольчуга. Похож ли он в ней на короля, или для этого требуется нечто большее? С другой стороны, люди подчинялись каждому, кто носил королевские одежды, а Грас привык отдавать приказы.
Он посмотрел на сына, чья одежда была почти такой же роскошной, как и его собственная. Орталис - настоящий принц. Может быть, положение и возможность получать все по первому требованию изменят характер сына к лучшему? Очень хотелось поверить в это.
Жаль, что отец не дожил до коронации... Отец Крекса был крестьянином, а сын вскоре станет королем Аворниса! Головокружительная карьера, и к тому же за столь короткое время.
Сосия тоже выглядела как настоящая принцесса, хотя его дочери не нужны особые наряды, она настоящая красавица и так выросла за последние годы!
- Мы готовы. Пора идти? - спросила Эстрилда.
- Еще нет, дорогая.
Когда песок в часах перекочевал из одной части в другую, в дверях появился слуга и произнес:
- Пойдемте.
Грас, его жена и дети покорно последовали за слугой, как будто тот правил в Аворнисе.
Последние дни на площади перед дворцом не прекращался стук молотков: плотники строили специальный помост. Площадь уже была заполнена народом, было очень много женщин и детей, самые маленькие сидели на плечах у отцов, чтобы лучше видеть происходящее. Моряки и гвардейцы отделяли толпу от помоста и ковров, выстилавших путь к дворцу.
Грас и его семья, пройдя по ковру, поднялись по наскоро сбитым ступенькам на помост. Архипастырь Букко и принц Ланиус уже ожидали их там. Когда толпа заметила Граса, ровный гул сменился овациями. Командор помахал людям и покосился на Ланиуса. Казалось, молодого короля расстроил такой горячий прием, оказанный Грасу. Возможно, он надеялся, что люди начнут кричать «вор!», «захватчик!» и сорвут коронацию.
«Будь он немного постарше и обладай большей властью, без сомнения, такие бы нашлись, - подумал Грас. - Но не теперь, и слава богам».
Букко поднял руки жестом, одновременно благословляющим толпу и призывающим ее к молчанию. Постепенно голоса стихли.
- Аворнис в опасности, - медленно заговорил архипастырь. - Дикари фервинги грабят наши земли. Они даже осмелились осадить нашу столицу. С юга нам угрожают ментеше, и Низвергнутый направляет каждый их шаг. В это суровое время мы нуждаемся в мужественном правителе. И король Ланиус - всего лишь ребенок. - При этих словах Ланиус не смог сдержать гневного движения. До его совершеннолетия оставалось совсем недолго! Но Букко продолжил: - Никому, кроме командора Граса, командующего нашей речной флотилией, не удалось заставить короля Дагиперта оставить столицу Аворниса и вернуться в Фервингию. Кто лучше него сможет управлять Аворнисом?
Раздались одобрительные возгласы. Грас заранее побеспокоился, чтобы в толпе находились люди, которые могли вовремя поддержать его. Между тем архипастырь Букко указал рукой в сторону Ланиуса. Мальчик подошел почти к самому краю помоста.
- Люди Аворниса! - выкрикнул он. - Люди Аворниса, слушайте меня.
Грас насторожился. Если у Ланиуса достанет выдержки, сейчас лучший момент для попытки избавиться от соперника. Если он попытается поднять народ против человека, отбирающего у него трон... Рука Граса сжала эфес шпаги. Что ж, он может помешать, мне занять трон, но вряд ли останется в живых, чтобы насладиться победой.
- Люди Аворниса, - продолжал Ланиус, - настало время, когда мы нуждаемся в сильной королевской власти, короле, закаленном на поле боя. Я хочу, я рад разделить мою корону с командором Грасом.
Именно этих слов от него ждали. Командор с облегчением вздохнул. Ланиус холодно кивнул ему и, выйдя вперед, встал рядом с ним. Юному королю пришлось сказать, что он рад разделить корону, но на самом деле он так не думал. Грас пожал плечами - какая разница! Толпа внизу разразилась овациями, настолько громкими, что захотелось зажать уши. Это впечатляло.
«Я должен быть благодарен черногорцам за то, что они привезли этих забавных котов, - подумал Грас - Ланиус слишком юн, чтобы всерьез интересоваться женщинами. Еще пара лет, и только прелестная любовница будет занимать его мысли».
Слуга приблизился к архипастырю Букко. На бархатной подушке в его руках лежала точно такая же корона, как и на голове у Ланиуса. Архипастырь поднял подушку с короной высоко над головой, чтобы люди, заполнявшие площадь, могли разглядеть ее. Как будто специально, в это мгновение из-за облака выглянуло солнце, в лучах которого засверкали рубины, изумруды и сапфиры.
- Ах! - вырвалось у людей, пришедших короновать Граса.
Букко опустил корону и приказал командору нагнуть голову. Тот подчинился. «Это последний раз, когда я выполняю чью-то волю», - пронеслось в его голове. Его мысль не была осознанной: откуда человек может знать, что уготовано ему в будущем. После того как Букко водрузил корону ему на голову, Грас громко выкрикнул:
- Свершилось!
Он понял, почему Букко так спешил: корона оказалась слишком тяжелой, гораздо тяжелее шлема, который оберегал голову во время боя. Корона предназначалась для других целей.
«Слава королю Грасу!», «Долгих лет королю Грасу!», «Король Грас! Король Грас!» - крики подобно прибою. Не тому прибою, о котором помнить нужно было всегда, когда он служил на галере. А с этим прибоем он знал, как справиться.
Грас поднял руки вверх, прося тишины, как прежде делал архипастырь. Ему пришлось ждать дольше, чем Букко, - наверное, это хороший знак.
- Люди Аворниса! - выкрикнул он, напрягая голос, как во время шторма на палубе галеры, отдавая приказания. - Люди Аворниса, я никогда не мечтал - я никогда не собирался править вами. - Это было правдой, по крайней мере, до тех пор, пока его не призвали защитить столицу от фервингов и Дагиперта. Люди одобрительно зашумели при этих его словах, они тоже верили ему. Он продолжил: - У нас много врагов. Я сделаю все возможное, чтобы удержать их за границами государства. И дворяне в самом королевстве, те, кто зарится на чужое добро, пусть поостерегутся. Они не друзья Аворниса.
Овация, которой разразилась толпа, словно волна, почти опрокинула его с ног. Простые люди устали от жадных правителей, таких как Корвус и Коракс. И было приятно сознавать, что он не ошибся.
Но, к его удивлению, он заметил, что король Ланиус тоже хлопает в ладоши. «Не забавно ли это? - подумал Грас. - Что мальчишка может иметь против знати»?
Однако следовало завершать речь.
- С вашей помощью и помощью богов Аворнис снова станет великим королевством. Скоро мы добьемся этого. Если мы объединимся и перестанем враждовать между собой, у нас все получится. Низвергнутый не пытался бы с такой яростью сломить нас, если бы не боялся нас.
Грас почувствовал озноб. Изгнанный с небес, Низвергнутый считал, что земной мир принадлежал только ему по священному праву. Низвергнутый всегда будет расценивать как оскорбление, если любой смертный захочет править вместо него. «Плохо дело», - пронеслось в голове.
- Также я хочу назначить Алсу главой совета волшебников, поддерживающих трон, - сказал Грас. - Алса, покажись! - Женщина выступила вперед, махнув рукой, и тут же отступила назад. Муж обнял ее. На его лице сияла гордость. Грас продолжил: - Алса спасла меня от колдовского заклятия и заслуживает награду. Каждый, кто будет преданно служить мне, будет вознагражден.
Снова площадь взорвалась овациями. Грас поддержал впечатление, что его жизни угрожал Низвергнутый, не королева Серфия. Он не хотел унижать Ланиуса при всех без необходимости. Едва заметно Ланиус кивнул ему. Он понял, о чем Грас сказал и о чем умолчал. Итак, мальчик был благодарен ему за сдержанность. «Может быть, мы найдем общий язык, - подумал Грас - Может быть».

12

Ланиус поселил котозьянов в комнате рядом со своей спальней. Он назвал самца Чугуном, а самку - Бронзой. Когда спустя две недели Бронза родила двух детенышей, Чугун попытался убить их, как и предупреждал Ярополк. Так что для самца пришлось найти еще одну комнату.
Сначала Бронза относилась к Ланиусу с тем же недоверием, как к Чугуну, пока король не поселил его отдельно. Но мало-помалу кусочки свинины и дичи сделали свое дело.
Детеныши крепко держались всеми четырьмя лапками за Бронзу, даже их маленькие хвостики пытались обвиться вокруг нее. В первые недели своей жизни, держаться за мать и сосать ее молоко, было единственной их заботой. Они отнеслись к Ланиусу с той же любовью и доверием, как и к своей матери. Один детеныш оказался мальчиком, другой - девочкой. Было ли это счастливой случайностью или обычным делом для котозьянов? Но к тому времени Ярополк покинул столицу Аворниса, и никто из черногорцев, обитавших в столице, не знал ответа на этот вопрос. Ланиус назвал их Паук и Хваталка - она имела обыкновение хватать все, до чего могли дотянуться ее крошечные ручонки, и отправлять это в рот. Пока Грас управлял королевством, мальчик мог проводить все свое время с котозьянами.
Юный король не забывал и про Чугуна, чтобы тот не отвык от него. После того как он отселил его от Бронзы и детенышей, Ланиус подумывал, не назвать ли его Низвергнутым. Но затем отказался от этой идеи. В Аворнисе такое имя могло принести беду, даже данное в шутку.
Он искал блох у Паука, когда кто-то постучал в дверь комнаты котозьянов.
- Кто там? - спросил Ланиус.
Когда на его коленях урчал маленький котозьян, ему не хотелось видеть никого из людей.
- Грас.
Именно так, без титула, который он отобрал у Ланиуса. Он просто продолжал выполнять свои обязанности и общаться с мальчиком только по необходимости. Ланиус не мог понять, относится ли он лучше к своему соседу на троне из-за этого. Как бы то ни было, он не мог не замечать его.
Грас вошел в комнату и быстро прикрыл дверь за собой, чтобы котозьяны не смогли выскочить. Ярополк был прав: позволив им выбраться на свободу, было почти невозможно вернуть их обратно.
- Прелестные зверьки, ваше величество, - заметил Грас, - просто очаровательные. Я вижу, вам они очень нравятся.
- Очень, - согласился Ланиус и после короткой паузы добавил: - Ваше величество. - Ему не доставляло удовольствия обращаться к Грасу таким образом, но избежать этого было невозможно. - Ты пришел сообщить мне это?
Грас покачал головой:
- Вовсе нет, я пришел спросить тебя кое о чем.
- Пожалуйста, - ответил Ланиус.
Паук заерзал у него на коленях. Он выпустил котозьяна, и тот поковылял к матери. Бронза сгребла детенышей и прижала их к себе, почти как женщина обнимает своих детей.
- Вы видели мою дочь Сосию, - начал Грас. Ланиус кивнул, озадаченный таким началом. Не дождавшись ничего, кроме кивка, Грасу пришлось задать следующий вопрос: - Что вы о ней думаете?
Честно говоря, Ланиус вообще не думал о Сосии - ни плохо, ни хорошо. Он заметил, что она примерно его возраста, и только. Он также не обратил никакого внимания на ее брата, лишь заметил, что Грас тоже был не слишком внимателен к своему сыну.
- Что я думаю о твоей дочери? - повторил Ланиус. - Она... очень хорошенькая.
Подобный ответ показался ему достаточно безопасным. Но это оказалось не так. Лицо Граса засияло от удовольствия.
- Рад слышать это. Клянусь богами, я очень рад. Завтра я объявлю о помолвке.
- О помолвке? - вскрикнул Ланиус.
Он не заметил ловушки до тех пор, пока она не захлопнулась за ним, не оставив ему никакого шанса на спасение.
Грас удовлетворенно кивнул.
- Обручение. Что может быть лучше свадьбы, чтобы объединить наши семьи?
- Король Дагиперт тоже хотел женить меня на своей дочери, - сказал Ланиус.
На это старший король лишь мягко заметил:
- Дагиперт - чужестранец, варвар, враг Аворниса. Я надеюсь, ты понимаешь, что нас невозможно сравнивать.
«Тебе лучше признать, что это так», - в его тоне слышалась угроза. Конечно, он был аворниец, но...
- Я не уверен, что хочу жениться на ком бы то ни было.
Ланиус попытался ускользнуть.
- Конечно, ты хочешь, - возразил Грас. - Ты уже познал женщин, не так ли?
Его голос звучал вкрадчиво. Он был великодушен. Кроме того, он был непреклонен. Ланиус не мог и представить, каким настойчивым оказался новоиспеченный король.
«Я даже не могу соврать. Он все знает».
- Да, - неохотно признался он.
- Ну, тогда... - Грас улыбнулся широко и радостно. Наверное, так должна выглядеть улыбка тестя. - Тебе не кажется, что лучше иметь жену, чем гоняться за служанками, когда возникает желание?
- Я не знаю, - честно заявил Ланиус и задал ответный вопрос: - Тебе не приходилось бегать за другими женщинами после женитьбы?
Судя по тому, как Грас взглянул на него, он не ожидал такого вопроса. Но быстро взял себя в руки:
- Да, если говорить правду. Ты наверняка знаешь о том, что у меня есть незаконнорожденный сын на юге. Он почти твоего возраста. Мне приходилось подолгу бывать вдали от дома, надеюсь, это понятно.
Ланиус не понимал. Кроме своего короткого похода на войну, он никогда не покидал дом.
- Как его зовут? - спросил он.
Это было не просто любопытство. Незаконный сын Граса мог скоро стать его родственником.

Предыдущая страница 14 Следующая страница


15 Дэн Черненко

- Ансер. Он кажется смышленым пареньком. Я помогал его матери деньгами все эти годы. Сейчас, когда я... достиг определенного положения, мне следует что-нибудь сделать и для него.
Ланиус ничего не ответил. Если Ансер - благоразумный малый, он сможет занять один из важнейших постов в королевстве и, возможно, принесет немало пользы. Если он будет не столь смышлен, как представляется Грасу, откажется ли тот от своей мысли назначить сына на важный пост? Ланиус скоро узнает это.
- Так что ты скажешь? Я собираюсь объявить о свадьбе в самое ближайшее время.
Чем ближе сумеет Грас приблизиться к древней королевской династии, тем тяжелее будет от него избавиться. Ланиус размышлял, как отказать ему. Затем он посмотрел в лицо Грасу. После короткого раздумья мысль об отказе уже не казалась столь разумной. «Может быть, и впрямь стать его зятем? Если я женюсь на его дочери, моя жизнь будет в большей безопасности». Он сомневался, что сможет справиться с Грасом, который казался таким сильным и предусмотрительным.
Но вопреки своим раздумьям Ланиус произнес:
- А что Сосия думает об этом?
- Она думает, что ты очень милый, - ответил Грас, что могло означать, что его дочь действительно считает Ланиуса милым или что Граса совсем не беспокоило ее мнение по поводу Ланиуса. - И я не сомневаюсь, она тоже хочет, чтобы наши семьи породнились.
Это показалось Ланиусу интересным:
- Неужели?
Его компаньон король кивнул.
- Да. Сосия - умная девочка. Она поступает, как положено.
Грас преувеличивал, говоря о том, что она прекрасна. Ланиус видел ее. Хотя ум... Ум действительно интересовал Ланиуса. Он не думал прежде, какие качества он желал бы видеть в своей жене. Но вряд ли бы он смог ужиться с глупой женщиной.
- Что ж, - сказал он, - давай посмотрим, что из этого выйдет.
- У нас действительно нет другого выхода? - спросила Эстрилда.
Грас посмотрел на жену.
- Ты думаешь, мы сумеем найти для Сосии лучшую партию? Кто может быть благороднее короля Аворниса?
- Я не сказала благородней. Конечно, нет, но лучше? - пожала плечами Эстрилда. - Откуда ты можешь знать? Будь я девушкой, я не хотела бы выйти замуж за такого человека, как Ланиус. Он слишком много думает.
- Ну, обо мне ты никогда так не скажешь, - ответил Грас, напрасно стараясь заставить Эстрилду улыбнуться. Поняв это, он сказал уже серьезно: - Это лучшее, что мы можем сделать для семьи.
- Как часто мужчины, прикрываясь заботой о семье, делают своих женщин несчастными! - возразила ему жена - Ты даже не спросил Сосию, чего она сама хочет. Ты просто пошел и сказал Ланиусу, что тот может на ней жениться. Так не поступают.
- Ну, хорошо, тогда мы спросим ее. Если она скажет «да», мы продолжим, если «нет»... - Он запнулся. Как поступить, если Сосия скажет, что не хочет выходить замуж за Ланиуса? Наверно, попытаться переубедить ее - причем втайне от матери.
Когда он вместе с Эстрилдой вошел в комнату дочери, та вышивала единорога на полотняном холсте. Прежде Грасу казалось, что единороги - это мифические животные, которых на самом деле не существует. Но после того как черногорцы привезли в Аворнис котозьянов, он перестал быть так уверен в нереальности некоторых животных.
Не тратя время на вступление, он спросил Сосию:
- Что ты думаешь о замужестве с Ланиусом?
Сосия пожала плечами. Очевидно, это тревожило ее меньше, чем мать. Хороший знак. Затем дочь ответила:
- Он довольно привлекателен, и я не думаю, что у него плохой характер.
Произнося последние слова, она огляделась. Тот же жест машинально повторили Грас и Эстрилда. К счастью, Орталиса не было поблизости.
- Я сожалею, что не поговорил с тобой прежде, чем заручился его согласием.
Сосия, казалось, не возражала против замужества, хоть и не высказала особого восторга.
На это девушка ответила:
- Все в порядке, отец. Я ожидала, что ты придешь к этому решению. Что еще может привязать к тебе Ланиуса?
От изумления Грас открыл рот. То, о чем он говорил Ланиусу, оказалось правдой. Он больше не боялся взглянуть на Эстрилду. Но та была удивлена не меньше мужа.
- Ты уверена, дорогая? - спросила она.
- Да, мама. Мне все равно придется выходить замуж, и лучше за Ланиуса, чем за кого-то, кто окажется в три раза старше меня, будет постоянно пьяным и без конца распевать песни об овцах.
Грас многозначительно взглянул на Эстрилду. Та вздохнула.
- Хорошо. Я согласна. Пусть все будет по-вашему. Я забочусь о твоем счастье, милая, и желаю быть уверенной, что ты знаешь, чего хочешь.
- Конечно, мама, - ответила Сосия.
- Тогда, - даже Грас был немного удивлен, хоть и старался не подать виду, - вопрос решен.
- Да, папа. Да, мама. Что-нибудь еще?
Грас и Эстрилда дружно покачали головой, глядя на дочь. Девочка очень хорошо знала, чего она ждет от жизни. Грас гадал, кому первому, ему или Сосии, пришла в голову мысль о замужестве с Ланиусом. Даже скрытое сопротивление удивило бы его меньше.
Ланиус с удивлением обнаружил, что считает дни до свадьбы. Несмотря на слова Граса, он не сомневался, что несколько покладистых хорошеньких служанок могут принести больше радости, чем одна единственная жена. Особенно если речь идет о дочери человека, который не просто захватил власть в королевстве, но и сместил Ланиуса с трона. Это было скорее угрозой, чем преимуществом.
И все-таки Ланиусу было легко чувствовать неприязнь к Грасу, но не по отношению к Сосии. Каждый раз, когда они встречались во дворце, девушка была неизменно вежлива и мила. Она говорила не слишком много, но все, сказанное ею, было разумно. Что ни говори, а женитьба на Сосии внесла бы стабильность в его жизнь. С тех пор как умер его отец, мир вокруг него не переставал быть враждебным. Король Сколопакс презирал его. Архипастырь Букко продолжал называть его не иначе как выродок. Только мать баловала и оберегала его... но затем королеву Серфию прогнали из дворца, и Грас занял ее место. Иногда казалось, что новый король старается забыть о его существовании.
Но это не слишком тревожило Ланиуса. К пятнадцати годам он понял, что лучше всего чувствует себя наедине с книгами. А сейчас еще появились котозьяны. Если у него будет жена, ему не придется гоняться за служанками, хотя они не особенно сопротивлялись.
Собственно, у него не было особого выбора. Бывший командор, назначивший себя королем, дал ему понять достаточно ясно, что Ланиусу лучше не сопротивляться.
День свадьбы выдался дождливым и ветреным. Слуги принесли ему снежно-белый шелковый камзол, расшитый серебряными нитями, и темные штаны из самой лучшей в Аворнисе мягчайшей шерстяной ткани. С усмешкой молодой портной пристегнул к его штанам гигантский гульфик, который скорее мог напугать, чем заинтриговать юную невесту.
- Слишком большой, - сказал Ланиус, - вынь немного ваты.
Но портной лишь покачал головой.
- Не сегодня, ваше величество. Сегодня вы должны выглядеть внушительно.
- Я сам на себя не похож, - усмехнулся юный король. - Клянусь богами, даже кобылы на конюшне испугались бы такого зрелища.
- Так полагается, - заявил один из слуг.
Сосия была одета во все красное, что символизировало потерю невинности, которая должна была последовать за церемонией, и казалась неотъемлемой ее частью. Ланиус успел бросить на нее быстрый взгляд, когда он усаживался в одну карету, а она в другую, чтобы совершить короткую поездку до собора.
Он все еще отчетливо помнил, как в далеком детстве священники, стоявшие плечом к плечу за спиной архипастыря Букко, не позволяли отцу с матерью и самому Ланиусу совершить молитву в соборе. Сейчас солдаты или моряки Граса окружили площадь, чтобы защитить своего командира на случай опасности. Ланиус был бы счастлив, если бы все эти люди подчинялись его приказам.
Однако изменить что-либо пока было не в его силах. Он вышел из кареты перед входом в собор и огляделся. Площадь - вторая по величине в Аворнисе, только немного меньше площади перед королевским дворцом - была пустынна. Свадебная церемония должна проходить закрыто.
Королевские гвардейцы окружили Ланиуса. К нему подошел возглавлявший их Лептурус.
- Мои поздравления, ваше величество, - произнес он тоном, больше подходящим для соболезнования.
- Все не так плохо, - отозвался Ланиус. Они прошли немного вперед, и мальчик добавил: - Могло быть намного хуже. - Он провел рукой по горлу, объясняя свои слова. Старый гвардеец был единственный во дворце, с кем Ланиус мог поделиться своими мыслями.
- Да, ваше величество, это так, - согласился Лептурус - Вас могли отправить на плаху, как и меня. До сих пор не перестаю удивляться, как я до сих пор жив.
- Ты можешь поделиться своими сомнениями с Грасом. Уверен, он разрешит их.
Когда они подошли к дверям собора, один из приближенных Граса, капитан речной галеры по имени Никатор, подошел к ним, сопровождаемый моряками, которых было вдвое больше, чем королевских гвардейцев. Кивнув Лептурусу, он сказал:
- С этой минуты мы позаботимся о молодом короле.
Старик возмутился:
- Чей это приказ? Никто не предупредил меня.
- Это меня не касается. - Никатор пожал плечами. - Твоим ребятам лучше отойти.
В его голосе прозвучало предупреждение: «Если они не подчинятся, мы сами уберем их».
Королевские гвардейцы шумно выразили свое неодобрение. Многие из них служили еще отцу Ланиуса, королю Мергусу, и теперь открыто заявляли, что Ланиус окажется в большой опасности, оставшись без них. Но мальчик не верил в это. Много раз Грас мог легко избавиться от него вдали от посторонних глаз.
- Все в порядке, - сказал Ланиус.
Судя по мрачному лицу Лептуруса, командир гвардейцев был не согласен с его словами. Он посмотрел на Никатора и сказал:
- Я пойду с его величеством.
Весь его вид говорил о том, что он не отступит.
- Я хочу, чтобы Лептурус был рядом, - поддержал его Ланиус.
Он ожидал, что Никатор начнет спорить. Но морской офицер равнодушно кивнул:
- Хорошо, ваше величество. Он в списке приглашенных. Но даже если бы его там не было, мы бы уладили этот вопрос. Я знаю, что он служит вам с самого рождения.
Едва Ланиус переступил порог собора, у него заслезились глаза, и защипало в носу от густого сладковатого запаха благовоний. Олор, король богов, и его жена Квила, изображенные на огромной фреске, над которой живописцы трудились не один год, возвышались над юным королем Аворниса, однако их взгляд был устремлен на Низвергнутого. Живописец изобразил его в углу свода в тот момент, когда, отвергнутый другими богами, он падал с небес. Судя по довольной, почти высокомерной улыбке Олора, тот был очень доволен, что отправил злобного бога на землю.
Так король богов обрек смертных на нескончаемые несчастья. Может быть, Олор надеялся, что Низвергнутый разлетится на куски, ударившись о поверхность земли. Если так, то он просчитался. Но, скорее всего, ему просто не было дела, что случится после.
Но сейчас у Ланиуса были другие заботы кроме Низвергнутого. Король Грас шел навстречу ему по проходу.
- Добро пожаловать, ваше величество, - произнес он, кланяясь. - Вы оказываете великую честь моей семье.
Возвращая поклон, Ланиус ответил:
- Я рад, что наши семьи породнятся.
На самом деле он не был уверен, что рад этому, но так требовал обычай. Его отец не мог произнести этих слов - король Мергус давно умер. Матери тоже не было рядом - ее сослали в Лабиринт. За неимением других родственников Ланиусу пришлось самому произнести их.
Грас протянул руку, и юный король пожал ее. Это тоже было частью ритуала.
- Тогда идемте, ваше величество, невеста ждет вас.
- Благодарю вас, мой будущий тесть. Я всем сердцем жажду этого.
«Какой я лжец!»
Сосия действительно стояла перед золотым алтарем между архипастырем Букко и королевой Эстрилдой. Ланиус решительно, как будто в бой, двинулся вперед.
Брат Сосии, Орталис, сидел на скамье перед алтарем. Он тоже был членом семьи, но ему в отличие от отца и матери не отвели никакой роли, чтобы участвовать в церемонии. «Его оттеснили в сторону, - подумал Ланиус, - совсем как меня». И неожиданно почувствовал симпатию к брату невесты.
Но Орталис вскоре заставил его пожалеть об этом. Как бы случайно он выставил в проход ногу, когда Ланиус поравнялся с ним. Не заметь жених этого вовремя, он бы упал и разбил лицо. К счастью, мальчик успел отступить в сторону. Орталис бросил на него злобный взгляд. Грас ответил сыну тем же. Никто не произнес ни слова. «Итак, меня приняли в семью», - подумал Ланиус.
Но официальная церемония была впереди. Букко, тоже одетый в красную мантию, но иного, чем у Сосии, оттенка, ожидал, чтобы связать его узами с Сосией и через нее с Грасом и Орталисом. Эта мысль не принадлежала к числу радостных.
Сосия улыбнулась Ланиусу. Букко поклонился так низко, как позволили ему его старые кости.
- Ваше величество, - приветствовал он короля.
Ланиус кивнул архипастырю. «Подлый лицемер, ты всегда считал, что мне не быть королем Аворниса, и, связывая меня с Сосией, надеешься, что я навсегда потеряю возможность править самостоятельно».
Букко вытянул руки, благословляя верующих. Придворные и вельможи затихли на кедровых скамьях... почти.
- Свадьба - всегда надежда на новое будущее, - сказал Букко. Его голос был на двадцать - тридцать лет моложе, чем можно было судить по внешности. Искусный, послушный инструмент и самое грозное его оружие. Он продолжил: - Но свадьба между королем и принцессой - надежда на новое будущее не только для жениха и невесты, но и для королевства Аворнис.
Сам он был человеком, думающим только о себе, затем об Аворнисе и в последнюю очередь о Ланиусе. Но это не мешало ему жить. Спокойный до этой минуты, Ланиус почувствовал, как ответственность за то, что происходит сейчас, тяжким грузом придавила его плечи.
- К древнему и славному роду, наследником которого является король Ланиус, мы привьем отвагу и силу рода короля Граса, - проговорил Букко.
«Как будто я не обладаю ни силой, ни отвагой? Похоже, Букко не сомневался в этом». Затем архипастырь сказал:
- Ваше величество, возьмите ее высочество за руку. Ланиус был королем с тех пор, как он себя помнил.
Сосию называли принцессой только несколько недель. Ей понадобилось время, чтобы понять, что «ваше высочество» относилось к ней. Она протянула руку. Ланиус взял ее. Это было их первое соприкосновение, и рука девушки показалась ему теплой и нежной. Он подумал, что от волнения его руки должны быть влажными и холодными.
- Перед лицом богов, ваше величество, берете ли вы принцессу Сосию в жены и в матери своих законных детей? - спросил Букко. - Клянетесь ли вы не отступать от законов, установленных великим Олором?
Эта древняя брачная клятва, как доказывали архивы, существовала со времен основания Аворниса.
Архипастырь пронзительно взглянул на него. Юноша был живым воплощением нарушения этих правил, сын седьмой жены короля, прежде бывшей его любовницей. Но Ланиус просто произнес:
- Клянусь.
- Отвергаете ли вы сейчас и навсегда все соблазны Низвергнутого? Клянетесь ли сделать все, что в ваших силах, чтобы вернуть Скипетр милосердия в столицу Аворниса, единственное место, где ему полагается быть?
- Клянусь, - повторил Ланиус.
Этот вопрос задавался только королям Аворниса и был добавлен к клятве после того, как ментеше похитили скипетр. Ланиус произнес клятву, но недоумевал, что он может сделать на самом деле. В конце концов, Скипетр милосердия находился в Йозгате уже четыре столетия. Каждый из его предшественников клялся сделать все возможное, чтобы вернуть его. И ни один не смог что-либо изменить.
«Если и у меня ничего не получится, вряд ли меня кто-нибудь упрекнет, - подумал он. - Как, впрочем, и Граса». Вторая мысль была неприятна Ланиусу, но казалась неизбежной.
Архипастырь Букко повернулся к Сосии.
- Перед лицом богов, ваше высочество, клянетесь ли вы взять в мужья короля Ланиуса и стать матерью его детей?
- Клянусь, - ответила Сосия так тихо, что Ланиус усомнился, что кто-нибудь, кроме него и Букко, мог ее слышать. Похоже, она тоже была очень взволнована.
- Отвергаете ли вы сейчас и навсегда все соблазны Низвергнутого? - продолжил архипастырь.
Он не упомянул скипетр в разговоре с ней.
- Клянусь, - повторила Сосия, немного громче на этот раз.
Букко с трудом поклонился, сперва Ланиусу, затем Сосии.
- Я объявляю вас мужем и женой. Любите друг друга и будьте терпеливы. Тогда вы будете счастливы. Да свершится воля богов.
- Да свершится воля богов, - хором повторили Ланиус и Сосия.
Осмелев, он слегка сжал ее руку. Она вздрогнула от неожиданности, затем улыбнулась и сжала его руку в ответ.
- Церемония состоялась. - Букко кивнул Ланиусу. - Можете поцеловать невесту.
До этого момента мысль о поцелуе даже не приходила в голову Ланиусу. Он наклонился к Сосии. Его губы лишь слегка коснулись ее. Но даже этого было достаточно, чтобы вызвать бурю одобрительных выкриков и непристойных советов из толпы придворных. Уши Ланиуса запылали. Сосия покраснела.
- А сейчас мы отпразднуем это! И выпьем! - выкрикнул Грас громким голосом, которым он привык отдавать команды на речной галере. - А затем... - Он выдержал паузу.
Это вызвало новую волну криков, свиста и улюлюканья. Сосия залилась краской.
Ланиус опять наклонился к ней и шепнул:
- Все будет хорошо.
Он был рад, что в свое время получил несколько уроков от служанок. Иначе ему пришлось бы оказаться в ситуации, когда ни он, ни его невеста не знают, с чего начать, впервые оставшись наедине.
Все вернулись во дворец, чтобы продолжить пир. Мясо и вино были великолепны. Грас мог тратить, сколько пожелает. Однако если бы он устраивал такие пиры чаще, наверняка разорил бы королевство. Справедливости ради стоило сказать, что вряд ли он планировал вскоре снова выдавать свою единственную дочь замуж.
Слегка захмелевший от прекрасного вина, Грас подошел к Ланиусу и положил руку ему на плечо.
- Будь с ней ласков, - сказал он, как будто это была свадьба мастеровых, а не напутствие одного короля другому, берущему в жены его дочь.
- Я постараюсь.
- Позаботься о ней, - продолжил его собрат король и свежеиспеченный тесть, - и она ответит тебе любовью.
- Конечно.
Не останется ли Сосия в первую очередь дочерью своего отца? Оглянувшись на нее, Ланиус встретил открытую улыбку. «Похоже, я ей нравлюсь. И мне стоит попытаться заслужить ее любовь. Сосия всегда останется дочерью Граса, но теперь она - моя жена».
Чем дольше продолжался пир, тем чаще гости переводили испытующий взгляд с Сосии на Ланиуса. Ланиус понимал, что это значит. Но догадывается ли об этом Сосия? Знает ли она что-нибудь об отношениях между мужчиной и женщиной? Иначе ему придется ее научить - какая тяжелая и непосильная ноша ложится на плечи жениха...
Сосия подошла к матери и о чем-то тихо с ней разговаривала, ее лицо не выражало ни испуга, ни отвращения.
Грас подошел к своему зятю.
- Ты готов?
Глубоко вздохнув, тот кивнул.
- Вот и славно! Чем скорее ты с этим справишься, тем лучше, не так ли? К тому же это доставит тебе удовольствие.
- Э-э, да, - пробормотал Ланиус.
Грас и не ожидал другого ответа. К тому же он немало выпил. Но трезвый или пьяный, он помнил о деле. Вскоре Сосия и Ланиус направились по коридорам дворца в спальню, где должна была пройти их первая брачная ночь. Шумная толпа гостей и свиты следовала за ними, и каждый считал своим долгом дать совет. Ланиус чувствовал, что его уши сгорят от стыда, прежде чем он достигнет дверей опочивальни. Он гадал, что творится с Сосией.
Юная жена улыбнулась, несмотря на то, что непристойный хор голосов проникал даже сквозь закрытые двери.
- Мама сказала, что первый раз будет немного больно. Но после того как все заживет, боль прекратится.
- Я тоже слышал об этом, - ответил Ланиус. - Но я не могу знать наверняка. Единственная девственность, с которой я имел дело, была моя собственная.
- Рада, что ты хоть что-то знаешь об этом. У нас могло бы ничего не получиться в первый раз, будь мы одинаково несведущи в этом вопросе.
- Мне тоже это приходило в голову. Если уже сейчас наши мысли совпадают, это хороший знак. Может быть, мы легко поладим. Во всяком случае, я надеюсь на это.
- Моим отцу и матери это удается очень хорошо, - ответила Сосия.
- Да, я заметил, - согласился Ланиус. - Я надеюсь, у нас тоже получится. Ты больше знаешь о семейной жизни. Мой отец давно умер.
Он задумался, знает ли она о том, что его мать была седьмой женой. Ему столько раз приходилось выслушивать это на протяжении его жизни. Но Сосия не произнесла ни слова. Ее деликатность тронула Ланиуса.
Тот, кто готовил королевскую опочивальню к первой брачной ночи, заботливо отвернул покрывало с кровати. Ланиус кивнул на нее.
- Не пора ли нам...
- Пожалуй, - ответила Сосия. - Мы должны это сделать.
Если она была напугана, это было незаметно. Ланиус снял камзол, штаны и этот ужасный гульфик - и стоял, ожидая ее, в нижнем белье. Неожиданно он застеснялся раздеться перед ней до конца.
Девушка оглянулась на него. Ее губы задрожали от досады.
- У этого платья застежки на спине, ты не мог бы мне помочь?
- Конечно.
Ланиус приблизился к ней. Для него не составило труда расстегнуть платье. Затем он прижался губами к шее девушки. Сосия вздрогнула.
- Прости, - произнес он.
- Ничего страшного. Это от неожиданности, - улыбнулась она смущенно. - Я вскоре привыкну, не так ли?
- Я надеюсь.
Ланиусу хотелось верить, что его желание целовать ее не исчезнет и после нескольких лет замужества.
Она сняла платье через голову. Под ним оказались тонкая сорочка и панталоны. Сделав над собой усилие, она сняла с себя все. Ланиусу не оставалось ничего другого, как сделать то же самое.
- Ты прекрасна, - прошептал он.
Сосия заметно смутилась.
- Может, ты говоришь это из вежливости?
- Я мог бы с легкостью лгать. Но не он, однако.
Возбуждение, охватившее его, невозможно было скрыть. Ему не так часто приходилось видеть обнаженных девушек. Если Сосия и не была прекрасна, ее привлекательность позволила ему быть галантным без особых проблем.
- Он? - эхом отозвалась она. - Ты говоришь так, как будто вас двое.
Юноше тоже так казалось. Сам он был гораздо придирчивей в отношении тех, кто ему нравился, чем эта его неуправляемая часть. Но как объяснить это Сосии?
Ланиус сделал шаг к ней, и девушка не отшатнулась. Спустя мгновение она тоже шагнула ему навстречу. Очень осторожно юноша обнял ее. Снова она слегка помедлила, прежде чем прижаться к нему. Он поцеловал ее. Она неловко ответила на поцелуй. Он положил ее на постель и лег рядом, целуя и лаская ее. Когда его губы коснулись соска девушки, она тихо вскрикнула от удивления.
- Это... приятно, - произнесла она.
Ланиус продолжил. Спустя какое-то время его рука оказалась между ее ног. Она с трудом сдержалась, чтобы не отстраниться. Но вскоре снова удивленно вскрикнула. Целуя девушку, Ланиус опускался все ниже.
- Что ты делаешь? - спросила Сосия и затем: - Ох! - И снова: - Ох!
- Тебе нравится? - спросил он пару минут спустя. Она не ответила, но ему показалось, что он понял ответ на свой вопрос.
- Сейчас может быть немного больно, - произнес он, устраиваясь между ее ног и приступая к делу. Он был остановлен на полпути. Он нажал сильнее. Лицо Сосии искривилось от боли. И тогда он сделал последнее усилие.
- Ты в порядке? - спросил он, как всегда, заботясь о том, кто был рядом с ним.
- Все хорошо, - ответила жена. - Только ты немного тяжеловат.
- Прости.
Он перенес свой вес на локти и колени. Прежде Ланиус не знал, чего ожидать от женитьбы. А сейчас мог сказать, что это очень неплохая затея.

13

Аворнийская Корона казалась Грасу тяжелой. Королевская мантия - слишком жаркой и толстой. Пот стекал по его лопаткам вниз по спине. На борту речной галеры командор мог одеваться так, как ему нравилось. С тех пор как он сидел на алмазном троне, этикет диктовал ему, что носить.
Прежде Грас считал, что король - единственный человек в королевстве, который всегда поступает согласно своим желаниям. Сейчас командор имел возможность не раз убедиться, как сильно он заблуждался. Этикет и традиции сковывали короля со всех сторон. «Потому что так положено делать» - эта фраза выводила его из себя каждый раз, когда он ее слышал. Обычай управлял жизнью. Но Грас надеялся, что со временем сможет что-нибудь изменить.
В душный летний день, три недели спустя после свадьбы Ланиуса, он в очередной раз размышлял об этом. Корона давила на голову, а мантия - на плечи. Что произойдет, если он будет сидеть на алмазном троне с непокрытой головой и в легкой льняной рубахе и штанах? Вдруг это настроит народ против него скорее, чем самая жестокая тирания?
Впрочем, у него было достаточно причин для беспокойства, кроме собственных нарядов. Вошедший слуга объявил:
- Зангрулф, посол короля Дагиперта из Фервингии.
Сопровождаемый небольшой свитой, фервинг приблизился к трону. Он отвесил Грасу безупречный поклон. Затем негромко, сквозь зубы произнес:

Предыдущая страница 15 Следующая страница


Проклятие Низвергнутого бога 16

- Ну что, ваше величество, ты достиг положения, о котором не смел мечтать, когда мы виделись последний раз?
- Да, - ответил Грас. - Я удивлен, что ты помнишь меня с тех пор, как я переправлял тебя через Туолу.
- Ты был слишком хорошим офицером, чтобы не заметить этого даже в спешке. И ты доказал это снова, когда король Дагиперт решил захватить Аворнис - Зангрулф выпрямился и заговорил громче, так что его голос разнесся по всему тронному залу: - Выслушай послание моего господина, могущественного короля Дагиперта. - Всем своим видом и голосом он выражал высокомерие. Помня о том, что фервинги недавно сделали с Аворнисом, он имел на это право. - Мой господин требует, чтобы ты немедленно объявил женитьбу Ланиуса на твоей дочери незаконной, так как Ланиус давно помолвлен с его дочерью, принцессой Ромилдой.
- Нет, - ответил Грас. - Твой господин знает, что помолвка была недействительной. Он принудил архипастыря Букко заключить ее, но мать короля Ланиуса, королева Серфия, расторгла ее, как только узнала.
Зангрулф закашлялся:
- Странно слышать, что ты согласен с королевой Серфией.
Это заставило Граса также поперхнуться. В конце концов, он сослал мать Ланиуса в Лабиринт. Он женил принца на Сосии так же, как Дагиперт прежде пытался заставить его жениться на Ромилде. В чем, собственно, была разница между ним и Дагипертом? «Очень просто: я - аворниец, а Дагиперт - нет».
Дагиперт жаждал подчинить Аворнис Фервингии и править двумя странами. Его план провалился. И Грас прямо сказал об этом послу:
- Короля Дагиперта не касается то, что происходит в Аворнисе.
- Легко говорить кому-то, касается это его или нет, - ответил Зангрулф. - Но если этот кто-то обладает силой, а ты - слаб, глупо позволять себе такую смелость. Так считает мой господин. - Он снова заговорил громче: - Расторгни брак Ланиуса и твоей дочери и признай помолвку Ланиуса и принцессы Ромилды, или мой господин вторгнется в Аворнис и накажет тебя за неповиновение. Исполни его приказ или быть войне.
Его слова эхом отразились в высоких сводах. Придворные шепотом повторяли их, разнося по всем углам зала. Зангрулф, надменный и жестокий, стоял как олицетворение этих ужасных, пугающих слов. Аворнийцы еще не забыли, что фервинги сделали с королевством всего год назад.
Грас вздохнул. Он не ожидал, что Зангрулф принесет такие печальные вести.
- Единственное, что я могу ответить твоему господину, - нет. Он может поступать, как хочет, но это не заставит меня изменить мое решение. Передай ему мои слова, и его право решать, что делать дальше.
Зангрулф поклонился:
- Ты пожалеешь о своей дерзости.
- Мы будем сражаться, - сказал Грас. - Вам придется несладко. Передай и это королю Дагиперту.
Еще раз, поклонившись, всем своим видом напоминая рассерженного кота, Зангрулф вышел из тронного зала. Придворные испуганно перешептывались, покидая тронный зал вслед за послом. Грас с мрачным видом наблюдал за ними, но ничего не мог поделать.
- Ты поступил правильно, - обратился к нему Лептурус.
Только командир королевской гвардии, казалось, не потерял присутствия духа, за что Грас был ему благодарен.
- Дагиперт может снова разорить наши земли, как сделал это прежде. - Король Грас покачал головой. - Что он может сделать еще? Мы снова отразим штурм, ему наскучит сражаться, и жизнь пойдет как прежде.
- Согласен с тобой, - ответил Лептурус.
Старый гвардеец все больше нравился Грасу. «Если бы я захотел избавиться от Ланиуса, он нашел бы способ заставить меня заплатить за смерть мальчишки, - думал Грас. - Я не сделал этого, и он смирился со мной. Думаю, мы найдем общий язык. Он - тоже хороший солдат».
Вдвоем они остались в тронном зале, размышляя, как им справиться с королем Дагипертом. Несколько моряков Граса тоже задержались, чтобы убедиться, что Лептурус не замышляет ничего плохого против их командира. Вдруг двери зала распахнулись, и на пороге появился гонец:
- Ваше величество! Ваше величество!
- Мне не нравится такое начало, - заметил Грас Лептурусу. Он кивнул гонцу: - Какое несчастье случилось на этот раз? Надеюсь, Зангрулф ни при чем? Он только что вышел отсюда.
- Нет, ваше величество. Граф Корвус провозгласил себя королем.
Ланиуса известие о предательстве Корвуса расстроило гораздо меньше, чем Граса. Юноша даже нашел это забавным.
- Он поступил так по отношению к тебе, как ты поступил со мной.
Но Грас покачал головой.
- Если он победит, я умру. Причинил я тебе какой-либо вред? Я отдал тебе свою дочь - свою кровь и плоть, вот что я сделал. И что случится с тобой, если он придет к власти?
Ланиус хотел сказать: «Никто не сможет управлять Аворнисом без меня». Но он не был уверен, что это действительно так, и не хотел сердить Граса еще больше. Очень осторожно, тихим голосом он спросил:
- Что ты собираешься делать?
- Что делать? - эхом откликнулся Грас. Ланиус опасался, что гнев бывшего командора вспыхнет с новой силой, но вместо этого он увидел ледяное спокойствие. - Я собираюсь расправиться с этим негодяем. Я собираюсь уничтожить его. И после того как я это сделаю, ни один высокородный мерзавец не посмеет посягнуть на престол короля Аворниса следующие пятьсот лет.
До этой минуты Ланиус не принимал узурпатора слишком серьезно. Но Грас, охваченный холодной и расчетливой яростью, не мог не вызвать страха. А вдруг он разгневает своего тестя, и эта ярость обрушится на него?
Следующие несколько дней он, то проводил в обществе своей молодой жены (могла ли Сосия служить ему защитой от Граса?), то погружался с головой в книги, то ухаживал за котозьянами. Кстати, необычные животные также очаровали Сосию и постепенно привыкли к ней, так что Ланиус даже почувствовал укол ревности. В конце концов, Ярополк подарил Чугуна и Бронзу ему. Впрочем, для ревности нужны причины намного более серьезные, чем привязанность его любимцев.
Паук и Хваталка росли не по дням, а по часам. Пауку, казалось, не суждено было умереть своей смертью. Ничто не могло испугать или остановить его. Прежде Ланиус не думал, что животные обладают чувством юмора, но, глядя на Паука, он готов был поверить в это. Котозьян мог вскарабкаться на один и тот же выступ и свалиться вниз несколько раз подряд. Иногда, казалось, он падал нарочно, просто ради веселья.
Еще Паук умел выпрашивать лакомство, как какой-нибудь попрошайка на улицах Аворниса. Он сидел на задних лапах, глядя на Ланиуса и Сосию печальными глазами, голубее, чем у самой Бронзы, и протягивал вперед руки ладонями вверх. Или, стоя на голове, вытягивал свои ноги подошвами вверх.
Хваталка просила нечасто, предпочитая воровать, именно поэтому ее наградили такой кличкой. Очень скоро она поняла, в каком кармане Ланиус хранит лакомство для котозьянов. После этого уберечь еду стало почти невозможно. Она могла вытащить кусочки сушеного мяса любой из своих четырех лап и затем вскарабкаться туда, где Ланиус не мог ее достать. Хваталка с легкостью могла ускользнуть от Ланиуса. Но спрятаться от Бронзы и Паука было гораздо трудней. В отличие от людей ее мать и брат были так же проворны, поэтому котозьянке приходилась глотать второпях, чтобы не быть битой и не потерять лакомство.
Как-то Сосия наблюдала за тем, как Хваталка убегала с лакомством от Паука, который сумел нагнать ее и отобрать угощение. К изумлению Ланиуса, его жена покинула комнату с котозьянами в слезах. Он не посмел спросить ее, что случилось. Однако ночью, лежа рядом с ней, услышал неожиданное признание:
- Это напомнило мне те времена, когда я и мой брат были детьми.
- Что напомнило? - И, тут же поняв, о чем она говорит, воскликнул: - Ох!
Сосия кивнула:
- Да, Орталис мог быть очень... жестоким.
Насколько Ланиус мог судить, Орталис не изменился с тех пор. Молодой король очень быстро понял характер сына Граса и старался иметь с ним дело как можно реже. Принц оставался абсолютно безучастен к делам королевства, и все свое время посвящал беспрестанному преследованию служанок. Некоторые наскучивали ему очень быстро, другие всячески старались избегать его. Несколько девушек покинули дворец и постарались затеряться в городе или даже за его пределами. Что такого мог сделать Орталис?
Король Дагиперт подошел к границам королевства. То, как повел себя Грас, показалось Ланиусу немного странным. Его компаньон на троне послал кавалерию, чтобы удержать армию врага у границы, но приказал своим генералам не начинать решающей битвы.
- Почему ты не хочешь сразиться с ними? - спрашивал он Граса. - Ты же был избран защитником Аворниса?
- Да, и я должен сохранить армию боеспособной, - раздраженно ответил старший король. - Воевать на два фронта намного сложнее, чем попытаться расправиться с каждым из негодяев отдельно. Некоторые солдаты, которых я собирался послать против Дагиперта, перешли на сторону Корвуса и не подчиняются моим приказам. Я не могу послать всех верных мне людей на борьбу с подлым изменником, тогда некому будет сдерживать Дагиперта. Ты понимаешь, о чем я говорю, ваше величество?
В устах Граса это обращение прозвучало как упрек. И, пристыженный, Ланиус кивнул: да, он все понимает.
- Корвус не стал бы восставать против меня, - заметил он.
- Может, ты и прав, а может, и нет. Корвус всегда поступает так, как ему хочется, думая только о своих интересах. И Коракс ничем не лучше. - Грас с горечью взглянул на Ланиуса. - Мне неприятно напоминать тебе об этом, ваше величество, но я никогда бы не посягнул на трон, если бы мне не пришлось защищать свою жизнь от твоей матери. Я уверен, тебе все равно, что случится со мной. - И прежде чем Ланиус успел возразить, он добавил: - Однако подумай о том, что твоя мать сделала бы с Сосией, расправься она со мной?
Ланиус не задумывался об этом прежде. Как его мать поступила бы с семьей сверженного короля? Он не знал наверняка, но исторические хроники предлагали несколько вариантов, каждый из которых был довольно печален. Юный король не был без ума от Сосии, но она нравилась ему. Допустив на миг возможность расправы, он почувствовал, как все перевернулось у него внутри. Но Грас не оставлял его в покое.
- Ты понимаешь, что я имею в виду? В этой игре, ваше величество, я сражаюсь за свою жизнь. И не забудь...
- О чем?
- Я сражаюсь и за твою жизнь также.
- Ну и ну, - говорил Грас улыбающемуся всаднику, что стоял перед ним. - Я помню тебя, полковник Гирундо. Ты достиг многого с тех пор, как мы виделись в последний раз.
Улыбка Гирундо превратилась в широкую жизнерадостную ухмылку.
- Я подумал то же самое о вас, ваше величество, если хотите знать правду.
- Я всегда хочу слышать правду. Жизнь достаточно трудна и без игры в прятки. Когда ты начинаешь лукавить... - Он покачал головой. - Поэтому скажи мне честно, что мы можем поделать с Дагипертом и фервингами?
Довольная ухмылка снова превратилась в улыбку, но и та не смогла долго удержаться на красивом лице Гирундо.
- Правду? Мы можем совсем немного. Только то, что вы уже делаете, - не давать им прорваться вперед, устраивая короткие стычки с теми, кто отваживается пересечь линию обороны. - Он пожал плечами. - Если мы попытаемся вступить в открытый бой, он нас растопчет.
- Я надеялся услышать другое, - мрачно произнес Грас. - Я - моряк и мог упустить что-нибудь важное, рассуждая о битве на суше.
- Боюсь, что нет, - ответил Гирундо. - Или я тоже это упустил.
- Тогда делай то, что в твоих силах. Мне придется защищать наш тыл от Корвуса, в то время как Дагиперт пытается прорваться с фронта.
- Это будет непросто. Ваше величество, вы не жалеете, что стали королем?
- Я не особенно к этому стремился. Мне пришлось это сделать, чтоб спасти свою жизнь. И сейчас, когда я на троне, будь я проклят, если позволю этому самодовольному мерзавцу графу Корвусу свергнуть меня.
- Ох, милый, милый Корвус, - поддержал его Гирундо - Он всегда знал, как вызвать всеобщую любовь, не так ли?
- Если тебе угодно так это назвать... - Грас усмехнулся. - Отправляйся и не давай скучать фервингам, а я посмотрю, что можно сделать, чтобы наша знать не слишком нам мешала.
- Мне повезло больше: сражаясь, я буду знать, что мои враги предо мной. Вам же лучше поглядывать себе за спину.
Он отсалютовал, поклонился и отправился в путь. Отданный ему приказ был предельно ясен, и полковник собирался исполнить его с честью.
Честно говоря, король Грас предпочел бы, чтобы его подчиненный не был так прямолинеен. Как много людей, уверявших его в своей преданности, на самом деле молятся Олору и Квиле или даже Низвергнутому о его падении и восшествии на престол Корвуса? Гирундо мог отличить аворнийцев от фервингов и понять, где враг. Если бы и в гражданской войне все было так просто.
«Я не могу узнать, кто предан мне, а кто готовит измену, прикрываясь лживыми улыбками, - думал Грас. - Но я знаю того, кто сможет».
Он вызвал колдунью Алсу, и та склонилась перед ним в глубоком поклоне.
- Чем могу служить, ваше величество?
- Можешь отбросить эти церемонии, - произнес Грас отрывисто. - Ты спасла мою жизнь от опасности, о которой мне даже страшно вспоминать. Если это не дает тебе права обращаться со мной как с обычным смертным, а не как с существом из золота и слоновой кости, то я не знаю, что должно случиться еще.
Она наклонила голову вбок, внимательно разглядывая его. Ее взгляд производил странное впечатление: казалось, он пронизывал насквозь, лишь вначале задерживаясь на лице. Это продолжалось не больше нескольких секунд, но Грасу они показались вечностью. Наконец колдунья прервала эти неприятно затянувшиеся мгновения.
- Я служу тебе, ваше величество. Скажи, что тебе нужно, и я сделаю все, что в моих силах.
- Служишь мне? - Грас покачал головой.
Он был уверен, что волшебники служат прежде всего себе Но ему не пришло в голову спорить об этом - ее вежливость заслуживала уважения. Поэтому, как Алса и предложила, Грас изложил свою просьбу:
- Я хочу знать, как много людей, уверяющих меня в своей преданности, на самом деле служат графу Корвусу.
Женщина нахмурилась.
- Я попытаюсь, ваше величество. Но для этого необходимы непростые магические ритуалы. И я могу ошибиться. Кто-нибудь может просто не любить тебя, не помышляя об измене. Мое волшебство может перепутать их.
- Понимаю, - кивнул Грас, не слишком радуясь. - А как насчет того, чтобы отличить того, кто ненавидит меня и скрывает это, от того, кто просто не любит меня, но остается верен?
- Я попробую, - неуверенно ответила колдунья.
- Прошу тебя вот о чем, - начал Грас. - Проверь прежде всех короля Ланиуса. Он очень скрытный для своих лет, но я знаю, что он не любит меня и вряд ли изменит свое отношение.
- Хорошо, - отозвалась Алса. - Ты на верном пути, если я смогу доверять тебе.
- Однажды ты уже спасла мне жизнь, - сказал Грас.
- Да, но тогда ты еще не захватил трон, - ответила волшебница. - Ты был офицером, в котором нуждалось королевство. Сейчас ты - человек, который отодвинул в тень Древнюю династию.
Грас внимательно посмотрел на Алсу. Он бы не удивился, отведи она взгляд.
- Если ты считаешь, что я был способен поступить так с династией, то что может случиться с человеком, осмелившимся обвинить меня в этом?
Волшебница осталась спокойна.
- Не важно, почему я спасла тебя. Я думаю, у тебя хватит благородства пощадить меня, помня об этом. Если нет... Даже королям стоит подумать дважды, прежде чем решиться обидеть колдунью. У нас есть способы отомстить, недоступные простым смертным.
- Это может навредить мне, - согласился Грас, - но и тебе не принесет пользы.
- Да, я - не простая смертная, но я - смертна, как все колдуны и колдуньи. И короли.
- Проверь сначала Ланиуса. Я не наказываю людей за то, что они искренни со мной, но для меня важно знать, что они собираются делать.
- Но если ты не уверен в моем благоразумии, почему ты просишь меня колдовать для тебя?
Грас рассмеялся.
- Ты не знаешь Турникса, волшебника, что был со мной, когда я служил на речной галере?
- Конечно, знаю! - отозвалась Алса. - Он неплохой волшебник.
Но она не сказала, что он хороший колдун. Грас махнул рукой, подытоживая разговор. Алса спросила:
- Это важно, чтобы Ланиус не догадался о проверке?
- Ты можешь прямо рассказать ему об этом. Наверняка он догадывается, что я знаю, как он ко мне относится. - Он задумался над своими словами. - Это может помешать тебе?
- Думаю, нет. Все в порядке, ваше величество, я берусь за это.
Ланиус смотрел на ясноглазую колдунью.
- Какие чары ты хочешь проверить на мне? - спросил он.
- Те, которые могут отличить нелюбовь к королю Грасу от намерения предать его, - ответила Алса.
«И которые позволят Грасу избавиться от меня», - подумал Ланиус.
- Как я могу не любить короля Граса, если я женат на его дочери?
Он был уверен, что его жизнь поставлена на карту. «Если у Граса будут основания обвинить меня в заговоре, он тут же избавится от меня».
- Вы не поняли меня, ваше величество, - отозвалась Алса. - Король Грас сказал мне, что он знает ваши чувства, но это не важно для него. Все, что его волнует, - проверить силу заклинания.
- Он сам сказал тебе об этом? - с подозрением спросил Ланиус.
Алса утвердительно кивнула.
- Хорошо, даже если он сказал тебе так, почему я должен этому верить?
- Могу я говорить откровенно, ваше величество?
- Что может тебе помешать? - Ланиус не скрывал своей горечи. - Я не смогу навредить, даже если захочу.
Он посмотрел женщине прямо в глаза. Алса была одного возраста с его матерью и казалась очень милой. Несколько лет тому назад ему было бы приятно общаться с ней, однако сейчас это обстоятельство показалось ему подозрительным. Грас мог намеренно внушить ему чувство безопасности.
Волшебница между тем продолжала:
- Даже если так, ваше величество, Грас не нуждается в оправданиях, чтобы расправиться с вами. Он может сделать это задним числом и изобрести любое оправдание. Я права?
Никто прежде, даже Грас, не говорил так прямо о беззащитности Ланиуса. И тотчас же Ланиус понял, что колдунья абсолютно честна с ним. Он спросил:
- Так ты говоришь, он собирается использовать то, что ты узнаешь здесь, против врагов, еще не известных ему?
Алса снова кивнула.
- Именно это я и пытаюсь объяснить вам. Спросите короля Граса, и он повторит вам то же самое.
- Не важно, - произнес Ланиус. - Я верю тебе, начинай.
- Благодарю вас, ваше величество, - ответила Алса. - Я вернусь через минуту. Мне понадобятся некоторые вещи.
Волшебные ритуалы оказались более пугающими, чем Ланиус ожидал. Колдунья разглядывала его через перья павлина, затем - через какую-то раму из слоновой кости. После этого она забормотала заклинания, сопровождая их движениями рук. Во время одного появилось облако желтоватого дыма, а затем розового. Ланиус подумал, что пахнуть они должны сладко, как ладан, но запах, достигший его ноздрей, оказался резким, почти едким. Он несколько раз чихнул. Заклинания Алсы раздавались то громче, то тише. Обряд продолжался довольно долго. Неожиданно он щелкнул пальцами и спросил:
- Это обязательно должно быть настолько впечатляюще?
- Я не понимаю, что вы хотите сказать, ваше величество, - на минуту прекратив свои заклинания, произнесла колдунья.
- Ты все понимаешь, - возразил он. - Я думаю, ты делаешь все это, чтобы сбить с толку людей, которых ты проверяешь.
Колдунья замолчала. Затем ее глаза блеснули, и после долгого испытывающего взгляда она, наконец, спросила:
- Вы видите вещи насквозь, не так ли?
- Ты хочешь сказать - как волшебники? - Ланиус покачал головой. - У меня нет такого дара, несмотря на мое желание иметь его.
Алса отрицательно помотала головой.
- Нет, я имела в виду совсем другое, ваше величество. Могу заверить вас, что вам никогда не стать волшебником. Но что с того? Мудрый и образованный человек тоже может видеть суть вещей.
- Ты уверена? - Ланиуса так редко хвалили, что его душа распахнулась как цветок, греясь в лучах солнца.
Но похвала тут же заставила его насторожиться. Прежде всего, он был королем Аворниса. Люди всегда преследовали свои цели, льстя ему. Если эта колдунья хотела чего-то добиться от него, она делала это очень искусно.
- Я уверена, ваше величество, - ответила она. - А сейчас, если вы позволите...
И, не дожидаясь ответа Ланиуса, она покинула зал, не промолвив больше ни слова.
Король Грас стоял перед придворными и офицерами на площади перед дворцом. Алса - рядом с ним. Он кивнул ей как близкому другу. Она очень вежливо склонилась перед ним. Он заговорил необычно жестким тоном с людьми, помогающими ему править Аворнисом.
- Алса - необыкновенная женщина и преданно служит мне. Она не только спасла мою жизнь, когда на меня пытались навести порчу, но, обладая необычайным талантом, нашла прекрасный способ проверить души моих офицеров и обнаружить тех, кто служит фервингам, предателям Корвусу и Кораксу... или самому Низвергнутому.
Алса беспокойно задвигалась, когда он произнес эти слова.
- Ваше величество, когда смертный пытается тягаться с Низвергнутым, он неизбежно проигрывает, - прошептала она. - Не стоит говорить им, что я...
- Тс-с, - ответил он ей так же тихо, - им совсем не обязательно знать всю правду, не так ли?
- Ах. - Глаза волшебницы блеснули. Так же тихо, едва шевеля губами, она произнесла: - Ты хитрее, чем кажешься.
Грас простодушно улыбнулся:
- Я? Хитрый? Не понимаю, о чем ты говоришь. Алса фыркнула: она знала его слишком хорошо, чтобы принять эти слова всерьез.
Собравшиеся по-разному реагировали на слова короля. Некоторые, как Никатор, казались довольны, что смогут скоро избавиться от врагов с помощью волшебницы. Другие, подобно Лептурусу, остались невозмутимы. Несколько, пытаясь выразить радость, не могли сдержать кислую гримасу. Около полудюжины офицеров не могли скрыть гнев - оттого что были оскорблены подозрением или возможностью разоблачения? Еще двое-трое казались напуганными. Грас знал, что это еще ничего не доказывает, но постарался запомнить лица.
- Вскоре Алса вызовет каждого и проверит его, - сказал он. - Затем мы сможем избавиться от предателей. А сейчас, друзья, вы свободны.
Он взмахнул рукой, выпроваживая их с площади. Очень тихо Алса сказала ему:
- Ваше величество, ты мог бы достичь того же результата и без помощи моей магии. То, как себя ведут эти люди, выдает их с головой.
- Я подумал о том же, - ответил Грас. - Мы посмотрим, что за этим последует.
За этим последовало исчезновение из столицы двух министров и трех офицеров. Грас не слишком удивился, узнав, что они были связаны с Корвусом. Его поразило, что один из помощников архипастыря тоже спешно покинул город. Букко не переставал повторять:
- Кто бы мог подумать... Он казался таким трудолюбивым и благочестивым священнослужителем.
- Я верю тебе, - сказал ему Грас. - Но чтобы быть до конца уверенным, позволь Алее проверить тебя с помощью ее волшебства.
- Ты не можешь подозревать меня! - воскликнул архипастырь. - Я короновал тебя.
- Ты бы возложил корону и на Корвуса, если бы ему повезло. Я хотел бы знать наверняка, что у тебя на душе.
Он не сказал, что случится, если Букко не позволит волшебнице проверить его.
Итак, кое-кто предпочел ретироваться прежде, чем Алса приблизилась к ним. Но не архипастырь. Он последовал в комнату, предназначенную для испытания, с видом кота, которого собираются искупать. Когда он вместе с Алсой снова появился на пороге комнаты, колдунья произнесла.
- Он совершенно предан тебе, ваше величество.
- Очень хорошо, - ответил Грас. - Я не ожидал ничего другого.
При этих словах Букко взорвался:
- Если так, зачем ты заставил меня пройти эту унизительную процедуру?
Грас обнажил в улыбке не меньше зубов, чем у котозьяна.
- Потому что намного тяжелее получить удар, откуда не ожидаешь.
- Кто следующий, ваше величество? - спросила Алса. Грас улыбнулся ей совсем по-иному, чем Букко.
- Думаю, тебе пора отдохнуть. Если ты будешь использовать свое мастерство слишком часто, это может принести больше вреда, чем пользы.
Колдунья кивнула.
- Я знаю. Но не думала, что ты тоже понимаешь это.
- Конечно, - отозвался Грас, - не сомневайся.
- Могу я кое-что спросить у тебя? - спросил Ланиус Сосию.
- Ты - мой муж и можешь спрашивать обо всем, - ответила она.
Но все было не так просто. Ланиус догадывался об этом, как и она. И все же он спросил:
- Ты не знаешь, почему у твоего брата - ему не хотелось называть Орталиса принцем, но он не решился произнести его имя без титула - перевязана правая рука?
- Нет, не знаю. - Сосия пожала плечами. - Но мне кажется, повязка появилась после того, как он заходил в комнату, где живет Чугун последние дни.
Ланиус похолодел.
- Я тоже подумал об этом. Но с Чугуном все в порядке. Готов поспорить: ему удалось укусить или поцарапать принца, прежде чем тот причинил ему вред. Что мне делать?
- Поговори с отцом, - тотчас ответила Сосия. - Он - единственный, кто может остановить его. Хотя бы на какое-то время.
Это был странный ответ. И заставил Ланиуса надолго задуматься. Выражение «хотя бы на время» напугало его. Но и разговор с Грасом не предвещал ничего хорошего.
- Захочет ли он помочь мне, - сказал он с горечью. - Орталис... Принц Орталис - его сын. А я... это я.
- Отец хорошо знает Орталиса, - успокоила его Сосия. - И то, как он относится к животным. Он сумеет заставить Орталиса бояться богов... на какое-то время. Я не думаю, что кто-нибудь еще способен повлиять на моего брата. Кажется, что в нем сидит демон, и время от времени этот демон вырывается наружу. Либо внутри него темная бездна, и он порой погружается в нее. Если ты хочешь уберечь котозьянов, тебе лучше переговорить с отцом.
Похоже, не оставалось ничего другого. Больше всего на свете Ланиус боялся потерять своих любимцев. И поэтому, очень волнуясь, он решился на разговор с Грасом. К его удивлению, человек, потеснивший его на троне и отобравший у него всю власть, отнесся к его словам очень внимательно. Чем дальше Грас слушал его, тем жестче и холоднее становилось его лицо. Когда Ланиус закончил, король произнес:
- Спасибо за то, что поделился со мной. Не беспокойся о котозьянах. Он не посмеет их тронуть еще раз.
- Но как ты остановишь его? - спросил Ланиус. - Что ты собираешься делать?

Предыдущая страница 16 Следующая страница


17 Дэн Черненко

- Не важно, - ответил Грас с мрачным видом. Итак, все, что говорила Сосия, было правдой.
Когда Ланиус вскоре увидел принца Орталиса, тот отшатнулся от него. Казалось, каждое движение причиняло принцу сильную боль. И с тех пор он обходил комнаты, где жили котозьяны, стороной. Грас сдержал свое обещание.

14

Полковник Гирундо наблюдал за королем Грасом с нескрываемым изумлением. Тот ехал на спокойном, как пруд в безветренную погоду, гнедом мерине, но хватался за поводья и сжимал круп лошади коленями так, словно боялся, и не без оснований, свалиться в любой момент.
- Не хочу вас обидеть, ваше величество, но всадником вам не стать никогда.
- Правда? Почему ты так решил? Что, на лошади я выгляжу, как мешок с бобами?
- Честно говоря, да.
- Подумаешь! По крайней мере, людям есть над чем посмеяться. Пусть лучше смеются, чем дрожат от страха, думая о Дагиперте и фервингах.
- Возможно, вы правы, - согласился Гирундо.
- Пусть я плохой всадник, но можешь мне поверить, у меня были причины отправиться в поход, - продолжал Грас. - Хочу увидеть свою страну. Как я могу разбираться в делах королевства, если никогда его не видел?
Король был рад покинуть столицу, даже допуская в этом случае сражение с фервингами. Хотя, что касается сражения... Он уже начинал понимать, что армия на марше в значительной степени отличалась от речных галер. Одним из преимуществ была возможность в любой момент изменить направление движения, в то время как маневр флота ограничивался судоходными реками. Главным недостатком армии была повсюду сопровождавшая ее вонь - так пахли лошади и немытые человеческие тела. Запах, казалось, застрял в ноздрях Граса и не исчезал даже во сне.
Грас вел войско на запад, в сторону Фервингии, туда, откуда пришла опасность. Не было никаких сомнений в том, что именно этим путем фервинги двигались по Аворнису к столице. Следы были слишком очевидными - сожженные деревни, опустевшие усадьбы, заросшие сорняками поля, на которых в этом году уже не созреет зерно. Однажды аворнийцы наткнулись на людские останки: судя по клочкам одежды на костях, они принадлежали их соотечественникам. Воины Дагиперта разгромили отряд и унесли все, что, по их мнению, представляло ценность.
- С нами такое тоже может случиться, - сказал Грас своим солдатам. - Если мы не будем осторожны. А так - никто не в силах нас победить. Следует только позаботиться о самих себе, верно?
- Да, - послушно ответили солдаты.
Король наблюдал за ними, и кое-что в выражении их лиц ему не понравилось. Тем вечером он на всякий случай выставил дополнительных часовых, которые поймали восемь человек, попытавшихся дезертировать, - возможная участь напугала их. Грас не стал наказывать их, но и не позволил покинуть своих товарищей.
Когда армия по пути на запад проходила леса, Грас высылал вперед разведчиков. Он не хотел давать Дагиперту шанс заманить себя в засаду, что не раз удавалось королю Фервингии с другими армиями Аворниса. Через три дня после печальной находки останков отряда посланные Грасом в мрачный сосновый лес разведчики довольно быстро покинули его. Галопом они неслись к основному отряду, громко крича:
- Фервинги! Фервинги в лесу!
- Отлично! - воскликнул Грас, хотя не был уверен в том, так ли хорошо это было на самом деле. - Мы сможем отплатить им за то, что они сделали с Аворнисом. - Голос его повысился до крика, словно он находился на борту любимой галеры. - Месть!
- Месть! - эхом отозвались солдаты.
Грасу не приходилось командовать боем на суше. Он не пытался делать это сейчас, предоставив такую возможность Гирундо. Полковник справился с задачей с невозмутимой уверенностью. По его приказу из металлических глоток труб вырвался рев, в небо взметнулись сигнальные флаги. Аворнийские солдаты слаженно развернулись из колонны в боевой порядок.
- Что дальше, ваше величество? - спросил Гирундо, повернувшись к Грасу, пока армия перестраивалась. - Будем ждать противника на открытой местности или углубимся в лес?
- В лес, - не задумываясь, ответил Грас. - Им не удастся застать нас врасплох.
Гирундо кивнул.
- Хорошо. Я надеялся, что вы отдадите такой приказ. Прошу вас, окажите честь...
- Что? - Грас понял и снова повысил голос до крика: - Вперед!
Атака началась. И Грас, и Гирундо попытались по крикам оценить боевой дух армии и почти одновременно кивнули. Солдаты были готовы к бою, несмотря на попытки дезертирства, всего несколько дней назад.
Аворнийцы еще не успели подойти к опушке, как из леса показалась армия фервингов. Она перестроилась в свой боевой порядок, который был не столь стройным, как у противника, и солдаты, рыча как звери, бросились навстречу людям Граса.
- Вперед, ребята! - весело прокричал полковник. - Отплатим ублюдкам за все, что они сделали в Аворнисе. За короля Граса!
Последние слова Гирундо прозвучали как боевой клич.
- За короля Граса! - подхватили солдаты. Некоторые из них кричали: «За короля Ланиуса!», но Грас понимал, что возражать не следовало. В конце концов, Ланиус был королем, и солдаты восхваляли скорее династию, а не самого юношу.
- За короля Ланиуса! - Он присоединился к ним, демонстрируя свое согласие с солдатами. - Аворнис и победа!
По крайней мере, Грас на нее надеялся.
Солдаты Дагиперта явно предпочли бы другой исход боя. Они выкрикивали имя своего короля и что-то гортанно вопили на фервингийском, вряд ли приветствуя Аворнис или его монархов.
Большинство солдат фервингов были пешими, а в аворнийской армии преобладала кавалерия. Гирундо направил ее на фланги в попытке обойти фервингов и осыпать их стрелами. Всадники фервингов под знаменем из волчьей шкуры плотной группой сбились в центре строя. «Это же герб Дагиперта!» Грас внимательно присмотрелся к знамени и, пришпорив лошадь, помчался вперед, размахивая мечом.
- Выходи, Дагиперт! - закричал он. - Сразись со мной или покажи, какой ты трус!
Король Фервингии был старше него, по крайней мере, лет на двадцать. «А если ты сам погибнешь? Ты далеко не лучший всадник из когда-либо созданных богами». Когда-то король Фервингии победил короля Аворниса в бою один на один, а потом сделал из его черепа кубок для вина. Ланиус, несомненно, смог бы назвать ему имена обоих королей и рассказать все интересующие подробности...
Грас пожалел о том, что вспомнил эту легенду именно в такой момент. «Если я погибну? Что ж, Аворнис обойдется без меня значительно лучше, чем Фервингия без Дагиперта. В этом нет сомнений».
Из строя фервингов выехал всадник в золоченой кольчуге с длинной седой бородой.
- Мерзкий сводник! - взревел Дагиперт. - Подложил свою дочь под суженого моей?
- Я отдам твою дочь сыну моего палача, - закричал Грас в ответ.
Дагиперт взревел от ярости. «Может быть, у него начнется припадок и он умрет?» Это намного облегчило бы ситуацию.
Короли обменивалась ударами между своими выстроившимися армиями. Возможно, Дагиперт был стар, но клинком владеть он умел, а ярость, казалось, только придавала ему силы. Прошло совсем немного времени, и Грас понял, что лишь везение позволит ему победить врага - вернее, сохранить собственную жизнь.
Их дуэль длилась совсем недолго. Аворнийцы бросились вперед, чтобы помочь избавить мир от Дагиперта. Фервинги поспешили защитить своего короля. Завязался бой, и Граса оттеснили от Дагиперта. Грас не слишком сильно сожалел, надеясь на то, что ему удалось внушить страх своему противнику, но не был в этом уверен.
Впрочем, обычные фервинги также могли убить его, причем гораздо быстрее, потому что были гораздо моложе и искуснее в бою. Грас отчаянно отбивался, колол и рубил своим мечом, который очень скоро обагрился кровью. Не его, конечно, хотя он не помнил, когда успел ранить кого-либо из врагов.
- Грас! - кричали его солдаты. - Аворнис! Ланиус!
Конники Гирундо пытались зайти в тыл солдатам Дагиперта, чтобы отрезать их от леса и окружить. Фервинги были вынуждены отвести людей из основного строя на фланги, чтобы предотвратить окружение, это позволило аворнийцам увеличить натиск на переднем крае. Понемногу фронт начал разваливаться.
Если бы это случилось мгновенно, армия Дагиперта была бы разгромлена, и Грас вошел бы в легенды. Так не случилось. Фервинги сумели дисциплинированно отступить в лес, а у Граса не было ни малейшего желания их преследовать.
- Поздравляю, ваше величество, - произнес подскакавший к нему после окончания боя Гирундо. - Мы их побили!
- Да. - Грас устало кивнул. - Согласен, полковник.
Ланиусу всегда нравились архивы. Они никогда не спорили с ним и не говорили «нет». Если ему необходимо было узнать о событиях прошлых лет, он просматривал хроники или отчеты, составленные военачальниками или другими чиновниками, которые часто служили исходными материалами для летописцев. Если ему необходимо было узнать что-либо о деньгах, он перелистывал налоговые ведомости. Если вдруг его интересовало колдовство, этой теме была посвящена отдельная часть архива. Если было необходимо что-либо найти, крайне важно было определить начальную точку поисков.
Он вдыхал запахи старых пергаментов, чернил и пыли с таким же удовольствием, с каким влюбленный вдыхает запах духов своей избранницы. Когда он решил найти в архивах материалы о котозьянах, то первым делом обратился к рукописям, касавшимся древних морских экспедиций. В давно минувшие дни Аворнис правил северным побережьем - еще задолго до того, как там поселились черногорцы и вступили в распри друг с другом, а также с Аворнисом и фервингами.
Ярополк не сообщил ему название острова, с которого были привезены его любимцы. Разумеется, такие сведения помогли бы ему, но... перелистывание пергаментов доставляло ни с чем не сравнимое удовольствие. Некоторые аворнийские путешественники заплывали очень далеко. Просматривая записи, Ланиус сам чувствовал себя исследователем. К тому же он был полон решимости, докопаться до сути. Его отец был упрямым человеком, иначе он не женился бы в седьмой раз, узнав, что Серфия беременна.
Ланиус не собирался бросать вызов всему миру, а хотел лишь узнать то, что его интересовало. Благодаря заботам короля Граса его жизнь была лишена важных или захватывающих событий.
В одном из отчетов, к которому ему пришлось вернуться, ничего не говорилось о морских походах на север. Напротив, в нем описывались приключения отважного аворнийца, углубившегося далеко на юг, после того как ментеше изгнали аворнийцев из этой части света. Ланиус едва не отложил манускрипт в сторону еще раз, но путешественник, несмотря на старомодный язык, описывал свои приключения достаточно увлекательно, и юноша углубился в чтение.
- О боги! - то и дело шепотом восклицал он.
Прежде жизнь на юге была еще более беспорядочной, чем сейчас. Аворнийцы и ментеше занимались приграничной торговлей, если, конечно, не воевали друг с другом. Правители ментеше, впрочем, не допускали проникновения соседей далеко на юг, а те, в свою очередь, видевшие в каждом кочевнике глаза и уши Низвергнутого, не пропускали ни одного ментеше на север.
Но однажды события приняли несколько другой оборот. Аворнийцу, отчет которого читал Ланиус, удалось добраться до самого Йозгата, где ментеше спрятали захваченный у аворнийцев Скипетр милосердия. Ланиус до этого момента представить себе не мог, что кому-либо из аворнийцев удалось увидеть похищенную святыню. Тем не менее, приводилось подробное описание здания, в котором кочевники хранили скипетр. Путешественник писал:
«Если бы оно находилось в пределах нашего королевства, я без промедления назвал бы его собором. Но такое впечатление было бы лживым и обманчивым, так как ментеше не почитали никаких богов, кроме ложного, гнусного и нечестивого духа, низвергнутого с небес за грехи и известного всем нам под именем Низвергнутого. Только ему поклоняются они. Его почитают, потеряв уважение к королю Олору и королеве Квиле, которого те, несомненно, заслуживают».
Далее следовала одна банальность за другой, и Ланиус уже собирался окончательно отложить рукопись, но не поступил так, чему затем немало обрадовался, прочитав следующие слова путешественника:
«Наконец, мне позволили взглянуть на эту великую святыню, превратившуюся не более чем в военный трофей. Подобно прекрасной рабыне, которая когда-то была свободнорожденной женой знатного вельможи, она, несомненно, не лишилась определенной прелести. Безусловно, и само здание, в котором хранится святыня, когда-то было вместилищем истинных богов, а лишь потом, что достойно сожаления, превратилось в место незаслуженного восхваления Низвергнутого отлученными им от истины и благочестия людьми».
Это было действительно интересно. Ланиус не подозревал о существовании храмов Олора и Квилы так далеко на юге. Он продолжил чтение, стараясь не обращать внимания на старомодный стиль. Купцу удалось покинуть Йозгат целым и невредимым, потому что сразу же после этого сам Низвергнутый явился посмотреть на скипетр.
«Ментеше заверили меня, что смерть или рабство стали бы моей участью, задержись я в городе. Ментеше не испытывают к аворнийцам любви, но их чувства к нам блекнут по сравнению со страшной ненавистью Низвергнутого. В ярости он возомнил, что имеет право обладать Скипетром милосердия, к которому ранее не смел и прикоснуться. Поэтому он похитил его, чтобы никто не мог использовать святыню против него самого».
Ланиус медленно кивнул: все соответствовало уже известным ему сведениям. Жаль, что купцу не удалось увидеть самого Низвергнутого. Возможно, он узнал бы несколько больше. Или, с другой стороны, не узнал ничего. Если бы Низвергнутый почувствовал присутствие аворнийца, бесстрашный путешественник дорого заплатил бы за свое любопытство.
Ланиус осторожно положил древний пергамент на полку. Он мог понадобиться, если армия Аворниса когда-нибудь отправится в поход на Йозгат. Ланиус прежде не встречал более подробного описания городских стен и укреплений. С другой стороны, эти события происходили не менее трехсот лет назад. За такой долгий срок многое могло измениться.
Он безрадостно засмеялся. Непонятно, когда аворнийская армия перейдет на южный берег Стуры, тем более дойдет до Йозгата. Пока все усилия сводились к тому, чтобы удерживать ментеше на своем берегу реки и не позволять Низвергнутому превращать аворнийских крестьян в бездушных рабов.
«События могут принять другой оборот», - подумал он и постарался поверить в собственные мысли.
Полковник Гирундо широко улыбнулся королю.
- Все изменилось, ваше величество! - воскликнул он. - Мы оттеснили варваров!
- Да. - Голос Граса не был таким радостным. - По крайней мере, мы заставили Дагиперта задуматься.
- Задуматься? В этом нет сомнений. Всего за три недели мы прогнали его армию с земель Аворниса. Там, за рекой, начинается Фервингия. Мы направляемся туда! - По его голосу можно было подумать, что им предстоит исследовать неизвестные земли.
- Пусть переправится кавалерия, - приказал Грас. - Надо найти ферму, процветающую ферму, рядом с границей, и сжечь ее. Угнать весь скот. Если владелец начнет сопротивляться - убить или взять в плен и отправить на рудники. Если решит спастись бегством, преследовать не надо. После этого возвращайся сюда.
- Возвращаться сюда?! - удивленно воскликнул Гирундо. - Почему, клянусь бородой Олора?
- Потому что нам следует позаботиться о Корвусе и Кораксе, - ответил король. - Дагиперту никогда не взять столицу Аворниса, даже если осада будет длиться тысячу лет. - Совсем недавно, когда Дагиперт осадил столицу королевства, он не чувствовал такой уверенности, но не собирался признаваться в этом даже самому себе. - А мятежники могут захватить город, если мы будем отсутствовать слишком долго. Несомненно, в городе есть предатели, которых не смогла найти даже магия Алсы, и кто знает, на какие мерзости они способны, если мы дадим им шанс.
«Может быть, Ланиус предпочел бы в качестве защитника Корвуса, а не меня». Он сделал все, чтобы узурпация прошла по возможности безболезненно, и не позволил себе зайти дальше женитьбы своей дочери на молодом короле. Насколько понимал Грас, Сосия и Ланиус ладили друг с другом не хуже других молодоженов. Мог ли его зять решить, что станет полноправным королем, если Корвус свергнет Граса? Грас был убежден, что так не будет, но что думал по этому поводу сам Ланиус?
Вздохнув, Грас махнул рукой Гирундо.
- Ступай и выполни мой приказ. Пусть Дагиперт поймет, что мы могли бы сделать. В следующий раз, если возникнет необходимость, мы так и поступим. На этот раз пусть благодарит богов за то, что легко отделался.
Грас надеялся на то, что Дагиперт воспримет его уверенность как предупреждение, а не признание слабости. Его противник мог решить, что гражданская война в Аворнисе - это котел, в котором никто ему не помешает готовить собственное варево.
Гирундо отдал честь.
- Одна ферма будет сожжена, ваше величество.
Он сам повел всадников вдоль реки в поисках брода. Очень скоро отряд в туче брызг пересек реку и рысью углубился в Фервингию. Грас остался волноваться на аворнийской стороне границы. Если фервинги устроили, по своему обыкновению, засаду в лесу на другом берегу...
Но никто с громкими криками не выскочил из зарослей. Примерно через четверть часа после того, как отряд Гирундо пересек границу, в небо поднялся столб дыма. Оставшиеся с королем Грасом солдаты показывали на него пальцами и толкали друг друга локтями. Все-таки это была месть.
Когда Гирундо подскакал к Грасу, с его сапог и с живота лошади стекала вода.
- Все сделано, ваше величество, - доложил он. - Фермер и его родственники попытались оказать сопротивление. Одна из стрел попала в лошадь. Надеюсь, благодаря этому они почувствуют себя лучше в ином мире, хотя сильно в этом сомневаюсь.
Грас наблюдал за солдатами, и ему нравилось видеть устремленные к границе взгляды солдат. Они больше не боялись нападения фервингов. Полковник, казалось, думал о том же.
- Наконец-то наши солдаты померялись силами с фервингами.
Король кивнул.
- Думаю, ты прав. Слишком долго мы спасались бегством или попадали в засады. Чем скорее Дагиперт поймет, что не может безнаказанно издеваться над нами, тем лучше.

- Начало было весьма успешным, - заметил Гирундо.
- К счастью, у нас есть офицер, не побоявшийся сразиться с врагом. Поздравляю, генерал Гирундо.
Глаза мужчины сверкнули.
- Благодарю вас, ваше величество! Грас посмотрел на юг.
- Настанет день, и мы поймем, можно ли успешно противостоять ментеше, - произнес он со вздохом. - Боюсь, что произойдет это не скоро. Сначала следует избавиться от других напастей. - Он невесело усмехнулся.
Длинная колона всадников и пехотинцев потянулась в Аворнис, а Грас еще долго смотрел на юг, где затаился злейший враг королевства. «Возможно, я был дураком, боги тому свидетели. Но дураки бывают разные, и я не из тех, кто забывает о Низвергнутом».
До некоторой степени король Ланиус был разочарован триумфальным возвращением короля Граса. Если бы фервинги взяли верх над узурпатором, он вновь один управлял бы Аворнисом.
К сожалению, такое превращение в единовластного монарха не сделало бы из него полководца. Солдаты Дагиперта не могли убить Граса, не разгромив армию, и в этом случае ничто не помешало бы им в очередной раз взять в осаду Аворнис. В последний раз им почти удалось захватить столицу. Еще одна осада наверняка стала бы последней. «И где бы ты тогда оказался?» - спрашивал себя Ланиус и не находил ответа.
Граса, впрочем, занимали совсем другие мысли.
- Корвус доказал, что против Аворниса он сражается ничуть не лучше, чем якобы сражаясь за королевство, - сказал он.
- Ничего не понимаю. - Ланиус пожал плечами. - Ведь ты пока не встречался с ним в бою.
- Именно потому, - сказал Грас с улыбкой, - что я еще не встречался с Корвусом в бою.
Юноша не улыбнулся в ответ. Он понимал, что над ним подшучивают, и, как обычно, обиделся.
- Хватит шутить, объясни, что ты имеешь в виду, - резко произнес он.
К его досаде, улыбка Граса стала еще шире.
- Ваше величество, - обратился он к Ланиусу с поклоном. - Если бы Корвус имел хоть какое-нибудь представление о военном деле, он попытался бы захватить город, пока я сражался с фервингами. Он так не поступил, поэтому я вынужден атаковать его, причем незамедлительно.
- О! - Раздражение Ланиуса мгновенно исчезло, и он кивнул королю. - Да, ты прав. Теперь я все понимаю. Спасибо.
- Спасибо? - переспросил Грас - За что?
- За то, что показал мне то, чего я сам не видел, - ответил Ланиус - Даже не подозревал, что можно составить мнение о полководце, не только зная, как он сражается, а и по тому, сражается ли он вообще.
- Конечно можно. Рад был оказать тебе услугу. - Взгляд Граса оставался насмешливым. - А ты забавный.
- Мне постоянно об этом твердят. Сам я не понимаю шуток, может быть, поэтому кажусь смешным. - Юный король пожал плечами.
- Кстати, мне понадобится твоя помощь в борьбе против Корвуса и Коракса.
- Какого рода? Я только что доказал, что солдат из меня никудышный. - Он вспомнил свои мысли о том, как мог бы поступить, если бы Грас не вернулся из похода на Дагиперта, и добавил, внимательно глядя на собеседника: - Кстати, разве твоя любимая ведьма не говорила, что мне нельзя доверять?
- Алса мне не принадлежит. Она не принадлежит никому, и не вздумай говорить колдунье об этом. - Ланиус мысленно согласился с советом. - Она ничего не сообщила о том, что тебе нельзя доверять. Речь шла о том, что ты не испытываешь ко мне симпатии. Мне это и без нее известно.
Грас не выглядел рассерженным - таким тоном он вполне мог обсуждать погоду.
- Что я должен сделать? - спросил Ланиус.
- Отправиться со мной в поход против Корвуса и Коракса. В нужный час показать всем, что ты на моей стороне и желаешь мне победы. Люди, воющие за проклятую богами знать, поймут, что встали не на ту сторону.
«Но та сторона - моя, - подумал Ланиус и задал себе еще один вопрос: - А сторона Граса лучше или хуже стороны Корвуса?» Он вздохнул. Ему не требовалось много времени, чтобы найти правильный ответ.
- Я пойду с тобой.
Жители Аворниса всегда считали, что человек, попавший в Лабиринт, не имеет ни малейшего шанса оттуда выйти. Короли Аворниса всячески поддерживали это представление о, казалось бы, непроходимых болотах и зарослях, раскинувшихся неподалеку от столицы. Отправляя врагов в Лабиринт, властители не хотели увидеть их снова. Они также не хотели, чтобы люди думали, что могут помочь изгнанникам.
Правда была менее проста, как это часто бывает с правдой.
Грас нисколько не сомневался в том, что армия сможет пройти через Лабиринт. Вся местность пересекалась многочисленными реками, некоторые из них он изучил, когда еще был командором флота речных галер. Другие были хорошо известны людям, которые жили в Лабиринте, не являясь изгнанниками, - рыбакам, охотникам, трапперам. Речные галеры не могли пройти по многим рекам - у них была слишком низкая осадка. А вот плоскодонные баржи...
Впрочем, пробыв в Лабиринте совсем недолго, Грас уже начал сомневаться, не совершил ли он роковую ошибку. Баржи были ни при чем. Тем более что легкий ветерок позволил поднять паруса, и люди, отчаянно работавшие веслами и шестами, смогли немного отдохнуть. Все шло как нельзя лучше, но беспокойство не покидало Граса. Чем чаще он смотрел на Ланиуса, тем больше тревожился.
Ланиус постоянно смотрел по сторонам. Это не было обычным любопытством, которым, как понимал Грас, природа щедро наделила его. Юноша говорил все меньше, а лицо его бледнело все больше. Он поджал губы и то и дело косился на Граса. Если бы взгляды могли убить, старший король давно бы свалился замертво на палубу. Он понимал, чем вызвано такое поведение, и решил первым нанести удар, когда почувствовал на себе очередной полный ярости взгляд Ланиуса.
- Пытаешься найти убежище матери?
Ланиус вздрогнул. Грас едва сдержал улыбку. Мальчишка не подозревал, что его поведение было столь заметно!
- Да. - Какой вызывающий тон!
- Кажется, оно находится в той стороне. - Грас показал на юго-восток. - Мне жаль, что Серфия здесь оказалась. Можешь верить или нет, но я говорю правду. Она по-прежнему жила бы во дворце, если бы не попыталась меня убить.
Юноша на некоторое время задумался, потом кивнул.
- Вероятно, ты говоришь правду, но мне от этого не легче. - Он покачал головой. - Нет, не так. Мне от этого почти не легче.
- Хорошо, ваше величество. Я не прошу тебя любить меня, хотя надеюсь, что ты способен, по крайней мере, полюбить мою дочь. А еще я надеюсь на то, что ты будешь относиться ко мне справедливо.
- Полагаю, даже Низвергнутый вправе на это рассчитывать. Обещаю так поступить, если смогу.
- Благодарю, - не скрывая сарказма, произнес Грас, и Ланиус покраснел. - Боги наказали Низвергнутого так, как посчитали нужным. Они избавились от него и могут больше не беспокоиться. А мы не можем. Короли Аворниса пытались относиться к нему по справедливости, по крайней мере, в собственном понимании этого слова. Впрочем, ты знаешь об этом больше, чем я, верно?
- Вероятно.
- Ничего хорошего из этого не получилось, верно? С точки зрения Низвергнутого, возможно только одно справедливое решение, когда ему принадлежит все, а нам - ничего, даже наши души. Я говорю правду или ошибаюсь?
- Правду, - ответил Ланиус. - Самым удачным объяснением из прочитанных мной является то, что он считает богов равными и готов поступать с ними справедливо, если добьется такого же отношения к себе. Но мы - простые смертные. По его мнению, мы не заслуживаем более справедливого отношения к себе, чем овцы.
- Интересная точка зрения, много объясняющая, - со вздохом произнес Грас. - К сожалению, она не поможет нам в борьбе с Низвергнутым.
- Не поможет, - согласился Ланиус - Не знаю, что вообще нам может помочь. Он не захочет иметь с нами дела, даже если нам удастся вернуть Скипетр милосердия. Мы просто доставим ему больше беспокойства.
- Как нам - овца, умеющая стрелять из лука, - произнес Грас. Юноша кивнул и вдруг хихикнул. Он редко смеялся, и Грас почувствовал удовольствие оттого, что ему удалось развеселить молодого короля.
Болота, заводи и заросли Лабиринта буквально кишели москитами, мухами, гнусом и мошками. Воздух был влажным и спертым. На соседней барже отчаянно хлестали себя по бокам хвостами лошади. Уши животных дергались. Какой-то матрос свалился в воду: отмахиваясь от мошкары, он не заметил, как подошел к самому борту.
Кое-где над заросшей травой, тростником, низкорослым кустарником и кувшинками поверхностью Лабиринта возвышались небольшие рощицы ив, вязов и болотных дубов. Там, выбрав относительно сухие места, жили люди, существовавшие за счет того, что давал им Лабиринт, а также те, кого сюда ссылали.
Грас знал, где находится маленький монастырь, в котором жила королева Серфия, но не сказал ни слова, когда баржа прошла всего в полумиле от него. Он слушал кваканье лягушек, показывал Ланиусу на скользящих по воде змей, смеялся, когда с полдюжины черепах в панике плюхнулись в воду с бревна, и постоянно думал о справедливом отношении к Низвергнутому. «Может быть, для него я - овца. Но скоро я стану овцой с луком».

15

В последний раз Ланиус находился так далеко от дома во время похода Лептуруса на фервингов - тогда он был еще мальчиком и тогда же решил, что никогда не станет полководцем. Поход против Корвуса и Коракса не изменил его решения. Более того, совершенно нестерпимой была мысль о том, что он вынужден воевать с соотечественниками.
Он внимательно следил за Грасом. Если бывшего командора и тревожила мысль о войне против аворнийцев, он не подавал виду, преследуя двоих мятежных графов так же яростно, как вторгшихся в Аворнис ментеше.
Поняв все это, Ланиус не мог не высказать свое мнение. Грас долго и пристально смотрел на него, потом сказал:
- Ваше величество, если ты думаешь, что мне нравится участвовать в гражданской войне, то ошибаешься. Но хуже участия в гражданской войне может быть только проигрыш в ней.
Наконец они вышли из Лабиринта, по которому при всем желании невозможно было двигаться быстро, и армия устремилась на юг, к стоявшему на утесе замку Корвуса.
- Надеешься попасть туда раньше, чем Корвус узнает о твоем походе? - спросил Ланиус.
- Было бы неплохо, хотя надеяться глупо, - ответил Грас - Буду вполне удовлетворен, если удастся отрезать от замка его армию.
- И как ты намереваешься это сделать?
Лошади шли по полю созревавшего ячменя, оставляя за собой вытоптанную пустыню. В этом году крестьянам Корвуса не придется снимать урожай, впрочем, как и другим аворнийцам.
- Должно быть, ваше величество, ты заметил, что я провел через Лабиринт не всю армию, - мягко заметил Грас.
А как он мог заметить, если армия была размещена на многих баржах небольшими отрядами? Но юноша кивнул с умным видом, словно знал обо всем.
- Да, конечно, - произнес он, хотя «конечно» говорить не следовало. И добавил, почувствовав, что Грас ожидает продолжения: - А где остальные солдаты?
Судя по улыбке старшего короля, он задал правильный вопрос.
- Хорошо, ваше величество, это ты, несомненно, должен знать. Остальная часть армии под командованием Гирундо продвигается по суше открытым маршем. У Корвуса и Коракса не могло возникнуть никаких сомнений по поводу его приближения.
- Не могло? - с сомнением переспросил Ланиус, и Грас с важным видом покачал головой, ожидая реакции юноши. Она не замедлила появиться.
- Значит, мятежники выступили навстречу Гирундо! - воскликнул он. - Неудивительно, что никто не попытался остановить нас!
- Совсем неудивительно, - согласился Грас - В любом случае крайне трудно следить за Лабиринтом, к тому же никто не ожидает, что кто-то может из него выйти. А если ты смотришь в другую сторону, плохи твои дела.
Он не выглядел слишком взволнованным, не пытался хвастаться или гордиться. Это, как уже понимал Ланиус, было не в его стиле. Был ли в истории Аворниса другой правитель, который пытался выполнять свои обязанности столь хорошо? Ланиус досконально изучил историю и не мог ответить на этот вопрос. Возможно, Грас был самым лучшим.
Корвус тоже пытался выполнять свои обязанности. Всего через пару дней после того, как армия Граса вырвалась из Лабиринта, ее стали преследовать всадники. Их было не слишком много, чтобы не только разбить армию, но даже замедлить ее продвижение. Они просто держались на фланге и не спускали с солдат Граса глаз. Ланиус предполагал, что они посылали доклады Корвусу, или Кораксу, или обоим братьям.
Грас думал о том же.
- Ваше величество, - спросил он, - ты готов сделать то, о чем я тебя просил?
- Полагаю, да, - со вздохом ответил Ланиус.
Грас рассмеялся над его нерешительностью. Впрочем, смех был лучше, чем гнев.
Верные ему всадники вступили в схватку с разведчиками Корвуса. Им удалось обратить разведчиков в бегство, убив двоих или троих, и взять пленников. Их привели к Ланиусу.
Они выглядели испуганными до смерти, и страхи их были оправданными. Они полагали, что их головы нанижут на копья, как только Ланиус насладится властью над ними. Юноша испытал определенное удовольствие, сообщив им об иной участи.
- Выслушайте меня и можете быть свободными, - сказал он. Глаза пленников удивленно расширились. - Вы должны только донести всем сторонникам Корвуса и Коракса мои слова о том, что король Грас является моим законным соправителем, а Корвус и Коракс - враги Аворниса и заслуживают наказания за свои деяния. Что бы ни говорили братья-предатели, они - не на моей стороне, а любое выступление против меня обречено на провал.
После слов о Грасе как о законном соправителе у него остался неприятный привкус во рту. А все остальное? К своему удивлению, он вдруг понял, что говорил искренне.
- Грас заставил вас говорить так, - сказал один из всадников Корвуса. - Скажите нам правду.
- Это и есть правда. Вам лгут дворяне, на сторону которых вы предпочли встать. Возвращайтесь к своим друзьям. Передайте им мои слова. Передайте, что все, кто покинет армию мятежников, получат охранные грамоты и будут амнистированы. А те, кто предпочтет остаться, очень скоро пожалеют об этом.
Всадники удивились еще больше, когда им вернули не только лошадей, но и сабли и луки. Под конвоем солдат Граса они покинули лагерь и, поднимая клубы пыли, поскакали к избежавшим плена товарищам.
«Интересно, кто им поверит? - подумал Ланиус - Как много событий в жизни людей зависело от ответа на этот вопрос».
Разведчики прискакали галопом и сразу же направились к королю Грасу.
- Ваше величество! Ваше величество! - кричали они, показывая на запад. - Армия мятежников там! Меньше чем в дне пути!
- Ага! - воскликнул Грас, выразив все нетерпением этим коротким словом. - Они заметили, что вы следили за ними?
- Вероятно, - ответил один из разведчиков, а двое или трое только пожали плечами и кивнули.
- А сейчас мы должны постараться, чтобы об этом узнали и Корвус, и Коракс - Разведчики усмехнулись. - Армии Гирундо нигде не видно?
- Нет, ваше величество, - хором ответили солдаты.
- Плохо. Если бы я знал, чем он занят, если бы мог связаться с ним, мы разгромили бы мятежников с двух флангов. Может быть, его разведчики успеют прибыть сюда, пока не станет слишком поздно. - Он постарался, чтобы голос звучал обнадеживающе.
- Если прикажете, ваше величество, - предложил один из разведчиков, - мы можем вернуться на запад, обойти армию мятежников и попытаться разыскать его.
Грас покачал головой.
- Только не вы, парни. Вы и так славно потрудились. Отдыхайте. Заслужили. Наблюдать за мятежниками я пошлю других - пусть попробуют обойти армию Корвуса и найти Гирундо.
Судя по лицам, некоторые из разведчиков явно расстроились, но не все. Обе реакции ничуть не удивили Граса. Действительно, кого не могла обрадовать перспектива, наконец, слезть с лошади, поесть и, если повезет, немного отдохнуть?

Предыдущая страница 17 Следующая страница


Проклятие Низвергнутого бога 18

- Трубачи! - крикнул Грас и, когда люди с длинными бронзовыми трубами повернулись к нему, приказал: - Сигнал «повернуть налево». Выступаем на мятежников.
Услышавшие его слова солдаты радостно закричали. Он подъехал к королю Ланиусу.
- Итак, ваше величество, мы их нашли.
- Неплохо также, - заметил Ланиус, - что они нашли нас.
- Да, конечно. - Иногда Грасу казалось, что в присутствии этого юноши он ведет себя суетливо. - Прежде чем начнется бой, я хочу, чтобы ты вышел вперед и повторил мятежникам слова, сказанные тобой разведчикам.
- Конечно, как хочешь, иначе и быть не может, - пробормотал Ланиус лишенным выражения голосом. Его голова была повернута в сторону Граса, но смотрел он явно не на своего соседа по трону. Через мгновение он словно вспомнил, где находится, и произнес только одно слово: - Нет.
- Но, ваше величество, именно поэтому я попросил тебя сопровождать меня в походе, - напомнил Грас. - Или ты желаешь мятежникам победы? - «Насколько успешным было колдовство Алсы? - подумал он. - Что таится в сердце Ланиуса?»
- Нет, не желаю. Но перед солдатами выступать не буду. - Он говорил очень решительно.
- Почему, ради всех богов? - воскликнул Грас.
- Я уже видел одну битву с близкого расстояния. И у меня нет ни малейшего желания стать свидетелем еще одной.
Многие молодые люди страстно желали получить крещение кровью в бою. Грас едва не спросил, не струсил ли Ланиус, но что-то во взгляде молодого короля заставило его промолчать.
- Я жду объяснений, - потребовал он с тяжелым вздохом.
- Объяснять нечего. Если ты хочешь привести ко мне пленных мятежников, а потом отпустить их, я скажу им, что предпочитаю видеть в качестве защитника тебя, а не Корвуса. И это - правда. Это было бы правдой, даже если бы я не был женат на твоей дочери. Но можешь ли ты быть уверенным в моих словах, если ты заставишь меня сделать то, чего я не хочу?
Грас не спускал с него глаз. Он полагал, что молодой король окажется послушной куклой, а не спорщиком. «Мальчишка взрослеет». Впервые такое изумление он почувствовал, когда наблюдал за собственными детьми.
- Хорошо, ваше величество. - Он не смог удержаться и произнес титул Ланиуса с явной иронией. - Пусть будет по-твоему, если ты принял такое решение.
- Именно. - Ланиус явно почувствовал облегчение и был слишком молод, чтобы скрыть его.
- Пусть будет по-твоему, - повторил Грас, - только не забывай, что, поступая так, ты даешь Корвусу шанс победить меня.
Юноша поморщился, но после минутной паузы произнес:
- Как ты думаешь, я выбрал бы тебя защитником, если бы сомневался в твоем таланте полководца?
Грас не мог представить себе, какая другая фраза могла бы озадачить его в большей степени. Он небрежно отдал честь своему зятю и ускакал.
Армия двинулась вперед, оставляя за собой вытоптанные поля, а также истребляя весь попадавшийся на пути скот. Грас понимал, что подобных действий избежать было невозможно. Одна часть его души злорадствовала по поводу того, что Корвусу и Кораксу будет труднее сражаться с ним. Но другая часть скорбела - все, что причиняло боль врагам, причиняло боль Аворнису. Это было проклятьем гражданской войны, ее неизбежным злом.
Вспомнив о проклятиях, он приказал двоим волшебникам держаться поближе к Ланиусу. Мятежники могли попытаться украсть победу таким же способом, каким королева Серфия пыталась избавиться от него. Убийство короля из древней династии при помощи колдовства было весьма банальным событием. Не менее банальным стало бы и убийство таким же способом Граса.
Все было бы значительно проще, если бы Корвус и Коракс оставались в ловушке и ждали, пока их не перемелет на мелкие кусочки между армиями Граса и Гирундо. Но подобно Грасу они использовали многочисленные отряды разведчиков.
- Изменники отступают на юг, ваше величество, - доложили ему. - Они не могли не заметить, как близко мы подошли.
- Жаль, - прорычал Грас. - Значит, нам придется еще настойчивее теснить их.
Он повернулся к трубачам и отдал приказ. Мгновенно прозвучал сигнал к наступлению. Солдаты с криками бросились вперед. Им казалось, что они уже обратили мятежников в бегство.
А что могли подумать солдаты, которыми командовали Корвус и Коракс? Только великие полководцы могли остановить отступающую армию и заставить ее сражаться. По мнению Граса, ни Корвус, ни Коракс такими полководцами не являлись. Впрочем, ему не хотелось, чтобы именно сейчас они доказали обратное.
Чуть позже с докладом прискакал еще один всадник, причем не из тех, что шел с ним по Лабиринту, а какой-то незнакомый парень. Охрана и волшебники не спускали глаз с незнакомца. Корвус и Коракс могли быстро одержать победу, подослав наемного убийцу.
Но всадник произнес следующие слова:
- Поклон от генерала Гирундо, ваше величество, он готов выполнить любой ваш приказ.
- Хорошие новости, - кивнул Грас и подумал: «Новости действительно хорошие, если соответствуют истине», - Почему я должен верить тому, что ты прибыл от Гирундо, а не подослан мятежниками?
- Вы можете взять меня под стражу и отрубить голову, если генерал не поручится за меня, - сказал разведчик. - Или можете позволить мне напомнить вам, что вы и Гирундо впервые встретились на юге, когда он прижал ментеше к реке Стура, а ваши галеры не позволили им переправиться на другой берег.
- Мы действительно впервые встретились именно там. Но я все равно прикажу следить за тобой, пока он не поручится за тебя, чтобы избежать сюрпризов. Сомневаюсь, что Корвус и Коракс знают эту историю, но они могли о ней слышать.
Разведчик кивнул.
- Генерал предупредил меня о том, что вы, вероятно, так поступите. Еще он сказал, что вы рискуете только в том случае, если нет другого выхода.
- Правда? - пробормотал Грас, и губы его растянулись в насмешливой улыбке. - Полагаю, он прав. - Он повернулся к стражникам: - Относитесь к нему хорошо, но не позволяйте никуда уходить, пока мы не убедимся в том, кто он на самом деле.
- Так точно, ваше величество, - хором ответили солдаты.
На закате в лагере появился сам Гирундо. Его появление было лишено какой-либо торжественности, и стражники отнеслись к нему с ничуть не меньшим подозрением, чем к посланному чуть раньше разведчику. Он снял с себя все знаки отличия и был одет в простую, заляпанную грязью одежду и широкополую шляпу, причем более потрепанного головного убора Грасу еще не доводилось видеть.
Король приветствовал его словами:
- Должен сказать, что ты не против рискнуть, лишь бы повеселиться.
- А! - усмехнулся Гирундо. - Дромас должен был здесь появиться. Он добрался? Если так, не сомневаюсь, что вы заковали его в железо.
- Я так не сделал, - с возмущением ответил Грас, - но и не отпустил его. А теперь отпущу, потому что ты уже здесь.
- Он очень обрадуется, - кивнул генерал. - Что касается меня, то я решил, что подвергнусь меньшему риску, если буду шататься повсюду в этих лохмотьях, а не в позолоченной кольчуге и шлеме. Мне ничего не грозило, попади я в руки мятежников. А если бы я был одет как знаменитый и жестокий Гирундо, они убили бы меня или потребовали бы выкуп.
- Знаменитый и жестокий? - переспросил Грас.
- Именно так, ваше величество, - И улыбка стала еще шире. - Он к вашим услугам.
- Рад это слышать. Жаль, что нам не удастся зажать Корвуса и Коракса между нашими армиями.
- Все просто, когда в войну играют дети или о ней пишут поэты. Мы знаем, что это не так, или, по крайней мере, должны знать. Проклятые богами ублюдки, которые нам противостоят, достаточно невежливы, чтобы считать проклятыми богами ублюдками нас. Нам остается только преследовать их, чтобы доказать, что они не правы.
- Любому может показаться, что ты уже занимаешься этим какое-то время, - заметил Грас.
- Кто? Я? Ваше величество, я начал всего лишь позавчера, и следующий бой будет для меня первым.
- Если бы у меня в данную минуту был в руках Скипетр милосердия, я бы треснул тебя по голове.
Гирундо расхохотался. Король покосился на него.
- Нет, я бы треснул по головам Корвусу и Кораксу.
- Треснул чем? - спросил король Ланиус, который в отличие от остальных свободно перемещался по лагерю.
- А, ваше величество... Позволь представить тебе генерала Гирундо. Гирундо, это король Ланиус - Ланиус и Гирундо обменялись подобающими случаю фразами. Когда формальности были соблюдены, Грас продолжил: - Я хотел бы треснуть по головам мятежников Скипетром милосердия.
- Правда? - надменно и с ноткой осуждения спросил Ланиус, которого всегда коробили грубые солдатские шутки, но следующие его слова удивили присутствующих. - Если ты именно это задумал, могу подсказать, как это осуществить.
- Я сам знаю, как это осуществить. - Грас пожал плечами. - Нужно только пройти полпути на юг к горам от реки Стура, победить всех ментеше, которые попытаются меня остановить, взять в осаду Йозгат, затем в поединке одолеть Низвергнутого, если он попытается меня остановить, захватить Скипетр милосердия... Вот тогда можно начинать лупить всех по головам. - Он щелкнул пальцами. - Проще не бывает.
Лицо Ланиуса словно окаменело.
- Не буду больше докучать своим присутствием, если у тебя имеются все ответы. - Он кивнул Гирундо. - Рад был с вами познакомиться, генерал. - Резко развернувшись на каблуках, он ушел.
- Ну и ну, - со вздохом заметил Грас. - Я его рассердил. Он выглядел как кошка, которую погладили против шерсти.
- Интересно, а что он собирался сказать тебе о скипетре? - спросил Гирундо.
- Что угодно. Должен сказать, он знает... много. Просто иногда не понимает, какая часть из этих сведений заслуживает внимания. Я могу говорить о Скипетре милосердия до посинения, но не могу завладеть им, как бы мне этого ни хотелось. А Корвуса и Коракса достать могу. Кстати, раз нам не удалось их окружить, следует поступить вот как...
Никогда прежде Ланиус не был так рассержен, даже когда его святейшество Букко в первый раз сослал мать в Лабиринт. Тогда это была вспышка мальчишеского негодования. Сейчас он испытывал ярость взрослого человека, которого унизили, разговаривая с ним высокомерным тоном. Ярость была более мучительной из-за того, что Ланиус понимал ее бессилие. Как поступят солдаты, если он призовет их схватить узурпатора? Он знал ответ на этот вопрос. Они рассмеются и отволокут его к Грасу.
«А что, если сбежать из лагеря и перейти на сторону Корвуса и Коракса?»
Он остановился и задумчиво почесал подбородок - уже можно было считать появившуюся на нем растительность бородой, хотя и редкой. А Грас по-прежнему относится к нему как к ребенку. Перебежав на сторону мятежников, он нанесет тестю сокрушительный удар. А каковы еще возможные последствия его поступка?
Чем больше он думал, тем меньше ему нравились приходившие в голову ответы. Корвус уже объявил себя королем. Откажется ли он от своих притязаний, если в его лагере появится законный король? Губы Ланиуса растянулись в горькой улыбке. Маловероятно. И что дальше? Ланиус видел только одно возможное развитие событий - Корвус будет относиться к нему так же, как Грас, сделав его куклой, маской. Он опять будет только числиться королем, в то время как Корвус станет королем фактическим. И если граф решит, что он ему больше не нужен, Ланиуса ждет быстрая смерть в результате несчастного случая или скоротечной болезни.
Грас мог убить его, а вместо этого женил на своей дочери Сосии. Ланиус любил свою жену, несмотря на испытываемую ненависть к Грасу. Сохранится ли его брак, вернее, позволят ли ему сохранить брак, если он перебежит на сторону Корвуса и тот одержит победу в войне? Юноша покачал головой и вдруг рассмеялся, хотя повода для веселья не было. Всего за полминуты он уговорил себя не перебегать на сторону мятежников. «Я должен найти иной способ отомстить за себя».
Грас, нахмурившись, смотрел на другой берег реки Энипеус. Там находилась крепость графа Корвуса, а чуть дальше - не менее неприступная цитадель его брата. Но самое главное, на берегу была выстроена армия мятежников, полная решимости помешать солдатам Граса переправиться.
Король повернулся к Гирундо:
- Что будем делать?
- Может быть, найдем лодки и все остальное, необходимое для переправы? - спросил, в свою очередь, генерал.
- Мы можем их найти, - коротко ответил Грас.
- Отлично, ваше величество, - как всегда, весело произнес Гирундо. - Как только найдем, начнем изматывать мятежников. Часть армии переправим там, где берег охраняется не слишком хорошо, и расширим плацдарм. Они перебросят туда всю армию, а остальные наши солдаты форсируют реку в другом месте и нападут на них с тыла.
- Они могут разбить первую часть и вернуться, чтобы расправиться со второй.
- Риск существует, ваше величество, но он не слишком велик. По моему мнению, Корвус не способен выколотить пыль из ковра, даже если дать ему в руки палку.
Грас презрительно фыркнул.
- Возможно, ты прав, но можешь и ошибаться, причем ошибаться именно потому, что считаешь, что прав.
Гирундо задумался над его словами.
- Иногда мне кажется, - сказал он, наконец, - что вы напрасно стали королем Аворниса, ваше величество. Из вас получился бы отличный священник.
- Нет, только не это! Давай разработаем план.
Он вызвал капитана Никатора и отдал необходимые распоряжения. Борода Никатора была белой, как только что выпавший снег, и давний друг Граса был вынужден подносить ладонь к уху, чтобы услышать слова короля. Выслушав приказ, он кивнул:
- Все будет сделано. Беспокоиться не о чем.
- Я всегда беспокоюсь.
- А сейчас не стоит, - сказал Никатор. - Я хоть раз не выполнял свои обещания?
И он сдержал слово, как всегда. В течение нескольких дней на Энипеусе появились речные галеры и много небольших лодок. Грас понятия не имел, где их нашел Никатор, он словно доставал их из кармана. Лодки сновали по реке. Грас и Никатор прибегали к такой тактике, сражаясь с ментеше на юге. Мятежники скакали вслед за лодками взад и вперед. Потом вверх и вниз по реке стали передвигаться солдаты Гирундо.
- Скоро Корвус и Коракс не посмеют и присесть, опасаясь, что за спинкой стула окажемся мы с кинжалами. - Судя по тону, Никатор был очень доволен собой.
Грас усмехнулся.
- Это мне и нужно.
Никатор не только сдержал слово, он сделал гораздо больше. Он начал высаживать на противоположный берег небольшие отряды. Они устраивали пожары, угоняли овец и свиней, потом садились в лодки и на галеры и переправлялись на другой берег Энипеуса. Корвус и Коракс не пользовались поддержкой на реке. Некоторые солдаты перешли на их сторону, также армию пополнили жившие на их землях крестьяне, но матросы сохраняли преданность Грасу.
- Думаешь, они уже созрели? - спросил как-то Никатор.
Грас задумался, потом кивнул.
- Да. Пора разделаться с ними, если, конечно, мы на это способны.
На рассвете следующего дня Никатор переправил через Энипеус армию Гирундо. Корвус и Коракс слишком поздно поняли, что это не очередной мелкий укол. Первые несколько рот, выступившие против атакующих, исчезли без следа. Затем в оборону включились основные силы мятежников. Грас с северного берега реки наблюдал за столбами пыли, отмечавшими каждое движение воюющих сторон.
Убедившись в том, что Корвус и Коракс ввели в бой все свои силы, он приказал своей армии грузиться на корабли Никатора.
Спустя некоторое время солдаты хлынули на берег с барж, лодок и речных галер под оглушительные крики сержантов.
- Вперед! Быстрее! Помогайте товарищам! Вернемся домой, если сделаем все правильно!
После таких слов солдаты сражались как дьяволы.
Переправившись на южный берег Энипеуса, Грас довольно неловко вскочил на коня - моряк так и не стал искусным наездником. Не отстававший от него король Ланиус гораздо лучше держался в седле. Но Грас не сдавался и возглавил свою армию.
- Вперед! - Он взмахнул мечом, едва не отрубив своему коню уши. - Теперь им от нас не уйти! Сейчас мы с ними покончим!
Солдаты восторженно закричали, Ланиус молчал и не пытался догнать авангард наступающей армии. Грас знал, что молодой король недоволен им. Не было для него тайной и то обстоятельство, что Ланиус никогда не стремился стать воином. Впрочем, у него было достаточно поводов для беспокойства помимо поведения зятя. Очень скоро появились первые пленные солдаты из армии Корвуса и Коракса.
- Как вы здесь оказались? - прорычал один из них. - Вы должны быть там. - Он указал вверх по течению, где, бесспорно, находились солдаты Гирундо.
- Жизнь полна неожиданностей, - ответил Грас. Мятежнику оставалось только смотреть на него в изумлении.
Некоторым всадникам Корвуса и Коракса удалось ускакать вперед, чтобы предупредить своих соратников о том, что они подверглись атаке не только с фронта, но и с тыла. Очень скоро армия мятежников выстроилась в неровную линию у ячменного поля.
- Разве нас могут остановить? - закричал Грас, указывая на противника мечом.
Солдаты взревели в ответ, и он галопом поскакал вперед, надеясь не свалиться с коня.
Некоторые всадники и пехотинцы армии мятежников были вооружены луками. Король заметил, как один из них прицелился в него. Оставалось только надеяться, что враг не отличается меткостью. Зазвенела тетива, стрела просвистела рядом с головой Граса. В следующий момент он и его солдаты набросились на мятежников. Король наносил и отражал удары, кричал, ругался и подгонял своих солдат. Иногда его меч не достигал цели, иногда оружие вонзалось в живую плоть. Очень часто, нанеся точный удар, он не понимал, какой ущерб нанес врагу. В ушах звенело от криков, воплей и стонов.
- Мы победили их! - закричал кто-то, и Грас лишь через мгновение понял, что кричавший был на его стороне.
Точно - мятежники, кто еще держался на ногах, искали спасения в бегстве.
- Это только начало! - обратился к солдатам Грас. - Мы столкнулись с арьергардом. Они хотели задержать нас, но даже это мы не позволили им сделать. Нельзя останавливаться, мы должны взять в тиски их армию и разбить ее окончательно. - Он указал на запад. - Вперед!
Солдаты взревели. Почему нет? Они почти не понесли потерь и были готовы продолжить битву.
И продолжение последовало. Галопом прискакал разведчик.
- Коракс и Корвус вступили в бой с солдатами Гирундо, - доложил он. - Если мы ударим в тыл...
- Для этого мы пришли сюда, - перебил его Грас. - Вперед!
Разведчики сообщали ему о действиях мятежников, но противник тоже не дремал и был предупрежден о наступлении армии. Нанести внезапный удар в его тыл было вряд ли возможно. Но армия Корвуса и Коракса не могла одновременно противостоять Грасу и Гирундо. Стоило только предводителям мятежников отвести солдат, чтобы отбить атаку, как натиск Гирундо усилился. Грас увидел отчаянно вопившего Коракса:
- Убейте короля! Убейте короля!
- Попробуй! - закричал Грас в ответ и пришпорил коня, направив его на брата Корвуса. Граф увидел его и пустил свою лошадь в галоп, его меч сверкал на солнце. Король успел подумать, не совершил ли он ошибку и не будет ли она стоить ему жизни, - в отличие от него Коракс был отличным наездником.
Впрочем, это мастерство не спасло Коракса. Стрела вонзилась ему в лицо. Он сполз с лошади и рухнул на землю. Грас, судорожно сжимавший эфес меча, позволил себе вздохнуть с облегчением.
Смерть предводителя сломила боевой дух мятежников. Часть из них бросилась врассыпную, пытаясь спасти свои жизни. Многие побросали на землю мечи, копья и опустились на колени перед победителем. Только горстка самых отчаянных бойцов во главе с Корвусом вырвалась из окружения и в относительном порядке отступила на юг. Грас позволил им уйти в основном потому, что сомневался в успехе преследования. Сейчас его вполне удовлетворяла одержанная его солдатами победа.
Он повернулся к Гирундо. У генерала был перевязан окровавленной тряпкой лоб чуть ниже края шлема.
- Разобьем лагерь здесь, позаботимся о раненых, а утром продолжим.
- Вы правы, ваше величество. - Судя по голосу, Гирундо устал не меньше Граса. На его шлеме появилась вмятина, которой не было еще день назад; возможно, рану нанес край шлема, рассекший кожу после удара. Генерал махнул рукой.
- Люди останутся здесь, хотим мы этого или нет.
На границе поля боя выросли шатры. Солдаты принялись обирать погибших и искать пропавших друзей. Грас старался не слушать стоны раненых и, чтобы отвлечься, показал на самый большой шатер.
- Это шатер короля Ланиуса.
Гирундо кивнул и махнул рукой в противоположном направлении.
- А вон - сам король Ланиус.
- Отлично. - Грас помахал зятю, которого не видел с начала битвы. Он был рад тому, что Ланиус сам пришел к нему, потому что не хотел с ним ссориться. Ланиус помахал в ответ, и стражники расступились, пропуская молодого короля к его тестю. Неожиданно юноша выхватил кинжал из ножен и ударил Граса в грудь. И тут же испустил душераздирающий вопль, увидев, как отломился кончик лезвия - кольчуга выдержала удар.
Реакция Граса была машинальной - и мгновенной. Меч со звоном вылетел из ножен, и лезвие вонзилось в шею Ланиуса. Фонтаном брызнула кровь. Со стоном молодой король Аворниса замертво упал на землю с почти отрубленной головой.

16

В лагере начался хаос. Ситуация и так не была спокойной. Теперь же к несмолкаемым стонам раненых и их истошным воплям, когда лекари пытались облегчить их страдания, добавились возмущенные крики, которые не только не собирались стихать, а, напротив, становились все громче. Они распространялись по лагерю с быстротой огня, становясь с каждым моментом все громче и яростней. Отовсюду доносился топот ног, словно все солдаты в армии Граса и Гирундо вдруг разучились ходить спокойно.
Сначала крики были бессловесными, просто выражали дикую ярость и ужас. Чуть позже люди стали выкрикивать имена королей, то одного, то другого. И добавлять слово, которое, если его употреблять с именем монарха, не означало ничего, кроме беды, тревог и страданий для его страны, - «умер».
С тяжелым вздохом, бросив полный тоски взгляд на хлеб и сушеное мясо, которые не суждено было съесть, на кубок с вином - судя по всему, его тоже не придется выпить - и на выглядевшую столь привлекательно койку, на которой не суждено было поспать, король Ланиус откинул полог и вышел из шатра.
- Что, в конце концов, происходит? - спросил он у первого попавшегося на глаза солдата.
Он ожидал услышать ответ, пусть взволнованный, даже сердитый или бессвязный, но содержащий хоть какие-нибудь сведения. Вместо этого солдат уставился на него, широко открыв рот. Глаза его вылезли из орбит.
- Призрак, - завопил он. - Храни меня, милостивая королева Квила! Призрак! - Солдат бросился наутек.
Ланиус едва слышно выругался. «Почему я? Почему именно мне встречаются маньяки, когда я ищу ответ на простейший вопрос?»
Вопли испуганного солдата привлекли к нему взгляды других людей. Ланиус направился к ним, повторяя:
- Что, в конце концов, происходит?
- О боги, - произнес один из солдат испуганным голосом. - Это - он. Я знаю, как он выглядит, я узнал его голос.
- Призрак! - завопили все хором и бросились врассыпную.
Король ущипнул себя - было больно. Он, вне всяких сомнений, состоял из плоти и крови. Да и щипать себя не было необходимости, он почти весь день провел в седле, и у него болела задница. В аворнийских легендах часто упоминались призраки. Некоторые он слышал от слуг, некоторые нашел, копаясь в королевских архивах, но никогда ему не доводилось слышать о призраке, страдавшем от ссадины на заднице.
Он решительно зашагал вперед. Если в лагере и раньше царил хаос - а это было так, - восемь или десять человек, отчаянно вопивших «призрак!», ничуть не добавили порядка. Он услышал, как другие солдаты, наверное, увидевшие его, тоже закричали:
- Призрак! Призрак! Боги, спасите нас!
- Идиоты! - ворчал Ланиус. - Дураки. Слабоумные. Глупцы. Болваны. Олухи. Тупицы. Бестолочи. Шуты.
Один из них, пытавшийся убежать, едва не сбил его с ног. Ланиус схватил его за руку.
- Спаси меня, королева Квила, - простонал солдат, явно считая, что настали последние минуты его жизни. - Я попал в когти призрака!
- Заткнись, ты... - прошипел Ланиус и потряс пехотинца, чем привел его в еще больший ужас. - Скажи, почему ты считаешь меня мертвым?
- Потому что... потому что... потому что король Грас убил вас, - наконец выдавил из себя солдат, у него закатились глаза, и он обмяк на руках юноши. Что ж, ему было известно, что некоторые люди теряют сознание от страха, но видеть подобное до настоящего момента не доводилось.
- Что сделал король Грас? - спросил он.
Ответа не последовало. Ланиус опустил руки - солдат упал на землю и ударился головой о камень. Наверняка от этого больше пострадал камень, чем явно пустая голова солдата.
С трудом, сдерживая порыв пнуть валявшегося у ног болвана, Ланиус попытался отыскать взглядом шатер Граса. Сделать это ему не удалось, и он произнес слова, которые слышал из уст телохранителя, когда тот ударил по пальцу молотком.
Может быть, проще найти самого короля? Едва он успел подумать об этом, как на него налетел еще один солдат. Ланиус схватил его и прорычал:
- Где Грас?
Солдат уставился на него, но, к счастью, сознания не потерял. Если бы это произошло, он точно удостоился бы королевского пинка.
- Грас там, - изумленно глядя на него, пробормотал солдат. - Почему вы не мертвый?
- Не знаю! - потеряв терпение, рявкнул Ланиус - А почему ты живой, сын грязной шлюхи?
- А ты - ублюдок, - ответил солдат и тут же удостоился пинка от едва не обезумевшего от бешенства юноши.
Солдат взвыл и вырвался из рук короля, причем вовремя, потому что Ланиус уже протянул руку к висевшему на поясе кинжалу. До этого момента он пользовался им только как столовым ножом. Сейчас ему хотелось убивать.
- Никто не ударил по мне мечом, - добавил солдат. - Поэтому я живой.
Не мешало бы позаботиться об этом, но солдат поспешил скрыться в ночи.
Ланиус зашагал в указанном направлении. Через пару минут он увидел Граса и генерала Гирундо в окружении стражников. В нескольких шагах лежал труп, весьма похожий на Ланиуса, почти в таком же королевском одеянии.
- Что здесь произошло? - громко спросил Ланиус. Все уставились на него. Стражники после мгновенного замешательства бросились к нему.
- Стойте! - крикнул Грас, и солдаты подчинились. Ланиуса на мгновение охватил приступ зависти. Никто никогда не подчинялся ему столь беспрекословно.
- Я только что убил кого-то, - продолжил Грас с похвальной, как потом понял Ланиус, невозмутимостью, - по внешнему виду и голосу поразительно похожего на тебя. Ты - настоящий Ланиус или кто-то, похожий на него, желающий погубить меня?
- Клянусь бородой Олора, - пробормотал юноша. - Я уже сам начал сомневаться. Кстати, ты же понимаешь - я все равно сказал бы, что я настоящий, независимо от того, кем являюсь на самом деле?
- Конечно. - Грас кивнул. - У того, другого, был твой голос, но ты говоришь совсем как настоящий, если понимаешь, что я имею в виду. - Он был вооружен не кинжалом, а мечом. Он положил руку на эфес, но не стал вынимать меч из ножен. - Скажи, как звали того фервинга, который привез котозьянов?
- Он был не фервингом, а черногорцем, - ответил Ланиус. В первый момент он посчитал Граса глупцом за такой дурацкий вопрос, потом понял, что тесть проверяет его, - значит, глупец он сам. - Его звали Ярополк.
- Успокойтесь, - приказал Грас стражникам. - Это настоящий король Ланиус. А у этого, - он указал на труп, - твоя внешность и твой голос. Вернее, были, пока я не лишил его жизни.
- Это позволило ему приблизиться к тебе, - медленно произнес Ланиус.
- Думаю, ты прав, - сказал Грас. - А еще я думаю, что у Корвуса и Коракса очень хороший волшебник. Вернее, Корвуса, потому что Коракс мертв. Я едва не последовал за ним, но вот он я - и еще сильнее хочу свести счеты с любезным графом Корвусом. - Голос его звучал крайне мрачно.
- Мне не нравится, когда крадут мой облик.
- Ваше величество, мне это тоже совсем не нравится, - сказал Грас. - И помни, все могло произойти и может произойти совсем иначе. Ты ведь позволил бы приблизиться человеку, похожему на меня?
- Да-а, - протяжно отозвался юноша. - Думаю, позволил бы.
- Значит, нам обоим следует быть более осмотрительными. Но я хочу сказать тебе вот что. - Он подождал, пока вопросительно не поднялась бровь Ланиуса. - Корвусу следует быть еще более осмотрительным, чем нам.
- Да. - Голос Ланиуса прозвучал жестко. - Да, несомненно.
Генерал Гирундо указал на крутой склон скалы, на вершине которой стоял замок.
- Только там Корвус может считать себя королем, остальной Аворнис - твой.
- Верно. Сейчас наше положение гораздо лучше, чем было в тот момент, когда Корвус отважился провозгласить себя королем, и половина живущего в этой местности населения решила, что хочет видеть корону на его голове, а не на голове Ланиуса.
Его слова немного не соответствовали истине, и Грас отлично это знал. Корвус пообещал не причинять Ланиусу вреда. Население юга страны восстало против самого Граса, а не против юного короля. Впрочем, он и впредь собирался придерживаться своей версии развития событий. Люди будут лучше относиться к разгрому Корвуса, если их убедить в том, что граф угрожал старинной династии. Сам Грас был ничуть не меньшим узурпатором, чем восставший против него дворянин. Единственным отличием было то, что бывшему командору сопутствовал успех.
«Впрочем, только это отличие и имеет значение. Потом какой-нибудь пыльный летописец, роющийся в столь любимых Ланиусом архивах, поймет, что восстание Корвуса было направлено против меня, а не Ланиуса. Он напишет об этом, и все станут считать меня лжецом. - Грас пожал плечами. - Люди будут называть меня королем Аворниса, который был лжецом. Только это имеет значение».
- Ты не намереваешься брать замок штурмом? - вернул его к действительности искоса наблюдавший за ним Гирундо.
- Конечно, нет! У меня не больше шансов взять его штурмом, чем у Низвергнутого вернуться на небеса.

Предыдущая страница 18 Следующая страница


19 Дэн Черненко

Всем своим видом генерал выражал явное одобрение. А Грас вдруг задумался о том, что не знает, есть ли шанс у Низвергнутого вернуться на небеса. Ему было известно только то, что Низвергнутый не пытался туда вернуться в течение всего времени, проведенного в материальном мире. По человеческим меркам это произошло очень давно. А по его собственным? Кто мог знать, кроме него самого?
Думать о захвате цитадели было намного приятнее, чем размышлять о шансах Низвергнутого обрести статут бога. Что он сделает, если это ему удастся?
Далеко наверху, по серым мрачным стенам крепости двигались люди. Грас едва различал движение на таком расстоянии, люди выглядели как муравьи. Генерал тоже уставился на замок, заслонив глаза от солнца ладонью. Он смотрел так внимательно, что Грас задумался, не видит ли генерал что-нибудь еще, недоступное человеку с обычным зрением. Но прежде чем король успел задать вопрос, Гирундо обратился к нему:
- Если Корвус сдастся, ты сохранишь ему жизнь? Грас задумчиво почесал подбородок.
- Я сохранил бы, если бы он не послал замаскированного волшебством парня убить меня. - Он тяжело вздохнул. - Полагаю, я мог бы поступить так даже сейчас, чтобы раз и навсегда покончить с гражданской войной. У нас нет на нее времени, особенно пока Дагиперт и ментеше угрожают нам. - Он вздохнул еще тяжелее. - Да, я сохраню Корвусу жизнь, если он согласится закончить свою жизнь в самом сердце Лабиринта, откуда никогда не сможет выбраться.
- Тогда ты должен передать ему свое предложение. На осаду замка потребуется много времени, и кто знает, что может произойти, пока мы пытаемся взять его измором.
- В твоих словах больше здравого смысла, чем мне хотелось. Я так и поступлю.
Он послал молодого офицера с белым флагом в руке, что должно было сообщить об отсутствии враждебных намерений. Юноша начал взбираться вверх по склону, и Грас следил за его перемещением по движению белого пятнышка на темном фоне. Через некоторое время парламентер вернулся из замка и начал спуск, постепенно превращаясь из белого пятнышка в человека.
- Итак? - спросил Грас, когда офицер оказался в лагере.
- Прошу меня извинить, ваше величество, но он ответил отказом. - По возмущенному виду офицера Грас понял, что Корвус не только ответил отказом, но и сопроводил его соответствующими словами. - Он сказал, что не верит вам.
- Мне это нравится! Он восстал после моей коронации, потом подослал замаскированного волшебством наемного убийцу, а верить нельзя мне!
- Я тоже сказал ему об этом, - сообщил офицер. - А он, услышав мои слова, назвал меня предателем.
- Пусть говорит, что хочет. - Улыбка Граса стала зловещей, как у хищника. - Ему остается только огрызаться со стены взятого в осаду замка. Надеюсь, ему это нравится.
- Интересно, сколько у него зерна и людей, - задумчиво произнес Гирундо.
- Да, это важно, - согласился Грас. - От этого зависит, как долго он сможет продержаться. Уверен, для атаки на нас у него недостаточно людей, иначе он не позволил бы запереть себя в своем логове.
- Неужели он думает, что мы уйдем прежде, чем он умрет с голоду? Никогда! - Генерал пожал плечами.
- Конечно.
Впрочем, такой поворот событий был вполне вероятен. Если фервинги или ментеше выступят против них, Грасу придется снять осаду с замка. Корвус играл в отчаянную игру, но отнюдь не безнадежную.
Ланиусу приходилось получать разрешение колдуна или ведьмы, чтобы находиться в присутствии Граса. Он почувствовал бы себя оскорбленным, если бы король не требовал проверки колдунами самого себя, прежде чем увидеть юношу. Возможно, Грас думал, что это делает его превосходство в решении крупных вопросов более терпимым.
- Я знаю, как решить все проблемы, связанные с тем, кто есть кто, - сообщил Ланиус Грасу, доказав, что он - настоящий.
- О? Не томи, ваше величество.
- Отправь меня во дворец. Здесь от меня совершенно нет пользы ни тебе, ни мне самому. Я хотел бы вернуться домой к жене, котозьянам. К архивам.
Грас не спускал с него глаз.
- А когда домой вернусь я, ваше величество, не найду ли я ворота наглухо закрытыми? Я хочу спросить, могу ли я доверять тебе?
То, что он сделал Ланиуса своим зятем, очевидно, ничего не значило. Ланиус на самом деле попытался бы организовать бунт, если был бы уверен в успехе. Но участие в походе заставило его изменить взгляд на подобное развитие событий - бунт приведет только к потерям. Поэтому он сказал:
- Пошли со мной столько солдат, сколько посчитаешь нужным, чтобы они приглядывали за мной, только верни меня домой.
- Я подумаю, - сказал Грас, и на этом разговор закончился.
Король Ланиус полагал, что такой ответ означает лишь вежливый отказ - и ему стоит радоваться. «Могло быть и хуже».
Через пару дней Грас явился сам. Алса тщательно проверила, является ли он настоящим, прежде чем второй король Аворниса подошел к Ланиусу.
- Я принял решение, - сообщил Грас.
- Да? - Ланиус уже приготовился выслушать отказ, который, он не сомневался, должен был последовать.
Но бывший командор не оправдал его ожиданий.
- Хорошо, ваше величество. Если хочешь, можешь возвращаться в Аворнис.
- Правда? Большое тебе спасибо! - Только потом Ланиус подумал, должен ли он был испытывать столь сильную благодарность, но в тот момент радость настолько переполняла его, что он не мог обращать внимание на пустяки.
- Правда, - несколько удивленно подтвердил Грас, - но сделаешь так, как хочу я. Я посылаю с тобой Никатора, который будет руководить городом до моего возвращения.
- Да? - осторожно уточнил Ланиус.
Если он замышлял бунт, следовало хорошо все обдумать. Никатор был не только абсолютно предан Грасу, но и пользовался уважением находившихся под его командованием войск.
- Да, - подтвердил Грас. - Надеюсь, ты не против возвращения на речной галере вместе с моряками?
Юный король сказал то, что должен был сказать:
- Конечно не против, если ты не приказал им утопить меня в Энипеусе, как только мы отойдем от лагеря.
- Сосия была бы против такого приказа.
Ланиус задумался, насколько его слова соответствовали истине. Его брак, даже в большей степени, чем другие браки в Аворнисе, был заключен по причинам, не имеющим ничего общего с влечением друг к другу жениха и невесты. Но он приложил все усилия, чтобы понравиться дочери Граса, и Сосия, как ему казалось, поступала так же. Может быть, он добился в этом большего успеха. Стоило надеяться на это.
- Тебя это устраивает, ваше величество? - спросил Грас, не дождавшись ответа.
- Да, конечно. Благодарю.
Он редко произносил это слово, а Грасу он не говорил его ни разу с той поры, как тот водрузил себе на голову корону.
Это было по достоинству оценено.
- Не стоит благодарности, - не менее официальным тоном произнес Грас, немного замялся и сделал рукой жест, словно приказывая Ланиусу удалиться, потом поднял руку, останавливая молодого короля. Когда он заговорил, голос его звучал необычно серьезно.
- Мы можем править вместе, ваше величество?
- Возможно, - ответил Ланиус. - Да, возможно. - Он повернулся, чтобы уйти, но через мгновение обернулся. - Увидимся в Аворнисе... ваше величество.
Грас всегда очень щепетильно относился к титулу Ланиуса. А юноша, напротив, неохотно использовал титул Граса, который всегда считал полученным незаконно. Грас замечал это. Сейчас его лицо расплылось в широкой улыбке.
- Увидимся, ваше величество, если повезет, значительно раньше, чем ты думаешь.
- Правда? - Ланиус осуждающе пригрозил ему пальцем. - Ты придумал какой-то план?
- Кто? Я? - Улыбка превратилась в ухмылку. На мгновение, несмотря на седую бороду, он стал выглядеть ничуть не старше Ланиуса. - Хочешь задержаться и посмотреть, что я придумал?
Ланиус задумался. Он не думал, что почувствует такое искушение, но все-таки покачал головой.
- Нет.
Алса и Грас прогуливались у подножия горы. Колдунья кивала:
- Да, кажется, я могу это сделать, ваше величество. Но вы должны понять, что, даже если я справлюсь, в результате вы не получите все, что хотите. Возможно, у них что-то другое...
- Нет, судя по словам пленников.
Внимание Граса привлекло движение на зубчатой стене. Кто-то неправдоподобно крохотный (из-за расстояния) смотрел на него. Корвус?
- Если немного повезет, сделаем все быстро и сможем вернуться в Аворнис.
Алса искоса посмотрела на него.
- Ланиус действительно так вас беспокоит?
- Да, помимо всего прочего, что беспокоит меня больше или меньше. - Грас вздохнул. - Я должен беспокоиться обо всем, став королем Аворниса. Самое главное - определить, о чем следует беспокоиться в первую очередь.
Его слова заставили женщину улыбнуться, хотя король не шутил.
- Хорошо, ваше величество, я сделаю все, что в моих силах. Думаю, что смогу найти все необходимое.
- Скажи, если не сможешь. Найду все, что ни попросишь.
- Спасибо, ваше величество.
- Поверь, я рад тебе помочь. В конце концов, ты делаешь это ради моей пользы. А также во благо королевства, - добавил он.
Алса начала колдовать на следующий день в полдень, когда солнце стояло высоко. Она достала из шелкового мешочка причудливую красно-белую окаменевшую ветку.
- Это коралл, - сказала она Грасу. - Морские волны выносят его на берег.
- Мне доводилось видеть его не более двух раз за всю жизнь.
- Он принадлежит морю и, естественно, обладает властью над водой, - пояснила волшебница.
Грас кивнул. Судя по тому, что он знал о колдовстве - а знал он немного, - ее слова не противоречили здравому смыслу.
Алса подняла коралл высоко над головой и начала произносить заклинание на древнем аворнийском. Грасу удавалось понимать лишь отдельные слова, не более. «А Ланиус, наверное, понял бы все». Почувствовав обиду лишь на мгновение, он пожал плечами. «Зато я руковожу ходом событий». Затем, после резко произнесенного, похожего на команду слова, волшебница убрала руки от коралла. Камень продолжал парить в воздухе чуть выше ее головы. Тень, отбрасываемая им на землю, отличалась по цвету, она была красноватой, как сам камень. В эту алую тень колдунья поместила чашу с водой, затем быстрыми движениями смешала известь, оливковое масло, воск и какое-то сильно пахнущее вещество.
- Нафта, - пояснила она, заметив вопрос в глазах короля.
Из смеси колдунья слепила фигурку человека и на ее грудь поместила щепотку землю, взятую рядом с чашей.
- Эту землю Корвус провозгласил своей, с ее помощью фигурка будет заменять его.
Грас еще раз кивнул. Ему понятны были такие соответствия между обычным миром и миром, в котором правила магия.
Алса подняла фигурку, как недавно поднимала коралл. Заклинание, впрочем, отличалось от предыдущего, тон стал резким, раздраженным и категоричным. Замолчав, она не оставила фигурку парить в воздухе, а опустила в чашу с водой.
Фигурка вспыхнула. Грас вскрикнул и машинально делал шаг назад - столь неожиданным оказался эффект. Фигурка горела, изрыгая бело-синие языки пламени, от которого заболели глаза. Огромное облако пара поднялось над чашей.
Колдунья улыбнулась, заметив его удивление.
- Иногда колдовство может быть интересным занятием, вам не кажется?
- Интересным? Клянусь бородой короля Олора, у меня едва не поседела собственная борода. Я бы с удовольствием увидел, как самого Корвуса пожирает пламя.
Алса нахмурилась.
- Колдовство используется с другой целью, - строгим тоном заметила она.
- Полагаю, ты права, - согласился Грас. - Магия едва не убила меня дважды. Я не должен желать подобной смерти другому человеку, верно?
- Думаю, да, ваше величество.
В голосе колдуньи все еще чувствовалась обида. Как любой посвященный в секреты колдовства человек, она серьезно относилась к его использованию и ожидала такого же отношения от других. Почувствовав это, Грас сменил тему.
- Магия, которую ты использовала, достигла цели?
- Да, - заверила его женщина. - Заклинание выполнено.
- Колдуны Корвуса смогут обратить его против нас?
- Попытаются это сделать, в этом я не сомневаюсь, но некоторые действия проще выполнить, чем отменить уже выполненные. Мое заклинание относится к таким действиям, по крайней мере, я в это верю.
- Могу я задать тебе последний вопрос?
В ее глазах блеснуло изумление.
- Вы - король Аворниса. Можете делать все, что пожелаете.
- Ха! Сразу видно, что ты никогда не была королем. Я хотел спросить вот что: сколько времени пройдет, прежде чем мы узнаем, что произошло наверху?
- Я не могу ответить точно, это зависит от многих обстоятельств. Сколько человек заперто в крепости, на что они способны все вместе и так далее. Не думаю, что придется ждать долго, если только колдунам Корвуса не удастся удивить меня. Честно говоря, не могу представить, как это возможно. А вы?
- И я не могу. - Грас вздохнул. - С другой стороны, я уже ошибался раньше. Возможно, колдунам Корвуса удастся что-нибудь придумать или он сам найдет способ удержать крепость. Я должен быть готов ко всему, верно?
- Все может случиться или не случиться, но лучше не позволять застигнуть себя врасплох, - согласилась Алса.
В течение нескольких дней в замке на скале ничего не происходило, по крайней мере, ничего заметного для окружившей его армии. Грас часто задумывался, достигло ли колдовство Алсы цели, но ничего не говорил об этом. Если он ошибался, то мог выставить себя дураком, без причины рассуждая о своих тревогах.
Спустя восемь дней после заклинания Алсы из замка с белым флагом в руках спустился солдат.
- Ради всех богов, ваше величество, - обратился он к Грасу, когда стражники привели его к королю. - Умоляю, дайте мне воды!
- Я стал вашим величеством, да? - Грас с трудом сдерживал ликование. Посланник Корвуса подобострастно закивал. - Этим ты кое-что заслужил. - Король с улыбкой кивнул одному из стражников, который торжественно наполнил кубок вином и передал его посланнику графа.
Солдат так жадно припал к нему, что вино потекло по его бороде, затем вытер губы рукавом.
- Ах! Слаще молока королевы Квилы, пусть покарает меня Низвергнутый, если я не прав.
- Я рад, что мое вино тебе понравилось, - сухо произнес Грас. - Должен спросить себя: ты спустился лишь затем, чтобы напиться, или по другой причине?
Его слова, казалось, напомнили посланнику о белом флаге, древко которого он все еще сжимал в руке.
- Да-а. - Он поморщился. - Граф Корвус сдается сам, сдает свой гарнизон и крепость и умоляет вас сохранить их... наши... жизни.
- Правда? Неужели?
Стоявшая неподалеку Алса устало улыбнулась.
- Почему он вдруг решил сдаться? - спросил Грас.
- Почему? - переспросил солдат. - Я скажу почему, ваше величество. Потому что иссяк наш вонючий источник.
Можно долго сражаться без еды, даже без надежды. Но без воды сражаться невозможно.
- Почему бы мне не оставить вас умирать от жажды? Почему бы мне не отрубить Корвусу голову в первый же момент?
- Вот почему. Если вы ответите отказом, мы пойдем в атаку и будем сражаться яростно и долго до последней капли крови. От нас вы избавитесь, но и вам не избежать потерь, возможно тяжелых. Нам нечего терять.
«Почему бы мне не пообещать сохранить Корвусу жизнь, а потом не отрубить голову?» - подумал Грас. Ответ был очевиден. Если он даст клятву, а потом нарушит ее, кто поверит ему в следующий раз? Нахмурившись, король кивнул.
- Согласен. Выходите без оружия, ничего не берите, кроме одежды, которая на вас есть. Передай Корвусу, что он получит прибежище в Лабиринте, пока его тело не положат на погребальный костер. Сообщи ему также, что он умрет, если посмеет хотя бы шаг сделать оттуда. Убедись в том, что он все понял, потому что мне хочется убить его сильнее, чем смотреть на него.
- Он... думал, что вы предложите нечто подобное, ваше величество, - сказал посланник Корвуса.
Король жестом приказал ему убираться, и солдат начал долгое восхождение по склону.
Подъем занял гораздо больше времени, чем спуск. Впрочем, довольно скоро из главных ворот показалась длинная колонна людей, шагавших навстречу плену. Солдаты Граса поспешили проверить соблюдение противником установленных королем условий. Вопли и размахивание руками возвестили о том, что условия соблюдены.
Грас приказал привести Корвуса. Граф явно испытывал отвращение к собственному положению.
- Если бы ты не заткнул наш источник, мы продержались бы гораздо дольше, - прорычал он, затем, вспомнив, где находится и в чьей власти, добавил: - Ваше величество.
- 298-
Титул явно вызывал у него отвращение.
- А я его заткнул, - сказал Грас - И я советовал бы тебе не давать мне ни малейшего повода казнить тебя.
- Вы поклялись этого не делать! - воскликнул Корвус.
- Возможно, я солгал. - Поверженный мятежник выглядел потрясенным, на это король и рассчитывал. - Возможно, если ты доведешь меня до крайности, я потеряю самообладание и забуду о данном обещании. А потом пожалею.
- Мне уже будет все равно, - пробормотал Корвус.
- Верно.
В крепости, которая так долго позволяла Корвусу править этой частью страны, был размещен гарнизон. Затем Грас повернул армию к Аворнису. Проблема с фервингами и ментеше еще не была решена, но он мог не беспокоиться о гражданской войне, по крайней мере, какое-то время.
«Как долго будет длиться передышка? Когда очередной дворянин решит, что имеет право на трон Аворниса? Половина землевладельцев превратила своих крестьян в личные армии. Следует заняться этим, причем быстро. Наверняка должен существовать другой способ, кроме войны с мятежниками, следует только найти его».
Вечером король пригласил Алсу на ужин. Она удивленно подняла брови, увидев, что больше никто не приглашен.
- Правильно ли это, ваше величество?
- Ты только что помогла мне избежать гражданской войны, что неправильного в том, что мы отпразднуем это событие?
- Ничего, - согласилась колдунья.
За ужином Грас спросил, не может ли она подсказать ему, как сделать так, чтобы другие крупные землевладельцы не последовали примеру Корвуса и Коракса. Услышав отрицательный ответ, король с трудом сдержал вздох разочарования.
Он пил много вина. Алса не отставала. А затем попытался поцеловать ее. Женщина увернулась от его объятий.
- Ваше величество, я замужем!
- Ну и что? Я тоже женат, - абсолютно серьезно произнес он.
- А что скажет королева Эстрилда, если узнает об этом?
- Она вспомнит о моем незаконнорожденном сыне.
Грас был уверен, что она еще много чего скажет, причем во весь голос, но решил не говорить об этом.
Колдунья встала.
- Я пришла сюда не за этим, ваше величество. Такие знаки внимания всегда льстят, но до определенного предела. Если кто-то нарушает этот предел, когда ты этого не хочешь...
Она не сказала, что может произойти в этом случае, но Грас, несмотря на выпитое вино, вспомнил, что имеет дело с колдуньей. Пожалуй, не следует быть чересчур настойчивым.
- Хорошо, - раздраженно произнес он. - Можешь идти.
- Спасибо, ваше величество. - Алса немного помедлила и добавила: - Все, возможно, было бы по-другому, будь мы свободны. Но в нашем случае... - Она покачала головой и выскользнула из шатра.
Грас в очередной раз до краев наполнил кубок и продолжил пить в одиночестве.

17

Если честно признаться самому себе, то Ланиус был рад вернуться в королевский дворец. В конце концов, он прожил здесь большую часть жизни. Котозьяны и архив, Сосия - все это означало привычную жизнь. Но шли дни, и все чаще его посещали мысли: не упустил ли он шанс, который вряд ли когда-либо представится?
Даже поиск ответа на данный вопрос был далеко не легким. Когда Ланиус задавал его самому себе в глубине души, ответ получался одним. А если обратиться с таким вопросом к кому-либо другому, ситуация может стать смертельно опасной. Как определить заслуживающего доверие человека? Существовали ли такие люди?
После долгих раздумий он договорился о встрече с Лептурусом. Командир королевских гвардейцев всегда лояльно относился к династии, последним оставшимся в живых представителем которой был Ланиус. Даже если старик даст ответ, который не понравится, он вряд ли сообщит о разговоре Грасу.
Лептурус выслушал его молча, задумчиво гладя седую бороду. Когда Ланиус впервые встретился со старым воякой, борода была серо-стальной. Как Лептурус мог так быстро постареть незаметно для него?
- Лично я, - сказал, наконец, командир стражи, - думаю, что вы поступили правильно, ваше величество, не развязав новую войну, едва успев вернуться со старой. Вы проиграли бы, подняв мятеж против Граса.
В некотором смысле Ланиус хотел услышать именно такой ответ. Он сам отвечал себе так же. Тем не менее...
- Ты считаешь, что солдаты не поддержали бы меня, принадлежащего к древней династии в борьбе против выскочки?
- Некоторые поддержали бы, - мгновенно ответил Лептурус. - К ним присоединились бы некоторые гвардейцы.
- Но не все?
Старый солдат покачал головой. Ланиус поморщился. Было обидно. Он, несомненно, потерпел бы поражение, если бы с ним восстали не все люди, охранявшие его жизнь, начиная с самого детства.
- Почему?
- Потому что Грас производит впечатление искусного полководца, а нам нужен именно такой человек, - ответил Лептурус. - Разумеется, это еще не все, но именно так думают солдаты. Кроме того, Грас поступил мудро, послав с тобой Никатора. Никатор всем нравится. Клянусь бородой Олора, даже мне самому нравится этот старый пират. А он предан Грасу и будет предан всегда.
Королю Ланиусу оставалось только тяжело вздохнуть - по правде говоря, он не ожидал такого ответа. Но он позвал Лептуруса, чтобы услышать правду, по крайней мере, так считал старый вояка.
- А как ты относишься к Грасу?
- Я? - Этот вопрос, в отличие от других, казалось, поразил Лептуруса. - Я? - повторил он. - Могу только сказать, что все могло оказаться гораздо хуже.
- Тогда меня ждала бы смерть.
- Это лишь часть того, что я имел в виду. Он сдерживал Дагиперта более года, он победил Корвуса и Коракса, он устроил ваш брак с Сосией, вместо того чтобы закопать тебя в могилу... Он мог поступить бы гораздо хуже, как и многие другие люди, например Корвус.
Этого Ланиус тоже не хотел услышать.
- Но как быть с Грасом? Ты думаешь, он нужен всем людям? Нужен королевству?
- Вероятно, - ответил Лептурус. - Не наделайте глупостей.
- Не наделаю, - ответил Ланиус. Он был абсолютно уверен, что старый солдат имел в виду «не замышляй заговор против Траса». Он и не намеревался так поступить, даже в том случае, если бы Лептурус проявил к этому интерес. Узурпатор уже доказал, что способен раскрывать заговоры, едва они успевали возникнуть.
Ланиус пошел к котозьянам, чтобы проведать Бронзу и погладить малышей, которые не доставляли ему никаких хлопот, только без причины пытались укусить за руку, когда он гладил их пушистые животики. Они были более игривыми, чем обычные кошки, впрочем, обычные кошки тоже иногда кусались без видимой причины.
Любимцы Ланиуса считали его единственным и могущественным королем Аворниса. Он кормил их, заботился о них, часто ласкал. А что им было нужно кроме этого? Ничего, с точки зрения котозьянов. Услышав смех своего хозяина, они удивленно смотрели на него глазами с вертикальными зрачками.
За его спиной скрипнула дверь. Он удивленно, как котозьяны, услышав его смех, посмотрел в ту сторону. Обычно здесь его никто не беспокоил.
- О! - Ланиус не мог даже зарычать как котозьяны, хотя ему очень хотелось. - Здравствуй, Сосия.
- Здравствуй. Я тебе мешаю?
Ему было сложно ответить на этот вопрос. Сказав «нет», он солгал бы, сказав «да», обидел бы жену. Молчание затянулось. Слишком поздно юноша понял, что оно было не менее обидным, чем ответ «да».
Сосия вздохнула.
- Извини. Просто я считаю, что нам нужно поговорить.
- Правда?
Ланиусу ни с кем не хотелось разговаривать, особенно сейчас.
Дочь Граса унаследовала от него прямоту, с которой относилась ко всему, что ее беспокоило.

Предыдущая страница 19 Следующая страница


Проклятие Низвергнутого бога 20

- А еще я считаю, что это касается моего отца.
- Как ты догадалась?
Сарказм не заставил ее изменить тему разговора. Он надеялся на это, но понимал, что надежды тщетны.
- Все касается моего отца. Он - король, который отдает приказы, и я знаю, как ты ненавидишь его за это.
- Извини, я не хотел, чтобы ты знала об этом.
- А я знаю и ничего не могу с этим поделать. Но я точно знаю, что тебе он не враг. Ты ему нравишься.
Ланиус мог только невесело рассмеяться.
- Он выбрал странный метод показать свое расположение, ты так не думаешь? Решил украсть у меня власть...
- Женив тебя на мне, - перебила его Сосия. - Он не выдал бы меня замуж за человека, которого ненавидит. По крайней мере, я на это надеюсь. Мы с ним всегда ладили, поэтому я считаю, что он не мог так со мной поступить.
- Надеюсь. Ты - его дочь. Люди должны относиться к своим детям хорошо. - Ланиус старался говорить убедительно. Он искренне верил, что к нему относились бы гораздо лучше, проживи король Мергус подольше. - Клянусь богами, когда у нас будут дети, я их просто избалую.
Жена покачала головой.
- Так поступать не следует. Мой отец считал, что отец относился к нему слишком строго, и решил избаловать Орталиса. Сам видишь, каким человеком стал мой брат.
Что ж, слишком долгое созерцание шурина действительно вселяло в него ужас.
- Может быть, ты права, - сказал он. - Может быть, Орталис стал бы таким, как бы к нему ни относились. Кто знает?
- Тем не менее, неужели ты думаешь, что он стал бы еще хуже, если бы отец постарался вбить ему в голову, что нельзя поступать так, как он поступает?
Ланиус, сам уважавший разумные доводы, вынужден был покачать головой.
- Скорее всего, нет.
Грас, не скрывая ярости, смотрел на Орталиса. Почему его сын никогда не испытывал ни малейшего уважения к разумным доводам?
- Служанка - не игрушка, - прорычал он так громко, что слова эхом отразились от стен небольшого зала для приемов.
Выражение лица и каждая линия тела юноши говорили о том, что он так не считает.
- Мы только немного повеселились, - произнес принц с угрюмым видом.
Грас покачал головой.
- Веселился ты, а она... не хочу даже думать об этом. К счастью, целители говорят, что она выздоровеет.
- Значит, не о чем говорить. - Орталис явно был убежден, что отец расстроился по пустякам.
- Не так давно я кое-что обещал тебе. Не забыл?
Орталис явно забыл, и Грас ударил сына по лицу. Орталис упал на спину, закричав от боли и особенно от шока. Когда он встал, его взгляд выражал непреодолимое желание расправиться с обидчиком. Грас понял это и положил руку на эфес меча.
- Ты испытал лишь часть, малую часть того, что я обещал сделать, когда ты впервые сделал нечто подобное. Клянусь богами, можешь считать, что тебе повезло.
Орталис всем своим видом выражал несогласие.
- Ты не имеешь права так поступать со мной, - сказал он убийственным тоном.
- Имею. Поступил и буду поступать. Я отсылаю девушку домой. - Ему следовало строже наказывать сына в детстве. Впрочем, сейчас уже поздно об этом беспокоиться. - Компенсацию за нанесенный вред я вычитаю из твоего содержания.
- Это несправедливо! - воскликнул Орталис.
- Как ты считаешь, будет справедливо, если я нанесу тебе такие же увечья, как ты нанес ей?
Именно такое он дал обещание, но сейчас не испытывал ни малейшего желания это делать.
Сын так ничего не понял. Его глаза оставались блестящими, как стекло, и непроницаемыми, как камень. «Если завтра я умру, он попытается захватить престол. Что станет с Аворнисом, если ему это удастся? Орталис, наделенный властью? Только бы не умереть завтра и постараться всячески помешать ему ускорить мою смерть».
- Это мои деньги, и ты не имеешь права к ним прикасаться.
- Я должен прикоснуться к тебе кнутом, - прорычал Грас. - Исчезни с глаз моих, и если ты посмеешь так обойтись с какой-нибудь девушкой, клянусь богами, я запорю тебя. Ты чернишь не только свое имя, но и мое, а этого я не допущу.
Орталис, не произнеся ни слова, выбежал из зала. Грас протянул руку к стоявшему на столе кувшину с вином. Он налил вина в кружку и жадно выпил, словно пытался смыть вкус своего сына. «Другого у меня нет, - подумал он, наливая еще вина. - Придется его исправить».
Грас ударил кулаком по столу, и кувшин с вином подпрыгнул. Он едва успел схватить его, не дав опрокинуться. «А если мне не удастся исправить Орталиса?» Эта мысль не раз посещала его. И каждый раз он говорил себе, что должно пройти еще несколько лет, и все будет в порядке, как только Орталис повзрослеет. Годы шли, и ему становилось все труднее убеждать себя в этом.
В зал вошла Эстрилда.
- Все в порядке? - спросила она.
Грас покачал головой.
- Нет, совсем не в порядке. Но мы сделали все, что могли, и не знаю, что мы можем еще сделать.
Женщина глубоко вздохнула.
- Нет, не все сделали то, что должны были сделать. Иначе было бы гораздо лучше.
Ее слова заставили короля снова наполнить кружку.
- Хочешь вина? - спросил он. Жена кивнула, и он наполнил еще одну кружку, пристально глядя на дверь, в которую выбежал Орталис - Полагаю, могло быть и хуже.
- Да. Он мог убить ее.
- Я знаю. - Грас мрачно смотрел на вторую кружку с вином. Мысли об Орталисе, разговоры с ним превращали его в пьяницу. - Как нам следует с ним поступить?
- Не знаю. - Голос Эстрилды был таким же мрачным, как настроение Граса. - С самого детства мы все делали для него, но безуспешно. Слишком сильна в нем жажда крови.
Грас поморщился, услышав ее слова.
- Попробую заинтересовать его охотой, - вдруг сказал он. - И если он будет убивать оленей, кабанов и тигров... - Он не знал, как продолжить. - Может быть, этого будет достаточно.
Его жена поднесла кружку к губам, глядя поверх нее на мужа. Понемногу выражение сомнения на ее лице сменилось задумчивостью.
- Это шанс, - сказала она, наконец. - Если, конечно, он решит, что заняться охотой - его идея, а не твоя.
- Конечно, я это знаю. Мои идеи не могут быть удачными. Должен сказать, что так же было и с моим отцом.
Эстрилда фыркнула.
- Идеи твоего отца много раз оказывались неудачными.
- Ты никогда так не говорила, пока он был жив.
- Знаю. В этом не было смысла. Но скажи, ты считаешь, что я не права?
Грас задумался. Крекс начал с нуля. Он был одним из многих деревенских мальчиков, отправившихся в Аворнис, чтобы добиться успеха. В отличие от тех, многих, ему это удалось. Отец заслуживал уважения. Но даже если так...
- Ты права. Он был упрямым человеком. Может быть, Орталис унаследовал эту черту.
В его словах слышалась надежда. Если все дело в упрямстве Крекса, разве мог Орталис поступать по-другому?
- Твой отец был упрямцем, и его идеи иногда бывали неудачными, скорее часто, чем иногда, но он никогда не... поступал так. Никогда не получал удовольствия, причиняя боль... - Она не могла заставить себя сказать «людям».
Вероятно... нет, несомненно, она была права. Грас вздохнул. Кому понравится считать себя отцом ребенка с порочными наклонностями?
Ланиус старался уговорами заставить Чугуна слезть с высокой жердочки рядом с дверью и вернуться в свою комнату. Чугун по-прежнему жил один, так как проявлял прискорбную склонность к детоубийству. Убивать людей он не пытался, так как они были слишком большими. Кроме того, люди кормили и гладили его. Ради этого он терпеливо относился к тому факту, что люди не являлись котозьянами.
- Иди сюда, - просил его Ланиус. Разговаривать с котозьяном было так же бесполезно, как с обыкновенным котом. Он мог уговаривать Чугуна до посинения, а зверь только смотрел на него своими янтарными глазами и не думал приближаться на расстояние вытянутой руки.
Кусок сырого мяса, который Ланиус держал в руке, был более убедительным аргументом, чем слова. Чугун едва слышно заскулил. Ланиус хорошо разбирался в этих звуках. Они означали: «Я хочу мяса. Дай мне его».
Ланиус не отдавал мясо, а держал вне досягаемости маленьких когтистых ручек Чугуна. Котозьян попытался выхватить мясо, но промахнулся. Янтарные глазки злобно сверкнули. Юноша хорошо знал этот взгляд. В нем было больше злобы, чем во взгляде обычной кошки, но на Ланиуса он не произвел ни малейшего впечатления. Чугун должен был сделать то, что хотел король, а не наоборот.
Так он думал. Как только Чугун стал спускаться к соблазнительному кусочку, дверь в комнату открылась.
- Прошу прощения, ваше величество, - сказал слуга, - но...
В мгновение ока Чугун выскочил в коридор мимо испуганного слуги.
- Идиот! - закричал Ланиус.
- Ваше величество! - укоризненно произнес слуга. Ланиус всегда вежливо обращался со слугами, скорее как с равными, а не подданными.
- Идиот! - закричал король еще громче. - Ты что, окаменел? Бубулкус, помоги мне его поймать!
- А куда он побежал? Я не обратил внимания на это глупое... - Он замолчал.
- Он может быть где угодно! - простонал юноша. - Пошли!
Он оттолкнул Бубулкуса и осмотрел коридор. Пусто. Чугун уже успел скрыться за углом. На земле котозьян был таким же проворным и ловким, как обычный кот, и если он успел куда-нибудь залезть... Ланиус снова застонал.
- Если он убежит, ты пожалеешь, - сказал он слуге.
Бубулкус побледнел. Юный король отличался добротой, но изучил по летописям и хроникам, как его предшественники поступали с провинившимися слугами и служанками. Он понятия не имел, умел ли Бубулкус читать, но, вероятно, рассказы о поступках впавших в гнев монархов передавались от поколения к поколению слуг, поваров и портных.
- Пошли! - сказал Ланиус - Найдем его!
Они двинулись по коридору, не зная, в правильном ли направлении идут. Юноша знал только, что у него нет ни малейшего шанса поймать Чугуна, если он будет стоять на месте. Если он пойдет куда-нибудь, появлялся почти равный шанс доказать свою правоту.
И он доказал ее. Испуганный крик служанки подсказал, что он выбрал правильное направление. Выбежав из-за угла, Ланиус едва не сбил ее с ног. Это была прачка, подбиравшая с пола выпавшее из рук белье.
- Этот ужасный зверь укусил меня за лодыжку, - сказала она, - и все вылетело из рук. Придется ему самому полетать, когда я дам пинка.
- Тебе повезло, что ты этого не сделала, - сказал Ланиус - Идем с нами, девушка. Займешься бельем позже. Чугун гораздо важнее.
- Не могу понять почему, - пробормотала прачка, но послушно последовала за ними.
Очень скоро юный король возглавлял шумный отряд из семи или восьми слуг, шествовавший по коридорам дворца. Чугун между тем взлетел по гобелену к потолку. Ланиус выругался, когда зверь прыгнул, схватился за светильник, по нему забрался на карниз и понял, что дальше убегать некуда.
Король шепотом произнес молитву, благодаря богов за то, что Чугуну не удалось оборвать светильник. Если бы все горящие свечи упали... Ланиус поежился. Мог сгореть весь дворец.
Котозьян рычал и скалил острые зубы, глядя на тяжело дышавшего короля и загнавших его в западню слуг.
- Успокойся, - ласково произнес юноша и вспомнил о куске мяса, которым пытался приманить котозьяна. Он по-прежнему был у него в руке. Ланиус протянул мясо Чугуну.
- Иди сюда, мой мальчик.
- Он не заслужил его, натворив столько бед, - заметил Бубулкус.
- А кто ему помог? - огрызнулся Ланиус.
- Я просто хотел узнать, какой наряд приготовить на сегодняшний прием. Кто мог подумать, что этот котозьян надумает взбеситься? - возмущенно спросил Бубулкус.
- Разве ты не знаешь, что меня нельзя беспокоить, когда я занимаюсь с любым котозьяном, не говоря уже о Чугуне? - не менее возмущенным тоном спросил Ланиус.
- Я даже не знаю, зачем они вам. Какая от них польза?
- Благодари богов, что я не задаю этот же вопрос по поводу тебя, - сказал Ланиус и протянул кусок мяса Чугуну. Котозьян потянулся к нему, и юноша быстро убрал мясо. Глаза зверя сверкнули, но юноша словно не замечал этого.
- Роур! - зарычал котозьян.
- Ланиус отступил еще на шаг. Чугун спрыгнул ему на плечо, схватившись пальцами рук и ног за камзол - когти он не выпустил, - и потянулся за мясом.
На этот раз Ланиус отдал котозьяну лакомый кусочек и крепко схватил животное. Чугун, занявшись едой, заметил это слишком поздно, но, по-видимому, решил не сопротивляться.
- Благодарю всех за помощь... почти всех. - Король многозначительно посмотрел на Бубулкуса.
- Я ни в чем не виноват!
- Виноват, ты открыл дверь, - сказал Ланиус. - К счастью, мне удалось приманить Чугуна, иначе тебе пришлось бы узнать, что такое настоящие неприятности.
Котозьян мурлыкал.
Грас нервно барабанил пальцами по столу.
- Я вынужден предпринять какие-то действия по отношению к знати, причем очень скоро, - сказал он. - Если еще какому-нибудь графу взбредет в голову поднять бунт подобно Корвусу и Кораксу, у него найдется достаточно крестьян.
Никатор и Гирундо кивнули.
- Все верно, клянусь богами, все верно до последнего слова! - воскликнул Никатор. - Каждый подлец считает себя маленьким королем. Им наплевать на Аворнис.
- Согласен, - сказал Гирундо. - Но что может предпринять человек, который действительно является королем Аворниса?
- Должен существовать закон, запрещающий знати превращать крестьян в своих солдат, - решил высказаться король.
Даже известный своей сговорчивостью Никатор не смог скрыть своего удивления.
- Кто слышал о таком законе?
- Думаю, никто и никогда, - добавил Гирундо.
- Согласен. - Грас продолжал барабанить пальцами по столу. - Но, может быть, о нем должны услышать.
Никатор выглядел удрученным.
- Если ты издашь такой закон, то начнется восстание, которого ты так стараешься избежать.
- Он прав, - заметил Гирундо.
- Быть может, подобный закон станет причиной возникновения другой проблемы...
- Клянусь богами, проблема будет заключаться в том, что знать просто проигнорирует такой закон, - сказал Никатор.
Он, несомненно, был прав, тем не менее, Грас продолжил:
- Мы должны что-то предпринять, по крайней мере, попытаться. Если мы оставим крестьян во власти знати, это не принесет пользы Аворнису. Если мы хотим ввести подобный закон, лучшего времени не придумать. Все князьки какое-то время будут вести себя тихо, после того как мы разгромили Корвуса и Коракса.
- Пока один из них не решит, что может одержать победу, несмотря ни на что. - Гирундо явно не нравилось предложение короля. - Как скоро это произойдет?
- Возможно, не скоро, если мы прижмем их новыми законами, - ответил Грас.
- Или мгновенно, - сказал Никатор. - Ты готов пойти на такой риск?
Король вздохнул.
- Мне кажется, я только и делал, что рисковал, с тех пор как корона оказалась на моей голове. Давно бы лежал в могиле, если бы не рисковал. И готов рискнуть еще раз.
Он не пытался писать законы самостоятельно, чтобы обеспечить отсутствие в них лазеек, поэтому вынужден был прибегать к услугам главного магистра права Аворниса - седобородого мужчины по имени Стурнус. Кустистые брови магистра удивленно поднялись, когда он услышал, чего именно хочет Грас.
- Вы хотите укротить знать при помощи законов? - спросил он. - Как необычно, как... оригинально.
- Гораздо лучше, чем очередная гражданская война, - заметил Грас. - По крайней мере, я на это надеюсь.
- Именно для этого и нужны законы, - с важным видом кивнул Стурнус. - Я имею в виду, для того чтобы разрешать людям делать все необходимое, а не воевать.
- Будем надеяться, что именно так и произойдет. Если мы немного прижмем нескольких дворян, возможно, остальные вспомнят, что крестьяне в первую очередь являются моими подданными, а не их.
- Уверен, случались и более странные вещи. - Магистр пристально посмотрел на него. - Полагаю, вы простите меня, если я не вспомню, где и когда именно.
- Значит, ты считаешь, что благодаря закону я не добьюсь, чего хочу? - спросил Грас.
- Вы не добьетесь всего. Этот закон сделает часть того, что вы хотите. Вопрос в том, достаточно ли вам будет этой части?
- Узнаем. - Король пожал плечами.
- Как скоро вы хотите увидеть проект предложенного вами закона?
- Меня вполне устроит завтра. - Магистр рассмеялся, но Грас остался серьезным. - Я не шучу. Мои слова показались вам смешными?
- Вы сказали - завтра. Неужели вы не шутите?
- Хотел попросить вас подготовить закон сегодня, потом решил, что срок слишком маленький. А когда вы хотите его представить?
- Через пару месяцев. Не стоит забывать, что скоро наступит зима. Если что-нибудь и случится в провинциях, то не раньше весны.
- Ты работаешь над чем-то более важным? - спросил Грас и жестом остановил Стурнуса, прежде чем тот успел ответить. - Я задам вопрос по-другому. Что кажется тебе более важным, чем поручение короля Аворниса?
Мгновенный ответ готов был сорваться с губ Стурнуса, Грас это ясно видел. Но магистр права не был глупцом. Вопрос, заданный королем, клацал зубами, причем острыми. Стурнус успел заметить их, прежде чем они сомкнулись на его шее.
- Если вы так ставите вопрос, ваше величество, закон будет готов завтра до заката солнца.
Грас улыбнулся.
- Отлично. Я знал, что могу на тебя рассчитывать.
Ланиус хотел рассердиться на Граса, но не мог. Единственным недостатком в законе, призванном защитить крестьян от знати, было то, что он не додумался до него сам и не принял участия в его разработке. Он направился к Грасу, чтобы пожаловаться.
- Я - совершеннолетний? - спросил он.
- Определенно, ваше величество, - как всегда, вежливо ответил Грас.
- Я - король Аворниса? - настаивал Ланиус.
- Ты носишь корону, обладаешь титулом. Кто же ты еще?
- Статуя? Портновский манекен? Нечто подобное, на мой взгляд. Быть королем Аворниса значит не только обладать короной и титулом. Король Аворниса правит королевством. Я правлю Аворнисом?
У Граса хватило сообразительности смущенно опустить взгляд.
- Ваше величество, тебе следует помнить, что сейчас ты - не единственный король Аворниса.
- Я заметил, - сухо заметил Ланиус - Я правлю половиной Аворниса? Может быть, северной частью, в то время как ты правишь южной? Или восточной, а ты - западной? Нет? Я правлю хоть какой-нибудь частью Аворниса?
- Ты царствуешь на всей территории королевства и получаешь все заслуженное уважение.
- Я уже говорил, что есть разница между царствованием и правлением. - Юноша старался сохранять спокойствие. - Кто правит королевством Аворнис?
Грас всегда говорил то, что думал, данная ситуация не была исключением.
- Кто правит Аворнисом? Я, ваше величество. Мы уже говорили об этом, но, видимо, тогда ты не все понял. Я считаю, что заслужил это право. Это я отразил нашествие фервингов...
- Пока они снова не нарушили границу, - перебил его король Ланиус.
- Да. - Голос Граса казался юноше раздражающе спокойным. - Я подавил восстание Корвуса и Коракса. Ты помог мне в этом, и за это я тебе благодарен, но я сделал больше. Если ментеше начнут беспорядки на юге, а такая возможность всегда существует, кто возглавит армию? Я. Из нас двоих я обладаю опытом. Хочешь мне возразить?
Юноша не мог, как бы ему этого ни хотелось. Но он не пытался скрыть горечь.
- Как я могу приобрести опыт, если ты держишь буквально все в своих руках? Чем чаще ты будешь так поступать, тем меньше будет у меня возможностей приобрести опыт, и тем проще будет обвинить меня в его отсутствии.
- Я не виню тебя, - сказал Грас. - Ты не виноват в том, что слишком молод, как и мой сын. - Он удрученно вздохнул, так как отлично понимал, каким человеком был Орталис, и был не в силах что-либо изменить. - Нет, я совсем не виню тебя. Но это не означает, что я слезу с лошади и отдам поводья тебе. Сейчас Аворнис принадлежит мне, и я никому не собираюсь уступать его.
- Ты предпочитаешь давать прямые ответы, - заметил Ланиус.
- Так проще и быстрее. Скажи, каково твое мнение об этой ситуации?
«Если я скажу, что думаю, то окажусь в Лабиринте, вероятно, в том же убежище, которое ты предоставил Корвусу». С другой стороны, неужели Грас не знал, что он на самом деле думает?
- Мне такая ситуация не нравится. А тебе она понравилась бы на моем месте?
- Скорее всего, нет. Если бы мы поменялись местами, Уверен, ты следил бы за мной не менее внимательно, чем я за тобой.
Иногда Грас умел передавать свои мысли, не выражая их словами. Именно так он поступил сейчас, по крайней мере, так показалось Ланиусу. «Не пытайся свергнуть меня, потому что я узнаю твои замыслы, прежде чем ты начнешь их осуществлять». Юноша задумался: насколько это соответствовало истине?
- Думаю, разговор окончен, - холодно произнес он.
- Полагаю, да, - бодрым тоном согласился Грас. Почему нет? Он обладал властью, принадлежавшей по праву происхождения Ланиусу. - Если у тебя возникнут проблемы или овладеет беспокойство, не стесняйся, приходи ко мне. Я помогу, если смогу.
- Не сомневаюсь. Сейчас ты, несомненно, помог мне.
- Я же сказал «если смогу»! На некоторые вопросы невозможно найти ответ, которым были бы довольны все. Боюсь, мне больше нечего сказать.
Ланиус удалился, прислушиваясь, не рассмеется ли Грас ему вслед. Смеха он не услышал. По крайней мере, он чутко относился к самолюбию Ланиуса. Хотя порой это было хуже прямого оскорбления.
«Что я могу сделать с Грасом? Смогу ли я когда-нибудь отплатить ему?» Когда командор захватил часть трона и всю власть над Аворнисом, он предупреждал о том, что не стоит пытаться свергнуть его. Сегодня он повторил предупреждение, показав себя человеком, к предупреждениям которого следует относиться серьезно. Ланиус старался не забывать об этом. Но не сейчас...
Сейчас он был слишком взбешен, чтобы обращать на это внимание. Он влетел в спальню и уставился на Сосию с бешенством, вызванным лишь тем, что она была дочерью Граса. Ее, к счастью, занимали другие мысли.
- Рада тебя видеть, - сказала она. - У меня есть новости.
- Какие? - проворчал он.
Даже его тон не обескуражил жену. Ланиус задумался: не слишком ли мягким характером он обладал?
- У меня будет ребенок.
- О, - только и мог сказать он, понимая, насколько идиотский у него вид. - Это прекрасно... Ты уверена?
- Конечно, уверена, - снисходительно ответила Сосия. - Понимаешь, женщины могут определить это безошибочно. Кстати, чем ты был так расстроен всего минуту назад?
- Так, ерунда. - Ланиус почувствовал, что говорит искренне, и обнял Сосию. - Прекрасно, какая радость, особенно если у нас родится сын.

Предыдущая страница 20 Следующая страница


21 Дэн Черненко

Она кивнула.
- А если будет дочь? - спросила она с беспокойством.
- В этом случае нам просто придется повторить попытку, - ответил он и прижал ее к себе так крепко, словно намеревался сделать это немедленно. Сосия рассмеялась - от счастья или от облегчения.

18

Священник в желтой сутане по имени Даптион склонился в низком поклоне перед королем Грасом.
- Ваше величество, с прискорбием вынужден сообщить вам, что прошедшей ночью архипастыря Букко постигла общая для всех нас участь. Смерть его была легкой - вечером он лег в постель, а утром его никто не смог разбудить.
- Действительно легкая кончина, - согласился Грас. - Моему отцу тоже повезло со смертью. Интересно, повезет ли мне. - Он вздохнул: боги знали ответ на этот вопрос, но ему суждено его было узнать только в день смерти.
- Искренне вам этого желаю, ваше величество, - сказал священник и торопливо добавил: - Но желаю вам узнать это через много лет. Я не хотел вас обидеть или пожелать зла...
Грас поднял руку.
- Ты не нанес мне обиды. Я понял, что ты имел в виду.
- Вы очень милосердны, ваше величество, - с облегчением произнес Даптион. - Вы не думали, кто должен сменить Букко на посту архипастыря Аворниса? Есть много хороших кандидатов из числа старших священников в столице и, несомненно, в провинции. Вы знаете, когда сможете объявить о назначении нового архипастыря, или обратитесь за советом к иерархам, прежде чем сделать выбор?
- Архипастырь Букко был смелым и могущественным человеком, - заметил Грас - Всегда имел свое мнение о том, что следует сделать.
- Безусловно, ваше величество. - В голосе священника чувствовалась гордость за то, что он служил под началом такого выдающегося человека. Но Грас и не думал хвалить покойного. По его мнению, Букко часто совал свой нос туда, где носу архипастыря делать было нечего. Даптион откашлялся, прежде чем продолжить. - Как я уже говорил, ваше величество, есть несколько превосходных кандидатов на пост. Если вы пожелаете, мы будем рады подать список, из которого вы по своему усмотрению, конечно, выберете самого достойного.
- Уверен, что будете рады, - сказал Грас. Подобно знати, духовенство стремилось к большей власти для себя и меньшему вмешательству со стороны короля Аворниса. Конечно, то, что духовенство считало вмешательством, Грас и предыдущие короли Аворниса считали надлежащим надзором. - Список, впрочем, мне не понадобится. Я уже знаю человека, которого хотел бы видеть на посту архипастыря.
- Действительно? - Брови Даптиона поползли вверх, выражая вежливое неодобрение. - И кто же он?
- Его имя - Ансер.
Даптион задумался на мгновение, потом нахмурился.
- Прошу меня извинить, ваше величество, но должен признаться, мне это имя незнакомо. Откуда он?
- Из Анксы, на юге, - ответил Грас.
- Понятно... Очень интересно. Со времен нашествия ментеше у нас было немного архипастырей из этой части королевства. Многие короли боялись назначать на ответственные посты южан, думали, что они могли попасть под влияние Низвергнутого.
- Это меня совсем не беспокоит, - твердо заявил Грас.
- Не могу не восхититься вашим неустрашимым духом, ваше величество. - Хвала из уст священника в желтой сутане прозвучала как: «Мне кажется, вы сошли с ума, ваше величество». - Какой у этого Ансера сан, осмелюсь поинтересоваться? Уверен, желтую сутану он носить не может, потому что я знаю всех священников равного со мной сана в Аворнисе. Вы собираетесь возвести в должность архипастыря священника в зеленой сутане или даже черной? - Он закрыл глаза, изображая ужас, который якобы вызывала у него одна мысль об этом.
Грас вздохнул. Он надеялся, что Даптион не вынудит его выдавать все детали так рано, но надежды не оправдались, и у него не было выбора.
- Ансер получит красную рясу, то есть станет архипастырем Аворниса, как только будет посвящен в сан, - сказал король Аворниса.
Глаза Даптиона широко раскрылись от изумления.
- Вы имеете в виду, он... мирянин? - прошептал священник. - Вы собираетесь назначить мирянина на трон архипастыря? Это совсем не соответствует правилам, ваше величество.
- Возможно, - сказал Грас. - Но он обладает одним качеством, которое перевешивает все остальные.
- Каким именно? - Священник говорил таким тоном, словно представить себе не мог, какое человеческое качество могло уравновесить принадлежность к светскому, а не церковному обществу.
- Он - мой сын, - сказал Грас, для которого этот факт был самым главным.
- Ваш сын? - переспросил Даптион. - Но я думал, что принц Орталис - ваш единственный сын.
- Принц Орталис - мой единственный законнорожденный сын, - ответил Грас - Ансер... такое иногда случается в жизни. Тем не менее, он член моей семьи, и я намереваюсь заботиться о нем.
- Вы называете это заботой, ваше величество? - спросил священник. - А как быть с верой?
- Я думаю, наша вера это переживет, - сказал Грас - У богов тоже есть дети. Не думаю, что король Олор или королева Квила расстроятся, если узнают, что один из моих детей - внебрачный. Королева Эстрилда меня простила. - «Почти», - добавил он про себя.
- Но... ваше величество! - Даптион пытался выразить свой протест так, чтобы не привести в ярость короля Аворниса. - Назначение... человека, который вел... мирскую жизнь, на пост архипастыря оскорбляет достоинство священников, занимавших этот пост с незапамятных времен.
- После того как Ансер побудет архипастырем какое-то время, он станет таким же святым, как и другие, или ты так не думаешь? - мягким тоном спросил Грас.
- Но... - не сдавался Даптион.
На этот раз Грас перебил его резким вопросом:
- Ты хочешь сказать, что я не имею права назначить нужного мне человека на пост архипастыря Аворниса? Ты это хочешь сказать?
- Конечно, нет, ваше величество. - У священника в желтой рясе хватило ума понять, что он затронул весьма деликатный вопрос, но он не мог не продолжить: - Назначение мирского человека на такой пост не имеет прецедентов.
Грас весело ему улыбнулся.
- Возможно, не имело, но теперь имеет, не так ли?
Ланиус, как король Аворниса с раннего детства и как потомок многих поколений королей, обладал обостренным чувством собственного достоинства. И это чувство было оскорблено тем, что его незаконнорожденный шурин будет назначен архипастырем Аворниса.
- Ты когда-нибудь встречалась с Ансером? - спросил он Сосию.
Жена покачала головой и зевнула, прежде чем ответить. На раннем сроке беременности она постоянно хотела спать.
- Нет. Ты удивлен? Я знаю, что он существует.
- А твой отец, его отец, с ним встречался?
Сосия пожала плечами.
- Не уверена. Думаю, что не встречался, но поклясться не могу.
- Как можно назначать практически незнакомого человека на такой ответственный пост?
- Королей никто не назначает. Они просто появляются, - многозначительно сказала Сосия. Удар был нанесен точно, потому что Ланиус был именно таким королем. - Королевство существовало при хороших королях, при плохих королях и при равнодушных королях, - продолжила жена. - Думаешь, Ансера на посту архипастыря оно не вынесет?
- Не думаю, - признался Ланиус. - Но разве твой отец не мог назначить лучшего человека, если выбирать должен был именно он?
- Лучшего в чем? - спросила Сосия.
- Более мудрого, более набожного, взрослого. Ансер ведь не намного старше меня, верно?
- Вероятно, - сказала Сосия. - Может быть, отец вкладывает другой смысл в понятие «лучший». Возможно, его больше интересовало то, что Ансер будет предан ему. Семья имеет большое значение для отца. Если ты этого не понял, значит, совсем не знаешь его.
Ланиус хотел было съязвить по поводу Орталиса, но в последний момент передумал. В словах Сосии был смысл. Преданный только самому себе, Букко угрожал короне и Ланиусу всю свою жизнь. Вместо этого он сказал:
- Возможно, ты права. Но что я должен сказать этому... Ансеру, когда он появится в городе?
- Я бы посоветовала: «Добро пожаловать в столицу», а потом добавить: «Желаю успеха на посту архипастыря».
Других идей у Ланиуса не появилось, и именно эти слова он сказал Ансеру, когда примерно через месяц незаконнорожденный сын Граса приехал с юга.
- Большое спасибо, ваше величество, - ответил Ансер. Его глаза были огромными от изумления, он до сих пор не мог поверить, что попал в столицу. Юноша был очень похож на Граса, гораздо больше, чем Сосия или Орталис, которые унаследовали черты Эстрилды.
- Что ты знаешь о церковной иерархии? - спросил Ланиус, наконец, нашедший собственные слова.
- Не много, - честно признался Ансер. - Я молился... много и часто. Все живущие на юге люди много молятся. Ментеше и Низвергнутый находятся совсем близко, и мы знаем, что боги - единственная наша надежда. Но я никогда не думал, что стану священником, тем более архипастырем... пока отец не приказал мне приехать сюда.
К удивлению Ланиуса, он оказался открытым и дружелюбным юношей, к которому легко было почувствовать расположение.
- Тогда чем ты собираешься заниматься? - спросил король.
- Я был учеником дяди - брата матери. У него своя мельница, самая большая в Анксе. У него четыре дочери, а сына боги не дали, поэтому, скорее всего, мельница когда-нибудь стала бы моей. А еще я люблю охотиться, действительно люблю, отлично стреляю из лука, и мне хотелось бы разводить лошадей, если бы у меня были деньги.
Ланиус с трудом сдерживал улыбку. Такого... обычного человека он не встречал ни разу.
- Если у кого-нибудь и есть деньги, чтобы заниматься любимым делом, то у архипастыря Аворниса, - сказал он.
Глаза Ансера стали еще больше, хотя Ланиус думал, что подобное невозможно.
- Правда? - взволнованно спросил юноша. - Я об этом понятия не имел. А на охоту ходить я смогу?
- Если захочешь, - ответил Ланиус - Кто может сказать «нет» архипастырю, кроме короля Аворниса? - Он не стал уточнять, какого именно короля имеет в виду.
- Правда? - повторил Ансер. - Вы должны понять, ваше величество, я никогда не думал об этом, пока отец не приказал мне приехать сюда. Потом я много думал, но не знал, чем именно мне предстоит заниматься, поэтому в моих мыслях было мало смысла, если вы понимаете, что я имею в виду.
- А чем, по-твоему, ты будешь заниматься?
- Тем, что прикажет мне отец, я полагаю. - Улыбка была обезоруживающей. - Именно поэтому он выбрал меня, верно?
- Вероятно. А что ты сам думаешь об этом?
- Я согласен. Отец всегда заботился обо мне в силу своих возможностей. Он не делал вид, что меня не существует, как поступают многие мужчины по отношению к своим внебрачным детям. Что еще я мог сделать, как не отплатить ему за его доброту?
«Преданность», - подумал Ланиус. Грас явно рассчитывал ее получить, а Ансер явно был готов ее предоставить. Он задумался на мгновение, почему не был назначен архипастырем законнорожденный сын, но буквально на мгновение. «Грас не может не хотеть, чтобы Орталис стал королем Аворниса после него. Возможно, он жалеет, что Орталис вырос таким человеком, но, боюсь, все равно хочет, чтобы тот стал королем».
Ланиус не смог вспомнить, когда ему в голову приходила менее ужасная мысль.
Даже Грас не смог заставить священников сразу назначить Ансера на пост архипастыря, потому что его незаконнорожденный сын никогда не был священником. У людей, посвящавших Ансера в сан и принимавших его в духовенство, были кислые лица, но они обладали достаточным умом, чтобы открывать рты только для того, чтобы произнести полагающиеся по этому случаю молитвы. А Грасу тоже хватило ума, чтобы ничего не сказать об их кислых лицах.
После посвящения Ансер носил черную сутану в течение одного дня, зеленую - весь следующий и желтую - еще один день. Затем священники могли облачить его в красную сутану, не испытывая угрызений совести. Грас считал, что это стремительная смена одежд и сана не имеет большого значения, но был достаточно мудрым, чтобы не высказать своего мнения по этому поводу. Он никогда не убегал от неприятностей, но и не старался их вызвать, если в этом не было необходимости.
Ансер широко раскрытыми глазами и с не менее широко открытым ртом смотрел на королевский дворец, огромный собор Аворниса и испытывал благоговейный трепет от столицы, что не могло не вызвать у Граса улыбки. Он еще не понимал, как относится к тому, что его незаконнорожденный отпрыск казался ему милее, чем законнорожденный. Разумеется, об этом не должна знать Эстрилда. Но жена сама спросила его:
- Ты не думал, что надо было пригласить мать Ансера на церемонию его возведения в сан архипастыря?
- Нет, - мгновенно ответил Грас, почувствовав, что в вопросе больше шипов, чем у дикобраза на спине.
- Почему?
- Потому что я решил, что тебе это не понравится.
- Ага. - Эстрилда задумалась на мгновение, потом кивнула. - Ты был прав.
Он уже подумал, что отделался слишком легко для женатого человека, ставшего отцом внебрачного ребенка, но последовал очередной вопрос:
- А как она выглядит? Я имею в виду мать Ансера.
Грас мог рассказать ей все до мельчайших подробностей, но, прежде чем успел ответить, буквально в последний момент почувствовал, что и этот вопрос не лишен колючек, просто их лучше спрятали.
- Ты же знаешь, это было так давно, что я едва ее помню, - ответил он по возможности небрежным тоном. - Кроме того, я достаточно много выпил перед тем, когда все произошло.
Эстрилда больше не задавала колючих вопросов, поэтому он решил, что дал правильные ответы. Он также решил, что она не знает о его попытке затащить Алсу в постель, после того как колдунья помогла ему подавить восстание графа Корвуса. Если бы она знала, то высказала бы свое мнение, не стесняясь в выражениях, Грас был уверен в этом: жена никогда не отличалась стеснительностью.
Через пару дней облаченный в красную сутану Ансер явился во дворец.
- Я стал архипастырем, что я должен делать? - спросил он.
- Выполнять свои обязанности, - ответил Грас - Не допускать вмешательства священников в политику, им там нечего делать. Кроме этого, все, что захочешь, не позоря себя и свою семью.
- Я постараюсь, - сказал Ансер. - Но я ничего не знаю о богах, кроме того, чему меня в детстве научили священники в Анксе.
- Вполне достаточно, - сказал Грас. - Веди себя достойно и добивайся достойного поведения священников. Если обнаружишь, что кто-то из них позорит свой сан, а такие, несомненно, имеются, приходи ко мне, и мы решим, как нам следует поступить.
Новоиспеченный архипастырь кивнул.
- Хорошо. Я так и поступлю. Спасибо, ваше величество.
- Договорились, - сказал Грас, испытывая огромную симпатию к юноше. - Все будет хорошо, только добросовестно относись к своим обязанностям.
Даже Эстрилда не могла не оценить Ансера.
- Он... мил, - неохотно признала она.
- Ты тоже заметила? - спросил Грас. - Кроме того, если повезет, мне не придется лет двадцать - тридцать волноваться о том, кто занимает пост архипастыря и каких бед мне следует от него ожидать. - Ему нравилось решать проблемы так, чтобы они больше не беспокоили его.
К сожалению, он не мог разобраться с фервингами так же легко, как с назначением архипастыря. Ансер стремился к сотрудничеству, в отличие от свирепого короля Дагиперта. Вместе с весной пришло очередное нашествие с запада.
- В прошлом году ты сказал мне, что не можешь обрушиться на Дагиперта со всей мощью из-за восстания Корвуса, - сказал Ланиус. - Сейчас никакого восстания нет.
Грасу не хотелось использовать в войне с Дагипертом все свои силы. Он боялся, что фервинги измотают аворнийскую армию в боях, как это неоднократно случалось. Но ему не хотелось, чтобы зять считал его трусом, тем более весь Аворнис. Поэтому его ответ был таким:
- Я сделаю все, что в моих силах, ваше величество, чтобы фервинги не смогли разграбить страну, как прежде.
Ланиуса явно не удовлетворило это заявление.
- Что именно ты собираешься предпринять? - спросил он.
Грас не знал и ограничился следующим:
- Увидишь. Это зависит от того, что предпримет король Дагиперт, понимаешь?
Он понимал, что такой ответ не мог удовлетворить молодого короля, но Ланиус промолчал. «Он пытается понять, какую свободу действий я определил для себя», - подумал Грас. Ради блага королевства и своего собственного блага он надеялся, что сможет сдержать обещание.
Генералу Гирундо он посоветовал:
- Когда выступишь против фервингов, постарайся сделать так, чтобы они все время находились на территории, которую сами опустошали два года подряд. Чем быстрее они почувствуют голод, тем скорее задумаются о возвращении домой.
- Попытаюсь, - кивнул Гирундо. - Обозом они себя никогда не отягощали, это точно.
- Ты прав. Предпочитают опустошать местность, словно саранча.
Гирундо рассмеялся.
- Смешное сравнение.
Грас покачал головой.
- Возможно, оно было бы таким, если бы фервинги не были столь опасны. К сожалению, они опасны.
В прошлом году мы их разгромили. - Голос генерала звучал очень уверенно. - Не вижу причин, почему мы не можем повторить успех. Мы их побили, солдаты знают, что это возможно. На этот раз нам должно быть легче, а не труднее.
- Возможно, ты прав. Надеюсь, ты прав, - сказал Грас. - Но тебе не стоит забывать о том, что Дагиперт очень опасен. Он знает, что в прошлом году мы разгромили его фервингов, и можешь быть уверен, у него пар валит из ушей от злости. Он хитер, коварен и исключительно кровожаден. Я удивлюсь, если за зиму он не придумал какой-нибудь подлый способ нам отомстить.
Гирундо кивнул, потом решил, что, видимо, кивка недостаточно, и низко поклонился.
- Вы сами достаточно хитры, коварны и кровожадны, ваше величество. Неплохая идея - попытаться заранее понять, что замыслил коварный враг. Люди редко поступают так, как следует. Иначе у священников не осталось бы тем для проповедей.
- Ты прав, абсолютно прав, - согласился Грас.
- Может быть, вам следует возглавить армию и на этот раз, ваше величество, - предложил Гирундо. - Вы единственный способны перехитрить Дагиперта.
Король не собирался идти в поход. Услышав предложение, тем не менее, он задумчиво поскреб подбородок.
- Может быть, я так и поступлю, пока не думал об этом.
Король Ланиус вместе с Сосией смотрел, как король Грас выезжал из города Аворнис во главе армии на войну с фервингами.
- Надеюсь, с ним все будет в порядке, - с тревогой в голосе произнесла Сосия.
- Я тоже, - сказал Ланиус.
Его жена надеялась, что с Грасом будет все в порядке, потому что он был ее отцом, и она любила его. Ланиус тоже на это надеялся, потому что в противном случае беда могла случиться с возглавляемой им армией и с королевством Аворнис. Ланиус не любил Граса и не думал, что сможет когда-нибудь полюбить. У него появилось небольшое... нет, достаточно сильное чувство уважения к уму и мужеству тестя.
Он взглянул на Сосию. Чем больше становился ее живот, тем яснее Ланиус осознавал, что у нее будет ребенок. «Пусть родится сын, - думал он. - Пусть продолжится династия. Об Орталисе буду беспокоиться после рождения сына».
Солдаты закрыли главные городские ворота. Карета отвезла Ланиуса и Сосию во дворец. На другой карете во дворец вернулись Эстрилда и Орталис. Ланиус умудрялся ладить с шурином, но был рад, что ему не пришлось ехать с ним в одной карете.
Вернувшись во дворец, Эстрилда и Сосия занялись женскими разговорами. Орталис куда-то ушел по своим делам - Ланиуса никогда не интересовало, по каким именно. А сам он отправился на поиски маршала Лептуруса.
- Здравствуйте, ваше величество, - сказал командир королевской гвардии, которого Ланиус наконец отыскал в парной. - Стараюсь прогреть старые кости, чтобы не скрипели.
Ланиус хотел сказать: «Ты совсем не старый», но слова застряли в горле. Они не годились даже для вежливого комплимента. Он оставался крепким человеком, но морщинистая, покрытая возрастными пятнами кожа, лысая голова и белоснежная борода говорили о старости. Ланиуса вдруг посетила тревожная мысль о том, что настанет день, когда то же самое произойдет с ним. Он поежился, словно зима провела вдоль хребта ледяным пальцем.
- Присаживайтесь. - Суставы маршала Лептуруса хрустнули, когда он сел на мраморную скамью рядом с входом в парную. - Чем могу служить?
Ланиус сел рядом и посмотрел по сторонам, прежде чем ответить. Слуг нигде не было видно. Он заговорил тихо: к счастью, на слух Лептуруса в отличие от Никатора старость не повлияла.
- Сейчас, когда Граса нет в городе, я хочу, чтобы ты мне помог в одном деле.
Командир стражи наклонился к нему.
- Что ты задумал? Я слушаю. - Он говорил так тихо, что только Ланиус мог его слышать.
- Я хочу, чтобы ты привез мою мать из Лабиринта. Маршал Лептурус долго смотрел на него, прежде чем ответить, и ответ его был тихим, печальным, но определенным:
- Нет.
- Что? - Ланиус не мог припомнить, когда в последний раз Лептурус отвечал подобным образом, по крайней мере, на столь важный вопрос - Скажи, почему, ради всех богов?
- Ты решил развязать собственную гражданскую войну против Граса? Мы уже говорили об этом, если помнишь.
- Гражданскую войну? Конечно, нет. Я только хочу освободить мать.
- Возможно, ты хочешь только этого, но получишь гораздо больше, - печально, но уверенно заверил его Лептурус - Как поступит Грас, узнав, что королева Серфия вернулась в королевский дворец? Не забывай, она действительно пыталась убить его. Грас поймет, что она попытается это сделать еще раз при первой возможности. А ты подумал бы иначе на его месте?
- Этого можно избежать, - сказал Ланиус. - Действительно можно. Сейчас он - король. Никто не собирается свергать его. Ситуация изменилась.
Он пытался убедить не только Лептуруса, но и самого себя. Он верил в то, что говорил, старый гвардеец, очевидно, нет.
- Если ты вернешь свою мать, произойдет одно из двух. Либо она погибнет, возможно, вместе с тобой, в зависимости от развития событий, либо погибнет Грас. Других вариантов быть не может. Я знаю, на который готов поставить.
- А ты меня не поддержишь? - крикнул Ланиус. Ответ Лептуруса потряс его до глубины души.
- И не должен, если ты попробуешь осуществить такой глупый план, - ответил Лептурус. - Я не помогу тебе вернуть мать, говорю это сейчас и напрямик. Моя помощь, кстати, ничего не изменит. Ты все равно проиграешь. Серфия погибнет, ты, скорее всего, тоже, и я погибну вместе с вами. Замечательно!
- Так я отблагодарю ее за то, что она дала мне жизнь? - с горечью в голосе спросил Ланиус. - Позволю состариться в монастыре в Лабиринте?
Он задал эти вопросы чисто риторически, но, к его удивлению, Лептурус кивнул.
- Боюсь, что так, ваше величество. И это станет самой лучшей благодарностью. Если ты увезешь ее из Лабиринта, у нее не будет возможности состариться. Именно это я пытаюсь втолковать.
- Понятно. - Ланиус решил изменить тактику. - Как ты думаешь, она сама захотела бы рискнуть?
Маршал еще раз удивил его, на этот раз своей улыбкой.
- Да, захотела бы, готов биться об заклад. Мужества у вашей матери хватит на двоих.
Он говорил с восхищением.
Ланиус вдруг подумал, что гвардеец мог быть любовником матери после смерти короля Мергуса. Подобное никогда не приходило ему в голову. Король задумался, как спросить об этом и стоит ли спрашивать вообще, а Лептурус между тем продолжил:
- Именно поэтому ты должен поступить разумно и оставить ее там, где она находится. Если ты привезешь ее во дворец, это грозит ей смертью. Ты этого хочешь?
- Конечно, нет. Ты считаешь, у меня нет шансов на победу? Считаешь, мы не можем победить?
- Ты забыл, как разобрался Грас с Корвусом и Кораксом?
Ланиус поморщился. Наблюдая за тем, как Грас подавлял мятеж, он убедил себя в том, что победить тестя невозможно. Когда Грас позволил ему вернуться в Аворнис, а сам остался осаждать крепость Корвуса, молодой король не пытался захватить столицу и не пустить в нее отца Сосии. Во-первых, вместе с ним в Аворнис вернулся Никатор с многочисленным отрядом моряков. Во-вторых, он просто побоялся - слишком велика была уверенность в своем поражении.
Почему сейчас он считал иначе? В голову приходил только один ответ - рядом с ним будет мать. Достаточно ли присутствия королевы Серфии для того, чтобы он смог одержать победу над Грасом? Думая сердцем, он чувствовал, что этого будет достаточно. Думая головой, знал, что нет.
Лептурус... Командир гвардейцев так и не дал точного ответа на вопрос. Он задал вопрос еще раз:
- А ты меня не поддержишь?
Лептурус с сожалением покачал головой.
- Я хочу, чтобы ты остался в живых, я хочу, чтобы Серфия осталась в живых, и я хочу, чтобы вот эта старая развалина прожила чуть дольше.
- Будь ты проклят, Лептурус, - устало произнес Ланиус.
Старик поклонился, словно Ланиус похвалил его. Возможно, так оно и было, хотя Ланиус никогда не сознался бы в этом. Он сжал кулак и стал стучать себя по бедру снова и снова.
- Хорошо, хорошо. Я ничего не стану делать.
- Благодарю, ваше величество, благодарю от всего сердца. Ты не пожалеешь.
- Нет? Я уже жалею.
Ланиус поднялся с мраморной скамьи и поспешил прочь. Никто, даже человек, знавший его всю жизнь, не должен был видеть, как плачет король.
- В прошлом году мы победили фервингов, - обратился Грас к своим солдатам. - Победили, несмотря на кипевшую гражданскую войну. Сегодня наш тыл в безопасности. Мы должны победить их снова.
Солдаты восторженно закричали. Король одобрительно кивнул. Он не вполне был удовлетворен боевым составом, но солдаты, по крайней мере, не дрожали перед встречей с Дагипертом, как это бывало раньше.
- Мы становимся лучше, ваше величество, - сказал генерал Гирундо.
- Кстати, именно об этом я сейчас думал. - Грас улыбнулся. - Если мы убережем наше войско от поражения, через пару лет у нас будет достаточно боеспособная армия.
- Э... да. - Гирундо с любопытством взглянул на него. - Очень ободряющие мысли вас посещают. - Он шевельнул плечами, чтобы показать, насколько ободряющими они ему показались.
- Мы выступили против фервингов. Мы не остались за городскими стенами Аворниса, - сказал Грас. - Всего два года назад мы покорно ждали бы, пока они опустошат местность вокруг города и уберутся восвояси, надеясь, что ущерб будет не слишком велик. Да, я считаю эту мысль ободряющей.
- Я согласен рассматривать ее так, а не думать о том, что фервинги нанесут нам поражение, - заметил генерал.
- Если мы будем думать об этом, то сумеем решить, как не допустить такого развития событий. Если не будем думать, то проще вытащить Корвуса из Лабиринта и поставить его во главе нашей армии.

Предыдущая страница 21 Следующая страница


Проклятие Низвергнутого бога 22

Со стороны реки мчался отряд всадников.
- Фервинги! - кричали они. - Огромная армия фервингов!
Грас посмотрел на Гирундо.
- Итак, генерал, - сказал он. - Настало время позаботиться о том, чтобы избежать поражения и бойни.
- Было бы неплохо, если бы у нас все получилось. Трубы отдали команду перестроиться из маршевой колонны в боевой порядок. Солдаты подчинялись сигналам, офицеры выкрикивали приказы, без суеты и спешки или, по крайней мере, без ее внешних проявлений. Грас внимательно наблюдал за ними, и ему нравилось то, что он видел.
- Они готовы, - сказал он, повернувшись к Гирундо.
- Мне тоже так кажется, - сказал генерал. - Очень скоро мы узнаем, насколько готовы фервинги.
Долго ждать не пришлось. Фервинги бросились вперед, тоже перестроившись в боевой порядок. Блестели на солнце наконечники копий, клинки мечей, шлемы и кольчуги. Они завывали как волки и рычали как тигры. Им нравилось сражаться, и это казалось Грасу очень странным. Любовь к сражениям была присуща варварам, ментеше тоже любили воевать.
Что касается аворнийцев, нравилось это им или нет, но иногда им приходилось воевать. Сейчас наступило такое время: либо сражаться, либо убегать. Нелюбовь к войне не означала неумения воевать. По крайней мере, Грас надеялся на это. В противном случае им грозила большая беда.
- Вперед! - крикнул он, дал сигнал трубачам.
Трубы взревели, отдавая команду. И все аворнийские солдаты, конные и пешие, пошли в атаку. Они выкрикивали имена Граса, Ланиуса, Гирундо и Аворниса. Когда-то, впервые услышав, как солдаты выкрикивали его имя, король почувствовал, что у него мурашки пробежали по телу от гордости и трепета. Сейчас, после участия в нескольких боях, Грас обращал внимание на другое - например, насколько, судя по голосам, солдаты готовы воевать. Жаловаться было не на что.
Судя по голосам солдат короля Дагиперта, они всегда были готовы к бою, причем настолько, что ни один находящийся в здравом уме солдат не захотел бы встретиться с ними на поле боя. Грас, сжав рукоятку меча, задумался о том, что он здесь делает. Потом пожал плечами. Если он погибнет, Орталис, в этом не было сомнений, попытается взять власть в свои руки. В противном случае власть окажется в руках Ланиуса. Кто от кого избавится первым? «В любом случае это мой курс».
Однако он хотел бы следовать им сам. Но сейчас сидел на коне, размахивал мечом и галопом летел навстречу людям, самым страстным желанием которых было убить его, если они, конечно, не хотели сначала подвергнуть его пыткам, а лишь затем убить. Разумный человек скакал бы галопом в противоположном направлении.
Перед ним вырос огромный фервинг с заплетенной в косички бородой, сжимавший в обеих руках боевой топор. Он взмахнул топором в тот же момент, как Грас занес руку с мечом. Они попытались убить друг друга одновременно. Фервинг промахнулся, топор просвистел всего на расстоянии толщины волоса от головы Граса. Удар короля был точен. Фервинг взревел от боли.
А Грас уже скакал дальше, рубя мечом солдат Дагиперта. Он отлично понимал, что не является искусным воином. Но сейчас он был не один - возглавлял сотни всадников, выкрикивавших его имя. Во главе армии он был чем-то большим, более величественным и тем более угрожающим, чем обычный солдат. Под его командованием конница глубоко вклинилась в ряды фервингов, словно ничего в мире - и уж, по крайней мере, не солдаты с Бантианских гор - не могло ее остановить.
На этот раз так оно и оказалось. Некоторое время фервинги сражались с обычной для них яростью. Но они не привыкли сражаться с аворнийцами, дравшимися с не меньшим исступлением. Когда Грас и его солдаты продолжили вклиниваться в их ряды, несмотря на отчаянные попытки их остановить, в армии фервингов возникла паника.
Грас вдруг увидел, что перед ним оказались только спины фервингов, отчаянно пытавшихся спастись бегством.
Через полчаса он остановил взмыленную лошадь на восточном берегу Туолы. Трупы фервингов валялись на поле боя до самой реки. Никому не удалось бы спастись бегством, если бы у армии Дагиперта не было лодок. Грас глубоко вздохнул и крикнул:
- Клянусь богами, в этом году они уже не вернутся!
Солдаты шумно поддержали его.

19

Ланиус видел принца Орталиса мрачным, угрюмым, сердитым, злобным, злым, жестоким. Он только не мог припомнить обычную улыбку на этом красивом лице.
- Отличное развлечение! - воскликнул его шурин. - Клянусь правой рукой короля Олора, в мире нет лучшего развлечения!
- О чем ты, ваше высочество? - спросил Ланиус. Он старался, как можно реже говорить с Орталисом.
Увидев сына Граса без привычной презрительной усмешки на лице, он нарушил собственное правило.
- Об утренней охоте на кабана, о чем еще! Не желаешь как-нибудь отправиться со мной на охоту, ваше величество?
Судя по тону, он даже не хотел, чтобы Ланиус был добычей. Принц выглядел как человек, который нашел то, что доставляет ему удовольствие, и хотел хоть с кем-нибудь поделиться своей радостью. Ланиуса охота совершенно не интересовала. Он покачал головой.
- Нет, ваше высочество, - сказал он, потом сообразил добавить: - Может, расскажешь мне об охоте, с которой только что вернулся?
Орталис не упустил ни одной подробности. Ланиус услышал все о том, как подняли зверя из зарослей, как гнали через лес, как он вспорол клыками брюхо одной из охотничьих собак и нанес ужасную рану другой, как копье Орталиса воткнулось как раз ему под лопатку, как кабан боролся, истекая кровью, и наконец издох.
- Затем я вместе с загонщиками разделал тушу. - Закончив повествование, Орталис засмеялся и поднял руки вверх. - У меня под ногтями до сих пор осталась кровь. Не хочешь отведать жареного кабана на ужин?
Он облизнул губы, предвкушая пир.
Ланиус хотел отведать жареного кабана, поэтому ответил согласием. Принц Орталис удалился, насвистывая веселую мелодию.
«Он все еще любит кровь, - подумал юноша. - Она у него в душе, а не только под ногтями. Но может быть, ему будет достаточно убивать диких животных, и он перестанет совершать более скверные поступки. Пусть боги помогут ему в этом».
Когда он пошел и рассказал жене о том, что видел, и о своем отношении к увиденному, она кивнула.
- Мы с мамой несколько раз уговаривали Орталиса отправиться на охоту. И папа тоже, пока не ушел на войну. Мы уговаривали его очень осторожно, чтобы он не подумал, что мы подталкиваем его.
- Немного... коварно, - сказал он. - Но идея хорошая, как мне кажется. Кому в голову она пришла?
- Отцу, - ответила Сосия. - Маме она тоже показалась удачной, но все придумал папа.
- Можно было догадаться, - пробормотал Ланиус.
Грас мастерски умел понимать, как извлечь максимум пользы из людей тем или иным способом. Ланиус вздохнул. «Из меня он определенно извлек максимум пользы». Он бросил взгляд на Сосию.
- Как ты себя чувствуешь?
Ее живот был просто огромным. Ребенок должен был родиться очень скоро.
- Скорее бы все кончилось, - сказала она и вдруг крикнула: - Прекрати! - Сосия посмотрела на Ланиуса. - Он опять толкается.
- Я так и понял.
Юный король испытывал самые странные ощущения, чувствуя, а теперь и видя, как двигается ребенок внутри жены. Это делало его появление на свет неизбежным.
- Осторожней, Крекс! - воскликнула Сосия. - Мне больно. - Она посмотрела на Ланиуса с печальной улыбкой на лице. - Сам не понимает, что делает.
Как всегда, жена называла ребенка именем, которым они нарекли бы его, если бы родился мальчик. То, что на свет может появиться девочка, никогда не становилось темой их разговоров. Ответная улыбка Ланиуса, возможно, тоже была печальной, но он постарался, чтобы она казалась веселой. Его, конечно, беспокоили не смешанные чувства по поводу толчков в животе, а более чем смешанные чувства по поводу того, что его сына - если, конечно, это будет мальчик - назовут в честь отца Граса. Сам он хотел назвать сына Мергусом.
«О, каким могущественным королем я стал. Таким могущественным, что не могу даже дать своему первенцу имя по собственному выбору».
- Когда у нас родится второй сын, назовем его Мергусом, - сказала Сосия.
Ланиус вздрогнул.
- Как ты догадалась, о чем я думаю?
- Когда я называю его Крексом, ты выглядишь... не знаю... не так, как надо. Несчастным. А я хочу, чтобы ты был счастливым.
Ланиус верил: кому, как не жене, желать ему счастья. Тем не менее, она не хотела назвать мальчика Мергусом. Нет, не то чтобы не хотела, просто должна была учитывать многое другое помимо его желаний.
«Семья», - подумал Ланиус. Своей семьей она считала не только Ланиуса, но и Граса, Эстрилду, Орталиса, а сейчас, вероятно, и Ансера. Ланиус видел, как много значила семья для Граса и его родственников. Единственным исключением из правила был Орталис.
- Хорошо, - сказал Ланиус со вздохом. Выбора у него не было. Он произнес твердо, как король, издающий указ, подлежащий обязательному исполнению: - Нашего второго сына мы назовем Мергусом.
- Вперед! - крикнул Грас солдатам. - Преследуйте их! Если мы побьем их на нашем берегу Туолы, то изгоним из Аворниса навеки. Давайте вытесним их в Фервингию, где им и место.
- Сейчас, на нашем берегу Туолы, я чувствую себя так, словно мы уже в Фервингии, - заметил Гирундо.
- Я знаю, - согласился Грас. - Но так не должно быть. Здесь такая же аворнийская земля, как и та, на которой стоит королевский дворец. Она просто ближе к границе, поэтому варвары пытаются отобрать ее у нас. Но она - наша.
- Я не спорю, ваше величество, - с усмешкой произнес Гирундо. - Вы отрубили бы мне голову, если бы я попытался спорить.
- Я должен отрубить тебе голову за глупые разговоры. - Грас засмеялся, чтобы Гирундо и все остальные поняли, что он шутит.
Ночью армия определенно чувствовала себя так, словно находилась на чужой территории или, по крайней мере, на небезопасной территории. Даже без приказа Гирундо солдаты выставили многочисленных часовых, срубили деревья и устроили из них частокол вокруг лагеря, который мог задержать атаку фервингов из темноты.
Гонец из столицы прискакал в лагерь после захода солнца.
- Что ты мне привез? - спросил Грас.
- Письмо от вашей дочери, королевы Сосии.
- Да? Ради богов, скажи, она уже родила? Говори немедленно! С ней все в порядке? Она родила мальчика?
Но посыльный покачал головой.
- Прошу меня простить, ваше величество, но она еще не родила. Судя по тому, как выглядит ваша дочь, и вспоминая, как выглядела моя жена, смею сказать, что это может случиться в любой момент.
- Хорошо, - сказал Грас, с трудом скрывая свое разочарование. - Что же написано в послании?
- Прошу меня извинить еще раз, ваше величество, но я не знаю. Она передала мне письмо запечатанным и не сказала, что заставило ее написать вам.
- Ну, в этом случае я сам должен узнать, верно? - Король повернулся к солдатам, которые привели гонца к шатру. - Он проделал долгий и тяжелый путь. Дайте ему вина и еды и отведите место у огня.
Когда гонца из столицы увели, Грас быстро нырнул в шатер. Он сел рядом с лампой и, сорвав зеленую восковую печать, развернул свиток и начал читать.
«Здравствуйте, отец, - писала Сосия. - Да хранит тебя и твою армию король Олор. Как мне хотелось родить ребенка, которого, как мне кажется, я ношу уже пять лет. По крайней мере, я так себя чувствую».
Грас улыбнулся. Дочь с пером в руке излагала мысли так же, как говорила. И не отвлекалась на пустяки, связанные с ней самой или с кем-либо еще.
«Я пишу не для того, чтобы пожаловаться тебе. Я пишу потому, что тебе будет интересно узнать, что Орталис снова ходил на охоту и вернулся с нее очень счастливым. Тебе будет также интересно узнать, что он охотился вместе с нашим единокровным братом архипастырем Ансером. Судя по всему, они хорошо провели время вместе».
Грас погладил бороду. Это действительно было интересно - его сыновья сумели договориться без его помощи. Зная характер Орталиса, стоило задуматься о том, будет ли такая связь безопасной для Ансера. После недолгих раздумий он решил, что архипастырю ничего не угрожает. Орталис не желал для себя этой должности и должен был понимать, что незаконнорожденный брат не станет его выживать. Это означало, что Ансеру не грозило стать жертвой несчастного случая на охоте. Он дочитал письмо.
«Тебе в голову пришла блестящая идея, отец. Жаль, что это не случилось несколько лет назад. Я никогда не видела Орталиса таким веселым, как в эти дни. Пусть продлятся они дольше. И пусть мой ребенок родится поскорее! Надеюсь, в следующий раз ты получишь мое письмо, уже став дедушкой. С любовью. Сосия».
Перечитав письмо еще раз, Грас медленно склонил голову. Он надеялся услышать совсем другие новости, но, тем не менее, и эти были хорошими.
Бронза родила двойню - самца и самку. Это не доказывало, что котозьяны всегда приносили такое потомство, но Ланиусу все больше казалось, что это было именно так. Подобно Пауку и Хваталке, детеныши цеплялись за мать всеми четырьмя лапами и обвивали ее своими хвостами, чтобы крепче держаться. Ланиус задумался, как назвать своих новых питомцев.
Кто-то постучал в дверь.
- Кто там? - спросил Ланиус, с трудом сдерживая раздражение. Он терпеть не мог, когда его здесь беспокоили.
- Это я, ваше величество, - ответил Бубулкус.
Ланиус зарычал, совсем как котозьян.
- Только не входи! - крикнул он слуге, который недавно выпустил Чугуна в коридор. - Просто скажи, что тебе нужно.
- Поверьте, ваше величество, я не собирался входить, - сказал Бубулкус, изо всех сил пытаясь сохранить самообладание. - Только не я. Только не сюда. Но вы должны знать, государь, у вашей жены начались роды.
- О! - воскликнул Ланиус. Одно дело - маленькие котозьяны... но по сравнению с первенцем они были всего лишь маленькими зверьками. - Иду!
Бронза, казалось, совсем не расстроилась, заметив, что он уходит. Тем не менее, Ланиус плотно закрыл дверь и запер ее. Став матерью, самка стала менее проворной, но не стоило давать ей шанс сбежать. Котозьян мог спрятаться в таком месте, где его не нашел бы ни один человек.
Ланиус поспешил в спальню и у дверей увидел двух служанок.
- Вы же знаете, что туда нельзя входить, ваше величество, - сказала одна из них. - Это не принято.
Раньше у нее не было возможности сказать королю Аворниса, что он может делать, а что нет. Почему бы теперь не воспользоваться ею?
- Да, я знаю, - кивнул Ланиус. С начала беременности жены люди постоянно говорили ему, что принято, а что не принято. - Сосия, с тобой все в порядке? - крикнул он.
- Пока все не так уж плохо, - ответила Сосия. - Воды уже отошли, так, кажется, это называется, и меня перенесли сюда, чтобы... - Она замолчала, а через полминуты добавила: - Это была схватка. Не слишком приятно, но терпеть можно.
- Вы послали за повитухой? - спросил Ланиус у служанок.
Обе кивнули.
- Конечно, ваше величество, - несколько смущенно ответила служанка, не пустившая его в комнату. - А еще мы послали гонца к архипастырю, чтобы он помолился за ее величество.
Будут ли иметь влияние на волю богов молитвы незаконнорожденного сына Граса? Возможно, в конце концов, Ансер будет молиться за свою единокровную сестру. Тем не менее, это не совсем соответствовало обычаям.
- А вот и повитуха, - сказала вторая служанка. - Ее зовут Нетта, ваше величество. Она - лучшая повитуха в Аворнисе.
- Надеюсь, - сказал Ланиус, ему и в голову не пришло, что королева Аворниса в любом случае должна была получать самое лучшее.
Нетта была женщиной средних лет с энергичным лицом, по которому ей можно было дать и тридцать пять и шестьдесят лет. Было ясно, что у нее не было ни малейшего желания, а тем более времени отвлекаться на пустяки.
- Здравствуйте, ваше величество, - поздоровалась она с Ланиусом как с равным, чем сильно удивила молодого короля. - Очень скоро у вас будет маленький мальчик или маленькая девочка. Полагаю, все будет в порядке.
- Отлично, - сказал Ланиус. - А почему ты так полагаешь?
- Потому что обычно так бывает. Иначе у нас не хватало бы людей, верно? Я готова к любым неприятностям, но в этом случае, как мне кажется, их не будет. Вы понимаете, о чем я говорю? Вам совершенно не о чем волноваться.
«Она явно имеет в виду, чтобы я не путался под ногами», - подумал Ланиус и спросил:
- Я могу чем-нибудь помочь?
Вопрос удивил Нетту, но не сильно. Она покачала головой, и огромные золотые серьги в виде колец тоже закачались.
- Вам остается только стоять здесь и ждать, пока не закричит ребенок. - Она направилась в спальню, но остановилась. - Кстати, вот еще что: пусть вас не беспокоят звуки, раздающиеся до рождения ребенка. Женщины не молчат во время родов, можете мне поверить. Хорошо?
- Хорошо, - машинально ответил Ланиус.
Она явно хотела отделаться от него. А он чувствовал себя совершенно бесполезным.
Нетта пристально смотрела на него, словно хотела понять, сдержит ли он свое слово. Наконец она кивнула и скрылась в спальне, плотно закрыв за собой дверь. «В этом не было необходимости. Я не собирался подглядывать. По крайней мере, мне так кажется».
За дверью она оставила не только его, но и служанок.
- Принести вам стул, ваше величество? - спросила одна из них.
- Да, конечно, - ответил Ланиус.
Он сам не додумался бы до того, что можно не стоять, а сидеть, потому что намеревался ходить взад и вперед по коридору, пока Сосия не родит, сколько бы времени на это ни потребовалось. Кстати, а сколько? Это были первые роды, которые затрагивали его лично. Он только знал, что некоторые роды протекали быстро, а некоторые - нет.
Служанка притащила стул, и он присел на краешек. Потом встал и заходил по коридору. Потом снова сел, через некоторое время встал. Он ожидал услышать странные звуки, но некоторое время не слышал ничего, кроме приглушенных голосов повитухи и жены.
Весть о родах Сосии разнеслась по дворцу. Пришла Эстрилда, и служанки пропустили ее внутрь. Ланиус почувствовал легкое раздражение. Нетта не выгнала ее, и раздражение усилилось. «Какой дурацкий обычай. Неужели я ни на что не гожусь только потому, что я мужчина?»
Многие аворнийские обычаи запрещали женщинам выполнять работу, с которой они могли прекрасно справиться. Очень многие обычаи предполагали, что они ни на что не годились или были просто невежественными. Ланиус часто задумывался об этом. Но почему? Ведь его интересов они не ущемляли.
Примерно через полчаса из комнаты вышла мать Сосии. Она кивнула Ланиусу.
- Кажется, все идет нормально, насколько это возможно. Схватки происходят все чаще, как и должно быть. Нетта хорошо знает свое дело.
- Я рад, - сказал Ланиус, вставая со стула. - Присаживайтесь. - Он повернулся к служанке. - Принеси еще один стул.
- А еще еды и вина, - добавила Эстрилда. - Нам предстоит долго здесь сидеть.
- Слушаюсь, ваше величество.
Женщина сделала реверанс и поспешила выполнять поручение.
Она вернулась со слугой, который тащил стул для Ланиуса. Служанка несла поднос с хлебом, горшком с медом, кувшином вина и двумя чашками. Ланиус налил вина себе и Эстрилде. Почему бы королю не налить вина королеве, которая к тому же была его тещей?
- Спасибо, ваше величество. - Эстрилда всегда с уважением относилась к Ланиусу. - Позвольте отломить вам хлеба. Хотите меда?
- Да, пожалуйста. Большое спасибо. - Ланиус взял ломоть хлеба, съел половину, потом сказал: - Вы уверены, что все в порядке?
- Да, мне так кажется. - Она опустила взгляд на чашку и едва слышно добавила: - Я помню.
«Если бы ты не помнила, у меня не было бы жены. И мне не пришлось бы беспокоиться об Орталисе. Выгодная сделка или нет?» Эстрилду спрашивать об этом не стоило. Вместо этого он решил задать более безопасный вопрос:
- Сколько нам ждать? Она пожала плечами.
- Угадать невозможно. Может быть, несколько часов, может быть, часть дня или весь день. Зависит от женщины и, кстати, от ребенка.
- Хорошо. - Ланиус не знал, что еще сказать. Он всегда хотел получать определенные ответы на свои вопросы, но на этот вопрос такого ответа, очевидно, не существовало. А жаль.
Они выпили еще вина и доели хлеб. Служанка принесла еще хлеба и сыра. В итоге Ланиус плотно поужинал, хотя такая еда приличествовала скорее простому крестьянину или солдату, нежели королю. Эстрилда же воспринимала ее как должное, словно не раз участвовала в походах с Грасом. Прежде чем Ланиус успел задать вопрос, Эстрилда сказала:
- Такая пища заставляет меня вспоминать то время, когда мы редко ели досыта. Вы знаете, отец Граса был простым стражником, он родился в крестьянской семье.
- Да, я знаю, - ответил Ланиус, двенадцатый король в династии. Он не думал, что ему придется взять в жены правнучку простого крестьянина. Даже у принцессы Ромилды Фервингской была лучшая родословная, чем у королевы Сосии. Но властью в Аворнисе обладал Грас, несмотря на знатное происхождение Ланиуса, и изменить ситуацию было не в силах юного короля.
Наступила ночь. Слуги зажгли лампы рядом в коридоре. Свет появился и в щели под дверью, значит, в комнате тоже зажгли лампы. Ланиус зевнул.
- Надо распорядиться, чтобы принесли походные кровати, - сказала Эстрилда. - Скорее всего, мы проведем здесь всю ночь.
Не успел Ланиус кивнуть и отдать распоряжение слугам, как из спальни донесся стон. Нетта открыла дверь и высунула голову в коридор.
- Кажется, началось, - коротко сказала она. - Отверстие достаточно расширилось, чтобы ребенок мог выйти. Еще один час, может быть, чуть больше. - Она собиралась закрыть дверь, но остановилась. - Не знаю, мальчик это или девочка, но волосы у ребенка темные.
- О! - воскликнул Ланиус. Ему и в голову не приходило, что повитуха может увидеть цвет волос ребенка раньше матери.
Королева Эстрилда тихо рассмеялась.
- Повитуха всегда узнает первой, - сказала она. - Хотя это кажется несправедливым...
- Определенно, - сказал Ланиус.
- Тем не менее, это так.
Из комнаты снова донеслись стоны, потом раздался пронзительный крик. Ланиус подпрыгнул.
- С ней все в порядке? - с тревогой в голосе спросил он.
- Думаю, да, - ответила Эстрилда. - Нетта сообщила бы нам, если бы случилось что-нибудь плохое. Надеюсь, что она поступила бы именно так. Просто женщины так кричат во время родов, вот и все.
Очередной крик заставил Ланиуса вздрогнуть. Такие крики издавали раненые на поле боя. Там мужчины рисковали, отбирая жизни. Здесь женщины рисковали, давая новые жизни.
Когда Ланиус сказал об этом Эстрилде, та только кивнула, словно удивляясь, что его поражают очевидные вещи. Так оно и было, пока он не услышал крики собственной жены, дающей жизнь ребенку, выросшему из его семени. Пожалуй, мужчины неверно относятся к женщинам. Но можно ли изменить ситуацию?
Крики следовали один за другим. Несмотря на внешнюю невозмутимость, королева Эстрилда побледнела. Ее губы беззвучно задвигались. Ланиус давно стал учиться читать по губам, потому что решил, что такая способность может оказаться полезной в определенных ситуациях. Он пока не достиг больших успехов, но понял, что теща произносила имя королевы Квилы.
После криков он услышал звук, который до сей поры слышать не приходилось, нечто среднее между стоном и воплем. Причиной его было скорее крайнее напряжение, а не боль. Такой звук мог издать человек, поднимающий тяжесть вдвое больше собственного веса и знающий, что умрет, если не достигнет успеха. У Ланиуса волосы встали дыбом.
Королева Эстрилда, напротив, явно успокоилась.
- Она выталкивает ребенка, - сообщила она Ланиусу. - При этом кричат именно так. Все остальные звуки говорили лишь о подготовке. А сейчас начинается самое главное.
Ланиус попытался представить, как можно выталкивать из себя ребенка, и не смог. Понять не позволяло физическое строение его тела. На чрезмерное любопытство, впрочем, это не влияло.
- А что при этом чувствуешь? - спросил он у тещи. Теща одними губами произнесла два слова, на этот раз «эти мужчины». Увидев выражение ее лица, Ланиус чуть было не пожалел, что принадлежит к этой половине человечества. Но потом Эстрилда сказала:
- Представьте, что вы проглотили большую тыкву, целиком. Представьте, что она проходит по всему вашему животу. А теперь представьте, что вы сидите на горшке и должны либо вытолкнуть ее из себя, либо лопнуть. Вот что при этом чувствуешь.
Он попытался представить, так как всегда отличался живым воображением.
- Почему женщины подвергают себя таким мукам более одного раза? - вырвалось у него.
Эстрилда посмотрела на него.
- Самый разумный вопрос, касающийся родов, когда-либо произнесенный мужчиной. Потому что быстро об этом забываешь, вот почему. В противном случае... - Она покачала головой. - В противном случае ни одна женщина не переживала бы это дважды, людей становилось бы все меньше и меньше, пока они не исчезли бы вообще. Полагаю, такую забывчивость можно назвать даром королевы Квилы.
Из спальни донесся еще один полный напряжения крик Сосии. Через мгновение закричала Нетта. Потом волосы на голове короля зашевелились от благоговейного трепета, потому что он услышал другой звук - высокий, пронзительный плач новорожденного.
Нетта снова закричала. На этот раз в ее крике был смысл:
- Ваше величество, у вас родился сын!
- Крекс! - одновременно воскликнули Ланиус и королева Эстрилда.
Эстрилда наклонилась и поцеловала его в щеку. Потом выпрямилась и поспешила в спальню.
- А мне можно? - робко спросил Ланиус.
- Подождите немного, - ответила повитуха. - Сейчас выходит послед.
Ланиус не знал, что означает это слово, пока не стал свидетелем родов Бронзы. У котозьянов послед был маленьким, как и сами котята. А каким он мог быть у женщин... Король не жалел, что Нетта не пустила его в комнату до того, как избавиться от последа ведомым ей одной способом.
Обещанная минута не успела пройти, как он услышал голос повитухи:
- Хорошо, ваше величество, можете войти.
Когда Ланиус открыл дверь, он сразу же почувствовал запах пота, крови и экскрементов - может быть, Эстрилда не шутила, когда говорила о ночном горшке. Если женщина выталкивает из себя ребенка, может быть, ее тело выталкивает и все остальное?
Его жена лежала на низкой кровати под одеялом. Она выглядела так, словно только что попала под повозку, груженную бочками с пивом. Ее волосы разметались по подушке потными спутанными прядями. Лицо было бледным, как сыворотка, за исключением черных кругов под глазами. Она тяжело дышала, словно только что пробежала пять миль. Она смогла улыбнуться Ланиусу, но ей едва не пришлось поддерживать уголки губ, чтобы они не опустились.
Крекс заплакал на руках Нетты. Его плач напомнил королю о причине, которой объяснялось все происходящее.
- Я хочу его видеть, - сказал он повитухе.
- Вот он. - Прежде чем передать ребенка Ланиусу, она предупредила: - Вы должны поддерживать его рукой под голову. Так нужно поступать в течение месяца, пока его голова не перестанет болтаться. Выглядит он прекрасно, и рост хороший.
Рост не произвел на Ланиуса впечатления - ребенок был не больше котозьяна, да и весил столько же. У него была красно-лиловая кожа, голова напоминала конус, а гениталии были непропорционально большими для маленького тельца. Нетта уже перевязала и обрезала пуповину, обрубок еще торчал из того места, которое скоро станет пупком.
У него было по пять пальцев на каждой руке и ноге. Ланиус внимательно пересчитал их. И судя по производимому шуму, у Крекса были отличные легкие.
- Ты уверена, что он должен выглядеть именно так? - с тревогой спросил Ланиус.
- Я задала точно такой же вопрос, - заметила Сосия.
- Прекрасно выглядит, - повторила повитуха. - Почти все матери и отцы задают мне этот вопрос. У него все на месте, как и должно быть. - Она говорила очень уверенно. Эстрилда кивнула, и Ланиус решил, что повитуха говорит правду, - А теперь, я полагаю, ему нужно поесть.
Сосия сначала не поняла ее слова.
- О! - воскликнула она через мгновение. - То есть ему надо поесть меня, да?
Она сбросила одеяло, обнажив грудь. Ланиус неуклюже передал ей Крекса. Она тоже не умела обращаться с ребенком. Ни король, ни королева не знали, что делать. К счастью, это отлично знал ребенок. Он покрутил головой, пока не нащупал сосок, и стал жадно сосать.
Нетта улыбнулась:
- Вот так, все правильно.

Предыдущая страница 22 Следующая страница


23 Дэн Черненко

- Да, - тихо произнес Ланиус. Он много читал о волшебстве. Встречался со многими колдунами и колдуньями. Сейчас, однако, глядя на своего первенца, он впервые понял совершенно другой смысл этого слова.
Кавалеристы генерала Гирундо провели перед Грасом строй пленных фервингов.
- Переправьте их на другой берег Туолы, - приказал он. - Заставим заниматься полезным трудом тех, за кого король Дагиперт не заплатит выкуп.
- Слушаюсь, ваше величество, - ответил командир кавалеристов и добавил что-то по-фервингийски. Пленники поплелись дальше.
Грас повернулся к Гирундо:
- Где-то рядом, в этой же провинции, король Дагиперт, вероятно, говорит те же самые слова, обращаясь к попавшим в плен аворнийцам.
- Я знаю, - ответил Гирундо. - От этого человека трудно отделаться. Он все время приводит новых людей из Фервингии. Не хочет, чтобы у нас сложилось впечатление, что мы можем его разгромить.
- Верно, - согласился король. - С Дагипертом нелегко иметь дело. Если бы он не был таким упрямым, уверен, мы давно воевали бы на территории Фервингии.
- Наверняка он говорит то же самое о вас, - с лукавой улыбкой заметил генерал. - Если бы не этот скверный король Грас, он уже взял бы в осаду город Аворнис.
- Возможно. Хотелось бы думать, что мы можем постоять за себя достаточно хорошо, вне зависимости от того, кто именно находится на самом верху. - Ему приятно было так думать, но он не знал, соответствует ли мысль истине.
Они услышали топот копыт, и через мгновение курьер галопом влетел в лагерь.
- Ваше величество! - кричал он. - Ваше величество! Я привез известие из столицы.
- Какое известие? - спросил Грас.
Вероятнее всего, дочь родила ему внука. Именно эту новость он надеялся услышать, именно ее ожидал с нетерпением. А боялся он сообщения о том, что ментеше, воспользовавшись его войной с фервингами, перешли реку Стура на юге.
Но гонец улыбался.
- Поздравляю, ваше величество! - громко крикнул он. - Королева Сосия и ваш внук принц Крекс чувствуют себя хорошо, как все и надеялись.
Гирундо и все солдаты, услышавшие сообщение гонца, восторженно закричали, а затем обступили короля, чтобы пожать руку и похлопать по плечу. Грас произнес первую пришедшую в голову фразу:
- Но я слишком молод, чтобы быть дедушкой.
- Буквально на прошлой неделе, - произнес убеленный сединой сержант, - вы говорили, что слишком молоды, чтобы быть отцом, верно?
Все рассмеялись, а Грас сквозь смех ответил:
- Мне определенно кажется, что это было совсем недавно.
- Да, ваше величество, - продолжил сержант, - пройдет немного времени, и вы скажете всем, кто будет вас слушать, что вы слишком молоды, чтобы быть прадедом.
Гирундо и улыбающиеся солдаты закивали и захлопали в ладоши.
- Мне нравятся твои слова, - сказал Грас и, чтобы показать, насколько они ему понравились, бросил сержанту золотую монету. Сержант поклонился в знак признательности, а король продолжил: - Давайте разгромим фервингов, чтобы провинция к западу от Туолы принадлежала маленькому принцу Крексу, когда он наденет корону.
В ответ прозвучали восторженные крики. Грас знал, что многие дети умирали в первые дни жизни. Он поскорее прогнал эту мысль из головы. Теперь он мог дать свободу надеждам и мечтам, однако старался не слишком грезить о том, как разобьет фервингов. Король Дагиперт заставил бы его пожалеть о подобных мыслях, причем очень быстро.
И Дагиперт не преминул это сделать. Может быть, король фервингов тоже узнал о рождении Крекса? С его точки зрения, детей Ланиусу должна была рожать Ромилда, а не Сосия. В конце концов, последние пару лет Дагиперт опустошал северо-западную часть Аворниса потому, что Ланиус не женился на его дочери. До этого, как полагал Грас, фервинги совершали набеги на Аворнис только ради развлечения.
Рота фервингов напала на разведчиков Гирундо, шедших в авангарде основной колонны. Увидев в этом возможность, наказать врага за то, что тот осмелился выйти из леса, генерал послал всадников, чтобы отрезать противнику путь к отступлению. Так и произошло, пока не появились прятавшиеся среди деревьев основные силы фервингов, чтобы отплатить аворнийцам той же монетой.
Солдаты Дагиперта истребили многих аворнийцев, а затем скрылись в лесу, прежде чем основные силы Граса подоспели на помощь кавалерии. Король хотел было послать солдат в погоню, но вовремя передумал. Скорее всего, на этот случай Дагиперт приготовил еще одну засаду.
Гирундо обвинил в поражении себя.
- Прошу меня извинить, ваше величество. Виноват только я, больше никто. Я думал, что смогу наказать фервингов, а Дагиперт перехитрил меня. Случилось именно это, другого мнения быть не может.
- Не расстраивайся слишком сильно, - посоветовал Грас. - Дагиперт перехитрил бы и меня, потому что не отдай приказ ты, его отдал бы я. Иногда противнику удается опередить тебя, вот и все.
- Не следует давать ему такой возможности, иначе нас ждет беда.
- Правильно. Дагиперт решит, что мы захотим заманить его в ловушку, чтобы отомстить за смерть солдат.
- Я бы так и поступил.
- И позволил бы ему снова опередить тебя на шаг! Не думаю, что сейчас он клюнет на любую приманку, поэтому не собираюсь ее предлагать. Я намереваюсь продолжать преследовать его, пока не прогоню в Фервингию.
- Если сможете, - добавил Гирундо.
Грас кивнул.
- Да, если сможем.
Он выслал вперед всадников, чтобы уничтожить как можно больше разведчиков противника. Король фервингов мог совершить ошибку, не зная, что происходит вокруг. Дагиперт отвечал решительными атаками на отряды аворнийской кавалерии, независимо от их численности.
- Мне кажется, теперь мы можем заманить его в ловушку, - сказал Грас.
Они послали всю армию следом за отрядом всадников, который приблизился к сторожевому охранению фервингов. Как и ожидал Грас, Дагиперт нанес по всадникам сокрушительный по силе удар, намереваясь отразить нападение аворнийцев. Грас и Гирундо ввели в бой основные силы, чтобы взять фервингов в окружение. Но у Дагиперта был наготове резерв.
- Крупного сражения не избежать, - сказал Гирундо. - Что будем делать?
- Думаю, сражаться, - ответил король Грас.
Никому из них не хотелось участвовать в таком сражении, но Грас не видел способа его избежать, учитывая то, что его солдаты и фервинги с ходу вступали в бой. Вряд ли можно было считать это ловушкой, а если и можно, то в нее попали обе армии.
Они бились весь день, и ни одна из сторон не хотела уступать. Только на закате армии разошлись. Даже тогда Грас считал, что битва продолжится на рассвете, и приказал своей армии построиться в боевой порядок до восхода солнца.
Они пошли в атаку и обнаружили, что армия короля Дагиперта ночью оставила свои позиции и отступила на запад, к Фервингии. Только после этого Грас допустил мысль о том, что он одержал победу.

20

Как и прошлым летом, король Ланиус встречал короля Граса и возглавляемую им армию. Однако это возвращение не было триумфальным, хотя фервинги были отброшены на свою территорию: войско сильно потрепало в тяжелых боях. Прошлым летом солдаты Граса, удивленные своей победой, упивались ею. В этом году, как показалось Ланиусу, они, приобретя боевой опыт, уже не испытывали чрезмерного восторга. Может быть, это стоило большего, чем триумфальный парад по столичным улицам. Молодой король хотел спросить об этом Граса, но тот опередил его:
- Где Сосия и маленький Крекс?
- Во дворце, - ответил Ланиус.
Грас явно был разочарован, но, подумав, кивнул.
- Да, там они и должны быть. Не стоит слишком волновать мать и новорожденного. Как они себя чувствуют?
- Хорошо, насколько можно надеяться. - Грас улыбнулся и сразу же стал похож на кого угодно, но только не на сурового солдата. Ланиус продолжил: - Не подозревал, что мне так понравится быть отцом. Кажется, Крекс похож на меня.
- Думаю, это не является нарушением правил. - Новоиспеченный дедушка по-прежнему счастливо улыбался. - Лучше пусть будет похож на тебя, а не на меня. Я никогда не принадлежал к числу красивых мужчин. К счастью, Сосия унаследовала черты матери и ее родственников.
Действительно, Ансер был больше похож на Граса, чем Сосия или Орталис. Вспомнив об Орталисе и Ансере, Ланиус сообщил:
- Сегодня ваши сыновья снова отправились на охоту.
- Правда? Думаю, это хорошо. Надеюсь. Пошли, нам пора во дворец.
Сначала Грас поцеловал королеву Эстрилду, потом королеву Сосию и, наконец, дал волю чувствам, взяв на руки внука. Крекс уставился на него озадаченным взглядом, так он смотрел буквально на все. Сначала этот взгляд беспокоил Ланиуса, потом он все обдумал и перестал волноваться. Ребенку мир не мог не казаться странным. Каждый предмет, каждого человека он видел впервые. Крексу предстояло узнать своих родителей, понять, что представляет собой мир, в котором он вдруг очутился. У него даже не было слов, которые помогли бы во всем разобраться. Неудивительно, что младенец выглядел сбитым с толку.
Ланиусу Грас всегда казался практичным и несколько бессердечным человеком - но только не сейчас. Наконец сентиментальный дедушка поднял взгляд на окружающих и одарил всех широкой глупой улыбкой.
- Он просто чудесен! Ты прав, он похож на тебя.
- Каково почувствовать себя дедушкой? - спросила Эстрилда.
- В первый момент я заявил, что слишком молод, - ответил Грас - А сейчас готов взять свои слова обратно. Мне нравится быть дедушкой. Согласна, дорогая бабушка?
- Совсем нет, терпеть не могу быть бабушкой, - ответила жена, и они оба засмеялись.
- Поздравляю с очередной победой над фервингами, - сказал король Ланиус.
- А, фервинги... - Грасу пришлось задуматься, чтобы вспомнить о Дагиперте и соседнем королевстве. Движение мысли столь ясно отразилось у него на лице, что за ним было смешно наблюдать. Несколько мгновений - и вот он, прежний король Аворниса. - Да, спасибо. Мы получили передышку, по крайней мере на год. А Дагиперт давно старик. Близок тот день, когда он умрет.
- Принц Берто - человек совсем другого рода, - заметил Ланиус - Я встречался с ним во время его визита сюда. Правда, я был тогда мальчиком. А его тогда интересовали только соборы.
- Надеюсь, он не изменился, - сказал Грас - Очень приятно, когда короля Фервингии интересуют только соборы. Если он будет посвящать все свое время соборам, возможно, у него не останется времени на захват Аворниса.
- Было бы неплохо, - кивнул Ланиус. - Нам не помешали бы несколько лет мира.
- Совершенно верно. - Грас опустил взгляд на Крекса, и его лицо снова озарилось улыбкой. - И ему не помешало бы вырасти в городе, не слишком часто подвергавшемся осадам. Правда, мой маленький?
Крекс в ответ наморщил личико и закряхтел. Эстрилда рассмеялась.
- Я знаю, что ему не помешало бы сейчас! - воскликнула она.
Грас тоже рассмеялся и принюхался.
- Я тоже. Приятно, что дедушкам и бабушкам, особенно королям и королевам, не нужно самим убирать грязь.
Он передал Крекса няне, которая сразу же поспешила перепеленать младенца.
- Приятно, - согласилась Эстрилда. - В этом ты прав.
Ланиус воспринимал слуг как должное. Разве могло быть иначе? Они были всецело в его распоряжении с того времени, как он научился говорить, и, очевидно, раньше, чему свидетельствовала менявшая пеленки Крексу женщина. Он смотрел на Эстрилду с некоторым удивлением. Неужели она сама меняла пеленки Сосии и Орталису? Скорее всего, да, судя по ее словам. Она не была членом королевской семьи всю свою жизнь. Она не была, а ее внук будет.
Отец Граса, в честь которого назвали младенца, вырос на ферме в провинции и достиг скромных успехов в жизни в качестве стражника. Его отец был ничем не примечательным крестьянином. Тем не менее, Грас правил Аворнисом, Сосия вышла замуж за отпрыска древней династии, а в маленьком Крексе текла кровь этой династии. Уже не в первый раз Ланиус задумался, насколько неодинаково воспринимал мир внук крестьянина и он сам.
Подумав об этом, он взглянул на тестя с уважением. Он сам воспринимал королевский сан как должное. Почему бы и нет, если он был двенадцатым в своей династии? Но для Граса приобретение короны было похоже на восхождение на гору, поросшую шипами, колючками и крапивой. Тем не менее, он поднялся на трон не путем убийств. Он не казнил Ланиуса, даже не расправился с его матерью, которая всячески пыталась убить его.
- Спасибо, - вдруг вырвалось у молодого короля. Грас посмотрел на него так, словно точно знал, о чем он думал. Возможно, так оно и было, потому что он кивнул и положил руку Ланиусу на плечо:
- Пожалуйста.
Ланиус кивнул в ответ. Он все еще не был уверен, сможет ли ему когда-нибудь понравиться властный тесть, но с началом понимания пришло и начало уважения.
Крестьянин низко поклонился королю Грасу. Он явно нервничал. На самом деле он выглядел испуганным до смерти, как и должен был выглядеть любой крестьянин, представший перед королем Аворниса.
- Все в порядке, Дакело; - успокоил его Грас. - Клянусь бородой Олора, обещаю, ничего плохого с тобой не случится, вне зависимости от того, как я решу поступить с твоим бароном. Но я хочу услышать из твоих уст, что задумал твой феодал.
- Хорошо, - сказал Дакело, хотя по голосу было понятно, что ничего подобного он не испытывает. - Он скупает наши участки земли за бесценок, превращает нас из свободных землевладельцев в арендаторов. Некоторые подчиняются и продают участки. Некоторые сопротивляются и пытаются сохранить участки. Остальные подобно мне пытаются найти другое место жительства.
- Именно поэтому ты пришел в столицу? - спросил Грас.
- Да, конечно, господин, - ответил Дакело. Секретарь, который записывал его показания, откашлялся. Дакело покраснел. - Ваше величество.
- Все в порядке. - Грас хотел узнать, что именно происходит, и его не беспокоило соблюдение этикета. - Ты знаешь, что барон Фускус нарушал закон, который я ввел после мятежа Корвуса и Коракса?
Дакело кивнул.
- Да, господин... ваше величество. - На этот раз он поправился вовремя.
- Кто-нибудь из жителей пытался ему напомнить об этом?
- Один крестьянин попытался, - ответил Дакело и, помолчав, добавил: - Сейчас он мертв.
- Правда? - спросил король, и крестьянин еще раз кивнул. Грас нахмурился. - Мне не нравится, когда к моим законам относятся с пренебрежением. Как ты думаешь, барон Фускус нарушает их потому, что думает, что я не буду требовать их исполнения, или потому, что считает их неправильными?
- Господин, я думаю, он нарушает их, считая, что это сойдет ему с рук.
- Согласен с тобой, Дакело, - сказал король. - Придется мне доказать Фускусу, что он совершенно не прав.
Несмотря на смелые высказывания, ему не хотелось развязывать очередную гражданскую войну. Он вспомнил мудрую поговорку о том, что мух можно убивать разными способами, и послал Фускусу официальное приглашение посетить королевский дворец, чтобы, как он написал, «поделиться с королем своей мудростью».
- Скажи, почему ты так написал? - удивился Ланиус. - О какой мудрости идет речь? Ты просто хочешь растоптать его обеими ногами.
- Грас улыбнулся. В некотором смысле наивность молодого короля его успокаивала. Стоит ли объяснять ему свой план? Подумав, он все же решил, что стоит.
- Если я скажу ему, что хочу растоптать его обеими ногами, ваше величество, он никогда не появится в столице. А если я напишу ему любезное письмо, он приедет, и тут я растопчу его.
Ланиус тоже подумал немного и кивнул. Возможно, он был наивным, но глупым - никогда.
- Понятно. А если он ответит отказом на такое приглашение, то невольно объявит себя мятежником.
Грас кивнул.
- Именно так.
И барон Фускус не только приехал в столицу сам, но и привез всю свою семью. Он снял большой дом недалеко от королевского дворца, словно нисколько не сомневался в том, что правитель Аворниса будет долго нуждаться в его советах. Охранников у него было немного, да и тех он оставил дома, когда отправился в королевский дворец.
- К услугам вашего величества, - сказал он, поклонившись. Это был державшийся весьма высокомерно мужчина лет сорока с небольшим, то есть примерно одного с Грасом возраста, с приятным полным лицом. - Скажите мне, что нужно сделать, и я скажу вам как. - Судя по его тону, у короля не было ни малейшей надежды сделать что-либо без его совета.
- Я хочу решить вот какую проблему. - Грас умело скрыл раздражение. - Как заставить дворян платить налоги и оставить крестьян в покое? Знаете, я ведь запретил подобные поступки законом.
- Зачем нужны законы? - сказал Фускус. - Кто обращает на них внимание? Только слабые и трусливые, больше никто. Сильный человек игнорирует бесполезные законы и делает то, что ему необходимо, вернее, то, что пожелает.
- Вы меня просветили, - кивнул король. Барон явно был доволен собой. - Так вот почему вы игнорируете мои законы?
Фускус открыл было рот, чтобы ответить, но вдруг понял смысл вопроса. Он обернулся, и только теперь до него дошло, что с ним не было охранников, а его окружали стражники Граса - бывшие моряки, несомненно, преданные своему хозяину. Он медленно закрыл рот.
- Вы ничего не ответили, - сказал Грас.
- Я... не понимаю, о чем вы говорите, ваше величество.
Голос Фускуса уже не звучал столь уверенно. Так обычно говорит человек, который хочет скрыть правду, но ему это не слишком хорошо удается.
- Что вы можете сказать о человеке, который напомнил вам о моих законах, и которого уже нет среди живых? - спросил Грас.
Барон побледнел.
- Я все еще не понимаю, о чем вы говорите. - В его словах было больше уверенности, а может быть, отчаяния.
- Хотелось бы верить. - Фускус явно почувствовал облегчение, но Грас продолжил: - Хотелось бы, но не могу. - Он развернул свиток, на котором секретарь записал показания Дакело, затем прочел, не упуская подробностей, и, закончив, сурово уставился на барона. - Что можете сказать по этому поводу?
- Все это наглая ложь, ваше величество! - заявил Фускус.
- Значит, вы не скупали земли крестьян, расположенные рядом с вашим поместьем, за бесценок? И никто из крестьян, отказавшихся продать вам землю, не лишился жизни при загадочных обстоятельствах?
- Конечно, нет!
- Значит, здесь, в Аворнисе, я не найду ни одного крестьянина, у которого вы скупили землю за бесценок, ни одного крестьянина, который продал вам землю и сбежал сюда, потому что знал, что с ним случится беда, если он вам откажет? - настаивал Грас - Не найду никого, кто знает об убийстве того крестьянина бандитами?
- Именно это я и говорю, - кивнул барон.
- Вот как? - произнес Грас, доставая еще свитки. - Но ваши слова не являются доказательством того, что этого не было на самом деле. Вот показания троих крестьян, у которых вы скупили земли в течение последних шести месяцев. Я попросил колдунов проверить правдивость их слов. Колдуны заверили меня, что крестьяне говорили правду. Может быть, попросить колдунов проверить ваши слова?
Он задумался, хватит ли у Фускуса наглости пойти до конца. Но барон свирепо посмотрел на него и покачал головой.
- Нет, ты меня поймал, да падет на тебя проклятье богов, - прорычал он. - Неужели кто-нибудь считал, что дворянин будет относиться серьезно к таким идиотским законам? Этот закон скорее похож на неудачную шутку.
- Неудачная шутка - воровать крестьян у королевства. Они принадлежат не тебе, а Аворнису. И будут принадлежать Аворнису. А ты, напротив, отправишься в Лабиринт, вместе с семьей. Ты поступил очень благородно, взяв всех родственников с собой в город.
С презрением глядя на короля, Фускус предложил ему сделать нечто физически невозможное, а потом добавил:
- Посмотрим, найдется ли еще хоть один дворянин, настолько тупой, чтобы принять твое приглашение.
В его словах, несомненно, был смысл. Но Грас только пожал плечами.
- Может быть, твой пример заставит их подумать, что я не издаю законы лишь для того, чтобы неудачно пошутить. - Он кивнул стражникам. - Увести.
Может быть, он был сыном стражника и внуком крестьянина. Но сейчас он стал королем Аворниса, нравилось это или нет всем дворянам с древними родословными. А если они решили, что законы их не касаются, ему придется убедить их в обратном.
Город Аворнис переживал суровую зиму, почти такую же, как та, когда Низвергнутый пытался поставить столицу на колени. Погода была настолько плохой, что у Ланиуса возникли подозрения, которыми он решил поделиться с тестем.
Грас задумался.
- В то время я был далеко на юге, поэтому подробности мне неизвестны. Может быть, нужно проверить, оправданы ли твои подозрения? Интересно, что по этому поводу скажет колдун или колдунья?
- Мне тоже, - сказал Ланиус - Думаю, это стоит узнать.
- Согласен. Кроме того, я знаю человека, который сможет все выяснить.
- Колдунья Алса? - Грас кивнул, не скрывая удивления. С трудом, сдерживая улыбку, Ланиус продолжил: - Это она закрыла источник питьевой воды в крепости Корвуса, да?
- Откуда ты знаешь? - резко спросил тесть. - Ты тогда был на полпути к столице.
- Просто выяснил это чуть позже, - несколько самоуверенно заявил Ланиус - Я всегда стараюсь выяснить все до мельчайших подробностей.
- И что же тебе удалось выяснить обо мне и Алее? - спросил король Грас.
Голос его звучал угрожающе, таким же было и выражение лица, и Ланиус не мог понять почему.
- А что еще я должен был выяснить?
- Так, ничего, - слишком небрежным, а потому неубедительным тоном ответил Грас. Но Ланиус не знал, что именно пропустил, поэтому ему пришлось прекратить расспросы.
Они вызвали Алсу, и колдунья явно не выглядела довольной.
- Вы хотите, чтобы я попыталась выяснить, не наслал ли на нас такую суровую зиму Низвергнутый? Я бы предпочла выполнить какое-нибудь другое поручение. Кажется, я уже говорила раньше, - она посмотрела на Граса взглядом, значения которого Ланиус не мог понять, - что смертные, которые пытались помериться силами с Низвергнутым, очень часто жалели, что так поступили.
- Как с ним тягаться, если он смеет использовать магию, а мы - нет? - спросил Ланиус.
Колдунья тяжело вздохнула.
- Ваше величество, задавая себе этот вопрос, многие смертные пытались использовать магию, когда чувствовали в этом необходимость. А потом жалели, что использовали ее.
- Ты попытаешься или нет? - спросил Грас. - Я не могу приказать тебе, но хочу, чтобы ты попробовала, ради Аворниса.
Ланиус удивленно посмотрел на тестя: почему нельзя приказать?
Алса снова вздохнула, и ее вздох показался им более ледяным, чем завывавший за стенами дворца ветер.
- Ради Аворниса, - повторила она мрачным голосом. - Да, таким ключом можно открыть замок к сердцу колдуньи, верно? - Грас нервно заерзал, но ничего не ответил. Наконец, еще раз вздохнув, женщина кивнула. - Подумаю, чем смогу вам помочь.
- Спасибо, - сдержанно поблагодарил ее Грас.
- Да, спасибо, - добавил Ланиус. - Вероятно, ты не понимаешь, насколько это важно.
Волшебница посмотрела на него, вернее, сквозь него.
- Ваше величество, вероятно, вы не понимаете, насколько это опасно.
Она не повысила голос. Даже не рассердилась, но Ланиус почувствовал, что у него покраснели щеки и уши. Так с ним разговаривали, когда он был маленьким мальчиком. Алса повернулась к Грасу.
- Ваше величество, могу я попытаться определить это по возможности не прямым путем? Чем меньше я себя обнаружу, тем больше шансов у меня будет оказать вам услуги в будущем.
- Поступай, как считаешь нужным, - ответил Грас. - Я не хочу быть виновным в твоей смерти, ты же знаешь.
- Знаю, - по-прежнему мрачным тоном уточнила Алса, потом кивнула. - Да, думаю, вы говорите правду. У вас было много предлогов лишить меня жизни.
Ланиус переводил взгляд с короля на колдунью. Они знали, о чем говорят, и изъяснялись намеками, чтобы невольный свидетель их разговора ничего не понял.
- Как скоро ты сможешь произнести заклинание? - спросил он Алсу.
- Через несколько дней. Следует многое изучить перед такой рискованной попыткой. Кстати, а что вам даст мое заклинание? Если Низвергнутый наслал на нас такую скверную погоду, как вы собираетесь помешать ему? Я не знаю заклинаний, которые могут помочь смертному волшебнику изменить погоду.
- Знать - всегда лучше, чем не знать, - сказал Ланиус.
Алса удивленно подняла бровь.
- Всегда, ваше величество?
- Да, конечно. - Ланиус верил в это всей душой - он был еще так молод!
- Думаю, король прав, - сказал Грас. - Возможно, мы не сможем помешать Низвергнутому, но стоит рискнуть, чтобы приобрести опыт, узнать, как сильно он нас ненавидит.
- Возможно. - Судя по тону, его слова не убедили колдунью, но она сделала реверанс, сначала Грасу, а потом Ланиусу, который в очередной раз в глубине души возмутился тем, что первым всегда был тесть. - Вы - короли, - сказала она. - Постараюсь дать вам то, что вы хотите. - Ланиусу ее слова не понравились, но, прежде чем он успел возразить, волшебница направилась к выходу словно на онемевших ногах. Но у дверей она остановилась. - Кто-нибудь из вас хочет посмотреть, как я буду произносить заклинание?
- Я хочу, - мгновенно ответил Ланиус, которого интересовало все на свете.
- Это может быть опасно. Все, что связано с Низвергнутым, очень опасно.
Он пожал плечами - как теперь отказаться!
- Я тоже приду, - заявил Грас - Не только Ланиуса интересует, что происходит на самом деле.
- Значит, вы оба - дураки, - сказала Алса и удалилась, прежде чем кто-нибудь из них успел произнести хоть слово.
Прошло больше недели, прежде чем волшебница сообщила, что все готово. Ей понадобилось больше времени, чем она обещала, на составление заклинания. Ланиус уже хотел послать ей сообщение с просьбой объяснить задержку, но передумал. Как говорила колдунья, что они смогут предпринять, даже если узнают, что виновником суровой зимы был Низвергнутый? Ничего. Тогда к чему спешка?
Когда Ланиус вошел в тесную комнату, где Алса собиралась использовать магию, он с удивлением увидел большую миску, полную снега, на шатком, покрытом пятнами и царапинами столе. Но через мгновение Ланиус воскликнул:
- О! Закон распространения!
- Что это? - Грас чихнул и вытер нос. - Надеюсь, он не имеет отношения к моей простуде. - Он снова чихнул.
- Нет, ваше величество, - ответила колдунья и повернулась к Ланиусу. - Да, ваше величество, закон распространения. Если наши метели вызвал Низвергнутый, они, так сказать, находились с ним в контакте. Именно это я и намереваюсь определить. Конечно, намерения Низвергнутого могут отличаться от моих. Увидим.
Она внесла кристалл горного хрусталя в солнечный луч, падавший на стол, но направила его не на миску со снегом. Ланиус едва не закричал от удивления, увидев появившуюся на стене радугу.
- Красиво, - заметил Грас. Если он и был удивлен, то ловко скрывал это.
- Таковы свойства хрусталя, - пояснила волшебница, но Ланиусу ее слова ничего не сказали.
Она повернула кристалл, чтобы радуга сместилась на миску.

Предыдущая страница 23 Следующая страница


Проклятие Низвергнутого бога 24

Клубы пара мгновенно поднялись над снегом, хотя в комнате было недостаточно тепло для такого явления. Алса начала произносить заклинание. Она говорила на аворнийском диалекте, более древнем, чем в молитвах и гимнах священников. Ланиус понимал лишь отдельные слова и фразы.
- Что она говорит? - шепотом спросил Грас, который не знал ни слова на древнем языке.
Ланиус уже собирался объяснить ему, но вдруг понял, что сам перестал понимать, что говорила Алса.
- Не знаю, не уверен, - прошептал он в ответ. - Узнаем, когда увидим, как подействовало заклинание.
Король кивнул - видимо, ответ вполне удовлетворил его.
По мнению Ланиуса, Алса пыталась определить наличие магической связи между снегом в миске и Низвергнутым, причем тайным способом, чтобы изгнанник небес ничего не почувствовал. Можно ли было определить связь таким способом, существовала ли на самом деле такая связь... Именно это хотела узнать колдунья.
Первое заклинание было произнесено. Женщина пожала плечами.
- Ничего, - сказала она с некоторым облегчением. - Есть еще одно заклинание, которое я могла бы произнести, если вы хотите.
Грас посмотрел на Ланиуса, словно говоря: «Ты сам придумал это сделать, так что тебе решать, что ты хочешь от нее».
- Мы зашли так далеко, что стоит использовать все стрелы в колчане.
- Как пожелаете, ваше величество, - сказала Алса. - Через минуту буду готова.
Колдунья закрыла глаза и несколько раз глубоко вздохнула, успокаиваясь и концентрируя волю перед очередной попыткой. Затем, чтобы быть уверенной в результате, она вынесла миску из комнаты. Ланиус выглянул в окно и увидел, что она вылила содержимое и, отступив на несколько шагов, зачерпнула миску свежего снега. Вернувшись, Алса поставила миску на стол и взяла в руки кристалл. На стене опять появилась радуга. Колдунья начала нараспев читать заклинание. Оно тоже было на древнем аворнийском, может быть, более древнем, чем первое. Ритм был более сильным, резким. Ланиус мог представить, как под такое заклинание солдаты идут в бой.
Как и в первый раз, волшебница вращала кристалл, пока радуга не сместилась на миску. Как и в первый раз, появились клубы пара. Но на этом сходство заканчивалось. Ланиус смотрел на новую радугу с восхищением и ужасом - она постепенно краснела, как будто цвет крови поглощал все оттенки остальных цветов: оранжевого, желтого, зеленого, синего, фиолетового. Кроме того, радуга становилась ярче, хотя солнечный луч не изменял своей интенсивности. Все больше пара поднималось над снегом. Заглянув в миску, Ланиус увидел, что снег тоже стал красным и теперь напоминал кровь, которая начинала кипеть.
- Хватит! - крикнул он. - Мы получили ответ!
Сейчас вопрос заключался не в том, что им удастся узнать, а в том, удастся ли им выйти из комнаты живыми. Со свистом и ревом весь снег - кровь? - в миске превратился в пар. Кашляя и задыхаясь, пытаясь втянуть воздух в обожженные легкие, Ланиус пошатываясь вышел из комнаты. Грас отстал от него всего на пару шагов - он тащил за собой Алсу. Едва они захлопнули за собой дверь, как Ланиус почувствовал - или ему показалось, - что какая-то неведомая сила пытается открыть дверь и догнать их. Затем странное чувство исчезло. Он вздохнул с облегчением, убедившись, что им удалось остаться в живых.
- Теперь вы понимаете, ваше величество, - лишенным выражения голосом сказала Алса, - почему волшебники предпочитают не мериться силами с Низвергнутым.
- Д-да, - ответил Грас. Самый невозмутимый из всех людей был потрясен до глубины души. - Мы действительно так беззащитны перед ним?
- Честно говоря, да, ваше величество, - ответила Алса.
- Почему он причиняет нам страдания? Почему насылает на нас такие суровые зимы?
- Мы сдерживаем ментеше, - сказал Ланиус. - Поступаем так, как нам хочется. Не хотим становиться его рабами. Мы могли бы сделать больше, если бы у нас был Скипетр милосердия.
- Ты действительно в это веришь? - спросил не оправившийся от потрясения Грас.
- Я думаю, в это верит Низвергнутый, - ответил Ланиус. - Если бы он не верил, не стал бы красть скипетр. Почему он хранит его в Йозгате? Потому что не хочет, чтобы мы завладели им.
- Вы говорите чистую правду, ваше величество. - Колдунья уже полностью овладела собой.
Грас нахмурился. Он собирался что-то сказать, но Алса подняла палец к губам, заставив его замолчать, и он кивнул. Ланиус хотел спросить, что хотел сказать Грас, но Алса покачала головой. Юный король нахмурился, но, поразмыслив немного, кивнул. Они только что привлекли к себе внимание Низвергнутого. Если его присутствие сохранялось, стоило ли говорить сейчас о скипетре?
- У нас хватит зерна, чтобы пережить зиму? - спросила Алса.
- Конечно, хватит, - ответил Ланиус. - Урожай был богатым, и мы заполнили закрома.
Это не совсем соответствовало истине, но Ланиус говорил так умышленно. Он хотел, чтобы Низвергнутый услышал то, что привело бы его в замешательство, если, конечно, он их слушал.
Грас подошел и положил руку ему на плечо. Старший король улыбнулся и кивнул, одобряя слова Ланиуса. Удивительно, но молодому человеку было приятно почувствовать его одобрение.
Через пару недель ледяная хватка зимы ослабела. Возможно, Низвергнутый решил, что волшебство приносило больше хлопот, чем результатов. Грас не мог этого доказать, но считал, что его предположение верно. Когда метели перестали сменять одна другую, он с надеждой подумал, что Низвергнутый перестал обращать внимание на столицу. С такими обнадеживающими мыслями он отыскал Ланиуса.
- Как ты думаешь, теперь мы можем поговорить о Скипетре милосердия?
- Почему ты меня об этом спрашиваешь? Твоя ведьма лучше разбирается в таких делах.
- Алса - не моя ведьма. - Грас надеялся, что сожаление не слишком сильно чувствовалось в его голосе. - А ты больше всех знаешь о Скипетре милосердия.
Ланиус только пожал плечами.
- Интересно, существует ли хотя бы один аворниец, у которого есть какие-то сведения о Скипетре милосердия, так давно исчезнувшем? Нам известно только то, что написано в древних книгах. А люди, которые писали эти книги, действительно многое знали о скипетре, потому что видели его, а некоторые даже держали в руках. Я не понимаю многого из того, что написано в книгах. Да и как я могу понимать? Я не жил в то время, не делал то, что делали они.
- Хорошая мысль, - сказал Грас. - Что ты думал, когда понимал, что читать об этом в книге - это одно, а действительно делать - совсем другое?
Зять посмотрел на него странным взглядом.
- Честно говоря, мне не нравилось даже думать об этом.
Грас поверил ему. Итак, юноша понимает, что книги не являются заменителем реальности. Очень хорошо для такого оторванного от жизни человека, как Ланиус.
- Что ты хочешь узнать? - спросил молодой король.
- Допустим, я держу в руке скипетр. - Грас вытянул руку и сжал пальцы вокруг воображаемой рукояти. - Что я могу сделать, чтобы испугать Низвергнутого?
- Помнишь, Алса говорила, как слабы и беззащитны смертные волшебники по сравнению с Низвергнутым?
- Да, конечно. - Кивнув, Грас поежился. - И не забуду, особенно после того, как увидел, что снег превращается в кровь и закипает.
- Я тоже не забуду. Если бы у тебя был Скипетр милосердия, ты не чувствовал бы себя слабым и беззащитным. Это самое простое объяснение.
- То есть я мог бы встретиться с ним на равных, да? - Ланиус кивнул. - Допустим, я тогда держал Скипетр милосердия. Как бы я мог использовать его против Низвергнутого, например, уничтожить его, как он того заслуживает?
- Здесь не совсем все ясно, или, может быть, я просто ничего не понимаю, - ответил Ланиус - Скипетр - не оружие, вернее, не совсем оружие. Это ясно из названия - Скипетр милосердия.
- Что ясно? - спросил Грас - Это очень важно, понимаешь, или было бы очень важно, если бы у нас имелся скипетр.
- Да - если. - По тону Ланиуса было понятно, насколько важным было это «если». - Эту часть особенно трудно понять в древних рукописях. Некоторые короли Аворниса, которые использовали Скипетр милосердия, писали, что они делали и что чувствовали при этом. Но как я могу понять, что они имели в виду, если сам никогда не держал его в руках?
- Никак, - согласился Грас и вздохнул. - Но хочу тебе сказать, ваше величество, мне бы очень этого хотелось.
Молодой король тоже вздохнул.
- Не тебе одному. Полагаю, это вряд ли возможно, учитывая то, как давно исчез скипетр.
- Уверен, Низвергнутый хочет, чтобы мы думали именно так. Сколько лет прошло с последней попытки отобрать у него Скипетр милосердия?
- Двести... - Ланиус попытался сосчитать по пальцам, - двадцать семь. Экспедиция не преодолела и половины пути до Йозгата. Вернулось всего несколько человек. Остальные либо погибли, либо превратились в рабов.
- О! - Грас поморщился. На юге он видел столько рабов, что не мог вспомнить их число. По его мнению, быстрая смерть была предпочтительней. Тем не менее... - Может быть, стоит подумать об этом... позже.
- Может быть.
Судя по тону, Ланиус не верил, что такое время настанет.
Несмотря на то, что Ланиус лишь неопределенно пожимал плечами и хмурился, мысль о скипетре не выходила у Граса из головы. Орталис, услышав об этом, тоже пожал плечами.
- Я так и не понял, зачем нужен этот скипетр, - сказал он.
Королю Грасу оставалось только вздыхать. Впрочем, ничего другого и не следовало ожидать от обожаемого сыночка. Но даже Эстрилда не сразу поняла, что он имеет в виду.
- Было бы неплохо иметь его... Но как ты собираешься это сделать? Отправишься за ним в одиночку, да? Хочешь перейти Стуру и стать рабом?
- Конечно, нет. Я хочу перейти Стуру и победить.
- Понимаю. Но как?
У него не было ответа на этот разумный вопрос, совсем никакого. За ужином он выпил вина больше, чем обычно, и лег спать раньше, чем обычно. Скоро он заснул крепким сном, о чем потом пожалел, потому что в туманном и запутанном мире сновидений появился образ, совсем не туманный и не запутанный, даже не принадлежавший к этому миру.
Грас уже много лет не видел Низвергнутого во сне, но время было не властно над нечеловеческой красотой изгнанника небес. Низвергнутый заговорил, и его слова завибрировали в сознании короля.
- Решил поиграть со мной, да? Обокрасть меня? Взять то, что принадлежит мне по праву и по силе? Ты - дурак, ничтожный человечишка. Ты можешь помешать мне и достижению моих целей, как комар может помешать тебе. А если комар станет сильно тебя беспокоить? Что ты с ним сделаешь? Прихлопнешь. Подумай об этом. Подумай хорошо. Если станешь слишком назойливым, комар в образе человека, будешь умолять о том, чтобы я тебя только прихлопнул.
Он исчез, а Грас со стоном проснулся - мокрый от пота, с бешено колотящимся сердцем. Он не испытывал такого ужаса с тех пор... с тех пор, как Низвергнутый являлся ему во сне.
Только во сне... Если он перейдет Стуру, положение изменится. Лучше умереть, чем попасть ему в руки. Или, может быть, лучше остаться здесь, под защитой стен Аворниса?
Но разве стал бы Низвергнутый так угрожать, если бы не опасался того, что может сделать Грас и Аворнис? «Как я могу это знать? - подумал Грас. - Может быть, он заманивает меня на юг ложной надеждой?» Он так и не смог заснуть той ночью.

21

Король Ланиус тоже увидел Низвергнутого во сне впервые с раннего детства. Когда перед ним предстало это прекрасное и совершенно равнодушное лицо, ему захотелось убежать и спрятаться. Но увы, Низвергнутый обладал неограниченной властью в царстве ночи.
- Решил поиграть со мной? - прозвучал голос, заполнив его голову, вдруг ставшую темницей. - Подумай об этом. Ты - наследник в двенадцатом поколении, так? Неужели ты не понимаешь, как мало это значит, насколько ничтожный срок занимает правление твоей династии, насколько ничтожен для меня Аворнис?
Его лицо излучало презрение, как костер - тепло.
- Говори, что хочешь, но он принадлежит мне, - ответил Ланиус во сне.
- Нет. - Презрение сменилось чем-то большим, похожим на абсолютное неприятие. - Нет, нет и нет. Ничтожный глупец. Мир принадлежит мне. Он мелок по сравнению с тем, чего меня лишили, но он - мой. И я буду использовать его как ступеньку на пути к тому, что принадлежит мне по праву. Уверяю тебя, такой ступенькой станешь и ты. Уверяю тебя, чем сильнее ты будешь корчиться как червяк под моей ногой, тем большее доставишь мне удовольствие. Уверяю, твой мерзкий вонючий выродок не насладится даже такой поганой жизнью, какая была у тебя. Уверяю тебя...
Возможно, он сказал бы еще что-нибудь, но Ланиус не мог больше терпеть и проснулся с криком ужаса. Он вскочил с кровати, разбудив Сосию, и бросился в детскую, убедиться, что с Крексом все в порядке. Ребенок мирно спал, посасывая большой палец. Чувствуя себя немного дураком - даже больше, чем немного, - король вернулся в спальню.
- В чем дело? - спросила уже засыпавшая Сосия.
- Дурной сон, - ответил Ланиус.
Жена хмыкнула, кивнула и почти мгновенно засопела. А Ланиус долго не мог заснуть. Ему стало казаться, что называть визит Низвергнутого не более чем сном было несправедливо. Разговор сохранился в памяти четко, словно происходил с глазу на глаз, и был лишен обычной для сна неопределенности и расплывчатости. Он был реальным, юноша был готов поклясться жизнью.
Возможно, он заснул, возможно - нет. Так или иначе, утром он постоянно зевал и никак не мог сосредоточиться из-за сонливости. Увидев короля Граса, он заметил, что тот находился примерно в таком же состоянии.
- Дурные сны?
Грас кивнул.
- Можно сказать и так. Да, определенно можно. А у тебя?
- То же самое, - признался Ланиус. - Думаю, имен называть не следует.
- Да. - Тесть снова кивнул. - Согласен. Ты поверил своим снам?
- Поверил ли я им? Конечно. Поверил ли в то, что в них услышал? Не знаю. У него не было причин лгать.
- Я сказал себе то же самое. Вернее, продолжал повторять снова и снова, чтобы убедить себя. Рад, что ты поступаешь так же. Ему легко поверить.
- Было бы еще легче, если бы он не бил так сильно, - заметил Ланиус - Но мы - всего лишь смертные. Зачем ему тратить время на поиски лучшего пути, чтобы получить то, что хочет?
- Не то, что хочет, а то, что требует, - возразил Грас. - Большая разница.
- Да, скорее всего. У тебя свои методы заставить меня поступать так, как ты требуешь, и...
Лицо тестя окаменело. Ланиусу часто приходила эта мысль, но он ни разу не высказывал ее в присутствии Граса и сейчас испытал нешуточный страх, увидев, как злобно блеснули глаза под насупленными бровями.
- Ты никак не можешь понять, - едва слышно произнес старший король, - насколько ты испорчен и как мягко с тобой поступают. Мне следовало бы хорошенько отлупить тебя в качестве напоминания, но не хочу марать руки. Если хочешь понять разницу между методами Низвергнутого и моими, перейди на другой берег Стуры и стань рабом. Узнаешь все, что необходимо, хотя сомневаюсь, что урок пойдет тебе на пользу.
- Я... прошу прощения, - пробормотал Ланиус. - Зашел слишком далеко.
- Да, зашел. - Грас все еще кипел от злости. - Даже если бы я женил тебя не на своей дочери, а на дочери палача, то тебя ожидала бы более легкая участь, чем в руках Низвергнутого. - Он резко развернулся и ушел.
У Ланиуса горели уши. Хуже всего было то, что Грас был прав. За грубость и глупость следовало получить по заслугам. Впрочем, понимание этого не делало переживаемые чувства более приятными.
Он едва слышно пробормотал слова, услышанные как-то из уст рассерженного стражника. Беда в том, что и в его словах была правда. Он не мог поступать так, как хотел, и только потому, что узурпатор не позволял ему. Это не означало, что Грас считал весь мир принадлежащим ему по праву. Просто он не хотел рисковать.
Несомненно, боги учтут это при вынесении решения, когда Грас предстанет перед ними, закончив свои дни на земле. Он, конечно, надеялся на счастливую жизнь после смерти. Впрочем, все это практически не имело значения для Ланиуса. «Грас может говорить что угодно. Я не раб, но и свободным себя не считаю. И он ошибается, если думает, что мне нравится такое положение».
Грас старательно избегал встреч с Ланиусом в течение нескольких следующих дней. Если бы такая встреча произошла, он, вероятно, ударил бы юношу по лицу, настолько сильным было искушение. Мало-помалу он стал понимать, что раздражал Ланиуса ничуть не меньше, чем зять раздражал его. Хотя разве для этого был повод?
Ланиус тоже не искал встреч с ним. Может быть, это означало, что молодой король испытывал некоторое смущение, но Грас не готов был поспорить об этом. Скорее всего, Ланиус все еще кипел от злости. В конце концов, им еще предстояло многое сделать вместе. С точки зрения Граса, примирение могло подождать.
Он не пытался увидеть Алсу. В последний раз их встреча закончилась не совсем так, как он хотел. Могло быть и хуже, если бы Эстрилда узнала о его разговоре с колдуньей. Впрочем, он не стал прятаться, увидев волшебницу в коридоре.
- Тебя не мучили кошмары? - спросил он.
- Мучили.
Если бы ответ был другим, Грас был бы уверен, что она говорит неправду. Лицо женщины поражало своей бледностью, кожа туго обтягивала проступившие скулы.
- У меня были кошмары. Он пытался отомстить.
- Ты знала, что он попытается это сделать?
- Не думала, что таким способом. Знала только, что мне придется пожалеть о заклинании. Он мог бы поступить и хуже - все еще может.
- Ты веришь в то, что он сказал тебе во сне? - Грас задумался на мгновение и решил задать вопрос по-другому - Когда он говорит, остается только верить. Как ты заставляешь себя перестать верить, когда просыпаешься?
- Я просто знаю, что он лжет, - ответила Алса. - Когда мы встречаемся, так сказать, с глазу на глаз, я не могу не верить, потому что он слишком силен. Но даже в этом случае я знаю, что проснусь и пойму, как он пытался одурачить меня.
- Что я мог бы сделать, если бы у меня был Скипетр милосердия?
Алса удивленно подняла брови.
- Не знаю, ваше величество. Скипетр слишком долго находился в руках Низвергнутого. Я не могу сказать, на что он способен. Будет умнее, если вы спросите об этом короля Ланиуса. Он изучал древние времена и все, что к ним относится, верно?
- Да, но он не волшебник. Я надеялся, что ты сможешь рассказать мне больше, чем он. - «Я надеялся, что мне не придется выслушивать своего зятя». - В конце концов, это волшебный инструмент, и...
- Нет, я так не думаю. - Женщина покачала головой. - Совсем так не думаю, ваше величество, по крайней мере, в подразумеваемом вами смысле. Его сделал не волшебник, вернее, не принадлежащий к людям волшебник. Он не обладал бы силой против Низвергнутого, если б был создан разумом и волей обычного волшебника.
- Правда? Я всегда думал...
Он не удосужился узнать, как появился Скипетр милосердия. Вероятно, это было ошибкой, но всегда находилось столько более важных дел. «И всегда будет», - подумал он и попытался сменить тему.
- Если его сделал не волшебник, откуда он взялся?
- Этого я тоже не знаю, ваше величество. Может быть, давным-давно его дали нам боги. Может быть, сила всегда существовала в одной его части, волшебники обнаружили эту силу и создали вокруг нее скипетр. Может быть... - Колдунья замолчала. - Предположений и догадок много, но они останутся таковыми, потому что я ничего не знаю. Думаю, не знает никто, кроме самого Низвергнутого.
Грас безнадежно махнул рукой.
- У него я спрашивать не собираюсь.
Он хотел, чтобы его слова прозвучали как шутка, но Алса кивнула с серьезным видом.
- Вы поступаете мудро, ваше величество. Очень мудро. Если вы намереваетесь, что-либо совершить при помощи Скипетра милосердия, будет лучше, если Низвергнутый не догадается о ваших намерениях.
- Да.
Король стал задумываться о том, что хочет вернуть скипетр, лишь в последнее время. И размышление об этом доставляло ему все больше удовольствия. «Если я смогу это совершить, то стану самым великим героем Аворниса за прошедшие несколько сотен лет. А если не смогу, то умру рабом, зная, что Низвергнутый хохочет надо мной». Потом ему пришло в голову, что такой исход не был обязательным. Отчего бы не послать армию, скажем, под командованием Гирундо на другой берег Стуры и остаться под защитой стен Аворниса? Но он знал, что никогда так не поступит. Он задумался почему. Чем он отличался от Гирундо? Ответа не было. Однако как следует относиться к офицерам, посылавшим солдат навстречу опасности, встретиться с которой у самих не хватало духу? Следовало учитывать и еще кое-что, по крайней мере, ему так казалось. Прошло несколько дней, и он вскользь спросил у Гирундо:
- Тебе никогда не снился Низвергнутый?
- Мне? - Генерал покачал головой. - Нет, я могу только поблагодарить за это богов. Не могу представить себе более дурного предзнаменования. А в чем дело, ваше величество? Вам он снился?
- Иногда, - ответил Грас - Не слишком часто.
- Да хранят вас боги, - сказал генерал. - За вами присматривает какой-нибудь колдун или колдунья? Если нет, я советовал бы позаботиться об этом.
- Уже позаботился. - Грас не знал, способна ли была Алса или кто-нибудь еще на ее месте помешать Низвергнутому, если бы тот действительно захотел лишить его жизни. Нет, знал, по крайней мере, имел представление, просто предпочитал об этом не думать. И предпочитал больше не задавать Гирундо вопросов о Низвергнутом. - Как ты думаешь, что предпримут фервинги, когда наступит весна?
- Что-нибудь гнусное, как всегда. - Гирундо явно испытывал облегчение оттого, что тема разговора сменилась.
Но его ответы заставили Граса задуматься. Почему Низвергнутый никогда не являлся во сне Гирундо? Он предпочитал являться в кошмарных снах Грасу, Ланиусу и Алее. Почему он избегал лучшего полководца Аворниса? Потому что они представляли реальную угрозу, а Гирундо - нет? Но почему? Этого Грас не знал.
Как мог простой человек надеяться перехитрить, передумать Низвергнутого, который, если и не был совсем бессмертным, был более бессмертен, чем любой другой человек. «Никак не мог. Тебе... Аворнису всегда будет противостоять превосходящий тебя по хитрости враг».
Тогда как можно было рассчитывать на победу? Логика подсказывала, что никак. Тем не менее, Аворнис уже много веков противостоял превосходящему ему по силе и хитрости врагу. «Низвергнутый тоже совершает ошибки, - понял Грас. - Каким бы хитрым он ни был, он часто недооценивает человечество. И такие ошибки дорого ему обходятся. Иногда слишком дорого».
Нужно надеяться. Надеяться, невзирая на логику. Такие мысли не воодушевили Граса. Слишком опасной могла оказаться игра, если единственной надеждой на победу была возможная ошибка противника.
В эти дни король Ланиус чувствовал себя и отцом, и... дедом. Не только Бронза принесла ему новый выводок котозьянов, но и Хваталка, которую он вырастил из маленького детеныша. Юноша немного поволновался по поводу родственных связей, но в книгах говорилось, что такое возможно у собак, и он успокоился. Впрочем, выбора не было. Оба выводка состояли из самца и самки. Ланиус почти не сомневался в том, что у котозьянов по-другому быть не могло.
- Пройдет немного времени, - сказал он Сосии, - они станут привычными животными, как обычные кошки.
- А это хорошо? - спросила жена. - Обычные кошки могут доставлять множество хлопот. А котозьяны тем более, потому что у них есть руки.
Ланиус понимал, что жена права.
- Они такие чудесные существа! Может быть, я напишу о них книгу.
- Не сомневаюсь. Но это не значит, что они не доставят хлопот, особенно если у них появится возможность. Если они начнут скакать по деревьям в городе, у нас не останется певчих птиц.
- Не говори ерунды. Птицы всегда могут улететь.
- Взрослые птицы, - поправила его Сосия. - А как насчет птенцов в гнездах? Или яиц? Котозьяны питаются яйцами?
- Я не знаю. - Ланиус почувствовал тревогу, которая не могла не прозвучать в его голосе, но упрямая честность заставила его сказать: - Когда черногорцы подарили мне Чугуна и Бронзу, их вождь сказал, что на том острове, где обитали котозьяны, почти не было белок.
Жена кивнула.
- И белки тоже. Я о них как-то не подумала. Если котозьянов выпустить в город, это можно будет сравнить с чумой.
- Чума не мурлычет, - сказал Ланиус. К счастью, у жены не нашлось достаточно быстрого ответа, впрочем, она и так была впереди на шаг.
Может, стоит дарить котозьянов знати и придворным? Эта мысль не оставляла его с того момента, как Ярополк подарил ему первую пару. А что, если люди позволят котозьянам разгуливать по городу, подобно обычным кошкам? Птицы и белки будут весьма удивлены и вряд ли обрадованы.
«Может быть, я должен дарить их при условии, что их не будут выпускать на улицу?» - подумал Ланиус и тут же покачал головой. Он не мог надеяться на то, что такое условие будет выполняться. Если он отдаст приказ, на выполнении которого не сможет настоять, то будет выглядеть дураком.
Неожиданно для себя он горько рассмеялся. «Я не могу настоять на выполнении любого отданного мной приказа. В конце концов, я всего лишь король Аворниса. А Грас?
Если король Грас отдавал приказы, люди их выполняли, иначе... Но даже он предпочитал не отдавать приказы, в выполнении которых сомневался. Вспомнить только закон о захвате крестьянских земель».
- Над чем ты смеешься? - спросила Сосия.
- Так, ни над чем.
Жена внимательно посмотрела на него.
- Когда ты так говоришь, то обычно недоволен моим отцом. Думаешь, я не замечала?
- Замечала, я полагаю. - Ланиус чувствовал какое-то унылое смущение, словно его застали за рассматриванием непристойных картинок. - Просто очень тяжело торчать во дворце и ничего не делать, только играть с котозьянами и копаться в архивах.
- Мне очень жаль, - едва слышно произнесла женщина.
- Правда? С какой стати? - Он набросился на нее, потому что Сосия была рядом и не могла ответить. - Твой отец - настоящий король Аворниса, только он может заниматься настоящими делами.
- Почему мне жаль? - переспросила она, не повышая голоса. - Потому что я - твоя жена. Потому что я не хочу видеть тебя несчастным.
- Почему? - все еще язвительно спросил Ланиус. Сосия покраснела, и ему стало стыдно за свои слова. Он знал, что серьезного ответа такое обвинение не заслуживало, но услышал именно такой.
- Почему? Потому что я люблю тебя, вот почему. Юный супруг молча уставился на нее. Он рассчитывал услышать какой угодно ответ, только не этот. Да, они были женаты по приказу Граса, но не по любви, как со стороны Ланиуса, так и со стороны Сосии. Они старались доставить друг другу удовольствие в постели. Он не считал, что для этого была необходима любовь, полагал, что так должны поступать вежливые люди, оказавшись в сложной ситуации. У них был сын. Ничего удивительного, учитывая, сколько ночей они проводили вместе. Ланиус любил Крекса и знал, что Сосия тоже его любит. Но то, что она любит его...
Он хотел ограничиться ни к чему не обязывающим «не знаю, что и сказать», но, к счастью, быстро понял, что это будет ошибкой. Был один правильный ответ, и он произнес его:
- Я тоже люблю тебя, Сосия, очень давно люблю, просто не знал, что об этом нужно говорить.
Был ли он искренен? Неизвестно. Увидев, как засияло ее лицо, Ланиус понял, что поступил правильно.
- Почему ты никогда не говорил мне об этом? Хорошо, если гнев не отразился на его лице... Теперь ему предстояло найти еще один ответ! К счастью, Ланиус нашел его достаточно быстро, причем, как ему показалось, слова, по крайней мере, наполовину соответствовали истине.
- Я боялся. Если бы сказал нечто подобное, а потом оказалось, что ты меня не любишь, я не смог бы жить дальше.
Сосия взяла его за руку.
- Странно, - произнесла она едва ли не шепотом. - Я боялась того же. Только поэтому я молчала так долго, даже после рождения Крекса. Я знала, что должна сказать это сейчас, иначе мы не смогли бы доверять друг другу.
Он крепко обнял ее.
- Спасибо.
У него появился человек, которому он мог доверять... Ланиус не мог вспомнить, когда испытывал подобное чувство - кажется, никогда в жизни, - и обнял Сосию еще крепче. Может быть, это действительно любовь. Он все еще не был уверен, так как не знал, с чем сравнивать.
Грас выехал из города во главе армии в окружении трепетавших на ветру зеленых знамен Аворниса. Обернувшись, он увидел стоявших на крепостной стене королеву Эстрилду, королеву Сосию и короля Ланиуса. Стоявшая рядом с Сосией служанка держала на руках Крекса. Грас помахал им рукой. Взрослые помахали в ответ, даже Ланиус. Грас улыбнулся. Они ладили гораздо лучше, и это облегчало жизнь.
Принца Орталиса не было. В другой ситуации это, несомненно, разозлило бы Граса, но он знал, что сын отправился на охоту. Точнее, оба его сына отправились на охоту. Занятие охотой Ансера нисколько не волновало его. Внебрачный сын был добрым юношей, а Орталис...
Король вознес нечто похожее на благодарение небесам. Увлекшись охотой, Орталис перестал насиловать служанок. У него даже завязались длительные дружеские отношения с одной из них, впервые в жизни. С ним стало легче общаться, он стал, честно говоря, менее отвратительным. Государственные дела его по-прежнему не интересовали, но Грас был слишком доволен произошедшими переменами, чтобы выказывать недовольство оставшимися недостатками.
Ехавший рядом генерал Гирундо что-то сказал, но Грас был слишком увлечен своими мыслями.
- Извини, - произнес он. - Повтори еще раз. Я задумался.
- С каждым бывает, ваше величество, - сказал Гирундо с вечно готовой улыбкой. - Иногда я радуюсь, что моя голова крепко сидит на плечах, иначе давно потерял бы ее. Я сказал, что надеюсь на то, что в этом году нам не придется слишком яростно сражаться с фервингами.
- Было бы неплохо, - согласился Грас. - Рассчитывать не приходится, но было бы весьма неплохо.
- Как вы думаете, Дагиперт проживет еще долго? - поинтересовался Гирундо.
- Может умереть завтра, может прожить еще пятнадцать лет. - Король пожал плечами. - К несчастью, он еще очень силен. Когда пару лет назад мы сразились с ним один на один, он был гораздо ближе к тому, чтобы убить меня, а не наоборот. - Грас огляделся и понизил голос: - Рад, что ментеше не удалось вырастить похожего на него принца, иначе у нас было бы гораздо больше неприятностей на юге.
Его ни на минуту не оставляла мысль, что его слова мог слышать Низвергнутый. Самому ему это казалось невозможным. Впрочем, после колдовства Алсы он стал понимать, что к свергнутому богу нельзя подходить с человеческими мерками.
Если злейший враг Аворниса и слышал его слова, то не подал виду. Грас почувствовал некоторое облегчение. Однако... Низвергнутый мог подслушать и затаить злобу на несколько лет. Его время текло в отличном от человеческого измерении.
Грас отбросил в сторону грустные мысли и стал наслаждаться чудесным весенним днем. Вокруг города пышно зеленели луга и поля. Прилетевшие с юга птицы выводили трели с крыш домов и изгородей и гонялись за насекомыми. Грас задумался, почему птицы предпочитали отправляться на зиму в царство Низвергнутого, но потом вспомнил, что они поступали так задолго до того, как боги прогнали презираемого всеми с небес. Птиц было не в чем винить.
Гирундо в отличие от него думал только о предстоящих сражениях.
- Нам не избежать войны с Дагипертом. Что он придумает на этот раз?

Предыдущая страница 24 Следующая страница


25 Дэн Черненко

- Ничего хорошего, - ответил Грас, заставив генерала рассмеяться. Король тоже усмехнулся, хотя в его словах не было и доли шутки. - Предпримет все, что угодно, лишь бы навредить Аворнису. Сколько лет он посвятил этому. Почему что-то должно вдруг измениться?
- И у него совсем неплохо получалось, - заметил Гирундо.
- Если кто-нибудь и может возразить тебе, то только не я, но уверен, что сам Дагиперт совсем не в восторге от своих успехов. Если бы он добился своего, то правил бы сейчас в Аворнисе, а дети Ланиуса были бы его внуками, а не моими.
Даже буйная весенняя зелень не могла скрыть следов опустошения после набегов фервингов за последние несколько лет. Отдельные жилые дома и амбары все еще представляли собой обгоревшие руины. Ястреб сидел на трубе - больше ничего не осталось от превратившегося в воспоминания дома. Он долго смотрел на Граса и проходивших мимо солдат желтыми глазами, потом взмыл в воздух. Бурьяном заросли поля, на которых должны были зеленеть пшеница, рожь или ячмень.
Пострадали не только фермы. Целые поселки и даже укрепленные города исчезли с лица земли.
- Понадобятся долгие годы, чтобы все это восстановить, - сказал Грас, выразив давно пришедшую в голову мрачную мысль.
Армия еще не подошла к Туоле, но вперед уже выслали разведчиков, которые должны были переправиться на другой берег. В отличие от графа Корвуса Грас не хотел оказаться застигнутым врасплох.
Впрочем, хотел этого он или нет, Дагиперту удалось удивить его. Мосты через Туолу еще не были восстановлены, и только паромные переправы связывали западные провинции с остальной частью Аворниса. Это не помешало аворнийцам из западных провинций передать новости: фервинги вторглись в западные провинции тогда, когда Грас с армией выходил из столицы.
- Это не главные новости, ваше величество, - сказал один из беженцев. Стоявший рядом с ним мужчина кивнул.
- Я должен передать сообщение от короля Дагиперта, - сказал он.
- Так передавай, - поторопил его Грас. - Не теряй время.
- Может быть, вам не придется сражаться, - сказал человек с дальнего берега Туолы. - Дагиперт хочет поговорить с вами с глазу на глаз.
- Правда? Где-нибудь поближе к лесу, готов поспорить. Где можно устроить засаду при первом же удобном случае.
- Нет, государь. - Мужчина покачал головой. - Он хочет, чтобы обе стороны начали возводить мост с обоих берегов Туолы, чтобы пролеты почти встретились над рекой. Он говорит, что промежуток должен оставаться достаточно широким, чтобы убийца не мог перепрыгнуть его. Он клянется Олором и Квилой, что мирно вернется в Фервингию после вашей встречи.
Грас чувствовал на себе взгляд беженца. Он знал, что может угодить в ловушку. Дагиперт нуждался во времени, чтобы укрепить свои позиции к западу от Туолы. Впрочем, время даст ему только это преимущество. Сама река по-прежнему контролировалась аворнийцами. Они могли переправить армию любой численности практически в любом месте вплоть до самых истоков, глубина Туолы позволяла это сделать.
Поразмыслив с полминуты, Грас решил, что нельзя упускать шанс прожить лето без войны, кстати, первое за время его царствования.
- Ты вернешься к Дагиперту? - спросил он говорившего с ним беженца. Мужчина кивнул. - Хорошо. Передай ему, что я согласен. Мы начнем возводить мост в месте переправы послов. Он знает, где именно.
Грас привел свою армию к руинам моста, знавшего лучшие времена. Пару отрядов он послал к местам наиболее удобных переправ на тот случай, если Дагиперт решит поступить вероломно. Но король Фервингии привел если не всю армию, то большую ее часть к месту переправы. Шатры из шерстяной ткани и кожи образовали на противоположном берегу некое беспорядочное подобие города.
- Интересно, сколько времени они смогут там оставаться, пока в лагере не воцарятся болезни и голод? - задумчиво произнес Гирундо.
- Действительно, - безразлично отозвался Грас.
Его люди были обеспечены провиантом на долгое время. А вот болезни... Болезни могли появиться в любое время, все зависело от воли богов. Дизентерия и оспа иногда наносили армии больший урон, чем превосходящее по силе войско противника.
Аворнийские инженеры возвели изящный деревянный пролет до центра Туолы. Мост фервингов не мог сравниться с ним по красоте. Грас сомневался, что он выдержит такой же вес, что и аворнийская конструкция. Впрочем, для Дагиперта и нескольких стражников прочности было вполне достаточно. Кроме того, строительство велось со скоростью, равной аворнийской.
Через пару дней аворнийцы и фервинги, знавшие аворнийский язык, перекрикивались через узкую, разделявшую их реку. Так появилось соглашение, что встреча Граса и Дагиперта состоится на рассвете следующего дня.
Грас в королевской мантии ступил на мост. Под мантию он не забыл надеть кольчугу. Вместо короны на его голове был шлем с золотым венком. Его сопровождали стражники с большими щитами, чтобы фервинги не могли подстрелить его из луков.
На противоположном берегу Туолы так же готовился к встрече король Дагиперт. Его одеяние было похожим на аворнийское, но отличалось большей пышностью. Он надел настоящую корону поверх головного убора, напоминавшего железный колпак без полей. Его стражниками были огромные богатыри. В руках они держали щиты, чуть меньше аворнийских.
У Дагиперта была пышная седая борода и длинная косичка, свисавшая почти до поясницы. Он сутулился, может быть из-за старости или из-за тяжелой кольчуги. Когда он подошел ближе, Грас принялся рассматривать его безобразное лицо. Если противник и должен скоро умереть, то не знает об этом. Вспомнив своего отца, Грас пожалел, что Дагиперт не выглядит хилым, хотя прекрасно понимал, что внешний вид не имел никакого значения.
Предводитель фервингов, в свою очередь, внимательно изучал его.
- Я должен был убить тебя пару лет назад, - сказал он на беглом аворнийском.
- И тебе тоже доброго дня, ваше величество, - ответил Грас, заставив Дагиперта засмеяться. - Знаешь, я с удовольствием оставил бы тебя валяться в грязи.
- Только не такой наездник, как ты. Моя бабушка лучше держалась в седле, когда ей было восемьдесят пять лет.
Услышать такие слова было обидно - особенно потому, что Дагиперт, скорее всего, говорил правду.
- Ты попросил о встрече, чтобы оскорбить меня?
- Помимо остального, - ответил король Фервингии. - Ты выдал свою дочь за Ланиуса, хотя он должен был жениться на моей. Архипастырь Букко заключил соглашение о помолвке.
- Он не имел на это права. Кроме того, он умер. Хватит жаловаться на это, Дагиперт, особенно сейчас, когда у Ланиуса родился сын. - «Мой внук», - подумал Грас, но вслух не произнес. - Который станет королем.
- Да, у Ланиуса родился сын. У тебя появился внук, - мрачным тоном произнес король фервингов и нахмурил кустистые брови, чем сразу же напомнил старого, коварного и очень опасного зверя. - Клянусь богами, я заставил тебя заплатить за воровство.
- Хочешь сказать, что не стал бы совершать набеги на Аворнис, если бы я не был королем, если бы Ланиус не женился на Сосии? Неужели ты думаешь, что я в это поверю?
- Можешь верить, во что хочешь, - прорычал король Дагиперт. - Я просто говорю, что аворнийцы присвоили себе то, что по праву должно было принадлежать мне. - Он выпрямился с видом уязвленной гордости.
- Ты поклоняешься тем же богам, что и мы, - сказал Грас. - Люди говорят, что ты с глубоким уважением относишься к Олору и Квиле, но твои поступки говорят другое, безбожник, приспешник Низвергнутого, именно такой человек способен убивать и грабить невинных.
- Не смей говорить, что я связан с Низвергнутым! - воскликнул Дагиперт. - Это грязная ложь.
Никто в Аворнисе не был уверен в этой связи, но Грас ответил:
- Я не утверждаю, просто говорю, что ты поступаешь как человек, который мог бы последовать за Низвергнутым.
- Я не клятвопреступник! Это вы, аворнийцы, постоянно и бесстыдно врете.
- Когда я тебе врал? Я не имею никакого отношения к тому, что сказал или не сказал архипастырь Букко. Я не несу ответственности за его слова. Ни один аворниец, кроме самого Букко, не считал его слова обещанием.
- Клянусь бородой короля Олора, я считал их обещанием.
«Не сомневаюсь, потому что они тебя очень устраивали!» Грас решил сказать то, что задумал, прежде чем Дагиперт уведет его в сторону пустыми разговорами о Букко.
- Если ты почитаешь богов, а мне кажется, что ты их почитаешь, прекрати грабежи и убийства невинных. Заключи с нами мир, ведь мы поклоняемся тем же богам, что и ты. Почему ты обагряешь свои руки кровью людей, подобных тебе по вере? Ты - смертный, как все люди. Боги будут судить тебя после смерти.
- Как и тебя, - сказал Дагиперт.
- Я знаю. - Грас старался не думать о том, что случится после его смерти. Сейчас у фервингов было больше причин для беспокойства, судя по седой бороде их короля. - Сегодня ты живешь, завтра превращаешься в прах. Гордыня бессильна перед болезнями. Что ты скажешь об убийствах в Аворнисе, когда предстанешь перед богами?
- Скажу, что сами напросились.
Короля Фервингии трудно было в чем-то убедить, но даже его голос задрожал.
- Как ты предстанешь перед этими строгими, но справедливыми судьями? Скажешь, что поступал так ради богатства? Неужели ты еще мало наворовал? Неужели еще рано заключить мир? Прожить оставшиеся дни без крови и бед, не убивая товарищей по вере, - неужели тебе этого не хочется?
Дагиперт свирепо смотрел на него через брешь между недостроенными пролетами моста.
- Ты - змий-искуситель, твои слова убивают не хуже меча.
Грас пожал плечами.
- Ты сам захотел поговорить со мной. Неужели не можешь меня выслушать?
- А что мне остается, если ты беспрестанно трещишь? Мне остается только воевать.
- Как хочешь. В последние годы тебе не удавалось взять верх. Не удастся и на этот раз.
- Очередная ложь, - презрительно отозвался Дагиперт.
- Ты сам в это не веришь. Кроме того, подумай, какой ущерб ты наносишь Фервингии своими бесконечными войнами. Ты видишь, как страдаем мы, но задумывался ли ты о своем народе? Сколько мужчин не вернется домой? Сколько кузнецов, гончаров и плотников не смогут заниматься своим ремеслом? Сколько людей останется по твоей милости калеками?
- Можно подумать, что тебя тревожит судьба Фервингии.
- Меня тревожит судьба Аворниса. Надеюсь, ты относишься так же к своему королевству. Неужели ты не понимаешь, что не сможешь победить в этой войне? Какой смысл постоянно сражаться за один и тот же клочок земли?
Король Дагиперт скривил губы.
- Какой смысл? Смысл в том, чтобы вам, проклятым богами аворнийцам, не пришло в голову, что можно легко завоевать меня и мое королевство.
- В этом ты нас уже убедил, - сказал Грас, хотя считал, что этого не произошло и не произойдет.
Аворнис был древней, очень древней страной со славным прошлым. Другие племена переходили Бантианские горы на запад и основывали свои королевства на границе Аворниса задолго до фервингов. Так случится и на этот раз, когда Фервингия превратится в руины. А Аворнис? Аворнис выживет. Когда Грас говорил Дагиперту о превращении в прах, он имел в виду не только короля Фервингии. Он имел в виду и его королевство, о чем прекрасно знал Дагиперт.
- Высокомерный, самовлюбленный... аворниец, - с горечью произнес Дагиперт.
Он резко развернулся и зашагал к западному берегу Туолы. Стражники пошли следом, заслоняя короля не только щитами, но и своими телами.
Грас вернулся на свой берег. Солдаты принялись разбирать часть моста. Фервинги последовали их примеру. Грас задумался, добился ли он хоть чего-нибудь переговорами или лишь еще сильнее разозлил Дагиперта. Он приказал армии направиться на юго-восток, к тому месту, где он мог форсировать Туолу под защитой размещенных на галерах лучников.
На подходе к переправе ему сообщили о том, что армия фервингов отступает от реки. Скоро всем стало ясно, что Дагиперт возвращается в Фервингию.

22

Два гонца прибыли в столицу Аворниса с разницей лишь в несколько часов. Первый прискакал с равнин юга, чтобы сообщить о том, что барон Пандион восстал против короля Граса, объявив себя законным регентом короля Ланиуса.
- Как он посмел назвать себя так? - спросил Ланиус у гонца - капитана кавалерии, хранившего верность королю Грасу. - Во-первых, я уже достаточно взрослый и не нуждаюсь в регентах, а во-вторых, я с ним не встречался и готов поклясться, что даже не слышал о нем.
- Думаете, ваше величество, он не сможет спать из-за угрызений совести? - вопросом на вопрос ответил капитан. - Он просто решил воспользоваться удобным моментом, пока король Грас занят войной с фервингами и не может ему помешать. По крайней мере, мне так кажется.
Ланиус согласился с посыльным, однако сам никак не мог отреагировать на мятеж Пандиона. Ни один солдат, помимо гвардейцев, не подчинился бы его приказам. О мятеже следовало волноваться Грасу, а не ему.
Второй гонец сообщил о том, что фервинги уходят с земель Аворниса, а Грас возвращается в столицу.
Ланиус хохотал до слез.
- Не вижу ничего смешного, - пожала плечами Сосия.
- Правда? А я вижу, клянусь богами. Возможно, барон Пандион поднял мятеж в самый неудачный момент в истории Аворниса.
Жена задумалась на мгновение и затем улыбнулась.
- А, теперь я понимаю. - Мимо окна их спальни пролетела птица. - Тебе следует послать прибывшего с юга гонца к моему отцу. Он должен узнать новости как можно скорее.
Теперь задумался Ланиус. Впрочем, думал он недолго.
- Ты права. Я не хочу, чтобы у твоего отца сложилось впечатление, что я пытаюсь что-то скрыть от него.
- Я имела в виду совсем другое. Он доверяет тебе больше, чем ты думаешь.
Сосия пыталась его похвалить или совсем наоборот? Впрочем, выяснять истину у него не было ни малейшего желания.
- Я позабочусь об этом, - пообещал он и сдержал обещание.
Через несколько дней в столицу вернулся король Грас. Он встретил Ланиуса на лестнице, ведущей во дворец.
- Итак, этот ублюдок Пандион решил, что со мной можно поиграть, да? Я докажу ему, что он даже не начал изучать правила игры.
- Кстати, об играх и правилах: как ты заставил Дагиперта так быстро отступить?
- Самое смешное, ваше величество, что никак. Он сам принял это решение. - И Грас рассказал о встрече с королем Фервингии над Туолой и как Дагиперт ушел с аворнийской земли сразу же после этого события.
- Ты заставил его задуматься о том, что он делает! - с восхищением произнес Ланиус. - Ты должен точно повторить летописцу все свои слова. Об этом должны узнать будущие короли Аворниса.
- Когда найду время, - равнодушно произнес Грас, но, увидев разочарование на лице молодого короля, продолжил: - Мне очень жаль, но по-другому не получится. Я должен немедленно выступить против Пандиона. Если повезет, я успею нанести удар, прежде чем он узнает, что я больше не воюю с фервингами. Чем быстрее, тем лучше. Если он не готов сражаться, я разгромлю его и так.
Но ты уже разгромил Дагиперта без сражения, поэтому очень важно записать, как тебе это удалось.
- Ничего подобного. Мы откупались от него, пока не подготовились к войне, потом несколько лет подряд воевали с Фервингией. Я просто убедил его, что еще один год войны ничего ему не даст. Понимаешь, в чем разница?
Ланиус неохотно кивнул, соглашаясь. Он достаточно глубоко изучал историю и не мог не почувствовать смущения, поняв, что тесть гораздо лучше разбирается в этом вопросе.
Грас покинул столицу, едва вернувшись в нее. Скорее всего, многие солдаты вышли из города, не успев оправиться от буйной, но быстрой попойки. Ланиус подумал, что не хотел бы отправляться в поход с больной головой, по крайней мере не испытывал бы особой радости, если бы вынужден был так поступить. Он сказал об этом Грасу, но тот улыбнулся в ответ.
- Может быть, они не слишком радуются тому, что снова приходится идти на войну, но, уверяю тебя, они очень радуются тому, что в этом году им не придется воевать с фервингами.
- Но им придется воевать с Пандионом.
Улыбка стала шире.
- Если бы у меня был выбор - воевать с дикарями Дагиперта или выросшим из собственных штанов бароном, я не стал бы долго думать, уверяю тебя, ваше величество. Особенно в такой ситуации, когда можно застать барона врасплох.
- О! Значит, ты поступаешь разумно?
- Пытаюсь. - Как часто бывало, голос Граса был сухим, как южные равнины после засушливого сезона. У Ланиуса вспыхнули уши, словно сухой тон Граса поджег их.
- Э... да, - пробормотал он, раздумывая, как бы поскорее отделаться от тестя.
Его желание сбылось, но не совсем так, как он надеялся. Грас пристально посмотрел на него и сказал:
- Итак, я скоро покину город. Не стоит заставлять Пандиона ждать, верно? - Он повернулся, чтобы уйти, но остановился на мгновение. - Кстати, спасибо за то, что так быстро сообщил мне о его мятеже.
- Э... не за что. - Юный король замялся. - Кстати, мне подсказала Сосия. - Лучше, если Грас узнает об этом от него, а не от нее.
Тесть уже знал об этом, судя по его равнодушному кивку.
- Тем не менее, решение принял ты. Кто знает, может быть, ты предпочел бы видеть рядом с собой Пандиона, а не меня.
- Я никого не хочу видеть в качестве регента! - почти закричал Ланиус. Впрочем, возможности выбора у него не было. Никогда. И он сомневался, что когда-нибудь будет.
Король Грас наслаждался ощущением качающейся палубы под ногами, свежего ветра на лице, прекрасным видом проплывающей мимо местности. Он вел свой флот по реке Халикус к владениям Пандиона.
- Вот это жизнь! - обратился он к стоявшему рядом Никатору. - Гораздо интереснее, чем торчать взаперти во дворце, и пусть проклянут меня боги, если это не так.
- Что вы говорите, ваше величество?
Никатор приложил ладонь к уху. Грас терпеливо повторил свои слова. Ему пришлось повторить их еще раз, прежде чем старый друг кивнул и сказал:
- Лично мне кажется, что ты заслуживаешь короны. Я не стал бы сетовать на судьбу.
«Мне определенно повезло, - подумал Грас. - Каждому королю нужен такой человек, которому можно доверять, лишенный или почти лишенный личных амбиций. Но не каждому королю удается найти такого человека». Король отвернулся и заметил, как взмыла в воздух потревоженная галерами пара крохалей. Как бы ему хотелось наслаждаться такой свободой! Никатор тоже заметил птиц с зубчатыми клювами, на его зрение в отличие от слуха возраст не повлиял.
- На вкус эти жалкие птицы похожи на рыбу, которой питаются.
- Я знаю, - кивнул Грас.
Работавшие на полях крестьяне провожали удивленными взглядами проплывавшие по Халикусу боевые галеры. Уже много лет королевский флот Аворниса не появлялся в сердце страны. Дворяне в своих замках были удивлены ничуть не меньше и гораздо больше встревожены. Грас надеялся именно на такой эффект. Если они намеревались присоединиться к Пандиону или поднять свой мятеж, следовало понимать рискованность игры, а не только рассчитывать на возможную награду.
Через два дня похода Никатор протянул руку вперед.
- Кажется, это крепость Пандиона. Грас заслонил ладонью глаза от солнца.
- Да, думаю, ты прав.
Сложенная из желтого известняка крепость не показалась ему слишком прочной или удачно расположенной. Король пригляделся.
- Эти шатры стоят вокруг рва или мне кажется?
- Ты только посмотри на все эти палатки вокруг замка! - воскликнул не расслышавший его Никатор. - Приналечь на весла, - отдал он приказ боцману и повернулся к трубачам: - Сигнал на другие галеры - «увеличить скорость». Чем быстрее подойдем к ним, тем меньше у них будет времени подготовиться к встрече. - Его слух пострадал от возраста, но зрение и сообразительность остались прежними. Услышал ли Никатор звуки труб или просто предположил, что они раздались, потому что он отдал приказ?
Флот почти поравнялся с расположенным в полумиле от Халикуса замком, когда лагерь Пандиона зашевелился.
- Возникает интересный вопрос, - прокричал Грас на ухо Никатору. - Он попытается сразиться с нами или отступит в замок и позволит нам взять его в осаду?
- Если хочешь знать мое мнение - мне кажется, он предпочтет сражение, - наконец расслышав вопрос, ответил Никатор. - Он не сможет разместить в крепости так много людей. А если бы смог разместить, их же надо кормить! Чем дольше длилась бы осада, тем труднее было бы кормить людей.
- Посмотрим! - рявкнул Грас в ответ.
Скорее всего, Никатор был прав. Лично он на месте Пандиона предпочел бы сражение.
Киль судна заскрежетал по пологому дну реки. Пехотинцы и часть гребцов спрыгнули с галеры, чтобы выстроиться в первую боевую шеренгу на берегу. Остальные гребцы остались на своих местах: им было приказано охранять галеры, если солдатам Пандиона каким-то образом удастся прорваться к реке.
С других галер и барж сопровождения на берег хлынули солдаты; кавалеристы вели уже оседланных лошадей. Трубы ревели не умолкая. Когда Грас оказался на берегу, к нему сразу подвели коня, и он, как всегда неохотно, сел в седло, а затем, оглянувшись, махнул рукой. Войско двинулось к замку.
Армия Пандиона перестраивалась в боевой порядок значительно медленнее. Она состояла в основном из крестьян, а не из закаленных в боях с фервингами и ментеше ветеранов. Грас внимательно оглядывал их неровные ряды в поисках мятежного барона, но не смог его найти.
Полетели стрелы - и появились первые жертвы с обеих сторон. Некоторые падали, не проронив ни звука; другие метались по земле, ругаясь и крича от боли. Расстояние между воюющими уменьшалось, и к стрелам присоединились копья. Убитых становилось все больше. Копье пролетело над левым плечом Граса и воткнулось в землю за его спиной. Если бы оно пролетело на фут ниже... Он содрогнулся и прогнал мрачные мысли прочь.
Наконец шеренги сблизились, солдаты закричали, призывая на помощь богов и поминая их имена всуе. В ход пошли мечи и пики. Сначала бой был ожесточенным, потому что на стороне Пандиона выступили достаточно свирепые воины. Но храбрости было явно недостаточно в борьбе против превосходящей численности и превосходящего же умения. Солдаты Граса обошли мятежников с флангов. Армия Пандиона вынуждена была отступить, чтобы не оказаться в окружении. Однако кавалерия по-прежнему преследовала их.
Примерно через полчаса боевой дух мятежников пошел на убыль. Грас не переставал удивляться, что они сумели продержаться так долго, уступая в численности и умении. Солдаты Пандиона небольшими группками пытались покинуть поле боя и скрыться. Некоторым это удавалось, но большинство погибло от мечей всадников Граса.
В конце концов, весь строй армии Пандиона, вернее, то, что от него оставалось, развалился, солдаты бросали на землю мечи и шлемы и пытались спастись бегством.
Ворота замка распахнулись. Разбитые наголову мятежники устремились к ним, спасаясь от противника. Король задумался: удастся ли достаточному количеству солдат проникнуть в крепость вместе с беженцами, чтобы захватить ее изнутри? Такой исход был предпочтительнее, чем утомительная осада.
Не успел Грас подъехать к замку, чтобы, рассмотреть его подробнее, как услышал крики: «Пандион! Пандион!» На мгновение он испугался, подумав, что часть его солдат, быть может даже значительная, перешла на сторону мятежника, но потом понял, что барон схвачен.
Крепостные ворота захлопнулись, оставив за стенами много мятежников. Солдатам, которым не удалось укрыться в крепости, оставалось только надеяться на милосердие победителей.
Грас ждал, когда к нему приведут Пандиона. Барон оказался мужчиной плотного телосложения с густой седой бородой. Он уставился на Граса выпученными от страха глазами.
- Ты - колдун! - закричал он. - Как ты смог оказаться здесь так быстро с таким количеством проклятых богами солдат? Ты же должен был сражаться с фервингами!
- Жизнь полна сюрпризов, верно? - спокойно заметил Грас, поглаживая бороду. - Что мне с тобой делать?
- Отрубить голову, что еще.
Храбрости Пандиону было не занимать, или он просто понимал, что терять ему уже нечего.
- Возможно, я так не поступлю. - Король наблюдал, как барон пытается скрыть надежду во взгляде так же отчаянно, как юноша отводит глаза от девушки, в которую давно и безнадежно влюблен. - Если ты прикажешь открыть крепостные ворота и прекратить сопротивление, я сошлю тебя в Лабиринт, чтобы Корвус не скучал. Если твои люди тебе не подчинятся... Что ж, будет очень плохо - тебе, конечно.
- Я сумею их убедить, - быстро произнес пленник. Он сдержал слово. Другого исхода Грас и не ожидал: люди барона не поддержали бы его мятеж, если б не привыкли подчиняться.
До захода солнца оставался еще час, когда солдаты Граса строем вошли в крепость. Они разоружили немногочисленный отряд сражавшихся на стороне барона крестьян и велели им отправляться по домам. Бывшие мятежники едва не сошли с ума от радости, так как были уверены, что их ждет страшная казнь в случае поражения.
- Так поступает настоящий король, - сказал один из них, проходя мимо Граса.
Для короля это была не первая гражданская война, он понимал, как страдает Аворнис, независимо от того, какая сторона одерживает победу. Такая сдержанность по отношению к побежденным была оправдана.
- Ты позволишь мне взять своих жен? - спросил Пандион после сдачи замка.
- Пусть отправляются в Лабиринт с тобой, если хотят, - ответил Грас. - Их, как и тебя, ждет монастырь. Но никто не мешает им выбрать светскую жизнь и найти новых мужей, это их выбор.
Как оказалось, ни одна из жен не захотела расстаться с привычной жизнью ради любимого мужа. Барон выглядел глубоко оскорбленным и печальным. Он помрачнел еще больше, когда Грас приказал отправить в Лабиринт двоих его старших сыновей, ровесников Ланиуса и Орталиса. Юношам тоже не понравилось такое решение.
- Впрочем, есть еще один выход. Грас сложил руки на груди.
- Ваше величество? - обратился к нему заподозривший худшее барон.
- Ваши головы будут выставлены над крепостными воротами. Могу предложить только это. Не забывай, у нас не дружеская беседа. Ты попытался восстать против меня и проиграл. Пришло время рассчитаться. - Он повернулся к охранявшим барона и его сыновей солдатам. - Уведите. Мне кажется, они уже приняли решение.
Пандион не стал уверять в обратном.
- Итак, ваше величество, - сказал Никатор. - Хорошая получилась война, быстрая и приятная, иначе не скажешь.
Грас осмотрел поле боя. Вороны перепрыгивали с трупа на труп, выклевывая глаза. Стервятники кружили ниже туч, намереваясь присоединиться к устроенному людьми кровавому пиру. Раненых уже унесли, но все еще слышались стоны и крики, когда лекари и колдуны пытались исправить то, что сделал с людскими телами зазубренный и остроконечный металл. В воздухе висел тяжелый запах крови.
- Да, очень приятная, - медленно произнес он. - Да хранят нас боги от неприятных войн!
- У меня будет ребенок, - сообщила Сосия.
- Я так и думал! У тебя нет месячных, и сама ты какая-то сонная в последнее время... - Ланиус хмыкнул. - Теперь я знаю все признаки.
- Посмей только забыть, сразу же рассержусь.
Он поцеловал жену.
- Никогда не забуду.
- Это точно! Тебя можно обвинить в чем угодно, только не в забывчивости. Если ты что-нибудь заметил, это остается в твоей памяти навсегда. Главное - заставить тебя заметить... иногда это очень трудно сделать.
- Что ты имеешь в виду? - удивился Ланиус.
Он считал себя человеком, который ничего не пропускает.
- Так, ничего. - Сосия пожала плечами, но он явно ожидал услышать ответ.
Впрочем, спорить с женой по пустякам было глупо, особенно после такого известия. Он предпочел поцеловать ее еще раз. Закричала сидевшая на грушевом дереве кукушка. Птица закричала снова, потом замолчала, словно у нее не было сил даже на пение - день был безветренным и жарким.
Прошло несколько минут, кукушка закричала снова. Неожиданно Ланиус рассмеялся - пришедшая в голову мысль показалась ему более чем забавной.
- Интересно, а чем сейчас занимаются котозьяны?
Сосия тоже засмеялась.
- Они пытаются поймать птицу, и поймали бы, если бы сумели выбраться на улицу через окно.
- Знаю. Мы позаботились о том, чтобы решетка была достаточно узкой, но котозьяны не оставили попыток пробраться сквозь нее.
- Они упрямее обычных кошек.
- Не знаю, упрямее они или просто дикие, но не оставляют попыток добиться своего. - Он обнял жену за плечи. - Как и мы.
- Да, как и мы. - Она улыбнулась. - Странно, но мы ладим друг с другом - вопреки сомнениям отца.
- Я тоже об этом подумал. На моей ты стороне или на стороне отца, Аворнис получит то, что пожелает король Грас. Это я усвоил, он слишком часто напоминал мне об этом.
Ланиус занимался котозьянами, помогая им растить детенышей, или отправлялся в архивы, чтобы пополнить свои знания о древних временах Аворниса. Без ложной скромности он мог сказать, что таким количеством сведений об истории столицы и страны не обладал ни один из его соотечественников.
«Ну и что? - говорил он себе. - Что дают тебе эти знания? Что дают они Аворнису?» Он не находил ответов на эти вопросы. Король Грас был доволен: его зять занимался тем, что не имело никаких серьезных последствий. Если он когда-нибудь поступит иначе, совершит нечто значительное... Молодой человек не знал, что именно произойдет, но имел достаточное представление о возможных последствиях. Например, он мог оказаться в Лабиринте или просто умереть. И не имело решительно никакого значения, на чьей стороне оказалась бы Сосия.
Когда Грас вернулся, одержав победу над Пандионом, Ланиус поздравил его перед всем городом. Произнося приличествующие случаю слова, он не мог не чувствовать иронии. Дело было не в том, что он хотел победы Пандиона над Грасом. Совсем нет. Барон был нужен Ланиусу ничуть не больше Граса, даже меньше. Он вообще не хотел видеть рядом с собой никого в качестве регента, но не мог этого добиться, несмотря на то, что был королем Аворниса.
Ланиус искал убежища в архивах - по крайней мере, этот мир, пусть совсем маленький, принадлежал только ему. Он погрузился в изучение самых древних летописей, пытаясь как можно больше узнать о Низвергнутом. Впрочем, сведений оказалось гораздо меньше, чем он надеялся. Королевские хроники просто сообщали о том, что Низвергнутый однажды появился на юге и продемонстрировал силу, намного превосходившую силу смертных.

Предыдущая страница 25 Следующая страница


Проклятие Низвергнутого бога 26

Время было не властно над изгнанником богов. Это стало очевидным, когда сменилось поколение, и соответствовало истине сейчас, по прошествии стольких веков. «Каким был бы мир, если бы Олор не прогнал его с небес?» - часто задумывался Ланиус, впрочем, не только он. Юный король даже не мог доказать, что мир был бы лучше. Не исключено, что многовековая борьба с Низвергнутым сделала Аворнис более сильным, закалила его. Обратное, по крайней мере, доказать было невозможно.
Он не оставлял надежды, что изучение старинных документов позволит ему найти слабые черты Низвергнутого. Однако чем больше было прочитано манускриптов, тем больше появлялось сомнений. Насколько он знал, у Низвергнутого не было слабых черт - в человеческом понимании. Кроме того, он не обладал силой богов, пока был самим собой, иначе стал бы править миром с момента низвержения с небес.
Внезапно в голову Ланиуса пришла странная мысль. Низвергнутый, прежде чем его изгнали с небес, был богом. И какая стихия ему подчинялась? Еще никто не задавал подобный вопрос - по крайней мере Ланиус не находил этого в архиве королевства.
«Возможно, мне удастся это выяснить». Со времен, предшествующих появлению Низвергнутого, сохранилось не очень много документов, и все-таки они были. Если в них упоминался бог, которому перестали поклоняться...
Эти размышления вполне закономерно завершились следующим сожалением: «Если бы Букко был жив...» Архипастырь был коварным врагом и предателем, но образованным человеком. Он мог знать ответ на возникший у Ланиуса вопрос или, по крайней мере, знать, где искать его. У духовенства были свои архивы, не менее обширные, чем королевские.
Ансеру, разумеется, это было неинтересно. Хотя... Ланиус щелкнул пальцами.
- Секретарь должен знать! Секретари всегда все знают.
Главные чиновники приходят и уходят, а секретари пребывают вечно, они - хранители памяти Аворниса. «Нужно будет спросить у одного из секретарей архипастыря».
Вовсе не обязательно обращаться к нему завтра. Ответ, если он, конечно, существовал в архивах духовенства, находится там на протяжении многих веков, и задержка даже в несколько дней не имела никакого значения.
А потом в Аворнис прискакал гонец с запада. Он едва не загнал лошадь: бедное животное задыхалось и было все покрыто пеной. И новость, которую он принес, надолго выбила из головы Ланиуса мысли о Низвергнутом и архивах духовенства.
- Король Дагиперт умер! - кричал гонец. - Дагиперт Фервингский наконец скончался!
Король Грас принял гонца в тронном зале.
- Расскажи все, что знаешь о случившемся в Фервингии.
- Мне известно только то, что Дагиперт умер внезапно - шел, шел, споткнулся, упал и умер, - ответил гонец. - Видимо, богам наконец надоели его издевательства над нами.
- Теперь он в их руках, - кивнул Грас. - А я собираюсь... - Он замолчал.
- Что вы собираетесь сделать, ваше величество? - спросил гонец.
- Ничего. Не обращай внимания. - Грас хотел сказать, что прикажет отслужить во всех соборах благодарственный молебен, но фервинги поклонялись тем же богам. Лучше не стоит открыто благодарить их за смерть короля Дагиперта. Он сам лично обратится к ним с молитвой. Да и приличия... - Я должен передать Берто... королю Берто мои соболезнования.
Ланиус говорил, что Берто больше интересовали соборы, а не захват чужих земель во главе колонны вооруженных боевыми топорами солдат в кольчугах. «Я пошлю в Фервингию лучших аворнийских архитекторов, чтобы они построили для него самый красивый собор». Было значительно проще доставить Берто удовольствие таким образом, чем вступать с ним в войну.
- Его время кончилось, - сказал гонец. Король кивнул.
- Ты прав. Дагиперт был сильным правителем и опасным врагом. - Он помолчал и продолжил: - Ты получишь награду за то, что так быстро доставил мне новости. Для меня они были очень важны.
- Вы очень добры, ваше величество.
- Ты заслужил награду. И это главное.
Еще один поклон.
- Я подумал, что по сравнению со смертью Дагиперта лишь весть о вторжении богами проклятых ментеше могла оказаться более важной. Хвала богам, они ведут себя спокойно.
- Да.
Грас не знал, могли ли боги помешать ментеше и их покровителю. Они прогнали Низвергнутого в мир людей и отвернулись от него. И что дальше? Если он не мог понять жившего с ним в одном мире Низвергнутого, не стоило даже надеяться на то, что жившие на небесах боги откроют перед ним свои замыслы.
«Тогда занимайся тем, что понимаешь», - напомнил он себе.
- Будь добр, позови генерала Гирундо, - сказал он одному из придворных.
Тот со всех ног бросился выполнять поручение, зная, что вежливую просьбу короля следовало расценивать как приказ.
Гирундо быстро вошел в тронный зал. Грас улыбнулся, правда, так, чтобы никто этого не видел. Он давно понял, что люди стали быстрее выполнять приказы, когда он стал королем, чем когда был командиром речной галеры.
- Ты слышал новости? - спросил он.
- Вы имеете в виду - о Дагиперте? Да, конечно, ваше величество. - Генерал энергично кивнул. - Они разнеслись по всему дворцу, а может быть, и по всему городу. Не удивлюсь, если их обсуждают Корвус и Пандион в Лабиринте. У слуха больше ног, чем у многоножки, и бегает он быстрее.
- На этот раз слухи соответствует истине, что встречается нечасто. У принца Берто... вернее, у короля Берто не такой скверный характер, как у Дагиперта.
- Более скверный представить трудно, - заметил Гирундо. - Но все, что касается принца... то есть короля, не более чем слух, верно?
- Не совсем, - ответил Грас. - Король Ланиус встречался с Берто, когда его отец брал в осаду Аворнис. Правда, это было очень давно. Если Берто изменился...
Он замолчал. Кто знает, насколько соответствуют истине слова Ланиуса.
К счастью, его старый приятель понял щекотливость затронутой темы.
- Вы хотите послать на запад солдат, на тот случай, если Берто окажется более игривым, чем мы считаем?
- Именно так, - согласился Грас. - Надеюсь, ты сделаешь это для меня? Не хочу, чтобы людям показалось, что мы собираемся захватить Фервингию, но мы должны сделать все, чтобы фервинги не захватили Аворнис.
- Понимаю, ваше величество. Не буду слишком близко подходить к границе, но позабочусь о том, чтобы все поняли: я намерен оборонять дальний берег Туолы.
- Все правильно. Скорее всего, король Берто пришлет сюда послов, чтобы сообщить о своем восшествии на престол. Кажется, этого требует обычай. Если он так поступит, я хочу, чтобы фервинги увидели нашу армию на марше и поняли, что мы готовы ко всему.
- Я позабочусь об этом, - пообещал Гирундо, и король отпустил его.
Грас хорошо знал своего генерала и знал, что мог положиться на него.
Итак, Гирундо во главе армии направился к Туоле за три дня до прибытия послов Фервингии в Аворнис. Возглавлял посольство Зангрулф, долгие годы служивший верой и правдой королю Дагиперту. Войдя в тронный зал, он низко поклонился сидевшему на троне королю Грасу.
- Как я понимаю, вам уже известны печальные новости из нашей страны? - произнес он на беглом аворнийском, но с сильным гортанным акцентом.
- Да, - ответил Грас. - Прошу вас передать королю Берто мои глубокие соболезнования. Я сам потерял отца несколько лет назад. Такую трагедию трудно пережить.
- Благодарю вас, ваше величество. - Зангрулф снова поклонился. - Очень... любезно с вашей стороны. Уверен, король по достоинству оценит ваш поступок. - Его тон стал более резким. - Уверен, эта весть станет для него более приятной, чем сообщение о двигающейся в сторону Фервингии армии Аворниса.
Король пожал плечами.
- Армия находится на территории Аворниса. У нас нет враждебных намерений против соседнего королевства. Но в самом начале правления нового короля трудно быть уверенным в его действиях.
- Я могу передать ваши заверения королю Берто? - спросил Зангрулф.
- Конечно, - ответил Грас. - Передай ему, что мы никогда не перейдем границу, если фервинги будут поступать так же. Я не хочу войны с Фервингией, и никогда не хотел.
- Правда? - Зангрулф удивленно поднял брови. - Вы не стали бы королем, если бы не война с Фервингией.
Вероятно, его слова соответствовали истине, вернее, не могли не соответствовать. Тем не менее, Грас отнесся к ним с внешним безразличием.
- Я отвечаю за свои слова. За некоторые вещи приходится слишком дорого расплачиваться. Разве это не понял король Дагиперт, постоянно воюя с нами?
- Возможно... Возможно, нет.
- Клянусь богами, ты не откроешь мне тайны! - воскликнул Грас. - Дагиперт мертв. Он не сможет снова напасть на нас, что бы ни случилось.
- Он был моим хозяином на протяжении многих лет, - сказал Зангрулф. - Я постоянно оглядываюсь, словно он может отдать мне новый приказ. Этого не происходит и не может произойти. Я знаю это. Большая часть меня понимает это. Но есть и другая часть... Он был очень сильным королем.
- Да. Любой согласится с этими словами, если ему хоть раз доводилось встречаться с Дагипертом. Но разве он не понял в конце жизни, что не сможет победить нас, несмотря на всю свою силу?
- Возможно, да, возможно, нет. Больше я ничего не скажу, ваше величество. Сам покойный король ответил бы на ваш вопрос так: «Тебя не касается, что я думаю, аворниец».
Грас засмеялся.
- Пусть будет по-твоему. Ты считаешь, что король Берто так же силен, как Дагиперт?
- Король Берто силен молитвой так же, как король Дагиперт был силен мечом. - Зангрулф тщательно подбирал слова.
- Да снизойдет на него милость богов. - Грас тоже подобрал самый безопасный ответ. Итак, посол подтвердил, что говорил о сыне Дагиперта Ланиус. - Пусть сопутствует ему мир, и пусть боги возлюбят его за это.
- Надеюсь, все так и будет.
Судя по тону, у Зангрулфа имелись сомнения. Почти все фервинги были суровыми и воинственными людьми. Сможет ли Берто удержать их от войн, даже если захочет? Грас пожал плечами, надеясь, что королевская мантия скроет этот жест от глаз Зангрулфа.
- Я хотел бы передать подарки. Некоторые лично тебе, за то, что ты принес мне приветствия короля Берто, другие - ему, с пожеланиями долгого правления и мира между нашими королевствами.
Зангрулф поклонился. Он любил подарки ничуть не меньше любого человека. Грас решил, что подарки должны быть богатыми - вдруг этот человек может пригодиться?
- Благодарю вас, ваше величество. Вы славитесь своей щедростью, - сказал фервинг.
Король не мог не улыбнуться. Он был не более щедр, чем того требовала ситуация, и это прекрасно знали все знакомые с ним люди. Может быть, Зангрулф надеялся лестью выторговать более щедрые дары. Возможно, он их получит. В данной ситуации, как понимал Грас, следовало быть щедрым.

23

Когда король Грас вошел в комнату, где обитали котозьяны, король Ланиус выбирал блох из шкуры Топаза - одного из детенышей Хваталки.
- Не хотел тебе мешать, ваше величество, - сказал Грас, и молодой человек по тону понял, что тесть намеревался сделать именно это. - Но мне хотелось бы, чтобы ты кое-что сделал для меня.
- О чем речь?
Ланиус поймал блоху и раздавил ее пальцами. Как он давно понял, это был единственный способ избавиться от надоедливых насекомых.
- Король Берто прислал в Аворнис пару священников в желтых мантиях. Они осматривают наши соборы. Судя по всему, Берто очень набожен, как ты и говорил. Будь добр, покажи им город.
- Почему я? - Топаз, которому не нравилось, что кто-то копается в его шерсти, мгновенно сбежал. И теперь придется ловить его! - Мне кажется, - раздраженно пробормотал Ланиус, - что показывать соборы фервингам должен не я, а архипастырь Ансер.
Он привел тестя в замешательство, как, впрочем, и надеялся.
- Может быть. - Грас передернул плечами. - Но Ансер еще не до конца понял свои обязанности, а ты гораздо больше знаешь историю королевства, чем он.
Ансер не слишком сильно увлекался своими обязанностями архипастыря, как ни настаивал на этом Грас. Гораздо большее удовольствие он получал от охоты с Орталисом или без него. Грас должен был знать об этом. Поэтому молодой король молча сложил руки на груди и посмотрел на тестя. Он надеялся, что сможет заставить Граса хотя бы покраснеть, но это ему не удалось. Старший король, обладая значительно большим самообладанием по сравнению с ним, спокойным тоном продолжил:
- К тому же это будет расценено фервингами как знак особого расположения. Берто решит, что мы оказываем ему особую честь по сравнению с другими монархами.
- Какие другие монархи? - спросил Ланиус - Вожди черногорских городов-государств? Они не удостоятся почестей, которые мы оказываем фервингам. Дикари, подобные херулсам? Они не поклоняются нашим богам, как и наследники престола ментеше, предпочитающие считать своим богом Низвергнутого.
Король Грас вздохнул, словно говоря о том, что его терпению приходит конец.
- Прошу тебя, ваше величество. Я уже пообещал, что ты сделаешь это.
- Значит, мне некуда деваться, верно? Прошу тебя впредь не принимать решения, не посоветовавшись со мной.
- Полагаю, твое требование вполне законно, ваше величество. - Через несколько мгновений Грас решил, что этих слов, вероятно, было недостаточно. - Обещаю, такого больше не повторится. - Но и этих слов было мало, судя по молчанию Ланиуса. - Прошу меня извинить, - сказал он, наконец.
- Ладно, - сказал Ланиус и вздохнул, понимая, что продолжения не будет. - Покончим с этим.
Священников звали Грасулф и Берич. Грасулф был высоким мужчиной с окладистой бородой, а Берич - коренастым крепышом с такой же окладистой бородой. Оба говорили на чистом аворнийском, и оба, судя по всему, были польщены тем, что соборы Аворниса им показывал сам король Ланиус.
- Король Берто умрет от зависти, узнав о том, что нам удалось сделать в вашем королевстве, - сказали они.
- Отцу короля Берто удалось немало сделать в нашем королевстве, - сухо заметил Ланиус.
С удивлением он заметил, что оба священника были явно смущены.
- Мне очень жаль, ваше величество, - сказал Берич. - Многие из нас сожалели о том, что война никак не может закончиться. Мы, священнослужители, считали войну против Аворниса войной против богов.
- Король Дагиперт так не думал.
- Дагиперт был очень сильным королем, - сказал Грасулф. - Мы всегда подчинялись его требованиям. Но в Фервингии нет ни одного священника, который не был бы рад заключению мира с Аворнисом. Так же думают наши солдаты. Мы воевали против вашего королевства год за годом, а что получили в результате? Ничего, и всем это очевидно. Так говорит король Берто, и мы все согласны с его словами.
«Конечно согласны или, по крайней мере, говорите, что согласны, - подумал Ланиус - Он - ваш новый король, и вы обязаны подчиняться ему и верить в его правоту».
- Я рад услышать от вас эти слова. Пока вы так думаете, у Низвергнутого нет шансов найти приверженцев в Фервингии.
Он сделал жест, который должен был защитить его от Низвергнутого (однако кто знал, насколько хорошей была такая защита, и мог ли являться такой жест защитой вообще). Оба священника в желтых мантиях повторили жест.
- Да пребудет наша земля защищенной от нашествия его приспешников, - сказал Берич.
- Пусть будет так, - согласился Ланиус.
Грасулф оглянулся, словно опасался, что король Дагиперт может услышать его слова.
- Говорят, - произнес он едва слышно, - что Низвергнутый подсылал своих ставленников тому, кто был нашим королем. Не знаю, верно ли это.
- Я слышал об этом, - сказал Ланиус. - Хотя тоже не знаю, соответствуют ли эти слухи истине.
- А я верю в это! - воскликнул Берич. - И пусть боги проклянут меня, если это не так. Дагиперт всегда полагался только на собственную силу. Он осмелился бы выслушать посланников Низвергнутого. Он постарался бы использовать Низвергнутого для достижения собственных целей, а не наоборот.
Подобные слухи о Дагиперте ходили на протяжении многих лет, хотя король всегда опровергал их. Ланиус надеялся узнать правду после смерти короля Фервингии. Впрочем, существовала возможность, что только сам король Дагиперт знал правду и унес ее с собой в погребальный костер.
Король покачал головой. «Низвергнутый знает, - напомнил он себе. - Низвергнутый знает, и он не умер». Не вызовут ли такие мысли о злейшем враге Аворниса появления его в снах? «Вряд ли, я слишком много думаю о нем, и у него нет необходимости приходить ко мне в кошмарах, я и так сделал всю работу за него».
Король Грас наслаждался редким для Аворниса теплым и, главное, спокойным летом. Фервинги и ментеше не досаждали ему. Интересно, чем ему придется расплачиваться за эти мирные месяцы?
Эстрилда просто рассмеялась, когда он поделился с ней своими тревогами в тишине спальни.
- Ты считаешь, что не заслужил такой передышки?
- Нет! - Такой горячий ответ удивил даже его самого, не говоря уже о жене. - Когда у меня была передышка? Разве у меня был хоть малейший намек на нее, начиная с того момента, когда я впервые поднялся на палубу галеры? Почему она должна была появиться сейчас?
- Ты всегда работал изо всех сил, - согласилась жена. - Всегда старался добиться большего. Но, любимый. - Она взяла его руки в свои. - Ты - король Аворниса. Ты достиг вершины. Может быть, настало время немного успокоиться и расслабиться.
Грас задумался над ее словами. Неужели столько усилий потрачено лишь для того, чтобы вырваться вперед? Возможно. Он трудился, не щадя сил, потому что ему это нравилось, потому что так он добивался поставленных целей. Было бы ложью заявлять о чем-то еще.
Разумеется, будучи королем Аворниса, он мог вознестись или пасть. Он также мог быть хорошим или плохим монархом, о котором вспоминали с улыбкой или с содроганием - или совсем не вспоминали. Последнее особенно пугало его. Женщины, по крайней мере, рожали детей, которые были воплощением их бессмертия. А что оставалось от мужчин? Только имена - в головах и на устах людей.
«Если бы меня запомнили как короля, отобравшего Скипетр милосердия у Низвергнутого... я остался бы навечно в людской памяти, и аворнийцы постоянно повторяли бы мое имя». Грас улыбнулся своим мыслям. Когда он думал о возвращении скипетра, то невольно сравнивал себя с каждым правителем Аворниса, восседавшим на троне в течение последних четырехсот лет. Кроме того, он пытался помериться силой с самим Низвергнутым. Неужели это не было проявлением чрезмерной гордыни?
Он не пытался рассказать о своих целях жене, так как догадывался, какой услышит ответ, и знал, что она права.
- Я был не самым лучшим королем, - как-то сказал он.
- Конечно, - согласилась Эстрилда. - Не спеши впереди телеги. Ты в прошлом году обрушился на Пандиона, как падающее дерево. И почему нужно волноваться и размахивать руками, когда не происходит ничего, заслуживающего внимания?
- Потому что нечто странное может происходить не обязательно рядом с нами, - ответил Грас. - Если уделять внимание каким-то мелочам сейчас, они не смогут стать крупными неприятностями.
- Если ты будешь беспокоиться по пустякам, то не заметишь крупных неприятностей, - сказала жена, разумности которой Грас всегда завидовал. - Кроме того, ты сам сказал, что сейчас все вокруг спокойно.
- Нет неприятностей, очевидных для меня, - возразил Грас. - Но это не значит, что они отсутствуют.
- Почему ты так считаешь? Мне кажется, что беспокоиться не о чем. - Судя по тону, она нисколько не сомневалась в своей правоте.
Иногда, а точнее довольно часто, человек, высказывавший недовольство по поводу того, как протекали дела, был вынужден довольствоваться сложившейся ситуацией. А когда она изменялась, очень часто жалел, что это происходило. Грасу никогда не удавалось довольствоваться тем, что он имел.
Всего через пару недель после того, как он высказал Эстрилде недовольство по поводу слишком спокойного лета, прискакал гонец с юга, с берегов реки Стура, по которой проходила граница между Аворнисом и землями ментеше.
- Происходит нечто странное, ваше величество, - сообщил он.
- На границе всегда происходит нечто странное, - сказал Грас. - Я это точно знаю, потому что слишком много времени провел там, когда был молодым. Что случилось?
- Ваше величество, я могу точно сказать, что происходит, - ответил гонец. - Начали кочевать рабы. Они переходят через Стуру сотнями, и с каждым днем их становится все больше.
- Что? - Грас задумчиво почесал затылок. - Сотнями? Разве такое возможно?
Рабы так поступать не могли: они были довольны своей судьбой и, может быть, не представляли, что может существовать другая жизнь. С другой стороны, нельзя быть уверенным, «пробудился» ли действительно раб, или ментеше и Низвергнутый сделали из него своего шпиона.
- Я говорю правду, - сказал гонец. - А если их станет еще больше? Разве мы сможем их прокормить?
- Почему они так поступают?
- Никто не знает, ваше величество. Некоторые из них даже не помнят, кто они и почему перешли границу.
- Как интересно... - задумчиво произнес Грас.
Он задал гонцу еще несколько вопросов и затем отослал его в казарму, откуда при необходимости его можно было быстро вызвать.
Погруженный в размышления о происходящем, он направился в покои Ланиуса.
- Очень странно, - пробормотал молодой король, когда Грас рассказал ему о странном событии.
- Значит, ты впервые слышишь о таких вещах? Грас не скрывал своего разочарования, так как надеялся, что зять знает хоть что-нибудь.
Но Ланиус покачал головой.
- Никогда, - ответил он низким взволнованным голосом. - Нам следует все выяснить, ты так не думаешь?
- Люди превращались в рабов по воле Низвергнутого, и его колдовство может заставить некоторых из них отправляться в Аворнис, чтобы шпионить за нами.
- Мне кажется, что сейчас происходит нечто другое.
- Что еще может заставить рабов изменить образ жизни? Не случайно же они так поступают.
- По крайней мере, раньше так не поступали.
- Я позову колдунью Алсу, - сказал Грас. - Она встречалась с Низвергнутым лицом к лицу в своих снах, как и мы. Если кто-нибудь и может докопаться до сути, то это она. - Ланиус удивленно поднял бровь. Старший король посмотрел на него, ожидая ответа, но тот молчал. - Думаю, мне самому следует отправиться на юг, чтобы собственными глазами увидеть, что происходит. Все это слишком необычно, и я не могу полагаться на чужие слова.
На этот раз Ланиус поднял обе брови.
- Не принято, чтобы король Аворниса покидал столицу, если не идет война.
- Возможно.
Грас внимательно смотрел на своего зятя. Ланиус попытается устроить переворот, когда он покинет город? Это было достаточным основанием отказаться от поездки. Он покачал головой. Конечно, он не нравился Ланиусу. Но у молодого короля нет достаточной поддержки среди солдат, чтобы свергнуть его с престола. Он еще раз посмотрел на зятя, и по его глазам понял, что юноша занимался теми же расчетами и, к своему неудовольствию, пришел к такому же выводу.
- Возможно, ты прав, - сказал наконец Ланиус. - Иногда следует доверять только себе, своему слуху и зрению. Кстати, вернешься ты уже дважды дедушкой.
- Да. - Грас кивнул. - Не хочу, чтобы существовала хотя бы малейшая возможность того, что мои внуки станут рабами. Поэтому я отправляюсь на юг.
Он подождал, как на это отреагирует Ланиус - возможно, его поступок со стороны кажется глупым. Молодой король молчал, и это еще больше укрепило бывшего командора в верности избранного курса.
«Что ж, - подумал он, - очень скоро я это выясню».
Король Ланиус провожал Алсу и Граса, отправлявшихся на юг страны на речной галере. Свита и слуги заняли не только галеру, на которой находился король, но и следовавшее за ней судно. Что поделать, монарх никуда не мог отправиться без соответствующего сопровождения. Ланиус воспринимал свиту как должное, но знал, что Граса она иногда раздражает.
Галера скользила по речной глади, а Грас стоял рядом с рулевым на корме. Любой, кто посмотрел бы на него сейчас, понял, что, прежде чем взойти на трон, правитель был моряком. Алса находилась на носу; взявшись рукой за форштевень, она смотрела в сторону полного тайн юга. На галере было тесно, но никто не смел приблизиться к колдунье, и она могла расположиться достаточно свободно.
- Я так волнуюсь за отца! - сказала стоявшая рядом с Ланиусом Сосия. - Надеюсь, это не западня, в которую пытаются его заманить.
- Он взял с собой столько людей, что сможет вырваться из любой западни, - успокоил ее супруг.
- Да, ты прав.
Однако Ланиус понимал, что сказал жене не все. Солдаты во главе с Грасом, вне всякого сомнения, смогут вырваться из засады ментеше, но получится ли у Граса и Алсы отразить нападение Низвергнутого? Король и колдунья вели себя как-то странно, почти не замечая друг друга. Ланиус задумчиво почесал затылок: что-то здесь кроется, и неизвестность лишь разжигала его любопытство.
- Я хочу вернуться во дворец, - сообщила Сосия, положив обе ладони на огромный живот.
- Хорошо. - Ланиусу уже надоело постоянно провожать Граса, правда, сам он предпочитал оставаться дома.
Вернувшись во дворец, они застали в тронном зале оживленно о чем-то споривших Ансера и Орталиса. Внебрачный сын Граса качал головой:
- Нет, мы не можем так поступать. Это совсем не охота, клянусь богами!
- А что же еще? - Орталис был явно удивлен, как его единокровный брат относился к столь замечательному, с его точки зрения, развлечению.
- Сразу же приходит в голову слово «убийство», - ответил молодой архипастырь Аворниса.
Этой фразы было достаточно, чтобы привлечь внимание Ланиуса. Охота совершенно его не интересовала. Но нечто связанное с убийством не могло остаться незамеченным.
- Что случилось? - спросил он как можно более равнодушным тоном.
- Ничего, - быстро ответил Орталис - Совсем ничего.
- А мне так не кажется, - заметил Ланиус.
- И мне тоже, - кивнул Ансер.
Сосия присоединилась к ним:
- Давай, Орталис, выкладывай.
Принц Орталис посмотрел на сестру, уничтожающим взглядом.
- Хорошо, - пробормотал он. - Обычная охота - хорошее занятие, но проходит время, и она начинает... надоедать, понимаете, что я имею в виду? Я хотел придать ей остроту, больше ничего. Клянусь бородой Олора, не слишком ли много внимания к моим ничего не значащим словам?
- А что именно ты сказал? - спросил Ланиус.
Орталис, сжав губы, хранил молчание.
- Если ты не скажешь, отвечу я, - произнес Ансер. Он тоже удостоился гневного взгляда законного сына Граса.
- Хорошо, - повторил Орталис - Мне надоело гоняться за кабанами, оленями и кроликами, и я подумал: интересно ли было бы поохотиться на какого-нибудь никудышного человека?
- И убить его? - с ужасом спросил Ланиус.
Охота лишь на время утолила жажду крови Орталиса.
Очевидно, он не смог до конца избавиться от тяги к жестокости.
- Да, если он этого заслуживает. Скажем, если он - приговоренный к смерти преступник. Ему же все равно умирать.
- Не думаю, что кто-то заслуживает того, чтобы на него охотились, - покачал головой Ланиус.
- Я тоже, - согласилась с ним жена. - Уверена, что отец поддержал бы нас. Тебе это хорошо известно, так?
Судя по свирепому выражению лица, Орталис это знал.

Предыдущая страница 26 Следующая страница


27 Дэн Черненко

- Никто не дает мне веселиться! - воскликнул он.
- Речь шла не только об этом, - заметил Ансер.
- Я просто пошутил! Неужели непонятно, когда я шучу?
- Ты говорил не только об охоте на мужчин, - продолжил Ансер, - но и об охоте на женщин...
- Я просто пошутил! - завопил Орталис.
Слуги уставились на него. Вероятно, по всему дворцу головы повернулись на этот крик, Ланиус не сомневался в этом. Кое-что ему было известно об Орталисе и служанках. Но следовало ли верить этим слухам? Он не хотел верить, в этом не было сомнения.
- Если отец узнает об этом... - сказала Сосия.
- Не узнает, если ты не раскроешь свой большой рот, - прошептал ее брат. - И не открывай, потому что я лишь шутил.
- Мы заключим с тобой сделку, - сказал Ланиус. Стоявшая рядом Сосия вздрогнула, но промолчала. Ансер лишь кивнул, желая услышать предложение короля. - Вот такую. Мы ничего не скажем Грасу, если ты пообещаешь никогда не пытаться говорить об охоте на людей, мужчин или женщин, в шутку или всерьез. Обещаешь?
Орталис выглядел так, словно его сильно поколотили.
- Почему всех так взволновали ничего не стоящие глупые слова? - пробормотал он.
- Договорились? - настаивал Ланиус.
- Хорошо. - Его шурин по-прежнему выглядел так, словно ему был ненавистен весь мир.
- Клянись священными именами короля Олора и королевы Квилы и всех других богов на небесах, - добавил Ансер.
К удивлению Ланиуса, внебрачный сын короля Граса иногда умел говорить как настоящий архипастырь Аворниса.
Орталис замигал. Очевидно, он не подозревал, что Ансер знал такие слова и к месту мог их использовать. Он откашлялся, но, наконец, произнес:
- Клянусь Олором, Квилой и другими богами.
- Призываю богов в свидетели, - продолжал Ансер. - Ответ держать перед ними, если ты нарушишь клятву. Может быть, это произойдет не скоро, совсем не так, как ты ожидаешь, но их кара настигнет тебя.
Он кивнул Орталису, потом - Сосии и Ланиусу и покинул тронный зал, красная мантия развевалась за его спиной, как знамя.
- Не понимаю, почему он поднял такой шум, я только пошутил, - пробормотал Орталис, но не услышал ничего из уст сестры и ее мужа.
Он сказал вполголоса какую-то язвительную фразу и, сгорбившись, поспешил уйти, на лице его застыло выражение злобы, которую на этот раз ему не удалось выплеснуть.
- А у тебя хорошо получилось, - едва слышно произнесла Сосия.
- Правда? - Ланиус пожал плечами. - Не знаю. Знаю только, что нельзя допускать, чтобы он причинял боль людям. А остальное? - Он снова пожал плечами. - Может быть, мы должны рассказать обо всем твоему отцу. Может быть, Орталис действительно шутил. Кто знает?
Жена тяжело вздохнула.
- Он не шутил, ты знаешь это не хуже меня. Мой брат готов сделать что угодно, если уверен, что это сойдет с рук. Если бы он решил, что ему позволят охотиться на людей ради удовольствия или хотя бы не придадут этому значения, он занялся бы ею. Надеюсь, небеса не допустят этого.
- По крайней мере, он не будет заниматься этим вместе с Ансером, - сказал Ланиус. - Рад, что твой сводный брат оказался достойным человеком. - В свое время он был оскорблен, когда Грас назначил архипастырем своего внебрачного сына. Но если Ансер мог говорить как настоящий архипастырь, не исключено, что он мог и поступать как настоящий архипастырь. Молодой король очень надеялся на это.
Судя по словам Сосии, она разделяла надежду мужа.
- Я думала, что буду презирать Ансера, в конце концов, мне не нравилось то, что отец изменял матери, как не понравилось бы, если б ты изменял мне. Но я не могу презирать его. Чем лучше я его узнаю, тем больше он мне нравится.
- Мне тоже, - согласился Ланиус.
Он не изменял ей - пока, но время от времени замечал особенные, заинтересованные взгляды некоторых служанок. Кто или что остановило бы его? Даже если бы во дворце появился еще один незаконнорожденный ребенок короля, Грас вряд ли посмел бы порицать его.
Ланиус рассмеялся, хотя смешно ему не было. На самом деле Грас посмел бы порицать его, если не поступить еще хуже. Такое мог позволить себе человек, который был королем Аворниса, правителем, обладавшим реальной властью. Грасу не понадобилась бы для этого причина или право так поступать, только сила. А сила, несомненно, у него имелась. Если кто-нибудь в королевстве мог оценить разницу между титулом и реальной силой, то лучше Ланиуса трудно было найти.
- Мне не очень нравится эта местность, - сказала Алса, прогулявшись по пристани Кумануса, после того как к ней причалила королевская галера. - Погода слишком теплая для этого времени года и земля странного цвета. Люди говорят со смешным акцентом и ведут себя слишком суетливо.
Король Грас лишь улыбнулся в ответ.
- Я много лет жил на юге. Здесь я чувствую себя почти как дома, по крайней мере, не хуже, чем в столице Аворниса. Красная земля ничем не отличается от коричневой. Следует только хорошо ее удобрить, и она принесет богатый урожай. Я могу говорить так же как... - Он прогнусавил: - Местные жители.
Алса поморщилась.
- Ну да, можете - только зачем?
- А если с другого берега постоянно угрожают ментеше, разве нет причин постоянно волноваться?
Колдунья не стала ему возражать.
- На другом берегу Стуры происходит что-то странное, - сказала она. - Если начали волноваться рабы, - она поежилась, - это не может не пугать.
- Может быть, - сказал Грас.
- А разве может быть иначе?
- Именно это ты и должна выяснить.
- Разве может быть что-нибудь другое, кроме бунта?
- Не знаю. - Грас пожал плечами. - Самое главное, что ты тоже не знаешь.
Рабы работали на полях, спаривались - язык не поворачивался сказать, что они заключали брак, - и питались тем, что швыряли им ментеше... и так год за годом, до самой смерти. Они носили одежду и разговаривали - изредка. В остальном рабы мало чем отличались от животных, за которыми ухаживали. Все человеческое из них было словно вытравлено. Так происходило на протяжении многих веков на землях, которыми правили ментеше. А Низвергнутый хотел, чтобы так было и в Аворнисе.
Почему пытается переплыть Стуру околдованный раб? Почему сотни таких рабов устремились в Аворнис? Грас надеялся, что Алса найдет ответы на эти вопросы. Любой приходивший ему в голову ответ не мог его удовлетворить.
- Мне приведут рабов, которых я смогу осмотреть? - спросила колдунья.
- Конечно, - кивнул король. - Если их не будет, кому-то очень не поздоровится.
Он посмотрел через Стуру на занятую ментеше землю. Она ничем не отличалась от земли Аворниса на этом берегу реки. До нашествия с юга ментеше они принадлежали Аворнису, а рабы были аворнийскими крестьянами.
На галеру уже поднимались местные чиновники.
- Ваше величество, - низко кланяясь, пробормотали они. - Большая честь видеть вас здесь.
- Я рад вернуться на юг, - сказал Грас. - Жаль, что повод для этого нашелся не самый лучший. Это Алса, колдунья, причем одна из лучших в столице Аворниса.
- Спасибо, ваше величество. - Женщина поклонилась.
- За что? За правду? Пожалуйста. - Король повернулся к сановникам Кумануса. - Где она может посмотреть на перебежавших сюда рабов? Я тоже хотел бы взглянуть на них. Неужели пришлось проделать такой долгий путь, чтобы бездельничать?
- Да, конечно, ваше величество, - сказал командир гарнизона, полковник по имени Тетракс - Мы поместили их в амфитеатр. Там может находиться много рабов и охранять их проще.
- Отлично. - Грас хорошо знал амфитеатр Кумануса. Он представлял собой огромную полукруглую яму со сценой на самом дне и рядами скамеек, поднимающимися до уровня окружающих улиц. Тетракс был прав, горстка охранников могла предотвратить побег целой толпы. - Проводите нас туда. Чем быстрее мы поймем, что здесь происходит или начинает происходить, тем лучше будет всем.
Солдаты, сошедшие на берег с другой галеры; окружили плотным кольцом шедших по городским улицам короля и колдунью. Собравшаяся толпа провожала процессию удивленными взглядами. Несколько человек что-то приветственно прокричали.
Заметив короля, стражники вокруг амфитеатра вытянулись по стойке «смирно», продолжая внимательно наблюдать за рабами. Грас подошел к краю, Алса - следом за ним, и оба посмотрели вниз.
Бывший командор никогда не видел столько рабов на этом берегу Стуры и надеялся никогда больше не увидеть. Мужчины и женщины в грязной одежде со спутанными волосами бродили по дну ямы, не обращая ни малейшего внимания на стражников и наблюдавшего за ними короля Аворниса. Столы, находившиеся в центре сцены, были заставлены корзинами с хлебом и кувшинами с водой или с пивом. Происходившее напоминало спектакль, и такое впечатление усилилось, когда двое мужчин схватили одну буханку. Они тянули ее, каждый на себя, что-то кричали, но слов понять было невозможно. Наконец буханку удалось разломить пополам. Оба раба, довольные таким результатом, мгновенно успокоились и принялись жадно есть.
Алса внимательно наблюдала за ними.
- Приведите ко мне обоих, - велела она. - Они говорят на аворнийском или языке ментеше?
- На аворнийском, госпожа, - ответил Тетракс и кивнул одному из стражников: - Тащите их сюда, ребята. Эта дама - колдунья. Она попытается выяснить, зачем эти грязные рабы переплывают Стуру. Надеюсь, ей удастся понять, как можно отослать их обратно.
Стражники бросились выполнять приказ. Они взяли рабов под руки, но постарались особо не напугать их и подвели к Грасу и Алее.
- Я никогда не видела их так близко.
Судя по голосу, волшебница не испытывала от этого зрелища особое удовольствие. Да и запах, исходивший от рабов, мог у любого человека вызвать рвоту.
- Что скажешь о них? - спросил Грас.
- Они голодные и грязные. Вижу ли я какое-нибудь колдовство? Нет, не вижу. Заклинание, сделавшее их рабами, лежит у самого основания разума и духа. Если бы оно находилось ближе - там, где его может почувствовать волшебник, - тогда от него удалось бы избавиться. - Она заговорила с одним из рабов. - Ты! Как ты оказался в Аворнисе?
Он молча смотрел на нее. Затем почесался, поймал какое-то насекомое и сунул его в рот. Алса едва не подавилась. Раб осмотрел ее с головы до ног.
- Красивая.
Судя по появившемуся под грязными штанами бугру, Алса показалась ему не просто красивой.
Колдунья никак не отреагировала на это и повернулась к другому рабу.
- Почему ты пришел в Аворнис?
- Испугался, - ответил раб и сжался, словно ожидая получить удар.
- Испугался чего? - спросила она. Раб не ответил. - Испугался чего? - повторила Алса, на этот раз скорее Грасу, чем тщедушному грязному человечку с другого берега Стуры. - Он испугался меня? Он это имел в виду? Или пришел в Аворнис, потому что испугался того, что происходит на другом берегу реки?
- Я не знаю, - ответил Грас. - Как ты собираешься это выяснить?
- Вопросы ни к чему не приведут, это ясно. Мне придется использовать колдовство. - Алса заметно нервничала. - Мне не нравится использовать колдовство, чтобы изучить заклинания Низвергнутого. Вы сами видели почему - тогда в Аворнисе.
- Да, конечно, - согласился король. - Но иногда очень важно поступить именно так. Неужели ты думаешь по-другому?
Волшебница вздохнула.
- Жаль, что я не могу ответить вам отказом. Но вы правы, ваше величество. Это - важно. Я сделаю все, что смогу.
- Спасибо.
- Не уверена, что могу так же отблагодарить вас.
По ее приказу стражники оттащили одного из рабов на несколько шагов от амфитеатра. Он стоял и осматривался по сторонам с любопытством быка. «Неужели колдунья надеется что-нибудь выяснить у него? - подумал Грас. - Или даже исцелить?» Вряд ли она способна на это: возвращать рабов к нормальной жизни было очень трудно.
Колдунья достала из сумки со своими принадлежностями кристалл.
- Это тот, что испускает радуги? - спросил Грас. - Тот же самый, что ты использовала на чашках со снегом в столице?
- Именно так. Может быть, мы увидим что-нибудь интересное. Но... ничего не обещаю, ваше величество.
Она высоко подняла кристалл, чтобы на него попал солнечный луч, и его грани заискрились радугой. Как ей это удавалось? Алса стала поворачивать кристалл, и радуга следовала за ее движениями. Наконец разноцветные полосы появились на лице раба. Его глаза широко открылись, и раб забормотал какие-то слова.
- Ты понимаешь меня? - спросила Алса.
- Понимаю, - ответил раб.
Волшебница кивнула, и Грас невольно повторил ее движение. Он уловил новые интонации в голосе раба. Даже если судить по одному слову, его сказал нормальный человек, а не вьючное животное, почему-то ходившее на двух ногах.
- Почему ты пришел сюда? - спросила Алса, держа кристалл так, чтобы радуга падала на лицо раба.
- Я должен.
Казалось, он решил, что другого ответа не требуется.
- Я могу задать ему вопрос? - еле слышно спросил Грас. Колдунья кивнула, и король повернулся к рабу. - Почему ты должен был прийти сюда? Почему не мог остаться там, где жил?
На этот раз ответ пришлось ждать долго. Какое усилие требовалось, чтобы даже с помощью Алсы говорить так, как обычный человек?
- Должен был, - повторил раб. - Должен был уйти. Должен был... уйти. - Пот побежал по его лицу, смывая полосками грязь. - Должен был уйти. По приказу.
- По чьему приказу? - одновременно вырвалось у Граса и Алсы.
- По приказу. - Только так, повторяя по нескольку раз ответы, ему удавалось уловить смысл слов. Пот уже ручьем тек по его лицу. - По его приказу.
- По чьему приказу? - повторила колдунья, и в этот момент радуга на лице раба вдруг начала краснеть. Мужчина застонал и схватился за лоб. Алса опустила кристалл. Радуга исчезла, раб, пошатнувшись, упал на землю. Стражник схватил его за запястье и покачал головой. Раб умер, так и не дав ответа, который был известен всем.

24

Ребёнок громко заплакал, и Ланиус с любовью посмотрел на свою дочь, лежавшую на руках матери. Если бы девочка была чужим ребенком, плач сводил бы его с ума, в этом он был уверен. Но крик Питты не беспокоил его... слишком сильно.
- Жаль, что не родился еще один сын, - вздохнула Сосия. - У маленьких детей такое слабое здоровье.
Она попыталась осторожно намекнуть, что они часто умирают.
- Знаю, - кивнул Ланиус - Я сам был болезненным ребенком. Именно поэтому мой дядя Сколопакс не слишком сильно заботился обо мне в надежде, что я не стану взрослым. Но я выжил, а он умер чуть позже моего отца. Мой сын Крекс гораздо здоровей меня.
- Надеюсь, король Олор и королева Квила позаботятся о том, чтобы он таким и оставался. Пусть боги позаботятся и о Питте.
Девочка продолжала плакать, и ее отец был вынужден повысить голос:
- Скоро мы должны получить вести от Граса.
- Он задержался на юге дольше, чем я думала, - сказала Сосия.
- Еще бы! Как мы должны поступить с таким количеством рабов?
- Я не знаю.
- Никто не знает.
Кормилица положила Питту на сгиб руки и расстегнула на груди платье. Ребенок мгновенно нашел сосок и прильнул к нему. Кормилица - рыхлая, медлительная женщина - не отличалась красотой. Ланиусу вдруг пришло в голову, что все кормилицы его детей были некрасивыми, и он не смог сдержать смех. Очевидно, Сосия не хотела, чтобы у него возникали какие-либо похотливые мысли.
- Над чем ты смеешься? - спросила жена.
- Над тобой.
Она удивленно посмотрела на него, но он не стал объяснять причину в присутствии кормилицы. Возможно, она понимала, что не отличается живостью, но считать себя некрасивой? Вряд ли с таким утверждением согласится любой мужчина или женщина.
В королевскую спальню вошел гонец.
- Прошу прощения, ваше величество, - сказал он, поклонившись Ланиусу, - но я доставил письмо от короля Граса. - Он протянул скрепленный печатью свиток.
Молодой человек взял письмо и кивнул.
- Спасибо.
Гонец поклонился еще раз и удалился.
Ланиус сорвал печать и развернул свиток.
- Что он пишет? - спросила Сосия.
- «Поздравляю ваши величества с рождением дочери. Надеюсь, девочка здорова, надеюсь, здорова и ты, моя дорогая Сосия. Новости о вашем благополучии делают мое пребывание здесь более приятным. Мы узнали мало, неутешительно мало, а Низвергнутый прилагает все усилия, чтобы мы не узнали больше. А усилия его, как вы понимаете, почти безграничны. Впрочем, иногда Алее удается его обмануть, и мы получаем кое-какие сведения. Надеюсь, у нее получится сложить их вместе, потому что мне не терпится вернуться в столицу Аворниса и быть рядом с моей внучкой, моим внуком, со всей моей семьей. С любовью, король Грас».
Даже в письме дочери он называл себя королем. Грас знал, что письмо прочтет его зять, и хотел лишний раз напомнить ему о том, кто обладал реальной властью.
Сосок кормилицы выскользнул из ротика Питты. Женщина подняла сонную девочку к плечу и похлопала ее по спине. Питта громко срыгнула.
- Так ей будет гораздо приятнее, - сказала женщина. «Если бы подобный звук издал один из его стражников, в ответ раздался бы оглушительный хохот», - почему-то пришло в голову Ланиусу. Кормилица несколько минут укачивала крошечную принцессу на руках, затем положила в колыбель. Питта не заплакала, очевидно, кормление утомило ее.
Супруги почти одновременно зевнули: они тоже очень устали. Сосия еще не оправилась от родов, у Ланиуса подобного оправдания не было. Но рождение ребенка всегда нарушало привычное течение жизни людей, связанных с появлением на свет нового человека. Будучи королем, он не должен был лично ухаживать за Питтой, тем не менее, она не давала ему спать. Он подозревал, что иногда она не давала спать половине дворца.
Неуклюже сделав книксен, кормилица вышла из спальни. Сосия еще раз зевнула, еще шире, чем прежде.
- Спи, если хочешь, - сказал Ланиус. - Клянусь богами, тебе бы не помешало.
- Если посплю сейчас, то не смогу заснуть вечером, - возразила жена. - А завтра опять буду сонной.
- Интересно, как люди, особенно не имеющие слуг, умудряются высыпаться, пока ребенок не начнет спать до утра.
- Если тебе действительно интересно, спроси об этом свою тещу.
- Уже спрашивал, когда родился Крекс. Она ответила, что родители просто не спят.
Сосия зевнула еще раз.
- Она права.
Речные галеры патрулировали Стуру, скользя вверх и вниз по реке. Стоявший на корме одной из них король Грас снова чувствовал себя молодым. Он командир флотилии, находившейся в дозоре, чтобы пресечь нападение с юга. Что ни говори, это занятие было гораздо проще, чем выполнение обязанностей короля Аворниса.
Он посмотрел на стоявшую на носу галеры Алсу, и бремя годов навалилось с новой силой. Сейчас он ожидал вторжения ментеше. Он также пытался прекратить бегство в Аворнис рабов, потому что не знал, как следует поступить с уже переплывшими реку людьми. Знал только, что нельзя было допустить, чтобы рабов стало еще больше.
- Лодка! - крикнул стоявший рядом с колдуньей впередсмотрящий. - Лодка на реке! - Он указал на южный берег Стуры.
Грас тоже увидел лодку и кивнул боцману и рулевому.
- Мы должны потопить ее.
- Есть, государь.
Боцман приказал приналечь на весла.
- Есть, ваше величество. - Рулевой потянул руль на себя, направляя галеру на маленькую шлюпку. Он выполнил приказ, но не мог не спросить: - Мы действительно должны так поступить? Они просто пытаются спастись от проклятых богами ментеше.
Грас тоже не испытывал радости от решения, которое вынужден был принять.
- Если бы рабы были нормальными людьми, я с радостью принял бы их в своей стране, даже если бы треть из них шпионила в пользу Низвергнутого. Нам нужны крестьяне, которые осели бы на нашей земле и стали работать. Я поселил бы их рядом с границей с Фервингией, где у нас почти не осталось жителей. Но что мы будем делать с рабами?
- Я не знаю, государь, - сказал рулевой.
- Я тоже, - признался Грас - Знаю только одно: они слепые исполнители воли Низвергнутого, и мы станем такими, если будем использовать их.
Речная галера приближалась к шлюпке. У рабов хватило сообразительности использовать весла. Но они так стремились переплыть Стуру и достичь северного берега, что не обращали внимания на галеру. Любой нормальный человек давно заметил бы корабль, стремительно приближавшийся к лодке. Любой нормальный человек попытался бы спастись бегством или, по крайней мере, проклял бы потных, тяжело дышавших гребцов, толкавших к нему галеру. Рабы просто продолжали грести.
Речная галера была устроена так, что могла протаранить вражеский корабль, не причинив себе вреда. Она мгновенно расправилась с хрупкой шлюпкой. Грас лишь слегка покачнулся, когда галера подмяла утлое суденышко.
- Так, - сказал боцман, - об этих ублюдках нам уже не придется беспокоиться. - Он реже стал бить в барабан, чтобы гребцы сбавили ход.
- Да, - согласился Грас.
Однако слова боцмана лишь частично соответствовали истине. Ему не придется беспокоиться о том, что двое рабов ступят на землю Аворниса. Он обернулся - на всякий случай. Да, им никогда не выплыть, но причина, по которой они сбежали от ментеше, оставалась тайной.
Король знал, что бдительность не поможет ему остановить всех рабов, стремившихся переплыть Стуру. Все больше рабов пытались перебраться на другой берег ночью, когда галеры не могли патрулировать реку. Находившие рабов крестьяне и солдаты отправляли их в Куманус, в амфитеатр, или в другие города, расположенные на берегу Стуры.
- Как они догадались? - спросил Грас Алсу однажды вечером.
- Догадались о чем, ваше величество?
- Как рабы догадались, что ночью безопаснее переплывать Стуру?
- Здравый смысл подсказывает... - начала было она, но замолчала, поняв, что изрекла глупость. - Я понимаю, что вы имеете в виду. О каком здравом смысле может идти речь применительно к рабам?
Грас кивнул.
- Именно об этом я и подумал.
- Рабы используют слова для общения. Значит, они в какой-то степени способны мыслить.
- Возможно, - с сомнением в голосе произнес Грас. - Ну и что?
- Низвергнутый может приказывать им, что делать, либо прямо, либо через ментеше.
Король некоторое время обдумывал ее слова.
- Да, ты права, - наконец произнес он. - И мне это совсем не нравится. Ты можешь убедиться в правильности твоей догадки?
- Я могу спросить переплывших Стуру ночью рабов, приказали ли им ментеше сделать это именно ночью.
- А если они скажут, что нет, или ты не сможешь расспросить их? Как ты узнаешь, что Низвергнутый отдал им прямой приказ?
Колдунья вздохнула.
- Я могу спросить их и об этом, но мне не хотелось бы использовать для этого колдовство. Мне и так уже повезло дважды. А вот рабу - нет. В следующий раз может не повезти мне.
- Да, я понимаю, и не буду просить сделать то, что сможет тебе навредить. Хотя мне очень хотелось бы все знать. - Он задумался, потом спросил: - Ты можешь использовать заклинание правды, чтобы убедиться в искренности рабов?
- Можно попробовать. Тогда мне не придется открыто противодействовать колдовству Низвергнутого, а именно этого я пытаюсь избежать.
На следующее утро в сопровождении стражников Грас и колдунья вернулись к амфитеатру. Охранники подвели к ним рабыню. Женщина посмотрела на Алсу спокойным, отсутствующим взглядом и рассеянным жестом пригладила грязные жидкие волосы.
«Именно отсутствующим, - подумал король. - Если бы у нее не отсутствовала большая часть разума, она бы так не смотрела».
- Почему ты переплыла Стуру? - Алса начала с привычного вопроса. - Почему ты оказалась в Аворнисе?
Рабыня молча смотрела на нее, потом ее грязное, испещренное морщинами лицо напряглось.
- Должна была, - сказала она наконец скрипучим от редкого использования голосом.
- Понятно. - Волшебница коротко кивнула, словно разговаривала с человеком, полностью владеющим разумом. - А почему ты была должна?
Лицо рабыни напряглось еще сильнее. Она словно обдумывала, как следует ответить.
- Мне приказали, - сказала она на древнем аворнийском диалекте с шипящим акцентом, определенно позаимствованным у правивших на южном берегу реки ментеше.
- Вот как! - Волшебница повернулась к королю. - Мы сможем кое-что узнать, если нам повезет. Я готова применить заклинание.
- Хорошо! - Грас не скрывал своей радости.
- Надеюсь, все обойдется, но не забывайте, что случилось с тем рабом. - Она начала делать руками пассы, задавая вопросы рабыне. - Кто приказал тебе отправиться сюда?
- Он приказал, - мгновенно ответила женщина. Алса пробормотала что-то, более подходящее портовому грузчику, а не колдунье.

Предыдущая страница 27 Следующая страница


Проклятие Низвергнутого бога 28

- Попробуем еще раз, - сказала она и повторила серию пассов. - Кто он?
- Тот, кто приказал.
Колдунья пробормотала еще что-то, но громче. Рабыня не обращала на нее внимания, просто смотрела на свои руки, морщинистые и покрытые шрамами из-за многолетнего тяжелого труда. Алса сосредоточилась.
- Пока женщина говорила правду, - сообщила она Грасу. - Беда в том, что эта правда не приносит нам никакой пользы.
- Она говорит так умышленно?
- Не знаю. Надеюсь, что нет. Если она, вернее, колдовство внутри нее, пытается играть со мной... Не могу представить себе большей обиды.
- А что ты можешь предпринять?
- Не знаю. Именно поэтому обида столь сильна. - Она повернулась к рабыне. - Тебе приказал отправиться сюда смертный человек? - Женщина покачала головой. Алса немного повеселела. - Тебе приказал отправиться сюда человек, который не является смертным? - То же движение.
- Должен быть либо тот, либо другой, - сказал Грас.
- Кто знает, когда имеешь дело с Низвергнутым. - Алса повернулась к рабыне и глубоко вздохнула. - Низвергнутый приказал тебе оставить свой дом и уйти в Аворнис?
Колдунья заметно напряглась, ожидая ответа рабыни. Грас не мог ее в этом винить, помня, чем закончился сеанс магии в королевском дворце и как умер раб рядом с амфитеатром в Куманусе. Женщина усмехнулась, но ее лицо не озарилось радостью, скорее, стало напоминать череп со сверкающими глазами.
- Я знаю, - прошептала она и кивнула. - Да, я знаю.
- Тогда скажи мне, - приказала колдунья. Но женщина только продолжала пристально смотреть на нее, обнажив кривые зубы, несколько из которых были сломаны. Губы Алсы крепко сжались: ее возмущало открытое неповиновение. - Призываю тебя именами богов, именами короля Олора и королевы Квилы, говори.
Усмешка исчезла с лица рабыни, сменившись оскалом ненависти.
- Их имена ничего не значат для меня. Ничего! Даже еще меньше! - Рабыня неожиданно заговорила звучным баритоном, который на мгновение напомнил о покойном Букко. Король невольно потряс головой. Архипастырь, наверное, дорого заплатил бы за обладание таким голосом, каким сейчас говорила рабыня. - Они низвергли меня с принадлежащего мне по праву престола. Они выгнали меня сюда. Сказали, что небеса принадлежат им. Значит, этот мир принадлежит мне. Они играют со мной на свой страх и риск. Настанет день, и я увижу их в их собственном жилище, которое принадлежит и мне. Тогда они узнают, что напрасно играли со мной.
После этого взрыва гнева рабыня закрыла глаза и обмякла на руках стражника. Впрочем, она дышала, и Грас сумел нащупать пульс, схватив ее за запястье.
- Ты получила ответ? - спросил он Алсу дрожащим голосом, почувствовав некоторую гордость оттого, что смог говорить вообще.
- Не знаю, - ответила она, и у нее тоже дрожал голос. - Я знаю, что через нее с нами разговаривал Низвергнутый. Кто может усомниться в этом? Неужели падший бог лично заставил бежать ее на север? Пребывал ли он сам или часть его сущности в рабыне все это время? Знает ли он, о чем мы спрашивали ее? У меня нет ответов на эти вопросы.
- А твое заклинание правды? - спросил Грас.
- Что? - не поняла Алса. - Думаю, она... или Низвергнутый ее устами говорил правду. Но он не ответил на заданные вопросы.
- Гм. - Король задумался. - Да, ты права. Но женщина... вернее, Низвергнутый говорил правду?
- Да, насколько я понимаю. Заклинание никогда не подводило меня.
- Неужели боги действительно ничего не значат для Низвергнутого?
Если это действительно было так и Низвергнутый обладал такой же безграничной властью на земле, как боги - на небесах... Если это действительно было так, какой смысл в борьбе? Абсолютно никакого.
Но колдунья покачала головой.
- Он сказал, что их имена ничего не значат для него. Думаю, это соответствует истине. Но именно он часто искажал истину. Крайне осторожно относитесь к нему и его словам, ваше величество. Их имена могут ничего не значить для него, но не их сущность. Грас поежился.
- Надеюсь, ты права. Если ты ошибаешься... если ты ошибаешься, у нас не остается надежды победить его, верно?
Алса пожала плечами.
- Какая разница? Если Низвергнутому удастся когда-нибудь подчинить себе Аворнис, все мы станем рабами. Можете относиться к этому так, как вам заблагорассудится. Лично я предпочла бы смерть. По крайней мере, в этом случае я не оказалась бы в его власти.
Грас невольно бросил взгляд в амфитеатр. Находившиеся в яме мужчины и женщины не обращали на него ни малейшего внимания. Они точно так же не обращали внимания друг на друга, хотя некоторые рабы сидели бок о бок и искали блох и вшей в косматых волосах и лохмотьях друг друга. Это зрелище ничуть не успокоило Граса. Котозьяны Ланиуса поступали примерно так же.
- Жаль, что мы не можем их освободить, - вздохнула колдунья. - Я имею в виду всех, а не горстку попавших сюда несчастных, у которых хотя бы есть шанс с нашей помощью избавиться от овладевших их сознанием заклинаний. - Она посмотрела на юг, в сторону Стуры и находившихся за ней земель. - Как много людей во власти Низвергнутого, - продолжила она шепотом. - А их предки были аворнийцами, как и наши. Они не заслужили того, чтобы превратиться в животных.
- Не заслужили, - согласился Грас. - Победа в войне с ментеше и Низвергнутым не может быть легкой.
Он снова подумал о Ланиусе. Его зять, зная историю Аворниса, мог бы рассказать, как часто усилия передвинуть границу к югу от Стуры заканчивались провалом. Несомненно, он мог привести достаточно причин, по которым очередная попытка приведет к такому же результату. Одна из таких причин казалась очевидной и для Граса.
- Разве мы можем надеяться победить Низвергнутого? Все попытки пересечь Стуру, после того как ментеше завладели Скипетром милосердия, приводили лишь к новым бедам. - Он знал об этом до того, как Ланиус сообщил ему ужасные подробности.
- В основном он действует через людей, - настаивала Алса. - Самих ментеше мы можем победить, не так ли? Если нет, все остальное бессмысленно.
- Верно. - Лицо Граса помрачнело. - Некоторые князьки ментеше ничего из себя не представляют. А вот, например, принц Улаш, который правит на землях, находящихся на другом берегу, прямо напротив нас... Хитрый старый лис. Справиться с ним непросто, если даже Низвергнутый лишит его поддержки.
- Зачем думать о нем? Почему бы не справиться с другими, если это сделать проще?
- Во-первых, как он, скорее всего, поступит, если мы ввяжемся в войну с другими княжествами? Прыгнет на нас обеими ногами. Во-вторых... - Грас понизил голос, хотя понимал, что это не поможет. - Столица владений Улаша - Йозгат.
- О, - едва слышно произнесла Алса. В Йозгате хранился Скипетр милосердия. - Вы привели убедительные доводы. Мне никогда не стать хорошим полководцем.
- А мне - волшебником, - сказал Грас и посмотрел вниз.
У него возникло тревожное чувство, словно он наблюдал за животными в клетке. Да, эти существа совсем не были похожи на людей...
Алса не могла с ним не согласиться и вернулась к тревожившим его проблемам.
- Если мы вступим в войну с одним из принцев ментеше, разве остальные не бросятся ему на помощь?
- Не думаю, - ответил Грас. - По крайней мере, до сегодняшнего дня так не происходило. Ментеше обладают значительно большим... скажем, своеволием, чем рабы. Они вряд ли понадобились бы Низвергнутому, если бы вели себя вот так. - Он кивнул на амфитеатр. - Ему нужно, чтобы они могли мыслить и сражаться. Иногда они сражаются между собой. Они не придут на помощь друг другу, если не посчитают, что это отвечает их интересам.
- Понятно. - Колдунья нахмурилась, пытаясь понять, что это могло означать. - Значит... даже если бы Низвергнутый исчез завтра...
- Да будет воля богов на это! - воскликнул Грас. - Извини, что перебил.
- Все в порядке, ваше величество. - Алса вернулась к прежней теме разговора. - Даже если бы Низвергнутый исчез завтра, ментеше остались бы для нас не менее опасными.
- Они лишились его магии и поддержки, но остались бы таким же опасными, как и фервинги. Ментеше - хорошие воины, которые с удовольствием захватили бы наши земли.
- Понятно, - снова кивнула волшебница и посмотрела на рабов. Примерно через минуту она прикусила губу и отвернулась от амфитеатра. - Какое чудовищное колдовство - лишить их того, что делает людей людьми.
- Да, - согласился Грас. - И подумай вот о чем: низвергнув его с небес, боги лишили его почти всего, что делало его богом.
Алса хотела было ответить, но промолчала.
- Об этом я не думала, - медленно отозвалась она чуть позже. - Вам следует поговорить об этом с кем-нибудь из высшего духовенства, а не со мной. Может быть, у нас появится шанс одержать победу над Низвергнутым, если мы будем лучше понимать его. Как вы умны, ваше величество! Я до этого никогда бы не додумалась.
Грас не чувствовал себя слишком умным, к тому же у него были большие сомнения по поводу того, что понимание Низвергнутого поможет сдержать его божественную или почти божественную силу. Насколько понимание могло помочь аворнийцам или кому-либо еще уменьшить ее?
Но король не мог не учесть другие возможности, связанные с произведенным на Алсу впечатлением.
- Ты поужинаешь со мной сегодня? - как можно более небрежным тоном спросил он.
Улыбка колдуньи отнюдь не свидетельствовала об ее безоговорочном согласии, скорее она была улыбкой удивленной женщины.
- Помните, что случилось, когда вы меня просили об этом, ваше величество?
- Да, думаю, такого не должно повториться.
- Что вы имеете в виду? То, что вы не будете ко мне приставать, или то, что я с большим удовольствием отвечу на ваши приставания?
Грас надеялся, что его ответ будет достаточно хитрым. Сейчас он не казался себе таким умным, каким считал себя сам и тем более Алса.
- Я имел в виду то, что ты хотела услышать.
- Правда?
Грас кивнул в ответ, словно предлагая ей назвать его лжецом. На мгновение ему показалось, что именно так она и поступит. Но волшебница вдруг насмешливо улыбнулась.
- Хорошо, ваше величество. Как я могла сомневаться в ваших намерениях? - Ее слова говорили, что не могла, а улыбка свидетельствовала об обратном.
«Итак, сегодня обольстить ее не придется». Однако он ожидал ужина с удовольствием. С Алсой приятно было проводить время, независимо от того, позволит ли она затащить себя в постель или нет.
Здесь, в Куманусе, можно устроить более роскошный ужин, чем в походных условиях. У повара было время правильно приготовить блюда и закупить самые лучшие продукты, а не довольствоваться тем, что удалось найти фуражирам. Приготовленная им нога ягненка оказалась выше всяких похвал.
- Так много вина? - удивилась Алса, когда Грас в очередной раз наполнил свой бокал.
- Если напьюсь, то какое-то время не буду думать о рабах, - ответил он. - Чем меньше буду думать о рабах, тем лучше буду себя чувствовать.
Колдунья кивнула.
- Это я определенно могу понять. - Женщина наполнила из стоявшего на столе кувшина свой бокал и, сделав несколько глотков, спросила: - Как вы собираетесь с ними поступить, ваше величество?
- Не знаю, и эта мысль меня тревожит. - Он почувствовал странное облегчение, сообщив, что у него нет ответов на все вопросы. Алее он мог признаться, ей и так было это известно. Он мог даже спросить:
- А как ты поступила бы на моем месте?
- Никогда не хотела быть королевой. Как можно жить, если никому нельзя доверять?
- Я так не поступаю, просто осторожно выбираю людей, которым доверять можно. Это одна из причин, по которым я попросил тебя сопровождать меня сюда, на юг.
- Одна из причин? - Колдунья удивленно подняла брови. - Были и другие причины?
Хочет немного поиздеваться над королем? Его лицо расплылось в самой льстивой улыбке.
- Странно, что ты спросила об этом. Честно говоря, не помню.
Возможно, женщина пытается подтолкнуть его к ухаживаниям, чтобы потом с презрением их отвергнуть. Он надеялся, что она не способна на такое, впрочем, подобную возможность нельзя было исключить.
- Не помните? - Алса погрозила пальцем. - Думаете, я этому поверю?
- Можешь верить, можешь не верить. Все равно поступишь по-своему.
- А во что я должна поверить?
- В то, что я выполняю данное тебе обещание.
- Вы так считаете?
Колдунья снова наполнила свой бокал.
Что это значило? Грас едва не задал этот вопрос, но вовремя остановился.
- Я благодарю тебя за помощь, которую ты мне оказала.
- Была рада помочь, ваше величество, - со всей серьезностью ответила Алса. - Очень рада. - Она подняла бокал. - За ваше здоровье.
- И за твое, - сказал Грас.
Утром будет болеть голова, но до утра было так далеко!
- Спасибо. - Женщина выпила, и Грас последовал ее примеру. Теперь она не сводила с него глаз. - Вы узнали, почему так много рабов бегут через реку в Аворнис?
- Могу только предположить, что Низвергнутый решил доставить нам неприятности и посмотреть, как мы с ними справимся. Следует серьезно относиться к тому, что связано с Низвергнутым.
- Да! - Ответ колдуньи поразил его своей страстностью.
- Если бы мы могли наносить ему удары так же легко, как он наносит их нам!
- Да. - Алса сделала еще глоток. - Если бы.
- Что?
- Ничего. Не обращайте внимания. Я ничего не сказала.
- Но хотела.
Грас встал и медленно направился к ней.
- Если не видите сами, то и знать не обязательно.
- Не вижу сам что?
- То, что не видите, конечно.
- Ничего не понимаю. Я вижу только тебя.
- Ну, хорошо, - сказала Алса, словно эти слова все объясняли.
Грас потянулся к ней, как тонущий человек тянется к соломинке. Она крепко обняла его. Их губы встретились, и она страстно ответила на его поцелуй.
- Я не думаю...
На этот раз у него возникли сомнения в разумности продолжения.
- Все в порядке, - успокоила его Алса. - Вы говорили, что не сделаете ничего, чего я не захочу сама, верно?
- Хвала богам! - воскликнул Грас и снова поцеловал ее. Он крепко прижимал ее к себе, и у нее не могло возникнуть сомнений в том, что король не собирался ограничиться поцелуями. Волшебница не пыталась оттолкнуть его. Руки Граса заскользили по ее телу. Алса застонала от удовольствия.
Спальня была недалеко. Женщина поспешила к кровати. «Не торопилась ли она так потому, чтобы я не передумал?»
Они лежали обнявшись. Все было так, как представлял себе в мечтах Грас, а представлял он многое. Алса сжимала его руками и ногами. Он глубоко вошел в нее и ощутил пожатие ее плоти. В этот момент они оба застонали.
Женщина оттолкнула его, едва их соитие закончилось.
- Мы не должны были этого делать. Ни к чему хорошему это не приведет.
Грас положил ладонь на ее левую грудь. Ее сердце все еще бешено колотилось. Он сжал между большим и указательным пальцами сосок, и сердце забилось сильнее. Алса тем не менее вывернулась из его объятий.
- Мы не должны, - повторила она. - Стоило ради этого проделать такой путь.
- Значит, мы должны постараться извлечь из происшедшего максимальную пользу, - просто сказал Грас.
- Какую пользу? - удивилась колдунья. - Я изменила мужу. Вы изменили жене. Не вижу никакой пользы.
- То, чем мы занимались, было приятно нам обоим, по крайней мере пока я был в тебе, и ты не можешь отрицать этого.
- Тогда ни о чем не думала, как и вы. - Она говорила правду, но не менее правдивы были и слова Граса. - Да, вы доставили мне удовольствие.
- Надеюсь, - сказал Грас. - Мне тоже было очень приятно с тобой. Насколько приятно, скажу потом, когда снова начну видеть.
Она хихикнула, но не очень весело.
- Знаете, ваша рука может тоже доставить удовольствие, и ей не придется говорить всякую чепуху.
У Граса покраснели уши, ему не доводилось слышать, чтобы женщина говорила подобные непристойности. Алса села на край кровати и стала одеваться. Грас едва не попросил ее остановиться. Но он боялся, что излишняя настойчивость может вызвать неудовольствие колдуньи. Кроме того, король не был уверен в своих силах.
- Ты очень много значишь для меня.
Судя по всему, женщина крайне серьезно восприняла его слова.
- Вы тоже очень много значите для меня, ваше величество. Я ни за что не согласилась бы лечь с вами в постель, если бы это было не так, сколько бы вина ни выпила. А если у меня будет ребенок от вас? Вы тоже сделаете его архипастырем?
- Я думал, ты знаешь... когда можешь зачать, - пробормотал Грас. О возможности появления ребенка он как-то не подумал.
- Я узнаю, что зачала, когда придет время, как обычная женщина. А пока... пока спокойной ночи, ваше величество. Я вела себя глупо. Мы оба вели себя глупо. И нам не следует больше так поступать.
Она вышла из спальни, прежде чем он успел возразить, хотя, вероятно, жалеть об этом не стоило.

25

Королевской казной распоряжался некто Петросус. Грас назначил его после того, как бывший казначей - седобородый старец Фладеко - ушел в монастырь. Все говорили, что отставка была добровольной. Король не требовал от него таких действий, даже не высказывал пожелания.
Петросус, длинноносый мужчина, постоянно близоруко щуривший глаза, раздражал Ланиуса. Он не мог себе представить, как такой человек мог хоть кому-нибудь понравиться, включая жену Петросуса. Впрочем, это не значило, что казначей плохо справлялся со своими обязанностями. Однако в данный момент он старался как можно быстрее свести Ланиуса с ума.
- Прошу прощения, ваше величество, но я ничем не могу вам помочь.
Даже его голос был раздражающе скрипучим.
- Что значит - ничем не можешь помочь? Моей семье нужны деньги. Деньгами распоряжаешься ты. Я знаю, что в казне есть деньги - только что были собраны налоги. Поэтому прошу по-хорошему, иначе мне придется отпустить некоторых слуг.
- Прошу прощения, ваше величество, - повторил Петросус совсем не извиняющимся тоном. - На эти цели деньги не предусмотрены.
- Я - король Аворниса или нет? Я должен получить деньги, если они мне нужны, или нет?
Петросус почесал кончик длинного носа испачканными чернилами пальцами.
- Ваше величество, дело обстоит так. Вы король Аворниса, но единственный ли? Кстати, если вы задаете такой вопрос, то я вынужден сказать, что нет.
Ланиус отлично понимал, что означали его слова. Нечто подобное он слышал не один год. Приказы отдавал только Грас. Ланиус это понимал, нравилась ему такая ситуация или нет. Тем не менее...
- Мне нужны деньги для моей семьи! - Он действительно стал повторяться, как и казначей.
- Вы мне уже говорили об этом, ваше величество. А я говорю, что средств, помимо предусмотренных, нет.
- Ты утверждаешь, что дочь короля Граса не может получить то, в чем нуждается? - зловеще спокойным голосом поинтересовался Ланиус. - Говоришь, я не могу оплачивать слуг, которые ей необходимы?
Казалось, Петросус совсем не чувствовал опасности.
- Средства не предусмотрены. Все просто, ваше величество.
С таким же результатом он мог сказать: «Все просто, идиот».
- А если я напишу королю Грасу и сообщу, как ты мешал мне? По-твоему, что он на это скажет?
- Нечто вроде: «Поздравляю, Петросус. Все правильно. Ты не должен тратить ни одной монеты без моего решения», - весело ответил казначей. - Пишите, если вам это надо.
Ланиус не ожидал и не хотел услышать такой ответ. Он уставился на Петросуса, тот, прищурившись, также смотрел на него.
- Ты имеешь в виду, что король Грас не хочет, чтобы я получил деньги, которые мне необходимы? - спросил после долгой паузы Ланиус.
- Не спрашивайте меня о том, чего он хочет. Что касается меня, то я не трачу деньги без распоряжений. Это моя обязанность, ваше величество.
- Чьих распоряжений? - спросил Ланиус.
- Короля Граса, конечно, - ответил Петросус.
«От солнца, конечно» - если бы его спросили, откуда берется свет.
Он невозмутимым тоном продолжил:
- И мне известно, на что король Грас хочет истратить деньги.
Король Ланиус нечасто выходил из себя, но этот случай был исключением.
- Идиот! Ленивый, жалкий, никчемный ублюдок!
- От такого же слышу.
Это было самым убедительным доказательством беспомощности Ланиуса. Но тот разочаровал казначея, сильным ударом значительно притупив длинный нос. Петросус покинул королевские покои, заливая пол кровью.
Покончив с этим, Ланиус написал письмо Грасу, сообщив о тупости и нахальстве Петросуса. Странно, что от его пера не воспламенился пергамент. Письмо он отослал на юг с гонцом.
Через некоторое время пришел ответ.
«Петросус, насколько я знаю, отлично справляется со своими обязанностями, - писал Грас. - У меня нет к нему претензий. Уверен, ты отлично с ним поладишь».
- Клянусь богами, - пробормотал Ланиус - Он действительно не хочет, чтобы мне выдали деньги, которые так необходимы.
До этого момента у него еще оставались сомнения. Он был почти уверен, что Грасу ничего не известно о проделках Петросуса. Однако его тесть рассуждал верно: король-соперник без денег представлял меньшую опасность, чем король-соперник с деньгами. Куда очевидней!
- Я сам заработаю деньги, - объявил Ланиус.
Он был полон решимости, хотя не имел ни малейшего представления о том, как это делается. Данное обстоятельство его ничуть не беспокоило.
А короля Граса ничуть не беспокоило раздражение Ланиуса. У него были более важные дела. Он представлял себе Йозгат каждый раз, когда смотрел на противоположный берег Стуры. Он так хотел завладеть Скипетром милосердия, что не мог думать ни о чем другом.
- Как вы надеетесь его получить, ваше величество? - спросила как-то вечером Алса. - Каждая попытка Аворниса заканчивалась поражением. Почему сейчас должно случиться иначе?
- Не знаю, - ответил Грас. - Действительно не знаю. Но я должен что-то предпринять, причем скоро.
- Сколько солдат Аворниса стало рабами? - спросила колдунья.
- Много. Но на той стороне границы много других рабов. Если бы мы смогли исцелить их...
- Это было бы чудом, - закончила за него Алса. - Вы знаете это ничуть не хуже меня. Мы не можем исцелить даже тех, кто перебежал к нам через реку. Ну, может быть, мы можем исцелить некоторых из них, но насколько надежно это исцеление? Не слишком, если хотите знать мое мнение.
- Нам нужно что-то придумать. Если мы собираемся вернуть себе земли к югу от Стуры, то должны уметь превращать рабов в нормальных крестьян.
Волшебница кивнула.
- Согласна, нам это понадобится. Но сможем ли мы, вот в чем вопрос.
- У нас достаточно рабов, на которых ты сможешь отточить свое мастерство.
- Мне было интересно, предложите ли вы именно это. Для человека, заявляющего, что я ему небезразлична...
- Ты мне не просто небезразлична, - перебил ее Грас. - Если ты не догадываешься, что...
На этот раз она перебила его:
- Для человека, заявляющего, что я ему не безразлична, вы слишком часто пытаетесь отправить меня на верную смерть.
- Я хочу получить возможность сразиться с Низвергнутым. - Грас сдвинул брови. - Я хочу вернуть земли, украденные у нас ментеше.

Предыдущая страница 28 Следующая страница


29 Дэн Черненко

- Если вы попытаетесь сделать это, рассчитывая только на свою силу, то проиграете, - прямо сказала Алса. - У вас - сила человека. У него - сила низвергнутого бога. Вы проиграете, если он применит ее. Больше говорить не о чем.
Она говорила об этом с такой уверенностью, словно речь шла о завтрашнем восходе солнца.
- Значит, любая надежда на возвращение наших земель - не более чем глупая мечта?
- Этого я не говорила. - Колдунья покачала головой. - Но если вы попытаетесь выступить против него, надо, чтобы он не использовал всю свою силу.
- Что для этого нужно сделать?
- Не знаю, ваше величество. Эту загадку Аворнис пытается отгадать с тех пор, как Низвергнутого прогнали с небес.
- Я думаю, Низвергнутый пытался понять, насколько мы сильны и умны. В противном случае, зачем он заставил всех этих рабов пересекать реку и убегать в Аворнис? - Грас не стал дожидаться ответа и продолжил: - Возможно, нам удастся наказать его за это. Не будет ли идеально с позиций справедливости, если нам удастся использовать рабов, чтобы узнать, как освободить людей из рабства?
- Да, конечно. Но я не знаю, удастся ли. - Алса пристально посмотрела на него. - Или вы просто пытаетесь найти оправдания, чтобы я осталась на юге, а не вернулась в Аворнис?
- Ты знаешь все мои оправдания, и, надеюсь, некоторые из них тебе понятны. - Несмотря на разговор, состоявшийся после первой проведенной вместе ночи, женщина несколько раз делила с ним ложе. - Если ты думаешь, что исцелением рабов лучше заниматься в столице, скажи только слово, и мы туда вернемся. Тебе могут помочь другие волшебники?
Колдунья вздохнула.
- Не думаю. И также не уверена, что важно место, где я попытаюсь это сделать. Да и возможно ли это сделать вообще.
- Если это невозможно... - Грас не хотел думать об этом, но заставил себя, - Если это невозможно, значит, у Аворниса нет шансов вернуть захваченные ментеше земли.
- Согласна, ваше величество. - Алса снова вздохнула. - Вы убедили меня в том, что моя деятельность очень важна. Если бы вы смогли убедить меня в том, что мне ничего не помешает...
- Об этом можно узнать, лишь попробовав. Может быть, все окажется проще, чем ты думаешь.
- Определенно это легче, чем я думаю, потому что я сомневаюсь в том, что это возможно.
И колдунья, тем не менее, решила попробовать. Грас с улыбкой молча наблюдал за ней. В некотором смысле Эстрилда и Алса были очень похожи. Он знал, что пожалеет, если скажет об этом любой из них. Так что лучше проявить мудрость и промолчать.
Стражники подняли из амфитеатра Кумануса еще одного раба. Нормальный человек пытался бы сопротивляться или, по крайней мере, возражать против такого обращения. Раб просто тупо смотрел перед собой, не понимая, что происходит. Он не знал, что произойдет с ним, и это его совершенно не беспокоило.
Волшебница вздохнула.
- Безрассудство, ничего, кроме безрассудства.
- Ты проделала такой путь, - сказал Грас - Почему бы не попытаться сделать еще один шаг?
- А что может сделать Низвергнутый, почувствовав мою попытку? - Они оба видели, на что он способен. - Хорошо, ваше величество. Вам удалось провести меня, и не только в этом смысле.
Грас поморщился, услышав ее слова. Алса отвернулась от него и начала произносить заклинание. Судя по всему, раб знал, что такое колдовство. Он закричал что-то нечленораздельное и попытался вырваться из рук стражников: так вьючное животное пытается лягаться, увидев человека с кнутом. Впрочем, попытки раба освободиться не увенчались успехом, как не увенчались бы они успехом и у вола. Стражники без труда удерживали его. Алса продолжила произносить заклинание. Король снова поморщился. Невыносимо было смотреть на человека, вернее на существо, все еще напоминавшее человека, низведенного до столь беспомощного состояния.
Алса сделала стремительное движение руками, и раб прекратил сопротивляться, так же резко, как и начал. Рот его открылся, обнажив гнилые зубы.
- Как тебя зовут? - спросила Алса тихим заинтересованным голосом.
- А у рабов есть имена? - удивился Грас.
- Не знаю, - прошептала она в ответ. - Но у людей есть имена, в этом я уверена. Помолчите.
Грас повиновался, хотя раб не обратил внимания на разговор между колдуньей и королем, так как старательно морщил лоб. Возможно, это был самый трудный вопрос, который ему довелось когда-либо слышать. Возможно, это был первый вопрос, который ему когда-либо задавали. После долгой-долгой паузы он сказал:
- Иммер.
Такое имя могло принадлежать аворнийцу, и это поразило Граса. Если это и удивило волшебницу, она не подала виду.
- Хорошо, Иммер. Как ты считаешь, мы можем попробовать освободить ту часть тебя, у которой есть имя и которая знает, чем является? Как нам высвободить эту часть и оставить все остальное в прошлом?
Иммер только пожал плечами. Грас еще раз удивился тому, что она получила хотя бы такой ответ. Казалось, колдунья тоже удивилась.
- Как интересно, верно? - пробормотала она. - В нем осталось больше личности, чем я полагала. Может быть, у меня все получится?
- У некоторых волшебников получалось, - заметил Грас.
- Я знаю. Но некоторым лишь казалось, что у них все получилось, а потом они лишь наблюдали, как результаты их колдовства исчезают на глазах. Я не хочу, чтобы это случилось. Если я смогу снять чары, то хочу это сделать окончательно и бесповоротно.
- Хорошо. - Грас кивнул. Ему тоже не нужно было не доведенное до конца колдовство.
Иммер просто стоял, словно ждал, что произойдет дальше. Вернее, не ждал, как понял Грас, потому что его интересовало то, что произойдет дальше, не более чем вола.
Алса продолжила произносить заклинание. Интересно, не собирается ли она взять свой кристалл и направить радужный свет на лицо раба? Нет, колдунья так не сделала. Поразмыслив немного, Грас решил, что рад ее поступку. Низвергнутый приносил слишком много хлопот посредством радуги. Может быть - нет, определенно, - он приносил значительно больше хлопот и другими способами.
Раб вдруг напрягся. Грас тоже напрягся, подумав, что заклинание закончилось неудачей. Но Иммер вдруг заморгал и высвободил руку из цепкой хватки охранника. Он закрыл ладонью глаза и зарыдал.
- Спасибо! Большое спасибо! - благодарил он сквозь слезы.
Благоговейный страх овладел королем.
- Он говорит... почти как человек, - прошептал он.
Иммер кивнул.
- Человек, - повторил он, хлопнув по груди свободной рукой. - Человек!
- Алса, клянусь богами, кажется, тебе это удалось! - воскликнул восхищенный Грас.
- Это только начало. - Алса покачала головой. - Не знаю, насколько удачное, но, тем не менее, начало.
- Человек! - Иммер затряс головой. Сальные, спутанные пряди упали ему на лицо. - Раб?
- Госпожа Алса, - спросил один их охранников, - почему он не говорит как нормальный человек, если ужасное заклинание с него снято?
- Использованное мною заклинание не превратило его в человека. Не думаю, что какое-либо заклинание способно на это. Теперь Иммер, словно ребенок, может узнать все, что необходимо, чтобы стать человеком. Раньше он был лишен даже такой возможности.
- Ему понадобится не меньше времени, чем ребенку? - с некоторой тревогой в голосе спросил Грас. Если рабу нужно пятнадцать - двадцать лет, чтобы стать нормальным человеком, зачем было снимать заклинание?
Алса покачала головой.
- Нет, конечно. Он уже обладает опытом зрелого человека. Недостаток знаний восполнится быстро. У него теперь появилась возможность научиться.
- Научиться! - Иммер выкрикнул это слово с небывалым жаром. - Учиться!
- У тебя будет такая возможность. - Раб (или уже бывший раб?) наморщил лоб, не понимая Граса. - Ты - учиться.
Иммер широко улыбнулся. Это слово он понял, и оно ему явно нравилось.
- Отвести его к остальным рабам, ваше величество? - спросил один из стражников.
Король сделал протестующий жест.
- Если он человек или становится человеком, он не должен жить с рабами.
- Не раб! - Иммер постучал кулаком по своей впалой груди и затряс головой. - Не раб!
Стражник все еще сомневался. Грас, надеясь, что Иммер говорил правду, бросил вопросительный взгляд на колдунью. Она едва заметно пожала плечами.
- Уверена, он может быть кем угодно, только не шпионом Низвергнутого.
- Ну, хорошо. - Король принял окончательное решение. - Отведите его в казарму, - сказал он стражникам, - Помойте его. Покажите, как должен себя вести человек. Накажите его, если он будет учиться не слишком быстро, однако не слишком сильно - это будет несправедливо. Накажите так, чтобы привлечь его внимание.
- Как маленького мальчика? - спросил стражник.
- Правильно, - согласился Грас - Именно так. «Интересно, Орталис вырос бы другим человеком, если б я наказывал его сильнее? Кто знает? Разве можно знать наверняка? Разве можно не думать об этом? - Он глубоко вздохнул. - Так хотелось, чтобы сын был другим... Жаль, клянусь богами, очень жаль!»
- Не думала, что у меня получится так просто, - сказала Алса за ужином. - Заклинание рабства действительно можно снять. Не понимаю, как Низвергнутый допустил это. Тем не менее, заклинание невозможно просто развернуть и использовать против меня.
- Так он поступал с кристаллом?
- Да. - Колдунья поежилась, вспомнив о прошлых неудачах. - Да, но сейчас все по-другому. Клянусь богами.
- Отлично.
Грас встал, обошел стол, обнял и крепко поцеловал ее. Женщина страстно ответила на поцелуй. Мир не раздражал и даже радовал ее, когда она была довольна собой. А Грас являлся частью этого мира.
Когда наступило утро, Алса покинула его постель еще до рассвета и поспешила к амфитеатру. Грас подошел туда гораздо позже. Колдунья даже не взглянула на него, настолько увлекла ее предстоящая работа. Стражники привели к ней рабыню. Алса стала делать пассы и произносить заклинания и скоро узнала, что женщину зовут Крекка. Грас внимательно наблюдал за происходящим. Судя по всему, все проходило гладко, как снятие заклинания с Иммера. В тот же день Алса избавила от оков тьмы еще одного раба.
Разумеется, Низвергнутый нашел способ помешать ей или другим аворнийским волшебникам освобождать рабов. Через несколько дней с запада прискакал гонец.
- Ваше величество! - закричал он.
- Что случилось? - спросил Грас, уже понимая, что ему не понравятся новости.
Так и произошло.
- Ваше величество, ментеше во главе с принцем Эвреном перешли Стуру! Они сжигают все на своем пути!
Король Ланиус покачал головой. Все в королевском дворце задавали ему один и тот же вопрос, ответа на который у него не было.
- Я почти ничего не знаю о принце Эврене, Бубулкус, - ответил он последнему спросившему.
Слуга не скрывал своего возмущения, как и многие люди, услышавшие такой ответ.
- Вы должны знать подобные вещи, ваше величество! - воскликнул он.
- Почему? Я только знаю, что всадники Эврена вели себя тихо в последнее время. Пока нам досаждали лишь воины принца Улаша.
- А почему Улаш не воюет с нами сейчас? - спросил Бубулкус. - Король Грас находится рядом с ним, на другом берегу Стуры, верно?
- Верно, - согласился Ланиус.
Вопрос был хорошим, очень разумным - и как у Бубулкуса хватило мозгов! Вот только ответа на него не было.
- Я не знаю, почему Улаш ведет себя тихо, а Эврен - нет.
- Гм! - недовольно пробурчал Бубулкус. - Могу только сказать вам, что зря вы столько времени проводили в архивах, если у вас нет ответов, когда они действительно нужны. - Он презрительно фыркнул.
Ланиус по не понятным для себя причинам не схватил какой-нибудь тупой предмет и не опустил его на голову строптивого слуги. Он не выслал Бубулкуса в Лабиринт, даже не прогнал его из дворца. Король только свирепо посмотрел на него, но даже свирепость не была убедительной.
Не понимая, что едва избежал беды, Бубулкус продолжал недовольно ворчать. Ланиус старательно не обращал на него внимания. Опускаться до уровня Бубулкуса, ниже уровня Бубулкуса было недостойно короля, хотя он едва устоял перед искушением.
Чуть меньшим было искушение спуститься в архивы и узнать все, что возможно, о принце Эврене и его владениях. Король Ланиус не относил себя к людям, легко поддававшимся искушению. Его не привлекали ни вино, ни женщины, за исключением собственной жены. А перспектива спуститься в пыльные архивы была такой привлекательной.
В архиве он обнаружил, что аворнийские летописцы больше знали о княжестве, которым правил Улаш, чем о землях Эврена, что протянулись вдоль стратегически важного участка Стуры. Что касается предшественников Эврена, то некоторые из них были чуть умнее среднего человека, другие - значительно глупее. В целом... В целом эти ментеше заслуживали зевка и более ничего.
Сам Эврен ничем особенным не отличался. Он почти никогда не совершал набегов на аворнийские территории, не начинал войн с соседями, хотя и не проиграл ни в одной развязанной против него войне. Может быть, это ничего не значило. Или значило, кто мог сказать?
Аворнийские купцы, которые побывали во владениях Эврена, писали, что им понравилась безыскусная справедливость, с которой он осуществлял правосудие. Одному из них даже удалось одержать победу в споре с купцом ментеше. Аворнийцу это показалось чем-то сравнимым с чудом. Ланиус, читая рассказ, разделил его изумление.
Чем больше он узнавал о принце Эврене, тем больше недоумевал, почему тот напал на Аворнис. Он записал все, что удалось выяснить, и послал письмо Грасу, надеясь, что сведения чем-то смогут помочь. Закачивалось послание следующими строками: «Ты знаешь, почему Эврен развязал с нами войну? Все найденное мной свидетельствует о том, что он не должен был так поступить» .
Интересно, удостоит ли Грас его ответом? Второй король Аворниса очень часто не воспринимал его всерьез. К своему удивлению, Ланиус получил ответ, причем довольно быстро.
«Спасибо за сведения, - писал Грас. - Я больше узнал об Эврене, чем когда-либо, хотя в свое время патрулировал северную границу владений этого жалкого сына блудницы».
Ланиус перечитал письмо несколько раз с чувством гордости.
«Да, ваше величество, - продолжал Грас, - я знаю, почему принц Эврен пошел на нас войной именно сейчас. Он воюет с нами, потому что является созданием Низвергнутого. Все просто».
Ланиус не был уверен, что все объяснялось так просто, и письменно обратился к тестю с вопросом: «Почему Низвергнутый предпочел направить на наши земли Эврена, когда ты находился рядом с владениями принца Улаша?»
Второй ответ потребовал гораздо больше времени, чем первый, так что Ланиус почти на него не надеялся.
«Почему? - писал Грас. - Я скажу тебе почему. Чтобы я был занят».
Одна строчка... Ланиус долго смотрел на нее, пытаясь понять скрытый смысл. Через некоторое время он решил, что все его догадки не имеют под собой основания, и написал следующее письмо: «Что ты имеешь в виду?»
«То, что написал, - ответил Грас. - А ты что подумал?»
Письма доходили до южных провинций в течение двух недель. Ответам требовался такой же срок, правда, Грас иногда отвечал не сразу. Одним словом, такой обмен посланиями слишком медлен для словесных игр. Впрочем, что он мог предпринять, если Грас с ним не согласится? Ничего.
Нет, не совсем так. Он мог пожаловаться. Мог и поступил именно так, сказав Сосии:
- Почему твой отец не мог высказаться более понятно?
- Обычно я отлично понимаю отца, - ответила жена. - Как ты думаешь, почему на этот раз он что-то скрывает?
Ланиус еще раз мысленно прокрутил в голове всю переписку с Грасом.
- Думаю, если в его словах есть смысл, он пытается тщательно его скрыть, - заявил он.
Жена нахмурилась.
- А мне все кажется достаточно понятным. Низвергнутый пытается отвлечь отца и колдунью...
- Колдунья! - перебил ее Ланиус. - Верно! В ней разгадка!
- Теперь загадками заговорил ты, - заметила Сосия.
- Неужели ты не понимаешь? Это же очевидно. Вероятно, Алса сделала что-то, и ее колдовство не понравилось Низвергнутому. Именно поэтому Низвергнутый вынудил ментеше развязать войну. Все просто.
- Я в этом не уверена, - резко произнесла Сосия, которой, возможно, не понравилось его восклицание «это же очевидно!» - Если Низвергнутому так захотелось развязать войну, почему он заставил напасть на нас Эврена, а не Улаша?
- Почему? Ну, может быть... - Ланиус замолчал, поняв, что у него нет хорошего ответа. - Я не знаю почему. Интересно, прямой вопрос на этот ответ заслуживает того, чтобы я написал твоему отцу?
В итоге, после некоторых колебаний, он послал письмо. Если Грас решит проигнорировать его, пусть будет так.
Тесть часто не удостаивал ответа письма, написанные Ланиусом, но на это ответил.
«Интересный вопрос, если углубиться в подробности, верно? - писал он. - Напиши, если найдешь не менее интересные ответы. Могу только сказать, что с меня вполне достаточно Эврена, даже без Улаша. Я все больше стал думать о том, почему этот старый хитрый мерзавец не вступает в войну?»
Сначала он написал «ублюдок», но потом зачеркнул, правда, не очень тщательно, и заменил его другим словом. В отличие от Петросуса он иногда щадил чувства Ланиуса.
Юный король вздохнул. У него не было ответа, даже неинтересного, а в голову приходило только одно - Улаш правил на своих землях значительно дольше Эврена. Но по столь пустяковому поводу не стоило писать письмо - Грас и сам это отлично знал.
Ланиус зашел проведать котозьянов, и Паук тут же положил у его ног подарок - не до конца выпотрошенный труп мыши. Котозьян смотрел на него своими янтарными глазами. Самым плохим было то, что Паук ждал похвалы и очень гордился своим мастерством охотника. Ланиус потрепал его за ушами, погладил, пока животное не замурлыкало и не попыталось укусить его за руку.
- Не смей кусаться! - воскликнул Ланиус, щелкая котозьяна по носу.
На этот раз взгляд Паука говорил только об одном: «Если бы я был достаточно большим, то давно бы съел тебя». Вот почему люди не заводят в качестве домашних животных львов, тигров или леопардов.
Паук долго и пристально смотрел на ногу Ланиуса, словно размышляя, сможет ли он отомстить за щелчок по носу. Обычная кошка не могла так поступить. Обычная кошка попыталась бы убежать или укусить его немедленно. Ярополк предупреждал, что котозьяны значительно умнее своих домашних родственников. Уже не в первый раз король убедился, что черногорец был прав.
Очевидно, Паук решил, что ему не удастся избежать наказания, если он укусит Ланиуса за ногу. Котозьян схватил в зубы преподнесенную в качестве подарка мышь и быстро поднялся под потолок комнаты, где обитали его родственники. Затем, злобно глядя на Ланиуса, он разорвал и съел мышь.
«Хвала богам за то, что вы маленькие, - подумал Ланиус. - В противном случае роль домашних животных выполняли бы мы». После таких мыслей человек уже не чувствовал себя всемогущим. Потом ему в голову пришла следующая мысль, еще менее утешительная: «Возможно, вы относились бы к нам так, как относитесь к мышам».
Через мгновение с насеста Паука, под самым потолком, упал мышиный хвостик. Два котозьяна мгновенно бросились к нему. Они едва не столкнулись и тут же зашипели друг на друга. В это мгновение третий - совсем маленький котозьян - схватил хвостик и убежал. Оба взрослых зверя погнались за ним, но тот благополучно скрылся с добычей.
- Вот как бывает, - сказал Ланиус. - Вы не обратили внимания на более слабого соперника, а добыча досталась ему.
Недавно шипевшие друг на друга котозьяны уставились на короля. Они не могли понимать аворнийский язык, но по их виду можно было подумать, что питомцы короля воспринимают каждое его слово.
Жаль, что ему почти ничего не известно об обезьянах. Они упоминались только в самых древних свитках. Со времени нашествия ментеше с юга аворнийцы не правили на землях, на которых обитали обезьяны. «Еще одна причина, по которой мы должны попытаться вернуть земли к югу от Стуры», - подумал он.
Сейчас он не мог отправиться в архив и попытаться найти записи об обезьянах. Хорошо обоснованное подозрение, что Сосия отвесит ему затрещину, если он не уделит внимания Крексу и Питте, заставило его вернуться в свою комнату.
Ему даже понравилось играть с детьми. Они любили его безоговорочно, так никто его не любил, даже Сосия или котозьяны. У жены были другие родственные связи помимо супружеских отношений с ним, животным он нравился, потому что он заботился о них, а не из-за своего высокого положения.
Кем бы ни был Ланиус, он не забыл о том, что решил выяснить.
- Ты что-то задумал, уверена в этом, - сказала через некоторое время Сосия.
- Обезьяны, - сказал Ланиус.
- Обезьяны? - переспросила Сосия. Она ожидала услышать что угодно, только не это. - При чем здесь обезьяны?
- Что тебе известно о них?
- У тебя снова появился этот странный взгляд. - Сосия покачала головой, и Ланиус не сомневался в том, что она была права. - Я знаю только, что обезьяны живут на деревьях и похожи на страшных человечков, заросших шерстью и с хвостами.
- Если отбросить хвосты, это описание подходит к половине придворных в Аворнисе, - сказал Ланиус. - Нет, больше чем к половине.
Жена рассмеялась.
- А что знаешь об обезьянах ты? - спросила она. - Что ты хочешь узнать?
- Я знаю немного, но хочу узнать как можно больше, лишь бы это было правдой.
- Почему ты решил заняться обезьянами? Ты так и не ответил.
- Мне интересно, чем они похожи на котозьянов и чем отличаются.
- Правда? - Голос жены был немного удивленным. Она уже привыкла к подобным поступкам мужа, но не удержалась от вопроса: - Почему ты хочешь узнать об этом?
Она, вероятно, знала ответ, прежде чем Ланиус открыл рот, и ее предположение было верным.
- Мне просто любопытно, - сказал он. Сосия рассмеялась еще громче, чем прежде.
- Ваше величество, ты определенно имеешь право утолить свое любопытство.
- Все не так просто. - Ланиус тяжело вздохнул. - Если записей нет в архивах, где я смогу их найти? Не имеет значения, что я король, без записей нет и сведений. - Он помолчал, понимая, что иногда бывает и по-другому. - Я имею в виду, что никогда ничего не узнаю, пока не уговорю кого-нибудь доставить обезьян в Аворнис. Может быть, черногорцы или аворнийские купцы...
- Погоди-погоди... - Судя по голосу, жена уже не была удивлена и не слишком обрадована. - Ты считаешь, что дворец еще недостаточно похож на зверинец? Сколько хлопот доставят обезьяны? Насколько плохо пахнет их дерьмо?
- Я ничего об этом не знаю! Неужели тебе не интересно узнать?
- Я бы не употребила это слово, - ответила Сосия. - Уверена, что и мой отец тоже.
Скорее всего, она была права. Но это ничуть не уменьшило нетерпение Ланиуса, скорее наоборот. Впрочем, он понимал, что следует скрывать его.
- Успокойся, никто не привозил сюда обезьян уже много-много лет.
И Ланиус занялся разработкой планов.

26

Король Грас тоже разрабатывал планы, правда, не знал, принесут ли они пользу.
- Сражаться с ментеше - это как бить молотком по капле ртути, - сказал он прискакавшему с севера Гирундо. - Капля никуда не исчезает, просто разлетается на много маленьких капель.
- Значит, следует бить по маленьким каплям по очереди. - У генерала-весельчака всегда имелся ответ. - И вам удастся избавиться от них, нужно только приложить усилия. С настоящей каплей ртути это не удастся сделать, как ни старайся.
- Не удастся, - согласился король, - но маленькие капли настоящей ртути не бегают, стараясь соединиться в большую.
- Если все вызывает у вас такое беспокойство... - начал Гирундо.
Грас прервал его громким смехом, хотя ему не было смешно. Став королем, он довольно быстро понял, что должен беспокоиться буквально обо всем. Кто будет беспокоиться, если не он?
Костер затрещал, когда прогорела тоненькая ветка, поддерживающая более толстую. Где-то вдалеке мрачно заухала сова. Аворнийская армия выставила дополнительных часовых по периметру лагеря, кроме того, отряды кавалерии были готовы практически мгновенно вступить в бой.
Впрочем, даже после таких мер Грас чувствовал себя лишь в относительной безопасности.
- Ментеше похожи на лис, - сказал он. - Они могут подкрасться ночью.
- Лисы, сделанные из ртути, - подсказал Гирундо.
- Я приказал тебе прибыть сюда не для того, чтобы изощряться в сравнениях, - перебил его Грас, - а для того, чтобы ты помог мне понять, как можно разгромить солдат принца Эврена.
- Точно так же, как кочевников, когда это нам удавалось. - Генерал пожал плечами. - Нам нужен энергичный молодой человек, чтобы выманить их к реке, и умный капитан речной галеры, чтобы не дать им скрыться на южном берегу.
- И где же мы сможем найти таких офицеров? - спросил Грас, и они оба рассмеялись. Те времена, когда Гирундо прижимал ментеше к реке, а Грас не давал им переправиться, казались такими далекими.
Как будто чтобы доказать, насколько они были далеки, на следующее утро королю пришлось садиться в седло. Он многое отдал бы, чтобы ощутить под ногами качающуюся палубу речной галеры. Кому, как не опытному капитану, известно, что следует предпринимать на корабле в любых непредвиденных ситуациях!
Даже по прошествии всех этих лет к лошадям он относился крайне подозрительно. А ментеше и аворнийцы испытывали друг к другу дикую ненависть. Солдатам Гирундо удалось окружить отряд кочевников, подкравшись к их кострам. Прежде чем ментеше поняли, какая опасность им угрожает, аворнийцы отрезали все пути отступления.
Для соблюдения формальностей Грас послал с белым флагом офицера, предлагая сохранить солдатам принца Эврена жизнь, если они сдадутся. Для соблюдения формальностей парламентера отпустили живым. Потом началась резня.
Король знал, к своей величайшей досаде, что из него получился весьма посредственный наездник. Многие аворнийцы в отличие от него превосходно овладели искусством верховой езды. Для них лошади стали друзьями и товарищами, а не средством передвижения, для того чтобы переместиться из одного места в другое быстрее, чем пешком. Однако по сравнению с ментеше они выглядели такими же неуклюжими, как Грас по сравнению с ними. Говорили, что кочевники рождаются в седле. У Граса, который стал участником этого боя, не осталось в этом ни малейших сомнений.
Лошади ментеше не представляли собой ничего особенного - они едва достигали до холок коней аворнийцев. Но эти животные были быстрыми и сильными и, казалось, не знали, что такое усталость.
Грас относился к числу самых ненавистных врагов ментеше, но он не позволил бы себе назвать их трусами. Когда аворнийцы двинулись на них со всех сторон, они знали, что им не спастись бегством, но не стали ждать, пока их убьют, а бросились в атаку. Противник в восемь или десять раз превосходил их, но ментеше вели себя так, словно перевес был на их стороне.
Потом они начали стрелять, и на минуту Грас задумался, насколько оправданным было такое поведение. Он много слышал о том, как ментеше стреляют из луков. Видел, как они это делают в прежних боях. Но сегодня... Луки кочевников, сделанные из рогов и сухожилий, посылали стрелы дальше луков аворнийцев. Кроме того, ментеше стреляли быстрее, чем мог обычный смертный человек. Существовали легенды о том, как тучи стрел затмевали солнце. Как только стрелы, выпущенные из луков солдат Эврена, со свистом понеслись в аворнийцев, Грас понял, как рождались такие легенды, и поднял щит, чтобы защитить лицо. Впрочем, щит не помог бы, если бы одна из стрел попала в цель. Луки кочевников обладали не только большей дальностью стрельбы, но и большей ударной силой. Они пробивали щиты, кольчуги, они пробивали плоть - людей и лошадей. Люди кричали, лошади ржали и падали на землю, сбрасывая или давя седоков. Другие лошади налетали на них и тоже падали.
Стрела просвистела мимо лица Граса так близко, что оперение коснулось бороды. У него не было времени даже испугаться, потому что прямо на него неслись галопом ментеше, намереваясь вырваться на свободу сквозь пробитую в рядах аворнийцев брешь. Они уже обнажили сабли. Клинки засверкали в лучах показавшегося над горизонтом солнца.
- Мы должны их сдержать! - крикнул Грас. - Нельзя допустить, чтобы они прорвались! - И обнажил свой меч.
Он надеялся, что вокруг было достаточно людей, чтобы сдержать ментеше до подхода основных сил кавалерии, которые могли бы покончить с кочевниками.
На палубе речной галеры бывший командор обладал бы неоспоримым преимуществом над любым кочевником. На лошадях, однако, роли поменялись. На него летел, что-то крича на своем языке, ментеше, а спустя мгновение нанес удар. Грас отбил клинок ментеше и рубанул своим мечом по лошади кочевника. На крупе лошади, недалеко от хвоста, появилась глубокая рана.
Лошадь заржала от боли и поднялась на дыбы. Ментеше прилип к седлу как смола. Король нанес удар сзади. Кочевник был одет в рубашку, сшитую из кожи, вываренной в сале, не такую прочную, как кольчуга, но более легкую. Она оказалась достаточно прочной, чтобы меч Граса не разрубил спину кочевника, впрочем, судя по крику боли, удар был ощутимым. Противник развернулся, пытаясь сдерживать лошадь и сражаться одновременно. Ему удалось отбить еще один удар Граса, но потом лезвие меча попало в шею выше кожаной рубашки и ниже стального шлема. Брызнула невероятно красная кровь. Ментеше завопил от боли. Грас нанес еще один удар, прямо по лицу. Сабля выскользнула из руки кочевника, он сполз с лошади и упал на землю.
Король Грас на мгновение оглянулся. Вырваться удалось лишь нескольким кочевникам. Прямо на его глазах один был сражен выпущенной в спину стрелой. Он погнал лошадь вперед, чтобы помочь расправиться с остальными.
- Сдавайтесь! - крикнул он, когда в живых остались только четверо или пятеро кочевников. - Сдавайтесь, и мы сохраним вам жизнь.

Предыдущая страница 29 Следующая страница


Проклятие Низвергнутого бога 30

Он не ожидал, что кочевники так поступят. Чаще стычки между ментеше и аворнийцами были боями не на жизнь, а на смерть. Но эти кочевники... Решив, что жить лучше, чем умереть, они сняли стальные шлемы и повесили их на концы сабель.
- Вы сделаете из нас рабов? - спросил один из них на ломаном аворнийском.
- Нет, клянусь богами, мы так не сделаем. - Грас покачал головой.
- Только слова, - сказал ментеше.
Он заговорил с товарищами на родном языке. Судя по тону разговора, они тоже не верили.
Со вздохом усталости и облегчения король повернулся к своим солдатам.
- Займитесь ими и соберите луки, которые не растоптаны лошадьми. Будет лучше, если наши мастера научатся делать такое оружие.
Солдаты поспешили подчиниться. Они также согнали в одно место лошадей, хозяева которых пали, и прекратили страдания животных, которые были слишком серьезно ранены, чтобы выжить. Некоторые лишили жизни раненых ментеше, и на глазах у Граса один солдат перерезал горло аворнийцу, которому попала стрела в живот, - к тому же несчастному досталось от лошадиных копыт.
Подъехал улыбающийся Гирундо.
- Итак, ваше величество, эта капля ртути больше не сможет нас беспокоить. Кстати, нам не пришлось платить слишком высокую цену, чтобы от нее избавиться.
- Это как посмотреть...
- Что вы имеете в виду? Они попытались нас атаковать, это верно, но мы убили гораздо больше кочевников, чем они наших солдат.
- Да, это так. Ты прав, когда говоришь о только что закончившемся бое, и мне нечего возразить. Но сколько крестьян убили эти ментеше? Сколько домов, амбаров и полей они сожгли? Сколько коров, лошадей или овец они угнали или забили с тех пор, как перешли Стуру? Мы вернули часть долга, но разве этого достаточно?
Гирундо с удивлением уставился на него.
- Ваше величество, вы обо всем этом думаете? Если бы я вас не видел, то решил бы, что разговариваю с Ланиусом.
- А он думает обо всем этом, верно? - Грас улыбнулся, но глаза оставались серьезными. - Знаешь, генерал, чем дольше я сижу на троне, тем больше мне нравится это занятие.
В данный момент король Ланиус думал, не швырнуть ли что-нибудь в Чугуна. Он пытался нарисовать портрет котозьяна, а его питомец не хотел сидеть неподвижно. Если бы Ланиусу нужно было, чтобы тот носился по кругу, капризная тварь, несомненно, замерла бы на месте. Пока же все попытки заставить животное принять такую же позу, как и днем раньше, когда началась работа над портретом, были безуспешными.
Тем не менее, молодой человек не стал ничего швырять, просто щелкнул пальцами. Звук заставил Чугуна посмотреть в его сторону, но только на мгновение, после чего котозьян забрался под потолок. Ланиус нисколько не расстроился.
- Подкуп! - Он усмехнулся. - Какой же я король, если не подумал о подкупе?
Он вышел из комнаты Чугуна и поспешил на кухню. Повар дал ему несколько кусков баранины и, пошарив по шкафам, кусок бечевки.
- Все это предназначено для жалких заморских тварей, ваше величество? - спросил он.
- Не говори ерунды, Колинус, - совершенно серьезным тоном ответил Ланиус - Просто мне захотелось немного поиграть с едой, прежде чем съесть ее. - В его слова вряд ли можно было поверить, так как баранина была сырой. С другой стороны, король вроде бы не шутил. Повар остался задумчиво чесать затылок, а Ланиус вернулся в комнату Чугуна.
Котозьян вдруг стал гораздо более дружелюбным, чем всего несколько минут назад. Путь к его сердцу определенно лежал через желудок. Ланиус привязал один кусок баранины бечевкой так, что Чугун должен был потянуться, чтобы достать его, и, соответственно, принять почти нужную Ланиусу позу.
Зверь тянулся, Ланиус делал эскиз. Прошло совсем немного времени, и Чугун доел мясо. Он повернулся к Ланиусу и мяукнул, явно жалуясь на судьбу, так как чувствовал, что ему отдали не все мясо.
Теперь котозьяну баранина доставалась маленькими кусочками. Скоро котозьян съел все мясо, а Ланиус закончил эскиз. Последние штрихи и мазки краски можно было нанести, не торопясь. Он именно этим и занимался в своей спальне, когда подошла Сосия и посмотрела на портрет через его плечо.
- Очень хорошо, - сказала она.
Удовольствие было бы более сильным, если бы она говорила менее удивленно, и все же Ланиус решил никак на это не реагировать.
- Спасибо, - коротко поблагодарил он жену. Сосия наклонилась, чтобы получше рассмотреть картину, пощекотав волосами его щеку.
- Очень хорошо, - повторила она. - Может показаться, что он живой и только замер на мгновение.
- Спасибо, - еще раз поблагодарил ее Ланиус, но более теплым тоном. - Именно это я и пытался изобразить.
- И у тебя это получилось. Достаточно посмотреть на картину, чтобы понять, как выглядит атакующий котозьян.
На этот раз Ланиус улыбнулся. Вернее, он едва не замурлыкал.
- Ты действительно считаешь картину хорошей?
Его нечасто хвалили, поэтому он решил насладиться моментом.
- Я считаю ее прекрасной, - сказала Сосия. - Любой человек, который никогда не видел котозьяна, но которому хочется посмотреть на него, заплатит за такую картину большие деньги.
- Ты действительно так думаешь?
- Я уверена в этом, - твердо заявила Сосия.
Она поцеловала его снова, и почему-то ее слова стали еще более убедительными.
Этот разговор мог бы закончиться ничем, кроме похвалы любящей женой своего мужа. Мог бы, но не закончился. Ланиус вдруг щелкнул пальцами и воскликнул:
- Деньги!
- Что? - Откуда Сосии знать, о чем он говорит.
- Помнишь, Петросус отказался дать нам деньги, и мы вынуждены были отпустить слуг? Если я смогу продавать картины, мы не будем зависеть от казначея. Он хочет сделать меня нищим, но это не значит, что я позволю ему.
Говоря так о Петросусе, он имел в виду Граса, но не сказал об этом, не желая оскорбить дочерние чувства. Казначей не стал бы отвечать отказом на его просьбу, если бы не получил указания Граса. Ланиус был уверен в этом, как в своем собственном имени.
- Ты действительно сможешь продать такие картины? - спросила Сосия. - Король Аворниса когда-нибудь этим занимался?
- Я так не думаю, - ответил Ланиус. - И также не думаю, что кто-нибудь из моих предшественников попрошайничал.
Он не понимал, как мог быть нищим правитель Аворниса. В конце концов, именно король контролировал сбор налогов и таможенные пошлины, собираемые чиновниками. Он мог тратить на себя столько, сколько хотел. По крайней мере, так могли почти все короли - Грас определенно мог, хотя отличался скромностью в повседневной жизни. Ланиус? Конечно, нет. Он жил на то, что выделял ему тесть.
Но сейчас все может измениться.
- Если я буду продавать картины, - сказал он, - то в качестве художника, а не короля. Многие люди купили бы эти картины, считая, что помимо холста приобретают влияние.
- Ты получишь больше денег, если люди будут знать, что они написаны королем Аворниса, - заметила практичная Сосия.
- Возможно, - согласился Ланиус. - Весь вопрос в том, а нужно ли мне это?
- А насколько сильно ты хочешь, чтобы этот, как его там, Петросус выглядел дураком?
Она задала верный вопрос. «Насколько сильно я хочу, чтобы Петросус выглядел дураком?» - задумался Ланиус. Он вспомнил надменную улыбку казначея - какое удовольствие испытывал он, отвечая отказом. «Насколько сильно я хочу, чтобы Петросус выглядел дураком? Честно говоря, очень сильно».
- Хорошо. Я буду продавать их под своим именем.
- Их? - переспросила Сосия. - Ты напишешь еще?
Ланиус кивнул.
- Если я решил этим заняться, то не остановлюсь на полпути. Кроме того... - он хотел показать, что может быть не только гордым, но и практичным, - нам нужны деньги.
Король Грас, естественно, следил за событиями в Аворнисе, пока находился на юге. Странные идеи могли возникнуть у Ланиуса или у Орталиса, у старика Лептуруса или даже у Ансера - одним словом, у любого амбициозного человека, решившего, что временно пустующий трон больше подходит к его заднице.
Когда он прочитал письмо и узнал, к чему стремится Ланиус, лицо его было настолько удивленным, что Гирундо, не удержавшись, спросил:
- Что-нибудь интересное, ваше величество?
- Можно и так сказать, - ответил Грас - Похоже, король Ланиус решил стать художником.
- Художником? - Генерал тоже удивленно заморгал. - Не знал, что у него есть такой талант. Я имею в виду, парень он сообразительный и все такое прочее, но...
- Собрался рисовать котозьянов, ни больше и ни меньше. И уже продал три картины за... нелепую цену. - Грас не мог поверить цифрам, которые сообщил ему один из его шпионов. - Кто мог заплатить такие деньги за картинку, на которой изображено животное?
Гирундо заставил его понять, что он неправильно ставит вопрос.
- Любая цена не может быть нелепой, - заметил генерал, - если ты платишь королю Аворниса. Пусть даже такому.
Он склонил голову перед Грасом - странный жест, учитывая то обстоятельство, что они сидели у костра, на котором жарилась баранина на палочках. Только что закончилась очередная утомительная погоня за ментеше.
- Конечно, - согласился Грас, - ты прав. Вопрос лишь в том, сколько влияния переходит из рук в руки вместе с деньгами. Я думал, что Ланиус выше этого, но, вероятно, ошибался.
- Насколько хорошо написаны картины? - поинтересовался Гирундо. - Возможно, это все объясняет.
- Судя по тому, что здесь написано, они достаточно хороши. Кто бы мог подумать?
Может, приказать Петросусу еще сократить денежные средства, выделяемые Ланиусу? Пожалуй, этого делать не следует. Если Ланиус решил заработать и нашел способ, он имел на это полное право.
Где-то вдалеке завыл волк - по крайней мере, Грас надеялся, что это был именно волк. Вой мог оказаться условным сигналом ментеше или, как сказал Гирундо:
- Солдаты Эврена снова решили повыть на луну.
- Если у них осталась хотя бы доля разума, они давно должны были уйти на север, - сказал Грас. - Но кто знает, насколько они разумны.
Кто знает, что заставит их сделать Низвергнутый?
- И это тоже. Они не всегда поступают так, как хотят. Они делают то, что нужно ему, что служит достижению его целей.
Гирундо обнажил в улыбке острые зубы.
- Надеюсь, он решил уничтожить как можно больше ментеше, потому что именно это пока происходит.
- Не понимаю, как может не знать об этом Эврен? - Грас пожал плечами. - Что заставляет его воевать за Низвергнутого, что заставляет всех принцев ментеше воевать на его стороне, если это сулит только беды на их головы?
- Если бы они не объединились с Низвергнутым, - со смехом ответил Гирундо, - они должны бы были объединиться с кем-нибудь еще, например с нами. Вероятно, они считают это худшим вариантом.
Наверное, он шутил. Нет, генерал определенно шутил, тем не менее, в его словах заключалась очень важная истина. Как любые другие люди, ментеше считали своих врагов нечестивыми только потому, что они были врагами.
- Они все равно будут ненавидеть нас, - сказал Грас. - Пусть хотя бы боятся. Нужно придумать что-нибудь, чтобы их вой не пропал даром.
Такая возможность появилась на следующее утро. Прискакали разведчики, которые сообщили о большом отряде ментеше неподалеку. Король отдал приказ, и в лагере аворнийцев взревели трубы.
Прежде чем выступить, Грас отправил разведчиков во всех направлениях.
- Правильно, - одобрил Гирундо. - Нам не нужны неприятные сюрпризы.
- Сюрпризы нам определенно не нужны, - согласился Грас. - Граф Корвус был первостатейным ублюдком, но я благодарен за то, что он преподал мне урок. Если бы он обратил внимание на действия фервингов, то сейчас, вероятно, был бы королем Аворниса.
- К счастью, этого не произошло, - сказал Гирундо, и Грас сложил губы в улыбку.
Он улыбнулся еще раз - через несколько минут, - когда разведчик сообщил, что порядка двухсот всадников ментеше спрятались в зарослях миндаля, неподалеку от равнины, на которой был разбит основной лагерь.
- Они вас видели? - спросил король.
- Кажется, нет, ваше величество, - ответил разведчик.
- Хорошо. Мы организуем атаку на основные силы так, словно понятия не имеем об отряде на фланге. Когда они появятся из деревьев, чтобы захватить нас врасплох, сами окажутся в засаде. Гирундо!
- Да, ваше величество!
- Позаботься о том, чтобы наши солдаты на этом фланге были начеку и ждали нападения кавалерии ментеше, которая попытается их смять. Я хочу, чтобы этого не произошло. Я также хочу, чтобы они не заподозрили о наших планах. Ты понимаешь меня?
- Кажется, да. Вы хотите, чтобы они попытались захлопнуть ловушку, а потом разгромить кочевников.
- Вот именно. - Грас хлопнул его по плечу. - А теперь пошли проверим, мы действительно умны или только кажемся себе умными.
Бывший моряк почти не чувствовал неудобства, сидя на лошади, и это немного его беспокоило: значит, он проводит в седле слишком много времени. Но нельзя было отрицать, что Грас достаточно хорошо ладил с лошадью, если она не была слишком горячей. Сейчас под ним был мерин, на котором он сражался с мятежным бароном Пандионом.
Увидев ментеше, его солдаты закричали. Кочевники между тем уже перестроились в развернутый боевой строй - видимо, увидели поднятую копытами аворнийских лошадей пыль. Ментеше начали стрелять, когда аворнийцы приблизились на дальность стрельбы своих луков. Затем, вместо того чтобы броситься вперед и сразиться на клинках, армия Эврена поскакала прочь. Всадники стреляли, развернувшись в седлах. Аворнийцы один за другим падали из седел. Потерь среди кочевников почти не было. Кочевники не наносили армии Граса ущерб, о котором стоило беспокоиться, но сами не несли никаких потерь. А потом с дикими воплями и криками из засады вырвались прятавшиеся в зарослях миндаля всадники и помчались вдогонку аворнийцам. В этот момент находившиеся впереди ментеше прекратили отступление и тоже бросились на армию Граса, крича что-то на непонятном языке.
Если бы разведчик не обнаружил засаду, аворнийцам пришлось бы несладко. Грас закричал:
- Вперед! У нас появился шанс сразиться с ними! Он верил, готов был поставить свою жизнь на то, что аворнийцы на левом фланге и в тылу не дадут ментеше смять его ряды.
Да, разумеется, конный лучник из него никчемный. Он мог только обнажить меч и ждать, когда обе шеренги сойдутся, если, конечно, ментеше опять не предпочтут спастись бегством.
Воины Эврена не стали убегать. Те, кто находился впереди, были уверены, что засада в роще выполнит свою задачу. Слишком поздно они поняли, что Грас со своими всадниками почти одержал победу.
- За короля Олора и королеву Квилу!
В ближнем бою аворнийцы обладали преимуществом. Их лошади были больше малорослых лошадей ментеше, их кольчуги лучше защищали от ударов, чем кожаные рубахи. Теперь аворнийские всадники, выкрикивая имена богов, выбивали врагов из седел, мстя за понесенные из-за дальнобойных луков потери.
Кочевник попытался нанести Грасу удар по голове и промахнулся - лезвие просвистело меньше чем на ширине ладони от лица Граса. Король нанес ответный удар, и противник парировал его. Искры полетели от столкнувшихся в воздухе клинков. Спустя мгновение кочевник взвыл и схватился за залитое кровью лицо. Следующий удар Граса заставил его сползти с лошади в грязь.
Король рискнул оглянуться. Его люди налетели на появившихся из зарослей ментеше. На этот раз бегство казалось реальным, а не притворным: значительно меньше стрел было выпущено через плечо, чем при прошлом отступлении.
Пускаться в длительную погоню было бессмысленно.
Грас поискал взглядом трубача, и по его приказу был дан сигнал осадить лошадей. Аворнийская армия не испытывала большего удовольствия, чем при виде улепетывающих ментеше.
К Грасу подъехал генерал.
- Итак, ваше величество, им пришлось сполна заплатить за то, что они учинили на этом берегу реки.
- Верно. - Однако Грас, как и раньше, не мог не напомнить о другой стороне монеты. - Мы тоже несем потери.
- Я знаю, - согласился Гирундо. - Но мы способны делать это дольше.
- Правда? Не уверен. Потребуются годы, чтобы возродить опустошенные ими земли. Это относится и к территории, которая постоянно подвергается набегам фервингов. Что, если у нас не будет крестьян, которые могут стать солдатами или платить налоги?
- Поэтому вы подняли такой шум по поводу знати, отбиравшей землю у мелких владельцев? - спросил Гирундо.
- Конечно. - Грас понимал, что ответ не столь несомненен для Гирундо. - Либо я являюсь королем Аворниса, либо все эти бароны и графы становятся маленькими королями внутри королевства. Я не позволю, чтобы это случилось. - Он посмотрел на облако пыли, скрывавшее остатки армии ментеше. - Я также не позволю править Аворнисом этим дикарям или их хозяину.
- Вы можете остановить кочевников, особенно если поступите мудро, как сегодня, - сказал генерал. - Но как вы собираетесь остановить Низвергнутого?
Грас молчал - у него не было ни малейшего представления, как это сделать.
Король Ланиус кивнул священнику в зеленой мантии, вышедшему ему навстречу из небольшой комнатки, расположенной в дальнем углу резиденции архипастыря. Иксореус не обладал каким-либо значимым духовным саном. Белоснежная борода свидетельствовала о том, что он уже никогда не будет им обладать, и о том, что это не сильно его беспокоило. Рядом с ним Ланиус чувствовал себя более свободно, чем со многими другими людьми: оба они испытывали непреодолимую тягу к знаниям.
Секретарь архипастыря ответил на кивок так, словно приветствовал равного.
- Как всегда, в архив? - спросил он.
- Да, - ответил Ланиус. - Я хочу узнать, как изменились наши молитвы и службы с незапамятных времен.
Иксореус, прищурившись, смотрел на него. Судя по тому, как старик наклонился вперед, он плохо различал предметы на расстоянии.
- Это может оказаться интересным, не так ли? - сказал он.
- Мне тоже так кажется.
Ланиус не стал уточнять, что ему хочется узнать, каким именно богом был Низвергнутый до изгнания с небес. Он считал, что чем меньше он скажет о Низвергнутом, тем лучше будет и ему, и Аворнису.
- Посмотрим, что нам удастся найти.
Секретарь архипастыря горбился и опирался на палку. Ходил он шаркающей походкой, и его могла перегнать черепаха. Ланиус последовал за ним, не сказав ни слова, даже не подумав пожаловаться. В конце концов, священник вел его туда, куда он хотел попасть, и он последовал бы за красивой девушкой с гораздо меньшим рвением.
Недалеко от алтаря главного собора находилась лестница, которая вела вниз в архив, который занимал огромное подвальное помещение.
- Настанет день, я упаду, и эта лестница станет моей могилой. - Ланиус собирался было возразить, но Иксореус остановил его улыбкой. - Можно представить и худший конец.
Наконец спуск закончился, и ноздри Ланиуса вздрогнули, почувствовав затхлый запах древних пергаментов.
- Этот аромат ни с чем нельзя спутать, - сказал он.
Его слова, казалось, произвели на Иксореуса огромное впечатление.
- Да, самый приятный в мире, за исключением, пожалуй, запаха чернил.
Ланиус и он обменялись взглядами отлично понимающих друг друга людей.
Здесь горело всего несколько ламп. И как всегда, Ланиус испытал минутный страх, ощутив не только груз веков, но и тяжесть каменного здания.
- Вам нужен проводник или вы предпочитаете заниматься самостоятельно? - спросил Иксореус.
- Прошу прощения, ваше святейшество... - начал было Ланиус.
Священник громко рассмеялся.
- Вы хотите, чтобы я удалился и вы могли делать все, что пожелаете. Обычные люди хотят, чтобы я держал их за руку. Иногда они находят то, что им нужно, но чаще ничего не ищут. Люди другого сорта... часто возвращаются с пустыми руками. Впрочем, иногда происходит по-другому...
Ланиус его почти не слушал. Король смотрел по сторонам, не понимая, откуда начать. Он также не понимал, почему не приходил сюда раньше. Да, в королевских архивах было достаточно документов, чтобы хотя бы на знакомство с ними ушла вся жизнь. Тем не менее, ему следовало прийти именно сюда еще несколько лет назад.
Он сел, и стул заскрипел под ним. Наверняка этот предмет мебели стоит здесь со времени утраты Скипетра милосердия, а может быть, даже со времени изгнания Низвергнутого с небес. В другом месте он рассмеялся бы над собственными мыслями. Здесь, почти в полной темноте, они не казались нелепыми.
Он уже собирался позвать Иксореуса и спросить о порядке хранения документов, но передумал, решив разобраться самостоятельно. Очень быстро он понял, что никакого порядка не было. Документы, составленные во время правления его отца, лежали рядом с другими, восходящими ко времени, когда короли Аворниса владели Скипетром милосердия. Итак, для того чтобы найти нужный документ, ему потребуются удача и терпение.
Удачу даровали боги. Терпение... Ланиус заерзал на древнем стуле. Терпение у него было. Губы его искривились в горькой улыбке. В конце концов, если он будет проводить здесь дни и ночи, перебирая один пергамент за другим, это не отвлечет его от решения жизненно важных государственных проблем. Этим занимался исключительно Грас.
Он торопливо перебирал самые разнообразные документы, относящиеся то ко времени правления его прадеда, то рассказывавшие о событиях, произошедших три-четыре века назад. Только Олор и Квила знали, что могло оказаться среди этих свитков...
- Но если бы я не просмотрел их, - бормотал Ланиус, - наверняка нужное мне письмо оказалось бы на самом дне ящика.
Его слова исчезли без малейшего намека на эхо, словно пергаменты, ящики и стеллажи поглощали звук. Определенно они были голодными. На протяжении долгих лет им нечасто удавалось полакомиться хоть какими-нибудь звуками.
Ланиус перешел к очередному ящику, потом к очередному стеллажу. Он ждал, что появится Иксореус и с издевкой пригласит его вернуться в обычный мир. Но священник в зеленой мантии не беспокоил его. И король был доволен этим. Как хорошо, что Иксореус понимает его, Ланиусу нечасто приходилось встречаться с такими людьми...
В конце концов, терпение и настойчивость были вознаграждены. Просматривая протоколы заседания какого-то церковного совета, которым было всего двести пятьдесят лет, он обнаружил пожелтевший от времени пергамент. Ланиус едва слышно присвистнул - вряд ли столь древний документ встречался ему в королевских архивах.
Он составил вместе три лампы, чтобы как можно лучше осветить документ, и склонился над ним. Древним оказался не только сам документ, но и язык, на котором он был написан. Почти каждая фраза напоминала загадку.
Закончив чтение, юный король осторожно положил пергамент на место. Он не сказал ни слова о таинственном манускрипте, когда вернулся в мир воздуха и света, - священник все равно не поверил бы ему. Ланиус даже не знал, верил ли он сам себе или просто хотел верить.

27

Взгляд Алсы, устремленный на пленного ментеше, не отличался теплотой. Ментеше смотрел на нее узкими черными глазами, полными страха и подозрительности. Грас машинально вслушивался в стук дождевых капель, барабанивших по крыше его резиденции в Куманусе. Успехи его армии и плохая погода, наконец, убедили принца Эврена прекратить военные действия.
- Ты говоришь по-аворнийски? - спросила колдунья.
- Говорю, немного, - ответил кочевник.
- Я специально выбрал для тебя такого, - сообщил Грас.
Алса кивнула.
- Как тебя зовут? - спросила она.
- Кай-Кубад.
Если бы он верил ей, то, несомненно, поведал бы всю свою родословную. Ментеше очень гордились своими предками. Грас не понимал почему. По его мнению, один пожирающий ящериц дикарь ничем не отличался от другого. Своей родословной мог гордиться, допустим, такой человек, как Ланиус. Но ментеше?
- Ты должен понимать, - продолжала допрос волшебница, - что я узнаю, если ты солжешь. Ты понимаешь это? Веришь мне?
- Понимаю. Верю. Ты... - Кай-Кубад сказал что-то на своем языке.
Грас не говорил на языке ментеше и сомневался в том, что его знала колдунья. Но Алса кивнула.
- Хорошо. Скажи, почему принц Эврен пошел на нас войной?
Кай-Кубад дернул себя за ус. У него были редкие усы, которые постыдился бы носить любой аворниец, но лишь у немногих ментеше усы были гуще. Немного помедлив, он ответил:
- Вы существуете для того, чтобы мы воевали с вами. Ты должна была спросить, почему мы не воевали с вами так долго?
- Если вы не воевали с нами так долго, почему Эврен начал войну именно сейчас? - присоединился к допросу Грас.
- Я - Эврен? Откуда мне знать, почему принц поступает так, как поступает? - Ментеше пожал плечами.
- Я знаю, когда ты уклоняешься от ответа, - резко произнесла Алса. - Советую тебе так не поступать. Тебе же будет лучше. - Она замолчала. Спустя мгновение Кай-Кубад кивнул. Колдунья тоже. - Отвечай на вопрос короля.
- Вы - враги. Всегда будете врагами. Кроме того, нашим стадам нужны пастбища, - ответил кочевник. - Разве нужны другие причины?
- Не знаю, - сказал Грас. - Низвергнутый приказал Эврену послать солдат на другой берег Стуры? Поэтому вы решили начать войну именно сейчас?
- Низвергнутый - так вы его называете. Мы называем его Падшей Звездой. Настанет день, и он вернется на небеса. Он вернется и отомстит всем. Как он отомстит!..
От такой перспективы, которая, что было неудивительно, совпадала со словами Низвергнутого, Грас испытал странный страх. Злорадное предвкушение этих событий Кай-Кубадом испугало его еще больше.
- Ты уклоняешься от ответа, - обратилась к пленнику Алса. - Низвергнутый приказал Эврену перейти Стуру?
Кай-Кубад снова пожал плечами. Он был не крупным мужчиной, но все его движения отличались изяществом, за которым чувствовалась скрытая сила.
- Разве поймешь, что на уме у принцев? - сказал он и тут же резко вскрикнул от боли.
- Я предупреждала тебя, что не надо уклоняться от ответов, - сказала Алса. - Отвечай.
- Никто ничего мне не говорил, - сказал кочевник и снова закричал.
- Эти игры ни к чему не приведут, - предупредила колдунья. - Чем дольше будешь в них играть, тем сильнее будешь сожалеть об этом. Говори, что тебе известно, и не трать понапрасну время.
- Я не знаю, что тебе сказать. - Кай-Кубад крепко сжал челюсти в ожидании очередного приступа боли. На этот раз боль не ушла сразу, и он зашипел сквозь зубы, как змея.
- Ты испытываешь страдания от собственной лжи, - сказала Алса. - Если скажешь правду, боль исчезнет.
- Ха! - воскликнул ментеше и застыл на несколько минут, обхватив себя руками. - Прекрати! - простонал он. - Я буду говорить.
- Говори правду, и страдания прекратятся сами.
- Хорошо. Да! Наш хозяин и господин приказал Эврену выступить против вас.
Кай-Кубад вздохнул с облегчением. Колдунья не обманула его.

Предыдущая страница 30 Следующая страница


31 Дэн Черненко

- Как ты узнал об этом? - спросил Грас.
- Как? - Кочевник медлил с ответом, и этой паузы было достаточно, чтобы боль охватила его. - Прекрати! Я скажу! - поспешно произнес он. - Узнал, потому что сестра моего приятеля - жена одного из стражников принца Эврена. Он сказал, что двор принца посетил посланник Падшей Звезды, незадолго до того, как мы выступили к реке. Принцу остается только подчиниться, если к нему приходит посланник того, кого вы называете Низвергнутым.
- Мы не подчиняемся, - сказал Грас. - Никогда не подчинялись и не будем.
Кай-Кубад посмотрел на него с выражением, которого король не ожидал увидеть на лице ментеше, то есть с жалостью.
- Настанет день, и вы преклонитесь перед величием Падшей Звезды, как преклонились мы. Настанет день, и вы познаете его мир, как познали мы.
Он верил, искренне верил в то, что говорил. И это беспокоило Граса больше всего на свете.
У Алсы слова кочевника вызвали не беспокойство, а гнев.
- Как ты смеешь говорить о мире, если только что воевал?
- Мы живем в мире, - настаивал ментеше. - В идеальном мире. Мы подчинились Падшей Звезде. Он - наш господин. Мы приняли его, признали нашим господином. Больше нам ничего не нужно. Только вы продолжаете сопротивляться. У вас тоже воцарится идеальный мир. Мы принесем его вам.
- Вы несете разбой, насилие и убийства, - не выдержал Грас.
- И воюете между собой, - добавила Алса. - Что скажешь на это, если у вас царит идеальный мир?
Кай-Кубад пожал плечами.
- Война - наше любимое развлечение. - На этот раз король и колдунья поверили ему полностью. - Некоторые наши враги появились еще в древние времена и не торопятся умереть. - Эти слова тоже не вызывали сомнений.
- Ваши обычаи неверны, а наши верны.
Он говорил очень убежденно и не испытывал боли, так как считал, что говорит правду. Заклинание не могло наказать его за это.
- Вы хотите узнать еще что-нибудь, ваше величество? - спросила Алса. Грас покачал головой. Ментеше увели, и Алса устало вздохнула. - Что мы можем сделать с такими людьми?
- Победить их, - ответил Грас. - Другого выхода я не вижу. Если мы не победим их, они победят нас. И тогда настанут совсем плохие времена.
Последние несколько месяцев король занимался только тем, что сражался с ментеше или пытался понять, почему рабы бегут в Аворнис. Он представил всадников, несущих смерть и разрушения всему королевству. А еще - колдунов (или это будут какие-нибудь священники, поклоняющиеся темным силам?), следующих за кочевниками. Грас представил крестьян и горожан, превращенных в рабов. И над всем этим - Низвергнутый, смотрящий на мир, полный рабов, и считающий этот мир замечательным.
- Что нам делать? - прошептал он. - Боги, подскажите, как нам следует поступить?
Он посмотрел на Алсу, словно у нее был ответ, но та лишь развела руками. Лучше бы он не смотрел на нее.
Сосия не сводила с Ланиуса глаз.
- Что-то не так...
- Не понимаю, о чем ты говоришь.
Он пожал плечами, понимая, что врать не умеет.
Жена тоже знала об этом.
- Я не верю тебе, не верю ни секунды. Что-то не так. Когда впервые мне это пришло в голову, я решила, что ты мне изменяешь.
- Нет, - ответил Ланиус, сказав на этот раз правду.
Во дворце было много хорошеньких женщин. Ему нравилось смотреть на них, но он ни разу не изменил Сосии. Он часто думал, что неплохо было бы затащить себе в постель какую-нибудь женщину, знал, что некоторые из них мечтают о преимуществах, которые получат, переспав с ним, но дальше мыслей дело не заходило.
- Я знаю, - сказала Сосия. - Иногда я почти сожалею об этом. Почти. Тогда бы я поняла, что случилось. А сейчас... - Женщина покачала головой. - Я теряюсь в догадках, что еще хуже.
- Мне очень жаль, но ты совершенно ни при чем. В этих словах не было ничего, кроме правды. Сосию, не подозревавшую, какие сведения ему стали известны, такой ответ не устраивал.
- Клянусь слезами Квилы, как я могу в это поверить, если даже не знаю, что произошло?
Взывание к богам ничего не улучшило, скорее ухудшило.
- Извини.
- Ты должен не извиняться, а сказать, что случилось. Если это не женщина...
- Нет.
- Я знаю, и уже говорила тебе об этом, - нетерпеливо произнесла Сосия. - Если это не женщина, к чему такая таинственность?
«К чему такая таинственность?» - задумался Ланиус.
Он знал ответ на этот вопрос. Он не показал свою находку даже Иксореусу. Может быть, священник в зеленой мантии не видел этот клочок пергамента. Или если видел, то не понял, что он означает.
А что, если он видел, понял его значение, но не хотел обсуждать его именно с ним. Может быть, Иксореуса долгие годы мучило это странное знание, которое стало достоянием Ланиуса всего несколько недель назад.
К счастью, Ланиусу не пришлось долго мучиться по поводу своей находки. Вошел слуга.
- Ваше величество, - сказал он, - прибыли послы городов-государств Черногории. Через четверть часа они будут в тронном зале.
- Отлично! - воскликнул Ланиус.
У него было достаточно времени, чтобы надеть корону и расшитую жемчугом мантию и занять место на троне, прежде чем в зал вошли черногорцы. Это были крупные крепкие мужчины с орлиными носами, черными бородами, свои густые темные волосы они собирали на затылках в аккуратные пучки. Что касается одежды, то они носили вышитые рубашки и юбки чуть выше колен. Ланиус где-то читал, что по вышивке и узору на килте можно отличить один город-государство от другого. Он готов был в это поверить, просто не видел достаточно много черногорцев, чтобы научиться определять отличительные знаки городов. «Вероятно, документы об этом есть в архивах», - подумал он и стал размышлять, в каком именно месте они могли находиться.
- Приветствуем вас, ваше величество, - произнес возглавлявший группу седобородый купец.
Его указательный палец правой руки украшал крупный перстень, а уши - еще более крупные серьги. Некоторые фервинги тоже носили серьги, правда, Ланиус не знал, кто у кого перенял обычай. Придется спросить в другой раз, если такой случай представится. В данный момент он был стеснен жесткими правилами этикета.
- Приветствую вас, - ответил он.
- Меня зовут Ляшко, ваше величество. - Посол говорил на аворнийском бегло, даже лучше, чем Ярополк. - Я принес не только мои приветствия, но и приветствия моего владыки - принца Болюша Дурдевацкого, а также приветствия других принцев Черногории.
- Я с радостью принимаю приветствия принца Болюша, а также ваши приветствия, - ответил Ланиус.
Остальные принцы Черногории понятия не имели о существовании Ляшко. Черногорцы всегда добавляли фразы, подобные последней, как повара добавляют веточку петрушки для украшения блюда.
- Очень рад, очень рад.
Ляшко улыбнулся и кивнул. Серьги в его ушах сверкнули в свете факелов.
- Я с радостью передам вам и вашим товарищам свои дары, - сказал Ланиус.
Вышли слуги с мешками монет, сосчитанных до последнего гроша. Сумма в этих мешках строго соответствовала рангам послов, и порядок вручения никогда не менялся.
Взвесив в руке свой мешок, более тяжелый и большой, чем другие, Ляшко еще раз кивнул.
- А я рад передать вам наши дары, ваше величество.
Ланиус подался вперед в предвкушении сюрприза. Дары черногорцев королю Аворнису всегда отличались необычностью. Это правило тоже соблюдалось неукоснительно.
Ляшко быстро переговорил со своими людьми на родном языке. Для аворнийцев он звучал так, словно человек задыхался от кашля. Один из черноволосых мужчин вышел вперед и положил у подножия трона Ланиуса брусок отличного красного дерева.
- Оно легко режется, - сообщил Ляшко. - И обладает прекрасным запахом.
Брусок действительно источал пряный аромат, более приятный, чем у кедра.
- Спасибо, - поблагодарил Ланиус. - Где растут такие деревья?
- На острове, далеко в Северном море, - ответил Ляшко.
Его народ редко выдавал тайны, если мог этого не делать. Ляшко снова заговорил на черногорском. Вперед выступил коренастый мужчина, который положил на брусок ожерелье из черного жемчуга.
- Для ее величества королевы.
- Благодарю от имени ее величества, - сказал Ланиус. Сосия не участвовала в приеме черногорцев, так как это являлось прямым нарушением традиций. Невольно залюбовавшись тусклым блеском жемчужин, он почувствовал нечто большее, чем обычную благодарность. - Они прекрасны, - похвалил он Ляшко. - Очень щедрый подарок.
- Мы здесь только для того, чтобы сделать вас счастливым. - Ляшко поклонился.
Мешок монет предполагал другую причину, по которой он прибыл в Аворнис. Как и многие другие люди, черногорцы сначала делали то, что было им выгодно, а об остальном волновались гораздо меньше. А еще они гордились своей щедростью.
- Черный жемчуг очень редок, - сказал Ланиус. Ляшко быстро закивал головой, соглашаясь, и что-то сказал на своем языке. Через мгновение кивали все черногорцы. - Где вы нашли так много черного жемчуга?
- В Северном море есть остров, жители которого ныряют глубоко, чтобы найти раковины, в которых рождается жемчуг, - ответил Ляшко. - Очень тяжелая и опасная работа, лишь в немногих раковинах есть жемчужины, тем более черные.
- А где в Северном море находится этот остров?
Ляшко укоризненно посмотрел на короля. Он не должен был задавать такие прямые вопросы, а лишь восхищаться.
- Очень трудно сказать, ваше величество, так как он находится далеко от суши.
Ланиус едва не спросил название острова, но вовремя остановился. Какой смысл задавать вопрос? Ляшко все равно не даст прямого ответа, а уклончивые ему были не нужны. Лучше оставить все как есть.
Ляшко внимательно наблюдал за королем, и, когда увидел, что тот открыл рот, но тут же закрыл, ничего не сказав, его мощные плечи поднялись и опустились от вздоха облегчения. Посол снова что-то произнес на родном языке. Двое черногорцев внесли коробку или ящик, накрытый блестящим синим шелком, откуда донеслись пронзительные крики. Черногорец слабо улыбнулся.
- Зная вашу любовь к диковинным животным, мы привезли вам их.
Он сдернул шелковое покрывало. В клетке, а именно она находилась под шелком, сидела пара обезьян. Они были почти черные, с белыми брюшками, белыми бровями и длинными густыми усами, делавшими их похожими на угрюмых стариков. К удивлению Ланиуса, они оказались значительно меньше котозьянов. Обезьяны уставились на него круглыми черными глазами.
Он тоже смотрел на них и думал, достаточно ли будет подаренного Ляшко жемчужного ожерелья, чтобы Сосия смирилась с обезьянами. Во всяком случае, хотелось на это надеяться.
- Большое спасибо, - кивнул он. - Уже давно никто в Аворнисе не видел подобных животных.
- Этому есть объяснение, ваше величество, - сказал Ляшко. - Они очень нежные создания. Следует содержать их в тепле всю зиму. В противном случае они простужаются, заболевают и умирают.
- Понятно. Скажите, что еще я должен о них знать. Это самец и самка?
- Именно так, правда, я не знаю, имеет ли это значение, - ответил черногорец. - Не слышал, чтобы они размножались в неволе.
- Посмотрим. - Ланиус улыбнулся, уже предвкушая успех. - Чем они питаются?
- На воле они питаются листьями, плодами, яйцами, насекомыми, то есть всем, что смогут найти. Мы кормили их тем, что ели сами, и их это вполне устраивало. Особенно они любят капусту, считают ее лучшей пищей в мире.
- Капуста, - повторил Ланиус. - Я это запомню. - Он принял официальный вид. - Еще раз благодарю вас, Ляшко, и еще раз благодарю в вашем лице принца Болюша.
- Всегда рад служить, ваше величество, - ответил Ляшко. - Как только я услышал о вашем интересе к обезьянам... - Он заметил, как изменилось выражение лица короля. - О, я не должен был говорить об этом громко? Простите. Прошу вас.
Да, Сосия обязательно выскажет свое мнение об этом. А может быть, не ограничится словами.
Алса барабанила пальцами по столу. Они ужинали в королевской резиденции в Куманусе.
- Ваше величество, все, что мы можем узнать о рабах здесь, мы так же хорошо узнаем в Аворнисе.
Колдунья была права, с этим нельзя было не согласиться. Тем не менее он вздохнул.
- У меня есть причины не возвращаться в столицу немедленно.
- Я знаю, - кивнула женщина. - Но имеют ли эти причины отношение к рабам или к ментеше?
- Нет, - признался Грас.
Ответь король по-другому, она поняла бы, что он лжет. Всадники принца Эврена вернулись на южный берег Стуры - те, которым удалось улизнуть от аворнийских солдат и речных галер. Грас считал, что даже приказ Низвергнутого не заставит их выступить против Аворниса в ближайшее время. Что касается рабов, то они почти перестали перебегать, как только началась война с Эвреном. Странное совпадение, что ни говори.
- Итак, - Алса склонила голову к плечу и искоса посмотрела на него, - что нас здесь удерживает?
- Ты знаешь не хуже меня.
Взяв со стола бокал вина, она сделала глоток, затем слизнула каплю с губы узким, похожим на кошачий, язычком. Грас не мог оторвать от нее зачарованного взгляда. Алса старалась не замечать, что он за ней наблюдает.
- Этому следует положить конец. Когда мы вернемся домой, то будем вести себя как люди, которые какое-то время были связаны общим делом, ничего больше. Вы понимаете это, не так ли?
- Понимаю, - неохотно ответил Грас.
Дело было не в том, что любовь к Эстрилде угасла. Он даже предвкушал, как ляжет с ней в постель. Вероятно, Алса думала то же самое о своем муже.
- Я не хочу, чтобы это закончилось, - просто сказал он.
- Я знаю. Но другого выхода нет, неужели вы не понимаете? Чем дольше это будет продолжаться, тем большие беды ждут нас, когда люди узнают об этом в столице.
- Почему люди должны узнать?
Алса посмотрела на него, и это не был взгляд предсказывающей будущее волшебницы. Так могла смотреть женщина, хорошо знающая жизнь, поэтому душевная боль только усилилась.
- Даже простым людям редко удается сохранить в тайне их любовные дела. Вы - король Аворниса. Как вы думаете, у нас есть такая возможность?
Он хотел, чтобы она спросила об этом как-то иначе.
- От меня об этом никто не узнает.
- От меня тоже. Но это не имеет значения. Люди любят сплетничать, особенно о проделках короля.
- У нас было общее дело, об этом всем известно. - Грас воодушевился. - Мы были друзьями, прежде чем отправились в Куманус. Об этом тоже все знают. Все будет хорошо. Никто не удивится нашим встречам. - Он видел ее всю под одеждой. Маленькая родинка на внутренней стороне бедра и...
Колдунья беспокойно взглянула на него.
- Либо все будет хорошо, либо очень плохо. Я знаю, на какой исход готова поставить. Но в любом случае мы должны возвращаться в столицу. Иначе... - Она замолчала.
- Иначе что? - спросил Грас.
Он не думал, что Алса ответит, но ошибся.
- Иначе, - произнесла она очень тихо, - мне совсем не захочется возвращаться, а мы должны. Вы знаете, что должны.
Грас задумался о том, что будет, если он позволит роману продолжиться, если он откажется от Эстрилды и возьмет в жены Алсу или сделает ее второй женой, если та бросит своего мужа. Он думал примерно полминуты, потом покачал головой.
Женщина внимательно наблюдала за ним.
- Вот видите, ваше величество, - так же тихо произнесла она.
Почему она обращалась к нему, не забывая о титуле, - это только увеличивало бремя забот. Грас вздохнул. Он был королем, но даже королям не все сходило с рук.
- Мы возвращаемся в Аворнис, - сказал он. - Возьми столько рабов, сколько сочтешь нужным. Сделай все, чтобы проверить их. Нельзя допустить, чтобы мы привезли беду в столицу.
- Мы и так привезем с собой беду. - Алса покачала головой. - Но вы, конечно, правы. Достаточно будет одной беды.
- Я поговорю с капитанами галер и скажу, чтобы они были готовы, - с очередным вздохом сказал Грас, заметив ее довольную улыбку.
Когда он вызвал к себе капитанов, они явно удивились, что он покидает Куманус. И это тоже задело короля. Состояние реки не могло вызвать их удивление - осенью Стура была значительно выше, чем летом. Они не могли подумать, что есть надежда выяснить что-либо еще у рабов - в последнее время волшебнице не удавалось узнать ничего нового. Вряд ли капитаны могли предположить, что он ждет вторжения ментеше в это время года. Значит, их удивление вызвало то, что он прерывает свой роман с Алсой. Они не удивились бы, если бы ничего не знали об этом. А если знали, то могли рассказать кому угодно, когда вернутся в Аворнис.
Он решил ничего не сообщать Алсе, не желая слышать: «Я же вам говорила». Даже если она ничего не скажет, то наверняка так подумает.
На одну из галер под охраной солдат погрузили с полдюжины рабов. Обычные крестьяне не удержались бы от удивленных взглядов и восклицаний. Рабы же отнеслись к погрузке на галеру спокойно, как ко всему в жизни. Это было лишь одной непонятностью среди череды непонятностей, из которых состояла их жизнь.
Алса поднялась на борт галеры со вздохом облегчения.
- Как чудесно, наконец, вернуться домой, правда?
- Чудесно, - поддакнул ей Грас и подумал: «Какой же я лжец».
Никто не требовал, чтобы Ланиус пришел на пристань встретить вернувшегося с юга Граса. Может быть, Грас не считал, что одержал заслуживающую празднования победу. Может быть, он просто забыл послать кого-нибудь вперед с надлежащим поручением. В любом случае это мало волновало Ланиуса. У него были дети, а еще - архивы и котозьяны. Теперь у него появились и обезьяны со смешными усами.
Он как раз занимался ими, когда вошел Грас. Для обезьян потребовалась отдельная комната, не только потому, что их следовало содержать в тепле. Более крупные и злые котозьяны немедленно сожрали бы их, если бы животные жили вместе.
Когда дверь открылась, Ланиус раздраженно обернулся. Слуги отлично знали, что его нельзя беспокоить, когда он занимается животными. На старшего короля, конечно, это правило не распространялось, он поступал так, как хотел. Грас с некоторым любопытством стал рассматривать обезьян. Они уставились на него круглыми черными глазами с не меньшим любопытством. Одна из обезьян покручивала усы, совсем как человек.
- Неплохой устроил зверинец, - заметил Грас. - Кажется, обезьян мне доводилось видеть.
- Мне тоже. Их привезли черногорцы, - ответил Ланиус и добавил, чуть медленнее, чем следовало: - С возвращением домой.
- Спасибо, ваше величество, - сухо поблагодарил Грас и снова посмотрел на обезьян. - Эти черногорцы - такие ловкачи. Можешь говорить что угодно, но их не проведешь. Каким-то образом они догадались, что тебя интересуют диковинные животные.
- Да... я полагаю.
Ланиусу не хотелось признаваться в том, что он несколько раз намекал аворнийским купцам, что именно его интересует, в надежде, что те сообщат своим черногорским друзьям. Если бы он сказал об этом Грасу, Сосия, несомненно, узнала бы тоже. Впрочем, она должна была узнать, рано или поздно, из-за того, что сказал Ляшко в тронном зале. Если тебя интересуют странные твари, могу показать тех, что привез с юга, - сказал Грас.
- Правда? Что это за твари?
Он знал, что на юге обитают животные и птицы, которые никогда не появляются в столице. Знал также, каких из них он увидел бы с особым удовольствием. Неужели Грас, наконец, понял, что путь к его признательности лежит через любопытство? Возможно, так оно и есть.
Но услышав, что он привез рабов, Ланиус едва не упал.
- А это не опасно?
- Возможно. Однако мы решили, что опаснее будет не привозить их сюда.
Грас не выглядел слишком уверенным в принятом решении.
Ланиус же, в свою очередь, подумал, что не имеет права спорить, не узнав больше.
- Да, мне хотелось бы взглянуть на них.
- Отлично! Тебе следует знать, с каким врагом приходится сражаться Аворнису, - задумчиво произнес Грас.
- О! - От последней фразы у Ланиуса почти пропало желание поближе познакомиться с рабами. - Кстати, тебе тоже, ваше величество.
У Граса глаза полезли на лоб от удивления. Ланиус редко использовал его титул. И тут одна обезьяна дернула другую за хвост. Жертва завизжала и полезла вверх по специальной решетке из палок и досок. Завизжав на другой ноте, обидчица бросилась в погоню. Прямо над головой Граса одна из обезьян - Ланиус не видел, какая именно, - сделала то, что иногда делают обезьяны, и не только они. Людям тоже свойственно подобное, но, достигнув возраста двух лет, они с большим вниманием относятся к тому, где именно это происходит.
Грас разразился ужасной руганью, а потом, к удивлению Ланиуса, расхохотался.
- Я думаю, ты их этому научил! - воскликнул он, грозя зятю пальцем.
- Нет, - попытался оправдаться Ланиус. - Мне тоже достается. Они не похожи на котозьянов, гадят там, где захотят. Дать тебе полотенце?
- Конечно, - ответил тесть. - Не помешало бы принять ванну. Кстати, если не удастся вычистить мантию, портные скажут пару нелестных фраз обо мне и о твоих драгоценных питомцах.
- Мне очень жаль.
- Мне тоже. - Грас энергично вытирал волосы. - Ну почему я не надел корону? - Он покачал головой. - Нет, тогда вся эта гадость стекла бы мне на лицо. - Он бросил полотенце на пол. - Покорнейше тебя благодарю, ваше величество. Это помогло... немного. А сейчас, если позволишь, я пойду помоюсь. - Он аккуратно закрыл за собой дверь.
Итак, у Ланиуса не было времени рассказать свои новости. На самом деле он просто забыл о них, впервые за последние недели.
- Как нехорошо с вашей стороны, - сказал он, грозя пальцем. - Просто омерзительно.
А потом молодой человек расхохотался, как Грас, но совсем по другой причине. Вот если бы он был маленьким, совсем маленьким, тогда ничто не помешало бы ему подняться по решетке, расположиться над головой короля и поступить так же, как маленькая усатая обезьянка.
Король Грас шагал по коридорам дворца со странной смесью удовольствия и дурного предчувствия в голове. Он и мечтать не мог, впервые много лет назад поднявшись на палубу галеры, что окажется в середине своей жизни на троне и сумеет крепко удержать его. Ни Ланиус, ни тем более дворяне не пытались отобрать корону после того, что случилось с несчастным Пандионом. Понимая это, любой человек испытывал бы удовольствие.
Что касалось дурного предчувствия... Подобно большинству мужей, Грас боялся, что жена узнает о его измене. Подобно многим из таких мужей, он боялся, что жена узнает о еще одной измене. Разве можно было убедительно отрицать первую измену, если ее доказательство - человек, ставший архипастырем Аворниса? Но разница между «однажды» и «дважды» была больше, чем между «никогда» и «однажды». Однажды могло быть, почти могло быть случайностью, помрачением ума. Дважды - нет, никогда.
Возможно, лишь немногие люди знали, о чем думала Алса. Не исключено, что те, которые знали, будут молчать. В конце концов, он - король Аворниса. Если он узнает, кто распространяет о нем сплетни, то может сделать такого человека несчастным до конца его дней.
Однако у сплетен имелось одно мерзкое свойство - с точки зрения того, о ком они распространяются: разносились они очень быстро и очень просто. Один передал другому, этот - третьему, тот - следующему... Кто сможет определить, с кого началась цепочка?
Иногда ему казалось, что он с радостью услышал бы весть о вторжении фервингов. Это позволило бы забыть о собственных заботах и заняться судьбой королевства. Но Ланиус знал, о чем говорил. Короля Берто в отличие от Дагиперта больше интересовали молитвы, а не войны. Олор, Квила и другие боги были очень довольны. Раньше Грас тоже был бы доволен. Сейчас? Это зависело от того, насколько его беспокоили собственные беды.
Даже играя с внуками, он не мог успокоиться. Когда он пытался не позволить Питте вырвать свою бороду, его не оставляли мысли о том, изменяет ли Сосии Ланиус. «Если изменяет, я...» Что он мог сказать зятю, учитывая то, как вел себя сам? «Могу сказать все, что захочу, клянусь богами, если сам не попадусь».
Потом он стал подозревать, что именно эта богохульная мысль явилась причиной того, что произошло дальше...
Вернувшись в Аворнис, он перестал наблюдать, как Алса воздействует на рабов. Если бы он проводил много времени с колдуньей, один из них мог сказать или сделать что-нибудь и тем самым выдать себя. Грас очень ясно представлял себе это и предпочитал держаться подальше, чтобы не накликать беду.
Иногда невозможно понять, когда поступаешь неправильно.
- Почему ты не обращаешь внимания на бедных людей, которых привез с юга? - спросила Эстрилда. - Почему не хочешь посетить их и попытаться помочь?
Грас пил вино, когда жена задала эти вопросы, и едва не подавился.
- Я был занят, - ответил он, с трудом переводя дыхание. - Столько дел накопилось.
- Ну и что, - настаивала Эстрилда. - Чем больше узнает колдунья, тем лучше будет всем нам. И рабам тоже. Ты должен следить за тем, чем занимается Алса.
Он даже не мог ответить ей отказом, иначе жена начнет интересоваться почему. Это нельзя было допустить. Допив вино одним глотком, он сказал самым небрежным тоном, на какой был способен:
- Ну, может быть, займусь этим.
- Надеюсь, - кивнула Эстрилда. - Думаю, рабы - ключ ко всему.
Это, как полагал Грас, могло оказаться правдой, но не в том смысле, в каком ожидала Эстрилда. Тем не менее, он отправился искать Алсу, испытывая некоторое нетерпение.
Он нашел ее быстрее, чем надеялся, и не в комнатах, в которых она колдовала над рабами, а в одном из коридоров. Грас улыбнулся и поспешил навстречу, но резко остановился. Ее лицо было почти таким же отсутствующим, как у раба. Женщина выглядела так, словно только что пережила ужасное несчастье и не понимала, почему осталась живой.
- Милосердная королева Квила! - воскликнул он. - Что случилось?
Выражение ее лица не изменилось, голос был таким же пустым.
- Он знает.
- Кто знает? - машинально спросил Грас, хотя даже идиот догадался бы, о ком может идти речь. Может быть, он просто не хотел услышать ответ на свой вопрос.
Хотел или не хотел, уже не имело значения.
- Мой муж. Он... недоволен мной. - Алса изо всех сил пыталась не сказать больше.
- Как он узнал? Колдунья пожала плечами.
- Узнал, вот и все. Узнал достаточно, чтобы я не могла назвать это ложью, тем более что это - не ложь. - Она помолчала. - Он собирается бросить меня. Полагаю, я не могу винить его за это. - Женщина принялась изучать мозаичный пол у себя под ногами.
Грас знал, что она любит или любила мужа.
- Хочешь, чтобы я приказал ему жить с тобой? Алса не подняла взгляда - просто покачала головой.

Предыдущая страница 31 Следующая страница


Проклятие Низвергнутого бога 32

- Что это изменит, ваше величество? Все разрушено. И никакая магия не сможет это восстановить, как бы я ни сожалела об этом. Я даже не могу винить его. У него есть все основания поступить так, как он хочет.
- Я позабочусь о тебе, - сказал Грас, кладя руку ей на плечо.
Она вывернулась.
- Мы уже достаточно хорошо обо всем позаботились, не так ли?
У него не было ответа, но он не мог не пообещать;
- Ты ни в чем не будешь нуждаться.
- Вы имеете в виду деньги? - спросила она, и Грас кивнул. Ее смех был горьким как полынь. - А в любви, ваше величество? Ее мне выдаст из казны Петросус? - Она подняла руку. - Не волнуйтесь. В том, что произошло, виноваты не только вы, вы меня не принуждали. Впрочем, сейчас от этого не легче. Прошу меня простить... - Она пошла по коридору.
Грас хотел догнать ее, но знал, что будет только хуже - если могло быть хуже.

28

- Что-то не так. - Голос Сосии нарушил тишину королевской спальни.
- Не так? Где?
В прошлый раз этот вопрос жены обеспокоил Ланиуса, а сегодня только озадачил.
- Лично мне кажется, что все спокойно. Фервингия ведет себя миролюбиво. Черногорцы ссорятся между собой, а не с нами. Ментеше мы преподали хороший урок, по крайней мере надеюсь, что это так. Котозьяны здоровы. Даже обезьяны ведут себя хорошо. Что тебе не нравится?
Жена наградила его раздраженным взглядом.
- Иногда мне кажется, что тебе следует уделять больше внимания окружающим тебя людям, а не животным. С отцом творится что-то странное.
- О!
По причинам, которые казались ему вполне оправданными, Ланиус старался, как можно меньше обращать внимание на Граса. Иногда, правда, с таким же успехом можно было игнорировать стихийное бедствие. На пару мгновений позже, чем следовало, он понял, что должен был спросить:
- Что именно?
- Не знаю. - Сосия пожала плечами. - И это меня тоже беспокоит. Разве ты не заметил, что в последнее время он постоянно о чем-то думает, не обращая внимания на то, что находится у него прямо под носом?
- Я постоянно веду себя так, - сказал Ланиус.
- Да, я знаю. Но отец не такой и никогда таким не был. Если он так внезапно изменился, значит, произошло нечто из ряда вон выходящее.
- Почему бы тебе не спросить его об этом?
Жена даже не пыталась скрыть своего раздражения.
- Думаешь, не спрашивала? Он просто смотрел на меня и говорил: «Ничего». Если бы ничего не случилось, он не вел бы себя подобным образом.
- Может быть, он скажет мне?
- Может быть, - согласилась Сосия. - Ты - мужчина. Попробуешь, ладно?
- Хорошо, когда представится возможность. - И во что придется впутываться?.. - Главное - выбрать удачное время. Я не могу спросить неожиданно, он мне ничего не скажет - ну, лично я не сказал бы.
- Хорошо. - Сосия не стала возражать, значит, действительно была обеспокоена.
Найти подходящее время, чтобы задать тестю личный вопрос, оказалось значительно сложнее, чем он думал. Наконец удачный момент наступил. Король Грас жаловался на то, что ментеше Эврена принесли больше разрушений на юге, чем он предполагал в начале их вторжения.
- Какое несчастье! - согласился Ланиус.
- Больше чем несчастье, - возразил Грас - Учитывая это и все потери, которые мы понесли в гражданской войне и в войне с Фервингией, нам остается только надеяться на приличный урожай. Иначе не миновать беды.
- Только это тебя беспокоило в последнее время? - спросил Ланиус как можно более небрежным тоном. - Я имею в виду урожай.
Грас посмотрел на него непроницаемым, как камень, взглядом.
- Ничего не беспокоило меня в последнее время, - отозвался он монотонным голосом.
До этого момента Ланиус не замечал ничего странного в поведении Граса. Этот взгляд и этот неубедительный ответ совсем не соответствовали его характеру. Услышав подобный вопрос, Грас обязан был ощетиниться.
- Сосия беспокоится, что ты не похож на себя.
- А на кого я похож?
Смех Граса тоже звучал странно.
- Понятия не имею. Просто передаю тебе ее слова. Иногда женщины ведут себя странно.
Он старался говорить как умудренный опытом человек, хотя таковым не был.
Итак, все усилия ни к чему не привели. Грас только сдержанно кивнул:
- Это точно. Невозможно жить с ними, невозможно жить без них.
Его мысли были явно чем-то заняты. На пару самых невинных вопросов он ответил молчанием и взглядом, по сравнению с которым начало разговора можно было считать теплым и дружелюбным. Ланиус вынужден был сдаться.
Вечером он сообщил Сосии все, что сказал ее отец.
- Мужчины! - удостоила она половину человеческой расы одним презрительным словом.
- Я узнал больше, чем ты, - попытался оправдаться Ланиус.
- Но недостаточно, - отрезала жена.
- Если хочешь узнать больше, спроси сама. Ты же не видела, как он смотрел на меня. Или... - Он замолчал.
- Или что?
- Или как он не хотел разговаривать, - ответил Ланиус.
Он хотел сказать совсем другое, но вдруг засомневался в том, что стоит предложить жене обратиться с расспросами к Алсе.
- Грас? - Эстрилда была спокойна, но, судя по всему, настроена решительно. - Нам нужно поговорить, Грас.
«Именно так чувствует себя раненый. Это случилось давно, но я помню. Сначала - шок, потом - боль». Как многие мужчины, он поклялся не показывать боль, какой бы мучительной она ни была. Кивнув Эстрилде, он спросил:
- О чем?
Сейчас... о да, сейчас начнется.
И вдруг она сказала:
- Мы должны найти Орталису жену. Ему пора жениться. Вернее, немного поздно. Если он в ближайшее время не женится, люди начнут думать, что с ним не все в порядке.
Не однажды в боях с ментеше стрелы пролетали рядом с его головой, их наконечники несли неминуемую смерть, если бы достигли цели. Тогда он находился в пылу битвы, и у него не было времени почувствовать облегчение. Так что Грас почувствовал его сейчас.
- Ты права, дорогая, - кивнул он, чувствуя, что у него начинает кружиться голова. - Посмотрим, что можно сделать.
«Это - не спасение, а лишь отсрочка. Возможно, даже не слишком долгая. Она может все узнать завтра. Клянусь бородой Олора, она может узнать уже сегодня. Должна узнать, причем очень скоро».
Король все еще чувствовал себя так, словно выпил три кубка крепкого вина подряд.
- Нужно было давно об этом позаботиться, - словно издалека доносился до него голос жены. - Возможно, сделать это будет не просто, несмотря на то, что ты - король.
«Несмотря на то, что ты - король, многие отцы не захотят рисковать и выдавать своих дочерей за твоего сына». Именно это она имела в виду. Разговоры об Орталисе всегда были полны намеков, недоговорок, смягченных описаний упрямых фактов.
- Он стал лучше... с тех пор как занялся охотой.
Орталис был его сын, плоть от плоти, и он тоже старался не упоминать о его недостатках.
- Немного, - согласилась Эстрилда. - Кстати, ты заметил, что он больше не охотится с Ансером? Не знаю почему, но это так. А с Ансером все в порядке...
Грас почувствовал, как мимо просвистела очередная стрела. Жене помимо ее воли нравился Ансер. Он всем нравился. Но она не удержалась и напомнила, что он был незаконнорожденным сыном.
«Что будет, когда она узнает об Алее?» Едва Грас успел задать себе этот вопрос, как понял, что не хочет знать ответ на него. Он узнает его, рано или поздно, но не сейчас. Следовало вернуться к Орталису.
- Ты имеешь в виду определенную девушку? - спросил он.
- Разве у маршала Лептуруса нет внучки как раз подходящего возраста? Это было бы полезным родством для нашей семьи.
- Кажется, есть. Мне следует поговорить с ним? Жена несколько раздраженно взглянула на него.
- Разве я стала бы упоминать определенную девушку, если б этого не хотела?
- Конечно нет, дорогая, - послушно произнес Грас. Он пригласил Лептуруса на ужин, сделав так, чтобы их было только двое, и никто им не мешал. Если старый гвардеец намеревался сказать что-то неприятное, Грас не хотел, чтобы это услышал кто-нибудь кроме него. Маршал напоминал ему старого медведя, медлительного, неуклюжего, но все еще способного сломать человеку шею одним ударом могучей лапы.
Они поужинали. Повар превзошел самого себя, приготовив перепелов, фаршированных мясом раков. Глазированный медом торт с засахаренными фруктами, последовавший за основным блюдом, был шедевром кулинарного искусства. Грас позаботился о том, чтобы недостатка в вине не было.
Лептурус опорожнил свой кубок, далеко не первый за вечер, и поставил его на стол.
- Итак, ваше величество, вы меня давно соблазнили бы, если бы я был хорошенькой девушкой, - проворчал он. - Но я не девушка и красотой никогда не отличался. Скажите, что вы хотите?
Грас сказал. Лептурус внимательно его выслушал, сам налил себе вина и сделал глоток. Молчание затягивалось. Наконец король не выдержал.
- Итак?
- Вы оказали мне большую честь, ваше величество, мне и моей семье, - сказал Лептурус и сделал еще глоток.
Снова пауза.
- Ну?
- Ваше величество, как я уже сказал, это - большая честь, вы поступаете весьма великодушно. - Маршал опять замолчал.
- Что еще ты можешь сказать? - Грас терял терпение.
- Ваше величество... - Лептурус снова приложился к кубку. Он вздохнул и продолжил: - Ваше величество, это - большая честь, как я уже говорил, но я вынужден ответить отказом.
Уж лучше бы старик молчал!
- Почему? - рявкнул король.
- Почему? - переспросил Лептурус. Он замялся, явно подбирая более вежливые слова, чтобы сказать то, что вынужден был сказать. Вероятно, он не нашел их, потому что ответ его был прямым. - Все дело в том, ваше величество, что моя внучка - очень милая девушка, и...
- И что? - перебил его Грас. - Ты считаешь, что она не будет счастлива с Орталисом?
- Я думаю, что она не будет даже в безопасности. То, что я о нем слышал... - Он покачал массивной головой.
- Не следует верить всему, что слышишь, - быстро произнес Грас.
- Я и не верю, не верю половине, даже четверти. Но более чем достаточно того, что остается. Я хочу, чтобы Спонса была счастлива, хочу, чтобы она была здорова. Большое спасибо, ваше величество, но я не могу принять ваше предложение.
Грас ожидал услышать от Лептуруса все, что угодно, только не прямой отказ. Он не стал даже возражать, когда маршал встал из-за стола и захромал к выходу из маленькой комнаты, в которой они ужинали. Сам он ушел не сразу, предпочтя напиться допьяна.
Впрочем, на следующее утро он все отлично помнил. Головную боль он пытался побороть вином, но не слишком удачно.
- Он ответил отказом, - сообщил он Эстрилде. - Сказал, что не хочет, чтобы Орталис женился на ней.
Жена поджала губы.
- Что ты собираешься делать?
- Не знаю.
«Если бы у меня была дочь-невеста, захотел бы я, чтобы она вышла замуж за Орталиса?» Ему был известен ответ на этот вопрос, но он не хотел признаваться в этом даже себе.
- Ты должен что-то сделать, - настаивала Эстрилда.
- Знаю.
На следующее утро он вызвал Лептуруса.
- Вы решили отрубить мне голову, потому что я не хочу, чтобы Спонса вышла замуж за вашего сына?
Старик говорил так, словно чувствовал любопытство, а не страх.
- Тебе решать.
- Я не передумаю, если вы это имеете в виду. Со мной делайте, что хотите, но Спонсу оставьте в покое.
- Я не это имел в виду. - Грас покачал головой. - Как ты относишься к ссылке в Лабиринт?
- Если я отвечу отказом, у меня остается только один выход? - Лептурус провел пальцем по шее.
- Боюсь, да.
«Ты понимаешь, что я должен что-то сделать. Ты оскорбил меня и мою семью. Я не могу притворяться, будто ничего не произошло».
- Я ничего не имею лично против вас, ваше величество, - сказал маршал. - Вы оказались неплохим человеком, честно говоря, лучше, чем я ожидал. Но этот ваш сын... - Он покачал головой. - Чем больше буду говорить, тем хуже мне будет, так что лучше я помолчу.
- Да, так будет лучше, - кивнул Грас, хотя сомневался, что Лептурус может сказать об Орталисе то, чего не приходило ему в голову. - Так ты согласен на ссылку?
- Да, согласен, если вы позволите. И благодарю вас за это. Я не совсем готов навсегда распрощаться с миром.
- Хорошо. Через день или два мы объявим об этом. Лептурус кивнул и неторопливо вышел. Они словно говорили с Грасом о видах на урожай и налогах, а не о выборе между ссылкой и казнью. «Старый гвардеец хорошо знает правила игры, - с облегчением подумал Грас - Остается только надеяться, что Эстрилда признает такое наказание достаточно строгим».
Король Ланиус знал о королевском «мы». Знал, но не помнил, использовал ли его когда-нибудь. Сейчас ситуация этого настоятельно требовала. Посмотрев на Граса ледяным взглядом, он сказал:
- Мы тобой не довольны.
- Правда?
К глубочайшему разочарованию Ланиуса, у его тестя оказалась не только толстая, но и скользкая кожа. Оскорбления не могли пробить ее, они скатывались как с гуся вода. Грас только пожал плечами.
- Мне очень жаль это слышать, ваше величество.
- Как ты посмел сослать Лептуруса? - прорычал Ланиус. Он уже не мог, да и не хотел сдерживать ярость.
- Как я посмел? - Грас снова пожал плечами. - Все просто, я должен был либо сослать его в Лабиринт, либо казнить. Я рад, что не пришлось сделать последнее.
- Почему ты так поступил? - не сдавался Ланиус. - Он охранял меня всю жизнь!
- Я знаю, - терпеливо произнес старший король. - И вовсе не рад, что пришлось принять такое решение, но он оскорбил меня и мою семью. Я не мог просто улыбнуться и сделать вид, что ничего не произошло.
- Что именно он сделал?
Лептурус оскорбил короля? Такое просто невозможно! Грас ответил:
- Я предложил ему брак между Орталисом и его внучкой Спонсой. Он отказался. Что это, если не оскорбление?
«Правильно сделал», - первая мысль, которая пришла Ланиусу в голову, но он быстро сообразил, что не может озвучить ее отцу Орталиса.
- О! - произнес он вместо этого, понимая, что такой нейтральный ответ не мог навлечь на него беду.
- Вот именно. Я не могу не обращать внимания на оскорбление.
- Полагаю, не можешь, - с сожалением произнес Ланиус.
- Лептурус думал, что я лишу его головы.
Грас словно гордился своей сдержанностью.
Может быть, у него были основания гордиться, тем не менее... «Старик был готов умереть, лишь бы не допустить брака внучки с Орталисом. Неужели это ничего не говорит тебе о твоем сыне?» Такое Грасу лучше не слышать.
- Я доверял Лептурусу, знал, что он обеспечивает мою безопасность. Он служил моему отцу, верой и правдой служил мне. Кто займет его место?
- Поговорим об этом в другое время, ваше величество. Сейчас следует беспокоиться совершенно о другом. Здесь, во дворце, вы находитесь в безопасности, верно?
Ланиус неохотно кивнул. Грас мог лишить его головы в любой момент, провозгласив себя единоличным правителем, но не проявил к этому ни малейшего интереса.
- Я не хотел этого делать, ваше величество, - продолжал тесть. - Я не пригласил Лептуруса поужинать со мной, уже вынашивая план о том, чтобы сослать его в Лабиринт. Маршал еще здесь, можешь сам спросить его об этом. Я пригласил его, намереваясь сделать родственником. Но когда он сказал «нет»... - Грас пожал плечами.
Ланиус вынужден был кивнуть с еще большей неохотой. Отец делал все, что мог, чтобы помочь своему сыну. Он просто не до конца понимал, в какой помощи нуждался его взрослый ребенок. Ланиус мог сказать ему, но заключил сделку с Ансером и Орталисом, и Орталис пока выполнял свое обещание. По крайней мере, хотелось надеяться, что это было так.
- О!
Такой ответ по-прежнему казался ему самым безопасным. Как обычно, Грас мог поступить гораздо хуже, чем поступил. Как обычно, это было слабым утешением для Ланиуса. Он не хотел, чтобы кто-нибудь еще правил Аворнисом. Конечно, лучше, если соправителем был человек с достаточно мягким характером, а не ужасный тиран, но дело было не в этом.
Ланиус закрылся в архиве, как часто поступал в случае возникновения неприятностей. Никто не беспокоил его там - по крайней мере, пока не беспокоил. Что произойдет, если он задержится здесь чуть дольше обычного? Сколько времени пройдет, прежде чем кто-нибудь догадается отправиться на поиски? Кто, кроме жены и детей, заметит его исчезновение?
Некоторое время он просто открывал ящики и доставал документы, чтобы почитать хоть что-нибудь при свете покрытых пылью ламп. Потом продолжил поиски более систематизировано, надеясь найти в архивах материалы об обезьянах. Хотя его поиски не увенчались успехом, сам процесс успокоил его, уменьшил страх, который мучил его с того момента, как он узнал о ссылке Лептуруса. Жизнь могла продолжаться. Жизнь могла продолжаться даже для старого гвардейца, пусть не такая, какой хотел ее видеть сам Ланиус.
И жизнь могла продолжаться для Спонсы. Настанет день, и она найдет достойного для себя человека. Вероятно девушка даже не подозревала, насколько ей повезло. Может быть, ей даже не придется узнать об этом. Поэтому ее можно было считать самой счастливой из всех.
Дождь со снегом покрыл все ледяной коркой. Небо было серым, как гранит. Настроение Граса вполне соответствовало погоде. Он попытался найти еще одну невесту для Орталиса. На этот раз он решил применить хитрость, лишь намекнув отцу предполагаемой невесты о возможности подобного брака, а не попросив прямо ее руки. Таким образом, он мог понять, как относится к подобной перспективе дворянин, не ставя его сразу же под удар.
Хитрость удалась не совсем. Прежде чем он успел задать прямой вопрос, семья дворянина упаковала вещи и покинула город, вернее, сбежала в неизвестном направлении. Грас не смог задать вопрос, потому что задавать его было некому. Человек, которого не спрашивали, не должен был отвечать отказом.
Грас лежал на кровати и смотрел в окно.
- Я должен послать ему письмо, - проворчал он. - Тогда он вынужден будет ответить «да» или «нет».
- Куда послать? Даже если бы и было куда, я не стала бы этого делать, - заметила Эстрилда. - Если, конечно, ты не хочешь навсегда избавиться от него.
Она была права. Грас прекрасно это понимал, и от этого настроение не улучшилось.
- Клянусь богами, не думал, что у короля Аворниса возникнут такие трудности с поиском жены для своего единственного сына.
- Своего единственного законнорожденного сына, - пробормотала жена.
- Своего единственного законнорожденного сына, - согласился Грас. Он вытянул руки перед собой и взревел: - Неужели Орталис такое чудовище?
Эстрилда не ответила.
Грас понимал, что молчание затянулось.
- Это так? - спросил он еще раз, пристально глядя на нее. - Он же не настолько плох, он становится лучше.
- Да, становится, - согласилась Эстрилда. - Но становиться лучше - не значит становиться хорошим. Истории о том, как он обращался со служанками, до сих пор живы у многих в памяти.
- Это было давно, и, кажется, мне удалось пригрозить ему карой Олора или, по крайней мере, моей карой. Уже достаточно времени он не совершал ничего непристойного.
Ему не нравилось слушать собственные слова. Они звучали так, словно он пытался представить хорошим плохое.
- Не так давно у него возник спор с Ансером, - сказала жена, - по поводу охоты. Мне кажется, после этого они перестали охотиться вместе. Больше я ничего не знаю, а те, кто, возможно, знает, отказываются говорить на эту тему.
- А кто может знать?
- Любой из твоих сыновей, - несколько язвительно ответила Эстрилда.
Грас щелкнул языком.
- С Орталисом на эту тему я разговаривать не буду. Может быть, Ансер расскажет...
- Может быть.
Эстрилда не могла продолжать прежним язвительным тоном. Что поделать, всем нравился внебрачный сын мужа.
- Думаю, мне все удастся выяснить, - сказал Грас. Но когда он через пару дней задал этот вопрос архипастырю, Ансер только пожал плечами:
- Прошу прощения, ваше величество, боюсь, я не помню.
- Я тебе не верю!
- Мне очень... жаль. Я не знаю, что еще сказать.
Он выглядел испуганным, словно боялся, что король позовет палача. Грас, может быть, так бы и поступил, если бы Ансер не был его сыном, - искушение было велико.
Вместо этого пришлось довольствоваться резкой фразой:
- Своим молчанием ты никому не оказываешь услугу.
Архипастырь только пожал плечами и промолчал. Рассерженный Грас пробормотал грязное ругательство и с гордым видом удалился.
В королевский дворец он вернулся, все еще кипя от гнева. Если бы ему на глаза попался Орталис, тому пришлось бы весьма несладко. Однако он встретился с Алсой - и настроение мгновенно улучшилось.
- Клянусь богами, как я рад тебя видеть!
- Правда, ваше величество?
По ее тону было непонятно, рада ли она видеть его.
- Ты можешь при помощи колдовства выяснить, о чем недавно шел спор между Орталисом и Ансером?
- Насколько недавно?
- Не знаю... Несколько недель, месяцев назад. Мы тогда были на юге.
Алса покачала головой.
- Извините, но колдовство здесь не поможет. Вам нужно чудо, а на это способны только боги.

Предыдущая страница 32 Следующая страница


33 Дэн Черненко

- Какая жалость! Мне действительно необходимо знать. - Он объяснил почему, закончив: - Это заставляет людей отказываться от брака их дочерей с Орталисом.
Вероятно, не только это заставляло их отказываться, но Грас предпочитал дальше не распространяться. Алса нахмурилась, размышляя.
- Может быть, я смогу заставить вашего сына вспомнить спор. Этого достаточно?
- Сделай это здесь и сейчас! Или нужны специальные приготовления? Только... пусть он потом забудет об этом.
- Здесь и сейчас... где-нибудь в тихой комнате, все равно в какой. В этом нет ничего сложного.
- Отлично. Мне действительно необходимо это знать. - Грас позвал слуг и приказал каждому из них по очереди: - Найдите принца Орталиса. Если он во дворце, скажите, что я хочу видеть его немедленно. Понятно?
Судя по тому, как разбежались слуги, им было понятно. Алса спряталась в ближайшей комнате. Орталис появился буквально через несколько мгновений после того, как колдунья скрылась за дверью.
- Что тебе нужно? Я не сделал ничего плохого. «По крайней мере, в последнее время», - подумал Грас.
- Я хочу поговорить с тобой, - ответил он, указывая на дверь, за которой скрылась Алса. - Сделаем это здесь.
- Чем ты опять недоволен? Ты всегда подозреваешь меня, но на этот раз я ни в чем не виноват. Я не сделал ничего плохого. - Судя по тону, сын говорил правду.
- Значит, все в порядке, бояться нечего, - спокойно отозвался Грас. - Пошли.
Орталис не выглядел слишком довольным, но спорить не стал. Едва он заметил колдунью, как та произнесла:
- Замри, Орталис, сын Граса, сына Крекса!
И Орталис замер, словно его ноги примерзли к полу. Застыло и его лицо. Грасу совсем не понравился его укоризненный взгляд, и он был рад, что сын не будет помнить о колдовстве.
- Я могу задать ему вопрос? - едва слышно спросил он.
- Задавайте. Он ответит правду, а потом забудет об этом.
- Спасибо, - сказал Грас и повернулся к Орталису. - Ты слышишь меня?
- Я слышу тебя, - ответил тот глухим голосом.
- Хорошо. Какова была причина вашего спора с Ансером?
- Какого спора?
Грас немного подумал и сказал:
- Скверного. Того, о котором никто не должен знать.
Когда принц замолчал, Грас понял, что узнал больше, чем хотел.
- Ты говорил об этом серьезно или шутил? - едва слышно спросила Алса.
Даже магия долго не могла заставить Орталиса говорить.
- Я не знаю, - сказал он наконец. - Мне казалось, что это хорошее развлечение, - он пожал плечами, - но людям почему-то такие вещи не нравятся.
- Людям почему-то такие вещи не нравятся, - с горечью повторил Грас. - По крайней мере, он это понял. Может быть. - Он подал знак Алее. - Пусть он очнется.
Колдунья пробормотала заклинание и выскользнула из комнаты, прежде чем Орталис пошевелился, заморгал и кивнул отцу.
- О чем ты хотел со мной поговорить?
- Так, ни о чем, - сказал Грас и вздохнул. - Ничего серьезного.
- Вот видишь? Я же говорил. Я не сделал ничего плохого. - Орталис с важным видом закрыл за собой дверь.
Почти сразу же вернулась Алса.
- Итак?
- Ну. - Грас развел руками. - Я полагаю, что ему еще рано жениться.
Усатые обезьяны смотрели на кружившийся за окном снег. Тщательно закрытый камин поддерживал в комнате тепло. Зверьки не знали, что такое плохая погода, но зрелище явно интересовало их. Их черные глазки иногда останавливались на Ланиусе, словно спрашивая, какое он имеет ко всему этому отношение.
- Простите, - сказал он. - Но я не могу заставить снег исчезнуть.
Судя по одинаковому выражению их мордочек, похожих на человеческие, как и у котозьянов, они ему не поверили. Человек отвечал за еду и питье, почему он не ничего не мог сделать с погодой?
- Мне очень хотелось бы ее изменить, - сказал он. - Поверьте, очень хотелось бы.
Одна из них повернулась к нему спиной, совсем как обиженный человек. Потом обе придвинулись поближе к огню. Вспомнив, о чем предупреждал подаривший обезьян черногорец, Ланиус надеялся, что с его помощью они благополучно переживут холодное время года.
От стука в дверь уши обезьян задергались.
- В чем дело? - крикнул Ланиус.
Слуги давно перестали врываться в комнаты, в которых жили животные. Пусть Аворнисом правил Грас, но здесь королем не только по титулу был Ланиус.
- Скорее, ваше величество! - услышал он голос Бубулкуса. Если он усвоил урок, его усвоили и остальные слуги.
Ланиусу не хотелось уходить.
- В чем дело? - повторил он.
- Скорее! - в свою очередь, повторил Бубулкус и ничего не добавил.
Выругавшись едва слышно, Ланиус оставил обезьян. В коридоре было значительно холоднее, чем в их комнате. Его голос был не менее холодным, когда он повторил вопрос:
- В чем дело? И почему ты не ответил мне сразу, как только я спросил?
- Почему? Потому что не хотел орать на весь дворец, чтобы все услышали. Вот почему. - Как обычно, Бубулкус был полностью уверен в своей правоте, но продолжил, прежде чем Ланиус вышел из себя: - Принц Орталис и ее величество королева, я имею в виду вашу жену, а не королеву-тещу, жутко ругаются. Если бы вы могли это прекратить...
- О боги!
Орталис уже давно не ссорился с Сосией, но в плохом настроении представлял опасность для всех окружающих, в этом Ланиус не сомневался.
Брат и сестра так громко кричали друг на друга, что Ланиусу не составило труда по их голосам найти комнату. Бубулкус предусмотрительно держался в нескольких шагах позади. С огромным облегчением молодой король увидел, что все ограничивалось только криками. Орталис не ударил сестру не только кулаком, но даже ладонью.
- Что здесь происходит? - грозно спросил Ланиус. Сын Граса мгновенно повернулся к нему.
- Может быть, она говорит правду. Может быть, ты во всем виноват.
- Может быть, ты проклятый богами идиот! - рявкнул Ланиус. У Орталиса отвисла челюсть. Зять обычно не отвечал грубостью на грубость. - По крайней мере, - продолжил король, - ты ведешь себя как идиот. Чем вызвана эта бессмысленная ссора?
- Кто-то проговорился, - угрюмо произнес Орталис. - Кто-то сказал отцу о том, о чем поклялся молчать.
- Сколько раз можно повторять, Я ничего ему не говорила!
- Я тоже, - сказал Ланиус. - Остается Ансер.
- Он утверждает, что тоже не говорил. - Глаза Орталиса сверкнули бешенством. - Но кто-то сказал, потому что отец обо всем знает. Я уверен в этом. Он странно смотрит на меня, постоянно поучает. Я больше не могу этого вынести. Он сам не замечает, что делает, а я уже схожу с ума.
- Я не имею к этому никакого отношения. - Сосия покачала головой.
- Я поклялся, что буду молчать, - сказал Ланиус, - если ты сдержишь свое обещание. Ты сдержал его?
- Да! - Орталис едва не взвыл. - Я держал рот на замке и не сделал ничего плохого, совсем ничего. Но отец узнал. Не знаю как. Кто-то должен был ему сказать. Кто-то из вас троих. - Он свирепо посмотрел на Ланиуса, потом на Сосию. Ансер тоже удостоился бы такого взгляда, если бы был с ними.
- Мы ничего не говорили, и Ансер, вероятно, тоже, если клянется в этом. Он не стал бы лгать.
- Кто-то сказал, - повторил Орталис. - Иначе быть не может.
- А если Грас узнал об этом при помощи колдовства? - предположил Ланиус.

Часть ярости, совсем небольшая, исчезла из взгляда Орталиса.
- Возможно, - неохотно согласился он. - Об этом я не подумал. Возможно, вы правы. Попытаюсь выяснить. - Его поза стала менее напряженной. Казалось, он уже не собирается наброситься на свою сестру или ее мужа. Он даже кивнул Ланиусу, почти дружелюбно. - Спасибо.
- Пожалуйста, - ответил молодой король спине шурина.
- Давно я не видела его в такой ярости, - заметила Сосия, когда за Орталисом закрылась дверь.
- Не хотел бы я стать свидетелем очередного приступа. - Ланиус покачал головой. - Невозможно предугадать, что он сделает, когда находится в таком состоянии.
- На месте отца я постаралась бы, чтобы Орталис никогда не узнал о колдовстве, - сказала Сосия.
- На месте твоего отца я не позволил бы Орталису узнать, что мне известно что-то не совсем обычное.
- Как бы мне хотелось ничего не знать! - Сосия поморщилась. - Как бы мне хотелось, чтобы знать было нечего. Как бы мне хотелось... чтобы Орталис был нормальным человеком.
- Слишком большие надежды.
- Он стал немного лучше. - Ланиус кивнул, потому что жена говорила правду. - Даже здесь он не совсем вышел из себя. И сразу же успокоился, когда услышал от тебя объяснение, о котором не подумал. - Ланиус снова кивнул. Сосия говорила так, словно хвалила ребенка, который, наконец, вымолвил «мама» в шесть или семь лет. Он уже хотел сказать об этом, но вовремя заметил, что глаза женщины полны слез.
Он промолчал.
Через несколько минут вошел Крекс. За ним прошлепала Питта. Сын бросал вверх кожаный, набитый перьями мяч и ловил его, вернее, чаще ронял. Когда мяч падал на пол, его хватала Питта. Крекс отобрал мяч и бросил его в Ланиуса. Король попытался поймать, но промахнулся. Крекс побежал за мячом, но его схватила и прижала к себе Сосия.
- Отпусти меня! - пронзительно крикнул мальчик.
- Чуть позже.
- Сейчас!
Мать еще крепче прижала его к себе. Он вывернулся, отобрал мяч у Питты и бросил его отцу. Ланиус снова не смог его поймать и расхохотался. Сосия прижала к себе Питту. Ланиус пощекотал проходившего мимо Крекса. Сын взвизгнул, и отец засмеялся еще громче.

29

Петросус выглядел не слишком веселым. Казначей показал на окружавшие королевские дворец сугробы.
- Ваше величество, - сказал он, - в такие зимы крайне сложно исполнять ваш закон, касающийся покупки знатью земель мелких фермеров.
- Не уверен, что понимаю тебя, - сказал Грас, который был уверен, что не понимает. - Какое отношение имеет погода к соблюдению или несоблюдению законов?
К его удивлению, у Петросуса имелся не просто ответ, но разумный ответ.
- В суровые зимы мелкие фермеры часто терпят убытки и влезают в долги. Поэтому они часто желают продать свою собственность. И самыми реальными покупателями оказываются дворяне, не так ли?
- Гм-м. - Грас подергал себя за бороду. - Может быть, следует внести дополнение в закон? Пусть они сначала попытаются продать земли родственникам или соседям, прежде чем обратиться к дворянам.
- Это может оказаться полезным, - рассудительно заметил казначей. - Правда, не знаю насколько, потому что, скорее всего, родственники и соседи будут испытывать такие же трудности. Вы так не думаете?
- Мне бы хотелось, чтобы в твоих предположениях было меньше здравого смысла, - сказал Грас. - Пусть Стурнус напишет дополнение к закону. Может быть, оно ничего не даст. Но узнаем мы об этом, только если попробуем, не так ли?
- Согласен, ваше величество, - ответил казначей. - Должен сказать, что восхищаюсь вашим оптимизмом.
- Мы должны попробовать, - продолжал Грас. - Если не получится так, как хотим, попробуем что-нибудь другое, вот и все. - Его смех не был лишен самодовольства. - Я - мастер на все руки, Петросус. Вожусь с чем-нибудь, пока не добьюсь своего или пока не увижу, что ничего не получится, сколько бы я ни возился.
- Я это заметил. - Судя по тону, его слова трудно было посчитать похвалой.
- Ступай.
Казначей мог считать Граса полным тупицей, но выполнял приказы только потому, что они были приказами короля.
«Если бы правил плохой монарх, такой человек мог бы оказаться крайне опасным», - подумал Грас. Он надеялся, что не был плохим королем. Он не считал себя таким, но какой правитель согласился бы на это? Даже Сколопакс - самый плохой король в истории - наверняка не сомневался, что отлично справляется со своими обязанностями.
Закончив дела с Петросусом, Грас вернулся к себе. Играть с внуками было значительно веселее, чем обсуждать налоговую политику с казначеем. Вернее, было бы веселее, если бы у него была такая возможность. Сначала он встретился с Эстрилдой.
Они слишком давно были женаты, чтобы он сразу обратил внимание на ее словно застывшее лицо. Это оказалось ошибкой.
- Я узнала позже, чем должна была узнать, - начала она без вступления, - что колдунью Алсу бросил муж.
- Правда? - удивленно отозвался Грас, все еще надеясь избежать беды.
Надеждам не суждено было сбыться.
- Правда, - кивнула Эстрилда. - Я узнала также, почему он так поступил.
- Правда?
Он надеялся, что пока он повторяет это слово, произойдет хоть что-нибудь, например объявление войны Фервингией, и это обстоятельство даст ему шанс на спасение... но тщетно.
- Да, узнала. И я скажу тебе, что об этом думаю.
- Что?
Жена говорила спокойно и разумно, и это вселяло в него надежду.
Как оказалось, тоже тщетную.
- Вот! - крикнула она, влепив ему пощечину, от которой у него запрокинулась голова. И только после этого женщина разрыдалась.
А затем... да, она попыталась ударить его еще раз. У Граса звенело в ушах, но ему удалось схватить ее за запястье.
- Достаточно. Это было... понимаешь... так случилось.
- О, не сомневаюсь в этом. Отпусти меня, ты...
Эстрилда обозвала его такими словами, которые не подобало произносить даже Никатору, не только собственной жене.
Когда Грас отпустил ее руку, жена опять попыталась ударить его, но снова его пальцы сомкнулись на ее запястье.
- Прекрати!
- Почему я должна прекратить? Ты ведь не прекратил.
- Все было не так, - попытался оправдаться Грас.
- Конечно! Тебя давно не было дома, ты почувствовал себя одиноким, а она оказалась рядом...
Ее слова могли бы показаться сочувственными, если бы не тон. Сколько в них было ядовитого сарказма! У Граса горело лицо. Он поднял руку и осторожно коснулся щеки. Она была словно объята пламенем.
- Но...
- Никаких но.
Эстрилда с легкостью отвергала все его аргументы. Может быть, он попытался бы спорить более горячо, если бы не понимал, что был виноват.
- Может быть, я поверила бы тебе, если бы не слышала все это раньше, - продолжала она. - Но я слышала, будь ты проклят богами! Именно так ты пытался оправдаться, когда зачал Ансера со своей первой шлюшкой. Я могу поверить только один раз. Один. Ты - дурак, если решил, что я дважды поверю в одну и ту же избитую ложь.
- Но это - правда!
Бесполезный, древний как мир крик уличенных блудных мужей - и жен. «Лег бы я в постель с Алсой, если бы мы остались в Аворнисе? - спросил он себя. - Конечно, нет».
Он не переставал думать, что не поступил бы так лишь потому, что об их романе стало бы известно всем значительно раньше. И еще: он не переставал думать, что хотел бы затащить ее в постель, даже если бы не сделал этого.
- Мне наплевать, правда это или нет, - прорычала Эстрилда. - Ты клялся никогда больше так не поступать. И это оскорбляет меня.
- Прости меня.
Еще одно древнее и бесполезное оправдание. И оно не помогло ему.
- Конечно, ты будешь просить прощения, - усмехнулась жена. - Ты сожалеешь о том, что попался. О чем еще ты можешь сожалеть? Ты был на юге и вспомнил добрые старые времена. Ты ведь всегда неплохо проводил время на юге?
- Все было не так.
- Да, конечно, расскажи, как это было. - Женщина покачала головой. - Нет, не говори. Я не хочу ничего слышать.
- Но я люблю тебя, - сказал Грас, и это было правдой. Он не прекращал любить Эстрилду. Другой вопрос, насколько подобное заявление могло помочь ему.
Никак не помогло.
- Ты выбрал чудесный день, чтобы сказать мне об этом.
- Не понимаю.
- Уверена, то же самое ты говорил этой, как ее там, колдунье. А еще ты сказал: «Моя жена меня не понимает». Сколько женщин удавалось уложить в постель подобной ложью? Но я понимаю тебя. Отлично тебя понимаю. - Она плюнула на пол под ноги Грасу. - И вот что я о тебе думаю.
- Эстрилда...
Она покачала головой.
- Ничего не хочу слышать. Что бы ты ни сказал, это будет лишь очередная ложь. - Она ткнула в него пальцем. Вероятно, он должен был радоваться, что не ножом. - Что бы ты сказал, как бы ты поступил, если бы я переспала с одним из красивых гвардейцев или стражников? А? Что бы ты сказал на это, ваше величество? - Титул она произнесла с нескрываемым отвращением.
- Это совсем другое.
Одна только мысль о подобном событии вызывала у него ярость.
Эстрилда засмеялась ему в лицо, язвительным, стегающим словно плетка смехом.
- Мужчины так говорят. Мужчины могут позволить себе так говорить. Они больше и сильнее женщин, они устанавливают правила. Но неужели ты думаешь, что вызываешь у меня меньшее омерзение, чем колдунья - у ее мужа?
Все это время Грас старался не думать о муже Алсы. Он и сейчас прилагал все усилия, чтобы не думать о нем.
- Как я могу заслужить твое прощение? - спросил он.
- Прогони Алсу прочь, - мгновенно ответила Эстрилда. - Мне все равно куда, лишь бы ее не было в Аворнисе. Я не хочу ее видеть. Я не хочу, чтобы ты ее видел.
- Но она - одна из лучших колдуний в королевстве, - попытался возразить он.
- Именно ее мастерство привлекло тебя?
От взгляда Эстрилды могло расплавиться железо.
- Я был бы давно мертв, если бы не ее колдовство, - сказал Грас - Это... - Он замолчал. Если сейчас спросить Эстрилду: «Это устроило бы тебя?», то, вероятно, она бы ответила: «Да». - Ее магия помогла подавить мятеж Корвуса.
- Если она такая чудесная ведьма, то выживет в любом месте, куда бы ты ее ни сослал. Если колдовство не спасет, всегда сможет заработать деньги, раздвигая ноги. - Она плюнула еще раз.
- Она не шлюха, - возразил Грас, начиная злиться. Жена лишь язвительно рассмеялась.
- Она не шлюха, - упрямо повторил он.
- Отлично, мне наплевать, кто она, лишь бы ее здесь не было! Ты спросил, как можешь заслужить мое прощение. Я ответила. Это лишь начало. Если не хочешь... - Она не сказала, как поступит. Грас мог представить много вариантов, но ни одного приятного.
Он вздохнул, прекрасно понимая, что сам загнал себя в угол.
- Пусть будет по-твоему. Она уйдет.
- Хорошо, - сказала Эстрилда. - Это только начало, не забывай.
Грас еще раз вздохнул. Он должен был знать, что восстановление хороших отношений с женой дорого ему обойдется. Хотелось бы знать, насколько дорого.
Ланиуса всегда раздражала жизнь в безвестности, поэтому он стремился быть в центре великих событий. Хотя иногда у такой жизни были свои преимущества.
Король Грас... его проблемы с женой заставили всех в королевском дворце ходить на цыпочках. Малейшая провинность грозила слуге большими неприятностями. Ланиус не хотел думать о том, чем грозила ему любая провинность. Но что он должен был сказать, когда Сосия однажды спросила его:
- Ты ведь никогда так не поступишь?
Так получилось, что слова нашлись сразу.
- Конечно, дорогая.
- Нет ничего хуже, ничего более низкого, чем супружеская неверность.
Ланиус послушно кивнул. Он редко высказывал свою точку зрения. «Супружеская неверность - это плохо. Но еще хуже быть уличенным в супружеской неверности».
Это было одной из причин, удерживавших его от развлечений со служанками, чем он нередко занимался до женитьбы. Он не хотел оказаться в таком же затруднительном положении, в каком оказался Грас. Кроме того, его вполне удовлетворяла Сосия. Он не знал, был ли доволен Грас Эстрилдой. Но некоторые мужчины, да и женщины тоже изменяли лишь ради удовольствия от измены. Он не совсем понимал такой стимул.
- Так трудно, когда никому нельзя доверять, - продолжала Сосия.
- Да, конечно, - согласился Ланиус. Он понял это еще в раннем детстве.
- Как он мог?
- Спроси у него самого, если действительно хочешь узнать, - предложил Ланиус.
Она скорчила ужасную гримасу.
- Нет.
- Только меня не спрашивай, потому что меня там не было и я так никогда не поступал. - Он хотел, чтобы она не забывала об этом.
- Но ты - мужчина.
- Женщины тоже изменяют, - сказал он, и Сосия снова помрачнела. - У колдуньи есть, вернее, был муж.
- Был. Он прогнал ее из дома. Жаль, мать не может прогнать отца.
Ее слова заставили Ланиуса рассмеяться, хотя ничего смешного в них не было.
- Не может, - подтвердил он. - Никто ничего не может сделать с твоим отцом, если он этого не захочет сам. - «За исключением наемного убийцы», - подумал он, но вслух не произнес, боясь дурного предзнаменования. Он не желал Грасу такой смерти.
- Я знаю, что никто ничего не может с ним сделать, но мне кажется это несправедливым.
- Правда? - Ланиус снова рассмеялся, но совсем не весело.
Жена покраснела.

Предыдущая страница 33 Следующая страница


Проклятие Низвергнутого бога 34

- Я знаю, ты считаешь происшедшее с тобой несправедливым. Но я не была бы твоей королевой, если бы так не произошло.
«Был бы я более счастливым?» В Аворнисе почти все браки заключались по договоренности, и очень редко - по любви. Его брак не был несчастливым, они полюбили друг друга, возможно, только потому, что привыкли, а не по другой причине. Что касалось Граса...
- Твой отец не такой плохой человек.
- Он - чудовище! - воскликнула Сосия.
- Нет. - Ланиус покачал головой. - Он совсем не кровожаден, в отличие от многих королей Аворниса.
- Ты сам знаешь, что он совершил.
- Да. Но он не принуждал ее, это очевидно. Он не причинил ей боли. Грас - не идеальный человек. Я никогда не говорил, что он такой. Но не идеальный человек - это далеко не чудовище. Если я так отношусь к твоему отцу, может быть, и ты сумеешь его понять.
- Может быть, - сказала Сосия, но взгляд у нее был как у маленькой девочки, которая копила злость, чтобы выпустить ее потом.
- Он... достаточно хороший король, - продолжал молодой человек. - Я неохотно признаю это, но я - не слепой. Вижу, чего ему удалось добиться. Все... не так уж плохо.
«А мне удалось бы добиться того же? - спросил он себя. - Смог бы я заставить людей подчиняться моим приказам?» Вряд ли. Король - любитель архивов, диковинных животных, семейных радостей?
- Разве хорошо то, что он сделал с этой женщиной? - спросила Сосия.
- Я не говорил, что хорошо, - ответил Ланиус. - Полагаю, ему и твоей матери, в конце концов, удастся во всем разобраться.
Грас не бросит Эстрилду только потому, что переспал с другой женщиной. Многие короли Аворниса поступили бы именно так.
- Надеюсь, - сказала Сосия. - Только не понимаю как.
- Пусть сами побеспокоятся об этом. - «И хвала богам за то, что не мы».
Алса смотрела на Граса так, как смотрят на что-то мокрое, липкое и вонючее, случайно оказавшееся под ногами. Выражение ее лица заставляло Граса чувствовать себя именно таким.
- Значит, уже дошло до этого?
- Боюсь, что да, - ответил Грас с несчастным видом.
- Ты прогоняешь меня? - В голосе колдуньи чувствовалась бесконечная горечь. - Почему ты не прогоняешь ее?
- Не могу, - сказал он со вздохом. - Она - мать моих детей. И... - Он замолчал.
За него закончила Алса:
- И поразмыслив обо всем, ты решил, что предпочитаешь остаться с ней, а не со мной.
- Мне очень жаль, - прошептал Грас.
- Тебе жаль? А что, по-твоему, чувствую я?
Грас надеялся на то, что расставание с ней пройдет менее тяжело. Впрочем, у нее не было причин делать его легким.
- Можешь жить где угодно, кроме этого города, - сказал он. - Где бы ты ни была, ты ни в чем не будешь нуждаться. Обещаю.
- Ни в чем не буду нуждаться? Я буду нуждаться в муже, в любовнике, в жизни. Всю оставшуюся жизнь люди будут шептаться за моей спиной, и тыкать в меня пальцами. Это она переспала с королем, сосала королевский... - Алса замолчала. - Я не буду ни в чем нуждаться? Ха!
- Не будешь нуждаться в том, что можно купить за деньги, - сказал Грас.
- Я легла к тебе в постель не для того, чтобы стать твоей шлюхой.
- Я даю тебе деньги не потому, что ты была моей шлюхой, клянусь богами. Я хочу дать тебе деньги потому, что больше ничего не могу дать тебе сейчас.
- Должен сохранить все остальное для матери твоих детей, - сказала Алса, и Грас поморщился. - Я должна была сказать, для матери твоих законнорожденных детей. - Он снова поморщился. Женщина покачала головой. - Помоги мне королева Квила. Я знала, что этим закончится.
- Ансер и его мать никогда ни в чем не нуждались. Я позаботился об этом.
- Ха! - снова воскликнула колдунья, еще более презрительно, чем раньше. - А где был его отец? Где был ее мужчина?
- Она вышла замуж, - сказал Грас - Ее муж вырастил мальчика как собственного сына.
- Он благородно обошелся с яйцом кукушки. Ты полагаешь, мне тоже удастся найти мужчину, который будет нежно любить ту, которую использовал и выбросил король? Мне тоже так повезет?
- Алса, прошу тебя...
Она покачала головой.
- Я ни о чем тебя не просила. И ты ни о чем меня не проси, ваше величество. - Титул прозвучал так же издевательски, как и в устах Эстрилды. - Делай то, что должен.
- Я говорил, что должен сделать. Ты знаешь почему. Скажи, куда ты предпочитаешь уехать...
- Я предпочитаю никуда не уезжать.
Грас вздохнул.
- Такого выбора у тебя нет.
- Можешь послать меня, куда хочешь, - сказала колдунья. - Если такую благодарность я заслужила за то, что спасла тебе жизнь, а потом подумала, что... - Она снова покачала головой. - Нет, я так никогда не думала. Всегда была уверена, что все плохо закончится.
- Мне очень хотелось бы, чтобы все было по-другому.
- Тебе хотелось бы не быть пойманным. - Алса говорила примерно то же самое, что и Эстрилда. - Ты был дураком, я была дурой, и... - Она смотрела сквозь него, и голос ее изменился. - И ты снова будешь дураком, и твой ребенок, твой драгоценный ребенок, заставит тебя поплатиться за это.
Грасу вдруг захотелось, чтобы она уехала как можно дальше и больше никогда не возвращалась. Она замигала и словно вновь вернулась в свое прежнее тело. Слишком поздно, с его точки зрения. Что это было, если не пророчество? Он постарался взять себя в руки.
- Я посылаю тебя в Пелагонию, - сообщил он.
Город находился в центре южных равнин, очень далеко от столицы.
- Можешь делать все, что хочешь. Не имеет значения, правильно это или справедливо.
Если Грас мог делать все, что захочет, почему он поступал так? Он знал почему. Иногда даже король Аворниса выполнял приказы верховной власти, а была ли власть более верховная, чем разгневанная супруга?
Обычно люди не отправлялись в путешествие по Аворнису в середине зимы, особенно такой суровой. Когда Алса покинула королевский дворец, уехала из столицы и направилась в Пелагонию, никто не проронил ни слова. Все знали, почему она уезжает, все понимали, что не следовало ничего говорить по этому поводу.
- Может быть, во дворце, наконец, воцарится мир и покой, - сказал Ланиус.
Даже он подождал пару дней, прежде чем произнести эту фразу, и только после того, как убедился, что услышать их может только жена.
- Было бы неплохо, - согласилась Сосия. - Нам не нужны скандалы, особенно такие. - Ее взгляд говорил о том, что ему следовало воздержаться от скандалов, особенно таких.
- Нам не нужны никакие скандалы, - эхом откликнулся он, потому что во всем любил порядок. Король сам родился в результате скандала, поэтому относился к ним крайне настороженно. Не всегда все бывает чисто и аккуратно, иначе он действительно правил бы Аворнисом.
- Она ушла. И никогда не вернется, - сказала Сосия таким тоном, словно это решало все проблемы. У Ланиуса была своя точка зрения, но он предпочитал никому ее не высказывать.
Ему необходимо было встретиться с королем Грасом совсем по другому поводу, но тесть не желал его видеть, вернее, не желал видеть никого. Уже не в первый раз Ланиус старался забыть об этом, потом старался еще раз, но мысль всегда возвращалась.
Да, Грас должен знать о том, что стало известно Ланиусу, хотя тот не испытывал особого стремления поделиться своим знанием. Никому не хотелось приносить дурные вести, особенно если человек, кому они предназначались, ничего не мог поделать, чтобы исправить ситуацию.
Кроме того, и у Граса, и у Ланиуса было много других дел. Зима и не думала заканчиваться, только становилась все суровей. Ланиус подозревал, что, как и прежде, об этом позаботился Низвергнутый. Он не знал, возникли ли у старшего короля такие же подозрения. Спрашивать также особого желания не возникало, тем более что Грас не мог попросить Алсу выяснить, так ли это, при помощи колдовства, а другого волшебника, которому мог бы доверять до такой же степени, он еще не нашел.
Какими бы ни были причины столь суровой зимы, ее последствия не могли оставить без внимания ни Граса, ни Ланиуса. Крестьяне пачками, сотнями пачек посылали прошения местным правителям и в столицу королевства с просьбами освободить их от налогов.
«Как я могу платить налоги, если сдохли все мои коровы и половина овец, а еще околел мой мул», - писал один из них.
Некоторые крестьяне не писали прошения. Они просто покидали свои земли и направлялись в ближайший город или в столицу в поисках любой работы. Очень часто они не могли найти никакой работы и начинали голодать.
- Как ты собираешься поступить с этими людьми? - спросил Ланиус Граса, когда рядом с дворцом появилась группа из дюжины нищих.
- Меня волнуют не они, - ответил король. - А их хозяйства.
- Их хозяйства? Почему тебя волнуют их хозяйства? Люди здесь, и они голодны.
- Я знаю, - ответил тесть. - Но они здесь потому, что уходят со своих земель. Кому достанется их земля? Скорее всего, дворянам, несмотря на закон, который призван это предотвратить.
- Да, - вынужден был согласиться Ланиус. - Но даже в этом случае... - Он замолчал.
- Я пытаюсь думать обо всем королевстве, ваше величество, - несколько раздраженно произнес Грас - Что может быть важнее Аворниса?
- Ничего, уверен в этом. Но разве королевство Аворнис не состоит из таких людей, как эти голодные крестьяне?
Его тесть пробормотал нечто невнятное и нахмурился.
- В твоих словах есть здравый смысл, - сказал он наконец. - Какие у нас запасы в амбарах? Мы сможем их прокормить?
Он полагал, что у Ланиуса есть готовый ответ, и не ошибся.
- О да. Мы сможем прокормить их до самой весны без особых проблем. Последние два года урожаи были хорошие, и в амбарах много пшеницы, еще больше ржи и ячменя. Овес есть тоже, если на то пошло.
- Овес? - Грас поморщился. - Многие люди, особенно на юге, считают его кормом для лошадей.
- Я тоже не считаю его изысканной пищей. Следует сделать выбор, что лучше: сварить овес и сделать из него кашу или остаться голодным. Я знаю, как поступил бы на месте этих людей.
- Я так и думал, - буркнул Грас. Тон его оставался недовольным, но спорить было трудно. - Интересно, эта зима просто одна из суровых зим, что иногда случаются, или ее на нас наслал Низвергнутый?
- Зима очень суровая, - согласился юноша. - Я думаю, мы получили очередной подарок от Низвергнутого. - Он выждал паузу, потом решил посмотреть, что произойдет. - Ты можешь попросить волшебника попытаться выяснить это.
- Сейчас у меня нет волшебника, которому я мог бы доверять, особенно если речь идет о Низвергнутом.
Король Ланиус не сводил с него глаз.
- А кто в этом виноват?
- Я, конечно, - ответил Грас. - Разве я утверждаю обратное?
Да, король не был человеком, заявлявшим об отсутствии у него недостатков, в отличие от многих правителей Аворниса, страдавших этой вредной привычкой. Ланиус вздохнул. Если бы Грас занимался самосовершенствованием... Но таких людей вообще мало, даже по сравнению с теми, кто признавал наличие у себя недостатков.
Стражники тайно доставили Трауписа во дворец, словно он был самой красивой в мире куртизанкой. На самом деле это оказался долговязый сутулый мужчина средних лет с длинным лошадиным лицом и близоруко прищуренными, слезящимися глазами. Король Грас принял его подальше от своих покоев и постарался получше угостить - жареным мясом, белым хлебом и сладким вином.
- Вы очень добры, ваше величество, очень, очень добры. - Траупис начал было вытирать губы рукавом, потом вспомнил о хороших манерах и взял салфетку.
- Рад, что вам понравилось, - сказал Грас. - Теперь посмотрим, что у вас получилось.
- Буду рад служить, ваше величество, рад служить. - У Трауписа была привычка повторять свои слова. Он достал из складок своей одежды деревянный ларец и положил его на стол рядом с пустой тарелкой. Через мгновение слуга убрал тарелку. Еще один слуга подлил ему вина. - Спасибо, большое спасибо, - сказал он и откинул крышку.
Грас уставился на содержимое ларца, искусно разложенное на черном бархате, с такой страстью, словно смотрел на лежавшую на бархатной постели куртизанку. Его внимание привлек спиральный золотой браслет, увенчанный головой барана с изумрудными глазами.
- Очень красивое украшение, - сказал он Траупису. Судя по тому, как просиял ювелир, украшение было не только красивым, но и дорогим.
- Рад, что вам понравилось, - сказал он. - Очень рад. - Он указал на затейливые серьги в виде филигранных золотых дисков с подвесками в виде лодок, причем с каждой подвески еще свисало по нескольку золотых бусинок на практически невидимых золотых нитях. - Эти серьги очень подойдут к браслету, ваше величество, очень подойдут.
- Уверен, что подойдут, - сказал Грас. - Не сомневаюсь в этом. - Король ошеломленно покачал головой. Он начал разговаривать почти как ювелир. «Прекрати», - мысленно приказал он себе.
- Сколько вы хотите за них? В казне останутся деньги, если я их куплю?
Траупис назвал цену, повторив всего два раза. Одного раза было достаточно, чтобы Грас удивленно вскрикнул.
- Могу немного снизить цену, - со смешком произнес ювелир, - но очень немного, да, немного. Золото есть золото. Камни есть камни. Моя работа тоже чего-то стоит. Да, чего-то стоит, клянусь богами.
- Вы - вор, - сказал Грас, но очень слабым голосом.
Король Аворниса не мог не купить эти украшения, особенно в такой момент. Он отправился к Эстрилде и преподнес ей подарок с галантностью, на которую только был способен (и мысленно пожалев, что не способен на большее, учитывая сложившиеся обстоятельства).
- Надеюсь, они тебе нравятся.
- Очень красивые, - сказала Эстрилда. - А ты подарил бы мне их, если бы не переспал с колдуньей?
- Дорогая...
- Не утруждай себя, - перебила его жена. - Я легко простила тебя после первого раза, потому что ты уверял меня, что это никогда не повторится. Я поверила тебе. Во второй раз? Нет. Я тебе уже говорила об этом. Обмани меня раз - позор тебе. Обмани меня дважды - позор мне. - Она не сводила с него глаз. - А теперь ты скажешь что-то вроде: «Если ты не можешь хорошо относиться ко мне, я от тебя избавлюсь и найду такую, которая сможет». Не буду тебя останавливать, мне больше нечего сказать.
- Я ничего не собирался говорить. И не хочу избавиться от тебя, Эстрилда. Я только хочу, чтобы все было как прежде.
- Вряд ли получится. Если ты уронил кубок, то он уже не будет целым.
- Это не просто, - согласился Грас, - но я делаю все, что могу. Ты увидишь трещины на кубке, когда я закончу, но, надеюсь, вино не будет выливаться.
- Красиво сказано. Какая мне разница, будет вино выливаться или нет? Это ты разбил кубок вдребезги и разлил все вино.
- Я знаю, - сказал Грас, - но ты не сердилась бы на меня так сильно, если бы хоть немного не любила меня.
Женщина долго молчала и наконец со вздохом произнесла:
- Мы были вместе с тех пор, когда еще не стали взрослыми. Как я могу не любить? Но если ты думаешь, что это дает тебе право...
- Разве я говорил хоть что-нибудь об этом?
- Нет, и лучше не говори. Ответ - нет.
- Может быть, стоит подождать, пока кто-нибудь задаст вопрос, прежде чем давать ответ?
- Может быть, стоит, может быть, нет. Мне кажется, некоторые люди нуждаются в преимуществе, когда дело доходит до выяснения отношений. Но я имею в виду не те отношения, о которых ты думаешь.
- Да, я знаю. - Грас не мог с ней не согласиться.
- Как я могу поверить твоим словам? Как я могу быть уверена? - продолжала Эстрилда. - Раньше я думала - да, хорошо, это случилось. Все может случиться однажды. Мир на этом не кончается. Сейчас... Как я могу тебе доверять? Я не могу.
- Я очень сожалею.
- Ты сожалеешь о том, что попался. Это мы уже обсуждали. - Она дотронулась пальцем до серег. - Эти украшения действительно красивы, но я знаю, почему ты купил их. Ты купил их, чтобы умаслить меня.
- Я купил их, чтобы показать, как сожалею о случившемся. Клянусь богами, Эстрилда, я далеко не идеальный муж, но я люблю тебя. - Грас вздохнул и рискнул задать следующий вопрос - Если бы я не любил тебя, разве я прогнал бы Алсу, когда ты меня об этом попросила?
- Я не попросила, а приказала прогнать ее. - Она немного помолчала. - Должна сказать, ты далек от идеала.
- Я уже согласился с этим, - сказал Грас. - Иногда... такое случается. Но большую часть времени - нет. Ты знаешь, что это так.
Эстрилда снова помолчала. Наконец, очень неохотно, произнесла:
- Возможно.
Грас попытался укрепить позиции.
- Может быть, нам удастся все уладить. Ты сама говорила, что мы так долго живем вместе. Если мы не можем выносить друг друга...
- Тебя я могу выносить, но других женщин? - Она покачала головой.
- Я сделал все, что мог, чтобы ты простила меня. У меня совсем нет шансов?
Эстрилда повернулась к нему спиной. Молчание длилось долго, невыносимо долго.
- Возможно.

30

У Ланиуса возникла проблема, правда приятная: у котозьянов родилось столько детенышей, что он не мог придумать им клички. Не только это, но и необходимость следить за тем, какая кличка принадлежит какому котозьяну, требовали максимального напряжения даже его очень хорошей памяти. Он был почти рад, что обезьяны, скорее всего, размножаться не будут.
Живот Бронзы раздулся, значит, в скором времени должны были появиться еще два детеныша. Ланиус не знал, который из молодых самцов был их отцом. Он надеялся, что это Рыжий - животное более рыжее, чем самая рыжая кошка. Рыжий не был похож ни на Бронзу, ни на Чугуна, и Ланиус не понимал, от кого он унаследовал свой необычный цвет шерсти. Этот котозьян в данный момент раскачивался на палках и досках, как сказали бы люди, с опасным пренебрежением к своей жизни. Даже обезьяны не могли сравниться с ним во владении акробатикой, потому что у него были когти, которыми он мог цепляться, а у них - нет. Ланиус достал кусок мяса и закудахтал. Он придумал различные звуки, чтобы сообщать каждому котозьяну, что ему приготовлена еда. И сейчас эта стройная система находилась в опасности из-за быстро растущего количества животных.
Коричневатая самка попыталась украсть лакомый кусочек.
- Это не тебе! - сказал Ланиус и убрал руку с мясом.
Самка со злостью посмотрела на нее. Король был убежден, что котозьяны все понимают и помнят гораздо лучше обычных кошек. Может быть, они были даже умнее его обезьян. Он часто размышлял об этом, но так и не придумал способ проверить.
Рыжий спрыгнул вниз так стремительно, что у Ланиуса волосы встали дыбом. Едва коснувшись пола, котозьян бросился к человеку и попытался забраться на него. Получив кусочек мяса, котозьян припал к полу у ног своего хозяина и стал есть. Рыжий знал, что Ланиус не позволит другим животным украсть его лакомство. Поэтому король Аворниса заслуживал дополнительного уважения в глазах котозьяна.
Ланиус, как делал это часто, наклонился, чтобы погладить Рыжего. Он постоянно пытался приручить котозьянов. Черногорцы предупреждали, что эти животные не такие ласковые, как обычные кошки. Правда, очень часто котозьяны сами вдруг превращались из диких зверей в ласковых домашних любимцев.
Это был один из таких счастливых моментов. Рыжий, довольный тем, что получил любимое лакомство, не только замурлыкал, но и перевернулся на спину, как милый котик, позволяя хозяину приласкать себя. Он даже разрешил погладить себя по животу. Ланиус поднял Рыжего и положил себе на колени. К его восторгу, котозьян не сопротивлялся и замурлыкал еще громче. Ланиус просиял. Неужели котозьян может быть таким ласковым?
Рыжий мурлыкал так громко, что король Аворниса не сразу услышал стук в дверь, а услышав, изо всех сил старался его не замечать. Он хотел, чтобы этот момент длился вечно. Но стук становился все настойчивей.
- Да? В чем дело? - крикнул Ланиус, когда игнорировать стук стало невозможно.
Если у какого-нибудь глупого слуги возникло непреодолимое стремление побеспокоить его по пустякам, он был полон решимости отрезать ему уши и скормить их котозьянам.
Дверь открылась. Сначала Ланиус подумал, что это был Грас, потому что слуги не смели так поступать. Едва слышно выругавшись, Ланиус продолжал ласкать котозьяна. Рыжий продолжал мурлыкать.
Это был не Грас. И не знакомый Ланиусу слуга. Через мгновение он все-таки узнал в незнакомце одного из рабов, привезенных Грасом и Алсой из Кумануса.
Ланиус удивился, что вспомнил, кем, вернее, чем был этот человек. Обычно взгляд раба был тупым, как у животных на скотном дворе, - но не у этого мужчины и не сейчас. Целеустремленность изменила черты лица, глаза блестели и смотрели прямо на Ланиуса. Еще ярче блестел зажатый в правой руке нож.
Не отводя взгляда от короля, раб вошел в комнату котозьянов. Все животные уставились на него. Они не привыкли видеть других людей, кроме хозяина. Раб сделал еще один осторожный шаг. Ланиусу показалось, что на него глазами мужчины смотрит сам Низвергнутый.
«Он пришел убить меня», - подумал король без излишнего удивления и, что действительно поразило его, без излишнего страха. Он даже подумал, что не мешало бы разобраться, кого он имеет в виду, раба или Низвергнутого, который управлял мужчиной так же уверенно, как обычный кукловод - марионеткой.
Рыжий едва слышно вопросительно мяукнул. Ланиус не выпустил котозьяна. Он только поднялся и отступил на шаг к дальней стене комнаты. Раб улыбнулся, поднял руку с ножом и пошел на него.
«Сейчас я умру». Он не понимал, как рабу удалось выбраться из комнаты, в которой он и другие рабы жили, никем не замечаемые, после того как Алса покинула Аворнис. Впрочем, сейчас это не имело значения, потому что раб выбрался, нашел нож и сейчас сделал еще один шаг к королю.
Только потом Ланиус понял, что раб, а через него Низвергнутый хотел насладиться его страхом. Тогда такие мысли не приходили в голову. Он бросил Рыжего прямо в лицо рабу, и котозьян завизжал от ярости и страха. Всего несколько мгновений назад хозяин вел себя дружелюбно, даже нежно, и Рыжий ответил ему тем же, насколько на это было способно животное. А теперь такое!
Рыжий вцепился в лицо раба всеми четырьмя лапами, помогая себе хвостом. Раб издал какой-то странный булькающий звук, в котором соединились боль, страх и ярость (своя или господина). Он схватил котозьяна и попытался сбросить его с себя. Рыжий вонзил острые как иголки зубы ему в руку. Раб снова закричал.
После одной хорошей мысли Ланиуса посетила следующая, не менее хорошая. Бежать! Увернуться от раба не составило проблемы. Даже при помощи духа Низвергнутого раб не мог совершить убийство, пока обезумевший от ярости котозьян цеплялся за его голову.
Остальные котозьяны уже успели выскочить из комнаты. Об этом, как успел подумать Ланиус, придется побеспокоиться позже. Пока же он выбежал в коридор с криком:
- Стража! Стража! Убивают!
Ему казалось, что он выкрикивал эти слова целую вечность.
В дверях показался раб. Ему наконец удалось избавиться от Рыжего, но его лицо выглядело так, словно он пробежал тысячу миль по колючим кустам.
Стражники загрохотали сапогами по коридору.
- Схватить его! - приказал Ланиус - Взять живым, если удастся, и допросить.
Стражники молча бросились на раба, который сражался так яростно, что Ланиусу пришлось отдать приказ убить его. Глядя на расползавшуюся по мозаичному полу лужу крови, он только сказал:
- Надеюсь, больше ничего не затевается.
И тут раздался пронзительный женский крик.
- Ваше величество, - сказал слуга, - вы не забыли, что обедаете с ее величеством?
- Не забыл, - ответил Грас, не поднимая головы от пачки просматриваемых пергаментов.
- Вы можете опоздать, - подсказал слуга.
- Наверное...
Отношения с Эстрилдой оставались настолько натянутыми, что даже просмотр прошений об освобождении от уплаты налогов король предпочитал обеду с ней. Тем не менее, если бы он не пошел на обед, то отношения ухудшились бы еще больше - если такое было возможно.
Покачав головой, он встал и направился в покои, которые по-прежнему делил с женой, только в спальню его не допускали.
- О, ваше величество, - воскликнул попавшийся навстречу слуга, - разве вы не обедаете с королевой? Вас искал какой-то странный мужчина, и я направил его туда.
- Странный? - Грас нахмурился. - Что ты имеешь в виду?
- Голос словно у солдата, а на солдата совсем не похож, - пояснил слуга. - Он похож... не знаю на кого. На солдата, попавшего в беду. А говорил как господин.
- Солдата, попавшего в беду? Что солдат, попавший в беду, может делать в..? - Грас замолчал. - Мы же одели привезенных из Кумануса рабов в солдатскую форму, верно? Когда ты видел этого человека?
- Только что, ваше величество. Но раб не умеет разговаривать.
- Мне тоже так кажется. Если, конечно...
Он услышал крик Эстрилды.
Грас выхватил меч из ножен и побежал. Слуга поспешил следом за ним, хотя единственным смертельным оружием, которым он обладал, была тяжелая бронзовая пряжка на ремне.
Хлопнула дверь. Через мгновение в нее со стуком ударилось тело - один раз, два, три. Этот шум направлял Граса лучше криков, как и треск ломающейся двери.
Он ворвался в небольшую столовую, где должен был обедать с Эстрилдой. Мужчина, пытавшийся выбить дверь в соседнюю комнату, резко повернулся. В его руке блеснул длинный кухонный нож.
- Вот ты где! - закричал он и бросился на короля. Это был раб. Грас узнал его, узнал и старую солдатскую форму. Но лицо не было безжизненным: глаза сверкали ненавистью. Возможно, это сам Низвергнутый смотрел на него.
Раб попытался ударить его. Грас отбил удар. Длинный кухонный нож был отличным орудием убийства, если жертва не сопротивлялась. Против меча он был бесполезен. Раб еще раз попытался пырнуть Граса. На этот раз Грасу удалось выбить нож. Убийца бросился на короля с голыми руками.
Удар мечом едва не отделил голову нападавшего от тела. Буквально через мгновение Грас отругал себя за поспешность - он лишился возможности допросить наемного убийцу. Теперь допрашивать было некого. Кровь фонтаном била из горла раба, он пошатнулся, глядя на Граса, потом осел на пол.
Откуда-то появилась Эстрилда. Ее лицо было белым как молоко. Она посмотрела на дергающееся в конвульсиях, истекающее кровью тело, и ее едва не вырвало. Ей редко приходилось вспоминать о том, чем Грас зарабатывал на жизнь до того, как стал королем.
- С тобой все в порядке? - спросил он. Жена кивнула.
- Он не успел мне ничего сделать, - сказала она дрожащим голосом.
Грас наклонился, вытер меч об рубашку раба и убрал его в ножны. Потом он подошел к Эстрилде и обнял ее. Жена ответила на объятия и почти сразу попыталась отстраниться, вспомнив, что еще злится на него, потом решила, что для этого не самый подходящий момент, и прижалась к нему еще крепче.
Вслед за первым слугой, побежавшим за Грасом, показались другие. Потом прибежали стражники. Грас указал им на тело раба.
- Вынесите эту падаль и уберите грязь, - сказал он. - И, ради всех богов, убедитесь в том, что все в порядке с королем Ланиусом и другими членами моей семьи.

Предыдущая страница 34 Следующая страница


35 Дэн Черненко

Люди стали разбегаться еще быстрее, чем явились сюда, наталкиваясь на других, спешивших посмотреть, что произошло.
- Вы, двое, останьтесь, - приказала Эстрилда стражникам. - Может быть, другие дьяволы тоже вырвались на свободу.
Она была права, Грас прекрасно это понимал. Понимали это и поклонившиеся стражники.
- Слушаемся, ваше величество, - ответили они одновременно.
Когда Грас попытался снова обнять жену, она убрала его руку. Она не спускала глаз с тела раба, которого слуги выволакивали в коридор за ноги.
- Тебе следовало позволить ему меня убить, - пробормотала она.
- Что? - Грасу показалось, что он ослышался. - О чем ты говоришь?
Прежде чем Эстрилда успела ответить, в комнату, гремя оружием и звеня кольчугами, вбежали стражники.
- Отправляйтесь в комнату, где живут рабы, - приказал король. - Знаете, где она находится? - Стражники кивнули. - Отлично. Проверьте, сколько там рабов, и ни в коем случае никого не выпускайте. - Они поспешили прочь. Грас повернулся к Эстрилде: - Что за чушь ты несешь?
- Совсем не чушь. Тебе следовало позволить ему меня убить, - сказала Эстрилда. - Ты мог бы вернуть свою колдунью и жить счастливо.
Грас уставился на нее.
- Тебе никогда не говорили, что ты - идиотка? - Женщина тупо покачала головой. - Жаль, что упустили чудесную возможность, потому что ты - полная идиотка. Клянусь богами, Эстрилда, я люблю тебя и всегда любил.
- Даже когда спал с Алсой?
- Да, будь она проклята, - ответил Грас, более или менее откровенно. - Я никогда не переставал любить тебя. Просто... она была рядом, мы занимались одним делом и... - Он пожал плечами. - Так иногда случается.
Может быть, к счастью для него, именно в этот момент стражник объявил:
- Король Ланиус в безопасности, ваше величество. Раб пытался его убить, но ему удалось убежать, бросив в лицо этому сыну шлюхи котозьяна.
- Правда? - Грас удивленно заморгал. - Молодец. Быстро сообразил. - Еще один стражник пришел доложить, что не хватает только двоих рабов, остальные на месте и, как всегда, безразличны. Грас кивнул. - Рад это слышать. - Но сейчас его интересовали и другие проблемы. Он повернулся к Эстрилде: - Ты можешь выслушать меня?
- Трудно слушать, что ты говоришь, зная, что ты сделал. Но ты только что спас мне жизнь, поэтому... - Она покусала нижнюю губу. - Я не знаю, что думать.
- Ты знаешь, что я далеко не идеален. - Грас вздохнул. - Но я пытаюсь им быть. Ты можешь... попытаться подумать, что я... не такой плохой. - Ему хотелось сказать нечто более звучное - увы, не получилось.
Эстрилда не смотрела на него, не в силах отвести взгляда от кровавых следов, ведущих к двери. Медленно, очень медленно она кивнула.
- Я попробую.
Грас и Ланиус смотрели на дверь, за которой еще оставались рабы. Дверь была закрыта, засов - на месте. Итак, эти рабы не смогут покинуть комнату. Конечно, рабы-убийцы тоже не должны были выбраться из комнаты. Не должны, но выбрались.
На лицах стражников, охранявших комнату, когда оттуда сбежали рабы, застыло выражение какого-то деревянного смущения.
- Неужели вы не слышали, как отодвигается засов? - спросил Ланиус.
Они одновременно покачали головами.
- Нет, ваше величество, - ответил один из них.
- Все выглядело нормально, - добавил второй.
- Вы не видели, как мимо вас прошли двое рабов? - поинтересовался Грас.
Королевские стражники опять покачали головами.
- Нет, ваше величество, - ответил один из них.
- Мы не заметили ничего странного, - согласился второй.
- Я им верю, - сказал Ланиус.
- Я тоже, к несчастью. Во всех этих печальных событиях виноват я.
- Ты? - удивился Ланиус - Почему?
- Мне следовало позаботиться о том, чтобы рабов постоянно охранял колдун, - ответил Грас. - Следовало, но я этого не сделал. После того как Алса... покинула столицу, я забыл об этом. Кроме того, у меня не было волшебника, которому я мог бы доверять, и до сих пор нет... Рабы показались мне безобидными, и я решил, что достаточно будет выставить у закрытой снаружи двери двоих солдат.
- Не стоит недооценивать Низвергнутого. - Ланиус щелкнул пальцами.
- В чем дело?
- Потом. - Молодой король кивком указал на стражников, словно говоря: «Не при них».
Деревянные лица стражников не изменились. Через мгновение Ланиус понял, что виной всему ужас. Они боялись, что лишатся голов за то, что едва не допустили убийства обоих королей Аворниса.
- Они не виноваты, - сказал он. - Их заколдовали.
Сумеет ли Грас сдержать свое недовольство? Обычно ему это удавалось, но не при таких обстоятельствах, когда лишь чудом удалось избежать смерти от рук наемного убийцы. Ланиус испытал огромное облегчение, когда Грас сказал:
- Да, я знаю. Власть Низвергнутого простирается далеко, и мы не можем надеяться на то, что нам всегда удастся перехитрить его. - Стражники с облегчением вздохнули. - Иногда я думаю, что нам никогда не удастся перехитрить его.
- Я тоже, - произнес Ланиус так горячо, словно молился в храме.
По коридору к ним спешил гонец.
- Ваше величество! Ваше величество!
- Да? - произнесли Грас и Ланиус одновременно. Ланиус даже не понял, почему он это сделал. Гонец, несомненно, обращался к Грасу.
- Ваше величество, казначей просил напомнить, что ваша встреча с ним должна была состояться час назад.
Казначей явно не хотел, чтобы такие мелкие неурядицы, как заказное убийство, нарушали распорядок дня.
- Скажи Петросусу... - начал было Грас, но замолчал. - Скажи Петросусу, что я скоро буду. Чем быстрее мы вернемся к нормальной жизни, тем лучше. - Он кивнул Ланиусу. - Я прав, ваше величество?
- Да, конечно, но...
Грас не дал ему закончить.
- Рад, что ты согласен. Скоро увидимся. А сейчас мне следует выяснить, что за мысли родились в маленькой голове Петросуса. Итак, если позволишь... - Он направился вслед за посыльным.
- Но мне необходимо сказать тебе кое-что, - крикнул ему вслед Ланиус. - Очень важное.
- Уверен, что никакой спешки нет, - бросил Грас через плечо, словно говоря: «Ничего важного ты сказать не можешь».
Прежде чем Ланиус успел назвать Граса болваном, тесть уже скрылся за углом. Юноша едва слышно выругался. Потом выругался громко, но облегчения не почувствовал. Он едва не побежал за Грасом. Хотя какой в этом смысл? Король не станет слушать его сейчас. А слуги будут. Поэтому он приказал им разыскать всех котозьянов, сбежавших из комнаты, после того как раб открыл дверь.
- Хвала Олору, ты невредим, как и мой отец, - чуть позже сказала ему Сосия.
Ее радость почему-то ранила, словно была ножом, которым его пытался убить раб.
- Конечно, кого еще благодарить, кроме Олора.
- В жизни отца случилось так много событий в последнее время, - сказала она.
- Верно, - сказал Ланиус и не мог не добавить: - В некоторых из них виноват он сам, как ты знаешь.
Сосия не стала спорить.
- Конечно. Но не в том, что произошло сегодня. Он привез сюда рабов для других целей.
- Я никогда не виню человека в том, что он хочет больше узнать. Просто мне жаль, что он не послушал меня, когда я пытался сказать, что...
Но Сосия тоже уже не слушала его. Вошел плачущий Крекс с разбитой коленкой. Рану следовало промыть, что вызвало еще более громкий плач и слезы, потом его нужно было успокаивать в два голоса. Когда Крекс, наконец, решил, что ничего страшного с ним не случится, слуги подали ужин. Ланиус выпил больше, чем обычно, вина. Вскоре после ужина он лег в постель и уснул как бревно, правда, в отличие от людей, у бревен наутро не бывает головной боли.
Грас потянулся за графином.
- Позволь налить тебе еще вина, - сказал он Эстрилде.
Она подвинула к нему свой бокал.
- Спасибо. Сегодня не помешает выпить.
Он наполнил ее бокал, налил вина себе. Супруги сделали по глотку.
- Я тоже так думаю. Эстрилда поставила бокал на стол.
- Я поблагодарила тебя?
- Сейчас поблагодарила. - Грас пожал плечами. - Хотя в этом не было необходимости.
- Мне казалось, что уже поблагодарила. Может быть... я относилась к тебе слишком строго.
Грас снова пожал плечами.
- Я не обижаюсь. У тебя были веские основания. Не могу сказать, что не я предоставил их тебе.
- Ты мог просто устроить так, чтобы то, что произошло... произошло. - Эстрилда сделала большой глоток. - И тебе не пришлось бы разбираться со всеми этими дрязгами.
- Ты уже говорила об этом, - сказал Грас - Твои слова страшно разозлили меня. И я крайне огорчен тем, что мне нужно было убить кого-то, чтобы доказать, как я люблю тебя.
- Да. - Жена кивнула. - Мне тоже жаль.
Она потянулась к своему бокалу, промахнулась, слишком громко засмеялась и, наконец, схватила бокал.
- Завтра я буду жалеть, что не умерла, но сейчас мне наплевать. Я буду продолжать пить, потому что не умерла.
- Я рад, что ты не умерла.
- Я тоже. - Она зевнула. - Я не умерла, но очень хочу спать. - Она с трудом встала на ноги. - Где кровать?
- Подожди. Я пойду с тобой.
Когда Грас встал, стены комнаты куда-то медленно поехали. Ему казалось, что он шел в королевскую спальню вполне нормально, может быть, немного медленно. Судя по смешкам жены, она так не считала. Грас подумал, что ее качающаяся походка выглядит смешно, но... лучше проявить сдержанность, чем хихикать.
- Вам что-нибудь понадобится, ваши величества? - спросил слуга.
Король покачал головой, от чего закружились стены спальни. Слуга вышел и закрыл за собой дверь. Грас разделся и нырнул под одеяло, ночью было холодно даже во дворце. Эстрилда легла рядом с ним. Они не спали вместе с тех пор, как она узнала об Алсе.
Грас решил подождать, что скажет или сделает она. Слишком поспешные действия могли все испортить.
- Спокойной ночи. - Он задул лампу.
- Спокойной ночи, - отозвалась жена, когда ночь поглотила спальню.
Грас пошевелился и почувствовал, что Эстрилда пошевелилась тоже. Они коснулись коленями.
- Извини, - сказал Грас.
- Все в порядке. Нет, не так. Кубок разбился, и остались кусочки. Может быть, нам удастся соединить хоть некоторые из них.
- Надеюсь. Я...
Он не стал подыскивать слова. Вместо этого он потянулся к ней в темноте. Если женщина оттолкнет его... Если оттолкнет, исчезнет последняя надежда.
Эстрилда не оттолкнула, а потянулась к нему.
- Сегодня я не скажу «нет». После того как ты... - Она замолчала. - Сегодня я не скажу «нет».
Он ласкал ее, за долгие годы, успев определить, что именно ей приятно. С Алсой было не так, с ней он каждую ночь узнавал что-то новое. Он потряс головой. Если жена не станет злиться на него сегодня, он постарается больше не думать об Алее.
Чуть позже он задумался, сможет ли сделать то, что хочет, и пожалел, что выпил слишком много вина. Но он смог. Судя по тому, как извивалась под ним Эстрилда, смог совсем неплохо. Слезая с нее, он, совершенно обессилев, прошептал:
- Спокойной ночи.
- Спокойной ночи, - ответила она.
Ее слова донеслись откуда-то издалека, потому что Грас уже погружался в сон, глубокий и черный, как окутавшая спальню ночь.
Ланиус должен был каким-нибудь способом привлечь внимание Граса. Найденный способ не совсем ему нравился, но это не значило, что он был плохим. Мысленно вздохнув, он произнес:
- Ваше величество?
Грас всегда замечал, когда Ланиус признавал его королем Аворниса, хотя бы потому, что случалось это крайне редко.
- Да, ваше величество?
- Удели мне несколько минут. Очень важный разговор. Особенно после вчерашних событий.
Это подействовало. Грас кивнул.
- Говори. Обещаю выслушать тебя.
- Давай найдем тихое место, чтобы нам никто не мешал. - Ланиус указал на сновавших по коридору слуг.
- Видимо, разговор действительно серьезный, - заметил Грас. - Об этом ты пытался заговорить со мной пару раз?
- Да. Тогда можно было отложить разговор. После вчерашних событий - нет.
- Хорошо, ваше величество. - Грас оказал ему знак внимания, отнесясь серьезно. - Давай найдем удобное место и поговорим.
В первой комнате, в которую заглянули короли, о чем-то сплетничали две служанки, которые тут же изумленно уставились на них. Теперь у них появилась новая тема для сплетен. Следующая комната была заставлена полками с постельным бельем, и свободное место было предназначено только для того, чтобы складывать белье на полки или снимать его.
- Здесь будет удобно? - с сомнением в голосе спросил молодой человек.
- По крайней мере, здесь нас никто не побеспокоит, - ответил тесть. - Закрой дверь. - Ланиус выполнил его просьбу. - Итак, что тебя беспокоит?
- Ты когда-нибудь слышал имя... Милваго? - спросил Ланиус.
Он никогда не произносил его вслух и с беспокойством оглянулся. Его мог подслушать кто-то или... что-то. Для Граса это было только имя, причем незнакомое.
- Кажется, нет, - равнодушно ответил он. - Похоже на аворнийское, больше ничего не могу сказать. Ты же хотел со мной поговорить, я внимательно слушаю.
- Не обещаю, что скажу много, - сказал Ланиус, - потому что знаю мало. Все, что было написано, за века превратилось в пыль и пепел, священники позаботились о том, чтобы изменились даже церемонии. Да, они попытались избавиться от всех записей, но не смогли. В конце концов, они - всего лишь люди. Даже крестьяне забыли его, а у крестьян хорошая память.
- Кто он? Или я должен сказать: кем он был? - спросил Грас. - Ты - знаток истории, так что в этом я полагаюсь на тебя. Какой-нибудь древний еретик? Очень похоже, судя по твоим словам.
- Можно сказать и так, - произнес Ланиус странным голосом. - Да, можно сказать и так.
- Хорошо. Пока все ясно, - кивнул старший король. - Не сердись, ваше величество, но я хочу спросить: зачем мне все это знать?
- Я не буду сердиться. Это оправданный вопрос. И я могу ответить так: мы и сегодня слышим о нем, с той лишь разницей, что называем его Низвергнутым.
Теперь он овладел полным вниманием Граса, как и должно было случиться. Тот наклонился к нему, напрягшись, как преследующий добычу охотник.
- Милваго был... кем? Так его звали до того, как низвергли с небес?
- Да. - Ланиус кивнул. - Такое имя он носил, когда был богом. Я нашел сведения о нем в древнем пергаменте, что хранился в церковном архиве под собором.
- Такое имя он носил, когда был богом, - повторил Грас - Ты представляешь, как странно это звучит...
- Поверь, ваше величество, для меня это звучит не менее странно, - ответил Ланиус. - Я никому об этом не говорил до этого момента.
Дважды всего за несколько минут Ланиус использовал титул, обращаясь к Грасу, и почувствовал, что это не осталось незамеченным. Впрочем, тесть не стал это обсуждать, а задал правильный вопрос. У него был несомненный дар задавать правильные вопросы, как не раз замечал Ланиус.
- Если когда-то этот Милваго был богом, богом чего он был? Может быть, плохой погоды? Или просто плохого настроения?
Хорошие догадки - Ланиус всем сердцем желал, чтобы хоть одна из них была правильной. Но он сказал правду, вернее то, что считал правдой, судя по находке в архивах под собором. Для этого понадобилось одно слово:
- Всего.
- Что ты имеешь в виду? - спросил Грас. - Я спросил, богом чего он был?
- Всего, - ответил Ланиус с несчастным видом. - Насколько мне удалось выяснить, он был главным богом на небесах, от которого произошли в незапамятные времена Олор, Квила и все другие боги.
- Ты шутишь!
- Клянусь богами. - Ланиус засмеялся, хотя смеяться было не над чем. - Нет.
- Что они сделали? - спросил Грас. - Ополчились на него и низвергли с небес, как скверные сыновья набрасываются на богатого отца, не дожидаясь его смерти?
Теперь шутником можно было назвать его. Но Ланиус кивнул.
- Да, полагаю, именно так они и поступили, хотя скверным, скорее всего, следует считать Милваго. Другое не приходит в голову, судя по тому, как он ведет себя на земле.
Грас выпучил глаза.
И мы должны противостоять такому богу?
- Мы ничего не должны, - ответил Ланиус. - Если ты не веришь, что мы по-прежнему обладаем свободной волей, к чему все это?
Но философские дискуссии никогда не интересовали бывшего моряка. Он просто отмахнулся от слов зятя.
- Как мы можем сражаться с богом, который создал землю, по которой мы ходим. Как, клянусь... - Он замолчал. Ланиус его понял. Как можно было клясться богами, если разговор шел о боге, который их всех породил.
Но в буквальном смысле на вопрос Граса существовал ответ или мог существовать, как надеялся Ланиус.
- Как? А как мы сражаемся с ним с тех пор, как его низвергли с небес? Даже если он и был когда-то всемогущим, сейчас он другой. Если он был всемогущим, то как допустил, что его низвергли с небес? Что касается создания мира, кто знает, создал его Милваго или кто-то другой? Что случилось с его отцом, если он у него был?
Он подождал, чтобы посмотреть, как воспримет это Грас. Его всегда восхищала находчивость тестя, без нее ему было бы не получить даже часть короны. Хотя... возможно, Грас на мгновение лишился ее. Ланиус не имел права винить его. Ему тоже потребовалось время, чтобы понять, осознать всю важность своего сокрушительного открытия. Грасу приходилось осознать все мгновенно.
- Никому не говори, - вдруг сказал Грас.
- Что? - не понял застигнутый врасплох Ланиус.
- Ни в коем случае никому не говори, - повторил Грас. - Тебе хочется, чтобы аворнийцы поклонялись Низвергнутому, как ментеше? Некоторые могут так поступить.
Он, несомненно, был прав. Ланиус об этом просто не подумал. Может быть, находчивость не оставила Граса?
- Я не сказал даже Сосии и Ансеру.
- Отлично. И не говори. Клянусь Олором... - Он опять замолчал и затряс головой, словно его одолевали комары. - Я наполовину жалею, что ты сказал мне. Может быть, больше чем наполовину.
- А я как себя чувствовал, когда узнал?! - воскликнул Ланиус - Один на один с тайной, которую знает только Низвергнутый уже... много-много лет. - Его оставила даже привычка называть точные даты.
Грас положил руку ему на плечо. Молодой человек редко позволял прикасаться к себе кому-нибудь, кроме Сосии или детей, но тяжелая мужская ладонь подействовала на него странно успокаивающе.
- Мы просто должны продолжать жить, вот и все, - сказал Грас. - Мы всегда знали, что он сильнее нас. Если он... сильнее, чем мы думали, какая разница?
«Мы просто должны продолжать жить». Проще сказать, чем сделать.
- Если бы у нас был Скипетр милосердия... - вздохнул Ланиус.
- Да, если бы...
- Низвергнутый - Милваго - делает все, чтобы у нас его не было, чтобы мы не смогли им воспользоваться. - Ланиус посмотрел на юг, туда, где находился Йозгат. - Итак, нам действительно необходимо его вернуть, верно?
Грас кивнул, соглашаясь.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 6)
  • 6 (Страница 7)
  • 7 (Страница 9)
  • 8 (Страница 10)
  • 9 (Страница 11)
  • 10 (Страница 12)
  • 11 (Страница 13)
  • 12 (Страница 14)
  • 13 (Страница 15)
  • 14 (Страница 17)
  • 15 (Страница 17)
  • 16 (Страница 18)
  • 17 (Страница 19)
  • 18 (Страница 21)
  • 19 (Страница 22)
  • 20 (Страница 23)
  • 21 (Страница 24)
  • 22 (Страница 25)
  • 23 (Страница 26)
  • 24 (Страница 27)
  • 25 (Страница 28)
  • 26 (Страница 29)
  • 27 (Страница 30)
  • 28 (Страница 32)
  • 29 (Страница 33)
  • 30 (Страница 34)


Дэн Черненко

Проклятие Низвергнутого бога

Цикл: "Скипетр милосердия " - 1

 Читать книгу

Аннотация

Много лет тому назад королевством Аворнис правили вместе два короля. Король Ланиус был сыном короля, внуком короля, правнуком короля и так далее на протяжении многих поколений. Что касается короля Граса, то его отцом был Крекс Невыносимый. Им удалось с триумфом вернуть в столицу Аворниса Скипетр милосердия и совершить множество подвигов, о которых менестрели не перестанут слагать песни до скончания веков. Без сомнения, один из них был величайшим среди королей, а другой – нет, вот только понять это не всегда представлялось возможным...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel