Дэн Черненко - Пираты чёрных гор

1 Дэн Черненко

1

Не в первый и даже не в тысячный раз король Ланиус предавался размышлениям: что это значит - править Аворнисом. Двенадцать поколений его предков были королями. Они правили. Он же, напротив...
Да, именно так, он - напротив. Вздохнув, Ланиус продолжил свои поиски в королевском архиве. Великолепный Аворнис был древним королевством. Это означало, что в архивах за века скопилось множество пергаментных манускриптов, рукописных книг и даже глиняных табличек - большей частью разбитых, превратившихся в черепки. Ланиус, обожавший историю, копался в этих, по его мнению, сокровищах не менее увлеченно, чем золотоискатель, обнаруживший богатую золотоносную жилу.
Король, или на самом деле один из королей Аворниса, своим внешним обликом больше походил на ученого, чем на правителя. Это был высокий, стройный худощавый мужчина лет двадцати пяти, с темно-каштановыми волосами, по которым следовало бы не раз пройтись гребнем, и бородой - такой же неопрятной, а после посещения архива еще и покрытой пылью, почему-то в основном у правой щеки. Пышному королевскому наряду он предпочитал обычную льняную тунику (к концу дня, как правило, грязную) и мешковатые штаны из грубой шерсти. Королевские прачки жаловались, что он всегда возвращался из архива покрытый пылью и иногда даже грязью, поэтому его испачканную одежду было очень трудно отстирать. Если бы Ланиус узнал об этом, то наверняка расстроился: король не любил доставлять своим поданным беспокойство.
Слабый свет солнца пробивался сквозь давно не мытые стекла окон, проделанных в потолке, пылинки плясали в лучах света. Где-то вдалеке, гораздо дальше тяжелых дверей, которые отделяли архив от остального дворца, две служанки громко и визгливо бранились друг с другом. Вероятно, какие-то пустяки. Ланиус улыбнулся, так как не мог разобрать ни слова из потока бурных взаимных обвинений.
Он нагнулся, чтобы внимательнее рассмотреть манускрипт, только что найденный в результате долгих поисков. В нем рассказывалось об Йозгате, большом южном городе, где эти варвары ментеше хранили Скипетр милосердия для своего хозяина, Низвергнутого. В те давно забытые времена, о которых сообщал документ, Йозгат назывался Прузой, как настоящий аворнийский город.
Ланиус вздохнул.
- Какое мне дело? - невнятно пробормотал он. Пруза превратилась в Йозгат более пятисот лет назад, когда дикие всадники ментеше спустились с гор и захватили южную часть королевства, истощенного и разрушенного гражданской войной. Четыре века там находился Скипетр милосердия, когда-то великий талисман королей Аворниса. Все попытки вернуть Скипетр провалились, большинство из них закончились более чем трагически.
Возможно, какой-нибудь секрет бывшей Прузы мог бы стать ключом к Йозгату? Во всяком случае, Ланиус на это надеялся и продолжал просматривать манускрипты в обоих архивах - королевском и церковном. Если не он, так кто же будет заниматься поисками?
- Впрочем, все это может оказаться бесполезным: не ищешь - не найдешь, ищешь - тоже не найдешь, - сказал он и снова вздохнул.
Вероятность того, что все его усилия окажутся тщетными, существовала. Низвергнутый, может быть, и был сброшен с небес на землю, однако по-прежнему оставался гораздо более могущественным, чем простой смертный. Немало лет было потрачено им на то, чтобы укрепить Йозгат, превратить город в неприступную крепость, которой не страшен штурм. Даже если армия Аворниса окажется у его стен, что она может сделать дальше? Ланиус надеялся, что на пожелтевших страницах он найдет хоть какой-нибудь ответ.
Но только не в этом манускрипте, который представлял собой перечень налогов и очень мало говорил о географии Прузы. Следующий... Здесь рассказывалось о пограничном конфликте между Аворнисом и городами-государствами Черногории. И почему рукописи лежат именно так?
«В самое ближайшее время мне надо навести здесь порядок». Ланиус тихо засмеялся. Эта мысль посещала его с тех пор, как он начал заглядывать сюда еще юношей, но ничего подобного пока не происходило. Оставалось набраться терпения и ждать, когда это случится само собой.
Король отложил манускрипт, который не заинтересовал его, поднялся со стула, на котором сидел долгое время, и потянулся. Что-то хрустнуло в спине. Оглянувшись через плечо, как будто предупреждая о своем скором возвращении, Ланиус вышел из архива.
Слуги, кланяясь, бормотали:
- Ваше величество, ваше величество, ваше величество...
Их почтение могло бы свидетельствовать, что Ланиус действительно правит Аворнисом. Могло бы, но не свидетельствовало, всего лишь означая, что он потомок длинной череды монархов.
Как будто желая подчеркнуть ущербность его власти, один из слуг сообщил:
- Ваше величество, король Грас хочет видеть вас. Нет чтобы сказать: «Король Грас хочет видеть вас, когда вам будет удобно» или нечто подобное. Вне всякого сомнения, никто не беспокоился об удобствах Ланиуса, а Грас - меньше всех.
- Где Грас? - Ланиус редко употреблял титул применительно к этому человеку, так редко, как только ему это удавалось.
- Он у входа во дворец, ваше величество, наслаждается отличным весенним днем, - ответил слуга.
Времяпрепровождение, достойное короля. В этом году весна пришла в Аворнис поздно, и недавно установившиеся теплые дни не могли не доставить удовольствия.
- Тогда я там встречусь с ним, - сказал Ланиус. Если бы он отказался от встречи, Грас не предпринял бы никаких карательных мер. Его собрат-монарх не был жестоким или мстительным человеком, иначе было бы гораздо легче не любить его.
Служанки улыбались ему, «законному королю Аворниса», когда он проходил мимо них. Все они с радостью согласились бы переспать с ним, чтобы избавиться от тяжелого труда. Ланиус покосился на дверь комнаты, где находились белоусые обезьяны и котозьяны. На обожаемых зверей времени у него тоже не хватало.
Сквозь открытые двери во дворец проникали солнечные лучи, которым не мешали грязные стекла; яркий свет сначала заставил Ланиуса моргнуть, а затем улыбнуться. С солнечным светом пришли и звонкоголосые трели - певчие птицы наконец-то вернулись с юга. Только теперь король осознал, насколько скучал без их звонких голосов, пока не услышал их снова.
Аисты тоже возвращались с юга, они строили свои гнезда на деревьях и плоских крышах. Они не пели, а хрипло каркали, но большинство людей считали их появление рядом с собственным жилищем настоящим знаком удачи.
Грас стоял, освещенный яркими лучами солнца, и казалось, что светило не случайно выбрало его - у него было умение привлекать к себе все хорошее. Его королевский наряд, украшенный драгоценными камнями и расшитый золочеными нитями, переливался и сверкал. Рядом с его великолепием Ланиус в его простой, грязной одежде выглядел еще более жалким.
Повернувшись на звук шагов Ланиуса, Грас улыбнулся и сказал:
- Приветствую тебя, ваше величество. Не хочу обидеть, но выглядишь ты как возница.
- Я был в архиве, - коротко пояснил Ланиус.
- О, прости. - Несмотря на извинение, улыбка Граса стала шире. - Это значит, что ты с большой охотой дал бы мне по голове за то, что я вытащил тебя оттуда.
Ланиус даже не стал задумываться над тем, что случилось бы, если бы он попытался дать Грасу по голове. Второй король был вдвое старше его и заметно ниже ростом. Однако, несмотря на седую бороду, Грас отличался крепким сложением бывалого воина, чего нельзя было сказать о Ланиусе: мускулов у него никогда не было много, а о воинском искусстве он знал значительно меньше, чем о древних диалектах Аворниса. И поэтому затрещина казалась ему не лучшим вариантом достойного ответа узурпатору.
- Да нет же, все в порядке, - чуть помедлив, произнес он. - Я все равно уже собирался идти. Чем могу быть полезен?
Грас уже открыл рот, чтобы ответить, но в этот момент ворота распахнулись, и к ним направился священник, чья желтая мантия свидетельствовала о высоком сане. Он поклонился Грасу и пробормотал:
- Ваше величество.
Он, очевидно, не заметил Ланиуса, чей облик вовсе не напоминал королевский, но, внезапно осознав, кто пред ним, пристально уставился на второго короля и снова поклонился.
- Ваши величества, - поправился он и проследовал мимо них во дворец.
Его сопровождал (или случайно оказался рядом) настоящий возница, толкавший перед собой тачку с двумя бочками эля. С усилием двигая груз вверх по ступенькам, он вообще не заметил обоих королей.
- Давай найдем какое-нибудь спокойное место, где мы сможем поговорить, - предложил Грас.
- На твое усмотрение, - пожав плечами, согласился Ланиус. «В любом случае, ты не дашь мне возможности выбора, и разговор состоится», - угрюмо подумал он.
Король Грас выбрал комнату, где обычно обедали слуги. Для членов королевской семьи накрывали стол в более просторном помещении. Он сел за стол и теперь едва ли не с насмешкой наблюдал, как Ланиус взгромоздился на стул напротив него. «Взгромоздился» было подходящее слово - своими длинными руками и ногами, а также нескладной походкой Ланиус напоминал журавля или аиста или какую-нибудь другую большую птицу.
- Здесь, кажется, довольно спокойно, - заметил Ланиус.
Внушительного вида дверь - дубовая с железными накладками - приглушала шум, доносившийся из коридора, и не давала возможности подслушивать, о чем беседуют два короля.
- То, что нам и требовалось.
Грас видел, что молодой человек встревожен. «Интересно, - подумал он, - осознает ли Ланиус, насколько его волнение заметно. Скорее всего, нет».
- В чем дело? Что случилось?
Голос Ланиуса звучал враждебно, и в нем чувствовалось заметное напряжение. Грас знал, что зять не любит его, и не осуждал за это: какие еще чувства можно испытывать к человеку, который отобрал власть, по праву принадлежащую тебе? Что касается нервов - на это вообще можно не обращать внимания.
- Скажи мне, что ты знаешь о черногорцах? - спросил он.
Ланиус вздрогнул, и Грас тихонько присвистнул. «Он думал, я намереваюсь задать ему другой вопрос». Для этого еще найдется время.
Ланиус ответил:
- Сведений хватает с избытком. Трудно быть королем Аворниса, - он сделал кислую мину, - и не знать достаточно о черногорцах.
- Меня не интересует торговля, которую они ведут, и пути следования их судов в Северном море, - сказал Грас. - Вне зависимости от моего желания они будут продолжать это делать, и тут я не властен - пусть будет что будет. Для меня важны сведения о соперничестве между их городами-государствами.
- Хорошо. - Ланиус задумался на мгновение. - Сведения о таких отношениях уходят далеко в прошлые времена. Они начали враждовать еще до того, как их предки пираты отвоевали у нас северное побережье.
Отлично! - Грас улыбнулся, не скрывая своей радости. - Если знания о том, почему они ненавидели друг друга раньше, помогут мне понять, почему они испытывают ненависть друг к другу теперь, я послушаю тебя. Если нет, - он пожал плечами, - это дело может подождать.
Грас отличался неизменной практичностью, и одна из его претензий к Ланиусу заключалась в том, что зятю это качество было совершенно не свойственно. Впрочем, будь Ланиус именно таким человеком, он вряд ли допустил бы его до престола или скорее попытался бы свергнуть - и, вероятнее всего, преуспел бы в этом.
- А в чем, собственно, дело? - Сейчас младший король задал вполне практичный вопрос. - В последнее время черногорцы не слишком беспокоят нас. Никаких морских набегов на наше побережье, как это происходило при моем прапрадеде, ну разве что рейды вдоль сухопутной границы. Фервингия внушает куда больше опасений.
- Только не теперь, когда принц Берто стал королем Берто, - ответил Грас.
Соседнее государство перестало тревожить Аворнис, обретя правителя, которому больше нравилось строить соборы, чем воевать. В свое время отец Берто, король Дагиперт, постоянно угрожал вторжением, к тому же едва не стал тестем Ланиуса. А еще он постоянно делал намеки на то, что не прочь убить Граса на поле сражения. Новость о том, что Дагиперт наконец-то умер, была одной из самых приятных, какие Грас когда-либо получал.
- Ты знаешь, что я имею в виду.
Ланиус позволил своему нетерпению вырваться наружу. Его раздражали замечания, которые он находил глупыми.
- Хорошо. - Грас поднял руки, пытаясь этим миролюбивым жестом успокоить младшего короля. - Я озабочен тем, что Низвергнутый может использовать еще одно средство воздействия против нас, кроме ментеше. Почему бы ему не попытаться привлечь на свою сторону один из черногорских городов-государств? Фервингия, наш западный сосед, пока Берто правит ею, закрыта для него.
- Интересно, были ли Низвергнутый и Дагиперт заодно? - Ланиус вопросительно смотрел на своего тестя.
Грас еще раз пожал плечами: его тоже интересовало это, тем более что Дагиперт всегда отрицал наличие каких-либо отношений. Но сомнения все равно оставались.
- Как бы то ни было, наши шпионы видели агентов ментеше - то есть они на самом деле видели агентов Низвергнутого - в нескольких городах черногорцев, - сказал Грас.
- Милваго, - одними губами, беззвучно, произнес Ланиус.
- Не говори так. - Грас предупреждающие сдвинул брови и жестом остановил его. - Это касается только нас, и я не расстроился бы, если б мы тоже ничего не знали.
- Согласен.
Несмотря на теплую весеннюю погоду, Ланиус почувствовал озноб.
Все знали, что король Олор, королева Квила и другие боги объединились вместе, чтобы сбросить Низвергнутого с небес на землю, более тысячи лет назад. Да, это было известно всем. Однако сведения о том, что Низвергнутый - Милваго, так его называли, когда он пребывал на небесах, - не был каким-то незначительным божеством, Ланиус обнаружил в архиве, располагавшемся в подземелье под главным собором столицы.
Нет, Милваго не подчинялись дожди или землетрясения, или даже людские радости или печали. Из того, что говорилось в старинных документах, следовало, что Милваго был отцом Олора и Квилы и прочих богов. Пока они не свергли его, он был главным властелином.
Теперь он хотел властвовать на земле, не просто ради власти как таковой, но рассматривая это как некую ступеньку назад, на небеса. Аворнис всегда сопротивлялся ему. Грас не раз предавался мрачным размышлениям о том, как долго его королевство сможет продолжать противостоять такой силе.
- Ты знаешь, о чем я думаю? - спросил Ланиус. Грас покачал головой:
- Не имею ни малейшего понятия, ваше величество. Он старался быть вежливым с зятем. Ланиусу явно не нравилось то, что он царствовал, но не правил. Грас не беспокоился по этому поводу: по его мнению, недовольство пока оставалось просто чувством, не более того. Самым вежливым тоном, на какой бывший моряк был способен, он добавил:
- Скажи мне, пожалуйста.
- Я думаю, Низвергнутый провоцирует волнения среди черногорцев, чтобы мы постоянно отвлекались на них. Так у нас нет возможности отправиться за Скипетром милосердия на юг.
Подобное никогда не приходило Грасу в голову. Что ж, его зять привел вполне разумный довод. Низвергнутый видел мир целиком, и в этом было его главное преимущество.
- Наверное, ты прав, - медленно сказал он. - Но даже если ты прав, что мы можем с этим поделать?
- Я не знаю, - признался Ланиус. - Я надеялся, что ты сможешь что-нибудь придумать.
- Спасибо за доверие. Я подумаю, - ответил Грас.
- Если мы вступим в конфликт на севере, что нам остается, кроме как попытаться разрешить его, прежде чем дела пойдут хуже? - продолжал Ланиус. - Ничего, как я вижу. Мы не можем притворяться, что Низвергнутого там нет, разве не так?
- Я не знаю, как поступить. И очень хотел бы знать. - Смех Граса прозвучал так, как будто он надкусил неспелое яблоко. - К тому же, ваше величество, Скипетр милосердия так давно находится не в наших руках, что, полагаю, еще немного ожидания вряд ли будет что-либо значить.
Ланиусу оставалось лишь грустно вздохнуть. Четыреста лет назад тогдашний король Аворниса повез великий талисман из столицы на юг, чтобы помочь отразить нашествие ментеше. Но конный отряд кочевников атаковал эскорт, Скипетр был ими захвачен, и с тех пор он находится в Йозгате. После нескольких более чем отчаянно-неудачных попыток вернуть его Аворнис не пытался сделать это вот уже два века. И все же...
Молодой король заметил:
- Пока мы живем без Скипетра, Низвергнутый имеет преимущество. Все, что мы можем делать, - это отвечать на его выпады. Играя по навязанным нам правилам, мы рано или поздно проиграем. Со Скипетром главенство будет принадлежать нам.
- Я знаю, - голос Граса тоже был печальным. Посылать аворнийских солдат на юг означает либо потерять их, либо увидеть, как они превращаются в рабов - полубезумных людей, подчиняющихся ментеше и Низвергнутому. - Если бы только наша магия могла устоять против тех чар, что Низвергнутый насылает на нас.
- Мы должны попытаться. Рано или поздно - но мы должны попытаться, - сказал Ланиус.
Однако Ланиус не был солдатом. Откуда ему знать, каковы могут быть горькие последствия неудачи? С другой стороны, не попытаться отвоевать Скипетр милосердия было бы тоже неудачей, причем самой горькой, Грас понимал это. Никогда прежде ему до такой степени не хотелось соглашаться, как сейчас, когда он заставил себя кивнуть головой и произнести:
- Ты прав.
Ланиус видел сон. Он знал, что происходящее сейчас снится ему. Но сновидения, в которых появлялся Низвергнутый, нельзя было отнести к разряду обычных. Это холодно-безразличное, потрясающе красивое лицо казалось более реальным, чем большинство вещей, которые окружали его в обычной жизни.
Низвергнутый сказал:
- Итак, ты знаешь мое имя. Ты знаешь, кто я такой и кем я снова стану.
Его голос был так же красив и холоден, как безупречные черты его лица, - в своих снах Ланиус с такой же нереальной ясностью слышал, как и видел. «Милваго» - это имя и сознание того, что оно означает, неоднократным эхом отдавалось в его мозгу.
Младший король не произнес имени врага вслух, но Низвергнутый знал, что происходило у Ланиуса в голове.
- Да, я - Милваго, творец этого жалкого мира, - заявил он. - Как смеешь ты... Как ты отважился противостоять мне?
- Ты хочешь завоевать мое королевство. - Ланиус не боялся отвечать честно: Низвергнутый мог лишь командовать его снами, но отнюдь не причинить ему зла в них. - Ты хочешь превратить моих людей в рабов. Я не могу позволить тебе сделать это, я буду противостоять.
- Ни один смертный не может помешать мне, - проговорил Низвергнутый.
- Это не так, - Ланиус покачал головой, или ему показалось, что он сделал это - во сне, который был слишком похож на реальность. - Тебя очень давно свергли с небес. Если бы никто не мог противостоять тебе, ты бы уже давно правил миром.
- Я обязательно буду им править. - Низвергнутый вскинул голову с презрением, достойным великого бога. - Что такое время? Время ничего не значит для меня, ведь это я создал его. Не думаешь ли ты, что я заперт в нем, чтобы однажды погаснуть, как лампа, в которой иссякло масло? Тебе бы лучше еще раз подумать, о чем ты говоришь. Кто ты такой - муха-однодневка, уродливый прыщ на заднице мира!
Ланиус знал, что в конце концов умрет. Ему не было известно, умрет ли Низвергнутый, но Милваго не обнаруживал признаков старения все эти долгие годы - с тех пор, как сошел на землю. Он не мог предположить, что Низвергнутый лжет, - но это не имело значения. Его хорошо учили в детстве, и Ланиус знал: каким бы устрашающим ни казался Низвергнутый, он тем не менее пытался сбить его с толку. Умрет ли он - не было сутью спора, важно другое: останется ли бывший бог всемогущим, если, конечно, он когда-либо являлся таковым.
- Если ты обладал властью, о которой говоришь, что мешало тебе править миром с тех пор, как ты пришел в него? - сказал Ланиус. - Значит, тебя можно победить. Я сделаю все, что в моих силах, чтобы остановить тебя.
- А, так ты знаешь, что нужно сделать? - Смех Низвергнутого хлестнул его, подобно острым льдинкам, захваченным порывом северного ветра. - Что тебе известно? Что можешь знать ты - ты, живущий лишь какое-то время и затем превращающийся в грязь, из которой ты и вышел?
- Я знаю, что лучше жить свободным, чем одним из твоих рабов, - ответил Ланиус. - Не так ли решили другие боги?
Обычно великолепное лицо Низвергнутого оставалось бесстрастным. Сейчас же оно вспыхнуло от ярости.
- После твоей смерти настанет и их черед! - прорычал он. - Не сомневайся в этом! Ждать осталось недолго!
Он протянул руки к Ланиусу, ногти на его пальцах загнулись, подобно когтям. Хищные руки вытягивались, неумолимо приближаясь, и Ланиус повернулся, чтобы убежать. Но, как обычно происходит во сне, он отчетливо осознавал, что бежит слишком медленно.
Обернувшись, король Аворниса увидел, насколько близко к нему подобралась опасность. Низвергнутый, судя по всему, мог сделать свои руки бесконечно длинными. Он коснулся плеча своей жертвы...
Ланиус дико закричал... и проснулся.
- Ты в порядке?
Рука, лежавшая на плече, принадлежала его жене. Даже в полумраке королевской спальни было видно, как встревожилась Сосия.
- Никогда прежде не слышала, чтобы ты так кричал... - Дочь Граса покачала головой.
- Плохой сон, - объяснил Ланиус.
Он не стал пересказывать его содержание, не желая беспокоить Сосию. Грас устроил их женитьбу - другими словами, заставил их вступить в брак, потому что хотел как можно крепче связать себя с древней аворнийской династией. Однако за семь лет брака Ланиус и Сосия научились заботиться друг о друге и проявлять терпимость - что, возможно, было важнее в отношениях супругов, чем сильные, но проходящие чувства.
Сосия опять покачала головой. Ее темные волнистые волосы коснулись его лица.
- Это не был обычный сон, - сказала она. - Речь идет о самом настоящем кошмаре, не так ли? Ты видел... его?
Она не произнесла «Низвергнутый». Его прежнее имя и то, кем он был до изгнания с небес, были неизвестны Сосии. Насколько понимал Ланиус, об этом знали только он и Грас. Старший король просил не рассказывать об этом никому - ни жене, которая была дочерью Граса, ни архиепископу Аворниса, который был незаконнорожденным сыном Граса. Ланиус не спорил. Он понимал, что чем меньше людей знали, с каким врагом столкнулся Аворнис, тем лучше.
Крик до какой-то степени выдал его, по крайней мере Ланиусу было трудно лгать Сосии.
- Да, я видел.
- Почему он не оставит тебя в покое?
В голосе женщины звучало возмущение, которое она наверняка бы высказала Низвергнутому.
- Он посылает мне сны - и твоему отцу тоже. Он не беспокоит других людей - например, генерала Гирундо, - ответил Ланиус.
Низвергнутый также не тревожил Сосию, но Ланиус воздержался от упоминания об этом. Сосия едва ли не кричала:
- Пусть лишает покоя других людей, а не тебя!
Ланиус покачал головой.
- Как ни странно, мне кажется, что это - комплимент, - проговорил он. - Он знает, что я и твой отец опасны для него, поэтому и посещает нас во сне. Во всяком случае, мы так думаем.
«Не исключено, что мы слишком переоцениваем себя. Разве может любой из смертных действительно напугать Низвергнутого?» В те дни, когда у Ланиуса было плохое настроение, подобные мысли часто посещали его. Но почему прошлой зимой рабы Низвергнутого пытались убить двух королей Аворниса, если эти короли не представляли никакой опасности?
Словно издалека он услышал голос жены:
- Я думаю, тебе следует снова заснуть и надеяться, что плохие сны не придут. А когда наступит утро, тебе будет лучше.
Ланиус поцеловал ее.
- Это хороший совет, - сказал он.
Мог ли он услышать что-либо другое? Ланиус закрыл глаза, погружаясь в темноту, и этой ночью Низвергнутый больше не приснился ему.
Король Грас и человек, который, как он надеялся, станет его новым волшебником, смотрели в глаза друг другу. Наконец Птероклс - так звали волшебника - сказал:
- Ваше величество, я буду делать для вас все, что смогу. Молодой, честный - Грас не сомневался, что он будет к тому же и весьма усердным. Но достаточно ли гибким, умелым, осмотрительным для королевского волшебника? Граса несколько смущала его молодость.
А о чем думал Птероклс? Король ничего не мог прочитать на его лице. Это, в любом случае, говорило в пользу волшебника.
- Среди качеств, необходимых для королевского волшебника, одно я считаю самым важным, - проговорил Грас, - это умение держать рот на замке. Думаю, у тебя получится.
- Надеюсь, - ответил Птероклс. - Я не намерен распускать про вас слухи и сплетни, а тем более - рассказывать правду.
- Хорошо. - Грас хотел, чтобы это прозвучало как можно искреннее, но несколько переусердствовал.
- И у меня действительно есть определенное преимущество перед другими претендентами, - продолжал волшебник.
- Да? Какое же? - поинтересовался Грас.
- Я - мужчина, - ответил Птероклс и погладил свою шелковистую каштановую бороду, словно желая подчеркнуть этот факт.
Сердитый взгляд Граса заставил бы большинство людей, надеявшихся на королевскую милость, испытать отчаяние. Волшебник сидел с невозмутимым видом. Король проворчал:.
- А ты смелый.
- Надеюсь, что это так, ваше величество. Иначе от меня вам не было бы много толку, - ответил Птероклс - Неужели вы думаете, что я так глуп - точнее, так несведущ - и не знаю, почему вам нужен новый колдун?
- П-фф, - вытянув губы, Грас тихо свистнул.
Не было во дворце, а возможно, и в городе человека, который повторил бы за Птероклсом эти самые слова. Мастерство колдуньи Алсы ничем особенным не отличалось. Но она спасла жизнь Грасу, и он ценил ее дар, в полной мере его используя, а также - ее красоту. Скоро их отношения перестали быть тайной для окружающих.
Король заставил себя вернуть свое внимание к Птероклсу.
- Не слишком ли ты откровенен во вред себе? - преувеличенно громко поинтересовался он.
- Если вы решите, что это так, - выберите другого, - сказал колдун. - Но если я не могу откровенно говорить с вами, какой от меня толк?
- Согласен. - Грас забарабанил пальцами по мраморной столешнице. - Скажи мне, - продолжил он, - появлялся ли когда-нибудь в твоих снах Низвергнутый?
Этот вопрос пробил брешь в спокойствии Птероклса. Он подскочил, словно от укуса в зад. Его глаза широко распахнулись.
- Однажды, ваше величество! Только однажды, да будут благословенны король Олор и королева Квила! - воскликнул он. - Но откуда вам известно об этом?
- Волшебники не единственные, кто знает о странных вещах, - ответил Грас. - Я бы не назначил тебя своим волшебником, если бы Низвергнутый не интересовался тобой.
- Вот как? - удивился колдун. - Я был бы гораздо счастливее, если бы никогда не видел это потрясающее своей красотой лицо, если бы мне никогда с презрением не заявляли, что я всего лишь насекомое.
Его речь показалась Грасу убедительной. Хотя бы единожды пережив нашествие Низвергнутого в свой сон, человек уже не мог забыть то бесконечное пренебрежение, с которым изгнанник богов взирал на него. Король сказал:
- Если он считает тебя насекомым, тебе бы захотелось показать ему свое жало?
- Если бы я думал, что могу ужалить Низвергнутого, я бы так и сделал, - сказал колдун. - Но как?
Неужели удача - или руки богов, замаскированные под удачу, - направила к нему человека, который мог бы действительно помочь в сокрушении Низвергнутого?
- Что ты знаешь о Скипетре милосердия? - спросил Грас.
- Ну, ваше величество, я знаю столько же, сколько любой из аворнийцев! - воскликнул Птероклс, вскакивая на ноги и кланяясь. - Что, откровенно говоря, немного, - и он снова опустился на стул.
- Понимаю, - Грас изо всех сил старался говорить суровым тоном, но его губы предательски растянулись в улыбке. Улыбающийся Птероклс выглядел очень юным.
- Не хотелось бы тебе узнать больше? - спросил король.
Прежде чем ответить, Птероклс вытащил из складок своей полотняной туники амулет на серебряной цепочке: восхитительный опал, переливавшийся голубым и красным; сверху камень прикрывал зеленый лавровый листок. Волшебник прошептал тихим голосом заклинание, а затем объяснил:
- Мой амулет и мое волшебство сделают меня невидимым для тех, кто хочет мне зла. Ваше величество, я приложу все свои силы и умения, чтобы узнать эти секреты.
- Хорошо. Начинай. Ты получишь такое вознаграждение, какое сам назначишь, - проговорил Грас.
Возможно, это могло бы отпугнуть Птероклса, и король хотел проверить его. Но колдун только кивнул, его глаза горели от возбуждения. Грас продолжал:
- Учти, такие амулеты, как твой, хороши для защиты от обычных колдунов. Ты можешь только привлечь внимание Низвергнутого.
Птероклс уже спрятал камень, но теперь снова достал и посмотрел на него.
- Это такой сильный наговор, какой только можно себе представить.
- Ты в самом деле думаешь, что можешь победить Низвергнутого, потому что сильнее его?
Если бы Птероклс ответил «да», Грас прогнал бы его.
Волшебник, как и любой молодой человек, был уверен в своей силе и мощи. Но он также обладал здравомыслием, поэтому, запинаясь, ответил:
- М-м-м... может быть, нет.
- Хорошо, - произнес Грас. - В таком случае, ты можешь попробовать прямо сейчас.
Корона всей своей тяжестью давила Ланиусу на голову. Наверняка сегодня вечером у него заболит шея - еще бы, так долго выдерживать вес этой груды золота!
Он надевал корону так редко, как только мог - чтобы соблюсти формальности. К сожалению, прибытие посольства одного из черногорских городов-государств было очередным поводом для этого.
Ланиус преступил порог тронного зала за четверть часа до того, как туда должны были войти черногорцы. Придворные низко кланялись и провожали его взглядами, когда он шел мимо них. Обычное соблюдение ритуала, к тому же король догадывался, что они собрались здесь в таком количестве, чтобы увидеть черногорцев, а не его. Иноземные гости очень редко посещали Аворнис.
Королевский трон располагался на возвышении - несколько футов позволяли правителю смотреть на посланников, стоявших перед ним, сверху вниз.
Как только Ланиус взошел на трон, стражники - двое силачей в позолоченных кольчугах и таких же шлемах, украшенных плюмажем из выкрашенного в малиновый цвет конского волоса, - стукнули пиками об пол, приветствуя его.
Трон был сделан так, чтобы производить соответствующее впечатление, устроиться на нем с комфортом было практически невозможно. Кресла, располагавшиеся чуть ниже, выглядели более комфортно, в свое время в них восседали его мать и маршал Лептурус, начальник королевской стражи - кроме них никто не имел права находиться так близко к королю. Грас изгнал их в Лабиринт, сырую, болотистую местность на юго-востоке государства. Королева Серфия пыталась убить Граса при помощи колдовства. Вина Лентуруса состояла в том, что он не разрешил своей внучке выйти замуж за сына Граса. Ланиусу было понятно это решение, он бы тоже не захотел, чтобы кто-нибудь из близких ему людей связал свою жизнь с Орталисом.
Шум в тронном зале вытеснил эти воспоминания из головы Ланиуса. Появились черногорцы - крупные, неуклюжие мужчины с густыми бородами и темными волосами, аккуратно собранными в пучки на затылках. На них были надеты полотняные рубашки, украшенные яркой причудливой вышивкой, и юбки длиной до колен, которые, разумеется, не скрывали волосатые икры.
Их предводитель, чьи волосы и борода были подернуты сединой, низко поклонился Ланиусу.

1 Следующая страница


Пираты чёрных гор 2

- Ваше величество, - сказал он на хорошем аворнийском языке с гортанным акцентом, - меня зовут Льют. Я приветствую вас от имени принца Всеволода из Нишеватца и других принцев Черногории.
Всего лишь вежливая чепуха, большинство принцев были соперниками Всеволода, а не его союзниками.
- Рад приветствовать принца Всеволода, - кивнул Ланиус и затем, отступая от обычных формальностей, спросил:
- Тебе известен посол Ярополк, который здесь представлял твой город-государство в прошлые времена?
- Да, ваше величество, - ответил Льют. - Не стану скрывать, я - дальний родственник его младшей жены.
- Он - знающий человек, - сказал Ланиус, что прозвучало как вполне безопасный комплимент. - У меня есть подарки для тебя и твоих людей.
Король махнул рукой, и в зал вошел придворный с серебряным подносом. Согласно древнему обычаю, для каждого посла предназначался кожаный кошелек с определенной суммой, зависящей от самых разных причин.
Льют поклонился.
Большое спасибо, ваше величество. Ваша щедрость не знает границ. У нас тоже есть для вас подарки.
Движимый любопытством, король Ланиус подался вперед, его подданные, собравшиеся в тронном зале, услышав эти слова, сделали то же самое. Черногорцы, в основном моряки и торговцы, путешествовали на дальние расстояния и дарили весьма любопытные подарки.
- Смотрите, ваше величество, - сказал Льют. Черногорцы вынули из мешков шкуры и поспешно расправили их на полу. Это оказались шкуры больших рыже-черных кошек. - Они доставлены из дальних стран.
- Ты должен мне рассказать об этом - позже, - вежливо произнес Ланиус.
Он пытался скрыть разочарование. Шкуры, конечно, были красивыми, но когда-то черногорцы предлагали лучшие дары. Усатые обезьяны и странные котозьяны, которых разводил Ланиус, были именно таким подарком. Еще раз поклонившись, Льют сказал:
- Мне доставит удовольствие, ваше величество. Я также надеюсь, что вы выслушаете мое прошение.
- Вы приехали издалека, чтобы обратиться ко мне, - кивнул Ланиус. - Я слушаю тебя, говори. Что у тебя за просьба?
- Спасибо, ваше величество. Вы настолько же великодушны, насколько мудры. - Льют замолчал, выдерживая приличествующую моменту паузу, затем продолжил: - Позвольте мне, ваше величество, говорить с вами напрямую. В Нишеватце есть люди, которые готовы отдать наш город-государство под сень Низвергнутого. Принц Всеволод противостоит им, но он далеко не молодой человек. И кто знает, куда повернет его сын, принц Василко, кому он отдаст предпочтение? Мы нуждаемся в твоей помощи, ваше величество. Мы нуждаемся в помощи Аворниса.
Король Ланиус хотел засмеяться, но еще больше ему хотелось заплакать. У него не было ни власти, ни возможностей помочь черногорскому городу-государству. Все находилось в руках Граса. Ланиус сказал:
- Что смогу, я сделаю.
Льют снова поклонился. Может быть, он принял эти слова за обещание помощи. Но, скорее всего, он знал, насколько слаб Ланиус, и отнесся к ним, как к пустым посулам.

2

Грас ненавидел верховую езду. Почему бы не добраться до черногорских городов-государств по реке? Долгие годы он был моряком: сначала капитаном галеры, затем - командором. На борту судна он знал, как себя вести и что делать. В седле он чувствовал себя всеобщим посмешищем. И очень часто лошадь, которая ему предназначалась, тоже решала, что он шут, и пыталась избавиться от такого седока.
К несчастью, если он хочет привести армию в земли черногорцев, ему придется ехать верхом. Выругавшись шепотом, Грас повернулся к генералу Гирундо:
- Должен же быть другой способ!
Гирундо был кавалеристом, так что давал повод злиться на него за это. Усмехаясь, он проговорил:
- Конечно, ваше величество.
- Ради бороды Олора, о чем ты? - Король был готов ухватиться за любую соломинку.
- Вместо езды верхом вы можете идти пешком, как копьеносец.
- Спасибо большое. Я рад, что именно к тебе обратился за советом, - сказал Грас.
Гирундо громко захохотал в ответ.
Армия двигалась на север, копыта лошадей и ноги пехотинцев взметали клубы пыли, которая оседала на всем, забивая глаза и рты. Здесь все было по-другому - не так, как на юге, где Грас и Гирундо провели свою юность.
Завидев солдат, люди разбегались - просто не хотели испытывать судьбу. Всем было известно, что аворнийские солдаты мародерствуют, грабят и убивают в основном ради развлечения.
Грас сказал:
- Крестьяне не должны спасаться бегством. Ведь если бы не солдаты, им пришлось бы беспокоиться о своей защите.
- Ну да, - согласился Гирундо. - Почти не сомневаюсь, что они уже понимают это. Но они также знают, что наши парни могут повернуть против них. Я бы хотел, чтобы этого не произошло, так же сильно, как и вы. Однако вам известно, чего стоят наши пожелания. Стоит только дать людям мечи, копья и луки и платить им, чтобы они сражались за короля, - и они займутся своими делами, впрочем, все-таки не забывая сражаться.
- Займутся своими делами, - повторил Грас - Это самый удачный способ, какой я когда-либо слышал, сказать: «Превратятся в разбойников».
- О, я хорошо воспитан, ваше величество, - отозвался Гирундо. - На самом деле я самый благовоспитанный сын шлюхи, какого вам когда-либо доводилось встретить.
- Да, это я понимаю, - засмеялся в ответ король.
Армию на марше сопровождали повозки, полные зерна, и стадо скота. Иначе в это время года прокормиться можно было бы только с помощью воровства. Подобные действия не могли бы способствовать дружеским взаимоотношениям солдат и населения, которое, предполагалось, они должны были защищать.
Останавливаясь на ночлег, одни солдаты спали прямо на голой земле под звездами, другие - в палатках из парусины или кожи. У Граса и Гирундо были красивые просторные шатры из шелка, впрочем, королевский отличался от генеральского только размерами - разумеется, он был больше.
После ужина Гирундо заглянул в палатку Граса:
Можно кое-что спросить у вас, ваше величество? Пара вопросов, а?
- Конечно. Входи. - Король указал на кувшин вина и пару кружек рядом с ним. - Хочешь?
Грас ел ту же кашу и то же мясо, что и его солдаты. Это был лучший способ узнать, хороша ли была еда. Однако вино на королевском столе было лучшего качества.
- Не стану отказываться.
Вопросительно взглянув на своего старого друга, Гирундо также наполнил его кружку.
- Что мы можем сделать, когда доберемся до Нишеватца? - спросил генерал после того, как оба сделали по основательному глотку.
- Я очень надеюсь, что мы сможем разгромить группировку сторонников Низвергнутого, - ответил Грас.
- Это было бы хорошо, - согласился Гирундо. - Но насколько это возможно? У Низвергнутого длинные руки. Если ничего не получится, у нас будут затруднения.
Грас не ответил и снова приложился к кружке. Он хотел разрядить ситуацию шуткой, как часто делал Гирундо, но не мог найти ничего подходящего.
- Затруднения у нас уже есть, - наконец сказал он. - До сих пор Низвергнутый не пытался так открыто вмешиваться в дела. Ланиус утверждает, что раньше он никогда не пытался убить королей Аворниса, если они не воевали против него.
- Ланиус знает, что говорит, - улыбнулся Гирундо.
- О да!
Его зять не знал только одного: что - важно, а что - нет. Грас продолжал:
- Ты говорил, что хочешь задать мне пару вопросов. И какой следующий?
Генерал сосредоточенно сдвинул брови, но спустя мгновение просиял:
- А, вот теперь вспомнил! Если мы заварим эту кашу в Нишеватце, как вы думаете, насколько долго здесь придется застрять? Или мы собираемся следующие пять - десять лет не тушить костры в стране черногорцев?
- Я все-таки надеюсь, что мы сможем сделать это быстро и затем вернуться домой, - ответил король. - Хотя я в точности не уверен. Это не в моей власти. Низвергнутый будет что-то предпринимать. И черногорцы не останутся в стороне. Они любят ссориться друг с другом - и не всегда любят, когда чужаки суют нос в их дела.
- Похоже на отношения в семье, - высказался Гирундо. Сравнение вызвало смех у Граса.
Чем дальше на север продвигалась армия, тем выше становились горы на горизонте; снег уже начал таять на их вершинах в отличие от Бантианских гор, чьи остроконечные верхушки всегда прятались под белыми шапками.
Несколько перевалов на дальней стороне гор открывали проход в страну черногорцев. Естественно, Грас вел своих людей к одному из ближайших к Нишеватцу, но прежде отправил туда разведчиков. Если сторонники Низвергнутого захотят устроить засаду, лучшего места не найти.
На перевале никого не оказалось, но неприятное известие все же не заставило себя ждать.
- Ваше величество, мы доскакали до водораздела и затем проехали немного дальше. Когда мы посмотрели на север, то увидели, что вся местность затянута дымом, - сообщил один из разведчиков.
Остальные дружно закивали.
Грас и Гирундо обменялись взглядами: они оба знали, чем, вероятнее всего, это может быть вызвано.
С отрядом кавалеристов Грас направился вперед, намереваясь самому оценить обстановку. Действительно, когда он поднялся на вершину и посмотрел на север, все оказалось так, как предупредил разведчик.
- Они решились и начали свою войну без нас, - сказал он, ни к кому не обращаясь. - Бьюсь об заклад, я знаю, на чьей стороне Василко. Он не наш союзник.
Король Ланиус ненавидел, когда его отвлекали во время занятий с котозьянами. Это было известно всем во дворце, и как правило, с его желанием считались и беспокоили только в самых редких случаях. Когда кто-то постучал в дверь комнаты, где жили котозьяны, Ланиус раздраженно крикнул:
- Кто там? Что нужно?
Он сидел на полу и держал на коленях Бронзу - рыжую самку из первой пары, подаренной ему Ярополком несколько лет назад. Она была размером с обычную кошку, да и характером не слишком отличалась от представителей семейства кошачьих. Но внешние различия были существенными: так, лапы котозьянов больше напоминали человеческие руки и ноги. На своем родном острове, где-то в Северном море, - где именно, Ярополк не сообщил - котозьяны жили на деревьях.
- Это я, - раздалось из-за двери.
- Я - это кто?
Ланиус сознавал, что его голос звучит раздраженно. Он действительно был раздражен, поэтому изо всех сил старался, чтобы Бронза этого не почувствовала: нежно поглаживал ей спинку, чесал за ушами.
Дверь в комнату распахнулась. Это заставило Ланиуса в ярости вскочить на нога и уронить Бронзу с колен. Котозьян взвыл от такого бесцеремонного обращения. Король резко обернулся, чтобы посмотреть, кто, кроме Граса, осмелился его здесь побеспокоить.
Кто бы мог предполагать - принц Орталис!
Котозьяны были умнее обычных кошек и знали, что открытая дверь означает возможность убежать. Благодаря ловким конечностям они могли забраться в такие места, куда обычные кошки наверняка не отважились бы, - несколько побегов доказали это.
- Ради бороды Олора, закрой дверь, прежде чем они все разбегутся! - воскликнул Ланиус.
Как ни странно, Орталис послушался. Законный сын Граса был на пару лет старше, а также выше и красивее, но обладал гораздо худшим характером. Сейчас он оглядывался в немалом изумлении, так как никогда прежде не переступал порога этой комнаты.
- Какие странные звери, - сказал он. - Они на что-нибудь годятся?
- Не больше и не меньше, чем обычная кошка, - ответил Ланиус. - Ты пришел сюда, чтобы узнать об этом?
Орталис скривился. Вопрос напомнил ему, зачем он действительно сюда пришел.
- Ты должен помочь мне, Ланиус, - проговорил он.
Сердце короля сжалось. Если у Орталиса беда, то Ланиус подозревал, в чем ее причины. Надеясь, что все-таки ошибается, он спросил:
- Ну? Что ты сделал?
- Все было не так, как она говорит, - ответил его шурин.
Увы, Ланиус не ошибся. Орталис между тем продолжал:
- Во имя богов, ей нравилось это, так же как и мне, до тех пор, пока... - Он потряс головой. - Дальше все непонятно. Знаю только, что мы оба выпили много вина.
- Так что случилось? - Ланиус подумал, хочет ли он знать ответ, и решил, что это необходимо. - Что ты сделал?
- Она... получила небольшую царапину. - Орталис замолчал, потом поспешно продолжил: - На самом деле все не так плохо, как она говорит, - клянусь, не так плохо. И она сама была не против, когда все это продолжалось. Я бы не стал лгать тебе, Ланиус. Она хотела... Она действительно хотела!
- Твой отец не будет очень доволен, когда узнает.
- Вот об этом я и говорю! - простонал Орталис. - Ты должен помочь мне, чтобы он не узнал. Если он узнает... - Он постучал пальцами себе по шее сзади.
- Чем я могу помочь? - спросил Ланиус. - У меня нет власти сделать хоть что-нибудь. Кому, как не тебе, знать об этом.
Даже если бы он и мог повлиять на ситуацию... Только ради Сосии. Ее брат внушал отвращение, возмущал, пугал его.
Орталис пояснил:
- Деньги. Она хочет денег.
- А кто их не хочет? - Ланиус указал на одного из котозьянов. - Ты знаешь, я ведь рисую этих зверей и продаю эти картины, потому что казначей не дает мне столько денег, сколько мне нужно.
- О-о, - Орталис произнес это так, словно Ланиус предал его, когда его помощь была нужнее всего. Возможно, Ланиус и в самом деле сделал бы так.
Сын Граса не отступал:
- Но ты мог бы поговорить с Петросусом и получить все, что мне нужно, - все, что тебе нужно, я имею в виду.
- Маловероятно, - Ланиус пожал плечами. «Ты верно сказал первый раз - только о себе и думаешь».
- Но что же мне теперь делать? - в голосе Орталиса послышались ноты отчаяния. - Что мне теперь делать? Если ей не заплатить, она все разболтает. И тогда кто знает, что сделает мой отец? Он уже не раз кричал на меня... из-за женщин.
«И все потому, что ты проделывал отвратительные вещи со своими женщинами». Ланиус не видел смысла говорить об этом вслух. Орталис ценил только себя и становился отталкивающе-злобным, когда ему перечили.
Желая только одного - успокоить своего шурина, - король сказал:
- Может быть, тебе следует поговорить с архипастырем Ансером? Он имеет доступ к деньгам, которые не проходят через Петросуса.
- Я уже пробовал. Он отказал мне. Мой брат, мой единокровный брат, и тот отказал мне. Решительно.
Ансер тоже был сыном Граса, но незаконнорожденным. Несмотря на его незаконное происхождение, Ланиус - и все остальные - отдавал предпочтение ему. Король не был уверен в наличии у Ансера каких-либо особых талантов. Но не сомневался, что незаконный сын Граса, в отличие от законного, имеет сердце.
Больше чем когда-либо Ланиус хотел, чтобы его шурина не было сейчас рядом с ним. Разведя руками, он со вздохом произнес:
- Мне жаль, но я не знаю, как помочь тебе.
- Она должна исчезнуть, - прошептал Орталис. - Так или иначе, она должна исчезнуть.
- Ради всех богов, не делай вещей хуже тех, что ты уже совершил! - воскликнул Ланиус в тревоге.
- Они не могут быть хуже, чем уже есть, - ответил сын Граса. - Только помни, ты ничего не слышал.
- Конечно! Если ты думаешь, что я хочу оказаться между твоим отцом и тобой, лучше хорошенько подумай еще раз.
Он и прежде обещал молчать о некоторых вещах - и выполнял обещания. Теперь он ничего не обещал и надеялся, что Орталис не заметил этого. И Орталис, озабоченный ситуацией, не заметил.
- Она должна исчезнуть, - еще раз повторил он и затем бросился вон из комнаты.
Король поспешил за ним, догадываясь, что Орталис не станет закрывать за собой дверь. Так и случилось.
Ланиус закрыл ее прежде, чем какой-нибудь из котозьянов успел улизнуть. Они тоже причиняли вред своей, по их представлению, «добыче», но не намеренно и без всякой злобы. Хотелось бы сказать то же самое об Орталисе...
Стоило Грасу вздохнуть, как он чувствовал дым. Когда он сплевывал, слюна была черной. Он повернулся к Гирундо и сказал:
- Как мило, что нас приветствуют таким своеобразным способом на землях черногорцев.
- О да! О да, разумеется! - Генерал тоже сплюнул, а затем сделал большой глоток из кружки с элем, прополоскал им рот, проглотил и сказал: - Я тоже рад, что люди Нишеватца пригласили нас в свой город-государство. Только подумайте, ваше величество, что бы нас ожидало в противном случае.
- Если тебе все равно, то мне - нет, - устало ответил Грас.
Армии Аворниса еще предстояло увидеть Нишеватц. Сейчас солдаты захватывали форты к югу от города. Вараздин, последний из фортов, не очень отличался от других. Надо сказать, местный известняк был золотистого цвета, поэтому крепостные стены выглядели обманчиво приветливыми. Грас уже убедился в этом на примере трех других фортов, и Вараздин не оказался исключением. Его люди окружили крепость вне досягаемости лучников и катапульт. Как только аворнийцы подходили ближе, черногорцы начинали стрелять и бросать в них камни.
Горстка черногорцев - сторонников принца Всеволода, сопровождаемая телохранителями из солдат Аворниса, - спешила навстречу Грасу. Они утверждали, что были его истинными друзьями, и вели себя соответствующим образом. Но если люди Граса поверят им, а хотя бы один из них на самом деле поддерживает бунтовщиков и принца Василко, то есть поддерживает Низвергнутого, который стоит за ними... Если так случится, то у Аворниса на троне останется один король, Ланиус, и все пойдет по-другому.
Грас не желал, чтобы все пошло по-другому. К счастью, черногорцы, казалось, не обижались, что телохранители, как тени, повсюду следовали за ними. Они тоже играли в политические игры при помощи ножа, яда и черной магии.
Предводитель черногорцев, герцог Радим, поклонился Грасу. На хорошем аворнийском языке с характерным гортанным акцентом он сказал:
- Ваше величество, я выяснил, кто командует в Вараздине.
- Неужели? Хорошо. - Король Грас отхлебнул большой глоток из кружки с элем. Он пил много: чтобы избавиться от привкуса дыма, а заодно и от жажды. - Кто он?
- Барон Лев, ваше величество, - ответил Радим. Этот сутулый старик с белой бородой напоминал Грасу крепость, гораздо более древнюю, чем Вараздин. Та сила, что оставалась в нем, свидетельствовала об удивительной мощи, которой он обладал в молодые годы. Радим добавил:
- Он - сторонник Всеволода или, по крайней мере, должен быть им.
- Им выбран странный способ доказать это! - воскликнул Гирундо.
Герцог с серьезным видом кивнул:
- Его не считали важным человеком и не известили, что Всеволод станет искать помощи в Аворнисе. Он думал, что ваш приход - настоящее нашествие.
- Теперь он разобрался? - спросил Грас.
- О да, - Радим снова кивнул. - Но его честь затронута. Как он может сдаться вам, если его правитель нанес ему оскорбление?
- Мы пытаемся помочь его правителю, - заметил Грас.
- Он знает это. Но оскорбление - превыше всего.
- Ты имеешь в виду, что он перешел на сторону Василко? - уточнил Гирундо.
Теперь Радим покачал головой. Сопровождавшие его черногорцы, казалось, были потрясены.
- О нет, - заявил он, - ничего подобного. И все-таки, может ли человек, с которым обошлись так, словно он ничего не значит, сотрудничать с тем, кто так обидел его? Может ли женщина, которую взяли силой, лежать рядом со своим насильником, будто они любовники?
У короля Граса заболела голова. Он был практичным человеком и всегда считал, что черногорцы тоже практичные люди. Конечно, большинство черногорцев, которые прибывали в Аворнис, были купцами, которым сама природа определила быть практичными. Неужели столь достойное качество не распространяется на знать? Увы, это так. То же самое он наблюдал у себя, в Аворнисе.
- Ладно, - сказал он. - Если барон Лев не сдастся нам по-хорошему, мы будем вынуждены взять крепость силой.
И через три дня он подтвердил свои слова, приказав организовать два отряда. На рассвете люди из первого отряда атаковали северную стену, выкрикивая имена Граса и - для большего успеха - Всеволода. С ними вместе бросились вперед лучники, стреляя так быстро, как только могли, чтобы не дать черногорцам внутри крепости даже поднять головы.
По приставным лестницам вверх полезли аворнийцы и черногорцы, которые не только поддерживали законного правителя Нишеватца, но и хотели доказать это. Люди барона Льва бросились защищать форт. Они оттолкнули несколько приставных лестниц, лили кипящую воду и горячее масло. Они были так же верны своему командиру и так же отважны, как любые солдаты, каких Грас когда-либо видел.
Когда сражение в этой части форта по-настоящему закипело, Грас приказал второй группе атакующих идти вперед, к южным стенам Вараздина. На этот раз его люди приблизились к стене, ничего не выкрикивая. Они не могли проползти четверть мили по открытой местности незаметно, однако старались изо всех сил не привлекать к себе ненужного внимания.
И это сработало. Несмотря на крики горстки защитников форта, которые не побежали к северной стене, никто больше не обратил на них должного внимания.
Они оказались отчаянными смельчаками и, вместо того чтобы убежать или сдаться, делали все, что могли, чтобы отбросить атакующий отряд Граса. Используя множество длинных, с зубцами на концах, шестов, им удалось опрокинуть несколько приставных лестниц. Аворнийцы кричали, падая вниз, и грохот, который производили их кольчуги, когда они валились на землю, заставил Граса невольно вздрогнуть.
Но еще больше аворнийских солдат, вместе с черногорцами, отвоевывали плацдарм на южной стене. Они уже начали спрыгивать во двор крепости, и кто-то из них бросился к башне, чтобы не дать людям Льва шансов отступить туда для дальнейшего сопротивления. Видя это, защитники Вараздина бросили свое оружие и подняли руки, прося пощады.
Аворнийские солдаты не очень вежливо подтащили барона Льва к королю Грасу. Лоб черногорского дворянина пересекала повязка с пятнами крови. Кровь также сочилась из его раненой руки. Он пристально смотрел на короля, и тот ответил ему таким же пристальным взглядом.
- Ваше превосходительство, вы - идиот! - рявкнул Грас.
- Как я и предполагал, аворнийцы и слыхом не слыхивали о таком понятии, как честь, - прорычал барон в ответ.
- Вы на стороне Всеволода или Василко? - Король тщательно выговорил имена черногорцев: глухие и шипящие звуки были чужды аворнийскому языку, и он не хотел перепутать имена того, кого он поддерживает, и того, кому он противостоит.
- Всеволода, конечно, - ответил Лев, как будто общался со слабоумным.
- Ну что ж, отлично. Я так и думал, но не был до конца уверен. Вы знали - вы знаете, - что я пришел оказать помощь ему, насколько у меня хватит возможностей? - спросил Грас.
Он дождался, когда Лев с неохотой кивнул. Тогда он ткнул в него пальцем, настойчиво требуя ответа:
- В таком случае, почему вы продолжали пытаться убивать моих людей?
- У аворнийцев нет никаких понятий о чести - в отличие от моих соплеменников, - барон проговорил это с мрачной гордостью.
- Честь? При чем здесь честь? Тем более что у каждого свои представления об этом. Сейчас я вижу одно - тупость, у меня на нее чутье, - сказал король. - Нам следует сражаться на одной стороне, против Василко. Вместо этого вы задерживаете меня, убиваете моих людей и своих тоже, тем самым помогая человеку, которому, по вашим словам, противостоите. Низвергнутого устраивает такого рода представление о чести. И вы правы, когда говорите, что я не понимаю этого.
- Мы могли бы справиться с Василко без вашего вмешательства, - угрюмо заметил Лев.
- Всеволод думает иначе. Именно он попросил Аворнис о помощи.
- Он ошибся. И он еще раз ошибся, пренебрегая мной, - ответил барон.
- Понятно, - кивнул Грас. - И поэтому вам пришлось в ответ совершить ошибку, чтобы отплатить Всеволоду.
- Да, - согласился Лев и тут же воскликнул: - Нет! Это не было ошибкой. Я сделал то, что должен был сделать.
Грас повернулся к герцогу Радиму, который совсем не казался удивленным этим диалогом. Очевидно, он понимал, почему Лев не сдал Вараздин, пока крепость не пала. Если бы не это, Грас решил бы, что Низвергнутый замутил мысли Льва.
- Позвольте мне задать еще один вопрос, - начал Грас. - После того как мы выковырнули вас из вашей раковины, - он указал на Вараздин, который хорошо просматривался с возвышения, на котором они стояли, - будете ли вы и ваши люди сражаться за Всеволода?
- Конечно, - в голосе барона прозвучало искреннее удивление.
Король снова бросил взгляд в сторону Радима. Тот кивнул: он, безусловно, верил Льву. Грас не мог с полным правом сказать о себе то же самое.
Оставалось просто признать, что он не понимает, как работают мозги у черногорской знати. Если Радим хочет полагаться на Льва, предполагается, что он тоже до некоторой степени этого не понимает.
Король также посмотрел на генерала Гирундо. Казалось, его соплеменник готов подпрыгнуть от возмущения при мысли о доверии Льву. Грас видел это, но он знал Гирундо много лет. Он сомневался, что черногорцы поймут, насколько огорчен Гирундо.
- Очень хорошо. Я принимаю ваш отряд в мое войско, - обратился Грас ко Льву и затем добавил: - Извините, мне нужно поговорить.
Он отвел Гирундо в сторону и тихо сказал:
- Мы разобьем его людей на маленькие группы, пусть они будут среди наших солдат. Если они перейдут на сторону противника, мы их убьем. Это устраивает тебя?
- Да, ваше величество, - сразу же ответил Гирундо. - Я боялся, что вы сошли с ума.
- О нет, - Грас покачал головой, - только не я.
Король Ланиус хотел бы править Аворнисом, вместо того чтобы царствовать в нем. Когда курьер ворвался во дворец и предстал перед Ланиусом, на какой-то миг король почувствовал, что его желание сбылось. Гонец выглядел смертельно уставшим, пот струился по его грязному лицу.
- Надеюсь, ваше величество, моя лошадь жива, - сказал он, подавляя зевок. - Это не первое животное, которое я загнал до смерти, двигаясь с юга с новостями.
- Должно быть, это важно, - серьезно проговорил Ланиус. Курьер кивнул. Король продолжал: - Полагаю, ты скажешь мне, какие это новости.
Гонец выглядел изумленным.
- Клянусь бородой короля Олора, - прошептал он. - Разве я еще не сказал?
- Нет, - отозвался Ланиус, - не сказал.
- Тогда я скажу. Ваше величество, по дороге за мной следует посол от принца Улаша, властелина ментеше.
- О-о! - Ланиус с трудом заставил себя открыть внезапно онемевший рот.
Улаш был, несомненно, самым важным из принцев, правивших южными кочевниками, которые склонились перед Низвергнутым - Падшей Звездой, так они его называли. Так считали не потому, что у него было самое большое царство, хотя оно у него действительно было. И не потому, что в его столице, Йозгате, находился Скипетр милосердия, хотя это было именно так. Все дело в том, что Улаш почти сорок лет удерживал свое положение. Этот коварный старый лис умудрялся получать все, что хотел, как при помощи хитрости, так и при помощи стрел и кривых сабель своих угрюмых воинов.
- Да, ваше величество, - сказал курьер. - Я знал, что вы и король Грас должны как можно быстрее узнать об этом. Он сделал паузу, кажется, впервые осознавая, что говорит с церемониальным королем, а не с настоящим.

Предыдущая страница 2 Следующая страница


3 Дэн Черненко

- Где же король Грас?
Если он ехал с юга, то мог и не знать об этом.
- Он в стране черногорцев, - ответил Ланиус - Там идет гражданская война. Мы наблюдаем, какую выгоду могли бы получить от этого.
Теперь курьер сказал «О-о» с весьма унылым видом.
Ланиус понял, что это значило: с посланником Улаша придется иметь дело ему. Жаль, но Грас не может настолько быстро вернуться в столицу.
«Могло быть и хуже, - сказал он себе и тут же спросил сам себя: - Как?» Но на это не было ответа. Однажды Низвергнутый сам посылал посла в Аворнис. Королевство пережило это. Ланиус полагал, что и теперь оно справится. Он спросил:
- Когда ментеше будет здесь?
- Не так скоро, ваше величество, - ответил курьер. - Никто на юге не станет торопить его. Мы знаем, что вам нужно подготовиться.
- Хорошо, - кивнул Ланиус.
- Успеет ли вернуться король Грас, чтобы встретиться с ним? - с надеждой задал вопрос курьер.
- Нет, - это был единственный ответ, который мог дать Ланиус.
Молодой человек выглядел разочарованным. Король притворился, что не замечает этого. Гонец сделал все, что мог, чтобы помочь. «Как поступил бы Грас в этом случае? Он бы наградил его - вот как». Ланиус сказал:
- Ты получишь золото в награду.
Ланиус разозлился на себя. Ему бы следовало догадаться самому, а не думать, что бы сделал Грас. Курьер не выглядел расстроенным - конечно, он не мог знать, что творилось в голове у Ланиуса. Он только знал, что получит вознаграждение. Низко кланяясь, он проговорил:
- Большое спасибо, ваше величество!
- Не стоит. Ты заслужил это, - Ланиус щелкнул пальцами. - Еще одно. Есть ли у посла Улаша с собой волшебник, или, может быть, он сам умеет колдовать?
- У него было с собой несколько слуг, когда он переправлялся через Стуру, но я не видел никого, кто напоминал бы волшебника, - ответил гонец. - Конечно, это не значит, что среди них нет волшебника, одетого как простой слуга. И я понятия не имею, умеет ли колдовать посол. Извините, ваше величество.
- Ничего. Ты рассказал мне, что знаешь, и ты не старался сочинять, чтобы приукрасить историю.
Ланиус махнул рукой, отпуская курьера. Тот еще раз поклонился и исчез. «Чтобы быть в безопасности, когда здесь появится посланник, я должен призвать волшебника», - подумал Ланиус.
Интересно, где сейчас колдунья Алса? По его мнению, она была лучшей волшебницей из тех, кого он знал. Жаль, что Грас взял с собой Птероклса, отправляясь на север в страну черногорцев. Теперь придется искать кого-то, в чью силу и надежность он вынужден будет поверить без всяких на то оснований, лишь доверяясь слухам. Но выхода нет, если только он не хочет встретиться лицом к лицу с человеком Улаша без какого-нибудь волшебника поблизости. А этого он точно не хочет. Улаш был могущественным принцем - это делало его опасным. Но в то же время он был перчаткой на руке Низвергнутого, и это делало его опасней вдвойне.
- Волшебник, - прошептал Ланиус - Я должен найти волшебника.
Как он хотел бы видеть сейчас Птероклса, но тот, к несчастью, был очень, очень далеко.
Армия Граса продвигалась сквозь туман. Люди шептались, наблюдая за странным погодным явлением. Когда они спустились в прибрежные долины Черногории, то почти каждое утро видели эти призрачные туманы.
- Есть ли что-то необычное в этих туманах? - спросил Грас своего колдуна.
- Я не обнаружил ничего необычного, ваше величество, - ответил Птероклс. - Мы находимся в низинах, неподалеку - Северное море... Отчего бы не ожидать здесь туман по утрам? Те, кто родом с равнин и возвышенностей, никогда не видели ничего подобного, и поэтому пугаются. По-моему, это глупо. Вы же не видите прыгающих и размахивающих руками черногорцев, не так ли?
- Нет, - признался Грас. - На самом деле мне бы хотелось увидеть черногорцев прыгающими и махающими руками. Это было бы более интересно, чем все, что случилось после того, как мы покинули Вараздин.
Птероклс с упреком посмотрел на него. Колдун был серьезным человеком и хотел, чтобы все вокруг были именно такими. Король тоже не отличался особой серьезностью.
А еще король жалел об Алее. Ей свойственна эксцентричность - такова была одна из причин, которые делали ее привлекательной в его глазах, и это же было одной из причин, почему он отослал ее прочь.
Грас вздохнул. Его вздох - маленькое облачко среди больших клубов этой дряни - прибавил тумана, который отдавал водой и солью на губах. «Поцелуи и слезы, - подумал он и тряхнул головой: - Прекрати немедленно».
Казалось, туман проглотил большинство его солдат. Король Грас огляделся. Как подсказывали ему ощущения, люди были рядом; колеблющиеся призраки находились немного дальше, а за этими призраками шли существа, издающие шум, но которых невозможно было заметить. Он надеялся, что ощущения обманывают его. Он также надеялся, что верховые обратят внимание на этих шумливых тварей раньше, чем их увидят.
Птероклс что-то ворчал себе под нос. Он ронял поводья, делал несколько магических пассов, затем пытался схватить поводья - он был плохим наездником. У Алсы никогда не возникало трудностей с произнесением заклинаний, когда она держалась в седле. Грас тоже ворчал чуть слышно. Закон позволял королю Аворниса иметь шестерых жен. Эстрилда, на которой он женился задолго до того, как ему в голову пришло стать королем Аворниса, имела по этому поводу вполне определенные взгляды, не имеющие ничего общего с тем, что позволял закон.
Пока Птероклс продолжал бормотать и нашептывать, Грас выкинул Алсу из своих мыслей, испытав одновременно облегчение и боль, затем спросил:
- Что-нибудь есть?
- Я не знаю... - Не самый лучший ответ из тех, что хотел бы услышать Грас. Птероклс продолжал: - Если бы у меня была возможность угадать, я бы сказал так: здесь есть еще один волшебник, нащупывающий меня так же, как я нащупываю его.
- Я... понимаю... - Грас нахмурился и забарабанил пальцами по бедру. - Предполагается, что ты не угадываешь - во всяком случае, при таком раскладе. Предполагается, что ты знаешь.
- Ваше величество, я умею колдовать. И я не совершаю чудес, - раздраженно отозвался Птероклс. - Если бы я мог угадывать... - Ему явно нравилось произносить это слово. - Но другой идущий на ощупь волшебник так же неуверен, как и я.
«Да, ты не совершаешь чудес, - подумал Грас. - А Низвергнутый, похоже, их совершает». Он не сказал этого вслух Птероклсу. Волшебник должен был знать это сам.
Впереди из тумана раздался крик.
- Кто идет?
Грасу понадобилось мгновение, чтобы понять, что это было сказано на аворнийском языке, следовательно, кричал один из его разведчиков. Рука Граса соскользнула с эфеса меча. Он ненавидел сражаться верхом. Но в любом случае это было лучше, чем оказаться убитым сразу.
Раздался ответный крик.
Грас забормотал себе под нос. Туман играл шутки со звуком так же хорошо, как и с видимостью. Он не только не разобрал ни одного слова в этом ответе, он даже не успел определить, на каком языке прозвучал ответ. По логике, впереди должны были быть черногорцы... Были ли? «Кого ты ждешь? - спросил он самого себя. - Ментеше, которые выпрыгнут из ниоткуда, за сотни миль от своих земель? »
Лучше бы он не думал о том, что Низвергнутый может творить чудеса.
Но Низвергнутый оказался ни при чем. Спустя пару минут появился разведчик:
- Ваше величество! Ваше величество! Мы встретили принца Всеволода и его людей!
Какую-то секунду Грас думал, что это хорошая новость. Потом, осознав, что, вероятнее всего, она означала, яростно выругался.
- Почему, ради всех богов, Всеволод не в Нишеватце? - потребовал он ответа.
Он услышал именно тот ответ, которого боялся. Разведчик сказал:
- Потому что принц Василко сверг его.
Грас снова выругался. Они явились сюда слишком поздно. Человек, которого поддерживал Низвергнутый, захватил город.

3

Чем больше Ланиус думал об этом, тем чаще удивлялся: зачем, во имя богов, он когда-то так хотел править Аворнисом! Слишком много всего случилось за слишком короткое время, и не все произошедшие события следовало бы оценить как хорошие.
Посол принца Улаша находился сейчас в гостинице всего в нескольких кварталах от дворца, ожидая аудиенции. Ланиус не хотел встречаться с человеком, чье имя было Фарух-заде. Он под разными предлогами откладывал эту встречу, надеясь на возвращение Граса. Но у старшего короля хватало неприятностей на севере.
Его тесть не мог вести дела с ментеше, одновременно руководя военной кампанией в Черногории. И новости, которые присылал Грас с севера, не были хорошими. Как он сообщал, половина черногорцев чуть ли не объятиями приветствует аворнийских солдат. Остальные же готовы сражаться с ними насмерть. Возможно, тому виной было влияние Низвергнутого. Или черногорцы вообще не желали видеть кого-либо на своей территории.
Впрочем, все придворные судачили обо всем, что происходило (или возможно происходило, или кому-то казалось, что происходило) между принцем Орталисом и служанкой. Назывались имена двух или трех девушек, в зависимости от того, кто рассказывал историю, а иногда от того, кто ее слушал. Ланиус еще не сообщил эти замечательные новости Грасу. Его тестю и без того хватало забот.
Вздохнув в очередной раз о том, какой тяжкий груз свалился ему на плечи, Ланиус облачился в свои самые роскошные одежды. Солнечный свет, льющийся сквозь открытое окно, заставил сверкать драгоценные камни и золотые нити, покрывавшие алый шелк.
Сосия не скрывала своего восхищения:
- Ты выглядишь великолепно!
- Если б я еще и чувствовал себя столь же великолепно, - Ланиус взял с бархатной подушки тяжелую корону и водрузил ее на голову. - И сегодня вечером у меня будет болеть шея из-за этой ужасной штуковины.
- Ты бы предпочел не надевать ее? - резко спросила жена.
- Именно так, - признался Ланиус с печальной усмешкой.
До сих пор его раздражало то обстоятельство, что он был королем только номинально, а не фактически. Однако теперь, с отъездом Граса, все, что говорил Ланиус, обретало вес и значимость, и груз ответственности оказался гораздо тяжелее, чем он предполагал.
Он продолжал:
- И я должен стараться, чтобы ментеше не заметил, что меня что-то беспокоит. Это, наверное, будет... интересно само по себе.
Но, сидя на алмазном троне и окидывая взглядом длинный тронный зал, он успокоился. Он - настоящий король. Фарух-заде - всего лишь посол. Что бы ни случилось, он скоро уедет обратно на юг. Ланиус рассмеялся своим мыслям: «Не важно, какую неразбериху я устрою из этой встречи. Грас - вот кто будет расплачиваться».
Придворные с удивлением уставились на него. Но тут стражники по бокам трона замерли в ответ на команду начальника караула, и Ланиус придал лицу серьезное выражение. Посол принца Улаша показался в дверях и двинулся вперед по проходу, который образовали расступившиеся придворные. Он шагал с надменным видом победителя, и его величавые движения выглядели бы еще более впечатляющими, если бы не чересчур кривые ноги. Это был смуглый мужчина с крючковатым носом, черными усами и блестящими узкими черными глазами; его лицо в профиль напоминало лезвие топора. Одет он был в меховую шапку, меховую куртку и кожаные штаны, оранжево-желтый шелковый плащ струился за ним.
За ним следовало еще трое ментеше, но Ланиус почти не видел их. Фарух-заде был главным. «И он, разумеется, знает об этом», - подумал король.
Даже один взгляд, брошенный на кочевников, невольно заставил стражников Ланиуса сделать полшага от трона по направлению к Фарух-заде. Тот заметил их движение и улыбнулся, словно они сделали ему комплимент. Судя по всему, он был доволен.
Приблизившись к трону, посланник Улаша низко поклонился - слишком низко, будто в насмешку над церемонией.
- Приветствую тебя, ваше величество, - сказал он на безупречном аворнийском. - Да будет мир между нами.
- Да. Пусть будет мир, - ответил Ланиус.
Вежливость, продиктованная ритуалом. Он и Фарух-заде, конечно, хорошо знали это. Ментеше Улаша и Аворнису не обязательно было сражаться каждый год, но ни о каком мире не могло быть и речи, как не было его между богами и Низвергнутым.
Фарух-заде снова поклонился - еще более язвительно.
- Я принес приветствия, ваше величество, от своего властелина, принца Улаша, и от его властелина...
Он не произнес «Низвергнутый», но был так близок к этому, что вызвал гневный шепот в тронном зале. Затем посол продолжил:
- Они шлют свои самые теплые пожелания тебе, король Ланиус, и твоему властелину...
Посланник также не сказал: «король Грас», но приветствие от этого не стало менее оскорбительным.
«Он старается спровоцировать меня, - подумал Ланиус и отметил: - У него здорово получается».
- Я - король Аворниса, - вслух произнес он.
- Конечно, ваше величество, - сказал Фарух-заде таким тоном, который мог значить лишь одно: «Конечно нет, ваше величество».
- Например, - продолжил Ланиус, делая вид, что не замечает этого тона, - если бы я приказал схватить тебя и отрубить тебе голову за дерзость, стражники мгновенно подчинились бы мне.
Фарух-заде дернулся, как будто его кто-то укусил. Точно так же сделал и один из его слуг. «Наверное, волшебник», - подумал Ланиус. Его собственный стоял среди придворных достаточно близко к трону.
Посол ментеше нашелся с ответом:
- Если бы ты так сделал, это означало бы войну между Аворнисом и моим народом.
- Правильно, - согласился Ланиус. - Но не забывай, во-первых, ты не увидел бы войны - вне зависимости от развития событий. И во-вторых: когда принц ментеше Эврен напал на Аворнис в прошлом году, они больше ущерба нанесли себе, чем нам.
- Принц Улаш - это не принц Эврен, - заметил Фарух-заде. - Там, где проходят его конники, ничего больше не вырастает.
- Должно быть, это делает жизнь трудной в царстве Улаша, - ответил король Ланиус. - А если бы его конники чаще мылись, в их жизни было бы еще больше радостей.
Аворнийские придворные захихикали. Фарух-заде не был достаточно смугл, чтобы гневный румянец не стал заметен на его щеках. Он слегка улыбнулся Ланиусу.
- Ваше величество радуется своей шутке.
- Так же как и ты, - согласился Ланиус. - Но не обратиться ли нам теперь к делу и не поговорить о том, что принц Улаш хочет от меня и Аворниса?
Перед тем как ответить, Фарух-заде смерил короля долгим, оценивающим взглядом.
- Все обстоит не совсем так, как меня пытались уверить! - Его голос звучал обвиняюще.
- Жизнь полна сюрпризов, - ответил Ланиус. - Я еще раз спрашиваю, будем ли мы продолжать?
- Может быть, именно это и надо бы сделать, - Фарух-заде повернулся и тихо заговорил с одним из ментеше - тем, кто вздрогнул, когда Ланиус предупредил его.
«Они ожидали, что со мной будет проще, - подумал Ланиус. - Вот почему посольство прибыло, когда Граса нет. Я удивил их». Это был своего рода комплимент.
Посланник снова обратил свое внимание на короля.
- Ваше величество, что Аворнис собирается делать с рабами, которые покинули свои земли и пришли на те земли, которыми ты правишь?
- Ты это спрашиваешь тоже от имени принца Улаша? - поинтересовался Ланиус, отчасти, чтобы снова уколоть Фаруха-заде, отчасти потому, что действительно хотел знать это.
Рабы - потомки аворнийских фермеров, которые работали на южных землях до того, как ментеше завоевали их, - вследствие колдовских заклинаний Низвергнутого стали неполноценными людьми и теперь мало чем отличались от домашних животных.
Иногда рабы находили в себе силы избавиться от злых чар и убегали. Между прочим, Низвергнутый и ментеше использовали рабов после необходимой подготовки в качестве шпионов и наемных убийц.
Фарух-заде снова посовещался со своим приспешником, перед тем как ответить.
- Я - посол принца Улаша, - сказал он, но секундное колебание заставило усомниться в его словах. - Эти рабы - люди Улаша.
- Когда они приходят в себя, у них другое мнение, - сухо произнес Ланиус.
Колдуны Низвергнутого были сильнее любого волшебника из числа простых смертных. Если Аворнис падет перед ментеше, все ли в королевстве станут рабами? Мысль заставила Ланиуса содрогнуться. Фарух-заде сказал:
- У тебя в руках есть много таких, кто убежал, не освободившись от чар. Что ты скажешь о них?
- Да, это так, - согласился Ланиус. - Один из них пытался убить меня прошлой зимой, в то время как другой пытался убить короля Граса. Мы убеждены, что властелин твоего властелина виноват в этом.
- Ты несправедлив, - сказал посланник ментеше.
- Сомневаюсь в этом, - ответил Ланиус. - Рабы, которые остаются рабами, обычно находятся на своих землях. Зачем им пересекать Стуру и идти в Аворнис, если не по воле Низвергнутого?
«Вот так, - подумал он, - пусть Фарух-заде знает, что я не очень боюсь произносить имя его хозяина».
На этот раз компаньон посла первым обратился к нему. Кивнув ему, Фарух-заде затем, очевидно, озвучил его вопрос:
- Если ты признаешь, что эти люди принадлежат Падшей Звезде, тогда ты также должен признать, что тебе следует вернуть их ему.
Ланиус предпочел бы перебирать архивы, чем участвовать в словесной игре с марионеткой марионетки Низвергнутого. Однако ничего не поделаешь. Он парировал очередной выпад:
- Я не признаю этого. Я сказал, что Низвергнутый принуждал их пересекать реку. Принуждение - не то же самое, что собственность, и, конечно же, не то же самое, что право.
- Значит, ты отказываешься вернуть их? - голос Фаруха-заде стал вкрадчиво-угрожающим.
Аворнийские волшебники изучали рабов, узнавая от них все, что могли. Может быть, Низвергнутый хотел вернуть их, потому что боялся, что волшебникам станет известно что-нибудь важное. Не исключено.
- Да, я отказываюсь, - сказал он. - Поскольку они не причинили вреда Аворнису, они могут остаться здесь.
- Я передам твои слова принцу Улашу, - отозвался посланник. - Не думай, что ты последний раз слышишь об этом. Не последний.
Его прощальный поклон содержал достаточно вежливой иронии, чтобы удовлетворить наиболее придирчивых аворнийских придворных. Отдав его, он не стал дожидаться никакого ответа или разрешения уйти, а просто повернулся и направился к двери, остальные ментеше следовали за ним по пятам.
Ланиус уставился ему вслед. Он часто размышлял о том, какова она - власть, что действительно приходит с присвоением королевского титула, - не только на словах. Когда он стал пользоваться ею, то не раз имел возможность убедиться, что вместе с ней приходит также много забот.
Выехав, как обычно, верхом впереди армии, Грас впервые хорошенько разглядел Нишеватц. То, что он увидел, не обрадовало его. Более того, зрелище его напугало.
- Клянусь бородой Олора, Гирундо, как мы сумеем захватить это место? - отрывисто прокричал он.
- Хороший вопрос, ваше величество, - ответил его генерал. - Может быть, защитники внутри просто умрут от смеха, когда увидят, что мы достаточно безумны, чтобы попытаться вытащить их отсюда.
Разумеется, все было не настолько плохо - но и не слишком хорошо. Нишеватц первоначально был маленьким островом, располагавшимся в миле или около того от материка. Еще до того как черногорцы захватили северное побережье Аворниса, горожане построили дамбу от берега до острова. За столетия на нее намыло земли, и дамба стала широкой, превратившись в настоящий перешеек. Несмотря на это, город оставался труднодоступным.
Король Грас попытался оправдать ситуацию, заметив:
- Ну, если бы это было легко, Всеволоду бы не пришлось просить нас о помощи.
- Между прочим, он владел ситуацией, когда просил нас о помощи. Теперь - нет, - едко заметил Гирундо.
- Я знаю. Надо посмотреть, что мы можем тут сделать. - Он обратился к Всеволоду, который ехал верхом в середине маленькой группы черногорских вельмож немного позади: - Ваше высочество!
- Что хотеть ваше величество? - Всеволод говорил на аворнийском с сильным гортанным акцентом. Ему было около шестидесяти, и его седые волосы уже стали редеть. Кроме заметной лысины он обладал кустистыми бровями и огромным крючковатым носом.
- Вам известны какие-нибудь тайные дороги в ваш город? - спросил Грас. - Мы могли бы воспользоваться какой-нибудь. Вы понимаете меня?
- Да, я знаю... Я воспользоваться одной, чтобы уйти, - ответил Всеволод. - Хотя Василко тоже знает. Я показать ему, чтобы он уходить, если когда-нибудь понадобится, когда он правитель. Я не показать ему эту, на случай у меня будут трудности. - Он ткнул огромным, кривым большим пальцем, больше похожим на палец рыбака или ремесленника, чем принца, - в свою широкую грудь.
- Может ли ею воспользоваться армия, или только один человек? - уточнил король.
Изгнанный правитель запустил руку в длинную курчавую бороду. Пара седых волосков прилипла к его пальцам. Он вытер руку об юбку, стряхивая их.
- Было бы не легко для армии, - наконец сказал он. - Проход узкий. Несколько человек могли бы защитить его против армии.
- Знает ли Василко, как ты выбрался? Или он просто знает, что ты ушел?
- Он не знать об этом пути прежде. Я уверен в этом, - ответил Всеволод. - Он воспрепятствовал. Знает ли он сейчас... Этого я не могу сказать.
Гирундо решил присоединиться к беседе:
- Может быть, наш колдун поможет нам?
- Может быть. - Грас нахмурился. - Но не исключено, что тем самым мы обнаружим свое присутствие здесь. - Морщина между бровями обозначилась резче: король ненавидел колебания и нерешительность, но сейчас был вынужден вести себя именно так. - Давай послушаем, что он думает, а?
Птероклс, похоже, решил думать об этом как можно меньше или же вообще гасить такие мысли у себя в голове.
- Ваше величество, мне мало что известно о блокирующих заклинаниях, которые используют черногорцы, и насколько они противостоят нашим заклинаниям. Мы давно не воевали с ними на их землях, поэтому у нас не было большой нужды изучать это. Может быть, я смогу незаметно подобраться к какой-нибудь волшебной защите или напугать их?
- В этом есть резон, - сказал Грас, всем своим видом выражая сомнение. - Герцог Радим обязан иметь при себе одного или двух колдунов, а? Почему бы тебе не поговорить с ними? Ты узнаешь, на что способны черногорцы. Может быть, это скажет тебе то, что тебе надо узнать.
- Возможно, - угрюмо кивнул Птероклс, явно не убежденный доводами короля.
Как ему нужна Алса! Грас нуждался в ней по нескольким причинам, даже несмотря на примирение с Эстрилдой.
Он наверняка бы дожал Птероклса, когда армия расположилась на ночлег, но в расположение армии прискакал курьер с длинным письмом от Ланиуса. Читая о визите Фаруха-заде, Грас не раз пожалел о том, что не мог сейчас вернуться в столицу. Но, судя по письму, Ланиус сделал все, что было в его силах. Интересно, насколько искренним было письмо его зятя? В конце концов, тот описывал происшедшее от своего лица. Даже если Ланиус изложил все, как произошло в действительности, считать ли это хорошими новостями? Решит ли он, что вкус настоящего царствования ему нравится, и не захочет ли большего?
Грас бегло пересказал письмо курьеру и затем спросил:
- Все так и было?
- Да, ваше величество, насколько мне известно, - ответил гонец. - Я не присутствовал в тронном зале, вы же понимаете, но то, что вы рассказали, очень соответствует тому, что я слышал.
«Ага, сплетни! » - подумал Грас и вслух спросил:
- А о чем еще говорят?
Он надеялся получить еще какую-нибудь информацию о посольстве или, по крайней мере, лучше представить себе, что произошло. Но произошло то, чего он не ожидал. Курьер заколебался, затем пожал плечами и сказал:
- Ну, вы ведь, наверное, уже и сами все знаете?
- Не понял, - ответил Грас. - Что ты имеешь в виду?
- Ну, о вашем сыне.
- Нет, я ничего не слышал. А что с ним?
Грас изо всех сил старался сохранять безразличный тон, не желая напугать курьера - иначе тот не произнесет больше ни слова.
Видимо, это ему удалось, потому что гонец просто спросил:
- Так вы ничего не знаете?
- Нет, - Грас снова сказал таким мягким голосом, на какой только оказался способен. - Что случилось? Какая-нибудь из служанок собирается родить от него?
По поводу Орталиса это было бы новостью не самой плохой. С незаконными отпрысками королевских кровей возникала только одна проблема - найти им подходящее место, когда они вырастут. Но курьер сказал:
- Ох, нет, ваше величество. Об этом мне ничего не известно.
Это «ох, нет» обеспокоило Граса. Он осторожно спросил:
- Так о чем же тебе известно? - Сохранять безразличие удавалось уже с трудом.
- О том, как он...
Курьер замолчал - как будто внезапно вспомнил, что не болтает с кем-нибудь за бутылкой вина в таверне.
- Гм... Это было не очень хорошо, - закончил он.
- Скажи мне все, что знаешь, - попросил Грас. - Как он? Что он? Что было не очень хорошо?
Гонец молчал. Грас щелкнул пальцами.
- Ну, давай, выкладывай. Ты знаешь больше, чем кажется на первый взгляд.
- Ваше величество, я на самом деле ничего не знаю. - Курьер казался очень расстроенным. - Я просто слышал, что люди говорят.
- Вот и расскажи мне об этом. Клянусь богами, никто не узнает об этом разговоре. Я даже не знаю твоего имени.
- Да, но лицо-то вы мое видели, - прошептал курьер.
Король Грас ждал, скрестив руки на груди.
Припертый к стенке, гонец был вынужден изложить ему сильно приукрашенную версию известных ему сплетен о королевском сыне. Все сводилось к тому, что Грас уже неоднократно слышал об Орталисе. Наконец курьер запнулся, помолчал и произнес:
- Это все, что я знаю.
Грас сомневался, что это было так. Подобные истории обычно были куда более зловещими. Но он подумал, что ему понадобится палач, чтобы вытащить из этого человека еще что-нибудь.
Хорошо, можешь идти, - сказал он. - Я займусь этим... как только представится возможность.
Последней фразы гонец не слышал, его уже рядом не было.
Король Грас смотрел на Нишеватц. Черногорский город-государство займет все его время, и кто знает, как надолго. Он вздохнул. Что бы ни натворил сын, уже все произошло.
Дай бог, чтобы он не совершил чего-либо худшего, пока его отец не вернется в столицу. Грас посмотрел на небо, думая, не было ли это слишком - просить о таком богов.
Время от времени Ланиус покидал пределы дворца. Особенно ему нравилось посещать главный собор Аворниса, находившийся не очень далеко от его резиденции; отчасти потому, что церковный архив был древнее королевского, отчасти потому, что по отношению к архипастырю Ансеру он испытывал теплые чувства.
Он не знал никого, кому бы не нравился незаконный сын Граса. Даже королева Эстрилда с симпатией относилась к Ансеру, а ведь она родила Грасу двух законных детей. Принц Орталис тоже благоволил Ансеру, хотя они время от времени ссорились, - а Орталис редко к кому испытывал приязнь.

Предыдущая страница 3 Следующая страница


Пираты чёрных гор 4

Это не значило, что Ланиус считал Ансера хорошим архипастырем. Незаконный сын короля был мирянином, когда отец назначил его на этот пост, и в течение нескольких лет Ансер носил по очереди черную, зеленую, желтую мантию восходящих ступеней священства, перед тем как облачиться в алый наряд архипастыря. Он мало знал и почти не интересовался богами или структурой церковной иерархии. Его главной и, пожалуй, единственной страстью была охота.
И он проявлял лояльность по отношению к королю. Для человека, который обладал реальной властью в Аворнисе, это значило гораздо больше, чем что-либо другое. Ланиус мог бы стать проблемой для Граса. И Орталис тоже. Ансер никогда.
Он с достоинством поклонился королю, когда Ланиус вошел в его покои в дальней части собора - сюда был закрыт доступ обычным верующим.
- Рад видеть тебя, ваше величество! - воскликнул он с улыбкой, и казалось, что он действительно рад.
- И я тоже рад, ваше святейшество. - Ланиус не лгал, произнося эти слова.
Архипастырь был примерно одного возраста с Ланиусом и очень походил на Граса - гораздо больше, чем остальные его дети. Орталис и Сосия унаследовали материнские черты лица, что делало их более привлекательными.
- Чем могу быть тебе полезен сегодня? - спросил Ансер. - Ты пришел навестить меня, или мне сразу послать за Иксореусом и просто благословить тебя, когда ты будешь спускаться в архив? - Он с улыбкой подмигнул Ланиусу.
Иксореус, один из его секретарей, знал о церковном архиве больше, чем кто-либо. Но Ланиус улыбнулся в ответ и, не без тайного сожаления, покачал головой.
- Нет, спасибо, хотя это соблазнительно, - проговорил он. - Я пришел, чтобы задать тебе вопрос.
- Ну, вот он я. Задавай свой вопрос, - ответил Ансер, - и если смогу, то отвечу.
Именно так он и сделал, Ланиус нисколько в этом не сомневался. Он невольно подумал о тех днях, когда архипастырем был Букко - внушавший трепет ученый и дипломат. Какую-то часть детства Ланиуса он был регентом; именно Букко отправил мать Ланиуса в ссылку. Прежний архипастырь не назвал бы никому даже собственное имя, если бы не видел выгоды или каких-то преимуществ для себя. Учитывая все это, Ланиус, конечно, отдавал предпочтение Ансеру.
Он сказал:
- Я хотел бы знать, писал ли ты королю Грасу о... о каких-либо проблемах, которые в последнее время имеются у Орталиса... с женщинами?
- Я - нет, - сразу же ответил архипастырь. - Я кое-что слышал, но я бы не стал посылать сплетни... другому королю.
Заминка была такой короткой, что Ланиус едва заметил ее. Ансер всегда старался быть вежливым со всеми.
- Это не просто сплетни. Хотя мне бы хотелось, чтобы это было именно так, - со вздохом произнес король. - Но я слышал об этом от самого Орталиса. Он не хочет, чтобы Грас знал. Теперь Грас знает. Судя по письму, которое я получил от него, он не очень рад.
- Могу себе представить! Мой неродной брат в основном мне нравится. - Ансер видел в людях только хорошее (может быть, поэтому все любили его?) и в очередной раз доказал это, поскольку продолжал: - Он умный малый, и мне очень нравится охотиться с ним, по крайней мере пока он...
- Да. Пока он... - Ланиус тоже не закончил фразу. Орталис предпочитал охотиться на людей, в основном на женщин. И что происходило потом... На эту тему Ланиус даже не желал размышлять.
- Но ведь кто-то сообщил Грасу последние новости.
- Это не я, - снова повторил Ансер. Он посмотрел на потолок, словно надеясь там найти ответ. - Лучше бы у нас ничего не было... этих злоключений на охоте. Какое-то время казалось, что все в порядке.
- Да, какое-то время, - согласился Ланиус.
На протяжении нескольких лет Орталис держал своих демонов взаперти, убивая зверей, вместо того чтобы что-то делать с людьми. Но этот период, судя по недавним событиям, закончился. И поэтому... «И поэтому я обсуждаю ситуацию с Ансером», - огорченно подумал Ланиус.
- Хотелось бы мне знать, что ответить тебе, ваше величество. Хотелось бы мне найти и какие-то слова для Орталиса, - сказал архипастырь.
- Никто никогда не мог ничего сказать Орталису, - произнес Ланиус. Ансер кивнул.
- Это так. - Внезапно он снова улыбнулся. - Не хочешь ли ты теперь спуститься в архив с Иксореусом?
- Теперь, когда ты заговорил об этом, хочу, - ответил Ланиус. Они дружно рассмеялись. Тут Ланиусу пришла в голову еще одна мысль. Он спросил:
- Ты вырос на юге, не так ли?
- Да, правильно, - в Дрепануме, рядом с рекой, - ответил Ансер, и Ланиус вспомнил, что Грас командовал речной галерой, которая патрулировала Стуру. - А зачем это тебе?
- Мне просто интересно, не знал ли ты чего-нибудь особенного о Санджаре и Коркуте - ты ведь жил по соседству, через реку? Отнюдь не все сведения доходили до столицы.
- О сыновьях Улаша? - нахмурившись, архипастырь покачал головой. - Единственная вещь, какую я когда-либо о них слышал, - это то, что они не очень любят друг друга. Но ты можешь сказать так о половине братьев на свете, особенно если они оба принцы.
- Наверное, ты прав.
У Ланиуса не было братьев. Когда король Мергус, его отец, наконец дождался сына от своей любовницы Серфии, он женился на ней, сделав ее седьмой женой. Все церковники Аворниса кричали во всю силу своих легких о том, что даже Олор на небесах имел только шесть жен. Многие из них тогда считали (а некоторые до сих пор продолжают считать) Ланиуса незаконнорожденным из-за того, что Мергус нарушил закон. Возможно, поэтому он испытывал симпатию к Ансеру. Впрочем, не имеет ли его симпатия других причин? Ансер никогда ни слова не говорил о своем происхождении, но всем было хорошо известно, что для Ланиуса это было больной темой. Ансер вздохнул:
- Жаль, что я не могу рассказать больше о них.
- Кто знает, могло ли это иметь значение? - Ланиус пожал плечами. - Кто знает, будет ли это вообще иметь значение?
Медленно - слишком медленно, чтобы устроить короля Граса, - сумерки сгустились до темноты. Высокие мрачные стены Нишеватца, казалось, таяли в северном небе. Только факелы черногорских часовых, когда они вышагивали вдоль своих участков, показывали, где находится вершина стены.
Грас повернулся к Калкариусу и Малку, аворнийскому и черногорскому офицерам. Они должны были провести смешанный штурмовой отряд через туннель, которым принц Всеволод воспользовался для побега из города.
- Вы знаете, для чего идете? - спросил он и через мгновение почувствовал себя идиотом - если они до сих пор этого не знали, какой тогда смысл в задуманном предприятии?
- Да, ваше величество, - хором отозвались они. Грас поборол приступ смеха. Высокие, грубоватого вида мужчины, настоящие вояки, ответили, как нетерпеливые юнцы своей слишком нервной мамаше.
Их ждали волонтеры - аворнийцы и черногорцы, их кольчуги гремели, когда они переминались с ноги на ногу.
Пусть боги сопровождают вас, - сказал Грас. - Когда вы захватите ворота у другого конца туннеля, мы поспешим туда, чтобы помочь вам, а затем вместе войдем в город.
- Да, ваше величество. - Калкариус и Малк снова сказали это одновременно и улыбнулись друг другу. Они действительно вели себя как нетерпеливые юнцы. Калкариус огляделся и произнес:
Уже достаточно темно. Мы можем выступать?
- Через полчаса, - ответил Грас, тоже оглядевшись. Цвета уже не различались, но силуэты предметов еще можно было различить. Не только офицеры, командовавшие штурмовым отрядом, но и все остальные, кто собирался выступать, неожиданно зашумели. Грас погрозил им пальцем.
- Ну-ка тихо! Или я отправлю вас всех в кровать без ужина.
Они ответили ему дружным смехом.
Время ползло, словно двигалось на четвереньках. Появились звезды. Они становились ярче, в то время как сумерки угасали. Наконец король похлопал Калкариуса по плечу и сказал:
- Пора.
Даже в темноте лицо аворнийского офицера засветилось.
- Скоро увидимся, ваше величество.
Выход из туннеля, которым в свое время воспользовался Всеволод, скрывался за большим камнем, что позволило беглецу покинуть туннель, не привлекая внимания караульных на стенах города. Если судить по сведениям, которые собрали его и Граса шпионы, и по мнению Птероклса, то выходило, что Василко и его сторонники до сих пор не поняли, как удалось Всеволоду исчезнуть. Грас надеялся, что шпионы и волшебники знали, о чем говорили. Если нет... Грас покачал головой. Он решил считать, что они знали. Он должен верить в это - сейчас или до тех пор, пока не окажется по-другому.
Двое солдат раскопали проход, который Всеволод забросал комьями глины. Затем один из них, невероятно широкий в плечах черногорец, схватился за тяжелое бронзовое кольцо, приделанное к просмоленной деревянной обшивке. Железо могло проржаветь и стать непригодным, но только не бронза. Ворча, солдат рванул на себя потайную дверь. За ней оказалась густая темнота - как будто дыра в ночи. Калкариус исчез в ней первым, за ним последовал Малк. Свет звезды блеснул на мгновение на заточенном крае его меча, и чернота поглотила и его тоже.
Один за другим солдаты штурмового отряда исчезли в туннеле.
Грас нашел Гирундо и спросил:
- Мы действительно готовы выступить, как только придет сигнал и ворота откроются?
- О да, ваше величество, - ответил генерал. - И как только мы попадем внутрь Нишеватца, он - наш. Мне все равно, какими силами располагает Василко. Если его люди не смогут воспользоваться стенами, чтобы спастись, мы побьем их.
- Хорошо. Именно это я хотел услышать от тебя. - Грас дернул головой в сторону ворот, которые нападающие вознамерились захватить. - Мы должны довольно скоро услышать шум сражения, а?
Кивок Гирундо едва можно было различить в темноте.
- Я бы считал так, если только черногорцы не спят - и тогда сражения не будет. Это было бы здорово, верно?
- Я бы не возражал, - сказал Грас. - Я бы нисколько не возражал.
Возражал он или нет, он не верил, что такое возможно. Принц Василко не ожидал - Грас надеялся на это - атаки из тайного хода. Но новый хозяин Нишеватца все-таки знал, что аворнийская армия неподалеку.
- Как ты думаешь, сколько времени займет у наших людей проход по туннелю? - спросил Грас у Гирундо.
- Ну, я точно не знаю, ваше величество, но не думаю, что на это уйдет много времени, - ответил Гирундо. - Он не может тянуться более четверти мили.
- Да, согласен, - подтвердил Грас.
Четверть мили - даже четверть мили в абсолютной темноте, через туннель, обшитый досками, между которыми сочится грязь и падает тебе на затылок, когда ты этого меньше всего ожидаешь... это было, безусловно, дело нескольких минут, не более.
Он ждал. Он узнает - вся армия узнает, - когда внутри города начнется схватка. Гирундо сказал:
- Теперь уже скоро.
Грас кивнул. Генерал думал так же, как и он. То, что их мысли часто оказывались одинаковыми, было одной из причин их дружбы.
Прошло еще сколько-то времени. На этот раз уже Грас сказал:
- Теперь скоро. Гирундо кивнул, соглашаясь.
Грас принялся нервно расхаживать. Все уже должно было бы начаться, он ожидал сигнала, но пытался убедить себя в том, что еще рано.
- Что-то не так, - тихо сказал Гирундо, словно хотел иметь возможность притвориться, что не говорил ничего подобного, в том случае, если ошибся.
Король Грас кивнул. Он прекратил шагать и притворяться не собирался.
- Птероклс! - позвал он, повысив голос, чтобы его услышали.
- Да, ваше величество, - колдун торопливо приблизился к нему. - Что вам нужно?
- Что ты можешь сказать о людях в туннеле? - Грас пытался скрыть раздражение.
Алса догадалась бы без всяких вопросов, чего он хочет. Если люди ушли в туннель и не вышли из него, когда предполагалось, то, вероятнее всего, королю было нужно знать о том, что случилось с ними.
- Я постараюсь узнать, ваше величество.
Волшебник зажег жаровню, наполненную листьями и палочками, от которых исходил необычный запах, отчасти пряный, отчасти неприятный. В пламя он бросил порошок, вспыхнувший синими, алыми и зелеными искрами. Его руки выделывали замысловатые пассы. Он что-то говорил нараспев на аворнийском и на других языках, о которых король понятия не имел.
Грас все еще надеялся, что битва начнется, пока Птероклс будет произносить заклинания. Но... Не важно, на что надеялся Грас, пока ничего не случилось. Волшебник продолжал колдовать. И так же продолжалась мирная, вызывающая ненависть тишина внутри Нишеватца.
Наконец колдун неохотно покачал головой:
- Ваше величество, я не могу наладить мистической связи с людьми в туннеле.
- Что это значит? - резко спросил Грас.
- Это может значить, что их там нет.
- Что? О чем ты говоришь? Ты же видел, как они вошли. Где же им еще быть, если не в Нишеватце?
- Я не знаю, ваше величество, - ответил Птероклс. - Другое предположение - они мертвы.
Он вздрогнул. Возможно, он не намеревался сказать этого. Хотел он или нет, но такая жуткая возможность не исключалась.
- Что могло случиться? Что могло пойти неверно? - настаивал Грас.
- Этого я тоже не знаю...
- Ты можешь узнать? - На самом деле Грас хотел спросить: «На что ты годишься?»
Он не спросил, но сдерживаться было нелегко. Это стало еще тяжелее, когда принц Всеволод, который тоже отправил своих людей в туннель, подошел и свирепо уставился на Птероклса. У Всеволода было лицо, созданное для того, чтобы смотреть именно так; в свете огня он выглядел, как древний бородатый гриф с блестящими глазами.
Еще более волнуясь от присутствия двух владык, наблюдающих за ним, Птероклс снова начал бормотать и водить руками над жаровней. В середине заклинания его руки внезапно замерли, и он, задыхаясь, произнес:
- О нет! - И грохнулся на землю.
Прибежавшие на крики Граса лекари пытались привести его в сознание. Однако он был далек от того, чтобы очнуться.
Наступило утро следующего дня, со стороны Нишеватца не доносилось ни звука.

4

- Ваше Величество! Ваше величество! - слуга бежал за Ланиусом по коридору королевского дворца.
- Что такое, Бубулкус? - предчувствуя недоброе, спросил Ланиус.
Когда какой-нибудь из слуг кричит таким голосом, это означает: что-то случилось. Когда таким голосом взывает Бубулкус, значит, случилось что-то ужасное и страшное, и он имеет к этому непосредственное отношение.
И действительно, теперь, когда он привлек внимание Ланиуса, казалось, что ему больше ничего не надо. Глядя вниз на мозаичный пол, он промямлил:
- Ваше величество, пара котозьянов вырвалась на волю. Можно подумать, будто животные все устроили сами.
Подобное развитие событий не исключалось, но вряд ли все произошло именно так. Тем более что Бубулкус выглядел слишком возбужденным.
- Рассказывай, - велел Ланиус таким тоном, который показался слуге угрожающе спокойным.
Бубулкус вздрогнул, что совсем не удивило короля.
- Ну, это случилось, когда я вошел в одну из их комнат на минуту и...
- А тебе позволено туда заходить? - вкрадчиво поинтересовался Ланиус.
Никому из слуг не позволялось делать этого. Не имея прав в отношении всего остального Аворниса, Ланиус царствовал в комнатах, где жили его животные.
Защищаясь, Бубулкус сердито выпалил:
- Я бы никогда не стал этого делать, если бы не был уверен, что вы там.
- Тебе не позволено заходить ни в одну из этих комнат, не важно, думаешь ты, что я там, или нет, - отрубил Ланиус.
Бубулкус тупо смотрел на него. Ничто не могло убедить слугу, что в происшедшем была его вина. Все еще сердясь, Ланиус потребовал ответа:
- Кто из котозьянов убежал? Слуга воздел руки вверх:
- Откуда же я могу знать? Вы никого не пускаете в эти несчастные комнаты, поэтому кто, кроме вас, может отличить одного из этих несчастных животных от другого? Все, что я знаю, - их было двое. Они пронеслись мимо так быстро, как стрела из лука. Если бы я не захлопнул дверь, котозьянов сбежало бы больше!
Вместо смущения из-за того, что он выпустил животных, Бубулкус, казалось, был горд, что не произошло худшего.
- Если бы ты не захлопнул дверь, то уже был бы на пути в Лабиринт, - проговорил Ланиус.
Несчетное количество лет короли Аворниса ссылали людей, которые не угодили им, в болота и топи на восток от столицы. Слуга заискивающе улыбнулся, но губы лишь кривились от испуга.
- Ваше величество изволит шутить, - сказал он так, как будто пытался сам себя убедить в этом.
- Мое величество ничего не изволит, - ответил Ланиус - Впрочем, если хочешь проверить, шучу ли я?..
Бубулкус затряс головой, выглядя более испуганно, чем когда-либо раньше.
«Вот она, власть, на которой держится Грас, - подумал Ланиус - Я завидую?» Ему не пришлось долго размышлять: «Да, я завидую». Но сейчас выяснять причины этой зависти было некогда.
- Куда убежали котозьяны?
- Из комнаты - это все, что я могу вам сказать. - К Бубулкусу вернулась его обычная самоуверенность. - Никто не может уследить за этими... существами, едва они начинают двигаться. Они не обычные, если хотите знать.
Хотелось бы Ланиусу знать, кто именно из котозьянов сбежал... Может быть, звуки, которыми он обычно приманивал их, помогут? Котозьяны своенравны и упрямы, как, впрочем, и другие представители семейства кошачьих.
- Отправляйся на кухню, - приказал он Бубулкусу.
- На кухню? - переспросил слуга. - Зачем?
- Возьми немного сырого мяса, оно нужно, чтобы поймать котозьянов, - Ланиус посмотрел на него так свирепо, как только сумел. - Или ты бы предпочел, чтобы я отрезал кусок от твоей туши?
Бубулкус убежал и вернулся с отличным куском говядины, который, возможно, предназначался для королевского стола. И еще он доказал, что способен думать сам, потому что он также нес за хвосты пару дохлых мышей.
- Хорошо, - проворчал Ланиус. - Так и быть, я не стану резать тебя.
Король пошел по коридору неподалеку от комнат котозьянов, издавая характерные звуки - как будто настало время кормления - и держа мясо и мышей. Только заметив несколько вытянутых от изумления физиономий слуг, он остановился. Наверное, для короля Аворниса такое поведение было странным. Немного подумав над этим, Ланиус перестал беспокоиться: он уже сделал столько странных вещей - что могла значить еще одна?
Он продолжал идти, внимательно осматривая ниши в стенах и люстры. В отличие от обычных кошек, котозьяны при любой возможности (или невозможности) взбирались наверх, так как в естественных условиях обитали на деревьях.
Одна из служанок обратилась к нему:
- Ваше величество, одно из этих ваших смешных животных прячется здесь, за углом. Оно зашипело на меня! Ужасное создание.
- Спасибо, Парула. Ты будешь вознаграждена, - сказал Ланиус и сердито посмотрел на Бубулкуса. - Что касается тебя, то ты получишь...
- Я ничего не делал, ваше величество, - голос Бубулкуса звучал обиженно. Он думал, что если и поступил неправильно, то это же произошло в первый раз!
Ланиус поспешил за угол. Действительно, котозьян был там и пытался выскочить в окно. Поскольку королевский дворец был одновременно крепостью, окна были достаточно узкими, к тому же с железными решетками. Котозьян не мог выбраться таким путем.
- Ржавчина! - позвал Ланиус.
- Как вы можете отличать этих несчастных существ одно от другого? - спросил Бубулкус, который продолжал следовать за ним по пятам.
- Как? - Ланиус пожал плечами. - Могу, вот и все. После этого он перестал замечать Бубулкуса. Болтая в воздухе одной из мышей, он снова позвал котозьяна.
Ржавчина уставилась на своего хозяина большими зелеными глазами. Котозьяны были сообразительнее обычных кошек: они действительно понимали, когда к ним обращались по именам. А дохлая мышь могла бы соблазнить любую кошку, пусть даже очень умную. Ржавчина спрыгнула с окна и поспешила к королю.
Получив угощение, Ржавчина ухватила его задними лапами - пальцы на них заменяли им пальцы человеческих рук - и использовала когти передних лап и зубы, чтобы разорвать мышь и затем аккуратно съесть. Котозьян не царапался и не кусался, когда Ланиус поднял его и отнес в комнату, из которой он убежал.
- Ну вот, теперь все под присмотром, - радостно проговорил Бубулкус, как будто он поймал котозьяна, а не позволил ему убежать.
- Нет. - Ланиус покачал головой. - Это только один котозьян. А убежало двое. Если другой в ближайшее время не будет пойман, ты очень пожалеешь. Ты меня понял? - Он пытался придать голосу королевскую властность, но Бубулкус выглядел таким несчастным, что у Ланиуса это не очень-то получалось.
Король Грас пристально смотрел на неприветливые стены Нишеватца. Он все еще не располагал достоверными сведениями о том, что случилось с аворнийцами и черногорцами, которых он пытался по подземному ходу отправить в город. Принц Василко не хвастался пленниками со стен и не стрелял их головами из катапульт. Он не подавал ни единого знака, что знает об их попытке войти в Нишеватц. В известном смысле такая тишина была более зловещей, чем любое вопиющее действо, которое он мог бы предпринять. Что его люди сделали с его солдатами (а также с союзниками-черногорцами)? Или, того хуже, что они делали с ними?
Неизвестность терзала Граса. И все-таки он должен был продолжать. Пусть попытка провалилась, надо попробовать еще раз.
С переводчиком, охраной и принцем Всеволодом он приблизился к черногорской крепости. С моря долетал холодный, пропитанный солью ветер.
- Вот ваш законный правитель! - крикнул он и указал на Всеволода. Переводчик передал его речь гортанными чужими словами.
Лица, похожие на бледные точки, издали уставились на Граса с вершины грозной стены. То тут, то там солнце вспыхивало на железном шлеме или, возможно, на острие меча. Никто не ответил.
- Вот ваш законный принц! - снова закричал Грас. - Свергните неблагодарного, бессердечного сына, который украл его трон. Вы хотите, чтобы слуги Низвергнутого свободно расхаживали по вашей земле и угнетали вас? Вот что Василко уготовил вам.
Всеволод устремился вперед. Годы не ссутулили его плечи, он выглядел как настоящий правитель. Он обратился к воинам, стоявшим на стене, безусловно зная многих из них лично.
- Что он говорит? - спросил Грас у переводчика.
- Он говорит, что помилует их, если они выдадут ему Василко, - ответил черногорец. - Он говорит, что знает, как их одурачили. Он говорит, что даже не станет убивать Василко. Он говорит, что отправит его в ссылку в Аворнис, где он сможет осознать свою дурость.
- Хмм!
Об этом они с Всеволодом не договаривались. Зачем ему Василко, даже в Лабиринте? Но, наверное, Всеволод старается сделать все, что может. Хотя... «Откуда я знаю, что Василко - именно тот человек, которого поддерживает Низвергнутый? » - засомневался Грас и бросил внимательный взгляд на Всеволода. Он всегда доверял старому властителю Нишеватца. Зачем Всеволод призвал его в Черногорию, если не для борьбы с силами Низвергнутого? Зачем? «А что, если ответ таков: заманить меня в западню, из которой я не смогу выбраться? »
- Он призывает их открыть ворота, - сказал переводчик.
Король пропустил перед этим несколько фраз - всплеск подозрений вытеснил на мгновение все остальное из его головы. Чем старше он становится, тем сложнее кажется ему жизнь. Грас снова посмотрел на Всеволода. К тому времени, когда он достигнет его возраста, будет ли он в состоянии находить правильные пути или каждый раз выбор будет сопровождаться мучительными раздумьями? Переводчик добавил:
- Он говорит, что не причинит зла никому, если сейчас они перейдут на его сторону. Он также говорит, что вы, аворнийцы, тогда уйдете домой.
- Да, это правда.
Грас не видел смысла оставлять постоянный гарнизон в Нишеватце - это втянуло бы его в войну с другими черногорскими городами-государствами. Если он не ставит своей задачей покорение всего побережья, то захват маленького кусочка принесет слишком много хлопот. Всеволод еще раз обратился к своим соплеменникам. Переводчик пояснил:
- Он спрашивает, каков их ответ.
Черногорцы не заставили долго ждать своего правителя. Все как один, они вскинули луки и начали стрелять в него, Граса и сопровождающих их людей.
Тук - тук - тук! Стрелы ударялись об обитое металлом дерево. Звук стрелы, пронзившей человеческую плоть, прозвучал более мягко. Солдат охнул, пытаясь сдержать крик боли. Затем с воплем упал.
Аворнийские лучники бросились вперед, чтобы достойно ответить защитникам крепости. Грас сомневался, что они многих поразили, но, возможно, заставили противников пригнуть головы.
Не более чем через полминуты, показавшейся вечностью, стрелы черногорцев начали ударяться о землю позади Граса, а не попадать в щиты или человеческую плоть. Ему не было стыдно издать вздох облегчения. Он повернулся к Всеволоду и спросил:
- Вы в порядке?
Отдышавшись, низложенный властитель Нишеватца кивнул:
- Только сбилось дыхание. Я не так быстр, каким был когда-то, - он остановился, чтобы перевести дух. - Что вы теперь будете делать?
- Мы хотели подобраться незаметно, но ничего не вышло, - ответил Грас - Мы старались убедить их голосом разума, но это тоже не сработало. Мы не можем заставить их голодать, не так ли, ведь им могут доставлять еду с моря?
- Что осталось? - мрачно спросил Всеволод.
- Штурмовать, - ответил Грас.
Он снова окинул взглядом стены. Черногорцы все еще обменивались стрелами с его лучниками. У них это получалось лучше из-за преимущества в высоте. Король вздохнул.
- Штурмовать, - повторил он и снова вздохнул. - И мне тяжко даже думать об этом, а не то что пытаться сделать это.
Стоило только Бубулкусу увидеть приближавшегося короля Ланиуса, как он старался исчезнуть. Поскольку один котозьян все еще не был пойман, это казалось мудрым с его стороны. И все же - не совсем. Чем дольше Когтистый оставался на свободе, тем злее становился Ланиус. Был бы Бубулкус на самом деле мудр, он бы убежал из дворца, а не прятался за углом или по другим комнатам, когда король оказывался поблизости.
- Недалек тот день, - сказал Ланиус Сосии, - когда я окончательно рассержусь и сошлю этого глупо улыбающегося простофилю в Лабиринт.
- Вот и действуй, - ответила жена, пожав плечами. - Если ты собираешься поступать как король, действуй как настоящий король.
Единственной проблемой было то, что действовать как настоящий король означало действовать подобно злодею. Не важно, насколько зол был Ланиус на Бубулкуса, в глубине души он оставался мягким человеком, больше приспособленным быть ученым, чем правителем. Он слишком хорошо мог себе представить, какой катастрофой станет ссылка Бубулкуса для его семьи. И поэтому он шептал проклятия себе под нос и говорил себе, что завтра же вынесет приговор нерадивому и глупому слуге, а затем откладывал это на другой день.
Он оставлял мясо в местах, в которых, как он надеялся, котозьян может появиться. Пару раз котозьян действительно появлялся в этих местах - крал мясо и исчезал снова, прежде чем кто-нибудь мог поймать его. Бубулкус был очень близок к ссылке, когда это случилось в первый раз, действительно очень близок.
Ланиус из всех сил старался жить так, как будто ничего не произошло, в основном проводя долгие часы в архиве, где он занимался поисками сведений о Нишеватце и черногорцах. Впрочем, он сомневался, что Грас будет ему благодарен, но, так или иначе, не исключал, что старший король отнесется с вниманием к найденной им информации.
Конечно, Ланиус получал удовольствие от посещения архива, независимо от того, обнаруживал ли он что-нибудь полезное для Граса. Больше всего на свете ему нравилось перебирать пожелтевшие рукописные листы и разворачивать пергаментные свитки. И это занятие почти всегда оказывалось в его представлении успешным, так как он узнавал для себя что-то новое. Впрочем, ему то и дело приходилось напоминать себе, что он старается найти что-нибудь о черногорцах. Иначе он был бы счастлив отвлекаться на множество других вещей.
К тому же ему нравилось находиться в архиве по той же причине, по которой он любил ухаживать за своими животными, - когда он был занят этим, окружающие не решались беспокоить его. Впрочем, придворным и слугам не запрещалось заходить в архив. Записи о давным-давно собранных налогах и доклады послов, в отличие от котозьянов, не могли сбежать и причинить неприятности. Но никто в королевском дворце, кроме Ланиуса, без особой необходимости не преступал порог темных, пыльных комнат, где хранилось прошлое Аворниса.
Когда черногорцы впервые высадились на северном побережье, аворнийцы отнеслись к этому с ужасом, Ланиус уже знал это. Суровые мрачные мужчины в юбках в те далекие годы не были купцами-путешественниками, предпочитая торговым отношениям отношения с позиции силы - то есть занимались разбоем. Ланиус подозревал - он был в действительности почти уверен, но не придавал этому значения, - что они так и остались пиратами, когда бы и где бы им ни представлялся такой случай.
Король только что наткнулся на связку писем от аворнийского посланника, который посетил Нишеватц во времена прапрадеда принца Всеволода, и чтение обещало быть занимательным. Вдруг внезапное движение, пойманное боковым зрением, заставило его поднять голову. Первой его мыслью было, что какой-то слуга все-таки вошел в архив. Однако он никого не увидел.
- Кто здесь? - спросил он.

Предыдущая страница 4 Следующая страница


5 Дэн Черненко

Ответом была тишина.
Он внезапно понял, что его уединенное времяпрепровождение в архиве наряду с положительными сторонами имеет и отрицательные. Если с ним что-то случится, кто узнает об этом? Кто придет спасти его? Если наемный убийца все-таки явится за ним, как и чем он станет обороняться? Самое грозное оружие, которым он в данный момент располагал, - бронзовый открыватель печатей на письмах.
А что, если Низвергнутый каким-то образом узнал, что Ланиус подолгу остается здесь в одиночестве... Беспокойство превратилось в страх. Раб, находящийся под чарами Низвергнутого, уже пытался убить его, когда он ухаживал за своими животными. Кинуть договор в лицо наемного убийцы жест еще менее эффективный, чем швырнуть в раба котозьяном.
- Кто здесь? - на этот раз Ланиус не смог скрыть дрожь тревоги в своем голосе.
Эта тревога неимоверно возросла, когда ответа снова не последовало.
Медленно, борясь со страхом, Ланиус поднялся со стула. Правой рукой он стиснул нож для вскрывания писем. Он не был воином. Что там говорить - он никогда не станет воином! Но он намеревался дать такой отпор, какой только сможет.
Еще одно мгновенное движение, на этот раз рядом со шкафом, небрежно заполненным рапортами офицеров - участников давней войны против фервингов.
- Кто здесь? - в третий раз Ланиус потребовал ответа. - Выходи. Я тебя вижу. - «Но как бы мне хотелось ничего не видеть! »
Еще движение - и наконец звук, раздавшийся одновременно с движением:
- Мяу?
Ланиус расслабленно опустился на стул, не в силах устоять на ногах.
- Борода Олора! - сказал он. - Выходи оттуда, ты, глупый котозьян!
Конечно, котозьян не вышел. Все, что мог видеть Ланиус, - это дергающийся кончик его хвоста. Вскочив со стула, король поспешил к дубовому шкафу. Теперь в любую секунду котозьян может начать карабкаться по стене, куда-нибудь слишком высоко, чтобы Ланиус мог достать его.
Он на самом деле был слегка удивлен, что животное еще не убежало. Так как страх прошел и к нему вернулась способность соображать, Ланиус стал издавать звуки, какими всегда подзывал котозьянов, когда собирался их кормить.
- Мяу? - снова отозвался беглец.
Ланиус надеялся, что он проголодался. Несмотря на мышей, скользящих там и сям по королевскому дворцу, охота на них, безусловно, была более трудной работой, чем просто подойти к миске за порцией мяса или рыбы. Разве не так?
- Все хорошо, - успокоительно бормотал Ланиус, двигаясь за шкаф. - Это не твоя вина. Я не сержусь на тебя. Я бы не возражал отправить неумеху Бубулкуса куда-нибудь подальше - нет, я бы не стал возражать против этого, - но на тебя я не сержусь.
Котозьян сидел на корточках за шкафом, таращась на короля желто-зелеными глазами. Кажется, он считал, что попал в беду, несмотря на успокоительный голос человека, поскольку сжимал когтистыми лапами деревянную сервировочную ложку, которую, должно быть, стащил из кухни. Ложка была величиной с самого зверька, включая хвост.
- Ну, маленький воришка! - Ланиус рассмеялся. - Если ты тайно бродил по кухням, возможно, ты не так голоден.
Он нагнулся, чтобы поднять котозьяна. Тот попытался удрать, но не мог заставить себя проститься с трофеем, который украл. Разве можно было проворно скрыться от человека, пытаясь удержать двумя конечностями - передней и задней - огромную ложку? Ланиус ловко схватил его.
Все еще цепляясь за ложку, котозьян извернулся и щелкнул зубами. Ланиус слегка шлепнул его по носу.
- Не кусайся! - громко сказал он.
Животное затихло. Большинство котозьянов знало, что значат эти слова, подкрепленные соответствующим действием, потому что время от времени они пытались укусить его.
Чувствуя себя как солдат, только что завершивший победоносную кампанию, Ланиус понес котозьяна - и ложку, которую тот отказался бросить - назад, в их комнату. Как только животное оказалось среди сородичей, король послал нескольких слуг за Бубулкусом.
- Да, ваше величество? - испуганно спросил запыхавшийся после бега Бубулкус.
Даже слуги редко обращались к Ланиусу испуганно. Он наслаждался страхом Бубулкуса - и, наслаждаясь им, начал понимать, как обыкновенный человек может превратиться в тирана. Бубулкус продолжал:
- Мне... мне грозит Лабиринт?
- Нет, хотя не потому, что ты его не заслужил, - ответил Ланиус - Я сам поймал пропавшего котозьяна. Хотя в следующий раз, клянусь богами... Пусть лучше не будет следующего раза - вот и все. Ты понимаешь меня?
- Да, ваше величество! Спасибо, ваше величество! Благословят вас боги, ваше величество!
Заливаясь слезами, Бубулкус упал на колени. Ланиус отвернулся. Да, теперь он отлично понимал, как человек может превратиться в тирана.
Черногорец смотрел на Граса, и слова бесконечным потоком лились из него. Гортанная речь чужеземца была ему непонятна. Повернувшись к переводчику, он спросил:
- Что он говорит? Почему он тайком выбрался из Нишеватца и пришел сюда?
- - Он говорит, что он больше не может там выдержать, - спокойным тоном сообщил переводчик, в то время как страсть наполняла голос беженца. - Он говорит, Василко хуже Всеволода настолько, что и представить невозможно.
Грас взглянул на Всеволода, который стоял в нескольких футах от них. Всеволоду, конечно, не нужен был переводчик, чтобы понять, что говорит другой черногорец. Резкие черты лица и крючковатый нос делали его похожим на сердитую, хищную птицу - хотя Грасу до сих пор не приходилось видеть хищную птицу с длинной густой бородой.
Между тем речь черногорца, который только что вырвался из Нишеватца, стала еще более возбужденной. Он указал назад на город, который только что покинул.
- А сейчас о чем он говорит? - поинтересовался король.
- Он говорит, человек не может ничего сделать, чтобы противостоять Василко.
И снова безжизненная, неэмоциональная речь переводчика странно контрастировала с интонациями человека, чьи слова он переводил.
- Он говорит, как только какой-нибудь человек готов понять, что Василко - дерьмо лошади, бегущей галопом (черногорская брань, дословно переведенная на аворнийский), - этот человек исчезает. У него никогда нет шанса что-нибудь сделать против Василко.
- Тебе понятно? - Всеволод вопрошающе взглянул на короля. - Все, как я говорил. Низвергнутый действует через моего сына.
На его лице появилось горестное выражение.
- Понятно.
Грас не стал распространяться по этому поводу, хотя у него и были сомнения из разряда тревожных. Некоторые из этих сомнений касались Всеволода, но он не мог выразить их вслух, не обижая беженца. Король обратился к переводчику:
- Спроси парня, как ему удалось убежать из Нишеватца, когда он понял, что Василко... нехороший человек. - Он не стал воспроизводить красочное ругательство.
Опять полились хриплые, гортанные звуки. Последовал немедленный ответ от человека, который выбрался из Нишеватца. Переводчик спросил его еще о чем-то. Его голос был более живой, когда он говорил по-черногорски, чем когда переходил на аворнийский.
- Он говорит, что он не мешкал. Он говорит, он убежал раньше, чем Василко смог послать кого-нибудь вслед за ним. Он говорит...
Прежде чем переводчик смог закончить, черногорец тяжело задышал, затем широко взмахнул руками.
- Нет! - закричал он.
Это было едва ли не единственное слово на черногорском языке, которое Грас понимал. Перебежчик зашатался и начал оседать, как будто стрела попала ему в грудь.
- Нет! - снова выкрикнул он, на этот раз более невнятно.
Кровь хлынула у него изо рта и из носа, из уголков глаз, а также из ушей. Через мгновение она начала капать из-под ногтей тоже. Мужчина тяжело рухнул на землю, дернулся два или три раза и затих.
Всеволод мрачно произнес:
- Теперь вы видите, ваше величество, что мой сын, моя плоть от плоти, делает с людьми.
Он закрыл лицо ладонями с бугристыми венами.
- Очевидно, ваше величество, этот человек не избежал мести Василко.
Бесстрастная манера речи переводчика контрастировала с отчаянием Всеволода.
- Очевидно, да.
Грас осторожно отступил на шаг от трупа черногорца, из которого все еще лилась кровь. Он глубоко вздохнул, чтобы успокоиться. Нужно было принимать какое-нибудь решение.
- Приведи ко мне Птероклса, - велел он офицеру, стоявшему рядом с ним.
Ему пришлось повторить свои слова. Офицер, как завороженный, не мог отвести взгляда от окровавленного тела. Наконец, словно очнувшись, он судорожно кивнул и поспешил прочь.
Колдун быстро пришел, но недостаточно быстро, чтобы удовлетворить Граса. Птероклс едва взглянул на мертвого черногорца и тут же отпрянул в страхе и волнении.
- О, боги! - резко выкрикнул он. - Боги!
Грас подумал о Милваго, который был теперь Низвергнутым. Лучше бы он не думал. Это только подтверждало правоту Птероклса, чего он не хотел.
- Узнаешь заклятие, при помощи которого это сделано? - спросил король.
- Нет, ваше величество, - Птероклс покачал головой, - но если я когда-нибудь увижу человека, который использует его, я промою свои глаза, прежде чем посмотрю на что-нибудь другое. Разве вы не ощущаете, насколько это отвратительно?
- Я вижу, насколько это отвратительно. Ощущать? Нет.
- Чаще всего я сочувствую простым людям, потому что они не могут видеть и ощущать того, что очевидно для меня. - Птероклс снова взглянул на труп черногорца, и его качнуло. - Но иногда, время от времени, я завидую им. Этот случай как раз из таких.
Несколько раз поклонившись королю Ланиусу, крестьянин проговорил:
- Ваше величество, если мой барон когда-нибудь узнает, что я был у вас, то мне не поздоровится.
- Если король Аворниса не может защитить тебя, кто же сможет?
- Вы - здесь. Я живу очень далеко от столицы. Если бы мой двоюродный брат, который переехал сюда более двадцати лет назад, не приютил меня у себя, я бы никогда не приехал. Но барон Кламатор, он там же, где и я.
Вот она, реальность. И хочет этого Ланиус или нет, но никуда ему от нее не деться.
- Ну, продолжай... - сказал он.
Выждав некоторую паузу, крестьянин сказал:
- Меня зовут Фламмеус, ваше величество.
- Фламмеус. Да, конечно.
Ланиус подосадовал на самого себя. Слуга прошептал ему имя просителя, а он - забыл. Он не любил ничего забывать.
- Продолжай, Фламмеус - «Если бы я повторил это имя несколько раз, оно бы застряло у меня в памяти». - Что делает барон Кламатор?
На самом деле ему не требовались объяснения. Фермеры обычно приходили с одними и теми же жалобами на местную знать. И действительно, Фламмеус сказал:
- Он забирает землю, на которую не имеет права. Мы свободные люди, а он все делает, чтобы превратить нас в рабов, как делают ментеше.
Он почти ничего не знал о рабах или о магии, которая лишает их человеческого естества. Он был простым фермером, который, даже помывшись и нарядившись в свою лучшую одежду, все равно пах потом и луком. Он хотел быть хозяином самому себе. Ланиус, который жаждал быть полным хозяином самому себе, вряд ли мог обвинить его за это.
Грас издал законы, которые затрудняли для знати покупку земли у простых фермеров. Он сделал это не ради фермеров - но для того, чтобы быть уверенным, что они платят налоги королям Аворниса и не становятся людьми, которые прежде всего рассчитывают на баронов, графов и герцогов, а не на короля. Ланиус видел, что это помогает Грасу держать непокорную знать в узде.
А то, что помогало Грасу, может помочь любому королю Аворниса.
- Барон Кламатор получит от меня по заслугам, Фламмеус, - пообещал Ланиус.
- Он не очень-то слушает кого-нибудь, - предупредил фермер.
- Он послушает солдат.
- Надо же! - воскликнул Фламмеус. - Я думал, что так может поступить только король Грас. Я не знал насчет вас.
Придворные зашевелились и зашептались. Фермер понял, что слишком далеко зашел, и быстро добавил:
- Не хотел проявить непочтение, ваше величество.
- Конечно, - сухо сказал Ланиус.
Некоторые короли Аворниса отрезали бы язык фермеру за подобную оговорку. Отец Ланиуса, король Мергус, скорее всего, именно так бы и поступил. Даже Грас мог бы сделать это. Но Ланиус не имел вкуса к крови - Бубулкус, к счастью для него, был тому живым доказательством.
- Я обязательно пошлю солдат, - сказал король Фламмеусу.
Фермер поклонился и тут же выбежал из тронного зала. Теперь ему будет что рассказать кузену, у которого он остановился.
А Ланиус погрузился в мрачные размышления. Он никогда раньше не отдавал приказов кому-либо из солдат, кроме королевских телохранителей. Подчинятся ли ему люди? Передадут ли они его приказы Грасу, чтобы убедиться, что это действительно приказы? Или они просто проигнорируют его? Грас был королем с настоящей властью в Аворнисе, и все об этом знали.
«Следует ли мне написать самому Грасу? Это могло бы решить проблему раньше, чем она возникнет», - думал Ланиус. Но тогда дело откладывалось, по крайней мере, на две недели. Ланиус хотел наказать Кламатора как можно быстрее, раньше, чем барон получит известие, что его собираются наказать. «Я напишу Грасу и расскажу, что я собираюсь делать и почему». Мысль понравилась Ланиусу. У него все получится... Если только солдаты не откажутся повиноваться ему.
Его сердце колотилось как бешеное, когда он вызвал офицера из казарм. Ему пришлось очень постараться, чтобы его голос звучал твердо, когда он произнес:
- Капитан Иктерас, я посылаю твой отряд на юг разобраться с бароном Кламатором. Он захватывает землю крестьян незаконным образом, а это запрещено законами короля Граса.
Он надеялся, что это поможет.
Может быть, это и помогло. Но возможно, он беспокоился по пустякам. Капитан Иктерас не спорил. Он ни слова не сказал об отношении к этому вопросу короля Граса. Он просто низко поклонился и произнес:
- Да, ваше величество. - И отправился делать то, что велел ему король.
Его эскадрон выехал из города в полдень.
«Да, вот что значит быть настоящим королем», - умиротворенно подумал Ланиус. Его влияние простиралось отныне не только на королевские покои, архивы и комнаты, где жили котозьяны и обезьяны. Теперь, когда Граса не было в столице, его влияние распространилось на все королевство.
Во всяком случае, так ему казалось, пока он не написал Грасу, чтобы объяснить правоту своего поступка. Написав письмо, Ланиус почему-то захотел пойти и вымыться с ног до головы. Его объяснение было не просто самое унизительное, что он когда-либо делал. Это было самое унизительное, что он вообще мог себе представить. Грас вряд ли отнесется сочувственно к его попыткам вести себя словно настоящий король.
Перечитать еще раз?.. Нет, такое он не переживет. Он запечатал письмо и передал его гонцу, стараясь не смотреть на свиток.
Сосия сказала:
- Я горжусь тобой. Ты поступил как должен был поступить.
- Думаю, да, - ответил Ланиус. - Я рад, что ты думаешь так же. Но что подумает твой отец?
- Он не терпит знатных людей, которые подчиняют себе крестьян, тем самым отбирая их у Аворниса, - заметила его жена. - Он не станет выражать недовольство по поводу того, что ты остановил кого-то из них. Ты же не собираешься свергать его.
- Конечно, нет, - поспешил ответить Ланиус.
Он стал бы отрицать это даже если - особенно если - это было бы правдой. Но это не было правдой. Он не собирался даже пытаться свергать Граса. Его тесть, скорее всего, победит, если они решат помериться силами друг с другом. И еще: этот небольшой глоток власти, который себе позволил Ланиус, убедил его, что Грас больше подходит на эту роль. Когда дело шло о животных или древних манускриптах, Ланиус был воплощенным терпением; от его внимания не ускользали малейшие детали. Когда дело дошло до ежедневной работы по управлению государством, ему пришлось подавлять зевоту. Он также знал, что ему никогда не стать великим - даже хорошим - полководцем. А Грас - настоящий воин.
Сосия продолжала:
- Хотелось бы мне, чтобы в стране черногорцев дела шли лучше. Тогда отец скорей бы вернулся домой.
- Согласен с тобой - мне бы тоже хотелось этого, - кивнул Ланиус. - Единственной причиной, по которой они не идут так хорошо, является то, что Низвергнутый, должно быть, более могуществен и проявляет там себя сильнее, чем мы думали.
- Это плохо, - проговорила Сосия.
- Конечно, - Ланиус больше не хотел распространяться на эту тему.
Жена спросила:
- Можем ли мы что-нибудь сделать здесь, чтобы отцу стало полегче там? Может, заняться ментеше, чтобы Низвергнутому пришлось уделять внимание и кочевникам?
Ланиус посмотрел на нее с восхищением. Эта женщина размышляла так, будто была королем Аворниса. Он ответил:
- Но тогда нам тоже придется противостоять и тем и другим. Станет ли это большим испытанием для Низвергнутого, чем для нас? Над этим надо подумать. И разумеется, написать письмо твоему отцу.
- А как насчет Орталиса? - Сосия искоса посмотрела на мужа.
- Я не знаю, сделал ли он еще что-то после того случая, - сказал Ланиус.
Лица супругов стали кислыми. Сказать, что он не знает, совершил ли Орталис еще что-нибудь новое и ужасное, было не то же самое, что сказать: брат Сосии ничего такого не делал. Сколько проступков Орталиса остались никому не известными?
Ланиус покачал головой. Что бы сын Граса ни совершил, всегда находился человек, который был в курсе этих дел. Но сколько таких людей уже не могли поведать свои истории? Только Орталис знал это.
- Ему следует снова заняться охотой, - сказала Сосия. Должно быть, что-то изменилось в лице Ланиуса, и она быстро добавила: - На медведя или кабана, на птиц или оленей и зайцев - что-то вроде этого.
- Ну конечно!
Ланиусу хотелось, чтобы его ответ прозвучал более жизнерадостно. Какое-то время Орталис казался ему... вполне человеком. Охота и убийство животных позволяли Орталису утолять свою жажду крови в том виде, который, по крайней мере, никому не мешал. Но, пожалуй, это опять перестало удовлетворять его. Женщина вздохнула:
- Хотелось бы, чтобы все было проще.
- Ты хочешь невыполнимого. - Ланиус грустно улыбнулся. - Чем старше я становлюсь, тем более сложным кажется мне все вокруг.
Он женился на дочери человека, который отправил его мать в Лабиринт. Более того, он любил ее. Если это не было достаточно сложным для обычной жизни, что же тогда следовало считать таковым?

5

Король Грас перевел взгляд с Гирундо на Птероклса, потом на Всеволода и снова пробежал глазами по их лицам. Они молча кивали ему, один за другим.
Затем настал черед стен Нишеватца. Они сурово нависали над ними, и такими мрачными стены выглядели с тех пор, как аворнийская армия подошла к ним.
- Все согласны? - спросил Грас - Это единственное, что мы можем предпринять, так?
Генерал, волшебник и свергнутый властитель Нишеватца снова кивнули, теперь почти дружно. Гирундо сказал:
- Если мы пришли не сражаться, то зачем мы пришли сюда вообще?
- У меня нет ответа на твой вопрос! - заявил Грас. «Как бы мне хотелось знать этот ответ! » Он тоже резко кивнул. - Ну, хорошо. Посмотрим, как будут развиваться события дальше. Ступайте. Я знаю, вы будете делать все, что в ваших силах.
Гирундо и Птероклс поспешили прочь. Место Всеволода было рядом с Грасом.
- Я благодарю тебя за это, - сказал он на своем ужасном аворнийском. - Я буду делать, мой народ будет делать, все возможное делать, чтобы помочь.
- Я знаю. - Грас отвернулся. Он подумал, что у Всеволода, несомненно, добрые намерения, но все-таки что-то было еще у него на уме.
Появился трубач: лицо напряжено, полная боевая готовность.
- Сигнал к атаке! - приказал ему Грас.
- Да, ваше величество.
Трубач поднес горн к губам. Пронзительные звуки разнеслись над войском, и через мгновение сигнал подхватили другие горнисты.
Воодушевленные боевой музыкой, аворнийские солдаты пошли вперед. На их месте король Грас не стал бы веселиться, атакуя такое проклятое место, как Нишеватц. Может быть, солдаты просто не понимали, с чем они столкнулись?

Часть атакующих подошла к городу в пределах досягаемости стрел, они начали стрелять в его защитников, пытаясь заставить их нагнуть головы. Другие в этот момент подтащили приставные лестницы, по которым аворнийцы - и некоторые черногорцы тоже - уже были готовы подняться наверх.
- Давайте! - шептал король Грас, наблюдая за ними сквозь клубы пыли, которую они подняли во время атаки. - Вперед, сумасшедшие ублюдки! Вы можете сделать это! Вы можете!
Стоящий рядом с ним Всеволод крикнул что-то на своем гортанном языке, затем схватил его за руку - довольно крепко, Грас даже почувствовал боль. У старика все еще была сила.
- Что это такое? - сказал он. - Я видеть лестница. Потом я не видеть лестница.
Птероклс занимался своим делом - и довольно успешно.
- Я надеюсь, люди принца Василко тоже не видят их, - проговорил Грас. - Если наши солдаты смогут забраться на стену и попасть в Нишеватц...
- Да, - сказал Всеволод. - Тогда у меня будет что сказать моему сыну.
Его большие ладони сжимались в кулаки и разжимались, сжимались и разжимались... Не хотел бы Грас оказаться в этих железных объятиях.
Несмотря на расстояние, шум стоял ужасный. Кричали и визжали люди, грохотало оружие. Машины для метания дротиков оглушительно щелкали. Камни летели вниз на атакующих - колдовство Птероклса не было совершенным, - лестницы опрокидывались и ломались.
Вдруг Птероклс завыл, словно раненый волк:
- Не-е-е-ет!
Его вопль с каждой секундой становился все выше и пронзительнее. В это мгновение стала полностью видна каждая осадная лестница. Как только это случилось, лестницы стали падать - одна за другой. Птероклс, продолжая кричать, тоже рухнул на землю.
Всеволод кому-то пожелал что-то, достаточно пылко; Грас произнес все самые гнусные слова, которые знал, но ни одно из их проклятий не помогло. Скоро стало ясно, что атака на стену захлебнулась.
Грас рывком поднял Птероклса на ноги и встряхнул его. Лицо волшебника больше походило на маску. Он болезненно скривился.
- Делай что-нибудь! - закричал король. - Зачем скрипеть, как несмазанное колесо. Делай что-нибудь!
- Я не могу. - Голос Птероклса звучал не как несмазанное колесо, но как голос человека, который близок к смерти и знает об этом. - Я не могу, ваше величество. Он слишком силен. То, что случилось со мной раньше... сейчас это в десять, в сто раз хуже. Кто бы это ни был, он слишком силен для меня.
По его щекам катились слезы, но вряд ли он сознавал, что плачет. Король снова встряхнул колдуна.
- Ты должен попробовать. Ради богов, Птероклс, от тебя зависит жизнь солдат. От тебя зависит судьба королевства!
- Я... нет, - прошептал Птероклс, но откуда-то все же нашел силы. Он выпрямился, и Грас понял, что может отпустить его. Он все еще качался, но стоял на ногах.
- Я попытаюсь, - сказал он даже более спокойным тоном, чем говорил прежде. - Я не знаю, что случится со мной, но я попытаюсь.
Грас открыл было рот, чтобы поблагодарить его, но волшебник отстранился от него и весь как будто переменился. Казалось, каждая часть его тела двигалась в разных направлениях. Никогда еще Грас не видел, чтобы волшебник колдовал столь неистово. Выглядело это так, как будто Птероклс брал свою боль маленькими кусочками и швырял ее назад в Нишеватц. Его магия больше не воздействовала на черногорских солдат, он направлял ее на волшебника, который едва не убил его несколько мгновений назад.
- Возьми это! - кричал он. - Возьми это и посмотри, как тебе это понравится!
Всеволод толкнул Граса локтем.
- Он - сумасшедший? - Старый черногорец постучал указательным пальцем по своей голове.
- Что касается волшебников, это им иногда помогает, - Грас пожал плечами.
Интересно, с кем сражается Птероклс? Был ли это какой-то черногорский волшебник, который, как Василко, отверг богов и встал на сторону Низвергнутого, или это был тот, кого ментеше называли Падшая Звезда? И если это действительно был сам Низвергнутый, мог ли какой-то обычный смертный колдун выстоять против него?
Прежде чем Грас получил хоть какой-то намек на ответ, его внимание привлек Гирундо. Генерал вытирал кровь, которая сочилась из небольшой раны на лбу. Его позолоченный шлем съехал на одно ухо, которое тоже кровоточило.
- Ваше величество, мы не можем преодолеть стену, - прямо заявил он. - Вы просто погубите много людей, если атака будет продолжаться.
- Нет надежды? - спросил Грас.
- Никакой. Нисколько. Никаких шансов. - Голос Гирундо звучал абсолютно уверенно.
- Хорошо. Отзови их, - сказал Грас.
Генерал поклонился и поспешил прочь. Всеволод издал звук, полный гнева и боли, и повернулся спиной к королю. Грас начал было говорить, как ему жаль, что все так получилось, но вовремя одернул себя. Если Всеволод не может понять это без слов, тем хуже.
- Возьми это! - снова закричал Птероклс и залился диким, сумасшедшим смехом. - Ха! Посмотрим, как тебе это понравится на этот раз!
Он решил, что выигрывает у противника, кем бы или чем бы этот противник ни был. И чем увереннее он становился, тем тверже и быстрее звучали заклинания, которые он произносил. Может быть - и скорее всего - это было безумие, но это было святое безумие.
А затем, словно получив прямой удар в челюсть, Птероклс повалился на землю, не закончив заклинания. Все его кости как будто утратили твердость и стали текучими, подобно воде.
Грас нагнулся над ним в полной уверенности, что волшебник мертв. Но, к его удивлению, Птероклс продолжал дышать, и у него все еще был пульс. Король ударил его по лицу, не слишком нежно, пытаясь привести его в чувство. Колдун пошевелился и прошептал что-то, но не пришел в себя.
- У него останется разум, когда он очнется? - спросил Всеволод.
Грас пожал плечами.

Предыдущая страница 5 Следующая страница


Пираты чёрных гор 6

- Посмотрим. Что я могу сказать? Я просто надеюсь, что он все-таки придет в себя. Какая-то сила, более могущественная, чем он, сделала это с ним.
- Это знак Низвернутого, - заявил властитель Нишеватца.
Грас молча кивнул, соглашаясь.
- Что теперь? - спросил Всеволод.
- Ваше высочество, я просто не знаю, что сказать вам.
Он ожидал, что принц рассердится. Вместо этого черногорец с мрачным видом кивнул, одобряя его слова.
- По крайней мере, ты не даешь мне опиума в медовом соусе. Это уже хорошо. Ты не напускаешь тумана из сладких обещаний, чтобы убаюкать меня и не дать мне заметить, что твои слова - пустота.
- Да. Я не хитрю и говорю откровенно.
Это лучше, - в голосе Всеволода звучала твердая уверенность. При других обстоятельствах Грас поспорил бы с ним.
Король Ланиус вслух читал письмо королеве Сосии, королеве Эстрилде, принцу Орталису и архипастырю Ансеру, иными словами, дочери Граса, его жене и сыновьям - законному и незаконному.
- «Итак, нас отбросили от стен Нишеватца. Я бы никогда не стал пытаться штурмовать их, но оглядываться назад всегда проще, чем смотреть вперед» - вот что пишет Грас.
- Что он теперь станет делать? - Вопрос, который должен был прозвучать из уст Орталиса, если бы он хоть немного интересовался судьбой своего государства, вместо него задала Эстрилда.
- Я как раз подхожу к этому, - ответил Ланиус. - Он пишет: «Я не знаю, что буду делать дальше. Думаю, надо остаться у стен города и посмотреть, что произойдет. Может быть, Василко пробудит в своих людях ненависть, достаточную, чтобы вспыхнуло восстание. Во всяком случае, я надеюсь на это... »
Сам бы он написал более сдержанное письмо, чем это сделал Грас, - тем более в отчете о военной кампании. Однако в письме тестя была своя привлекательность. «Если бы это происходило триста лет назад, а я сейчас бы нашел такое письмо в архиве, то был бы доволен, - подумал Ланиус. - Оно заставило бы меня почувствовать себя так, будто я нахожусь у городских стен».
Ансер поинтересовался:
- Что случилось с колдуном?
- С Птероклсом? Об этом дальше. Вот... вот что он пишет: «Птероклс начал приходить в себя наутро после того, как проиграл схватку с колдуном из Нишеватца - или с хозяином колдуна. Он уже осознает, кто он и где находится, но еще недостаточно силен, чтобы попытаться колдовать. Это еще одна причина для меня подождать и посмотреть, как события будут развиваться дальше».
- Возможно, он правильно поступает, не приказывая продолжать войну, - сказала Сосия.
- Да, может быть, - согласился Ланиус. - Но если мы не можем взять Нишеватц нашими силами или при помощи нашей магии, что мы там вообще делаем?
У жены не нашлось ответа на этот вопрос. Ланиус его тоже не знал. Ему было интересно, есть ли ответ у Граса. Он также размышлял, не написать ли тестю, чтобы прямо спросить об этом. Но ему не понадобилось много времени, чтобы решить, что писать не надо. Грас станет подозрительным, потому что Ланиус уже отдал приказ солдатам отправиться на юг. Если он к тому же напишет письмо, спрашивая, что Грас делает в стране черногорцев, другой король может заподозрить его в амбициозных планах, которых у него не было. Еще опаснее, если Грас заподозрит его в амбициях, которые у него есть в действительности.
Сосия сказала:
- Ты прав - если мы не собираемся делать там что-то стоящее, нашим людям следует вернуться назад, в Аворнис.
- Если Грас решит, что ему надо это сделать, я думаю, он так и поступит, - ответил Ланиус и задумался: хватит ли старшему королю здравого смысла признать поражение?
Пока его тесть проявлял себя как человек, который четко осознавал, что надо делать, и действовал именно так.
Меньше чем неделю спустя капитан Иктерас вернулся назад в столицу и явился с докладом к Ланиусу. Усмешка на лице офицера сказала королю почти все, что ему нужно было знать, раньше, чем Иктерас открыл рот. Вот что он хотел сообщить:
- Ваше величество, вам больше не надо беспокоиться о бароне Кламаторе.
- Это хорошие новости, капитан, - сказал Ланиус - А как же случилось, что мне не надо о нем беспокоиться?
Усмешка Иктераса стала шире.
- Нам посчастливилось проезжать мимо него, когда он направлялся на пирушку к барону, живущему в соседнем замке. Мы сгребли его как ни в чем не бывало, и он оказался на пути в Лабиринт раньше, чем его люди вообще заметили, что им уже некого охранять.
- Отлично сделано, полковник!
Улыбка Иктераса стала еще шире и ярче. Ланиус не подозревал, что улыбка может быть такой.
Хорошие новости сделали короля счастливым на все оставшееся утро. Но позже, днем, им снова овладело беспокойство по поводу северных земель - итак, почти наперекор самому себе, он учился управлять королевством. Цифры в полученном отчете о налогах были такими, какими им и надлежало быть, - лучше, чем Ланиус ожидал. Но это вернуло его мысли к событиям на земле черногорцев. Встретил ли Птероклс могущественного волшебника, который склонился на сторону Низвергнутого? Или сам Низвергнутый распростер свое влияние с юга, чтобы наказать аворнийского колдуна? Впрочем, в отношении Низвергнутого - который носил имя Милваго - трудно было сказать что-то определенное.
И снова Ланиуса отвлекли, на этот раз служанка, которая заглянула к нему в кабинет:
- Прошу прощения, ваше величество, но можно поговорить с вами... минутку?
- Да, конечно, - ответил Ланиус - Что ты хочешь... м-м-м... - Он не мог вспомнить ее имени.
- Я Кристата, ваше величество.
Она была на несколько лет моложе Ланиуса - ей было около двадцати - и обладала светло-каштановыми волосами, зелеными глазами, вздернутым носом и всем прочим, что следует иметь девушке в ее возрасте. Однако служанка выглядела такой нервной и испуганной, что король почти не заметил, насколько она хороша.
- Говори все, что ты хотела сказать, Кристата, - велел он ей. - Что бы там ни было, я обещаю, у тебя не будет неприятностей.
- Эта фраза заметно подняла ей настроение; улыбка, которой она одарила короля, была достаточно яркой, чтобы улучшить и его настроение.
- Спасибо, ваше величество, - выдохнула она, но, помедлив, с тревогой спросила: - Даже если это о... ком-то из королевской семьи?
Лицо Ланиуса исказила гримаса. Теперь он сам испугался - того, что он знает, о чем именно Кристата собиралась «поговорить». Королю пришлось быстро ответить, чтобы показать ей, что он не передумал.
- Даже если это так. - Он постарался придать голосу как можно больше твердости.
- Поклянетесь богами? - Ответ не удовлетворил ее.
- Клянусь, - заявил он. - Клянусь всеми богами на небесах.
Это исключало Милваго - Низвергнутого.
- Ну хорошо, - сказала Кристата. - Это касается принца Орталиса, ваше величество. Помните, вы поклялись...
- Я помню.
Ланиус хотел было сказать ей, что он уже не раз слышал об Орталисе. Но слова не сорвались с его губ - это было нечестно по отношению к законному сыну Граса. Эти истории могли быть лживыми. Он так не думал, но почему не допустить такую возможность? И относительно того, что собиралась рассказать ему Кристата, - это тоже могло быть ложью. Лгать королю - рискованный поступок, и все-таки кто мог сказать наверняка? У Орталиса могли быть - нет, обязательно были - враги, которые могли использовать служанку, как орудие. Вздохнув, Ланиус махнул рукой:
- Говори.
Кристата начала. То, как она рассказывала свою историю, заставило Ланиуса думать, что, скорее всего, это была правда. Красивая внешность Орталиса, его положение - разве этого мало, чтобы соблазнить девушку? Но даже будь Орталис морщинистым и невзрачным, сказав «нет», Кристата бы упустила свой шанс, когда он позвал ее к себе. Такова жизнь - Ланиус сам пользовался правом господина в отношении служанок в те дни, когда еще не был женат.
Отношения между Орталисом и Кристатой начинались более чем хорошо. Принц был мил. Он делал подарки. Девушка не пыталась скрыть, что она сказала «да» по причинам отчасти меркантильным, что снова заставило Ланиуса склониться к тому, чтобы поверить ей.
Мало-помалу дела шли хуже и хуже. Кристата не смогла сказать, когда это началось. Поначалу то, что потом стало казаться ужасным, было захватывающим. Но когда девушка по-настоящему начала тревожиться, она обнаружила, что все зашло слишком далеко.
В ее голосе слышалась неприкрытая горечь:
- Скоро я стала для него просто куском мяса, куском мяса, в котором есть необходимые дырки. А потом... вы не представляете, что произошло потом.
Она помолчала. Ланиус не знал, как себя вести, и издал вопросительный звук.
Должно быть, такая реакция что-то значила для Кристаты. Кивнув, как будто он только что сделал умное замечание, она сказала:
- Я могу показать вам это. Я все могу вам показать, если хотите, но и этого будет достаточно.
Ее полотняная туника не сковывала движений и сидела на ней достаточно свободно. Повернувшись спиной к Ланиусу, она спустила ее вниз с одного плеча, обнажая то, что должно было быть ровной спиной с мягкой, нежной кожей.
- О! - воскликнул он и непроизвольно закрыл глаза. Вряд ли те, кто имел зуб на Орталиса, смогли бы уговорить ее пройти через это... даже ради денег.
Девушка быстро поправила тунику.
- В конце концов это зажило, - будничным тоном сообщила она. - И он кое-что дал мне за это... потом. Я взяла деньги и дальше собиралась молчать. Но... разве это правильно, ваше величество, когда человек может использовать другого человека, как игрушку? А если бы он убил меня? Он легко бы мог это сделать. Некоторые девушки, которых уже нет во дворце... Думаю, они не просто покинули его, а исчезли - каким-то другим образом...
Ланиус знал об этом. Но никто еще не обнаружил каких-либо улик, связывающих Орталиса с этими исчезновениями. Между прочим, не все исчезли бесследно: несколько горничных вернулись домой в свои деревни, получив хорошее вознаграждение за то, что держали рот на замке. Кристату, судя по всему, такой финал не устраивал. Ланиус спросил ее:
- Как ты думаешь, что мне следует сделать?
- Накажите его, - сразу же ответила она. - Вы ведь король, не так ли?
Настоящим ответом на этот вопрос было: и да, и нет. Он царствовал, но едва ли правил. Но если бы он стал объяснять свои собственные проблемы Кристате, это вряд ли помогло бы ей.
Ланиус, помолчав, сказал:
- Лучше бы король Грас сделал это, чем я. Кристата бросила на него взгляд, который он часто ловил на своем лице. Взгляд говорил: «О, господи, а ты, оказывается, не такой сообразительный, как я думала». Вслух Кристата осторожно произнесла:
- Принц Орталис - сын его величества. «Наверное, так она разговаривала бы с ребенком-идиотом».
- Да, я знаю, - ответил Ланиус. - Но королю Грасу - поверь мне, пожалуйста - не нравится, когда его сын так поступает с девушками.
Кристата выглядела абсолютно разочарованной. Вздохнув, Ланиус добавил:
- И король Грас, поверь мне, пожалуйста, - именно тот человек, который обладает властью, чтобы наказать принца, когда тот совершает такие поступки. Я - не обладаю и не наказываю.
- О, - сказала она унылым голосом. - Мне следовало бы раньше понять это, не правда ли? Извините, ваше величество, что побеспокоила вас.
- Никакого беспокойства. Ты... - Ланиус остановился.
Он хотел сказать что-то вроде: «Ты слишком хорошенькая, чтобы стать причиной для беспокойства». Если бы он произнес эту фразу, то сделал бы первый шаг к осложнению его жизни с Сосией. И совершенно очевидно, Кристата могла слышать такого рода вещи от Орталиса. Она поверила ему - тогда и пожалела - потом. Что, как думала она, Ланиус может сделать для нее, если бы она снова решилась поверить?
Несмотря на то что он не договорил фразу, глаза девушки красноречиво свидетельствовали: она поняла, что король имел в виду. На этот раз вздохнула она. Возможно, больше для себя, чем для него, Кристата сказала:
- Когда-то мне казалось, что быть красивой - это так здорово. Если бы меня кто-нибудь тогда предупредил, что это опасно... - Она шевельнула плечами - жест получился очень изящным. - Простите, ваше величество, что отняла у вас время.
Прежде чем Ланиус нашелся с ответом, она выскользнула из комнаты.
Король провел следующие пять минут, проклиная своего шурина - не за то, что Орталис сделал, а за то, что невольно заставил Ланиуса испытать смущение по поводу своего мужского естества.
О речных галерах, бороздивших аворнийские воды, король Грас знал все. Корабли с глубокой осадкой и высокими мачтами, которые входили и выходили из Нишеватца, были судами совсем другого типа и отличались от галер даже больше, чем лошадь, запряженная в телегу, от скакуна. Плавание по Северному морю и близко не напоминало движение вниз и вверх по девяти рекам, которые пересекали аворнийскую равнину.
- Нам нужны наши собственные корабли, - сказал Грас Гирундо. - Без них мы никогда не выманим Василко из города.
- Да, ваше величество, - согласился генерал. - Нам на самом деле нужны корабли. Но где мы возьмем их? Построим сами? У нас нет плотников! У нас даже нет моряков, которые будут на них плавать. И у нас нет времени. Мы могли бы нанять их среди черногорцев, но вряд ли они помогут нам.
- Я знаю. - Грас кивнул. - Они думают, что если у нас будут корабли, мы используем их в следующий раз против них же.
Гирундо молчал.
Много лет тому назад черногорские города-государства принадлежали Аворнису. Сильный король мог бы вернуть их назад. Грасу нравилось думать о себе как о сильном короле. То, что черногорцы, очевидно, считали его именно таким правителем, было лучшим комплиментом. Но сейчас хотелось обойтись безо всяких комплиментов.
А вот и королевский волшебник!
- Как ты, Птероклс? - окликнул его Грас.
- Как я? - повторил вопрос Птероклс бесцветным голосом. - Я... лучше.
Он очень изменился после того, как неизвестный (или слишком хорошо известный) колдун нанес ему поражение. Грас не переставал удивляться его живучести - и невольно вспоминал Алсу, изгнанную из столицы, но не из сердца Граса. Если бы она оказалась рядом с ним под стенами Нишеватца, то и ее могло сокрушить такое же заклятие.
- Можешь ли ты колдовать, если понадобится? - спросил Грас.
- Полагаю, д-да.
Но, похоже, Птероклс не очень верил в это.
Грас разделял его сомнения. Птероклс все еще выглядел и говорил как человек, который получил по голове камнем. Иногда казалось, что ему лучше, иногда - хуже, но даже «лучше» не значило «хорошо».
Под туникой Грас носил защитный амулет - еще со времен своей флотской службы. Он спас ему жизнь, когда королева Серфия, мать Ланиуса, пыталась убить его с помощью колдовства. Защитит ли амулет, если Низвергнутый попытается сделать то же самое? Грас не был уверен - и не хотел каким-либо способом проверить свою магическую защиту. Птероклс сказал:
- Я ведь хороший волшебник, лучше, чем множество других, ваше величество, - но я чувствую... такую пустоту внутри.
Он постучал себя по голове кулаком. Она не зазвенела, как кувшин, из которого вылили все вино, но Грас - и, наверное, Птероклс тоже - подумал, что она должна была бы ответить именно таким звоном.
- С тобой все будет в порядке. - Грас надеялся, что говорит правду, и, добавив: - Тебе ведь становится лучше? - почувствовал себя увереннее.
В стороне почтительно замер гонец, ожидая, когда же его заметят. Когда Грас кивнул ему, он сказал:
- Ваше величество, у меня целая сумка писем из Аворниса.
- О, замечательно! - обрадовался Грас. - Я хочу быть в курсе того, что происходит дома.
Слишком долго он находился вне пределов королевства, и с каждым днем там, в столице, Ланиус вел себя все больше как настоящий король. Если он хотел свергнуть Граса, сейчас у него имелся шанс. Однако, если судить по прежним наблюдениям за зятем, выходило, что Ланиус не любит управлять. Грас тихонько засмеялся, но не потому, что его развеселили воспоминания о другом короле. Надо же, на каком непрочном постаменте покоилось его собственное правление!
Грас повернулся, чтобы идти в свою палатку и просмотреть письма. Однако едва он сделал несколько шагов, как к нему подбежал другой гонец. Этот не стал ждать, когда его заметят. Он закричал:
- Ваше величество, они выступили!
- Кто выступил? - спросил Грас.
- Черногорцы! Целая армия черногорцев, с востока! - ответил гонец. - Непохоже, чтобы они вышли пригласить нас на танец.
- Вот как? - Грас грациозно качнулся с пятки на носок. Гонец уставился на него. Он вздохнул. - Ну, наверное, нет. Расскажи мне подробнее.
- Мы послали к ним гонцов выяснить, не идут ли они, чтобы помочь нам и принцу Всеволоду, - ответил гонец. - Они стреляли в наших людей.
- Значит, скорее всего, они не собираются нам помогать. - Грас машинально обернулся и посмотрел на стены Нишеватца. - Если они идут не на помощь Всеволоду, значит, Василко будет рад видеть их. Приятно думать, что кто-то будет рад, а?
- Э... да.
Казалось, гонец не очень воодушевился по поводу хороших новостей для Василко. Грас полностью был с ним согласен, более того, в отличие от гонца он знал, насколько плохими эти новости могут оказаться для Аворниса.
Он приказал армии построиться боевым порядком лицом на восток. Дела могли быть гораздо хуже. Он утешал себя - да, так или иначе, события могли бы развиваться гораздо хуже. Если бы армия продолжала осаждать Нишеватц, не посылая разведчиков на запад и восток, эти самые черногорцы с востока могли бы напасть на его войско внезапно. Вместо простой беды он бы получил настоящую катастрофу.
Аворнийские солдаты все еще строились, когда Грас заметил облако пыли на прибрежной дороге, ведущей опять-таки с востока. У него уже была некая практика делать выводы по облакам пыли, поднимаемой наступающей армией. Он повернулся к Гирундо, чей опыт был значительно больше.
- Похоже, что черногорцев много, - сказал он.
- Точно, - согласился Гирундо. - Впрочем, не исключено, что они играют с нами в игры. Пусти несколько лошадей перед армией с привязанными сзади ветками, и они поднимут достаточное количество пыли, чтобы заставить вас думать, что все солдаты мира направляются в вашу сторону.
- Ты думаешь, здесь нечто подобное? - поинтересовался Грас. Гирундо поджал губы.
- Хотелось бы, - сказал он.
Но это не было ответом на вопрос короля. С явной неохотой генерал покачал головой:
- Нет, я так не думаю. Разведчики видели черногорцев, много черногорцев... Я собираюсь отвести часть людей от линии фронта, если вы не возражаете.
- Зачем?
- Потому что я бы хотел иметь резерв под рукой, на случай, если Василко решит сделать вылазку из Нишеватца, пока мы станем заниматься с этими, другими ублюдками, - Гирундо широко взмахнул рукой. - Ничто не ставит тебя в такое трудное положение во время боя, как атаки с двух направлений одновременно. Вы понимаете, о чем я говорю?
- Хотелось бы не понимать, но я понимаю, - мрачно произнес Грас - Хорошая идея. Займись этим.
Гирундо быстро отдал честь и поспешил прочь. Появился принц Всеволод. Он коснулся рукава королевской туники.
- Ваше величество, мне жаль, что я привел тебя в это место, - сказал он. - Я упорно сражаться за вас.
- Спасибо, ваше высочество. Скоро мы немного повоюем, - ответил Грас.
Для него это означало надеть кольчугу и сесть на лошадь. Он ненавидел сражаться верхом, как любой, кто большую часть времени провел на речной галере. Качающаяся палуба - одно дело, а вставшая на дыбы лошадь - совершенно другое. Грас дружелюбно похлопал Всеволода по спине.
- Это не ты привел меня в это место. Меня привели сюда Василко и Низвергнутый. Я знаю, кто мои враги.
- Я благодарю тебя, ваше величество. Ты такой, каким должен быть король Аворниса, - сказал Всеволод. - Я сражаться упорно. Ты увидишь.
- Хорошо. - Повысив голос, Грас крикнул Гирундо: - Давай двинем навстречу им! Пусть они не думают, что мы боимся встретиться с ними лицом к лицу. да
- Боимся встретиться лицом к лицу с кучкой черногорцев? Ну уж нет!
Гирундо сказал это легко и весело - для своих людей и, может быть, для Граса тоже. Но генерал и король знали: торговцы, которые жили у Северного моря, превращались в грозных воинов, когда им приходило в голову воевать.
Раздались пронзительные звуки аворнийских труб. Выкрикивая имена короля Граса и принца Всеволода (иногда путаясь в титулах), солдаты двинулись вперед.
Скоро сквозь пыль Грас стал различать сверкающие на солнце наконечники копий, мечи, шлемы и кольчуги. Черногорцы ехали на больших, неуклюжих лошадях, не быстрых, но достаточно выносливых и сильных.
Гирундо раздавал приказы. Как художник, работающий над фреской внутри храма, он видел результат задолго до того, как сцена будет закончена. Аворнийские всадники-лучники галопом помчались на фланги и начали осыпать стрелами черногорцев. Некоторые из северян соскользнули с седел и свалились на землю. Такая же участь постигла и крепких, приземистых лошадей, на которых они ехали. Но большинство черногорцев не замечали стрел и продолжали наступать. У них были свои лучники, большинство из них шли пешком, а не ехали на лошадях, и они начали стрелять в людей Граса, как только достигли пределов досягаемости. Стрелы втыкались в щиты, стучали по шлемам и кольчугам, и время от времени они достигали цели. Каждый крик боли заставлял Граса вздрагивать.
Стрела, злобно жужжа, как оса, пролетела мимо его головы, несколько дюймов в сторону - и он бы тоже уже кричал. А может быть, и нет. Неподалеку от него аворниец получил стрелу в лицо и упал с лошади, даже не охнув. Он так никогда и не узнал, что его убило. Это была легкая смерть, и ему позавидовало большинство людей на поле сражения или оставшиеся там умирать после него.
Грас надеялся, что всадники-лучники Гирундо заставят черногорцев дважды подумать, прежде чем приближаться к его армии. Но нет! Выкрикивая яростно звучащие слова на своем гортанном языке, густобородые воины с грохотом врезались в ряды своих аворнийских врагов.
- Вперед, аворнийцы! Покажем им, что мы можем делать теперь, когда встретились с ними в открытую! - кричал Грас. - До сих пор они прятались в фортах, боясь встретиться с нами лицом к лицу!
Командуй он черногорцами, он бы делал то же самое.
- Они верно поступали, когда не решались выйти против нас!
Несколько мгновений спустя он обменивался ударами меча с мощным черногорцем, у которого на носу была большая бородавка. После того как он чуть было не отрубил ухо у своей лошади, Грас сумел ранить вражеского воина. Тот проревел полные боли проклятия Грасу, и битва развела их в разные стороны. Как часто бывает, Грас так и не узнал, что случилось дальше с его врагом.
Крики с севера привлекли внимание короля. Как и опасался Гирундо, люди Василко покидали Нишеватц, чтобы принять участие в сражении. Достаточно ли солдат генерал отвел в резерв? Не возьмут ли аворнийскую армию со стороны флангов в тиски? Тем или иным путем, он это узнает.
Его армия сохраняла строй - Гирундо хорошо знал, что он делает. Но аворнийцы не победили - они и близко не подошли к победе, которую жаждал Грас. Все, что он мог сделать, это сражаться упорно и посылать людей то туда, то сюда, прикрывая слабые места в своих боевых порядках. У него было чувство, что черногорские генералы делали то же самое - никаких хитростей и неожиданностей.
Вылазка Василко оказалась неудачной, и уцелевшие защитники Нишеватца поспешили назад, в город. Если бы ситуация на поле боя против оставшихся черногорцев складывалась удачнее, люди Граса могли бы броситься им вдогонку и войти с ними в Нишеватц. Но ситуация не сложилась, и аворнийцы никуда не вошли.
Наконец черногорцы тихо отступили. Это была в некотором роде победа, и Грас уже подумывал о том, чтобы начать преследовать их. Он подумал, посмотрел, насколько измучены и изранены его солдаты, и решил не рисковать.
Подскакал Гирундо и слез с лошади. Он выглядел очень уставшим и измотанным.
- Ну, ваше величество, мы отбросили их, - сказал он. - На самом деле мы дважды отбросили их.
Грас кивнул.
- Да, мы сделали это, - сказал он и широко зевнул. - Клянусь бородой короля Олора, я устал.
- Я тоже, - отозвался Гирундо. - Мы все-таки сделали здесь все, что смогли.
- Да, - снова сказал Грас.
Они сделали все, что могли, и нисколько не приблизились к изгнанию Василко из Нишеватца или восстановлению власти Всеволода. Грас оглянулся, ища законного правителя Нишеватца, но не увидел его.
- Интересно, нападут ли на нас завтра снова или черногорцы уже получили сполна?
- Интересно, - повторил Грас - А что ты думаешь?
- Трудно сказать. Я бы не стал посылать такую армию завтра вперед. Противник тоже измотан. Но точно сказать нельзя. Некоторые генералы, как бараны или козлы, - они просто продолжают бодаться.
- А еще одна атака черногорцев для кого была бы опаснее, для них или для нас? - спросил Грас.
- Еще один хороший вопрос, - ответил генерал. - Никогда не знаешь наверняка, пока сражение не началось. Поэтому следующая битва, где все измотаны, может быть гибельной для обеих сторон.
- Ты полон оптимизма, не так ли? Гирундо поклонился:
- Мне положено думать о таких вещах. Я бы не мог делать свою работу, если бы так не думал.
- Я знаю. - Грас снова оглянулся, ища Всеволода. Когда он опять не увидел его, он кликнул гонца.
- Посмотри, здоров ли принц, - приказал он молодому человеку. - Если да, скажи ему, что я хотел бы его увидеть.
Юноша поспешил прочь, и спустя несколько минут Всеволод присоединился к Грасу. На голове у изгнанного властителя Нишеватца была окровавленная повязка. Несмотря на это, он отмахнулся от встревоженных вопросов Граса.
- Видели бы вы человека, который сделал это со мной! Где-то теперь вороны выклевывают его глаза.
- Рад за вас, - произнес Грас - У меня есть вопрос.
- Спрашивай.
- Насколько вероятно, что мы увидим другие армии черногорцев - тех, кто больше не хочет видеть нас на своей земле?
Всеволод нахмурился.
- Это может случиться, - наконец сказал он. - Да, вполне может быть.
- Но насколько это вероятно? - настаивал король. Принц Всеволод выглядел так, как будто он испытывал дикую ненависть к Грасу.
- Если бы я был властителем другого города, я бы повел своих воинов вперед.
- Я этого и боялся, - сказал Грас. - У нас, знаешь ли, нет столько солдат, чтобы отвечать на каждый вздох черногорцев.
- Что ты тогда станешь делать? - в свою очередь спросил Всеволод. - Ты скажешь, что тебя побили? Побежишь назад в Аворнис, поджав хвост?
«Он пытается пристыдить меня, - понял Грас. - Он пытается смутить меня, так как хочет, чтобы я остался здесь и продолжал войну». Будь он на месте Всеволода, он тоже не захотел бы, чтобы его союзник вышел из борьбы. Но он не на месте Всеволода, и ему не хочется рисковать своей армией. И поэтому он сказал с сожалением:
- Да.

6

- Возвращается сюда, в столицу? - спросил Ланиус курьера. - Ты уверен?
- Да, ваше величество, - в голосе молодого человека явственно послышалась обида - король не верит ему! - Разве он не сказал это мне сам, своими устами? Разве он не дал мне письмо, которое вы держите в руках?
Ланиус еще не читал письмо. Он наслаждался, что на протяжении какого-то времени был королем - а не просто им назывался - и управлял королевством, на что раньше никогда не рассчитывал. Теперь же он снова вернется в положение того, кто просто иногда носит красивую одежду и корону. Цепляясь за ускользающую власть, он спросил:
- Как скоро он вернется?
- Это есть в письме, ваше величество. Все - в письме, - ответил гонец. Видя, что Ланиус не вскрывает письмо, юноша вздохнул и продолжил: - Они будут здесь в середине месяца - может быть, раньше, если им не придется воевать на обратном пути.
Ланиусу не очень хотелось читать письмо: вид почерка Граса напомнит ему, насколько больше власти у его тестя. Разговор с курьером помогал ему ощущать себя сильнее.
- Что ты можешь сказать о сражении?
- Мы лучше их. Каждый из нас сильнее любого из них, - ответил гонец. - Но их там больше, чем нас, и поэтому... - Он пожал плечами. - Что тут можно сделать?
Казалось, он не был сокрушен тем, что армия возвращается из страны черногорцев. Значило ли это, что Грас тоже не был подавлен, или он просто сумел убедить своих людей в том, что он не подавлен? Ланиус не мог сказать однозначно.

Предыдущая страница 6 Следующая страница


7 Дэн Черненко

Отпустив курьера и прочитав письмо тестя, он все так же пребывал в неуверенности. Грас представлял отступление как единственную вещь, которую он мог предпринять, и как шаг к тому, что должно было походить на упорную борьбу.
«Низвергнутый не сделает с черногорцами того, что он сделал на юге, - писал он. - Мы предпримем любые действия, чтобы остановить его».
Грас не ошибался относительно того, насколько важно было удержать Низвергнутого от воцарения в стране черногорцев. Ланиус тоже понимал это. Но, прочитав письмо тестя, он отложил его в сторону, чувствуя недосказанность, - насколько откровенен с ним старший король? Не покидает ли он северную страну из-за опасения, что Ланиус вошел во вкус и решил, что может один управлять Аворнисом? Грас видит в нем соперника? И снова Ланиус не мог на это ответить.
«Выбросил бы я Граса из дворца, если бы у меня была такая возможность?» Как обычно при таких мыслях, Ланиус почувствовал, как разрывается на части. Одна его часть настаивала, что, являясь потомком династии, насчитывающей дюжину поколений, он должен править. Но другая часть была глуха к голосу его гордости. Имея пусть небольшой, но опыт управления королевством, Ланиус обнаружил, что предпочел бы проводить время со своими животными и в архиве. Если Грас хочет вести дела сам и это у него получается... так пускай занимается ими?
Взвесив все «за» и «против», Ланиус склонялся согласиться с последним доводом. Внезапно его посетила вполне логичная мысль: «Если я попытаюсь избавиться от Граса и мне это не удастся - что, скорее всего, произойдет, - не убьет ли он меня, чтобы быть уверенным, что я не попытаюсь опять? » Ланиус и на этот вопрос тоже готов был ответить «да». Может быть - не исключено, - существующее положение вещей было, в конце концов, самым лучшим.
Не успел Ланиус вот уже в который раз оставить все как есть, как перед ним предстал другой курьер.
- Мне жаль, ваше величество, - сказал молодой человек, протянув Ланиусу письмо, и исчез прежде, чем Ланиус успел спросить, кого или чего ему жаль.
Король уставился на адресованное ему письмо. Оно не содержало явных подсказок; он даже не узнал печать, которой было скреплено письмо, и почерк - кто начертал его имя? Пожав плечами, он сломал печать, развернул свиток и начал читать.
Как выяснилось, письмо было написано аббатисой монастыря, призванного сохранять память о святой, умершей несколько сот лет назад. В первую секунду - или немного больше - название монастыря и имя святой не вызвали у него никаких воспоминаний. Он даже не мог бы сказать, где в Аворнисе находится это место, рядом со столицей, или дальше на запад, около границы с Фервингиеи, или в середине плодородной южной равнины. Затем, резко, как будто споткнувшись, он вспомнил. Монастырь располагался посреди топей и болот Лабиринта, неподалеку от города - на расстоянии птичьего перелета, но в миллионах миль от всего, что так или иначе имело государственное значение. Там жила его мать, с тех самых пор, как она попыталась и не сумела убить Граса при помощи волшебства.
Все кончилось. Королева Серфия умерла - вот о чем было письмо. Должно быть, курьер знал об этом. Вот почему он сказал, что ему жаль. Вот почему он исчез - испугался за свою жизнь, не хотел, чтобы король сорвал на нем злость за такие новости.
- Я бы не стал этого делать, - вслух произнес Ланиус. Но курьер из Лабиринта, курьер, который не знал его, не услышал этих слов.
Ланиус заставил себя дочитать письмо до конца. Аббатиса сообщала, что уход его матери был легким. Конечно, она все равно бы так написала, было это правдой или нет. Несколько строчек настоятельница уделила благочестию Серфии. «Никогда, - утверждала она, - не слышно было, чтобы ваша мать жаловалась на свою судьбу».
Рот Ланиуса скривился, когда он прочитал это, - от гнева, горя? Ему было смешно? Он ничего не мог утверждать по этому поводу. «Всего понемногу», - решил он.
Может быть, его мать не жаловалась, потому что была благодарна Грасу - ведь он не поступил с ней так, как она попыталась поступить с ним. Ланиус вздохнул. Благородно, но не очень-то верилось в это. Насколько он помнил, благодарность никогда не была основной чертой королевы Серфии. Скорее всего, она не жаловалась просто потому, что знала, до какой степени это бесполезно, если не опасно.
«Ее погребальный костер был зажжен сегодня утром, - писала аббатиса. - Каково ваше пожелание относительно ее праха? Останется ли он здесь, или вы предпочтете забрать его в столицу для погребения в соборе?»
Король приказал принести пергамент.
«Пусть ее останки будут возвращены в столицу. Она служила Аворнису так же хорошо, как богам в дни моей юности, и будет помянута со всеми должными ритуалами».
- И если это не понравится Грасу - тем хуже, - прошептал Ланиус.
Он очень давно не встречался с изгнанной королевой и в глубине души знал, что вряд ли когда-нибудь эта встреча состоится. Он также знал, что амбиции в ней всегда горели ярче, чем любовь к сыну. Несмотря на все это, когда Ланиус посмотрел на слова, которые только что написал, они вдруг расплылись перед его глазами. Он моргнул. Слезы, которые застилали его взгляд, потекли по щекам. Ланиус опустил голову на руки и зарыдал, чувствуя, как сердце его разрывается от любви к матери, которая всегда жила в нем.
Даже сейчас, когда он был уже далеко в глубине Аворниса, король Грас продолжал оглядываться через плечо, чтобы убедиться, что черногорцы больше не преследуют его армию.
Генерал Гирундо, заметив это, рассмеялся.
- Ваше величество, успокойтесь, все равно мы не можем всех победить, - сказал он. - Думаю, следующей весной мы устроим еще один набег на этих густобородых ублюдков.
- Да, полагаю, так, - согласился Грас.
Он принял поражение тяжелее, чем Гирундо, так как больше знал о природе их настоящего врага. Борьба с богом, низвергнутым с небес, не сулила легкой победы (и едва ли обещала ее). Борьба с богом, бывшим когда-то властелином всех богов, а затем низвергнутым с небес... Нет, он не хотел, чтобы его люди знали, что именно этим они занимались.
Неподалеку от него ехал принц Всеволод - опущенные плечи, поникшая голова. Он, несомненно, надеялся на большее, когда позвал аворнийцев помочь ему сохранить трон. Но его неблагодарный сын, Василко, все еще держит в своих руках Нишеватц.
Генерал Гирундо смотрел только вперед.
- Мы будем в Аворнисе через пару дней, - сообщил он.
Всеволод прошептал что-то, но его слова заглушила борода. Судя по всему, его не радовало изгнание, в которое ему пришлось отправиться, даже несмотря на возможность жить в крупнейшем городе мира.
Грас заметил, ни к кому не обращаясь:
- Возвращаться домой всегда хорошо.
Всеволод опять что-то прошептал. Он не возвращался домой, но покидал родную землю, сознавая, что может никогда не увидеть ее снова.
Гирундо усмехнулся:
- Скоро, ваше величество, вы увидите, на что оказался способен другой король.
- Скоро увижу, - эхом откликнулся Грас.
Он чувствовал, что его голос звучит менее радостно, чем голос Гирундо. Ланиус очень хорошо справлялся, пока его не было - возможно, слишком хорошо, чтобы успокаиваться. Если другой король становился настоящим королем... что мог бы с этим поделать Грас? Сидеть дома и следить за с ним? Он знал, что это выход. Они оба в конце концов либо столкнутся, либо сумеют править вместе. Грас не предполагал третьего варианта развития событий.
Он осмотрелся, ища Птероклса. Вот он, с измученным лицом, запавшими глазами, - волшебнику нелегко далось противостояние чужой силе в Нишеватце. Грас помахал ему. Птероклс в ответ кивнул и сказал:
- Я все еще здесь, ваше величество, - мне так кажется.
- Хорошо. Я знаю, тебе становится лучше.
Грас лукавил - здоровье колдуна не улучшилось до такой степени, как хотелось бы королю. Возможно, когда они вернутся в столицу, ему следует показать Птероклса другим волшебникам. Хотя... поможет ли это? Птероклс был лучшим из всех, кого он знал. Смог бы менее сильный волшебник верно оценить его состояние?
«Слишком много вещей, о которых надо беспокоиться одновременно, - подумал Грас - Нам только не хватает нашествия ментеше».
Король Грас поднял глаза к небесам и прошептал быструю молитву. Он был бы более счастлив, если бы увидел от богов больше помощи. Те, кто поклонялся Низвергнутому, - ментеше, а также, вероятно, принц Василко со своими приспешниками, - знали, на какую награду можно рассчитывать. Те, кто противостоял им, не испытывали такой уверенности. То, что получали они, не было столь очевидно в этом мире. В следующем - да, при условии, что Милваго проиграет сражение своим детям и останется низвергнутым. А если нет... Грас предпочитал не думать об этом.
Слишком много было вещей, о которых он не хотел думать. Ко времени, когда армия вошла в столицу, их число превысило те, что были достойны его внимания.
Гонцов уже отправили в королевский дворец, и Ланиус знал с точностью до часа, когда прибудет Грас и его армия. Еще одна вещь, по поводу которой старший король сомневался, - надо ли было делать это. Если у Ланиуса есть что-то... на уме, Грас давал своему собрату-королю шанс отказаться от преступных замыслов. Впрочем, Грас не думал, что Ланиус готовит заговор - его собственные шпионы не сообщали подобных сведений. Был ли зять достаточно умным, чтобы делать что-то тайное, не привлекая их внимание? Грас беспокоился бы гораздо меньше, если бы он не знал, насколько действительно умен Ланиус.
Но ворота города открылись перед ним, и тучи стрел не осыпали его с городских стен - не было даже одной, предательской и точной.
Ланиус вышел через Северные ворота приветствовать его вместе с Сосией и со своими детьми - принцем Крексом и принцессой Питтой, в сопровождении Орталиса, Эстрилды и архипастыря Ансера.
- Добро пожаловать домой! - сказал Ланиус.
- Спасибо, ваше величество, - ответил Грас, надеясь, что его чувство облегчения не очень заметно.
Он бы больше обеспокоился, если бы Ланиус при приветствии употребил его королевский титул. Для него не было тайной, что его собрат-король не считает его законным правителем. В случае если бы зять что-то замышлял, он, возможно, пытался бы умаслить его. Таким образом, все шло так, как должно.
- Дедушка! - завизжали Крекс и Питта и поспешили ему навстречу.
Грас слез с седла - это он всегда делал с удовольствием, - нагнулся и сгреб их в объятия. То, что они были рады видеть его, давало ему ощущение правильности собственных поступков. В отличие от взрослых дети воздавали тебе то, что, как они думали, ты заслуживаешь.
Подошел конюх, чтобы взять на себя заботу о лошади. Лошадь была послушной, но все равно Грас был счастлив видеть, как кто-то другой теперь занимается ею.
- Хорошо, что ты вернулся, - сказали Сосия и Ансер почти хором и рассмеялись из-за этого.
Казалось, ни дочь, ни его незаконнорожденный сын не имели никаких оснований жалеть о его возвращении. И недовольство Сосии его романом с Алсой, казалось, прошло, что тоже было хорошей новостью.
- Я бы хотел, чтобы в Черногории дела шли лучше, - сказал Грас.
Услышав его слова, Ланиус удивленно поднял брови. Грасу понадобилось мгновение, чтобы понять, почему. Любой король Аворниса, как он полагал, провозгласил бы победу, неважно, была она или нет. Он не видел в этом смысла. Он знал правду - и вся армия тоже. Если бы он так поступил, это выставило бы его лжецом или глупцом. А так он останется в глазах окружающих честным человеком, который проиграл битву. Он надеялся, что это будет лучше для него.
Грас понимал, почему Ланиус, поприветствовав его, отошел в сторону. У его зятя было веское основание не любить его, но этот молодой человек также отличался сдержанностью - скорее даже застенчивостью. Орталис также не спешил приблизиться: его законный сын сделал более чем достаточно, чтобы рассердить его. Он и Орталис обменялись взглядами, полными злобы.
И Эстрилда тоже не спешила сделать шаг навстречу мужу. Это несколько задело Граса. Жена все еще не простила ему измены? Но неприятный разговор состоялся, и они помирились - впрочем, Грас почти сразу отправился воевать, и примирение оказалось непрочным. Может быть, она не сердилась из-за Алсы, а подозревала, что, пока он был на севере, какая-нибудь черногорская девушка согревала его постель. Такого не случилось - еще и потому, что Грас не хотел, чтобы сведения об этом рано или поздно дошли до нее. «Но Эстрилда все равно подозревает меня». Король Грас вздохнул: «Половина моей семьи любит меня, другая половина хотела бы, чтобы я все еще сражался с черногорцами. Могло быть и хуже. Да, но клянусь Олором и Квилой, могло бы быть и лучше».
Он повернулся к Гирундо. Любит его семья или нет, дела королевства должны идти своим чередом.
- Отправь людей в казармы, - велел он. - Дай им отпуска по отрядам, соблюдая очередность. Иначе они разнесут город по камню.
- Надеюсь, что ничего подобного не случится, - ответил Гирундо. - Если те, кто не получил отпуска, будут выражать недовольство, я пойду им навстречу.
Грас кивнул.
- Поступай, как считаешь нужным. Главное - чтобы был соблюден порядок. Разумеется, они захотят и выпить, и побуянить. Но пусть ведут себя сдержанно.
- Я понимаю.
И Гирундо отправился отдавать приказания своим офицерам.
- А что со мной, ваше величество? - спросил принц Всеволод. - Меня ты тоже отправишь в казармы?
- Я сделаю все возможное, чтобы вернуть вас в Нишеватц, ваше высочество. - Грас постарался не услышать горечи в голосе черногорца. - А пока вы останетесь во дворце как мой гость.
- И мой, - добавил Ланиус. - У меня много вопросов к вам о стране черногорцев и о ваших обычаях.
Грас изо всех сил постарался не рассмеяться. Судя по выражению лица Сосии, она тоже старалась. У Ланиуса были любимцы - котозьяны и обезьяны, которых когда-то привезли в дар черногорцы. И вот наконец у Ланиуса появилась возможность подробно расспросить о них.
- Ваше величество, что я знаю - все расскажу тебе.
Всеволод говорил с воодушевлением, чтобы Ланиус заинтересовался. Грасу пришлось отвернуться, чтобы ни принц, ни зять не заметили его улыбку. Если Всеволод дает такое обещание, это только доказывает, что он не знает, во что ввязывается.
Принц Всеволод выглядел недовольным. Король Ланиус украдкой изучал лицо черногорца, бугристое, вдоль и поперек изъеденное морщинами, с ужасным носом, похожим на нос корабля, - такому сами боги велели вечно выглядеть недовольным.
- Вопросы, вопросы, вопросы! - воскликнул Всеволод, вскидывая руки в воздух. - Разве я - узник, что ты задаешь мне так много вопросов?
- Вы же сказали мне, что расскажете все, что знаете, - заметил Ланиус.
- О, боги, не все сразу!
- О-о! - Ланиус произнес это так, как будто властитель Нишеватца бросил камень в его любимого котозьяна. - Извините, ваше высочество. Я хочу, чтобы вы были счастливы здесь.
Всеволод тяжело кивнул. Ланиус издал тихий вздох облегчения - так или иначе, в этом он был прав. Принц в изгнании мрачно уставился на него:
- Как я могу быть счастлив, запертый все время во дворце?
- А я счастлив, - с искренним удивлением проговорил Ланиус. - А что бы вы хотели делать?
- Охотиться, - сразу же ответил Всеволод. - Все равно на кого. Охотиться на кабана, гусей, даже кроликов. Вы - охотник, ваше величество?
- Ну... нет, - признался Ланиус.
Всеволод презрительно скривил губы. Ланиус поспешил заметить:
- Архипастырь Ансер - отличный охотник. - И после небольшого колебания он добавил: - Принц Орталис тоже иногда охотится.
- Это хорошо, - сказал Всеволод, что только доказывало: он совсем не знает Орталиса. - И мне говорили, что король Грас тоже охотник. Может быть, здесь не так уж плохо.
- Я надеюсь, вы будете счастливы здесь, - повторил Ланиус, словно желая убедить в этом принца. - А теперь, ваше высочество, не могли бы вы рассказать мне еще немного о богах, которым поклонялись ваши народы до того, как узнали короля Олора, королеву Квилу и других обитателей небес?
Широкие плечи Всеволода непроизвольно дернулись.
- Я не знаю. Мне все равно. - Он поднялся на ноги. - Ты задал слишком много вопросов. Я иду искать охоту.
Он тяжело пошагал прочь.
Ланиус догадывался, что рассердил принца, но не понимал, почему. Черногорец же сказал, что ответит на все вопросы. Пожав плечами, король пошел искать утешения к своим обезьянам. Если бы они могли ответить на вопросы, он бы задал их даже больше, чем Всеволоду. Но сейчас он мог только наблюдать, как они резво скачут по комнате. Здесь всегда горел огонь в очаге, что Ланиус переносил с трудом, в отличие от обезьян, которым это нравилось. Черногорец, который привез их, предупреждал, что они не выносят холода.
Расположившись на ветках и шестах, которые почти достигали потолка, звери внимательно смотрели на короля. И у самца, и у самки были белые брови и длинные белые усы на черных мордах, похожих на человеческие лица. Они выглядели как пухлые маленькие старички. Ланиус, окинув взглядом самку, кивнул самому себе. За последние две недели она заметно пополнела. Черногорец сказал, что они никогда не размножаются в неволе, но похоже, что он ошибся.
За его спиной заскрипела дверь. Он обернулся с раздражением. Но это был не Бубулкус или кто-то еще из слуг, на кого он мог безнаказанно обрушиться с руганью. Король Грас подчеркнуто быстро закрыл дверь, тем самым не дав Ланиусу возможности поворчать хотя бы по этому поводу.
- Добрый день, ваше величество, - сказал он. - Как твои питомцы?
- Я думаю, самка беременна, - ответил Ланиус. Грас посмотрел на нее и потом кивнул.
- Не удивлюсь, если ты окажешься прав. Ты обрадуешься малышам, не так ли?
- О да, но дело не только в этом, - сказал Ланиус. - Если животное дает потомство, это означает, что ты обращаешься с ним так, как следует. Насколько я могу судить, черногорцы не умеют заставить обезьян размножаться. Я бы хотел сделать хоть что-то, чего они не могут. Король Грас понимающе улыбнулся:
- Хм, да, это я могу понять. - Его правая рука сжалась в кулак. - Это не то, что я хотел бы сделать - и с черногорцами тоже, но я тебя понимаю. - Он тихонько засмеялся. - Нисколько не сомневался - ты задашь Всеволоду столько вопросов, что ему из-под них не выбраться. Он пытался уговорить меня отправиться на охоту. Я отослал его к Ансеру. У него на это больше времени, чем у меня.
- Но я же предупредил Всеволода, что хочу с ним поговорить о многом, - сказал Ланиус. - Он что, не поверил мне?
- Любой, кто до этого с тобой не встречался, не поверит, сколько вопросов ты можешь задать, - ответил Грас. - Но я хотел поговорить с тобой о другом. У меня у самого есть вопросы.
- Пожалуйста. - Ланиус сознавал, что Грас не пришел бы сюда ради разговора об обезьянах. Его тесть выказывал кое-какой интерес к животным Ланиуса, но недостаточный для того, чтобы явиться только из-за них. - Что ты хочешь знать?
Грас издал длинный вздох.
- Что с моим сыном?
Ланиус предполагал, что ему придется держать ответ. Но что это произойдет так скоро...
- А что с ним?
- Не морочь мне голову.
Старший король редко демонстрировал Ланиусу, насколько суров и опасен он может быть. Нетерпеливо брошенные слова намекали на возможные неприятности, если он не получит прямого ответа.
- Ты уже разговаривал со служанкой по имени Кристата? - уточнил Ланиус.
- Кристата? Нет! - И снова голос Граса звучал угрожающе. - Что она говорит? Насколько все плохо на этот раз?
Ланиус потянулся, чтобы коснуться своей лопатки.
- Я не думаю, что шрамы исчезнут. Я не знаю, какие еще отметины у нее есть, - она показала именно эти.
- О! - отозвался Грас и затем замолчал. Он молчал довольно долго, настолько, что Ланиус вынужден был спросить:
- Это все?
- Это все, что я собирался сказать именно тебе, - ответил король Грас. Потом он покачал головой. - Нет. У меня есть вопрос, на который ты, как я думаю, сможешь ответить. Это Кристата - та самая девушка, о которой я слышал, когда был в стране черногорцев?
- Я... не знаю, - осторожно проговорил Ланиус.
К сожалению, тесть расслышал его осторожность, чего Ланиус не предполагал. Нахмурившись, Грас спросил:
- А как ты думаешь?
- Я думаю, что поскольку я не знаю точно, то мои догадки безосновательны.
По тому, как Грас склонил голову набок, Ланиус решил, что его настоящее мнение слишком очевидно - и испугался. Но старший король не стал давить на него.
- Достаточно честно, ваше величество. Я осмелюсь сказать, ты прав. Мир был бы замечательным местом, если бы люди не строили догадки и так много не сплетничали. Жить, возможно, было бы скучнее, но, уверен, гораздо лучше, чем сейчас.
И снова он замолчал - возможно, ему больше нечего было сказать. И снова Ланиус ошибся. Грас продолжал:
- Ладно. Так или иначе, я все выясню.
Ланиусу не понравился тон голоса старшего короля. Он подозревал, что это понравилось бы ему еще меньше, будь он Орталисом.
Король Грас повернулся, чтобы уйти. И на пороге произнес, обернувшись через плечо:
- Развлекайся со своими животными. Поверь мне, они редко приносят столько проблем, сколько люди.
Прежде чем младший король смог ответить, Грас покинул комнату. Оставшись один, Ланиус, естественно, обратился к обезьянам:
- Вы думаете, он прав?
Обезьяны не ответили. Они, без сомнения, приносили меньше хлопот, чем люди, которые могли бы дать Ланиусу такой ответ, которого он не хотел услышать. Засмеявшись, король продолжал:
- Клянусь, вы тоже хотели бы приносить больше беспокойства. И вы доставляете множество проблем, когда получаете возможность это сделать.
Обезьяны снова остались безразличны к его словам. Ланиус достал из-за пояса маленький тонкий нож. Его действия привлекли внимание обезьян. Возбужденно зашумев, они слезли с веток и устремились к нему. И теперь протягивали сморщенные ладони, как попрошайки на базарной площади.
Он засмеялся:
- Думаете, у меня есть что-нибудь для вас, не так ли? Ну... вы правы.
На кухне он захватил для обезьян пару очищенных, сваренных вкрутую яиц. Его подопечные любили яйца. И знахари уверяли Ланиуса, что они полезны для них. Впрочем, знахари уверяли Ланиуса во всем, что он считал маловероятным. Некоторым вещам он верил, другие игнорировал. В данном случае обезьяны не только наслаждались яйцами, но явно хорошо развивались благодаря такой пище, и он предпочитал верить знахарям.
Король отрезал кусочек от яйца и дал его самцу, который запихнул его в рот. В одном древнем свитке говорилось об обучении обезьян хорошим манерам, но Ланиус не очень в это верил. Он дал самке немного яйца. Она съела его даже быстрее, чем самец, - если бы она промедлила, ее приятель, возможно, потребовал бы поделиться. Ланиус пытался отнимать еду у самца, когда он так поступал со своей подругой, но это приводило животное в ярость.
Сегодня обезьяны, казалось, пребывали в хорошем настроении. Один из самцов обхватил своей маленькой лапкой большой палец Ланиуса, когда тот чесал другой рукой обезьянку за ухом. Выражение мордочки обезьяны очень напоминало то, что было бы на лице у Ланиуса, почеши ему кто-нибудь спину. Конечно, не следует так понимать обезьяньи гримасы. Однако иногда он не мог от этого удержаться.
Орталис, переминаясь с ноги на ногу, уставился в мозаичный пол. Он напоминал школьника, которого поймали, когда он отрывал крылья у мухи. Во времена своей молодости он как раз и был таким школьником, любителем отрывать крылья - и не только у мух.
- Ну? - прорычал Грас с отвращением. - Что ты можешь сказать в свое оправдание?
- Я не знаю, - угрюмо ответил Орталис. - Я на самом деле не хочу делать такие вещи. Иногда я просто не могу сдержаться.
Грас верил ему. Но хотя это и объясняло поведение сына, оправдания ему все равно не было.
- Я предупреждал тебя, что случится, если ты еще когда-нибудь сделаешь что-нибудь подобное, - со злостью сказал Грас.
Орталис насмешливо смотрел на отца. Грас боялся, что слишком хорошо понимает эту насмешку. Он много раз предупреждал своего законного сына о многих вещах. Он предупреждал его и затем не мог исполнить своих угроз. Ничего удивительного, что Орталис не верил, что он когда-нибудь выполнит их.
- Как я должен вбить в твою тупую, отвратительную голову, что я серьезен как никогда? - настойчиво вопрошал Грас - Клянусь богами, я знаю только один путь.
- Какой именно? - Орталис все еще ухмылялся. - Что ты намерен сделать?
Ухмылка перешла в изумление, когда отец ударил его по лицу.
- Вот что мне давно следовало бы сделать. - Грас тяжело дышал.
- Ты не можешь... - Молодой человек все еще не верил в происходящее.
- Могу! - Грас снова ударил его. - Это еще малая доля того, что ты позволял себе с этими девушками. Как тебе нравится получать это самому?
Глаза Орталиса широко распахнулись, а затем, грязно ругаясь, как какой-то моряк с речной галеры, он набросился на своего отца.
- Я убью тебя, ты, вонючий сын вонючей шлюхи! - орал он.
- Давай, попробуй!
Грас быстро отклонился от удара кулаком, который мог бы расплющить его нос, и ударил сына под ложечку. Орталис согнулся, с трудом переводя дух. А затем - снова ринулся в бой.
В смелости ему нельзя было отказать. Чего ему не хватало, так это - умения. Грас прошел хорошую школу на галере. Орталис, у которого жизнь была значительно легче, никогда ничему подобному не учился. Так что отец задал ему основательную трепку.
Наконец молодой человек поднял руки и завопил:
- Достаточно, отец! Во имя всех богов, достаточно! Пожалуйста!
Грас стоял над ним, тяжело дыша, кулаки все еще были сжаты. Он заставил себя разжать их. «Если ты сейчас не остановишься, ты забьешь его до смерти», - сказал он себе. Какая-то часть его существа действительно хотела покончить с ним раз и навсегда. Осознав это, он заставил себя отойти от сына.
- Хорошо, - он говорил так, словно в горле его застряла кость. - Хорошо. Вставай.
- Я... я не думаю, что смогу.
- Ты можешь, - с трудом произнес Грас. - Я знаю, что я сделал тебе. И знаю, что должен был бы сделать с тобой - чего ты действительно заслуживаешь. И ты это знаешь.
Орталис не пытался спорить с ним. Начни он отрицать, Грас мог бы снова начать бить его и, возможно, не сумел бы остановиться. Размазывая слезы, кровь и сопли по лицу, Орталис с усилием поднялся.
- Они... - Принц остановился.
Наверное, он намеревался сказать что-то вроде: «Они были просто служанки». Но у него хватило сообразительности смолчать и не разжечь с новой силой гнев Граса. Спустя мгновение Орталис пробормотал:
- Прости.
Вот так-то лучше. Этого было недостаточно даже для начала, но это было лучше. Грас сказал:
- Если ты еще когда-нибудь сделаешь нечто подобное, ты получишь вдвое больше затрещин, чем сейчас. Ты понимаешь меня, Орталис? Я не шучу. Тебе лучше не думать, что я шучу.
- Я понимаю тебя.
Голос молодого человека звучал нечетко: его разбитые губы распухли и кровоточили. Он старался пристально смотреть на отца, но это плохо у него получалось, так как один глаз у него заплыл, под вторым был синяк. Грас холодно ответил на его взгляд. Руки у него болели. И так же болели ребра, по которым Орталис все же ударил несколько раз. А еще болело сердце, стучащееся в ребра. Больше всего болело его сердце.
Но если бы он дать понять, как ему больно, все, что он сделал с Орталисом, потеряло бы смысл. Заставив свой голос звучать по-прежнему твердо, он сказал:
- Убирайся с моих глаз. И пойди умойся. Несколько дней тебе не следует попадаться кому-нибудь на глаза, поверь мне.
Орталис вдохнул и открыл рот, наверное, чтобы сообщить: «Я расскажу людям, что мой отец избил меня». Но разве это было бы правильно - бросать такие обвинения в лицо королю? И он, в очередной раз осознав это, сохранил молчание. Прижав левый кулак к ребрам, сын Граса и его наследник отвернулся от него и медленно, болезненно морщась, вышел вон.
Слуги с жаром обсуждали случившееся между старшим королем и его сыном. Через какое-то время их разговоры достигли ушей писцов, чиновников, придворных, и, наконец, ушей короля Ланиуса. К тому времени, когда Ланиус узнал о ссоре Граса и Орталиса, единственным свидетельством этого была внешность шурина. Синяк под глазом медленно проходил, но синяк под глазом бывает следствием разного рода случайностей. Ланиус не задавал вопросов. А сам Орталис не желал говорить на эту тему.
Может, спросить Граса о том, что случилось? Его тесть, однако, ходил с непроницаемым лицом, всем своим видом демонстрируя недоступность - что было, во всяком случае, странным. В конце концов Ланиус отказался от желания узнать, что произошло.
Как-то ему сообщили, что с ним хочет увидеться Кристата. Он ничего против этого не имел, хотя предусмотрительно не стал размышлять о том, что бы подумала Сосия.
Склонившись перед ним в реверансе, Кристата сказала:
- Боги даровали Аворнису двух прекрасных королей.
- Я рад, что ты так думаешь, - ответил Ланиус. «Стал бы я счастливее, если бы боги даровали Аворнису только одного прекрасного короля? Хоть убей, не знаю». Он заставил себя прекратить пустые размышления. - Не хочешь ли ты сказать, почему ты так думаешь?
- Потому что вы рассказали королю Грасу о том, что случилось со мной, а он пошел и заставил своего сына пожалеть о том, что он... сделал то, что сделал, - и потом, он дал мне золота.
- Разве? - сказал Ланиус. Грас не говорил ни слова о том, что сделал что-то подобное. Но Кристата кивнула.
- У меня теперь больше денег, чем я когда-нибудь имела. Этого хватит, чтобы я наконец-то начала платить на... - Она остановилась на полуслове.
«Почти достаточно, чтобы платить налоги». Кристата не хотела говорить ничего подобного тому, кто был заинтересован в сборе налогов и хотел быть уверен, что люди платят их. Что ж, девушка оказалась не очень сообразительной. Однако Ланиус улыбнулся:
- Я никому не скажу.
Чувствовал ли он такое расположение к ней просто потому, что она была хорошенькой девушкой? Или Ланиус старался показать ей, что не все в королевской семье ведут себя как Орталис, даже если у него была бы возможность встретиться с ней наедине. «Как бы я поступил, если бы у меня был шанс... - Он покачал головой. - Прекрати думать об этом».
- Король Грас даже сказал, что ему жаль. - Глаза Кристаты стали большими и круглыми. - Можете себе представить? Король, говорящий, что ему жаль? Мне? И он был так приветлив все время, пока мы беседовали.
Что бы сказала королева Эстрилда, если бы услышала это? Стала бы она размышлять, показывал ли Грас свое... дружелюбие таким образом, какой не имеет ничего общего с обычным разговором? Ланиус знал, так бы оно и было.
Не догадываясь, о чем, глядя на нее, размышляет Ланиус, Кристата продолжала:

Предыдущая страница 7 Следующая страница


Пираты чёрных гор 8

- Он собирается послать меня на кухню - то есть он еще не решил. Там есть возможность продвинуться, это не то что стирка и уборка.
- Да, я полагаю, это так, - голос Ланиуса звучал неуверенно.
Он не смог бы сказать, какие сферы дворцовой службы давали возможность сделать карьеру, а какие - нет. А Грас знал. Он знал - и действовал.
«Почему я не знаю таких вещей? » - размышлял Ланиус, после того как Кристата снова сделала реверанс и покинула маленькую комнату для приемов, где они беседовали. Даже ее бедра, которыми она вызывающе покачивала при ходьбе, не отвлекли его от этих мыслей. До сих пор знание подобных вещей никогда не казалось ему таким же важным, как, например, правление короля Алседо - который занимал трон, когда пропал Скипетр милосердия.
Кристата разбиралась в приготовлении пищи, в стирке и уборке. Ланиус, наверное, упал бы в обморок, если бы узнал, что она что-то слышала о короле Алседо. Но Ланиус был таким же несведущим в вопросах, касавшихся обслуживания королевской семьи, как Кристата в истории. Грас знал кое-что и о том и о другом - меньше об истории, чем Ланиус, но зато больше об обычных вещах. Почему нет учебника, из которого Ланиус почерпнул бы сведения о другом, обычном мире?
Не было такого учебника, он очень хорошо знал это. Ланиус прочел все книги, имевшиеся во дворце, даже написанные задолго до правления Алседо.
- Я мог бы сам написать этот учебник, - сказал он задумчиво.
Такая книга была бы полезна не только ему; Крекс и все короли Аворниса, которые придут после него, могли бы найти ее интересной. Однако сначала ему самому следовало расширить свой кругозор, узнать то, чего он еще не знал. И если ему понадобится время от времени вызывать Кристату, чтобы та ответила на вопросы, - ну, это было бы исключительно ради приобретения знаний. Даже если бы у Сосии появилась причина обидеться и отказать ему в близости.

7

Грас и Птероклс по очереди заглядывали в смотровое окошко помещения, где содержались рабы, которых король привез с юга. Прошлой зимой два раба сбежали. Один из них чуть не убил Ланиуса, другой - Эстрилду, хотя Грас не сомневался, что раб хотел убить его, а не королеву.
Рабы не обращали внимания на смотровое окошко, находившееся под самым потолком. Впрочем, даже если бы кто-то стоял перед ними, разглядывая их в упор, вполне вероятно, что они также отнеслись бы к посетителю с безразличием. Низвергнутый превратил их в неполноценных людей, и обычные волшебники имели мало шансов уничтожать это колдовство. Рабы мало чем отличались от домашних животных, разве что ходили на двух ногах, а не на четырех.
На юге вдоль низовий реки Стуры, на землях, где правили ментеше, они выращивали зерно для кочевников. Ментеше не приходилось беспокоиться о наведении порядка, точно так же могли бы восстать их лошади, коровы и прочий домашний скот.
И все-таки предки рабов были аворнийцами, которым не повезло поселиться на юге, когда ментеше завоевали эти земли. Несколько раз аворнийская армия пыталась отвоевать потерянные южные провинции - и терпела неудачу, а попавшие в плен солдаты превращались в рабов. После сокрушительного поражения, более чем две сотни лет назад (Ланиус знал точную дату), Аворнис прекратил бесплодные попытки.
Без возможности превратить рабов обратно в обычных мужчин и женщин любое усилие по возвращению земель было обречено на провал. Грас понимал это и любой ценой желал добиться результата. Поэтому, нагнувшись к Птероклсу, он спросил:
- Что ты там видишь внизу?
Волшебники Аворниса бились над исцелением рабов веками - боролись и проигрывали раз за разом. Казалось, Алса что-то смогла придумать... но колдунья ушла и больше не вернется. Теперь у короля был Птероклс.
- Что я вижу? - эхом отозвался колдун - он говорил хриплым, встревоженным шепотом. - Я вижу пустоту. Всюду я вижу пустоту.
Это не удивило Граса. Он спросил:
- А что, если нам заполнить эту пустоту всем тем, что имеют люди и не имеют рабы?
- Заполнить пустоту? - рассмеялся Птероклс отнюдь не радостным смехом. - Если бы я знал, как ее заполнить, ваше величество, неужели вы думаете, что я бы не заполнил свою собственную пустоту? Хотелось бы мне уметь это. Сделаю ли я это когда-нибудь?
- Ты понял что-нибудь, наблюдая за рабами? - спросил Грас. - Может, тебе стоит пойти к ним и познакомиться поближе?
- Пусто. Так пусто... - сказал Птероклс и затем уставился на короля: - Если я к ним войду, как потом вы сможете меня от них отличить?
- Это не составит труда, - ответил Грас. - Ты был бы единственным, кто строит из себя идиота. Они не ведут себя так. Они - настоящие идиоты.
Смех, вырвавшийся у Птероклса, только рассердил Граса. Волшебник наклонился и снова стал рассматривать рабов внизу. На его лице появилось выражение испуганной зачарованности. Он как будто спрашивал себя, был ли он таким же, как они.
Спустя некоторое время Грас, взяв колдуна за локоть, отодвинул его и тоже уставился на рабов. Как кошки, они проводили большую часть времени во сне. Некоторые из них вытянулись на кроватях, посапывая или просто лежа без движения. Впрочем, один уставился на смотровое окошко с таким же интересом, как это делал Грас по другую его сторону.
Король встревожился. Это было не похоже на обычное поведение раба - безобидного, вызывающего жалость существа. Рабы, которые вели себя иначе, были смертельно опасны еще и потому, что никто не ожидал от них нападения.
Странный раб отвернулся, встретившись с ним взглядом. Что это могло означать? Может, это Низвергнутый смотрел его глазами?
Когда Грас спросил об этом Птероклса, тот пожал плечами:
- Мы понимаем друг друга, он и я.
- Что ты имеешь в виду? - Грас был настойчив.
Птероклс опять ответил безразличным жестом. Грас задал еще несколько вопросов, но ответы придворного волшебника становились все более неясными. Наконец королю надоело их выслушивать, и он направился в свой кабинет, чтобы немного поработать. Если он не будет держать руку на пульсе жизни в Аворнисе, кто это сделает? Ланиус? Трасу не хотелось, чтобы его зять набирался опыта в управлении королевством. Он также не хотел, чтобы Птероклс оставался поблизости от рабов в одиночестве. Он удостоверился, что колдун покинул комнату со смотровым окошком.
Когда Грас уселся за большой письменный стол с мраморной столешницей, за которым короли Аворниса правили своим государством неисчислимое количество лет, он обнаружил на нем кожаный курьерский мешок. К нему была прикреплена записка на кусочке пергамента. «Доставлено из страны черногорцев, - говорилось в ней, - внутри письма с несломанными печатями».
- Что за?.. - прошептал Грас.
Ну конечно, это были письма, которые он получил перед тем как узнал, что черногорцы выступили против него. Последовавшие затем события вынудили его забыть об этих письмах. А какой-то прилежный чиновник не забыл.
Он подумал было выбросить мешок. Какое значение теперь могли иметь эти письма? Однако в конце концов он вывалил свитки из мешка на широкий стол. «Я могу пробежать их быстро», - сказал он себе и сорвал ногтем большого пальца печать с первого письма.
Спустя мгновение письмо последовало в мусорную корзину рядом со столом. Оно касалось чего-то, что Ланиус уже давно сделал. Второе письмо последовало за первым. И третье. Четвертое касалось судебного дела о землевладении на юге, которое тянулось годами. Грас отложил его в сторону, намереваясь добавить к той груде, что уже скопилась по этому поводу.
Пятое письмо было из Пелагонии, города в центре южной равнины. С точки зрения короля, главным достоинством Пелагонии было то, что там редко когда что-нибудь случалось. Правителям нужны места, подобные этому, города, о которых не надо беспокоиться. Грас не мог припомнить, когда он последний раз получал послание из Пелагонии. И все-таки его имя на внешней стороне свитка было написано странно знакомым почерком.
- Нет! - сказал он, вскрыв печать. - Этого не может быть!
И все-таки может... Когда его роман с колдуньей перестал быть тайной, Эстрилда настояла, чтобы он выслал Алсу из столицы. Он выбрал для нее Пелагонию в большей степени потому, что это был тихий, спокойный город.
«Ваше величество, - писала Алса, - я обращаюсь к вам как верноподданная своего короля, а вовсе не по причине случившегося между нами когда-то». Грас фыркнул. Уже то, что Алса упомянула об этом, пусть даже отрицая (может быть, особенно из-за отрицания), говорило о ее чувстве. Он вздохнул. Если бы знать тогда, каким большим разочарованием окажется для него Птероклс, он бы дважды подумал, прежде чем отослать Алсу.
Она продолжала: «Меня беспокоит, что изучение рабов может пойти не так успешно, как хотелось бы. Мне следовало оставить гораздо больше записей, чтобы направить тех, кто придет после меня, в нужном направлении. Я бы сделала это, но не успела, потому что пришлось внезапно покинуть столицу». Грас пробормотал себе под нос:
- А вот это уже похоже на издевательство.
«Я надеюсь, что у тебя все хорошо и у твоих домочадцев тоже (последние слова были написаны над строкой). До меня дошли слухи, что на тебя и Ланиуса напали два раба. Рада, что вы оба живы. Я думаю, рабы, находящиеся во дворце, могут быть также опасны. Если я не заблуждаюсь, на них оказывает влияние Низвергнутый».
Магические формулы и расчеты, которые далее следовали, ничего не значили для Граса. Он ничего не понимал в магии. Алса знала об этом: «Надеюсь, ты покажешь это волшебнику, которому доверяешь. Он сможет судить, права ли я».
- Я могу это сделать, - вслух произнес Грас, как будто колдунья стояла перед ним.
Сможет ли Птероклс прочитать эти неразборчивые записи? Он сомневался, в состоянии ли Птероклс вообще что-то понять в них.
«То, что я здесь написала, может помочь возвращению рабам обычных человеческих качеств, - заканчивала письмо Алса. - Это новая дорога, и Аворнис так давно нуждается в ней. А я нуждаюсь... в том, чего не могу получить... » Дальше шло вычеркнутое слово, и затем небрежная подпись. Он долго смотрел на нее. Из-за расчетов Грас даже не мог выбросить письмо. Он сжал кулак и стукнул им по мраморному столу. И еще раз, и еще...
- Что у тебя с рукой? - спросил Ланиус у Граса: правая рука тестя распухла и была покрыта ссадинами.
- Ударился. - Грас не стал сообщать подробности.
- Но как? - настаивал Ланиус.
- Случайно.
Ланиус бросил на него сердитый взгляд. Ну почему тесть не может сказать, что он что-то уронил на нее, или прищемил в дверях - или правду? Почему он смущается из-за того, что ударился? А король Грас действительно был смущен.
«Неужели опять досталось Орталису? - подумал Ланиус. - Конечно, лучше бы он вправил сыну мозги, когда тот был еще ребенком». Но затем младший король вспомнил, что недавнюю попытку нельзя было признать неудачной - с тех пор Орталис старался стать невидимым. Такое поведение шурина очень устраивало Ланиуса.
Он попытался задать другой вопрос:
- Что ты собираешься делать, когда снова придет весна?
На этот раз Грас не стал уклоняться от ответа.
- Вернусь в страну черногорцев с большей армией, - сказал он. - Я не собираюсь позволять Василко удерживать Нишеватц дольше, чем сочту необходимым. Это все равно что разрешить заболевшему чумой открыть лавку напротив дворца.
- А сколько ты собираешься взять солдат, чтобы побить всех черногорцев? - поинтересовался Ланиус.
- У тебя сегодня полно вопросов, не так ли? - Грас насмешливо посмотрел на него. - Почему ты не спрашиваешь меня о любовных утехах?
- Ну и как любовные утехи? - спросил Ланиус с непроницаемым лицом.
- Определенно, погода стоит хорошая, не так ли? - ответил Грас с таким же непроницаемым лицом.
Их глаза встретились, и короли расхохотались.
- Хорошо, - сказал Ланиус. - Я напросился, и ты с удовольствием проучил меня. Я предполагаю, ты кое-что подготовил против Василко и остальных черногорцев, а также Низвергнутого?
- Определенно, погода стоит хорошая, - повторил Грас. Ланиус рассердился. Может быть, Грас и не имел никаких планов, но не хотел в этом признаваться. Может быть, имел, но не хотел делиться: вдруг Ланиус использует это против него? Или по еще каким-то причинам, еще более неясным...
- В чем дело? - резко бросил Ланиус. - Думаешь, я передам то, что ты мне сообщишь... Низвергнутому?
Он едва не сказал «Милваго», но решил, что не хочет озвучивать это имя. На этот раз Грас удостоил его серьезным ответом:
- Нет, ваше величество, я так не думаю. На самом деле я думаю, что черногорцы и Низвергнутый вынуждены содержать большое количество колдунов и шпионов, которые пытаются узнать, что у меня на уме. Чем больше я говорю, тем большую помощь оказываю им. Я не хочу этого делать, понятно?
- М-да... - Ланиус задумался, потом неохотно кивнул: - Согласен.
Но это было не совсем так; молодой король все еще подозревал тестя в недоверии. Поэтому он продолжил:
- Но ведь мы - именно те, кого Низвергнутый беспокоит больше других, не так ли? Те, к кому он приходит во сне. Я, ты и Алса, колдунья.
Грас стукнул разбитой рукой по стене и зашипел от боли, затем выругался.
- Извини, - сказал он мрачным голосом. - Ты застал меня врасплох. Я не хочу вспоминать эти сны.
- Или Алсу?
Вместо ответа Грас отвернулся. Значило ли это, что он действительно не хочет вспоминать про Алсу или... не может ее забыть? Ланиус мог бы угадать, но большинство его предположений о старшем короле оказывались неправильными.
Он думал, что Грас выскочит из комнаты. Но этого не случилось. Вот что он услышал:
- Что бы это для тебя ни значило, прими мои соболезнования по поводу кончины королевы Серфии.
Теперь пришла очередь Ланиуса рассердиться.
- Это говоришь ты? Ты сожалеешь, что моя мать умерла? - Его голос звенел. - Это ты сослал ее в Лабиринт!
- Мне все равно жаль, что она умерла, - ответил Грас. - Если бы она жила в столице, то тоже могла бы умереть. Она не была древней старухой, и все-таки ее молодость давно прошла.
Он был прав. Но даже если и так, это не могло успокоить Ланиуса. Тесть продолжал:
- Знаю, тебе не хочется, чтобы я напоминал об этом, но она пыталась убить меня при помощи колдовства - ужасного колдовства. Если бы не сильный амулет и не магия Алсы, меня бы уже не было в живых.
Ланиус скопировал жест Граса, тоже повернувшись к нему спиной. Воспоминания об Алее, вероятно, побудили тестя вспомнить о королеве Серфии. Его мать на самом деле пыталась расправиться с Грасом, и тот не убил ее за это.
С протяжным, осторожным вздохом Грас сказал:
- Политика усложняет жизнь семьям. Ты наблюдал это с детских лет.
- Да, политика.
Если бы не политика, Ланиус не женился бы на Сосии, не имел бы Орталиса шурином, а Граса тестем, не склонялся бы перед незаконнорожденным сыном Граса - архипастырем Аворниса... И не имел бы Низвергнутого в качестве врага.
«Грас - тоже враг Низвергнутого», - напомнил себе Ланиус. Как бы плохо он к тестю ни относился, о последнем не следовало забывать. О человеке можно многое узнать, оценив его друзей - или врагов. Ланиус часто думал, что второй вариант дает более ясную картину.
Неожиданно Грас сказал: - Кстати, о политике: что ты думаешь об отправке солдат против того дворянина? - Его голос был странно напряжен.
«Он так же нервничает из-за меня, как я - из-за него», - понял Ланиус. Это было что-то новое. До сих пор Грас без усилий властвовал над ним. «Я взрослею. Равновесие между нами нарушается».
- Это необходимо было сделать, - ответил Ланиус. Он не хотел, чтобы старший король слишком нервничал по этому поводу. Это могло оказаться опасным.
- Я и не говорю, что не надо, - Грас пожал плечами. - Тебе понравилось?
«Сколько власти ты хочешь? Тебе так нравится обладать ею?» Ланиус тоже ответил пожатием плеч.
- Прежде всего я не хотел бы, чтобы дворяне приносили беспокойство.
Это вызвало смех у Граса.
- Хорошо бы, чтобы солнце вставало на западе! Они хотели бы, чтобы нас не было на троне, тогда они могли бы делать все, как им нравится.
- Да, без сомнения, - кивнул Ланиус. - Однако они не могут всегда получать то, что хотят.
- Ты прав. - Грас общался с зятем как с равным. - Нам следует поступать так - давать все, что им нужно. И знаешь, что произойдет?
Он дождался, когда Ланиус покачает головой, и закончил:
- Когда мы так сделаем, они возненавидят нас за это еще больше.
Ланиус хотел сказать ему, что он не прав. Но жизненный опыт и изученные архивные документы свидетельствовали: Грас, вероятнее всего, прав.
Когда выпал первый зимний снег, Грас задумался, станет ли Низвергнутый посылать одну снежную бурю за другой против Аворниса, что он неоднократно делал в прошлом. Была бы у Граса его сила, он наверняка использовал бы явления природы против своих врагов.
Но зима пока была всего лишь... зимой - ничего необычного. Изменение погоды было нелегким делом даже для существа, которое когда-то было богом. Пару раз, когда Низвергнутый пытался такое проделать, Аворнис пережил это.
Тогда благодаря стараниям Ланиуса столица и остальные города запаслись продовольствием.
Грас начал подготовку к весеннему походу. В этот раз, отправившись в Черногорию, он не будет испытывать недостатка ни в чем. И действительно, когда начало пригревать солнце, приготовления уже были закончены.
Король надеялся застать принца Василко врасплох. Он знал, какие силы Василко и другие черногорские правители могут бросить против него, и думал, что у него есть хорошие шансы на победу.
- Да хранят тебя боги, - сказала Эстрилда в тишине спальни.
- Спасибо.
Грас положил руку на ее бедро. Они лежали обнаженные на широкой кровати, оба испытывая почти полное удовлетворение. Их отношения испортились после того, как Эстрилда узнала о романе мужа с Алсой. В последние дни перед походом можно было считать эти отношения почти восстановленными, но все равно некие шероховатости все еще ощущались. Грас иногда размышлял, исчезнут ли они совсем.
- Будь осторожен. Королевство нуждается в тебе. Грас недовольно фыркнул. Эстрилда ничего не сказала о том, нуждается ли в нем она. Должно быть, у нее были веские причины молчать об этом.
- Меня беспокоит одна вещь - я не смогу организовать успешную осаду их городов.
- Почему? - спросила Эстрилда.
Разговор о городах и осадах был общим и поэтому достаточно безопасным.
- Потому что я не могу взять с собой на север флот. Грас не боялся быть откровенным. Эстрилда не стала бы болтать, а королевская спальня была защищена от колдовства лучше, чем любое другое место в Аворнисе.
- Черногорцы могут заполнить свои большие морские корабли кое-чем посерьезнее, чем безделушки для торговли, будь они прокляты. Когда моя армия стояла прошлым летом перед Нишеватцем, Василко привез зерно по морю, и я ничего не смог с этим сделать. Я не понимаю, как остановить их в этом году. Мне надо брать их города приступом. У меня не будет возможности уморить их голодом.
- Из-за недостатка людей, не так ли? - вздохнула Эстрилда. - Это... печально.
- Да, из-за недостатка, и да, это печально, - согласился Грас - Однако я не вижу выхода. Большинство наших галер плавают по девяти рекам. Некоторые - вдоль побережья, но как бы я мог доставить их в Черногорию? Один шторм по пути и... - Он покачал головой.
- А разве шторм не может потопить черногорские корабли? Тогда тебе бы не пришлось беспокоиться о них.
Грас сдвинул брови.
- Все не так просто. Корабли черногорцев приспособлены плавать в открытом море. Наши - нет. Наши хороши для рек, но плавание в Северном море - это другое.
- Ты что-нибудь придумаешь.
Что касалось кораблей, то Эстрилда не сомневалась в способностях бывшего капитана речной галеры, за которого она когда-то вышла замуж. Когда дело касалось женщин, она тоже была уверена - кое в чем другом.
Когда Грас думал об этом, ему приходилось признать, что он дал ей для этого повод.
Ланиус вышел из города, чтобы проводить короля и его армию.
- Боги да пребудут с тобой, - сказал он. - Мы оба знаем, как это важно и почему.
Принц Орталис тоже пришел проводить отца, но не сказал ему ни слова. И Грас тоже промолчал. Они обменялись взглядами, полными ненависти, вероятно, каждый надеялся, что видят лица друг друга в последний раз. Неужели это было правдой?
- Боги да благословят армию и приведут ее к победе. Архипастырь Ансер был в веселом расположении духа.
Если он и заметил, как Грас и Орталис смотрели друг на друга, это не отразилось на его улыбающемся лице.
С покорным вздохом Грас поместился в седло своей лошади. «Еще одно лето уроков верховой езды, - подумал он. - Я превращаюсь в сносного наездника вопреки своему желанию».
Единственные, кто всем своим видом выражал желание вернуться в страну черногорцев, были принц Всеволод и его соотечественники - те, кто отправился в изгнание в Аворнис вместе с ним.
- Я снова увижу своего сына, - сказал Всеволод с гневным предвкушением.
Грас осознавал, что он испытывал к Орталису похожие чувства, и это делало его и опального принца товарищами по несчастью.
- Мы готовы? - спросил Грас у генерала Гирундо. Если нет, клянусь бородой Олора, мы наверняка потеряли даром время и деньги!
- Спасибо большое. Ты все разъяснил, - проговорил Грас.
Гирундо поклонился и дернул лошадь за поводья, заставляя ее тоже склонить голову. Грас засмеялся. Принц Всеволод нахмурился, принимая свой обычный вид.
Король Грас махнул рукой трубачам. Солнце сверкнуло золотом на горнах, когда они поднесли их к губам. Маршевая музыка наполнила воздух. Аворнийцы выступили в поход на север.
Король Ланиус всегда с удовольствием переодевался в свободную одежду, когда ходил заниматься в архив, и дворцовые прачки были ему за это благодарны. Надевая охотничий костюм перед тем как отправиться на охоту с архипастырем Ансером, он испытал похожее ощущение. Хорошо ли он был одет? Он не знал да и не думал об этом.
Если кто-нибудь другой, а не Ансер, пригласил бы его на охоту, он не только бы сказал нет, но, возможно, рассмеялся в лицо этому человеку. Но он действительно любил сводного брата своей жены и поэтому решил посмотреть, почему это занятие доставляет архипастырю такое удовольствие.
Грас часто шутил по поводу того, что чувствует себя в седле не совсем уверенно. Ланиус же вообще был не в ладах с верховой ездой. Он ощущал, что находится чересчур высоко над землей и, похоже, может оказаться на ней слишком внезапно. Еще он предчувствовал, как у него будет болеть зад, и если Олор предназначил людям таким образом проводить свое время, то не помешало бы ему сотворить их кривоногими.
Ансер вынул свой лук из футляра, в котором находились еще и стрелы. Он умело натянул тетиву, затем установил на ней стрелу. Спустя мгновение стрела задрожала, попав в ствол дерева на расстоянии в ширину ладони от выступающей ветви.
- Немного высоко, - сказал архипастырь и огорченно пожал плечами. - Попробуй ты.
Ланиус неуклюже натянул тетиву. Он так и не вспомнил, когда в последний раз держал в руках оружие. Еще более неловко он приладил стрелу на тетиву и, оттягивая ее, закряхтел от усилия. Стрела, которую он выпустил, никуда не попала, не то что в сук, а даже и в дерево.
Загонщики и телохранители, ехавшие рядом с королем и архипастырем, тихо засмеялись.
- О господи, - сказал Ансер, впрочем без всякого презрения, скорее сочувственно.
Да, не зря все любили его.
- Я опасен для зверей меньше, чем они для меня, - проговорил Ланиус.
Если он посмеется над собой сам, может быть, остальные охотники не станут смеяться над ним или будут смеяться меньше.
- Вам не грозит никакой опасности, ваше величество, - заявил один из телохранителей. - Мы ведь как раз для этого рядом с вами.
Неужели этот человек все понимал буквально? Несомненно, это помогало ему быть хорошим телохранителем - и очень скучным человеком.
Отовсюду доносился птичий щебет. Ланиус прислушался и уловил несколько разных трелей. Интересно, какой из голосов принадлежит щеглу, а какой - ласточке?
- Посмотри! - обратился он к Ансеру. - У этой что-то в клюве.
- Строит гнездо. Сейчас как раз время для этого.
Солнечный свет пятнами пробивался сквозь листья. Лошади норовили остановиться через каждые несколько шагов и пощипать папоротник, уже появившийся у корней деревьев. Ланиус не хотел им мешать, но Ансер торопился дальше, в леса.
Город находился всего в нескольких милях, но казалось - он за Северным морем. Здесь воздух пах зеленью, такой же яркой, как новые листочки на деревьях.
Бабочки, словно порхающие драгоценности, перелетали с одного яркого цветка на другой. Заяц щипал клевер.
- Стреляй в него! - велел Ансер.
- Что? - Ланиус подумал, что ослышался. - Зачем?
- Потому что ты охотишься, - ответил Ансер со всем терпением, на какое только был способен. - Потому что мы хотим мяса. Понимаешь? Тушеный заяц, пирог с зайчатиной, заяц с перцем, заяц... Все, уже убежал.
Ланиусу больше нравилось наблюдать за зайцем, чем стрелять в него или есть. Живой зверек был очарователен. Мертвый? Нет.
Ансер постарался достойно выйти из положения.
- Учти, застрелить зайца нелегко. Их лучше ловить собаками и сетью.
- Ты охотишься на них с собаками? - Ланиус знал, что он должен соблюдать спокойствие, но ему было трудно. Он добавил неубедительным тоном: - Но это как-то... не по-охотничьи.
- Видишь ли, цель - поймать их, - сказал Ансер.
- Ну да, но... - Ланиус сдался. - Давай еще проедем верхом. День такой хороший.
- Точно, - согласился архипастырь.
Если они собрались охотиться, то по крайней мере на медведя или на льва - в общем, на существо опасное, чье убийство принесет только благо, так считал Ланиус. Когда он сообщил об этом своему спутнику, Ансер бросил на него любопытный взгляд.
- А олени или кабан тебя устраивают? Кабан может быть так же опасен, как любой крупный зверь.
Медведей они не встретили. Львов - тоже. Кабан им также не повстречался, но это обстоятельство Ланиуса нисколько не разочаровало. Они заметили пару оленей. Ансер вежливо предложил своему спутнику сделать первый выстрел по оленю-самцу. Король подумал, что нужно стрелять не целясь, но потом решил, что так наверняка промахнется, и все же прицелился. Но промахнулся. Олень ускакал, не дав Ансеру возможности выстрелить.
Архипастырь ничего не сказал. Если он и подумал, что Ланиус промазал сознательно, Ансер был слишком вежлив и добродушен, чтобы начать ссору. Однако в следующий раз, когда они увидели оленя, Ансер уже стрелял первым.
- Ха! Вот это выстрел! - закричал он.
- Неужели? - Ланиус ему не поверил. - Он тоже убежал.
- Теперь мы выследим его. Я попал в него. Он не уйдет далеко.
Ансер преследовал раненое животное по кровавым следам, которые оно оставляло. Вид крови вызвал у Ланиуса тошноту. Когда он думал об охоте, то предполагал, что добыча тут же падает замертво, как только стрела попадает в цель. Он попытался представить себя на месте оленя, а когда представил, решил, что лучше бы он этого не делал.
Охотники догнали оленя, тот лежал на земле, но еще был жив. Кровь текла у него изо рта и пузырилась вокруг ноздрей. Он моргнул и попытался встать и бежать дальше, но не смог. Ансер присел на корточки рядом с ним и перерезал ему горло. Затем он распорол оленю брюхо и... Ланиус отвернулся, закрывая рот рукой.
- Нам повезло, - сказал Ансер, когда они возвращались в город.
Ланиус не ответил. Но он не стал отказываться от куска мяса, присланного архипастырем во дворец. Оленина оказалась очень вкусной - вот только не надо думать, откуда она взялась.
Так же как и год назад, крестьяне разбегались, едва завидев солдат Граса, двигавшихся на север. Армия в этом году была больше, и для крестьян это означало, что убегать, захватив скот и кое-какие припасы, нужно как можно быстрее.
Принц Всеволод очень удивлялся тому, что это беспокоит короля.
- Это армия, - сказал он, показывая рукой на палатки, торчащие, как грибы, по сторонам дороги.
- Ну да, - согласился Грас - Но мы здесь не затем, чтобы сбивать масло.
Генерал Гирундо захихикал.
- Сбивать масло? - Всеволод сопроводил вопрос очередным устрашающе хмурым взглядом - казалось, его большеносое, костистое, морщинистое лицо было создано исключительно для неодобрения. - О чем вы говорите? Это же армия! Армия грабит. Армия всегда грабит.

Предыдущая страница 8 Следующая страница


9 Дэн Черненко

- Армии не следует грабить своих, - уточнил Грас. Всеволод уставился на него в еще большем замешательстве, чем когда услышал про масло.
- Почему нет? - Черногорец был настойчив. - Какая разница? Нет армии, нет людей. И армия грабит. И что?
- Наверное, ты прав.
Грас всегда использовал эту фразу, когда хотел избавиться от слишком настойчивых, надоедливых людей. Всеволод кивнул, удовлетворенный. Как большинство зануд, он не понял, что ответ даже близко не походил на согласие, хотя и звучал похоже.
Запахи свежего хлеба, каши и жареной говядины достигли ноздрей Граса. Ветер также принес еще один аромат, от которого рот наполнился слюной.
- Скажи мне, что это? - спросил король. Гирундо услужливо принюхался.
- Жареная свинина, - без колебаний ответил он.
- Вот и я так подумал, - сказал Грас. - Ну-ка, мы брали с собой свиней?
Они оба знали ответ. Не все крестьяне успели быстро убежать.
- Узнать, кто готовит свинину? - спросил генерал.
- Нет, не беспокойся. - Король устало махнул рукой. - Никто не признается. Всегда говорят, что не помнят, у кого взяли.
Разумеется, Всеволод был прав. Армии действительно грабят население своей страны. Разница между правителем Нишеватца и королем Аворниса была в том, что Грасу хотелось бы, чтобы они так не делали, а Всеволоду было все равно.
Изо дня в день горы, отделявшие прибрежные низины от Аворниса, становились все выше, прорезая северный горизонт. Когда король оглянулся назад в направлении столицы, он смог увидеть только половину своей армии. Остальная часть исчезала в клубах пыли.
- Ваше величество! Ваше величество! - раздался крик гонца, который тут же закашлялся из-за пыли, висевшей в воздухе.
- Я здесь, - отозвался Грас и помахал рукой, показывая, где он находится. - Что случилось?
Хорошие новости имеют свойство двигаться не спеша. Плохие новости, наоборот, перемещаются очень быстро.
- Вот, ваше величество!
Курьер поравнялся с ним. Его лошадь была вся в мыле. Она тяжело дышала, ее расширенные ноздри были огненно-красными. Всадник протянул свернутый пергамент Грасу.
Король сломал печать и снял ленту. Расправлять пергамент было неловко, но он справился. Он не прочел и половины письма, как начал ругаться так грязно, как только умел.
- Что случилось, ваше величество? - спросил генерал Гирундо.
- Черногорцы - вот что, - с горечью ответил Грас. - Целый флот высаживается в городках вдоль нашего восточного побережья. Некоторые разграблены, некоторые в осаде - они застали нас врасплох. Часть ублюдков также плывет по девяти рекам, и они захватывают наши города по берегам рек. Я не знаю, сколько времени они не делали ничего подобного...
«Ланиус бы сказал мне», - подумал он. Но Ланиуса здесь не было.
Гирундо тоже выругался.
- Что нам теперь делать? - спросил он.
Король Грас посмотрел вперед. Да, он мог бы попасть в земли черногорцев через два-три дня. Но принесет ли это какую-нибудь пользу ему? Нишеватц более чем готов выдержать осаду. Пока он будет покорять город - если он сможет покорить его, - что станут делать черногорские пираты с Аворнисом? Кто будет защищать города на речных галерах, когда армия здесь?
Тяжело вздохнув, он ответил:
- Мы разворачиваемся. Мы идем назад.

8

Король Ланиус надеялся приветствовать короля Граса как победителя, как героя. И вот его тесть вернулся в столицу - измученный, опустошенный, готовый броситься одновременно на юг и восток, чтобы сражаться с черногорцами.
- Ты получил эти новости раньше меня. Что ты сделал?
- Оправил их тебе, - ответил Ланиус. Грас шумно выдохнул через нос.
- А что еще?
Младший король неуверенным тоном продолжал:
- Я отдал приказ капитанам галер на всех реках достичь побережья и сражаться с захватчиками. Но это не относится к тем кораблям, что находились здесь, в столице. Я велел им оставаться на месте, так как полагал, что они понадобятся твоей армии.
Он ждал, стараясь не обнаруживать волнения. Если его распоряжения неверные, Грас обрушится на него, как лавина. Его тесть снова выдохнул, но уже по-другому, с облегчением.
- Да славятся боги. Ты все сделал правильно. Ты все сделал так, как нужно. Я бы не мог распорядиться лучше, если бы сам находился здесь.
- Ты не шутишь? - удивился Ланиус.
Похвала всегда им осознавалась с трудом - он просто не мог в нее поверить. Но Грас кивнул, подтверждая свои слова.
- Мы не можем ничего сделать без людей и кораблей. Чем быстрее они достигнут побережья, тем лучше. Год назад я как раз размышлял: хорошо, если наши речные галеры померяются силами с черногорскими морскими кораблями. Но не таким способом я хотел бы проверить наши возможности.
- Это было бы интересно, разве нет?
Ланиус воспринял это противостояние не как данность, а лишь как некий замысел.
- Ты что, не понимаешь? - Грас был раздражен, теперь он не раздавал похвалы. - Если мы проиграем, они будут опустошать наше побережье. Они начнут заходить в наши реки так далеко, как захотят, и станут разорять тамошние города. Это не игра, ваше величество, - королевский титул прозвучал у него, как упрек. - Королевство не видело ничего подобного с тех пор, как черногорцы впервые поселились в этой части света.
Ланиус знал точную дату, но сейчас это не имело значения. Он кивнул.
- Хорошо. Я понял тебя.
- Отлично. - Грас, к его облегчению, перестал злиться. - Ты должен все понимать, иначе каким образом тебе удалось все так замечательно устроить? Благодаря тебе мы сможем быстро добраться до черногорцев.
На какой-то момент эта похвала согрела Ланиуса. Затем он оценил ее критически, как он определял, сколько правды содержится в рукописи или письме. Не старался ли Грас просто умаслить его, чтобы он чувствовал себя лучше? Ланиус уже готов был спросить его об этом, но удержался. Что может быть хуже Граса, старающегося сделать ему хорошо? Ответ пришел сразу же - Грас, старающийся не делать ему хорошо.
Спустя три дня Ланиус получил возможность уже не волноваться о том, хочет ли Грас сделать ему хорошо. Старший король погрузил своих солдат на речные галеры, которые Ланиус задержал в столице; он также использовал баржи и плоты.
Ланиус наблюдал со стены, как армия уходит без обычных в этих случаях церемоний. Одно судно за другим плавно огибало излучину реки. Роща ореховых деревьев скрыла корабли из виду со стороны столицы. Ланиус не стал дожидаться, пока из поля зрения исчезнет последний корабль. Как только речная галера, на которой был Грас, скользнула за поворот, он отвернулся. Телохранители замерли в напряженном внимании, а потом обступили его, чтобы сопровождать обратно во дворец.
Он был на полпути туда и как раз шел мимо рынка, откуда доносились гогот гусей и поросячий визг, когда внезапно на него накатил смех.
- Что здесь смешного, ваше величество? - спросил телохранитель.
- Ничего особенного, - ответил Ланиус.
Он не собирался говорить солдату о том, что вдруг осознал - город Аворнис снова его! Король Грас забрал его назад во время своего короткого, шумного пребывания здесь и снова отвоюет после того, как закончится военная кампания. Но сегодня, как и год назад, столица королевства принадлежит Ланиусу.
Двери дворца были широко распахнуты, чтобы впустить внутрь солнечный свет и воздух. Это скрывало то, какие они массивные, какие крепкие на них запоры и петли. Двери не говорили о себе ничего лишнего и казались безобидными и не особенно крепкими.
«Видимость скрывает их суть, - подумал он. - А у меня? »
Гирундо выглядел слегка - это еще мягко сказать, слегка - зеленым. Для Граса палуба речной галеры была самым привычным местом в мире.
- Теперь ты знаешь, как я чувствую себя верхом на лошади, - сказал король.
Его генерал выдавил из себя слабую улыбку.
- Ваше величество, если вы свалитесь с лошади, то, скорее всего, не утонете, - заметил он и судорожно вздохнул.
- Зато у лошадей нет поручней, - пояснил Грас. - И если тебе надо отдать свой завтрак, будь любезен, перегнись за борт. Моряки не станут хорошо к тебе относиться, если ты сделаешь это прямо на палубу.
- Если мне понадобится сблевнуть, меньше всего я стану заботиться о том, что подумают матросы, - с достоинством ответил Гирундо.
Грас сурово посмотрел на него. Если тебя вырвет на палубу, это докажет, что ты неопытный моряк, так же точно, как попытка сесть на лошадь с правой стороны доказывает, что человек - не наездник. Под воздействием этого взгляда Гирундо недовольно кивнул.
- Хорошо, ваше величество, я постараюсь.
Король знал, что ему придется удовлетвориться этим обещанием. Слабый желудок может оказаться сильнее добрых намерений. Эта мысль заставила короля задуматься о том, как Птероклс переносит путешествие. Насколько было известно Грасу, колдун никогда не путешествовал достаточно далеко по реке.
Птероклс стоял около поручней. Он не перевешивался через них и не выглядел особенно плохо. Он просто смотрел на поля, яблоневые и грушевые сады, мимо которых они проплывали, и выражение его лица было... отстраненным. Король Грас кивнул самому себе. Да, именно это слово подходило лучше всего.
Птероклс больше не был таким, как прежде, после того, как черногорский волшебник - или сам Низвергнутый? - едва не убил его около Нишеватца. Чего-то недоставало... в его душе? Грасу было сложно определить, в чем состояла проблема, но он опасался, что все было более чем серьезно.
Принц Всеволод остался в столице. Вряд ли он смог убедить пиратов-черногорцев повернуть свои корабли. Грас не скучал из-за отсутствия опального правителя. «Ланиусу нравится быть королем, - думал он. - Пусть терпит Всеволода. Это будет ему уроком».
Скоро рощи олив и миндаля сменят фруктовые сады. Флот еще не удалился от столицы на значительное расстояние к югу и востоку. Они только что вышли из запутанного клубка течений в Лабиринте. Дальше на юг фермеры выращивают только пшеницу и ячмень; а затем поля сменят виноградники.
Река Граникус текла вниз в направлении Азанийского моря посередине широкой долины. Горы к северу и югу были низкими и истонченными ветрами, со склонов гор в Граникус стекались ручьи.
«Я отправил Алсу в город на реке». Грас надеялся, что пираты не позарятся на Пелагонию. Тем более что Пелагония не располагалась на берегу Граникуса. Мысли о колдунье, которую он когда-то любил - все еще любил, - хотя он не разрешал себе думать так, пока находился поблизости от Эстрилды, сменились другими мыслями.
День шел за днем. Галеры двигались вниз по реке, а Грас проводил все больше и больше времени, вглядываясь вперед в поисках следов дыма, свидетельствующего о том, что они приближаются к черногорцам. Однажды король увидел дым, но оказалось, что всего лишь горит трава в поле. Для фермера, которому принадлежало поле, это было ужасным несчастьем, но для Граса всего лишь чем-то, отвлекающим внимание.
А затем, спустя день, впередсмотрящие - и очень скоро сам король Грас - заметили столб черного дыма. Грас хорошо представлял, в каком месте на реке Граникус они находятся, хотя уже несколько лет не путешествовал по ней. Чтобы проверить себя, он спросил рулевого:
- Это Араксус впереди, не так ли?
- Да, ваше величество, - человек у рулевого весла кивнул. - За следующим поворотом мы сможем его увидеть.
Он оказался не совсем прав. Когда они миновали излучину, все, что они смогли увидеть, - это клубы дыма, скрывавшие разрушенный город.
Грас указал на корабли, стоявшие у пристани.
- Никто в Аворнисе не строит таких.
- Как вы их отличаете, ваше величество? - задал вопрос Гирундо.
Генерал был весьма неопытным моряком и так же разбирался в кораблях, как Грас - в лошадях.
- По виду, - ответил король. - Они больше и массивнее, чем те, что мы строим, и видишь эти мачты?
- Это морские суда? - спросил Гирундо.
- Да, и мы собираемся потопить их, - Грас повернулся к командиру гребцов. - Увеличь ход. Давай поторопимся.
После того как тот приказал гребцам налечь на весла, Грас сказал горнисту:
- Дай сигнал остальному флоту двигаться быстрее. Мы не хотим терять время даром.
- Да, ваше величество.
Черногорцы, опустошавшие Араксус, были настороже и сразу заметили аворнийские галеры. Грас увидел, как пираты мчались по улицам захваченного ими города к своим кораблям. Что они станут делать дальше? Ветер дул с востока и помог им проплыть по реке Граникас до Араксуса. Но убегать от галер им придется, дрейфуя по течению. И тогда аворнийские корабли благодаря сильным гребцам быстро догонят их.
Пираты, по мнению Граса, попали в трудное положение. «Я бы на их месте вступил в сражение». Только он так подумал, как черногорские корабли широко расправили паруса - по аворнийским меркам - и двинулись по Граникасу в направлении речных галер.
- Теперь я вижу. Их корабли действительно очень большие, - нервно заметил Гирундо. - Мы можем справиться с ними?
- Иначе мы сидели бы дома и не высовывались, - ответил Грас.
Гирундо ухмыльнулся. Грас знал, что должен выглядеть уверенным, но, честно говоря, он не имел понятия о том, что случится в следующий момент. Сколько лет тому назад черногорцы и аворнийцы противостояли друг другу на воде? Ланиус пытался сказать ему... впрочем, какая разница!
Черногорские пираты вынуждены были лавировать вверх по реке против течения. Больше четверти часа прошло между тем, как они снялись с якоря и когда первая стрела упала в Граникус. У пиратов было всего полдюжины кораблей, но они были буквально забиты людьми. Впрочем, учитывая высоту их бортов, аворнийским воинам было бы нелегко подняться на них с более низких речных галер, даже если бы они не были так многолюдны.
- Таранить ублюдков! - закричал король.
Он еще не отдал приказ до конца, как горнист уже послал его остальному флоту - заглушив проклятия мелодией горна. Команде своей галеры Грас заявил:
- Берегитесь! Если мы сильно завязнем, когда будем таранить, они полезут на нас.
Все больше и больше стрел летело с пиратских кораблей, и Грасу уже казалось, что он сражается на земле. Лучники на речных галерах стреляли наравне с черногорцами, опустошая свои колчаны так быстро, как могли. Какой-то пират взмахнул руками и свалился в реку со стрелой в горле.
Двое гребцов были ранены, что нарушило ход галеры. Загребной выкрикивал ругательства, пока раненых не оттащили в сторону и не заменили другими. Загребной снова ускорил ход, на этот раз не ожидая команды. Рулевой нацелил корабельный таран с бронзовым наконечником в обшивку по левому борту у носа пиратского корабля.
- Держитесь! - закричал Грас прямо перед столкновением.
Раздался треск - это ударил таран. Грас покачнулся, но удержался на ногах.
- Отгребай! - заорал загребной.
Гребцы постарались со всей силы налечь на весла. Если таран крепко застрянет в обшивке пиратского судна, черногорцы спрыгнут к ним на борт и всех поубивают. Но, хвала Олору, этого не произошло.
Заостренный корабельный таран проделал дыру в два фута шириной в пиратском судне чуть ниже ватерлинии. Вес прибывающей каждое мгновение воды снизил скорость корабля.
- Протараним их снова, ваше величество? - спросил рулевой.
Грас покачал головой:
- Нет. Достаточно и одной дырки.
Черногорские корабли, приспособленные выдерживать длинные морские путешествия и мощные океанские волны, были сделаны крепче, чем он ожидал.
Он оглянулся, чтобы посмотреть, как идет сражение. Один из пиратских кораблей нависал над неудачливой речной галерой, пытавшейся протаранить его. Другой обменивался стрелами с тремя речными галерами. Еще два пиратских судна, кроме того, что атаковала галера Граса, были также протаранены и сейчас набирали воду. Полыхали два судна - черногорское и, увы, аворнийское: пираты бросили на палубу речной галеры кувшины с маслом и подожженными фитилями. Моряки с охваченных пожаром кораблей оказались в реке.
Грас показал на корабль, который отбил попытку протаранить его.
- Разворачивайся! - приказал он рулевому. - Мы ударим их с тыла.
- Правильно! - рулевой засмеялся. - Как раз то, что они заслуживают, ваше величество.
Раздался дружный вой пиратов, увидевших, что остроносая галера помчалась к их корме. Тучи стрел полетели в Граса, и король пожалел, что одет так броско. Он хотел пригнуться, но его люди могли это счесть за трусость. «Кое-что мы делаем из гордости», - подумал он, в то время как стрела, качаясь, воткнулась в палубу в нескольких дюймах от его сапога.
Раздался треск - и снова речная галера вздрогнула, когда таран попал в цель. Снова загребной взревел:
- Отгребай!
Снова гребцы работали как одержимые. И снова Грас вздохнул с облегчением, когда таран освободился.
Однако на этот раз черногорский корабль не утонул. Капитан вывел его на мелководье, прежде чем судно набрало слишком много воды и стало совсем неуправляемым. Пираты спрыгивали с корабля и вплавь добирались до берега. Грас знал, что он бы тоже высадил людей на берег. Впрочем, если все пираты начнут спасаться подобно этим, это может стать серьезной проблемой: галеры опережали другие виды войск, следовавших за ними на плотах и баржах по реке, а также по суше. «Надеюсь, выжившие с одного корабля не причинят нам хлопот».
Похоже, Гирундо думал о том же самом.
- Не так уж плохо, ваше величество.
- Согласен. Но мы только начали вытеснять их. Это первая группа, на которую мы наткнулись, и, может быть, самая малочисленная.
Гирундо скривился. Затем, очень неохотно, кивнул.
Король Ланиус сидел в архиве, погруженный в восхитительное чувство покоя. Еще больше, чем обычно, пылинок танцевало в солнечных лучах, которые пробивались через грязные окна в потолке. Ланиус в очередной раз переставлял коробки, выискивая интересные манускрипты, - он часто этим занимался. Но не часто бывал так щедро вознагражден, как сегодня.
Ему пришлось остановиться, чтобы задуматься над тем, как давно правил король Кафартес. Семьсот лет тому назад? Восемьсот? Что-то около того. Кафартес не провел много времени на алмазном троне, и его правление не было выдающимся. Но, как все короли Аворниса, он владел Скипетром милосердия, до того как ментеше украли его. И, в отличие от остальных, он славно потрудился, описывая, как выглядел Скипетр.
Без терпения и удачи Ланиус никогда бы не наткнулся на пожелтевший от времени кусок пергамента. Терпение требовалось обязательно - иначе как просмотреть все эти документы один за другим, чтобы увидеть, что в них содержалось. Удача пришла, когда письмо короля Кафартеса обнаружилось приклеенным кусочком восковой печати к гораздо менее увлекательному докладу о разведении овец в долине реки Граникус. Если бы Ланиус не был предельно внимательным, он бы отложил отчет о шерсти и баранине в сторону.
-Язык манускрипта был устаревшим, но не настолько, чтобы не понять, каким завораживающим оказался предмет повествования.
«Часто спрашивали люди у меня, что ты чувствуешь? Что ты думаешь об обладании этим великолепным Скипетром? Имеет ли он тяжесть великого бремени в твоей руке, какую должен был бы иметь, будучи столь значительным по размеру? Пусть все знают: человек, владеющий Скипетром милосердия во имя справедливости, поистине также владеет и ею».
Ланиус задумался: что такое «во имя справедливости»? Имел ли в виду Кафартес, что Скипетр подает какой-то знак: что справедливо, а что - нет? Возможно, именно так и было, потому что далее король сообщал следующее:
«Знайте, что когда владеешь им по справедливости, Скипетр тяжел в руке, но очень немного, так, что даже младенец, желающий поднять его ради справедливости, не обнаружит ни помехи, ни препятствия.
Но если человек, далекий от того, что мы понимаем под добротой, вознамерится использовать вышеназванный Скипетр милосердия во имя несправедливости, тогда он обнаружит, что не может поднять его, будут ему в этом препятствия отовсюду».
- Так-так, - прошептал Ланиус - Разве это не интересно?
Это было не просто интересно. Это было настоящим открытием, а он ведь почти отчаялся найти что-нибудь новое о Скипетре милосердия. Те из королей Аворниса, которые что-то писали о нем, выражались нечетко, не объясняли, каково это - обладать Скипетром. Кафартес оказался самым откровенным.
Это также объясняло гораздо больше, чем Кафартес мог себе вообразить. Четыреста лет Скипетр милосердия находится в Йозгате. Все это время, насколько знал Ланиус, Низвергнутый ни разу не посягнул на него и не применил его силу против своих врагов. Как все аворнийские короли за эти четыре столетия, Ланиус был рад, что Низвергнутый не сделал этого, но не мог понять, почему. Теперь, возможно, история прояснилась. После того как ментеше принесли Скипетр к Низвергнутому, он, наверное, пытался поднять его и потерпел неудачу. Доказательств, конечно, нет. Но это показалось Ланиусу более обоснованным, чем любое другое предположение, о котором он читал в манускриптах.
Может быть, это значило даже больше. Боги правильно поступили, свергнув Милваго вниз с небес, превратив его в Низвергнутого. Разве не бесспорным было то, что его цель - силой вернуться на небеса - была неправедной?
Ланиус рассмеялся. «Как это я, простой смертный, сидящий в одиночестве в пыльном архиве, смею постигать деяния богов? Разве это не вопиющая наглость? »
Ему хотелось поговорить об этом с Грасом. Поскольку это было невозможно, он принялся мечтать о том, что будь у Аворниса архипастырь, движимый стремлением понять богов, а не единственно страстью преследовать оленя после того, как стрела попала тому в бок, тогда Ланиус смог бы довериться такому архипастырю со своим вселяющим ужас секретом о Милваго. Ансеру - нет. Как бы Ланиус ни любил незаконнорожденного сына Граса, он знал, что тот был в достаточной степени легкомысленным.
Впрочем, ему было понятно, почему Грас решил наградить Ансера красной мантией - тот был непоколебимо предан своему отцу. «А сколько людей непоколебимо предано мне? - подумал Ланиус. - Есть ли такие люди вообще? » Но иногда архипастырь, который делал нечто большее, чем просто занимал должность, мог быть полезен. Ланиус почти пожалел, что Букко больше не проводит службы в храме... А Букко женил бы его на дочери короля Дагиперта, если бы это ему удалось.
«Итак, что делать с посланием Кафартеса? » - спросил Ланиус самого себя. Сначала он хотел положить его на видное место. Но после недолгих размышлений, используя остатки восковой печати, король снова прикрепил обрывок пергамента к отчету об овцах в долине Граникуса. Иногда подобная уловка бывает более чем оправданна.
Направляясь в свои покои, Ланиус размышлял, относится ли к нему то, что король Кафартес написал в своем письме. Он не особо хочет противостоять Грасу в единоличном правлении Аворнисом, так что это вполне могло относиться и к нему.
Галеры, которыми командовал Грас, двигались по Грани-кусу в направлении Азанийского моря. Остальное его войско очищало прочие реки и долины вокруг них от черногорских пиратов.
Ему снова пришлось сражаться. Черногорцы удерживали Калидон и не намеревались отдавать его назад аворнийцам. Грас использовал ту же уловку, которая принесла ему успех против барона Льва в крепости Вараздин. Он устроил показательную атаку с берега и, когда убедился, что большинство пиратов кинулось в эту часть Калидона, послал солдат на земляные стены. Они оказались внутри города прежде, чем черногорцы осознали, какие неприятности их ожидают. После этого захватчики Калидона сдались в плен, и наибольшей проблемой стало удержать местных жителей от расправы над черногорцами.
Когда король услышал некоторые из историй о том, как вели себя черногорцы в городе, он почти пожалел, что не дал калидонцам сделать то, что они хотели. Но к этому времени он уже отослал захваченных пиратов в глубь страны под охраной. Он пока не знал, как поступить с ними - отправить на работы в рудники или обменять на захваченных в плен аворнийцев. «А если я не сделаю ни того ни другого, - подумал он, - я всегда могу отдать их на растерзание в Калидон».
Речные галеры отправились дальше на восток. Утром он спросил Гирундо:
- Ты ожидал чего-нибудь подобного от черногорцев?
- Я?.. Нет, ваше величество.
Гирундо покачал головой и тут же пожалел об этом: любое движение вызывало у него тошноту. Глубоко вдохнув, он продолжал:
- Они воевали против нас в прошлом году. Но не так... как сейчас.
- Да, для ментеше в порядке вещей добивать раненых и убивать тех, кто пытается сдаться, - согласился Грас. - Но то, что они делали с жителями Калидона, было в десять раз хуже.
Услышав его слова, у поручней зашевелился Птероклс. Король махнул рукой колдуну:
- У тебя есть что сказать?
- Я... не уверен, ваше величество, - ответил Птероклс.
Грас искренне надеялся, что сумел скрыть свое недовольство. В последнее время Птероклс был слишком во многом не уверен. Если быть честным, он также не был хорошим моряком, хотя и лучше переносил качку, чем Гирундо.
Волшебник помолчал, собираясь с мыслями, затем сказал:
- Я этому особо не удивляюсь.
- Да? Почему? - спросил Грас.
Колдун посмотрел не на север, не на восток, а на юг. Бесстрастным тоном, который стал обычным для него после его поражения в Черногории, он произнес:
- Почему? Потому что они на год дольше слушают Низвергнутого, проникающего в их мысли.
- Понятно, - отозвался Грас.
Птероклс казался безразличным к тому, есть ли смысл в его словах. Каким-то образом это делало его высказывания не менее, а более убедительными.
Король Грас надеялся, что флот по-прежнему опережает весть о своем приближении. Если галеры сумеют добраться до моря прежде, чем черногорцы на побережье узнают о них, это будет на руку аворнийцам. На реках его галеры были и быстрее, и проворнее черногорских морских кораблей. Сохранится ли преимущество на морских просторах? Как знать...
Река Граникус стремительно несла вперед свои чистые воды. И вдруг горизонт впереди раздвинулся до бесконечности. Азанийское море внушало Грасу больше страха, чем Северное. В стране черногорцев погода была облачной и туманной, что значительно ослабляло ощущение открытости морского простора. Здесь король действительно почувствовал, что такое бесконечность.
Но сейчас это отошло на второй план. На северном берегу реки Граникус и вдоль морского побережья находился город Додона. Он был захвачен черногорцами. Темные следы от языков пламени на городских стенах свидетельствовали о том, что пираты устроили пожар во время штурма.
Несколько черногорских кораблей стояло у причала. Казалось, пираты не ожидали неприятностей. Грас мог точно сказать, когда они заметили его галеры. Внезапно Додона стала напоминать потревоженный муравейник. «Слишком поздно», - подумал он и отдал приказ.
- Мы ударим по ним быстро и беспощадно, - заявил он. - Кажется, это не будет так трудно, как в Калидоне. А если будет, мы используем тот же прием, что дважды помог нам, - ложную атаку со стороны гавани, а затем пойдем с суши. Но что бы мы ни делали, мы должны удержать эти корабли и не дать им предупредить остальных черногорцев.
Почти все прошло так, как он и рассчитывал. Некоторые пираты оказались настоящими храбрецами. Впрочем, Грас уже не раз убеждался в смелости и отваге черногорцев. Но в Додоне у них не было времени, чтобы организовать согласованную защиту.
Их корабли факелами полыхали у причала - за исключением одного, который мчался на север, гонимый сильным ветром с юга. Только сейчас Грас имел возможность убедиться, зачем нужны такие широкие полотнища парусов, которые они использовали. Он послал две речные галеры за черногорским кораблем. Аворнийцы гребли изо всех сил, но пиратское судно все-таки ускользнуло.
Грас мрачно выругался. Река Граникус, возможно, была очищена от пиратов, но теперь все люди с севера будут знать, что он охотится за ними.
- Нет, благодарю тебя, - сказал Ланиус - Я не чувствую желания охотиться.
Архипастырь Ансер выглядел удивленным и разочарованным.
- Но разве ты не получил удовольствия, когда мы выезжали на охоту в прошлый раз? - грустным тоном спросил он.
- Я получил удовольствие от компании - мне всегда нравится твое общество, - ответил Ланиус. - И оленина оказалась довольно вкусной. Но... сама охота? Мне очень жаль, - он покачал головой, - но это не по мне.
- Мы могли бы поднять кабана или медведя. Тогда бы ты испытал настоящее вдохновение от охоты.
- Меня не очень интересует такого рода вдохновение. - Ланиус поразился, до какой степени архипастырь его не понимает. - Я просто не вижу радости бегать по лесу, выискивая животных, чтобы их зарезать. Если тебе нравится, то вперед, действуй.
- Мне нравится. Мне жаль, что ты, ваше величество, не разделяешь мои чувства.
С выражением боли на лице Ансер устремился прочь по дворцовому коридору.
- О боги, - вздохнул Ланиус.
Он почти решил окликнуть Ансера, чтобы сообщить, что поедет с ним. Он желал заплатить почти любую цену, чтобы Ансер был доволен им. Но только «почти».
И вместо охоты он пошел в комнату котозьянов, где у него был установлен мольберт. Скромный некогда талант к рисованию за последние годы вполне развился, и Ланиус уже продал некоторые из картин, которые он нарисовал. Насколько было ему известно, ни один король Аворниса прежде не делал ничего подобного. Он испытывал сдержанную гордость от того, что был первым.
К тому же Ланиус знал о котозьянах больше, чем кто-либо в Аворнисе. «Чем кто-либо, кто не живет на островах, откуда они родом, - подумал он. - Интересно, сколько людей живет на этих островах в Северном море? » Этого он пока не знал.
Однако он знал, что Петросус, казначей Граса, был скуп относительно серебра, которое он выдавал младшему королю. Без сомнения, эхо происходило отчасти по приказу Граса, чтобы помочь удержать Ланиуса от накапливания могущества, угрожающего его компаньону на троне. Но Петросус, каковы бы ни были причины, получал явное удовольствие, третируя Ланиуса.
Наблюдая за котозьянами, он выискивал удачный момент для наброска угольным карандашом, который затем собирался переработать в настоящую картину. Когда Ланиус только начал рисовать животных, он пытался заставить их позировать. Давая им лакомые кусочки, он даже пару раз достиг в этом успеха, заставив их принять нужную ему позу. Но, как в случае с любыми кошками, заставить котозьянов делать, что он хочет, оказывалось больно уж хлопотно. Теперь он оставил котозьянов в покое и пытался запечатлеть их движения в карандаше.
Котозьян прыгнул. Рука Ланиуса метнулась к холсту. Вот он, подходящий момент. Ланиус работал автоматически, его рука часто была умнее мозга, поэтому он позволял руке делать на полотне все, что она хочет.
Закончив набросок, Ланиус отступил от него, пристально взглянул - и покачал головой. Иногда самостоятельная рука все же подводила его. «Если бы меня по-настоящему учили рисовать, я бы справлялся лучше».
Следующий набросок получился качественнее - ему почти удалось показать все мельчайшие оттенки грации ползущего котозьяна. Ланиус получал от рисования настоящее удовольствие - впрочем, как и от поисков в архиве. Оба эти занятия заставляли сосредотачиваться.
И рисование, и архивные изыскания заставили бы Ансера зевать так, что челюсть бы отвалилась. Однако пустите его в лес преследовать оленя, и он получит точно такое же удовольствие (если, конечно, не промахнется с выстрелом). Почему старые пергаменты и поскрипывание угля по полотну делают Ланиуса счастливым, тогда как архипастырю для счастья нужно лишь, чтобы не хрустнул сухой листок под ногой? К сожалению, Ланиус не знал ответа на этот вопрос.
Он усердно работал, превращая набросок в законченную картину. Приходилось прикладывать много усилий, чтобы правильно передать фактуру меха животных. У Ланиуса имелись специальные кисти, что давало возможность изобразить бесчисленное число волосков, слегка отличавшихся по цвету, которые в целом правильно передавали внешний облик зверьков. Настоящая трудность была, однако, не в кистях. Настоящая трудность заключалась в его собственной руке, и король знал это. Если бы он был более искусен и лучше обучен, наверняка смог бы ближе подойти к тому, чтобы запечатлеть котозьянов такими, какими они были в действительности.

Предыдущая страница 9 Следующая страница


Пираты чёрных гор 10

Котозьяны никогда не обращали внимания на свое изображение на холсте. Зато они иногда пытались утащить кисти или маленькие горшочки с краской. Может быть, запах льняного семени, входившего в состав краски, привлекал их. Или, возможно, им нравился запах кисти.
Впрочем, котозьяны просто были зловредными тварями. Когда один из них ускользнул с кистью под потолок, Ланиус был готов уверовать в это. После того, как зверек погрыз ручку кисти, она надоела ему, и он выронил ее. Ланиус успел поймать кисть прежде другого котозьяна, устремившегося за «добычей».
Король нес законченную картину к себе в кабинет, и горничная, идущая ему навстречу по коридору, остановилась полюбоваться ею.
- Значит, так выглядят ваши любимцы, ваше величество? - спросила она.
- Да, Кристата.
- Какой замечательный рисунок, - продолжала она, подходя ближе. - Их задние лапы на самом деле такие? Какие смешные пальцы, они выглядят так, как будто вот-вот что-нибудь стащат.
- Котозьяны - прирожденные верхолазы и прирожденные воришки. - Спустя мгновение он добавил: - Как ты поживаешь?
- Хорошо, - ответила она. - Он больше не беспокоит меня, так что это уже кое-что.
Девушка не хотела называть имя Орталиса. Она продолжала:
- Деньги, которые мне дали... это так здорово - иметь много денег. Раньше я с трудом сводила концы с концами. Но... - Ее хорошенькое лицо помрачнело.
- В чем дело? - спросил Ланиус. - Не говори мне, что они уже закончились.
- О нет. Не в этом дело. Я очень стараюсь быть бережливой, - сказала она. - Просто...
Она покраснела; Ланиус наблюдал - и наблюдал с интересом, - как краска постепенно заливала ее лицо.
- Мне не следует говорить вам это.
- Тогда не надо, - поспешил сказать Ланиус.
- Нет. Если я не могу сказать вам, то кому же тогда смогу? Вы видели... что случилось... с моими плечами и спиной. - Кристата подождала, пока он кивнул. - Так вот, во дворце есть человек, э-э, ну, не важно, что он тут делает. Он нравился мне, и я думала, что нравлюсь ему. Но когда он взглянул на это... он больше не захотел...
Она уставилась в пол.
- Да. - Ланиус вздохнул и затем сказал: - Если это обеспокоило его, то, возможно, и хорошо, что ты не будешь встречаться с этим человеком. И кроме того...
Теперь уже он оборвал себя, гораздо более резко, чем это сделала Кристата. Что, если он тоже покраснел, как она?
- Вы такой милый, ваше величество, - прошептала горничная, и это означало, что она догадалась, о чем он не стал говорить.
Присев в реверансе, девушка пошла дальше по коридору. Он направился в противоположную сторону, пытаясь убедить себя, что ничего не произошло... совсем ничего.

9

Океан - вот по-настоящему чуждый мир, так, по крайней мере, полагал Грас. Если королевская галера и остальной флот поплывут дальше, то скоро они перестанут различать землю. Аворнийские торговые суда никогда не отваживались на подобное. И сейчас, когда горизонт все еще обнадеживающе простирался на западе, может, лучше вернуться поближе к материку?
Да, король Грас беспокоился об этом, но продолжал двигаться вперед, хотя все больше чувствовал себя подобно жуку на столе, ожидающему, как кто-то прихлопнет его. Он понимал, что выбор у него небольшой. Его корабли не могли везти большое количество припасов или поднять паруса, достаточные для того, чтобы обойтись без гребцов. Он также не хотел думать о том, как они выдержат сильный шторм. Для черногорцев открытый океан не представлял опасности. Для них это привычная дорога, они пришли по ней из своей страны в Аворнис, чтобы грабить это королевство.
Но Грас мог - ему хотелось так думать - доказать пиратам, что безнаказанно опустошать побережье у них не получится. Насколько ему было известно, его люди вытеснили черногорцев из всех бассейнов рек, куда они высадились. И все-таки корабли противника были не похожи на его суда. Они могли держаться на расстоянии от берега долгое время - насколько долгое, он не знал - и наносить удары, когда захотят. Они могли... Значит, Грас должен убедить их, что это плохая идея.
Огромные черногорские корабли горделиво покачивались, выстроившись в линию практически вне досягаемости полета стрелы. Ветер стих до легкого бриза, который делал речные галеры более проворными, чем суда с севера. Черногорцы не станут легкой добычей, притом что их корабли битком набиты воинами. Если попытка тарана пойдет неудачно, пираты могут перепрыгнуть на борт галеры и заставить ее поплатиться за это. По крайней мере, так не раз происходило в прежних сражениях.
Гирундо проверил эфес своего меча большим пальцем. Он кивнул Грасу.
- Ну, ваше величество, - сказал он. - Это должно быть интересным.
Речная галера скользнула вниз по волне, и генерал отдернул руку от клинка. Он уже однажды порезался во время внезапного наклона.
На носу командир отряда, обслуживавшего катапульту, оглянулся через плечо.
- Ваше величество, думаю, мы могли бы ударить по ним, когда волна поднимет нас вверх. Разрешите стрелять?
- Действуй, - приказал ему король.
Команда подняла с помощью лебедки копье. Затрещав, катапульта послала стрелу длиной в четыре фута, с человеческий палец толщиной, в сторону ближайшего пиратского корабля. Копье плюхнулось в море, не долетев до цели. Черногорцы злорадно засвистели.
- Стрельните-ка в них еще раз, - велел Грас матросам, которые, не дожидаясь приказа, уже вставляли в катапульту другое копье.
Это копье воткнулось в обшивку черногорского корабля, не причинив никакого вреда, и черногорцы продолжали насмехаться. Некоторые из них послали стрелы в галеру Граса, но стрелы не смогли преодолеть расстояния. Катапульта могла выстрелить дальше любого человека, даже очень сильного.
Команда катапульты загрузила очередное копье. На этот раз большая стрела пронзила не одного, а сразу двух пиратов. Один из них упал в море. Другой издал такой вопль, что Грас услышал его на расстоянии четверти мили. Команда катапульты издала одобрительный крик. А черногорцы прекратили смеяться.
- Построиться в одну линию на траверзе и выступить против врага, - отдал Грас приказ командиру сигнальщиков.
Вымпелы, передающие сообщение, затрепетали с обеих сторон галеры. В ответ на других судах флотилии замахали зелеными флажками, чтобы показать, что они поняли. Система сигналов, возникшая на девяти реках, не слишком годилась для океана. Но это было лучше, чем ничего.
Грас не видел аналогичных сигналов, которыми обменивались черногорские корабли. Когда пираты последний раз встречали противника, способного оказать сопротивление?
Теперь катапульта посылала в сторону черногорцев дротики - причем почти всегда оружие поражало цель. Моряки на носу речной галеры начали стрелять, как только подошли достаточно близко к черногорским кораблям.
К этому времени черногорцы тоже могли вести ответный огонь. Плотники установили щиты, чтобы дать какую-то защиту гребцам, - это было уроком, усвоенным после первой встречи с большими кораблями, полными лучников.
Облака закрыли солнце. Грас едва это замечал, так как сосредоточился на черногорском корабле, на который был нацелен его таран. Ветер тем временем усилился и погнал волны. Это обстоятельство не прошло незамеченным для Граса, который обрушился с проклятиями на природу. Ветер делал черногорские корабли более подвижными, а их высокие борта позволяли выдерживать мощные волны, чего нельзя было сказать о галерах.
- Ваше величество... - начал Птероклс. Грас жестом велел ему замолчать.
- Не сейчас! Держись, ради...
Раздался треск, и таран ударил, прежде чем он успел закончить предупреждение. Птероклс рухнул без сознания. Черногорский корабль попытался отвернуть в последний момент, чтобы принять скользящий удар или заставить галеру промахнуться. Но рулевой Граса, предчувствуя их маневр, вычислил его, и удар был нанесен точно в цель.
- Отгребай! - выкрикнул загребной.
Речная галера освободилась, и зеленая морская вода полилась в пробитое пиратское судно.
Два других черногорских судна были протаранены так же умело, как это сделали моряки галеры Граса. Однако не все удары прошли так же гладко. Некоторые из черногорских капитанов сумели-таки уклониться от таранов. Пираты, стреляя вниз по галерам, когда те оказались достаточно близко, заставили аворнийцев заплатить за их атаки.
А еще одна речная галера протаранила врага, но не сумела вовремя отойти - и начался кошмар! С громкими пронзительными криками черногорцы спрыгнули вниз на палубу и атаковали моряков и почти невооруженных гребцов. Грас приказал своему кораблю подойти к сцепившимся противникам. Его моряки давали залп за залпом по черногорцам. Пираты и аворнийцы падали за борт, иногда сцепившись так же намертво, как и их суда.
Птероклс с усилием поднялся на ноги и потянул Граса за рукав:
- Ваше величество, этот шторм...
- Шторм? - Грас не понял. Но в этот момент первая дождевая капля упала на его лицо, затем еще одна, и еще... - Что такое? Ветер задул совершенно неожиданно.
- Именно это я и хочу вам сказать, ваше величество, - продолжал волшебник. - За ним стоит волшебство. Волшебство или...
- Или что?
Выражение лица Птероклса без всяких слов говорило о том, что имеет в виду волшебник - Низвергнутого. Король сказал:
- Что ты можешь сделать? Ты можешь задержать шторм, ведь мы не расправились с пиратами?
Пока он говорил, еще одна речная галера протаранила пиратский корабль и отошла, освободившись. Черногорский корабль начал тонуть. В это же время волна с грохотом обрушилась на нос галеры Граса. Рулевой крикнул:
- Ваше величество, мы не можем долго это выдерживать!
- Ясно, - ответил Грас и повернулся к Птероклсу: - Так что ты можешь сделать?
- Не много, - ответил колдун. - Обычный смертный волшебник не может изменить погоду. Вот почему я думаю, что это...
- Следует ли нам тогда отступить? - с сомнением спросил Грас - Мы так успешно их атакуем.
Сначала один, потом другой черногорский корабль расправили паруса и поспешили на север со скоростью, с которой речная галера не могла соревноваться.
- Я не могу сказать вам, что делать, ваше величество. Вы - король. Я просто колдун. Я, однако, могу чувствовать шторм. Мне он не нравится, - ответил Птероклс.
Грасу он тоже не нравился. А еще - ему не нравилось отпускать черногорцев, но их корабли могли выдерживать гораздо худшую погоду, чем его галеры.
- Сигнал «Прекратить бой», - крикнул он командиру сигнальщиков. Еще одна волна ударила о нос. Это убедило его, что он все делает правильно. Он добавил: - Сигнал «Направиться к берегу».
Флажки поникли из-за усиливавшегося дождя. Однако король надеялся, что другие капитаны сумеют различить сигнал.
Между тем черногорские корабли исчезли. Остались только те, что получили значительные повреждения. Один из них перевернулся. И то же самое произошло с потерпевшей крушение речной галерой. Аворнийские суда выловили столько моряков - аворнийцев и черногорцев, - сколько смогли.
«Направиться к берегу». Казалось бы, достаточно простая команда. Но сейчас, при усиливавшемся шторме, дожде и тумане, наполнявшем воздух, Грас потерял сушу из виду. Он и рулевой должны были полагаться на ветер и волну, которые скажут им то, что не могут видеть глаза.
- Мы побили их, - сказал Гирундо. - Теперь - следующий вопрос: будем ли мы праздновать победу, или они посмеются последними?
- Возможно, в открытом море они чувствуют себя увереннее, чем я, - сказал Грас, - но, во имя богов, я все еще разбираюсь в том, как вернуться домой в непогоду.
И как будто ему в ответ, ожившее море послало волну, которая почти залила и едва не опрокинула галеру. Грас схватился за линь и вцепился в него, чтобы уцелеть. Когда корабль восстановил равновесие (медленно, очень медленно), первое, что сделал король, - стал искать глазами Птероклса. Не смыло ли волшебника за борт, ведь он не был моряком.
Но колдун сумел устоять на ногах, с него потоками лилась вода, он отплевывался, повиснув на ограждении. И флот добрался до берега невредимый - жестоко потрепанный, но невредимый.
Шторм между тем становился все сильнее и ужаснее, но теперь это уже не имело значения.
Принц Всеволод сделал большой глоток из чаши с вином, стоявшей перед ним.
- Задавай свои вопросы, - сказал он. Таким тоном раненый велит знахарю вытащить попавшую в него стрелу.
Заставить находящегося в изгнании правителя Нишеватца продемонстрировать даже такую готовность к сотрудничеству - уже своего рода победа. Он-то ведь полагал, что это другим следовало сотрудничать с ним, а не наоборот.
Ланиус не заставил себя долго ждать:
- Какие города-государства в Черногории скорее всего станут противостоять Василко и Низвергнутому?
Всеволод с презрением взглянул на него.
- На этот вопрос тебе следует ответить самому. Король Грас берет пленников из Нишеватца, из Гайзердзика, из Йобуки, из Грвейса. Это значит, нет пленников из Дердеватца, из Равно, из Завалы, из Мойковатца. Эти четыре, они не плавать с пиратскими кораблями. Они нет любить Василко, а?
Слова показались вполне логичными, но Ланиус уже знал, что логика часто не имела ничего общего с поведением черногорцев. Он сказал:
- Станут ли они союзничать с Аворнисом, если мы пошлем нашу армию в страну черногорцев?
- Нет. Конечно, нет.
Похоже, если Ланиус считал Всеволода немного странным, тот решил, что общается с тупым. Властитель Нишеватца продолжал:
- Хотите отдать Дердеватц и остальные три города в руки Низвергнутого - вводите армию.
- Но это же ты первым пригласил нас в страну черногорцев! - воскликнул Ланиус, даже не пытаясь скрыть раздражения.
- Тут все по-другому. - Всеволод пожал плечами. - Тогда я был властелин. Теперь я изгнанник.
Слеза блеснула в его глазу. Сожаление или жалость к себе? По тому, как Всеволод снова наполнил чашу вином и залпом выпил, Ланиус побился бы об заклад, что это все-таки жалость.
- Почему города-государства выступают именно в таком порядке? - спросил он.
Выставив узловатые старческие пальцы правой руки, Всеволод перечислил:
- Нишеватц, Гайзердзик, Йобука, Грвейс. Выставив пальцы левой, он продолжил перечень:
- Дердеватц, Равно, Завала, Мойковатц. Затем принц скрестил пальцы рук.
- Ты видишь?
- Вижу, - тихо сказал король Ланиус. Ближайшие соседи враждовали друг с другом. Города-государства, поддерживающие Нишеватц и противоборствующие ему, чередовались вдоль побережья. Подумав немного, король заметил:
- Василко стал бы сильнее, если бы все черногорские города склонились на его сторону. Он может добиться, чтобы они сделали так?
- Василко? - Отец восставшего принца, похоже, готов был сплюнуть, но в последний момент - в самый последний момент - передумал. - Василко не может добиться даже того, чтобы кошка гадила, куда ей велено.
То, что Василко преуспел, свергнув его, даже не пришло ему в голову.
- Позволь мне спросить по-другому, - Ланиус проявил терпение. - Используя Василко, может Низвергнутый объединить их?
Принц хотел было кивнуть, но сдержался.
- Эти города-государства - враги давно. Понимаешь? Ланиус кивнул. Всеволод продолжал:
- Нелегко сделаться из врагов друзьями. Но нелегко и противостоять Низвергнутому. Так что... я не знаю.
- Хорошо. Спасибо тебе, - сказал Ланиус. Ничего хорошего. Если Всеволод сомневался в том, что Низвергнутый не сможет объединить все черногорские города под своим началом, значит, все обстояло с точностью до наоборот. И если он сможет...
- Если он сможет, - усмехнулся Грас, когда Ланиус пересказал свою беседу с принцем, - то флот, который устроит набег на западное побережье на следующий год или еще через год, будет вдвое больше того, с которым мы сражались.
- Я боялся, что ты скажешь именно так.
- Поверь мне, ваше величество, я бы предпочел солгать тебе.
- Говорил ли я когда-нибудь, что я обнаружил описание Скипетра, сделанное королем Кафартесом? - внезапно спросил Ланиус.
- Нет. Ты ничего не говорил, - король Грас продолжал криво улыбаться. - До этой минуты - нет. И готов поклясться, что вообще никогда не слышал о короле... э-э-э... Кафартесе.
- Я нашел его письмо в архиве, - пояснил Ланиус.
Грас пожал плечами. Привязанность Ланиуса к необычным животным, его бесконечные поиски в архиве удивляли и раздражали. Но выражение его лица стало серьезным, когда он выслушал Ланиуса.
- ... теперь у нас есть какое-то представление о том, почему Низвергнутый не пытался обратить Скипетр против нас.
- Может быть, и так, - согласился Грас - Это очень ценное предположение, ваше величество, и ты старался не зря. Сколько ящиков с бесполезным хламом ты просмотрел, прежде чем наткнулся на это?
- Семнадцать, - тут же ответил Ланиус. Его тесть рассмеялся:
- Пора бы мне запомнить, что цифры у тебя всегда на кончике языка. Ты не изменяешь себе. - Он произнес это с необычной смесью насмешки и восхищения.
Ланиус покачал головой:
- Если хоть один из пергаментов оказался полезным, это значит, что поиски того стоили. Да и кто знает, какой документ будет более важным через сто лет, а какой - менее. Вот поэтому мы храним их все.
- Хм-м. - Грас перестал смеяться. Вместо того чтобы спорить или еще поддразнить зятя, он решил сменить тему: - Твоя обезьянка родила детенышей?
- Да - близнецов, - ответил Ланиус. - Кажется, они хорошо развиваются.
- Хорошо для нее, - сказал Грас. - И для тебя тоже. Я помню твои слова о том, что когда животные дают потомство, это значит, что хозяин правильно заботится о них. Это вполне логично.
- Ну, спасибо! Тебе не хочется взглянуть на маленьких обезьянок?
Грас покачал головой, но спустя секунду сказал, причем с большим энтузиазмом, чем ожидал от него Ланиус:
- Да, покажи мне их.
И улыбка, которая расплылась у него на лице, когда он увидел детенышей, была искренней. Ланиус тоже улыбнулся, увидев их, хотя, конечно, это зрелище уже стало для него привычным. Никто не мог смотреть на обезьянок без улыбки, вне всякого сомнения. Они были само любопытство и сама любознательность, когда уставились на Граса, а потом стремглав бросились назад, быстро преодолев те несколько дюймов, на которые они отважились отойти от своей матери, и вцепились в ее мех всеми четырьмя лапами и даже, кажется, хвостами.
- Они ведут себя как дети. Они и внешне похожи на детей, - сказал Грас - Любой бы подумал, глядя на них, что существует какая-то связь между обезьянами и людьми.
- Может быть, боги сделали их примерно тогда же, когда и нас, и использовали те же самые принципы, - высказался Ланиус. - А может быть, это просто случайность.
- Боги... - голос Граса замер.
Ланиус был не совсем уверен, что Ланиус вкладывал в это слово. Что, если это были не боги, а только Милваго - только Низвергнутый?
Усилием воли он заставил себя не думать об этом - просто не хотел думать. И тогда, взамен отторгнутой, его посетила не менее безрадостная мысль: наверное, было бы гораздо лучше не находить этот древний кусок пергамента. Была ли в том польза?
- Так или иначе, - сказал Грас, - я очень рад за тебя, ведь это твои обезьяны дали потомство. Я знаю, ты потратил много времени и сил для того, чтобы содержать их здоровыми, и кажется, это вполне справедливо, что ты получил свою награду.
- Спасибо большое.
Сначала чуткость Граса тронула Ланиуса. Затем он понял, что другой король всего лишь хотел увести их обоих от мысли о Милваго. Он не винил Граса за то, что тот не хочет думать о том, с каким устрашающим врагом они имели дело, наоборот, был согласен с ним.
Дождь барабанил по крыше дворца. В одном из коридоров дождь стучал и внутри - ведерко ловило капли. Когда дождь пройдет, кровельщики заделают протечку - если смогут найти ее.
Грас не в первый раз сталкивался с этим. Скорее всего, кровельщикам понадобится по крайней мере четыре попытки - и все это время крыша будет протекать, пока они не найдут дыру.
Повернувшись к Птероклсу, Грас спросил:
- Интересно, существуют способы обнаружения дыры в кровле с помощью магии?
- Дыры в кровле, ваше величество?
Птероклс выглядел озадаченным. Грас указал на ведерко, и лицо колдуна прояснилось, но он покачал головой:
- Я не думаю, что кто-нибудь когда-нибудь беспокоился по этому поводу.
- Да? Ну и плохо!
Повисла пауза, и Грас решил перейти к тому, о чем действительно хотел поговорить с волшебником.
- Ты так и не сказал мне ничего о письме, которое я тебе дал, - от колдуньи Алсы. Что ты думаешь по этому поводу - стоит создавать заклинания, чтобы излечивать рабов?
- Мне кажется, что она не настолько проницательна, как о себе думает, - сразу же ответил Птероклс. Он продолжал: - Она не знает, что это такое - быть рабом.
- А ты знаешь? - Грас постарался вложить в вопрос как можно больше сарказма, но Птероклс кивнул:
- О да, ваше величество, я могу многого не понимать, но это я хорошо понимаю.
Убежденность, звучавшая в его голосе, вызывала уважение. Возможно, колдун ошибался. Но Птероклс наверняка думал, что он прав. Принимая во внимание то, что с ним случилось, Грасу пришлось признать: у него было право думать именно так.
Грас спросил:
- Можешь ли ты использовать что-нибудь из ее письма?
- Чуть-чуть этого, чуть-чуть того. - Птероклс пожал плечами. - Алса умная, но она не все понимает. А у меня есть собственные идеи.
- Неужели? - Грас постарался, чтобы в его голосе не прозвучало меньше удивления. - Что-то ты немного говорил мне о них.
Король проявил сдержанность. Птероклс вообще не подавал никаких признаков того, что у него были какие-нибудь идеи с тех пор, как был сбит с ног у Нишеватца. Волшебник снова пожал плечами:
- Иногда дела идут лучше, когда ты не говоришь о них слишком рано или слишком много.
- Я... понимаю. - Грас был совершенно не уверен, что он понял. - Когда же ты будешь готов испробовать некоторые твои идеи на практике? Я надеюсь, скоро?
- Я не знаю, - ответил колдун. - Я буду готов, когда буду готов, - вот все, что я могу вам сказать.
Король почувствовал, что начинает злиться.
- А теперь, позволь, я скажу тебе кое-что. Если ты не готов применить собственные идеи, почему бы тебе не попробовать одну из тех, что колдунья прислала мне?
- Почему? Да потому, что они не станут работать, вот почему.
- Как ты можешь говорить, не попробовав их?
- Если я пойду по морю, я утону. Мне не нужно пробовать это, чтобы убедиться, - ответил Птероклс. - Я, может быть, не совсем такой, каким был раньше, но я и не самый плохой колдун в округе. К тому же теперь я знаю кое-что, прежде мне недоступное.
- Что ты имеешь в виду? - настойчиво спросил Грас.
- Я уже говорил вам, - голос Птероклса звучал нетерпеливо. - Я знаю, что это такое - быть опустошенным изнутри. Я обязан это знать. Это случилось со мной. Ваша Алса не самая плохая колдунья, но она этого не знает.
У Граса, среди прочих, был весьма ценный дар: он всегда знал, до какой степени можно давить на человека. Если он продолжит, то, возможно, принудит его сдаться, но не поменять своего мнения.
Повинуясь его нетерпеливому жесту, Птероклс легким шагом пошел по коридору к выходу. Грас размышлял, налетит ли колдун на ведерко, в которое собирались капли с крыши, но ничего подобного не произошло. И еще Грас подумал, а не следует ли ему перестать использовать Птероклса или просто отослать его прочь. Если он так поступит, будет ли другой волшебник достойной ему заменой?
Алса - только она, и больше никто. Сколько раз эта мысль уже приходила ему в голову? Но каким бы правильным ни было это соображение, Эстрилда сделает его жизнь невыносимой. И так ли правильна была эта мысль? У Птероклса было иное мнение. Что, если он прав? Ведь именно Птероклс предупредил о шторме, который поднял Низвергнутый на Азанийском море. Грас послушался его тогда, и флот добрался до берега без больших потерь.
«А черногорские корабли ушли», - подумал король. Но в этом не было вины Птероклса. Не было? Вина за это наверняка лежала на Низвергнутом... Грас не знал, чему верить. Он каждый день сомневался, сделал ли он ошибку и как велика эта ошибка. «Если бы я не затащил Алсу в постель. Если бы только ее муж не обнаружил это. Если бы только моя жена не обнаружила это». Если бы, если бы, если бы...
Ланиус бросил в Крекса снежок, но не попал. Мальчик сгреб снег своими маленькими, одетыми в варежки руками, слепил снежок и запустил его в Ланиуса.
- Попал! - громко закричал Крекс и залился довольным смехом.
- Да, так и есть, - Ланиус стер снег с лица. - Спорим, тебе не удастся сделать это еще раз.
Через минуту Крекс доказал, что его отец был не прав. Получив еще три снежка в лицо - и умудрившись один раз все-таки попасть в ребенка, - Ланиус был вполне удовлетворен. Он сам никогда не отличался ловкостью. И причины для этого были. Впрочем, Ланиус не расстраивался. Подумаешь! Грас - солдат, возможно, не из самых лучших, но зато умеющий защищаться. Через Сосию Крекс унаследовал его кровь.
Крексу не хотелось прекращать игру. Но Ланиус не мог вынести поражения в игре от собственного сына, едва достающего ему до пояса.
- Так нечестно! - Мальчик расплакался. Ланиусу захотелось бросить его в сугроб. Но нет, лучше не надо. Проигрыш в игре не был достаточным оправданием, чтобы заморозить ребенка. «Если бы я был великим и страшным тираном, мне бы это наверняка сошло с рук», - подумал Ланиус. Но он не был тираном (и никогда им не станет), поэтому Крекс, все еще канючивший от обиды, отправился с ним во дворец.
Немного абрикосов, залитых медом, заставили Крекса забыть об игре. Ланиус заплатил взятку во имя мира и покоя. Возможно, Сосия не одобрила бы это. И у нее хватило бы здравого смысла не затевать игру в снежки со своим сыном. Впрочем, она, возможно, сумела бы бросать снежки достаточно метко. А Ланиус - нет.
«Я и с луком-то не справляюсь», - мрачно подумал он. Хотя ему все-таки удалось бросить котозьяна в лицо рабу, вооруженному ножом, когда тот намеревался убить его. Не самые приятные воспоминания тем не менее дали королю возможность почувствовать себя лучше, что, к сожалению, совсем не отразилось на его лице. Несколько слуг спросили его, что случилось, когда он шел по коридору дворца.
- Ничего, - снова и снова повторял он, надеясь, что скоро и сам в это поверит. Но не верил - и все равно продолжал говорить так.
Большинство слуг кивали и шли своей дорогой - у них даже в мыслях не было возражать королю. Но когда он сказал «ничего» Кристате, девушка покачала головой:
- Я вам не верю, ваше величество. Вы выглядите слишком мрачным, чтобы это было правдой.
Ланиусу понадобилось некоторое время, чтобы осознать, что голос Кристаты похож на голос обеспокоенного друга. Он не мог припомнить, когда с ним разговаривали таким тоном. Насколько он знал, короли не имеют друзей. У них есть только любовницы. Например, Кристата была любовницей принца Орталиса, и если уж и этого недостаточно, чтобы навсегда отпугнуть ее от королевской семьи, то он просто не понимал, что делать. Но голос девушки действительно был дружелюбным, когда она спросила:
- Что случилось, ваше величество?
Ланиус даже не заметил, что рассказывает ей правду. Закончив, он с испугом посмотрел на нее - а вдруг Кристата Посмеется над ним. Позже, вспоминая об этом разговоре, Ланиус понял, насколько глупым он, должно быть, казался. Горничные не смеются над королем Аворниса, даже над таким, у кого нет большой власти. Но дружба сделала его странно уязвимым по отношению к Кристате. Если бы девушка засмеялась, он бы не стал наказывать ее, но был бы ранен ее смехом. Но она не засмеялась, только сказала:
- Боже мой. В этом нет ничего странного.
Ее голос звучал сочувственно. И Ланиусу опять понадобилось время, чтобы понять и это. Он не привык к сочувствию от кого-либо, за исключением Сосии.
Но Ланиус не хотел в эту минуту думать о жене - во всяком случае не сейчас, когда он наслаждался симпатией Кристаты. «Грас, наверное, тоже не хотел думать о матери Сосии, когда проводил время с Алсой», - подумал Ланиус. Глядя на то, как блестят глаза Кристаты, как соблазнительны ее полуоткрытый рот, ее пухлые влажные губы, король понимал, почему не смог устоять его тесть.
Когда он наклонился к ней и поцеловал эти восхитительные губы, то ожидал, что Кристата закричит, или убежит, или начнет кусаться. После того, что случилось с Орталисом, почему бы ей не поступить так же? Однако девушка ничего подобного не сделала. Ее глаза расширились от удивления, затем медленно закрылись. А руки лишь крепче обхватили его шею.

Предыдущая страница 10 Следующая страница


11 Дэн Черненко

- Я уже сомневалась, сделаешь ли ты это когда-нибудь, - прошептала она.
- В самом деле? - ответил Ланиус и подумал: а может, ему лучше убежать?
Но Кристата с серьезным видом кивнула.
- Ты же не считаешь меня уродливой?
- Уродливой? О боги, нет! - воскликнул Ланиус.
- Тогда хорошо.
Кристата посмотрела - сначала в одну сторону, затем в другую. То же самое сделал Ланиус. В коридоре никого не было. Вряд ли кто-нибудь видел, как они целовались, но этот кто-нибудь мог в любое время появиться в коридоре.
Его сердце сильно билось от волнения - и от возбуждения. И он не хотел думать, просто открыл ближайшую дверь в одну из множества почти одинаковых кладовых, наполовину забитых свернутыми коврами и гобеленами.
Ланиус переступил порог комнаты, все еще сомневаясь, не убежит ли Кристата. Она не убежала. Служанка вошла вслед за ним, и он закрыл дверь.
Внутри, в полутемной кладовке, воздух пах шерстью и пылью. Ланиус снова поцеловал служанку, и она прижалась к нему.
- Ваше величество, я знала, что ты милый, - прошептала она.
Шаги - по ту сторону двери? Да. Но шедший не остановился, а пошел дальше. И так же поступил Ланиус. Он поднял тунику Кристаты и снял ее через голову, а затем нагнулся, чтобы поцеловать ее грудь и темные, ставшие твердыми, соски. Девушка издала дрожащий вздох.
Но когда он снова обнял ее, то едва не отпрянул. Он ожидал, что будет гладить гладкую, мягкую кожу, однако спина девушки была отнюдь не гладкой и мягкой. Кристата, разумеется, ощутила, как дрогнула его рука.
- Ты хочешь, чтобы я ушла? - спросила она.
- Молчи! - оборвал он ее. - Я покажу тебе, чего я хочу.
Ланиус взял ее руку и положил туда, где находился ответ. Девушка принялась нежно ласкать его. Ланиус схватил ее за плечи и опустил на пол, затем навис над ней.
- О-ох! - выдохнула она.
Его губы нашли ее рот и приглушили любые звуки, которые Кристата готова была издать... а некоторое время спустя этот долгий поцелуй сдержал и его стон.
Когда все закончилось, они оба быстро оделись.
- Вот... так это и должно быть, - сказала Кристата. Ланиус думал точно так же. И хотя он уже мысленно ругал себя за то, что осложнил свою жизнь, продолжавшееся приятное ощущение мешало ему думать, что этого не стоило делать.
Быстрый поцелуй, и девушка выскользнула из кладовки в коридор. Спустя некоторое время Ланиус прислушался к тишине и тоже покинул кладовку. Он улыбался, довольный, чувствуя невероятное облегчение. У него получилось!
Грас повернулся к Эстрилде.
- Повара прекрасно приготовили этого кабана, как ты находишь? - спросил он, слизывая с усов жир.
Кивнув, его жена поинтересовалась:
- Если ты думаешь, что оно замечательное, не следует ли тебе сказать об этом Орталису, а не мне?
- Следует ли? - король нахмурился. - Ты обычно строже к нему, чем я.
- Ты... сделал то, что ты сделал, когда он... совершил ошибку. Когда он ходит на охоту, он, возможно, не делает ошибок. Почему бы тебе не сказать ему, что он что-то делает хорошо?
- Если бы он чаще так поступал, я бы говорил ему об этом чаще. - Грас вздохнул, потом неохотно кивнул. - Ты права. Еда хорошая, и это действительно он ее добыл. Я поблагодарю его за это.
По пути в комнату Орталиса он спросил нескольких слуг, там ли принц. Никто из них не знал. Никому из них не было до этого дела. Неужели мерзкие поступки сына вызывают у всех такую неприязнь к нему? «Это не очень хорошо для человека, который однажды станет королем, - подумал Грас - Совсем нехорошо».
Он постучал в дверь, и когда никто не ответил, решительно толкнул ее. Сладкий аромат вина заполнял комнату, мешаясь с запахом давно не мытого тела. Сын Граса бережно держал на коленях чашу вина, как будто ребенка. Пустой кувшин валялся на полу, еще один стоял рядом со стулом, на котором восседал принц.
Орталис посмотрел на отца затуманенными глазами.
- Чего тебе надо? - невнятно произнес он.
- Я пришел поблагодарить тебя за кабана, которого ты подстрелил. Получилось замечательное жаркое, - ответил Грас. - Давно ты пьешь?
- Не очень, - сказал Орталис. - Ты собираешься избить меня за это?
Он поднял чашу и сделал большой глоток.
- Нет. У меня нет для этого повода, - проговорил король. - Пить в одиночестве глупо, но в этом нет зла. А когда ты делаешь это достаточно долго, это само по себе превращается в наказание. Стоит только протрезветь, как тебе кажется, что твоя голова сейчас лопнет.
Орталис кивнул. То, что он мог безболезненно кивать головой, говорило о том, что момент протрезвления еще очень далек.
- Почему бы тебе не уйти? - сказал он. - Разве ты не достаточно сделал, чтобы превратить мою жизнь в жалкое прозябание?
- Я сказал, чтобы ты не калечил женщин ради развлечения. Я показал тебе, что такое боль. Если ты несчастлив из-за того, что я сделал... что ж, жаль.
Он чуть было не сказал «Мне жаль», но остановился, потому что не чувствовал этого. Его сын уставился на него.
- А ты не испытывал радости, когда давал мне этот урок?
- Нет, клянусь бородой Олора! - взорвался Грас - Мне было тошно.
Но по тому, как Орталис засмеялся, было видно, что он не поверил отцу. Грас повернулся и поспешил прочь.
Сколько ни хвали охотничьи способности Орталиса, это не затянет трещину между ними. А что-нибудь могло ее затянуть? Король с сомнением покачал головой.
Не в первый раз он подумал о том, чтобы сделать Ансера законным сыном. Это бы решило кое-какие проблемы. Нет! Это больше осложнит, чем решит проблемы, не только с Орталисом, но и с Эстрилдой и Ланиусом. Ему придется ладить с законным сыном и также со своим зятем. Он задумался, станет ли Крекс, его внук, королем и каким королем он станет.
К тому времени, когда Крекс наденет корону и сядет на алмазный трон, его дед сойдет со сцены.
«Я еще недостаточно сделал», - подумал он. Издал несколько законов, укрощающих неуправляемую аворниискую знать; победил фервингов. Король Берто, слава богам, больше интересуется молитвами, чем сражениями. Но дать Низвергнутому захватить и укрепиться на землях черногорцев было бы катастрофой.
И еще - с тех дней, когда Грас был капитаном речной галеры, он мечтал рассчитаться с ментеше, причем на их стороне Стуры, не на своей. Этого он пока не сделал. И не знал, сможет ли когда-нибудь сделать. Если его колдуны не сумеют защитить людей Граса от участи рабов после пересечения Стуры, если они не сумеют излечить работающих на ментеше рабов... Разве есть надежда перейти границу?
Если он не сможет перейти реку, как он вообще может мечтать о том, чтобы отбить Скипетр милосердия? Если он вернет Скипетр в столицу, Аворнис навсегда запомнит его. Если он потерпит неудачу... Аворнис все равно запомнит его - как обреченного неудачника.

10

За окнами в воздухе кружился снег и завывал ветер. Если людям приходилось выходить на улицу, они надевали теплые сапоги, тяжелые плащи, меховые шапки с ушами, иногда защищали рты и носы шерстяными шарфами. Король Ланиус не думал, что это Низвергнутый насылает на город Аворнис особенно суровую зиму, но погода не радовала.
Во дворце тоже было прохладно, несмотря на постоянно горевшие жаровни и камины. Холодный воздух просачивался сквозь окна и двери. Ланиус беспокоился о своих животных, особенно об их потомстве. Но детеныши заметно подрастали чуть ли не с каждым днем.
Признаться честно, главная причина беспокойства была не в этом. Как продолжать отношения с Кристатой, чтобы Сосия не узнала, - вот что было у него на уме. Кристата, как выяснилось, тревожилась об этом гораздо меньше его.
- Она узнает рано или поздно, ваше величество, что ж поделать, - сказала девушка. - Такое редко кому удается скрыть.
Зная, что она права, Ланиус все равно качал головой. Они лежали, прижавшись друг к другу, в той же маленькой кладовке - правда, в этот раз на одном из ковров, который они развернули на холодном полу.
- И что же тогда будет? - спросил король.
- Полагаю, тебе придется выслать меня. - У Кристаты было мало иллюзий по поводу своего будущего. - Я надеюсь, ты выберешь хорошее место, где я смогу устроиться. Может быть, ты даже поможешь мне найти мужа.
Король Ланиус не хотел представлять ее в объятиях другого мужчины. Он хотел, чтобы она оставалась в его объятиях.
- Я обязательно позабочусь о тебе.
Кристата внимательно посмотрела на него, прежде чем кивнуть:
- Да, я думаю, позаботишься.
- Если я не найду тебе мужа, то сам стану тебе мужем, - проговорил Ланиус.
Глаза девушки широко распахнулись.
- Ты бы сделал это? - прошептала она.
- Почему нет? Первые жены - для того, чтобы родить законных наследников, и у меня есть одна. Я могу иметь еще. Не буду говорить, что мы с Сосией поворачиваемся друг к другу спинами в постели. Это не так. Зачем лгать? Но вторые жены и следующие предназначены исключительно для удовольствия.
- Я бы стала... королевой? - спросила Кристата.
Совсем недавно она восхищалась тем, что имеет достаточно денег, чтобы считаться налогоплательщицей. Казалось, ей надо время, чтобы осознать, насколько выше она может подняться.
- Да, стала бы, - кивнул Ланиус. - Но у тебя не будет титула, который имеет Сосия.
«Почти как у меня по сравнению с Грасом», - грустно подумал он.
До этого момента ему никогда не приходило в голову завести вторую жену. Королю Аворниса дозволялось шесть, потому что король Олор на небесах имел шесть жен. Но, так же как королева Квила была главной супругой Олора, большинство королей Аворниса тоже довольствовались единственной женой. Король Мергус, отец Ланиуса, не последовал примеру своих предков, но он отчаянно жаждал найти женщину, которая родит ему сына и наследника. Он был настолько безрассуден в этом желании, что сделал свою любовницу - мать Ланиуса - седьмой женой, чтобы дать мальчику законное имя. Так он превратился в еретика, а Ланиуса считала незаконнорожденным большая часть духовенства.
Этот горький опыт надолго сделал неприемлемой для его сына идею иметь больше одной жены... до сего дня. «Тогда это не будет супружеской изменой, - думал он. - Но будет ли это в рамках приличий? »
Грас мог жениться на Алсе. Вместо этого он отправил ее в ссылку. Это, вне всяких сомнений, было дело рук Эстрилды. Окажется ли Сосия более сговорчивой, чем ее мать?
Оказывается, Кристата думала о том же самом:
- Что скажет ее величество, если ты это сделаешь?
- Она имеет право жаловаться, обвиняя меня в измене, - ответил Ланиус. - С другой стороны, у меня есть право иметь еще одну жену.
Конечно же, король лукавил - но он не хотел вводить Кристату во все эти сложности. Однако, как оказалось, Кристата сама в этом без труда разбиралась.
- Она - дочь короля Граса. Что он сделает с тобой?
- Поворчит - и все, - ответил Ланиус. - Как он может поднимать шум после того, как сам имел любовную связь прошлой зимой?
- Люди всегда забывают о том, что делали сами, и поднимают шум из-за того, что делают другие.
В словах девушки содержалась неприятная правда. И чтобы перестать думать об этом, Ланиус поцеловал ее. Лекарство прекрасно помогло, и он решил принять вторую порцию, затем третью. Далее потребовалось более сильнодействующее средство, так что любовники еще долго не покидали кладовку.
- Считай, что я ничего не слышал! - У Граса разболелась голова, как будто он выпил много вина, а ведь он вообще ничего не пил. - Вторая жена? Служанка, которую обесчестил мой собственный сын? Почему, во имя всех богов?
- Я сказал, что это произойдет, если я не найду ей подходящего мужа, - ответил Ланиус.
- Так и сказал?
Ланиус кивнул. Грас застонал.
- Что дает тебе основания думать, что она найдет кого-то «подходящего», если у нее есть шанс стать королевой?
Ланиус нахмурился. Грасу было знакомо это выражение - означало оно задумчивость. Неужели ничего подобного не приходило Ланиусу в голову? Наверное, нет. Наконец младший король сказал:
- Говори о ней, что хочешь, но она честная девушка.
- Так или иначе, она, конечно, заставила тебя думать, что она такая, - проговорил Грас. - Одно ли это и то же - другой вопрос. А вот еще один для тебя - почему ты так поступаешь с моей дочерью?
- Кто знает, почему мужчина и женщина поступают так, как они поступают? - Хороший ответ, ничего не скажешь. - Почему, например, ты так поступил со своей женой?
Грас стиснул зубы. Ему следовало догадаться, что Ланиус задаст именно этот вопрос. Теперь ему следовало найти ответ на него, но сначала он попытался увильнуть.
- Это совсем другое.
- Именно так, - согласился Ланиус. - Ты отправил в ссылку твою, другую женщину. Я же хочу жениться на моей. Видишь разницу?
- Ты несправедлив.
Грас получил щелчок по больному месту. Он не был счастлив из-за того, что ему пришлось сделать с... для Алсы, и не испытывал гордость по этому поводу, хотя по-другому было невозможно сохранить мирные отношения между ним и Эстрилдой. Но неприятное чувство осталось.
Его зять пожал плечами.
- До этого момента я ничего не говорил о том, что ты делаешь со своими женщинами. Ты мог бы тоже из вежливости не вмешиваться в мои дела.
- Знаешь ли, это и мои дела тоже, - заявил Трасты женат на моей дочери. Я знаю, Сосия несчастлива из-за этого. Это ее слова.
- Мне она сказала то же самое, - признался Ланиус. - Но я бы был более счастлив с Кристатой, чем без нее. Я - король Аворниса... по крайней мере, мне так казалось. Разве я не могу принимать решения относительно своей жизни? Так как, ваше величество?
Когда Грас употреблял королевский титул, обращаясь к Ланиусу, он, как правило, был вежлив. Когда Ланиус употреблял его в отношении Граса - что он делал крайне редко, - в этом обращении обычно звучал упрек. Грас почувствовал, как вспыхнуло его лицо.
- Только насчет той части, которая делает тебя «счастливее». Ты думаешь тем местом, а не головой. Это не похоже на тебя.
Ланиус тоже покраснел, но продолжал стоять на своем.
- А может, я такой и есть? И кстати, не только я думаю этим местом. - Он в упор посмотрел на тестя.
«Он действительно собирается это сделать, - осознал Грас. - И ему совершенно безразлично, что я не одобряю его поступок. Что я могу с этим поделать?» У старшего короля больше не было вариантов, кроме одного:
- Пойди, поговори об этом с Ансером. Он почти твой ровесник, но думаю, он тоже скажет тебе, что это не самая лучшая идея.
- Мне нравится Ансер, я испытываю к нему самые теплые чувства, - сказал Ланиус. - Но я услышу от него то, что ты велишь ему мне сказать. И мы оба знаем, что он стал архипастырем не из-за особой святости, а потому, что готов выполнить любой твой приказ.
- Да! - Грас никогда бы не признался в этом при свидетелях. - Даже если и так, клянусь тебе, Ланиус, я не говорил с ним об этом. Что бы он ни сказал, он скажет то, что думает. Поговори с ним. У него есть здравый смысл, а у тебя в данный момент - нет.
- Когда ты говоришь, что у меня нет здравого смысла, ты имеешь в виду, что я не делаю того, что ты считаешь нужным, - отозвался Ланиус, но, подумав несколько секунд, пожал плечами. - Хорошо. Я поговорю с ним. Но он не сможет переубедить меня.
Чувствуя напряжение в спине из-за столь долго оказываемого сопротивления, Ланиус отправился в собор. Лишь только Грас убедился, что младший король покинул дворец, он вызвал к себе трех слуг.
- Приведите мне служанку по имени Кристата, - строгим тоном приказал он им.
Они поспешили прочь, и довольно скоро один из них ввел девушку в маленькую приемную.
- О! - удивленно воскликнула она, увидев Граса. - Когда Эндрис сказал мне, что король хочет меня видеть, я думала, он имел в виду...
- Ланиуса, - продолжил Грас, и Кристата кивнула, - а это оказался я.
Глядя на нее, король понимал, почему Ланиус хочет ее и почему Орталис также хотел ее. Но это не имело никакого значения. Он продолжал:
- Ты действительно полна решимости стать королевой Аворниса и не видишь для себя ничего другого, или тихая, спокойная жизнь в достатке в провинции вполне удовлетворила бы тебя?
Если бы она сказала, что настроена твердо и решительно, намереваясь стать королевой, Грас знал, что его собственная жизнь стала бы после этого много сложнее.
Девушка молчала, размышляя, прежде чем ответить. «Она еще и не глупая, - думал Грас. - Достаточно ли она сообразительна, чтобы увидеть, в чем ее выгода? Или она так же по уши влюблена в Ланиуса, как он в нее? »
Наконец она нашла ответ:
- Я уеду, ваше величество. Если я останусь, то вы станете моим врагом, не так ли? Я не хочу этого. Любого в Аворнисе сочтут глупцом, если он сам захочет иметь такого врага. А я надеюсь, не настолько глупа.
- Ты не глупа, - ободрил ее Грас. - Хотя «враг», думаю, это сильно сказано. Но я собираюсь защищать свою семью любыми способами. А ты бы поступила иначе?
- Может быть, - ответила Кристата. - Мне ведь следует верить вам, не так ли, относительно «спокойной жизни в достатке»? Вы щедро заплатили мне за то, что сделал Орталис.
Грас все больше ощущал, как она нравится ему. У нее хватало смелости торговаться с тем, кто имел более чем достаточно власти, - и заставить его чувствовать себя виноватым, используя эту власть. Он сказал:
- Клянусь богами, Кристата, я не обману тебя. Это твое право, верить мне или нет.
Дождавшись, когда она кивнет, он продолжал:
- Тогда мы заключим сделку. Девушка снова кивнула, и он тоже.
- Собирай вещи. Я хочу, чтобы ты уехала до того, как Ланиус снова решит позвать тебя.
- Да, я вижу, какой вы могущественный. - Кристата вздохнула. - И я правда буду скучать о нем. Он... милый. Но вы можете очень плохо поступить со мной, если я откажусь, не так ли?
Только после того, как она ушла, до Граса дошло, что ее прощальные слова отнюдь не были похвалой в его адрес.
- Ты... Ты...
Ярость поднималась из глубины души Ланиуса и мешала ему бросить в лицо тестя горькие и злые слова. Однако то, что он мог сделать, в отличие от слов по этому поводу, имело очень четкие границы. Грас был тот, у кого была власть, и он просто воспользовался ею.
- Думай, что хочешь. - Старший король пожал плечами. - Называй меня, как хочешь. Если ты собираешься время от времени укладывать в постель служанок, я не буду устраивать шум по этому поводу, но Сосия - может. Ты - мужчина. Это случается.
Его спокойные слова не давали ярости Ланиуса вылиться наружу. К тому же только сейчас Ланиус понял, что он никогда не укладывал Кристату в постель. Совокупление на полу или даже на ковре вовсе не то же самое.
- Я люблю ее! - выкрикнул он.
- Она хорошенькая. Она умная. У нее есть характер, - сказал Грас. - И ты сам выбрал ее. Тебе ее никто не навязывал. Ничего удивительного, что тебе было хорошо с ней. Но любовь? Не будь настолько уверенным.
- Что ты знаешь об этом, ты... - Ланиус обозвал его самым грязным словом, какое знал.
Я думаю, ты не лучше, - спокойно заметил Грас. Ланиус открыл рот, но ничего не сказал. Грас продолжал:
- Что я знаю об этом? Кое-что. Например, Кристата очень напомнила мне мать Ансера.
- О! - произнес Ланиус. Может быть, Грас на самом деле знал, о чем говорил. Тем не менее молодой король пытался поддержать в себе ярость и поэтому продолжал: - Ты все равно не имел права - никакого, ты слышишь меня? - вмешиваться в мои дела... и можешь относиться к этому, как тебе угодно.
- Не глупи, - по-прежнему спокойно ответил Грас - Конечно, имел. Ты женат на моей дочери. Ты - отец моих внуков. Если ты делаешь то, что может причинить им вред, - конечно, я буду пытаться остановить тебя.
Ланиус не ожидал от него такой открытости и не знал, ведет такая открытость к лучшему или худшему.
- У тебя совсем нет стыда, не так ли? - проговорил он.
- Когда дело касается моей семьи? Да, хотя я, вероятно, долгое время был слишком мягок с Орталисом, - ответил Грас. - Он заставлял меня колебаться гораздо чаще, чем я хотел бы, но это не то, что ты имел в виду, и я тоже это знаю. И я буду делать все, что считаю нужным. Если ты хочешь злиться на меня - пожалуйста. Ты имеешь на это право.
«И неважно, насколько ты зол, ты ничего не можешь с этим поделать». Тесть снова был прав, потому что Ланиус хорошо знал: временами его бессилие было просто вопиющим.
Это... Он даже не смог защитить женщину, которую, как ему думалось, он любил. Что может быть более унизительным? Ничего.
- Куда ты отправил Кристату? - спросил он после продолжительной паузы.
Какая-та часть груза упала с плеч Граса. Похоже, он все-таки одержал победу.
- Ты же знаешь, я не скажу. Рано или поздно тебе все равно станет известно, но тогда ты уже не будешь так злиться из-за этого.
Его очевидная уверенность в том, что он точно знает, как Ланиус поведет себя, только еще больше раздражала молодого человека. А тревожное подозрение, что он, скорее всего, прав, усилило это раздражение во сто крат. Ланиус сказал:
- Сколько ты дал ей денег? О ней действительно позаботились?
- Тебе не надо беспокоиться об этом. Грас назвал сумму. Ланиус моргнул: он, вероятно, сам бы не проявил такую щедрость. Грас положил руку ему на плечо, он стряхнул ее. Старший король пожал плечами:
- Я уже говорил, что я не собираюсь сердиться на тебя, а ты можешь продолжать на меня злиться. Позже мы это уладим.
- Неужели?
Но Грас уже отвернулся, давая понять, что разговор окончен.
Эту ночь, как и предыдущие, Ланиус проводил в одиночестве. Сосия не хотела спать рядом с ним с тех пор, как узнала о Кристате. Он разделял ее нежелание. И хотя он понимал, что ему рано или поздно придется с ней помириться, это рано или поздно еще не наступило.
Молодой король проснулся среди ночи. Потом ему стало ясно, что это сон, причем тот, который он меньше всего хотел бы видеть. Низвергнутый, безразлично-холодный и прекрасный - каким не может быть обычный человек, - пристально смотрел на него.
- Ты видишь, чего стоят твои друзья? - насмешливо произнес опальный бог. - Кто делает тебе больнее - Грас или я?
- Ты сделал плохо целому королевству, - ответил Ланиус.
- Кому есть дело до королевства? Кто сделал плохо тебе?
- Уходи. - Ланиус бессильно замотал головой.
- Ты можешь отомстить, - продолжал Низвергнутый, как будто не слышал его ответа. - Ты можешь заставить Граса заплатить, ты можешь заставить Граса плакать, потому что он причинил тебе боль. Подумай над этим. Ты можешь заставить его страдать, как он заставил страдать тебя. Возможность мести дается небольшому количеству людей. Протяни руки и возьми эту возможность.
Ланиусу ничего так не хотелось, как отомстить. Он уже не раз предавался мечтам, наполненным изощренной местью. Но даже во сне он понимал, что любое из того, что предлагает Низвергнутый, заслуживает сомнения. Не без определенного, сознаваемого им сожаления он произнес:
- Нет.
- Глупец! Осел! Выскочка! Жалкий человек, который живет одним днем и не хочет сделать себя счастливым хоть на какое-то ничтожное время своей ничтожной жизни! - закричал Низвергнутый. - Умри, рыдая, тогда и получишь, что заслуживаешь!
Следующее, что осознал Ланиус, был момент его пробуждения: он лежал насквозь мокрый от пота, несмотря на зимний холод. Он хотел бы, чтобы Низвергнутый выбрал для посещения кого-то другого. Слишком хорошо он стал понимать того, кто был когда-то Милваго.
Путешествовать зимой было гораздо легче, чем весной или осенью - разумеется, не в сильные холода. Зимой дождь не превращал дороги в болото, к тому же других вариантов не было, поскольку реки около города Аворниса замерзали.
Впрочем, сейчас Грас был рад убраться из столицы любым способом. Если его зять попытается нарушить рамки приличий, он услышит об этом и, вне всяких сомнений, справится с проблемой, прежде чем случится что-нибудь серьезное.
Как только Грас достиг той части Граникуса, которая из-за сильного течения никогда не замерзала, он стал продвигаться еще быстрее - в речной галере вниз по течению к приморскому порту Додона.
Человек, который встретил его на берегу, неподалеку от причала, не был ни чиновником, ни политиком, ни генералом, ни командующим флотом. Сильно загорелый, широкоплечий мужчина с уродливой внешностью, в основном из-за носа, который когда-то был гораздо прямее, чем теперь, и обаятельной улыбкой, прячущейся в густой темно-каштановой бороде с седыми прядями, носил имя Плегадис и был корабельным плотником, самым лучшим в Аворнисе.
- Ну что? Он готов? - спросил Грас. Плегадис кивнул, указывая рукой на новый корабль.
- Как, ваше величество, он сильно отличается от того, что мы делали раньше?
- Немного, - ответил Грас - Совсем немного. Плегадис расхохотался. Грас между тем внимательно рассматривал аворнийскую копию черногорского пиратского корабля. Кому-то, кто привык к облику речных галер, судно могло показаться чересчур массивным и поэтому некрасивым, но Граса сейчас меньше всего интересовала красота.
- Он такой же прочный, как выглядит? - спросил король.
- Смею надеяться на это, - голос плотника звучал обиженно. - Ваше величество, я не просто скопировал, но повторил размеры, вид обшивки, материал парусов настолько хорошо, насколько смог. Он готов к выходу в открытое море и будет плавать не хуже, чем черногорский корабль.
Грас кивнул.
- Это то, что я хотел. Как скоро я могу получить еще? Настоящий флот?
- Дайте мне древесину и плотников, и, может быть, к середине лета, - ответил Плегадис. - Ведь еще надо обучить моряков для службы на таком корабле, это тоже займет время.
- Понимаю. - Грас не мог отвести взгляда от мачт - они казались ему очень высокими. - Управляться с такими парусами - это требует большой практики.
- У нас есть несколько пленных черногорцев, они могут обучить.
- А у тебя есть колдун, чтобы контролировать этих черногорцев? С ними могут возникнуть те же проблемы, что и с ментеше или рабами. Я не утверждаю, что все может быть так плохо, но - кто знает?
Плотник скривился.
- Я даже не думал об этом, ваше величество, но я позабочусь, обещаю. Между прочим, некоторые из рыбаков здесь больше подходят для такого корабля, чем моряки речных галер. Они знают, как управляться с большим парусом, а на галере люди просто гребут, гребут, гребут - все время.
- Хорошо, я понимаю, в чем дело.

Предыдущая страница 11 Следующая страница


Пираты чёрных гор 12

Грас посмотрел на восток. Азанийское море, казалось, не имеет пределов. Он чувствовал это еще сильнее, когда выходил в него на речной галере. Он успешно сражался на море, но не горел желанием попробовать еще раз. «А на таком корабле, как это чудовище? - задумался он. - Если бы у меня была хорошая команда, думаю, я смог бы». Вслух он произнес:
- Мне все равно, откуда будут люди, если получится настоящая команда.
- Это правильный подход, - кивнул Плегадис. - Мы должны разбить этих черногорских подонков. Они сделали нам много плохого и пусть знают, что это им не сойдет с рук. И я еще кое-что скажу. Многие рыбаки на побережье не откажутся от жалованья моряка.
- Понятно, - кивнул Грас.
Если король хотел, чтобы человек исчез, он отсылал его в Лабиринт. Если человек сам хотел исчезнуть, он отправлялся на восточное побережье. Даже сборщики налогов не очень обращали внимания на эту часть королевства. Он добавил:
- Если все это поможет нам связать побережье с остальным Аворнисом.
К его удивлению, Плегадис помедлил, прежде чем кивнуть снова.
- Ну, я тоже так думаю, ваше величество. Но вниз и вверх по побережью немало людей, кто так не думает. Им нравится быть... самим по себе, вот как можно сказать.
- Не уверен, что им понравилось, когда пираты жгли их селения и насиловали их женщин. Они были рады видеть нас в качестве спасителей.
- О да, - улыбка корабельного плотника уже не была такой обаятельной. - Но они довольно быстро оправились от этого.
Когда больше ничего не помогало, король Ланиус скрывался в архиве. Никто его там не беспокоил, и когда он сосредоточивался на старых документах, никакие беспокойные мысли не лезли ему в голову. В течение многих лет это уединение спасало его. Но оно и на йоту не могло облегчить его боль от потери Кристаты.
И это была не просто боль от потери, а и от унижения тоже - он оказался не способен сделать что-то для того, кого он любил. Если бы Грас изнасиловал девушку у него на глазах, это вряд ли было бы хуже. Конечно, Грас такого бы не посмел. Он вообще поступил вполне по-человечески, особенно по сравнению с тем, что он мог бы сделать. Он даже познакомил Ланиуса со своей точкой зрения. Но что это меняло? Кристата все равно ушла и больше не вернется, и Ланиус горько сожалел о ней.
По сравнению с этой болью даже находка еще одного письма, такого же интересного и важного, как письмо короля Кафартеса, возможно, не значило бы для него много. К тому же дела обстояли так, что поиски большей частью не приводили ни к чему неожиданному. А ведь бывали дни, когда он копался в налоговых квитанциях и находил это занятие увлекательным, но то были дни, когда он был в лучшем настроении, чем сейчас.
В конце концов Ланиус покачал головой, отложил в сторону очередной манускрипт и закрыл лицо руками. По крайней мере, он мог пожалеть себя не на глазах у других.
Когда он поднял голову, острое любопытство и чувство тревоги заглушили его жалость к себе. Любой шум, который он слышал здесь, мог быть предупреждением о чем-то опасном. Если один из рабов сбежал...
Он повертел головой, пытаясь определить источник шума. Звук был не очень громкий и, казалось, исходил откуда-то снизу.
- Мышь, - прошептал Ланиус и постарался уверить себя в этом.
Это почти удалось ему, когда резкий грохот выбил эти мысли из его головы. Мыши не пользуются металлическими предметами - ножами? - и не стучат ими о пол.
- Кто здесь? - позвал он, осторожно вынимая собственный нож из ножен.
Ответом ему была тишина. Он внимательно огляделся. Здесь мог спрятаться кто угодно размерами меньше слона. Впрочем, насчет слона Ланиус мог не беспокоиться - слону пришлось бы пройти сначала сквозь давильный пресс, прежде чем он смог бы проскользнуть между грудами документов. К сожалению, наемные убийцы вряд ли разделили бы подобную участь.
- Кто здесь? - снова крикнул король, и его голос сорвался.
И снова не услышал ответа, во всяком случае словесного. Потому что вновь раздался металлический грохот, и опять на уровне пола.
Ланиус задумался - сначала о наемных убийцах, а затем... Он воспроизвел звук, который издавал, когда собирался кормить котозьянов. И вдруг в поле зрения действительно появился один из его любимцев, на этот раз не с деревянной ложкой, а с серебряным черпаком, предназначенным разливать жидкость из какой-нибудь емкости с широким горлом.
- Ах ты, дурацкая тварь! - воскликнул Ланиус. - Как ты, интересно, сбежал на этот раз, Когтистый? И как ты пробрался на кухню и потом снова выбрался оттуда?
- Роур, - сказал Когтистый, что не объяснило ничего.
Ланиус снова издал звук, означавший наличие поблизости миски с вкусной едой. Все еще сжимая черпак, котозьян подошел к нему и позволил взять себя на руки, но свою добычу не выпустил.
- Что мне с тобой делать? - настойчиво спросил Ланиус.
Котозьян снова сказал:
- Роур. - И опять это ничего не означало для короля.
Ланиус отнес котозьяна назад в его комнату, затем, оказавшись в коридоре, подозвал к себе находившегося поблизости слугу.
- Да, ваше величество? - склонился тот в поклоне. - Что-то не так?
- Что-то или кто-то, - мрачно проговорил Ланиус - Вели Бубулкусу немедленно явиться сюда. Скажи всем, кого увидишь, чтобы Бубулкус немедленно явился сюда. И передай ему, пусть поторопится, если не хочет неприятностей на свою голову.
Едва ли когда-либо раньше он говорил так яростно, так решительно. Глаза слуги расширились.
- Да, ваше величество, - ответил он и поспешил прочь. Ланиус приготовился ждать, но не терпеливо, а, наоборот, испытывая сильное нетерпение.
Бубулкус явился вприпрыжку примерно через четверть часа, с испуганным выражением на длинном, худом лице с заостренным носом.
- В чем проблема на сей раз, ваше величество? - спросил Бубулкус, как будто он и какие-либо проблемы - вещи несовместимые.
Будучи осмотрительным, король указал на зарешеченную дверь, которая не давала котозьянам убежать.
- Ты снова заходил искать меня здесь?
- Ничего подобного, - Бубулкус так истово затряс головой, что прядь сальных черных волос упала ему на глаз. Он откинул ее ладонью. - Ничего я не делал, - повторил он, его голос источал послушание. - Нет, сэр. Я выучил мой урок, я выучил. Одного раза было вполне достаточно, спасибо вам большое.
Насчет одного раза - это он, конечно, слукавил. Он как минимум дважды выпускал котозьянов. Впрочем, он, возможно, забыл. Ланиус такое не забывал.
- Ты уверен, Бубулкус? Ты действительно уверен? - спросил он. - Если ты лжешь мне, я на самом деле сошлю тебя в Лабиринт, и глазом не моргну, обещаю.
. - Я? Лгу? Разве такое возможно? - Бубулкус оскорбился. - Вздерните меня на дыбе, если хотите. Я скажу то же самое. Отдайте меня палачу ментеше. Отдайте меня Низвергнутому.
Пальцы короля переплелись в жест, который мог - или не мог - отгонять злые силы.
- Ты хоть понимаешь, о чем говоришь? Благодари истинных богов за свое незнание.
- Что я всегда и делаю, ваше величество, - сказал Бубулкус. - Поступайте со мной, как хотите, но я не могу сказать ничего другого.
Отправить его на дыбу было бы не так уж и плохо. С некоторым сожалением Ланиус произнес:
- Ступай, найди волшебника, Бубулкус. Если ты вернешься не скоро, что-то из этих глупостей, что ты здесь говорил, на самом деле исполнится.
Бубулкус исчез мгновенно, как если бы волшебник превратил его в невидимку. И вернулся почти так же быстро, вместе с Птероклсом. Поклонившись Ланиусу, волшебник сказал:
- Насколько хорошо я могу судить, ваше величество, этот человек говорит правду. Он не был в этих комнатах, и он не выпускал оттуда вашего питомца.
- Как тогда котозьян убежал? - спросил Ланиус. Птероклс пожал плечами.
- Я не могу сказать вам этого. Возможно, другой слуга его выпустил. Может быть, в стене есть дыра, которую до сих пор никто не замечал.
Бубулкус выглядел не только успокоенным, но торжествующим.
- Что я и говорил вам, ваше величество. Я не имею к этому никакого отношения.
- В этот раз - да, - признал Ланиус. - Но твои оправдания не внушают мне доверия.
Бубулкус выглядел возмущенным. Король усмехнулся.
- Иди, Бубулкус. Считай себя счастливчиком и старайся не нарываться на неприятности.
- Что я и делаю, за исключением тех случаев, когда некоторые люди пытаются меня в них втравить, - проворчал слуга.
В это мгновение он, судя по всему, вспомнил, что говорит с королем Аворниса. Он качнул головой в неловком поклоне и унесся прочь.
- Спасибо, - кивнул Ланиус Птероклсу.
- Не за что, ваше величество. - Волшебник попытался улыбнуться. - Всегда приятно иметь дело с чем-то пустяковым .
Он также кивнул Ланиусу и пошел неспешным шагом по коридору.
«Что-то пустяковое? » - задумался Ланиус. Потом он решил, что Птероклс прав. Выяснить, лжет ли слуга, определенно было легче - и безопаснее, - чем, скажем, противостоять черногорскому колдуну. Но как же Когтистому удалось выбраться?
Грас слушал Птероклса с явным изумлением.
- Ты говоришь, котозьян? - уточнил он, и колдун кивнул. Грас продолжал: - Ну, это было проще, чем работать над заклинаниями, излечивающими рабов.
Волшебник опять кивнул.
- В этом случае, да.
- Хорошо. Не всегда же должно быть трудно. Есть ли успехи с излечиванием рабов?
Лицо Птероклса вытянулось. Он явно надеялся, что Грас, ограничась колким замечанием, не станет распространяться по этому поводу.
- Не так хорошо, как хотелось бы, ваше величество, - сказал он неохотно, добавив: - Вы знаете, с тех пор, как колдуны ментеше впервые начали превращать наших людей в рабов, в Аворнисе никто пока не выяснил, как они это делают.
- Это так, - признал Грас - тоже с неохотой.
Он не хотел вспоминать о предыдущих неудачах. Только таким образом он мог убедить себя, что Птероклс начал с чистого листа. А поскольку дела обстояли именно так, он спросил:
- Тебе уже удалось найти какие-нибудь возможные подходы?
- Возможные? Нет. Обнадеживающие? Пожалуй, - ответил Птероклс. - В конце концов, как я уже не раз говорил, я был... сам выпотрошен. Так же как рабы. Я знаю об этом больше, чем любой другой ныне здравствующий волшебник Аворниса. - В его смехе звучала отчетливо неискренняя нотка. - Я бы хотел, чтобы этого не было, но это есть.
- А что насчет предложений, которые колдунья Алса прислала мне?
Волшебник пожал плечами:
- Мы уже обсуждали это раньше, ваше величество. Я не отрицаю, что колдунья умна, но то, что она предлагает, не верно. Она не понимает, что значит быть рабом.
- А ты понимаешь? - спросил Грас, не скрывая сарказма.
- Так же хорошо, как может понимать любой человек, не являющийся рабом, - ответил Птероклс. - Я уже говорил вам об этом. Хотите послушать еще?
- Неважно, как хорошо, по твоим словам, ты понимаешь, но ты не приблизился ни на шаг к их лечению. - Грас с трудом сдерживался. - Если ты не убедишь меня, что у тебя есть свои идеи, я намерен приказать тебе использовать идеи Алсы, чтобы хоть что-то делать.
- Даже если это неправильно? - со злой язвительностью спросил Птероклс.
- Даже если так, - упрямо кивнул Грас. - Лучше хоть что-то делать, чем вообще ничего. Из ничего и получается ничего.
- Ваше величество, если вы думаете, что я ничего не делаю, вам лучше найти себе другого волшебника, - проговорил Птероклс - Тогда я уйду и действительно ничего не буду делать. И совесть моя будет спокойна. А вы сможете увидеть, что из этого выйдет.
Если бы он говорил угрожающим тоном, Грас тут же выгнал бы его. Но... Птероклс, как и Алса, видел сны о Низвергнутом - единственное свидетельство, что Низвергнутый принимает смертного оппонента всерьез. Где Грас найдет такого волшебника, которому знаком этот холодно-величественный образ?
- Если ты считаешь, что ты сообразительнее, чем Алса, лучше бы ты оказался прав, - мрачно произнес он.
- Ничего подобного я не думаю, - колдун покачал головой. - Я говорил вам, что она умная. И я действительно так считаю. Но я пережил то, что ей незнакомо. Глупец, который уронил на палец кирпич, лучше знает, почему он больше так не сделает, чем умник, который этого не испытал.

Это звучало логично. И было бы еще более логично, если бы волшебник как-нибудь применил свои знания.
- Ну хорошо. Будем считать, что ты, так сказать, на сносях. - Грас улыбнулся. - Надеюсь, не придется долго ждать родов.
- Вы ведь не хотите, чтобы ребенок появился слишком быстро, не так ли? Недоношенные дети редко бывают здоровыми.
«Все-таки я придумал неудачное сравнение». Вслух же Грас сказал:
- Если ты потерпишь неудачу, несмотря на все, что ты сейчас думаешь, я хочу, чтобы ты попробовал заклинания Алсы.
Птероклс нахмурился. Очевидно, он искал какую-нибудь колкую фразу, чтобы ответить. Когда глаза волшебника вспыхнули, Грас понял, что Птероклс ее нашел.
- Очень хорошо, ваше величество, хотя это будет первый случай, когда женщина сделает мужчину беременным.
После затянувшейся паузы Грас простонал:
- Настолько ли ты сильный волшебник, чтобы моментально исчезнуть?
- Да, ваше величество, - ответил Птероклс и... исчез. Его упрямство все еще раздражало Граса. Но в глазах колдуна снова зажегся огонек, и он вернул себе способность шутить. Грас думал - и надеялся, - это значило, что он приходит в себя после удара, который получил у стен Нишеватца. Может быть, ребенок - если он когда-нибудь появится - будет достоин его надежды.

11

Ланиус только что закончил рассказывать Сосии историю о котозьяне и украденном серебряном черпаке. Это была забавная история, и он знал, что хорошо рассказал ее. Жена слушала довольно вежливо, но когда он закончил, даже не улыбнулась.
- Почему ты рассказал мне это? - спросила она.
- Я думал, что это смешно, - ответил Ланиус. - Я надеялся, тебя это тоже позабавит. Очевидно, я ошибался.
- Очевидно, да! - Голос Сосии срывался. - Ты можешь рассказывать мне смешные истории, но не можешь сказать мне, что ты раскаиваешься. - Она повернулась к нему спиной. - Ты хуже, чем мой отец. По крайней мере, моя мать не была рядом, когда он встречался с другой женщиной.
- А-а... - Более медленно, чем следовало бы, в мозгах у Ланиуса прояснилось. - Ты все еще сердишься из-за Кристаты.
Он тоже сердился из-за Кристаты - Грас, заплатив ей, отправил девушку неизвестно куда. У Сосии были свои причины.
- Да, я все еще сержусь из-за Кристаты! - взорвалась его жена.
Ланиус зажмурился; он и не представлял, насколько все плохо.
- Я любила тебя. Я думала, ты любишь меня. А потом ты пошел и сделал это. Зачем? Почему?
- Я никогда не переставал любить тебя. Я все так же люблю тебя. - Это была правда - но ее следовало сказать раньше и говорить чаще. - Просто... Она там была, и потом...
- Она там была, и потом ты там...
Сосия изобразила жест, которым пользуются уличные мальчишки, и, надо отметить, он не давал простора воображению.
Ланиус вздохнул. С точки зрения Сосии, то, что он делал с Кристатой, не казалось таким уж правильным. С его точки зрения... Он опять вздохнул, так как все еще скучал по служанке.
- Королям Аворниса позволено иметь больше одной жены, - угрюмо сообщил он.
- Да - если они могут уговорить свою первую жену на это, - напомнила Сосия. - Ты не сделал этого. Ты даже не пытался. Ты хорошо проводил время, поэтому решил жениться на ней.
- Ну а для чего же, кроме развлечения, нужны другие жены? - Ланиус решил, что он задал вполне разумный вопрос. - Иногда король так пытается найти женщину, которая может выносить для него сына, - то, что сделал мой отец. Но в большинстве случаев эти другие жены служат для забавы и развлечений.
- Может быть, это ты приятно проводил время, а я - нет, - резко бросила Сосия. - И я думала, что ты приятно проводишь время со мной. Я ошибалась?
Ланиус, который не всегда слышал подтекст в том, что говорили другие люди, наконец понял, в чем дело.
- Нет, - торопливо произнес он. - Нет конечно. Сосия внимательно смотрела на него.
- Это ты сейчас так говоришь. Почему я должна тебе верить?
Он начал объяснять, почему не видит большого смысла лгать ей, особенно теперь, когда Кристаты нет поблизости, нет в его жизни. Это был не тот ответ, которого она ждала.
Ему понадобилась не одна секунда, чтобы понять, какого сорта ответ она хочет от него.
Спустя какое-то время он сказал:
- Вот. Теперь ты видишь?
Они лежали рядом, обнаженные, потные, хотя снег покрывал подоконники. Иногда ответы не требуют слов.
- Может быть, - неохотно сказала жена.
- Ну, тогда я еще раз покажу тебе это!
После второго показа Ланиус сразу уснул. Когда он проснулся, было светло. Он зевнул и с удовольствием потянулся. Сосия уже встала. Она кивнула ему, не говоря ни слова.
- Доброе утро, - обратился он к ней.
- Оно и вправду доброе?
- Да, я так думаю.
- Конечно, ты так думаешь. Ты получил, что хотел, прошлой ночью.
Испытывая некоторое раздражение, Ланиус ответил:
- Не только я один.
- Вот как? - Но Сосия понимала, что так не годится. Она пожала плечами. - Одной ночи недостаточно, чтобы я простила тебя.
Ланиус вздохнул:
- И что я теперь должен делать?
- Ты ничего не должен, - ответила Сосия. - Тебе надо показать мне, что есть и другие вещи, которые ты хочешь для меня делать. Люди, небезразличные друг к другу, делают их не задумываясь.
Поскольку Ланиус едва ли делал что-либо не задумываясь, он уже открыл рот, чтобы спросить жену, о чем это она говорит. Но он быстро передумал спрашивать. «Докажи мне, что любишь меня, - вот что это значило. - Продолжай доказывать мне это, пока я не поверю тебе».
Требовалось какое-то реальное действие. Она хотела от него чего-нибудь необычного, чтобы убедить его и заодно - себя. «А может быть, нет», - упрямо подумал он. Но попытку следовало сделать.
И Ланиус попытался. Он вышел в коридор и поговорил со служанкой, которая торопилась в кухню. Она вернулась с подносом, на котором были яйца-пашот и маринованные бараньи языки - любимый завтрак Сосии. Ланиус предпочитал что-нибудь попроще - хлеб и мед.
Сосия улыбнулась мужу. В любом случае, это было уже кое-что.
Снежная буря закончилась, и воздух наполнился мягким белым безмолвием. И среди этого безмолвия король Грас и Гирундо пытались решить, что им делать, когда солнечный свет и зеленая листва сменят снег и холод.
- Сколько солдат вы хотите оставить, чтобы быть уверенным, что черногорцы не станут снова грабить побережье? - спросил Гирундо. - И какова будет численность армии, которая отправиться в Черногорию и сделает там что-то полезное?
Оба вопроса были одного свойства. Грас нахмурился и сказал:
- Ответ зависит от того, сколько кораблей сможет построить Плегадис, и от того, сможем ли мы побить пиратов прежде, чем они высадятся на берег.
- Вам следует знать об этом лучше, чем мне, - заметил генерал. - Все, что я знаю о корабле, это как быстрее добраться до поручней. - Он ухмыльнулся и поцокал языком. - В любом случае, дайте мне лошадь.
- Можешь воспользоваться моей, - сказал Грас. Генерал засмеялся. Грас произнес серьезным тоном:
- Я не так много знаю об этих кораблях, как мне бы хотелось. И в этом я не одинок. Я даже не знаю, сможем ли мы на них обнаружить пиратов и не дать им сойти на берег. Однако это мы выясним.
Гирундо кивнул.
- О да. Следующий вопрос, конечно, когда мы выясним это. Собираются ли пираты удерживать нас от проникновения на их территорию?
- Нет, клянусь бородой Олора. Я поручу гарнизонам и кораблям заниматься черногорцами на юге. Вопрос не в том, чтобы вышвырнуть Васи л ко вон. Если бы дело было только в нем, я бы не беспокоился так сильно. Мы должны попытаться выгнать Низвергнутого из страны черногорцев.
- Когда мы начали эту войну, я все думал - кто же, Василко или Всеволод, являются орудием в руках Низвергнутого, - сказал Гирундо.
- Я тоже много времени потратил на подобные размышления, хотя если бы Всеволод узнал об этом, то, возможно, захотел бы задушить меня своими руками-крючьями, - ответил Грас. - Но теперь сомнений почти не осталось.
- Да, пожалуй.
Грас разослал приказы конникам и пехотинцам собраться у Аворниса. Благодаря другим приказам были укреплены гарнизоны в городах около Азанийского моря, а флот двинулся к устью реки Наин. Это значило, что весной, когда он двинется на Нишеватц, можно будет взять с собой меньше солдат. Но это также означало - во всяком случае, он надеялся, - что черногорцы будут не в состоянии справиться с теми, кто останется здесь.
Не успели курьеры отъехать от столицы, как с севера налетела пурга и навалила полтора фута снега на город и окрестности. Грас пытался убедить себя, что это только совпадение. Низвергнутый не имеет к этому ни малейшего отношения... или имеет?
Король уже хотел спросить об этом Птероклса, но потом передумал. Он уже однажды задавал точно такой же вопрос Алее - тогда зима была более ранней и суровой. Да, тогда выяснилось, что Низвергнутый использовал погоду как оружие против Аворниса, и свергнутый бог едва не расправился с ними при помощи колдовского обряда.
Снежная буря наконец-то закончилась, установилась обычная для того времени погода. Это заставило Граса усомниться, что за разбушевавшейся стихией стоял Низвергнутый. Когда он ударял по Аворнису, то вьюги почти не прекращались. Он был очень силен и получал удовольствие от своей силы. Он не оставлял своим врагам сомнений относительно того, что он делает, и не давал им надеяться, что они могут остановить его.
Милваго - бесконечно могущественный на земле, был ли он таким же на небесах? Возможно, не совсем, иначе богам, которых он породил, никогда бы не удалось изгнать его, низвергнуть в материальный мир. Может быть, он был слишком уверен в своих возможностях, думая, что они не смогут бросить ему вызов.
Но Грас не хотел больше об этом думать.
Зима уходила. Даже Низвергнутый был ограничен в своей власти над погодой... если это было вообще его рук дело. Он не мог остановить солнце, чтобы оно не поднималось с каждым днем все выше на небе, не мог заставить дни не становиться длиннее и теплее, не мог остановить таяние снега.
Даже после того как снег исчез, пришлось еще некоторое время подождать, чтобы дать дорогам просохнуть - иначе армия увязла бы в грязи. А затем Грас оседлал лошадь - оседлал с такой же неохотой, какую Гирундо выказывал, поднимаясь на борт речной галеры, - и выступил на север.
Время от времени он оглядывался через плечо - не скачет ли гонец за армией с новостями о каком-нибудь новом несчастье в Аворнисе, которое заставит его повернуть назад. Каждый раз, не обнаружив такого гонца, он чувствовал себя одержавшим победу. И армия продолжала двигаться вперед, в Черногорию.
Всегда, когда Грас отправлялся в военный поход, Ланиус махал ему вслед и желал удачи, а улыбка на его лице становилась с каждой минутой шире. Когда старший король был у границы или за границей, власть, по крайней мере в столице, сосредоточивалась в руках младшего короля.
Ланиус думал, что мог бы восстать против Граса, если бы имел хоть какую-то надежду на успех. С одной стороны, он не был человеком, способным рискнуть всем. С другой - успехом могла бы быть только победа в гражданской войне. Но разве такое возможно - победа в гражданской войне? Если он и Грас станут сражаться - разве это улучшит жизнь аворнийцев и сделает королевство процветающим? Кто выиграет, кроме Низвергнутого?
Ланиус не любил признаваться в этом даже себе, но... если есть кто-то, способный заниматься теми областями правления, которые тебе не интересны, что в этом плохого? Он не был военным человеком и никогда уже им не станет. Однако иметь власть во дворце - совсем другое дело.
Как обычно, королевская семья поднялась на городскую стену, чтобы проводить Граса и пожелать ему удачи. Как обычно, принц Орталис не присутствовал.
Чем больше Ланиус об этом думал, тем сильнее это его беспокоило. Если Орталису пришлось бы выбирать между Грасом и Низвергнутым, кого бы он выбрал? Воспоминания о том, что случилось в Нишеватце, как принц Василко поднялся против своего отца и помог Низвергнутому войти в его город, не позволяли Ланиусу успокоиться. Раньше он обсудил бы все это с Сосией, чтобы в том числе выяснить, насколько обеспокоена она. В конце концов Орталис был ее братом, она знала его лучше, чем кто-либо другой. Но жена все еще была раздражена - и это еще мягко сказано - из-за Кристаты, и поэтому Ланиус не хотел провоцировать ее.
Что, если обсудить мучившую его проблему с Ансером? Но архипастырь не принадлежал к числу тех людей, с которыми можно было обсуждать подобные проблемы. Веселый, добродушный, он старался не замечать плохое в человеке. И к тому же Ансер недостаточно знал об истинном характере Низвергнутого, а у Ланиуса не было желания рассказывать ему об этом.
Не найдя никого, с кем поговорить об Орталисе, Ланиус продолжил свои раздумья в одиночестве, шагая во дворец. Когда-то он не хотел быть таким одиноким, теперь же принимал это как должное.
Когда он и остальные члены королевской семьи вернулись во дворец, они нашли слуг в волнении.
- Он это сделал! Он пошел и сделал это! - восклицал разноголосый хор.
Звучало впечатляюще, интригующе - но толку от этих криков было не много.
- Кто пошел и что сделал? - спросил Ланиус. Слуги посмотрели на него так, как будто он идиот, у которого, кроме мозгов, нет глаз и ушей.
- Ну, принц Орталис, конечно! - ответили сразу несколько человек почти одновременно.
Ланиус, Сосия, Эстрилда и Ансер переглянулись. Крекс и Питта были слишком малы, чтобы беспокоиться о том, что сделал их дядя, и убежали играть.
Ланиус кивнул:
- Хорошо, теперь мы знаем - кто. А что сделал принц Орталис?
Он собрался с духом услышать почти о любом зверстве. Покалечил ли Орталис еще одну служанку? Решил ли он сделать рагу из котозьянов? Король был готов к любому из вариантов. Но слуги ответили:
- Он женился.
- Он - что?
Король, две королевы, архипастырь - все они издали дружный крик. Эти новости можно было сравнить с землетрясением. На протяжении многих лет Грас пытался найти Орталису невесту, однако он так и не добился успеха: слишком подмочена была репутация его сына. Грас отправил Лептуруса, главу королевских гвардейцев, в Лабиринт за то, что тот отказался выдать свою внучку за принца. И Орталис сам нашел себе жену...
- На ком? - спросил Ланиус. - И как это случилось?
- Как вышло, что мы ничего не слышали об этом? - добавила Сосия.
Бубулкусу были известны все подробности - Ланиус мог бы догадаться об этом.

Предыдущая страница 12 Следующая страница


13 Дэн Черненко

- Он женился на Лимозе, ваше величество. Вы же ее знаете - дочь Петросуса, казначея.
Казалось, он насмехается над королем за его неведение.
«Они достойны друг друга» - такова была первая злая мысль, пришедшая ему в голову. Но это было несправедливо по отношению к Лимозе, которую он до этого пару раз встречал во дворце. Впрочем, ему не нравился ее отец, который был скуп и злобен даже для человека на такой должности.
- Как это случилось? - снова спросила Сосия таким тоном, словно речь шла о потопе, пожаре или любой другой катастрофе, а не о свадьбе.
- Я думаю, как всегда, - ответил Бубулкус. - Они стояли перед священником, и он сказал над ними нужные слова, а потом они... - Он хитро ухмыльнулся.
- Не будь большим глупцом, чем ты есть, - резко бросил Ланиус, и Бубулкус, догадавшись, что зашел слишком далеко, побледнел. Король добавил: - Ты же понял, что имеет в виду королева.
- Что за священник осмелился поженить их? - Ансер проговорил это с видом человека, отвечающего и переживающего за церковные дела. - Он сделал это без разрешения короля и без моего ведома. Ему придется ответить более чем на несколько вопросов - можешь быть уверен.
Сердиксу, который поженил короля Мергуса и королеву Серфию, тоже в свое время задали более чем несколько вопросов. Впрочем, он процветал, пока был жив отец Ланиуса... и отправился в Лабиринт вскоре после его кончины. Там он встретил свою смерть.
- Мне не известно имя священника, хотя уверен, вам нетрудно будет его узнать, - сказал Бубулкус, подразумевая, что если он не знает, значит, это не важно. - Но я знаю, что они поженились в маленькой церкви на окраине города, а не в соборе.
- Хотел бы я надеяться, что не в соборе! - воскликнул Ланиус. - Разве это не было бы скандалом? Еще большим скандалом, я имею в виду. Ему вообще нельзя жениться без разрешения - так не делается в королевской семье.
Устами Ланиуса говорило не одно поколение правителей Аворниса.
- Теперь делается, - заметила королева Эстрилда. - И это не худшая партия для него, даже если ему и не следовало делать это без нашей на то воли.
- А не сам ли Петросус предложил сыграть свадьбу? - сказала Сосия, которая испытывала к казначею не самые лучшие чувства. - Он, похоже, очень хочет войти в нашу семью.
- Он знает... об Орталисе? - поинтересовался Ансер.
- Как он может не знать! - Ланиус пожал плечами.
- Если знает, как он может подвергать такой опасности свою дочь? - Архипастырь повторил его жест. - Я надеюсь, она не будет слишком несчастна.
Это пожелание оказалось лучшим из того, что члены королевской семьи сочли своим долгом сказать по поводу этой свадьбы.
Грас уже слез с лошади, когда с юга в расположение аворнийской армии галопом прискакал курьер, выкрикивавший его имя.
- Здесь! - отозвался он и помахал рукой, чтобы гонец увидел, где находится король.
Генерал Гирундо тоже только что спешился.
- Не можем ли мы провести пару дней без этих преследующих нас возбужденных парней, скачущих так, как будто у них костер под седлом?
- Такая уж у меня судьба.
Грас сделал вид, что потирает затекшие ноги. Курьер почтительно ждал, пока он закончит, и затем протянул ему свернутый лист пергамента.
- Спасибо, - поблагодарил король. - О чем речь?
- Ах, ваше величество, там все сказано, - ответил курьер. - Думаю, пусть скажет оно, а я лучше помолчу.
- Мне не нравится твой ответ, - заметил Гирундо.
- И мне не нравится.
С этими словами король Грас взломал печать и развернул послание от короля Ланиуса. Закончив читать, он шепотом выругался.
- Что там, ваше величество? - поинтересовался Гирундо.
- Орталису взбрело в голову жениться на дочери Петросуса, Лимозе. Точнее, ему не просто взбрело в голову, он просто сделал это.
- Ого! - протянул Гирундо. Редко удается человеку вложить столько смысла в одно восклицание.
- Вот и я о том же.
Больше всего на свете Грасу хотелось не верить зятю, но он понимал, что Ланиусу, не важно, насколько умным он был, никогда бы не хватило воображения придумать такое.
- Что вы будете делать, ваше величество? - поинтересовался Гирундо.
Чем больше Грас думал об этом, тем меньше ему нравились ответы, которые приходили в голову.
- Я не знаю, что с этим можно сделать... Наверное, Ансеру следует наказать священника, который поженил их так поспешно, - неохотно ответил он. - Свадьба законна, никто в этом не сомневается. Я не могу прервать кампанию, чтобы вернуться в столицу и попытаться все исправить. Но, ох, если бы ты знал, как мне хочется... Петросус соблазнил Орталиса Лимозой с единственной целью - добиться для себя большего влияния. Никто во дворце и вокруг него не пожелал использовать собственную дочь в подобной игре. Если казначей полагает, что это даст результаты, ему следует еще раз хорошо все обдумать.
- Да. - Гирундо не сказал многого из того, что мог бы сказать, - это лишь подтвердило наличие у него дипломатического дара. Но выражение его лица было красноречиво.
- Может быть, все еще будет хорошо. - Его слова прозвучали не слишком убедительно.
- Да, может быть.
Грас умудрился преуспеть в неубедительности даже больше, чем Гирундо, что, разумеется, было нелегко. «И так я говорю о своем собственном сыне! » Это была горькая пилюля.
Король вздохнул.
- Я должен продолжать. Мы должны продолжать. Что бы ни случилось там, в столице, все это менее важно, чем то, ради чего мы здесь.
Гирундо склонил голову.
- Да, ваше величество.
Грас был уверен, что новость о женитьбе Орталиса распространялась по армии с обычной скоростью сплетни. Никто, кроме Гирундо, вроде бы не осмеливался прямо высказаться по этому поводу. Это вполне устраивало короля.
«Я почти хочу, чтобы черногорский флот ударил по нашему западному побережью достаточно сильно, чтобы заставить меня повернуть назад, - подумал он и затем быстро, на случай, если боги или Низвергнутый могут каким-то образом подслушать его, добавил: - Всем понятно? Почти».
За исключением жажды чего-то гнусного, часто просвечивающей в глазах Орталиса, с его внешностью все было в порядке. Впрочем, сейчас даже эти тлеющие огоньки казались притушенными - такое уже бывало, когда он регулярно охотился. Улыбка, которую он послал королю Ланиусу, была самой обыкновенной - такой, какой и должна быть улыбка. Поклон, который затем последовал, был гораздо более полон формальной вежливости, чем Ланиус когда-либо от него получал.
- Ваше величество, - сказал Орталис, - позвольте представить мою жену, принцессу Лимозу.
- Благодарю вас, ваше высочество, - ответил Ланиус так же официально. Он кивнул дочери казначея: - Мы раньше встречались. Позвольте приветствовать вас в королевской семье. - «Что еще я могу сделать? » - Я надеюсь, вы будете очень счастливы. - «На самом деле я не верю, но человеку свойственно надеяться».
Младший король также надеялся, что никакая из его мыслей не отразилась на его лице. Очевидно, он справился со своей физиономией, потому что Лимоза улыбнулась, обнажив кривоватые зубы, и, приседая в реверансе, сказала:
- Спасибо, ваше величество. Я уверена, что буду.
Она смотрела на Орталиса блестящими темными глазами. Девушка была слегка полновата, с круглым розовым лицом и кудрявыми каштановыми волосами с рыжеватым отливом. Никто бы не назвал ее красавицей, но она производила приятное впечатление.
В обеденный зал вошла Сосия. Орталис представил свою жену сестре. Как и Ланиус, Сосия сказала все приличествующие случаю слова. Даже если она и была неискренна (как и он), Ланиус не расслышал этого в ее голосе. Он надеялся, что Орталис и Лимоза тоже не обладают особой чуткостью ко лжи. Но Сосия все-таки не смогла сдержаться до конца. Обращаясь к брату, она сказала:
- Это было так внезапно.
- Ну...
Орталис покраснел? Ланиус никогда бы не поверил, что такое возможно.
- Мы нашли, что подходим друг другу, и вот мы сделали... то, что сделали.
Молча кивнув, Лимоза стала еще более розовой (и такое оказалось возможно).
Подходят друг другу? Что это могло значить? «Я на самом деле хочу это знать?» - задумался Ланиус. Прежде чем он нашел подходящий случай, чтобы спросить об этом молодоженов, вошли слуги с подносами: хлеб, масло, мед, яблоки - обычный завтрак.
Он, Сосия, Орталис и его новобрачная сели за стол. Ланиус задавался вопросом, не появится ли Петросус. Но казначей не пришел. Быть вежливым с Лимозой не составило для Ланиуса труда, но ему пришлось бы постараться сильнее, чтобы оставаться вежливым с ее отцом.
Орталис поднес свою чашу с вином к губам Лимозы. Это был красивый, романтичный жест - пожалуй, последнее, что Ланиус мог бы ожидать от своего шурина. «Кристата тоже сначала была счастлива с Орталисом, - напомнил он себе. - Она так говорила. А что случилось потом? »
Лимоза сказала:
- Я надеюсь, война с черногорцами идет успешно. Никто не стал обсуждать эту тему. Ланиус не выдержал:
- Я надеюсь, расходы королевской казны, которой ведает твой отец, не превысят разумный уровень?
Девушка подняла на него глаза.
- Вы имеете в виду, что он не всегда поступал правильно?
Ланиус молча кивнул головой. Лимоза произнесла:
- Это ужасно!
- Да, Сосия и я тоже так думаем, - согласился Ланиус. Его голос звучал сухо.
Интересно, какое влияние имеет Лимоза на Петросуса? Если она действительно думает, что это ужасно, и если у нее действительно есть какое-то влияние... Но новоиспеченная родственница сказала:
- Мне жаль, но мой отец не прислушивается ко мне. Значит, она поняла намек Ланиуса. Это не удивило его.
Петросус был придворным долгие годы; почему бы и его дочь не могла видеть в том, что казалось замечанием, фактически просьбу к ней что-то сделать? Затем Лимоза добавила:
- Он даже не знал, что мы собираемся пожениться, узнал только после того, как священник провел церемонию.
- Неужели? - Ланиус не смог скрыть удивления - и недоверия.
Лимоза кивнула. И то же самое сделал Орталис. Ланиус мельком посмотрел на Сосию. Она выглядела такой же потрясенной, как и он. Если бы Лимоза спросила своего отца, хочет ли он, чтобы она вышла замуж за Орталиса, что бы он сказал тогда? А что каждый отец говорит, когда к ним подходят с такой вестью? Петросус, возможно, пожелал бы пожертвовать счастьем дочери ради собственного продвижения. Это бы не удивило Ланиуса... слишком сильно. «Или во мне говорит моя неприязнь к казначею? » - подумал Ланиус.
Сосия спросила:
- Что твой отец думает об этом сейчас?
- Ему бы лучше быть довольным! - рявкнул Орталис раньше, чем Лимоза успела ответить.
Она, казалось, была не против, чтобы за нее говорил муж. Это было интересно. «Появилось новое лицо, кого не плохо было бы разгадать», - подумал Ланиус. Манускрипты из архивов легче поддавались трактовке, чем живые люди. Даже загадочные котозьяны были более понятны.
Он поднял чашу с вином, приветствуя молодоженов.
- Я надеюсь, вы будете... очень счастливы вместе. Он едва не сказал: «Я надеюсь, вы будете счастливы так же, как Сосия и я». Учитывая удар, который нанесла его интрижка с Кристатой их счастью, это были не слишком верные слова, какими бы они могли быть немного раньше.
Орталис и Лимоза просияли. Они, должно быть, не заметили этой паузы. А Сосия заметила. Знала ли она, что он хотел сказать? Она разбиралась в нем лучше, чем кто-нибудь другой - кроме, пожалуй, ее отца. Ланиус не любил признаваться даже самому себе, что Грас умел проникать ему в мозги. Но он также не любил отрицать истину.
Он снова посмотрел на Орталиса и Лимозу. Готовы ли они были примириться с правдой? Приходила ли вообще эта мысль им в головы? Он сомневался в этом. «Тем хуже для них».
- Иди же! - велел Грас. Его лошадь устало тащилась, взбираясь на перевал, который связывал Аворнис с Черногорией. Грас наклонился вперед в седле и сжал брюхо животного коленями. - Поднимайся туда.
Лошадь пошла немного быстрее - не очень, но все-таки быстрее. Гирундо, ехавший рядом с королем, широко улыбнулся.
- Вы становитесь настоящим наездником, ваше величество.
- Давай, оскорбляй меня, - проговорил Грас - Если все пойдет так, как я хочу, скоро мне едва ли будет нужно взбираться на одно из этих несчастных животных.
Гирундо, казалось, не знал, как это понимать. Грас надеялся, что он не понял.
Король ехал вперед. Армия следовала за ним. Время от времени Грас оглядывался через плечо, чтобы посмотреть, не скачет ли с юга курьер. Пока никто не появился. Итак, либо черногорцы не атаковали аворнийское побережье, либо гарнизоны и речные галеры, а также новые морские корабли отбили их атаку. Грас надеялся, что так или иначе отсутствие гонца означало что-то одно из этих двух вещей.
На вершине перевала он еще раз оглянулся на свое королевство. Вот уж никогда не думал король, что поднимется так высоко! Яркая зелень недавно засеянных полей пшеницы, ячменя, ржи и овса контрастировала с более темными пятнами садов и лесов; тут и там над городами поднимались столбики дыма.
Постепенно легкая дымка скрыла восхитивший его пейзаж.
Когда он посмотрел вперед, картина была другая. Туман, поднимавшийся клубами со стороны Северного моря, словно окутывал Черногорию тайной. Но Грасу не было нужды видеть чужую страну, он и так знал, что ждет его впереди - беда. Если бы черногорцы не собирались нанести урон его королевству, ему не пришлось бы приходить сюда и смотреть сверху на их землю.
Потом король Грас посмотрел на своих спутников. Тут был принц Всеволод, как всегда угрюмый, окруженный горсткой слуг и друзей. Верил ли он, что Грас сможет восстановить его как властителя Нишеватца после двух лет изгнания? Грас надеялся, что это так; Всеволод мог бы оказаться полезным для Аворниса.
Птероклс, казалось, вообще не замечал Всеволода и его спутников в юбках. Он выглядел как человек, отправляющийся в бой, который не надеялся выиграть, - то есть казался достаточно смелым, но далеким от мыслей о победе. Вспоминая, что случилось с Птероклсом в Черногории пару лет назад, Грас думал, что не может осуждать его за это.
Птероклс также держался в стороне из-за своего плохого умения ездить верхом. Рядом с ним даже Грас был похож на кентавра. Волшебник сидел в седле так, словно никогда не слышал о езде верхом и не видел всадников до того, как вскарабкался на мула. Наблюдая за ним, Грас чувствовал раздражение и одновременно сострадание.
- Ты отлично справляешься! - крикнул король волшебнику. - Расслабься немного, и все будет хорошо.
Птероклс посмотрел на него, как будто собирался упасть в обморок.
- Если я расслаблюсь, то сразу же умру... ваше величество, - ответил он.
Грас не понял, говорил ли он о муле или о предстоящей дуэли с колдунами. Поразмыслив немного, он решил, что не хочет уточнять.
К удивлению Граса, черногорцы не пытались защищать Вараздин. Вместо этого, спасаясь бегством от наступающих аворнийцев, они вывели оттуда войска. Король оставил там небольшой гарнизон - такое количество солдат, чтобы быть уверенным, что черногорцы не смогут захватить форт, как только он отправится к Нишеватцу.
Он не слишком углубился в Черногорию, когда понял, что Аворнис остался позади. Небо и солнечный свет здесь были отнюдь не такими, как в его родном королевстве. Постоянно висевший над низинами туман делал солнечный свет бледным, а цвет неба серо-голубым. Проплывающие облака не имели четких очертаний; они казались дымкой, чего никогда не бывало в его стране, где ярко светило солнце, а небо сияло ослепительной голубизной.
Пейзаж тоже удивлял короля. Крыши из соломы заменили собой черепичные. Даже стога сена выглядели по-другому: на верхушках лежали куски холста, чтобы уберечь сено от дождя.
И Северное море нельзя было даже сравнивать с Азанийским. Серое и холодное, оно поразило Граса своей негостеприимностью. Он знал, что черногорцы думают по-другому. Для них это был лучший путь для торговли - и грабежа. Что ж, пускай они этим и занимаются.
Вместо того чтобы предложить бой за пределами Нишеватца, принц Василко, казалось, намеревался защищать город. Небольшое количество лучников тревожили наступающих аворнийцев: они стреляли из засады, затем либо прятались в укрытиях, либо пытались ускакать на быстрых лошадях. Черногорцы не вступали в открытый поединок. Это оскорбляло Всеволода.
- Мой сын не только отдал себя Низвергнутому! - негодующе восклицал он. - Нет, не только. Он еще показывает себя трусом. Лучше бы он умер.
- Лучше бы он сдался, чтобы ты мог вновь оказаться на троне, а мы могли вернуться в Аворнис.
Но Грас не верил, что такое могло произойти. У Василко что-то было на уме. Король надеялся, что, когда он поймет, что именно, это не принесет ему слишком много неприятностей.
Впрочем, Всеволод не слушал его.
- Позор, - шептал он. - Мой сын - мой позор.
Это чувство было более чем знакомо Грасу. Он положил руку на плечо Всеволоду.
- Постарайся не винить себя, ваше высочество. Я уверен, ты делал все, что мог.
«Как я с Орталисом».
Всеволод стряхнул его руку и покачал массивной головой. Грасу тоже не хотелось думать о своих ссорах с сыном. И чего можно ждать от женитьбы Орталиса на Лимозе, кроме неприятностей?
«Внук, который мог бы стать наследником», - подумал Грас. А как же Крекс? И если иметь двух внуков, которые могли бы быть наследниками, не означало крупную неприятность, то Грас не знал, что вообще можно считать неприятностями.
- Ваше величество! - Кавалерийский капитан подъехал к Грасу. - Можно задать вам вопрос, ваше величество?
- Задавай, - ответил ему Грас.
- Какой бы вопрос ни подготовил капитан, он будет менее беспокойный, чем мысли о двух внуках, которые будут воевать друг с другом из-за короны.
- Вот, ваше величество, здесь некуда ступить, чтобы не наткнуться на корову или овцу, и я ставлю свои сапоги, если здешние свинарники не ломятся - можно сказать и так - от такого же количества свиней. Я знаю - мы здесь, чтобы помочь его высочеству принцу, но все было бы намного проще, если бы мы смогли также запастись продовольствием.
Грас не задумывался ни секунды. И не стал спрашивать Всеволода. Он сказал:
- Насколько нам известно, капитан, это вражеская страна. Отправляйтесь и запаситесь продовольствием сколько посчитаете нужным. Я надеюсь, вы досыта наедитесь бараньими окороками и жареной говядиной и свининой. Сейчас мы озабочены тем, как победить Василко. Когда мы свергнем его, вот тогда начнем беспокоиться о том, чтобы помочь Всеволоду. Или ты думаешь, я не прав?
- О нет, ваше величество! - быстро сказал офицер. Грас рассмеялся, а затем продолжал:
- Конечно, мы запасемся продовольствием. Мы начнем войну с черногорцами. Пускай они голодают.
Они не будут слишком голодать, когда другие черногорские города-государства начнут снабжать их с моря. Грас прекрасно понимал это. Но его армия наестся досыта. Это тоже было немаловажно.

12

Король Ланиус смотрел на котозьяна, а тот, в свою очередь, не сводил глаз с короля.
- Как ты выбрался? - требовал ответа король.
Бубулкус не был единственным слугой, который отрицал свою причастность к последнему побегу Когтистого. Нашел ли котозьян самостоятельно способ выбраться из комнаты? Если так, почему никто из других животных не оказался достаточно сообразительным, чтобы использовать его?
Что это значило? И значило ли это вообще что-нибудь? Неужели один котозьян настолько сообразительнее и проворнее других, что может держать путь побега в секрете? Ланиус не знал. Он бы очень хотел спросить у Когтистого и получить ответ, который мог бы все объяснить. Или хотя бы поймать животное во время побега.
Ни то ни другое было неисполнимо. Котозьяны были достаточно проворны - и достаточно хитры, как все кошки, - чтобы не выдавать себя в присутствии низших человеческих существ. А для котозьяна даже король Аворниса был низшим человеческим существом.
- М-р-мяу, - сказал Когтистый, уставившись на Ланиуса большими янтарными глазами.
Затем он резво побежал по конструкции из ветвей и шестов, исполнявших роль девственного леса. Котозьяны лазали гораздо лучше обезьян, в том числе и благодаря острым когтям.
Король продолжал размышлять, кто сообразительнее, котозьяны или обезьяны. Котозьяны были более эгоцентричные и упрямые, в этом у него не было сомнений. Мыслительная деятельность обезьян была близка к человеческой, это делало их, на первый взгляд, более сообразительными. Но Ланиус не был убежден в том, что это действительно так.
Если котозьяны не хотели играть, они просто не делали этого. Что это доказывало? То, что они глупы? Или просто своевольны? Или это он был глуп, пытаясь заставить их делать то, чем они были не расположены заниматься?
В нынешних обстоятельствах он определенно чувствовал себя глупцом. Он смотрел на котозьяна, которого дважды находил в архиве. Может быть, слуги лгали, и кто-то открыл дверь во второй раз, как это однажды сделал Бубулкус. Однако если они не лгали, у Когтистого была тайна, которую он не хотел раскрывать.
- Если ты снова придешь в архив, я...
Ланиус оборвал себя. А что он действительно сделает, если котозьян опять убежит? Накажет его? Поздравит? Или и то и другое? Ну тогда котозьян точно решит, что человеческие существа сумасшедшие от природы.
Король с большой неохотой покинул комнату котозьянов. Возвращаясь к себе в кабинет, он размышлял: сможет ли волшебник определить, что делал Когтистый. Но во внимании волшебника нуждалось огромное количество более важных вещей.
Вероятность, что он не убежит - не сможет, - все-таки была, Ланиус этого не отрицал. Тем не менее каждый раз, оказываясь в архиве, он реагировал на малейший шум, который, как ему казалось, он слышал. Король думал: вот-вот замяукает котозьян, а затем появится из-за укрытия, размахивая чем-нибудь, что он стащил с кухни...
Ланиус ждал, но ничего необычного не происходило. Тогда он перестал волноваться об этом и занялся своим привычным делом: изучением только что обнаруженных манускриптов, где описывалось, как Аворнис управлял провинциями на юге от Стуры перед тем, как ментеше - и Низвергнутый - отняли их у королевства.
Имело ли это какое-нибудь значение теперь? Каждый раз, когда Аворнис пытался вернуть себе утраченные провинции, случалась катастрофа. Ни один король Аворниса за последние двести и больше лет не осмеливался на какую-нибудь серьезную кампанию на юге от реки Стуры. И все-таки порой Грас говорил о походе за Скипетром милосердия, так что предполагалось, что он сделает это, если получит шанс.
Ланиус, скорее всего, посчитал бы это пустыми разговорами, если бы Низвергнутый не создавал столько проблем для Аворниса, словно намеренно уводя аворнийцев подальше от Стуры. Не предполагало ли это, что он стремился помешать аворнийцам вернуть Скипетр и свои утраченные земли?
Не предполагало? Или предполагало? Как мог знать об этом простой смертный? Может быть, свергнутый бог просто так создавал трудности для аворнийцев. Или, не исключено, он готовил какую-нибудь коварную западню, внушая им веру в их шансы, чтобы потом легче одержать над ними победу.
Это до такой степени растревожило Ланиуса, что он покинул королевский архив и отправился в церковный. Король еще раньше обнаружил, что там можно найти гораздо больше материалов о Низвергнутом. Изгнанное божество уже было проблемой теологической до того, как стать политической.
Ланиус засвидетельствовал свое уважение архипастырю Ансеру, а затем велел позвать его секретаря Иксореуса. Священник, одетый в зеленую рясу, не занимал высокого поста. Но то, что он знал об архивах под собором, не знал ни один живущий на земле человек.
Пока он и белобородый архивариус спускались по лестнице в архив, Ланиус спросил как можно небрежнее:
- Встречалось ли тебе когда-нибудь имя Милваго во всех этих манускриптах?
Иксореус остановился. Его глаза слегка расширились - нет, пожалуй, больше, чем слегка.
- О да, ваше величество, - сказал он тихим голосом. - Я встречал это имя. Я не знал, что и вы тоже.
- Мне очень часто хочется, чтобы этого не было, - ответил Ланиус. - Ты знаешь, что значит это имя?
- О да, - повторил архивариус - Но я не говорил об этом ни одной живой душе. А вы?
- Одной, - кивнул Ланиус. - Я сказал Грасу. Он должен был знать.
Секретарь архипастыря задумался. Наконец немного неохотно он тоже кивнул:
- Да, я полагаю, должен. Но может ли он держать рот на замке?
Архивариус говорил о его тесте с явным неуважением. Наверное, старик и о нем так же отзывается, когда он не слышит.
- Да, - проговорил он. - Я и Грас не всегда ладим, но он умеет хранить секреты.
- Я полагаю, он не сказал архипастырю. Точнее, я в этом уверен, хотя Ансер - его плоть и кровь. Я сам никогда не говорил никому: ни архипастырю Букко, ни королю Мергусу, ни королю Сколопаксу - боги, нет! - никому. И я бы вам тоже не открыл этот секрет, если бы вы сами не обнаружили его.
Учитывая, что это был за секрет...
Серые стены Нишеватца строго глядели на аворнийскую армию, разбившую лагерь перед ними. Грас внимательно рассматривал каменную кладку.
- Вот мы и снова здесь, - сказал он Гирундо. - Как бы нам преуспеть больше, чем случалось до этого?
- Да, вот мы и снова здесь, - легко согласился генерал. - Как нам преуспеть больше? Хорошо бы взять город, согласны, ваше величество?
- Теперь, когда ты упомянул об этом, да. - Король Грас состязался с ним в сдержанности. - Не будешь ли ты так любезен сказать, с чего мы собираемся начать?
Они стояли неподалеку от входа в туннель, по которому принц Всеволод убежал из Нишеватца, от входа, куда вошли аворнийские и черногорские солдаты, чтобы пробраться в город... и из которого, судя по всему, они никогда не вышли. Взгляд Гирундо скользнул в сторону этого входа.
- Одно нам лучше бы не делать, - сказал он, - это пытаться идти снова под землю.
- Согласен, - кивнул Грас. - Это значит, нам надо идти через стену - или сквозь стену.
Он и Гирундо обернулись и посмотрели на Нишеватц. Из-за зубчатых стен с бойницами за ними следили черногорские воины в шлемах и кольчугах. Два года тому назад Грас убедился, как отлично они могут сражаться, защищая свои города. У него не было оснований верить, что за эти два года они стали худшими солдатами. Это означало, что ворваться в Нишеватц будет нелегко.
- Как вы думаете, колдун может нам пригодиться? - спросил Гирундо.
- Я не знаю, - ответил Грас. - Давай-ка спросим у него, идет?
Птероклс выглядел, как обычно, изможденным. Грас едва ли мог осуждать его за это. В прошлый раз, когда волшебник смотрел на эти стены, он едва не умер. Однако он кивнул.
- Я сделаю все, что смогу, ваше величество.
- Как скоро это будет? - спросил Грас. - Если ты не можешь нам помочь, скажи мне сейчас, чтобы я мог попытаться обдумать другие планы.
- Думаю, я смогу, - сказал волшебник. - Я не чувствую ни малейшего присутствия той силы, что поразила меня в прошлый раз. Это вселяет в меня надежду, что Низвергнутый, с которым я имел дело, занят сейчас где-то в другом месте.
Хорошие ли это были новости? Грас не был уверен.
- Ты знаешь, где он? Можешь ли ты чувствовать, что он делает?
- Нет, ваше величество, - ответил Птероклс - Я совсем не чувствую его. Вот все, что я могу сказать вам. - Он помолчал. - Нет. Не чувствую. И я не сожалею об этом.
Грас показал на север, в направлении моря.
- Можешь ли ты что-нибудь сделать с кораблями, которые доставляют Нишеватцу провиант? Если зерно не будет поступать в город, мы возьмем его, не делая попыток штурмовать стены.
- Я не знаю, - Птероклс выглядел неуверенным. - Я могу попробовать, но магия обычно не очень хорошо действует на воде, конечно, если вы - не Низвергнутый. Он может делать такое, о чем простые волшебники только мечтают.
«И тому есть причины», - подумал Грас. Он знал о них гораздо больше, чем Птероклс. Но поскольку не мог поделиться этим с волшебником, сказал следующее:
- Не на воду надо направить магию. Наша цель - корабли.
- Да, это я понимаю, - нетерпеливо кивнул Птероклс. - Я же не законченный идиот.
- Ну хорошо, - пробормотал король. - Мне давно хотелось получить подтверждение этому.

Предыдущая страница 13 Следующая страница


Пираты чёрных гор 14

Как он и ожидал, Птероклс кинул на него яростный взгляд. Что ж, сердитый волшебник сделает свою работу лучше, чем тот, который просто принимает предложение. Во всяком случае, он надеялся на это.
Корабли, полные зерна, продолжали приходить в Нишеватц несколько следующих дней. Грас мог наблюдать, как они причаливали к пристани вне досягаемости его катапульт. Он также мог видеть людей, которые тащили мешки с зерном и грузили их на тележки и повозки, которые затем ослы и лошади везли внутрь крепости. Насколько он мог судить, солдаты Василко питались лучше, чем его собственные люди. И он ничего не мог с этим поделать.
Он не мог - но, может быть, Птероклс мог? Волшебник некоторое время не попадался ему на глаза. Грас как-то зашел к нему - проверить - и увидел, как тот сидит, уставившись на грязную ткань складного стола. Казалось, он не заметил, что король решил навестить его. Грас молча удалился. Если Птероклс готовится сделать что-то большое и важное, он не хотел мешать. Но если волшебник просто рассиживает...
«Если это все, на что он способен, Птероклс пожалеет об этом, - подумал Грас. - Я постараюсь, чтобы он пожалел».
Птероклс явился сам, он выглядел бледным, но решительным. Кстати сказать, он всегда выглядел бледным. А вот решительность не часто посещала его.
Поклонившись Грасу, волшебник сказал:
- Я готов, ваше величество. Король кивнул:
- Хорошо. Мы тоже готовы. Пусть боги даруют тебе удачу.
- Спасибо, ваше величество. Что могу, то я сделаю.
Птероклс принес миску с водой, в которой плавали игрушечные корабли из щепок, с веточками вместо мачт и кусочками ткани в виде парусов. Указывая на миску, волшебник сказал Грасу:
- Она наполнена морской водой из Северного моря. Для него это казалось очевидным. Для короля - вовсе нет, поэтому он спросил:
- Зачем?
- Чтобы как можно более походило на реальность, - пояснил колдун. - Чем ближе сходятся волшебство и реальность, тем лучший результат дает заклинание.
- Ты знаешь свое дело, - сказал Грас. «Я надеюсь, что ты знаешь свое дело».
Птероклс нагнулся над миской так, как будто действительно знал свое дело. Он начал говорить нараспев на аворнийском диалекте, который был еще древнее того, что использовали священники. Когда к солнцу подплыло облако, он указал на него пальцем и заговорил угрожающим тоном; впрочем, диалект был настолько старинный, что король не мог точно понять смысл слов. Облако проплыло, не закрыв солнца. Возможно, ветер каким-то образом унес его в сторону. Грас так не думал, зная направление, в котором дул ветер, но... кто разберет. Все-таки земные волшебники не всегда справлялись с погодой.
Король удивлялся, почему Птероклс хотел сохранить солнечный свет, который был настолько ярким, насколько только мог быть в туманной стране черногорцев. Скоро он понял.
Волшебник достал из-за кожаного пояса мешочек, в котором оказался предмет, походивший на хрустальный шар. Хотя, если внимательно присмотреться, это была приплюснутая сверху сфера.
Продолжая говорить нараспев, Птероклс приблизил этот предмет к одному из миниатюрных кораблей, плававших в миске. Очень яркий лучик света ткнулся в палубу игрушечного кораблика. К изумлению Граса, оттуда начал подниматься дым. Мгновение спустя игрушечный корабль был объят пламенем. Птероклс выкрикнул что-то - очевидно, какой-то приказ.
И тут Грас тоже закричал, указывая на море, - там загорелся один из настоящих кораблей. Густой столб черного дыма поднялся высоко в небо. Птероклс так и не поднял головы, чтобы взглянуть. Он продолжал произносить заклинание, направив хрустальный предмет на другой корабль.
Вскоре вторая игрушка тоже загорелась. Когда это случилось, еще один черногорский корабль, направлявшийся в Нишеватц, объяло пламя.
- Отлично сделано! - закричал Грас. - Клянусь бородой Олора, Птероклс, отлично сделано!
Волшебник и на этот раз не захотел отвлекаться. Грас мог бы и помолчать. Вскоре загорелся третий маленький кораблик. И третий настоящий корабль в Северном море ярко заполыхал.
Этого оказалось достаточно для черногорских капитанов. Они развернулись и поплыли прочь от Нишеватца - так быстро, как только ветер мог их нести. Тем не менее загорелся еще один корабль с высокими мачтами.
Птероклс мог бы поджечь еще больше кораблей, но начало сказываться охватившее его напряжение. Он закачался, как высокое дерево от сильного ветра. Потом глаза Птероклса закрылись, и он потерял сознание. Грас успел подхватить его прежде, чем он ударился головой о землю.
Спустя некоторое время Птероклс очнулся.
- Я сделал это, ваше величество? - спросил он.
- Посмотри сам, - Грас указал в сторону Северного моря. Высоко в небо уходил дым, поднимавшийся от горящих кораблей.
Волшебник сжал кулак и мягко стукнул им в открытую ладонь другой руки.
- Да! - сказал он спокойно, но в этом коротком слове было триумфа больше, чем во всех громогласных криках, которые король когда-либо слышал.
- Хорошо сделано. Более, чем хорошо, клянусь богами. - Грас с восхищением смотрел на колдуна. - Ты пережил трудные времена, когда был прошлый раз в стране черногорцев, но теперь ты заставил наших врагов поплатиться за это.
- Это было... гораздо легче того, что я делал тогда, - ответил Птероклс и покачал головой, очевидно не желая вспоминать. - Ну, вы видели, что случилось со мной тогда. Теперь... Теперь я чувствую себя совсем по-другому, как будто мне никто и ничто не противостоит.
Сначала Грас не ощутил ничего, кроме облегчения. Но очень скоро со всей очевидностью и ясностью возник вопрос. Если сейчас Низвергнутый не обращает внимания на Черногорию, чем же он занят? Когда Грас задал тревожащий вопрос вслух, Птероклс покачал головой:
- Простите, ваше величество, но у меня нет способа узнать это.
- Я знаю, что у тебя его нет - до тех пор, пока Низвергнутый сам все нам не покажет, - отозвался Грас - Все, что мы можем сделать, это продолжать оставаться тут. Если у нас получится превратить противостояние в настоящую осаду, мы заставим Василко голодать, и он сдаст Нишеватц.
Птероклс кивнул.
- Да, - повторил он более тихим голосом, чем раньше. На этот раз его голос не был торжествующим - он знал, какой непредсказуемой бывает война. Но в нем звучало столько же предвкушения, сколько испытывал сам Грас.
Постепенно Ланиус примирился с тем, что Кристаты больше нет рядом. Он никогда не увидит ее. Он никогда не обнимет ее. Примирение с Сосией состоялось. Тем более что Ланиус никогда не переставал заботиться о своей жене. Может быть, женщина наконец поверила в это? Или решила, что не следует показывать столь открыто свое неверие.
Однако младший король стал замечать, что последнее время служанки во дворце как-то странно ведут себя по отношению к нему. Перед тем как он стал встречаться с Кристатой, они, казалось, думали, что Ланиус вообще не способен на что-либо подобное. Теперь всем стало ясно - способен. И оказывается, это очень выгодно, если он сделает это с ними. Девушки и молодые женщины оборачивались, когда он проходил мимо. Они хлопали глазами. Они покачивали бедрами. Их голоса звучали тише и гортаннее. Они кидались исполнять любую его просьбу. Все перечисленное было очень приятно - и очень смущало.
Сосия тоже это заметила. Она не находила это приятным.
- Все они - свора потаскушек, - сказала она Ланиусу. - Надеюсь, ты тоже видишь это.
- О да, я вижу, - ответил муж.
Казалось, ответ удовлетворил Сосию. По крайней мере, Ланиус надеялся, что это так. Он даже хотел этого. Это не значило, что он перестал получать удовольствие от излишнего женского внимания. Редкий мужчина не находит приятным, когда хорошенькие женщины считают его привлекательным независимо от того, собирается ли он предпринимать какие-либо шаги.
Ланиус не намеревался что-то предпринимать. Он понимал, что у некоторых - или у всех? - служанок их новый интерес был исключительно корыстным. Но вышло так, что отнюдь не глаза разрушили его добрые намерения. Его нос оказался предателем супружеских интересов.
Он шел по коридору, который вел к архиву, - знакомая и привычная дорога, - когда внезапно незнакомый аромат заставил его замереть на месте и принюхаться. Какой сладкий, густой и одновременно - острый и пряный запах! Он никогда не чувствовал его раньше или, по крайней мере, никогда раньше не обращал внимания. Но такой аромат невозможно было не заметить.
- Что это за духи? - спросил он.
- Они приготовлены из сандалового дерева, ваше величество.
Служанку, как вспомнил Ланиус, звали Зенейда. Обладательница волнистых и очень темных волос, черных глаз и носа с небольшой горбинкой была родом с юга. Когда она улыбнулась королю, ее губы показались удивительно яркими, полными и мягкими.
Девушка спросила:
- Вам нравятся они?
- Очень, - ответил Ланиус - Они... идут тебе.
- Спасибо. - Зенейда снова улыбнулась, без малейшей стыдливости относительно того, что было у нее на уме. - А что бы подошло вам, ваше величество?
Даже Ланиус, часто не умеющий замечать намеков, не смог неправильно истолковать это. Он смущенно откашлялся. Если бы не духи, он мог бы отшутиться или притвориться, что не услышал двусмысленной фразы. Но аромат сломал его защиту раньше, чем он сумел осознать, что крепость атакована.
До сих пор он едва замечал Зенейду. Странно... почему?
- Что бы подошло мне? - прошептал он. Ответ пришел без колебаний. - Идем, - велел он Зенейде.
Снова улыбнувшись - тайной женской улыбкой победительницы, - она шагнула к нему.
Дворец был полон маленьких комнат - кладовых, малых приемных, других помещений без специального назначения. Найти пустую было так просто - всего лишь пройтись по коридору и открыть дверь.
Король закрыл дверь и задвинул засов. Когда он повернулся к Зенейде, служанка уже снимала через голову платье.
Спустя полчаса они вышли из комнаты - первой Зенейда, затем Ланиус, все еще поправляя на себе одежду. Король послал горничной воздушный поцелуй, и она отправилась по каким-то делам, от которых он отвлек ее, когда почувствовал запах сандалового дерева. Рассмеявшись тихим счастливым смехом, девушка помахала ему рукой и исчезла за углом.
- О, архив...
Ланиусу пришлось напомнить себе, куда он направлялся, когда ощутил волнующий запах духов. Он подозревал, с какой глупой ухмылкой открывал, а затем закрывал дверь в архив.
Король сел и начал перебирать старые регистрационные журналы налогов. Спустя мгновение он понял, что не может сосредоточиться на записях. Не выдержав, он засмеялся. Думать о гладкой, шелковистой коже Зенейды, о том, как она выгибала спину и стонала от удовольствия, было приятнее, чем отыскивать, сколько овцеводов, вот уже три сотни лет как умерших, заявляли о своих доходах.
Приятные воспоминания о недавних событиях и не менее приятные размышления также заставили его понять, что он наслаждался, занимаясь любовью с Зенейдой, так же сильно, как когда-то с Кристатой. Он задумался о том, что это значило, и наконец его осенила очень хорошая мысль. Скорее всего, то, что он принимал за любовь к Кристате, было не чем иным, как похотью.
Грас говорил ему об этом вскоре после того, как отослал Кристату в провинцию. Ланиус тогда не хотел его слушать. Теперь... Теперь ему пришлось признаться самому себе (он никогда бы не признался в этом Грасу), что тесть был прав. Занятия любовью с Зенейдой научили его большему, чем он воображал, когда только почувствовал запах сандалового дерева.
И еще он узнал кое-что не только о себе, но и о Грасе. Этот, другой, король оказался очень умным. Также Ланиус понял, почему Грас иногда сходился с другими женщинами. Сосии не понравилась бы его проницательность, а также способ, которым он пришел к своим догадкам. Это не понравилось бы и Эстрилде. Ланиус пожал плечами. Что ж, он осознал это, и будь что будет.
Еще один корабль с высокими мачтами и высокой кормой был охвачен пламенем, это случилось на исходе ночи в море неподалеку от Нишеватца. Черногорцы прекратили попытки пополнять продовольственные запасы города днем, так как волшебство Птероклса сделало это невозможно дорогим - во всех отношениях. Торговое судно попыталось проскочить мимо волшебника под покровом темноты. Попытка оказалась неудачной, и теперь черногорцы расплачивались за это - колдун обнаружил, что можно ночью поджигать корабли с помощью волшебно направленного обычного огня так же успешно, как при помощи солнечного света днем.
Стоявший рядом с королем Грасом принц Всеволод стиснул кулаки.
- Поджаривайтесь! - кричал он морякам на борту горящего корабля. - Вы помогаете моему сыну, мерзавцы, вы получаете то, что заслужили. Поджаривайтесь! - Всеволод повернулся к серым стенам Нишеватца, на них играли отсветы красного с золотом пламени, и воздел бугристые кулаки к небу. - Василко! Ты слышишь? Я достану тебя!
- А что ты сделал бы с Василко, если бы получил его? - спросил Грас.
- Заставил бы его вспомнить, кто законный правитель Нишеватца!
Всеволод не стал вдаваться в детали, но его голос звучал более чем угрожающе.
Интересно, какими запасами еды они располагают? - задумчиво произнес Грас. - Может быть, их не так много - иначе зачем сюда направляются суда? Наверное, они думали, что завезут свежее продовольствие, как только оно им потребуется. Вскоре они начнут голодать, если это уже не происходит.
Всеволод погрозил кулаком городу, в котором правил столько лет.
- Умрите! - зло закричал он. - Пусть они все умрут с голоду. Я вывезу тела, похороню их и на этих полях выращу капусту. Затем я приведу в город новых людей, честных людей - не воров, которые отнимают трон у честного человека.
Грас с ним не спорил. Он давно уже понял, что это не имеет смысла. Изгнанный властитель знал то, что считал нужным знать, или думал, что знает, и не собирался менять свое мнение.
Закончив осыпать проклятиями мятежный город, Всеволод требовательным тоном обратился к королю: Как скоро мы нападем на Нишеватц?
- Когда будем уверены, что защитники достаточно слабы и не устроят большую драку, - ответил Грас. - Незачем воевать, как прежде - слишком быстро и слишком активно. Нам нужна только победа, на другой вариант я не согласен.
Всеволод издал глубокий грудной звук. Это не был протест или что-то даже близкое к протесту. Черногорский принц рычал, как лев, у которого отнимали добычу. Он не хотел ждать. Он хотел прыгнуть, наброситься - и убить.
Грас тоже хотел получить Нишеватц. Чего он не хотел, так это платить слишком высокую цену. В предыдущую кампанию он заплатил высокую цену и не смог взять город. Еще одну неудачу подобного рода ни он, ни Аворнис не смогли бы перенести.
Мысли Всеволода были о другом.
- Когда ты атакуешь? - снова задал он вопрос. - Когда Нишеватц снова будет моим?
- Я сказал тебе - я пойду в атаку, когда решу, что могу победить, не нанеся себе значительный урон.
- Это тактика труса, - выразил недовольство Всеволод.
- Вот как? - король Грас холодно посмотрел на него. - На какое количество ваших людей для этой атаки я могу рассчитывать, ваше высочество?
Свергнутый принц ответил взглядом, исполненным ярости и ненависти.
- Предатели. Мои люди - предатели, - пробормотал он и медленно, подчеркнуто медленно отвернулся от Граса.
Аворниец, сделавший что-либо подобное по отношению к своему правителю, быстро бы осознал всю чудовищность такого поступка. Но Грас и Всеволод не находились в отношениях - суверен и подданный. Всеволод был - когда-то был - правителем в своих землях. То, как он вел себя в изгнании, объясняло Грасу, почему жители Нишеватца склонились к тому, чтобы отдать предпочтение Василко. С тех пор как Василко стал зависеть от поддержки Низвергнутого, этот выбор не казался хорошим. Но Всеволод тоже не был лучшим из правителей.
Вздохнув, Грас подумал: жаль, что у него нет никого, кроме Всеволода и Василко, чтобы предложить черногорцам из Нишеватца. Вот если бы у Всеволода нашелся давно потерянный родной или двоюродный брат, или у Василко обнаружился бы брат, пусть даже незаконнорожденный. Но их не было.
Грас был связан необходимостью иметь дело либо с тем, либо с другим - точнее, только с Всеволодом, с тех пор как Василко выбрал Низвергнутого. Король Аворниса снова вздохнул. В сказке какой-нибудь другой кандидат на трон правителя Нишеватца появился бы тогда, когда был больше всего нужен. В действительности этот ожесточенный старик, сам по себе не подарок, был единственным, кто подходил Грасу.
- Предатели, - снова пробормотал Всеволод. Он развернулся к Грасу. - Твой волшебник может найти путь через стену, да?
- Может быть. - Грас не был в этом уверен. - Давай узнаем у него.
Он велел найти Птероклса и привести к ним. Волшебник явился довольно быстро. Он выглядел гораздо более бодрым, чем когда-либо с тех пор, как был сбит с ног перед стенами Нишеватца во время прошлой осады. Успех его заклинаний вселил в него надежду, подобно тому как череда побед вселяет надежду в генерала.
- Что я могу для вас сделать, ваше величество? - поинтересовался он.
- Я еще не знаю, - ответил Грас - Принц Всеволод спросил, что ты можешь сделать, чтобы помочь отобрать Нишеватц у Василко. Это кажется мне разумным вопросом.
- Подожги стены, как ты поджег корабли! - горячо забормотал Всеволод. - Поджарь Василко, как седло барашка.
Птероклс покачал головой.
- Извините, ваше высочество, но я не сумею этого сделать. Корабли деревянные, и поджечь их легко. Я не такой сильный волшебник, чтобы поджечь камень. Я даже не уверен, что какой-либо из смертных смог бы сделать это.
«Может быть, Низвергнутый смог бы», - фраза повисла в воздухе, не произнесенная, но почти прозвучавшая.
- В таком случае подожги ворота, - сказал Всеволод, что действительно было хорошим предложением.
Грас уставился на Птероклса. Тот - на ворота, сделанные из дерева и обитые большим количеством металла.
- Возможно, - кивнул волшебник. - Во всяком случае, я мог бы попробовать, когда появится солнце. Для того чтобы сделать это, мне понадобится самая сильная и чистейшая магия, какую я могу создать, а солнечный свет сильнее и чище, чем земной огонь.
Наступивший день, подобно большинству других дней в этих краях, был сумрачным и облачным, с туманом, наплывавшим с Северного моря.
- Готовься попробовать, - велел Грас Птероклсу. - Посмотрим, что из этого выйдет.
Он не подал ни намека на то, что станет обвинять волшебника, если колдовство не сработает. Грас хотел укрепить уверенность этого человека, а не подорвать ее. Всеволод не заботился ни о чем подобном. Сердито глядя на Птероклса, он требовательно спросил:
- Почему тебе надо ждать солнца?
- Как я уже сказал, оно дает наилучший огонь, приводящий в действие мои заклинания, - ответил Птероклс.
- Ты хочешь огонь? - И Всеволод указал в сторону костров, на которых готовили пищу, горевших по всему лагерю аворнийцев. - У нас много огня для тебя.
- Вы можете так думать, но волшебство сильнее с солнцем, - пояснил волшебник. - Для корабля, который легко поджечь, другой огонь, как я обнаружил, подойдет. Для ворот, которые будет гораздо труднее поджечь, мне надо иметь самый сильный огонь, который я могу получить. Я советую вам, как вести ваши дела, ваше высочество?
Всеволод прошептал что-то по-черногорски. Грас не понял ни слова. Учитывая обстоятельства, может быть, оно было и к лучшему. Прежде чем правитель Нишеватца снова перешел на аворнийский, Грас сказал:
- Мы должны верить Птероклсу. Когда он будет готов, он может наложить заклинание. А пока лучше подождать.
Всеволод снова что-то пробормотал.
- Спасибо, ваше величество, - произнес Птероклс.
- На здоровье, - ответил Грас, но не смог удержаться и добавил: - Надеюсь, нам не придется слишком долго ждать.
Позже он жалел, что сказал это, потому что не мог удержаться от сомнений, будет ли это на пользу волшебнику и его магии?
День за днем стояла пасмурная и туманная погода, лишь с робкими проблесками солнечных лучей. Такие периоды плохой погоды, конечно, случались здесь. Но был ли этот естественным?
Наконец Грас почувствовал себя достаточно нетерпеливым и раздраженным, чтобы задать мучивший его вопрос вслух. Птероклс только пожал плечами.
- Трудно сказать наверняка, ваше величество. Хотя я снова скажу: воздействовать на погоду нелегко, особенно смертным.
- Значит, смертным недоступно. - Король задумался. - Тогда возможно ли, что Низвергнутый снова обратил свой взор сюда?
- Я не заметил ни одного признака. - Вздох Птероклса добавил тумана в холодный сырой воздух. - Если бы действительно было так, я бы наверняка заметил. Человек, который познал когти льва, узнает их, когда снова почувствует на своем теле.
Четыре дня спустя погода наконец изменилась, но не к лучшему. С неба начал капать дождь. Он шел и шел, не очень сильный, но и не прекращающийся. Аворнийские солдаты угрюмо шлепали по лагерю, с трудом вытаскивая из грязи сапоги.
Дождь расстраивал Птероклса по нескольким причинам.
- Я надеюсь, черногорцы не пытаются пробраться на кораблях в Нишеватц, пока держится непогода, - сказал он. - Плохо для нас, я имею в виду - хорошо для них. Они могли бы проделать это так, что мы даже не заметили бы их. Пока я не могу использовать обычный огонь для заклинаний против их кораблей.
- Насколько вероятно, что они сделают это? - спросил Грас. - Я бы не хотел плавать в дождь и туман.
Он вздрогнул, представляя себе огромные камни или другие корабли, остающиеся невидимыми до тех пор, пока уже не становится слишком поздно, чтобы свернуть в сторону или обойти. Птероклс ответил ему простым пожатием плеч. Это нисколько не приободрило короля. Пожав плечами в ответ, Грас сказал:
- Будь готов сделать, что нужно, когда погода наконец прояснится. Рано или поздно, но это должно произойти.
- Я буду готов, ваше величество, - заявил волшебник. Грасу оставалось только принять его ответ. Начни он придираться к Птероклсу после такого обещания, это, вероятнее всего, принесло бы Аворнису больше вреда, чем пользы. Спустя неделю туманов, измороси и дождя король почувствовал, что готов взорваться. То же происходило и с Всеволодом, который неразборчиво бормотал что-то в белую бороду. Птероклс шагал взад и вперед, как посаженный в клетку зверь. Даже генерал Гирундо, один из самых веселых людей, рожденных на этом свете, начал покрикивать на окружающих.
Грас почувствовал нечто вроде радости, когда наконец увидел солнечный рассвет. После дождя, который шел ночью, день был прекрасным. Трава и кустарники сверкали, как изумруды. Солнечные лучи искрились в каплях воды на зелени, порождая бесчисленные крошечные радуги. Казалось, что кусты увешаны бриллиантами. Воздух все еще сладко пах свежестью: дождь очистил его от вони, которая обычно витает над солдатским лагерем.
- Пошли, Птероклс! - позвал Грас.
Он не спросил, готов ли волшебник применить магию, предполагая, что тот готов. Если предположение окажется ложным, Грасу придется действовать.
Колдун сказал:
- Ваше величество, я могу попробовать заклинание сейчас, если вы мне прикажете. Оно может получиться, а может - нет. Если вы позволите мне подождать, пока солнце поднимется выше и его свет станет ярче, заклинание наверняка сработает. Я сделаю так, как вы потребуете. Чего бы вы хотели?
Каковы бы ни были желания Граса, вопрос был законный и требовал немедленного ответа.
- Будем ждать, - сказал он после небольшого размышления. - Твое волшебство - наиболее важная часть атаки. Ом о должно удаться, чтобы дать нам шанс взять Нишеватц. Делай, когда ты решишь, что шансы наилучшие.
- Спасибо, - Птероклс низко поклонился.
Грас наблюдал за небом, не появились ли облака, чтобы закрыть солнце и помешать волшебнику. Тогда он велит Птероклсу попробовать обычный огонь - если он зажжет ворота, отлично! Если нет, они могут еще подождать. Но день становился все ярче и теплее; пар поднимался от стен Нишеватца и от окрестных полей.
Король уже собирался спросить Птероклса, готов ли тот начать, когда с юга прискакал всадник.
- Ваше величество! - кричал курьер. - У меня важные новости, ваше величество!
- Говори.
Грас старался сохранять спокойствие. Новости - стоящие того, чтобы прискакать с юга в такой спешке, вряд ли были хорошими. И действительно, курьер проговорил:
- Извините, ваше величество, но ментеше принца Улаша перешли на севере Стуру. Они разоряют земли на нашей стороне реки.
- Ментеше Улаша? - переспросил Грас, и всадник кивнул.
Грас выругался. Это были наихудшие новости, какие он мог бы получить. Улаш оставался спокойным, когда принц Эврен устраивал набеги на южные провинции несколько лет назад. Если он беснуется сейчас... «Неудивительно, что Низвергнутый перестал беспокоиться о стране черногорцев», - подумал Грас.
- Мне начинать накладывать заклинание, ваше величество? - спросил Птероклс.
- Нет, - ответил Грас, ненавидя это слово. - Мы вынуждены снова прервать осаду. Нам придется возвращаться домой.

13

Ланиусу не хотелось видеть Граса так скоро после его отъезда, тем более - мечущегося между одной неприятностью и другой. Тесть выглядел более чем встревоженным и не сумел скрыть этого, когда спросил:
- Это на самом деле так плохо, как написано во всех донесениях, которые я получил?
- Все сведения, которыми я располагаю, - в этих донесениях, - ответил Ланиус. - Ситуация скверная, не так ли?
- Несомненно, это не просто набег, - сказал Грас. - Они бросают сюда все силы, что у них есть.
- В каком-то смысле это комплимент, - заметил Ланиус.
Грас посмотрел на зятя как на сумасшедшего.
- Это действительно так, - настаивал Ланиус - Ты слишком преуспел в Черногории. Низвергнутый не смог остановить тебя там, вот он и велел Улашу двигаться на юг.
Старший король сдвинул брови, размышляя.
- В твоих словах что-то есть, - сказал он наконец.
Когда он хмурился, черты его лица становились жесткими. «Он уже далеко не молод», - неожиданно пришло Ланиусу в голову. Но даже если Грас и не был таким молодым, как раньше, сила не покинула его. И он также не утратил своего грубоватого остроумия.
- Это комплимент, без которого я, пожалуй, обошелся бы.
- Охотно верю.
Грас откинул голову и широко зевнул. Ланиус спросил его:
- Как долго ты собираешься оставаться в столице?
- Сегодня и, может быть, завтра, - ответил Грас. - Не дольше. Есть пара вещей, о которых мне надо позаботиться здесь, и затем я отправлюсь в сторону Стуры.
- Что ты собираешься делать? - спросил Ланиус. Грас едва ли не оскалился в улыбке.
- Я знаю, Петросус не самый твой любимый придворный, - произнес он. Ланиус кивнул. Старший король продолжал: - Теперь ты будешь иметь дело с другим казначеем. А Петросус... Он закончит свои дни в Лабиринте.
- Несмотря на то, что он - тесть Орталиса? - удивился Ланиус.
- Потому, что он - тесть Орталиса, - угрюмо заметил Грас.
- Но Орталис и Лимоза поженились сами, без его участия - так, по крайней мере, они говорят.
- Мне все равно, что они говорят. Орталис не выбрал бы эту девицу, если бы ее отец не влиял на ход дела. И как бы то ни было, ты не можешь утверждать, что Петросус не пытается влиять сильнее теперь, когда он вклинился в мою семью.
В каком-то смысле это было смешно. Грас сам вклинился в семью Ланиуса точно таким же путем. И Грас не просто влиял. Он держал все нити королевства в своих руках. Но высказывание на эту тему не прибавило бы Ланиусу любви тестя. Единственное, что Ланиус нашел нужным сказать, было:
- Тебе лучше знать.
Даже эта фраза стоила Ланиусу проницательного взгляда Граса. Он был далеко не дурак, даже если его зять старался напоминать себе об этом как можно чаще. Грас сказал:
- Бывают времена, когда я думаю, знаю ли я хоть что-нибудь.
«Ты достаточно знаешь, чтобы продолжать делать то, что выгодно тебе», - подумал Ланиус, а вслух произнес:
- Ты выставишь против ментеше речные галеры?
- Если смогу, - ответил Грас. - Кроме этого, мне просто нужно оценить ситуацию самому.
Ланиус кивнул.
- Согласен. Пока ты сам не увидишь, как обстоят дела на юге, полагаю, ты не сможешь сказать ничего большего. - Он поколебался и добавил: - Ты уверен, что хочешь отправить Петросуса в Лабиринт? Он не сделал ничего такого, что я был бы в состоянии заметить. Да, ты прав, мне он не нравится, поэтому я бы не постеснялся сказать тебе, если бы он что-то сделал.
- Я уверен, - это прозвучало решительно.
- По все признакам, Орталис и Лимоза - счастливые молодожены, - заметил Ланиус.
Грас фыркнул.
- Орталис теперь регулярно занимается любовью. Конечно, он счастлив. Но что произойдет, когда этого будет недостаточно, чтобы он был счастливым?
Он сделал особенно кислое лицо. Ланиус тоже скривился, догадываясь, что имел в виду его тесть. Интересно, что подумает Лимоза, когда обнаружит у своего мужа... столь специфические пристрастия?
Сменить тему разговора, пожалуй, было самое время. Ланиус сказал, поднимая бокал:
- Пусть боги сопровождают тебя в твоем походе на юг.

Предыдущая страница 14 Следующая страница


15 Дэн Черненко

- Да, - проговорил Грас и опустошил свой бокал, затем оглянулся, чтобы убедиться, что никто не подглядывает в окно или из-за двери, ведущей в коридор. Только после того, как он убедился в отсутствии посторонних ушей, он продолжил:
- Им бы лучше это сделать, как ты думаешь? Мы же знаем, кто стоит за Улашем.
- О да. Именно так. - Ланиус тоже отхлебнул вино из бокала.
Грас поднялся со стула, обошел вокруг стола и положил ему руку на плечо.
- Ты позаботишься о делах здесь. Я там - о ментеше, - как смогу.
- Хорошо. - Ланиус просиял.
Старший король теперь относился к нему как к собрату. Несомненно, Грас поступал так, потому что у него не было выбора. Ланиус хорошо знал это. Тем не менее он все равно был рад.
Самый короткий путь на юг лежал через Лабиринт. Гирундо грустно вздохнул. Даже стоячая вода этого болота не давала ему возможности почувствовать себя настоящим моряком. Он погрозил королю пальцем.
- Не смейтесь надо мной, ваше величество, иначе я отплачу вам, когда вы окажетесь в седле.
- Я? А что такое?
Грас смотрел на него с совершенно невинным видом. Гирундо засмеялся, что заставило короля подозревать его в неудачности уловки.
- Я вижу, что ты думаешь. Одно я могу сказать на это: это лучше, чем плавать в открытом море. - Его передернуло от неприятных воспоминаний.
- Это также лучше, чем сидеть верхом на лошади, - заметил Грас.
- Некоторые люди могут думать и так, - многозначительно ответил Гирундо. - Никогда не принадлежал к их числу.
Он оглянулся: кругом вода с плавающими ветками и травой, тут и там торчат покрытые травой кочки, - и покачал головой.
- Я думаю, единственная причина, почему мы плывем здесь, - ты просто хочешь своими глазами увидеть монастырь, который ты выбрал для Петросуса.
Грас уже видел этот монастырь - здание, похожее на крепость, возвышалось над кочкой, достаточно большой, чтобы ее можно было посчитать островом. Выбраться оттуда можно было только на лодке, но даже лодки с трудом пробирались по жидкой грязи, едва ли заслуживающей называться водой. Те, кто попадал в монастырь, несомненно, проводили остаток жизни в молитвах.
Грас почувствовал, как какое-то насекомое укусило его в плечо. Он шлепнул со всей силы, а мгновение спустя кто-то укусил его сзади в шею, так что пришлось тянуть руку и туда. Монахи в монастыре, вероятно, проводили каждую весну и лето в молитвах, прося богов, чтобы их изводило меньшее количество насекомых.
Гирундо тоже то и дело шлепал себя руками. - Это место ни на что не годное - проклятие, ни на что!
- Я не могу придумать лучшего места, чтобы избавиться от тех, кто причиняет беспокойство. - Грас изучающе взглянул на генерала.
- Не смотрите на меня так! - воскликнул Гирундо. - Не смейте, ваше величество! Стоит вам сказать любому - мне, например, - что он останется здесь до конца своих дней, и человек навсегда станет хорошим. Я точно стал бы.
- Не зарекайся. Я знаю тебя слишком давно и слишком хорошо, - заметил король. - Ничто не могло бы заставить тебя быть всегда, или хотя бы долгое время, хорошим.
- Угроза остаться здесь до конца моей жизни сделала бы меня таким, - не согласился Гирундо. - По крайней мере, сейчас я не могу думать иначе.
Когда солнце село, мухи и гнус пропали, зато им на смену явились комары. Их высокий, тонкий писк мог свести с ума любого. Некоторые из моряков, более привычные к плаванию сквозь Лабиринт, чем Грас, закутались в мелкоячеистые сетки и спокойно спали. Король тоже решил воспользоваться сеткой. Однако никто не объяснил ему, как натянуть ее на себя, не запустив одновременно туда комаров. Король провел беспокойную ночь и проснулся искусанный.
Заметив во время завтрака, как Птероклс тоже чешется, он удивился:
- Разве у тебя нет какого-нибудь заклинания против комаров?
Волшебник печально покачал головой:
- Хотелось бы мне его иметь... Может быть, я провел слишком много времени, заботясь о великих вещах и недостаточно - о малых, - ответил он и снова почесался.
Загребные на галерах заставляли гребцов грести как можно быстрее. Решив, что они слишком усердствуют, Грас сказал об этом загребному на его собственном корабле, и тот ответил:
- Чем быстрее мы пройдем это гиблое место, тем скорее нас прекратят есть живьем.
Трудно было не согласиться с этим. Но пройти сквозь лабиринт в спешке тоже было не легко. Галеры и баржи натыкались на болотистые берега и вынуждены были отгребать, или, когда они сильно застревали, другие суда вытаскивали их на буксире. Гребцы и офицеры сыпали проклятья. Гирундо сказал:
- Здесь следует провести четко обозначенные каналы, чтобы люди знали, куда им двигаться.
- Одна моя половина согласна с тобой, - ответил Грас. - Другая - сомневается, разумно ли указывать врагам или тем, кто оказался здесь по моей воле, как отсюда выбраться. Мне и так пришлось углубить дно, чтобы речные галеры могли здесь проходить. Раньше и такое было невозможно.
Грас терпеливо ждал, когда наконец появится протока, ведущая в Недон. Как только корабли окажутся там, где водная поверхность отличается от суши, они поспешат наверстать упущенное.
Флот продолжал двигаться на юг, и с каждой милей Гирундо становился зеленее. Грас, напротив, наслаждался путешествием по Недону. Постепенно река поворачивала на восток, к Азанийскому морю. Поскольку ментеше воевали дальше на юге, скоро придется покинуть галеры и баржи и дальше двигаться по суше, а королю - сесть на лошадь. Перспектива оказаться в седле радовала его так же, как путешествие по реке - генерала.
Когда Ланиус, находясь в архиве, услышал лязганье, а затем мяуканье, он уже был к этому готов. Он не подскочил на месте. Он даже не пожалел, что не вооружен, как настоящий солдат. Он просто поднялся и пошел искать котозьяна, производившего шум.
Поиски оказались успешными, и король обнаружил Когтистого, утащившего с кухни серебряную сервировочную ложку довольно внушительного размера. Как же котозьян дотащил ложку сюда - архив располагался не слишком близко к кухне? Должно быть, в стенах есть проходы, которыми может воспользоваться котозьян. А человек?
Ланиус схватил Когтистого, и тот начал извиваться, стараясь укусить. Пришлось слегка ударить его по носу.
- Прекрати! - велел он ему, хотя котозьян не понимал аворнийский язык.
Зато животное хорошо понимало, что означают подобные удары и тон голоса. И то и другое говорило ему, что кусаться в данной ситуации не следует.
Слуги ахали, завидев Ланиуса, несшего Когтистого на руках.
- Как он выбрался на этот раз? - спросил кто-то.
- Я не знаю, - ответил король. - Хотелось бы мне знать, но я ни разу не видел, как он покидает свою комнату. Я не думаю, что кто-нибудь из поваров также видел, как он пробирался на кухню.
- Может быть, это привидение? - Голос слуги был серьезен. Во дворце верили в призраков.
- Он кажется слишком плотным для привидения - и я никогда не слышал о привидении, которое ворует ложки, - сказал Ланиус.
Котозьян снова стал извиваться, размахивая передними лапами.
- Ой! Я также никогда не слышал о привидении, которое так царапается.
- Всякое бывает, - угрюмо заметил слуга и пошел по коридору, качая головой.
Ланиус направился в противоположную сторону, к комнате котозьянов. Когда он вошел туда, то отпустил Когтистого на пол. Затем ему пришлось еще немного побороться с ним, чтобы отнять ложку.
Некоторое время король наблюдал за ним, надеясь, что животное исчезнет в той самой таинственной дыре. Но упрямый, как все кошки, котозьян этого не сделал.
Наконец Ланиус сдался и решил отнести ложку на кухню. Пока он шел по дворцу, забавная мысль посетила его: не попадет ли туда Когтистый раньше него и не украдет ли что-нибудь снова?
Один за другим повара отрицали, что видели котозьяна.
- Неужели это несчастное животное опять было здесь? - спросил кто-то, указывая на ложку в руках Ланиуса.
- Я ее сам не крал. - Он издал смешок.
- Я не предполагаю, что это сделали вы, ваше величество, - сказал толстый повар и забрал ее у Ланиуса. - Но как котозьян каждый раз оказывается здесь?
- Именно это я и хочу выяснить, - ответил Ланиус. - Я надеялся, вы поможете мне.
- Я не знаю, ваше величество, - сказал повар. Остальные мужчины и женщины, которые работали на кухне, - кстати, почти все они обладали большими животами и двойными подбородками, - покачали головами. Одна из поварих сказала:
- Как вы думаете, что котозьян ел этой ложкой? - Она захохотала громче, чем Ланиус, и добавила: - Я думаю, ее надо вымыть.
Толстяк, который держал ложку, бросил ее в бочку с водой в десяти или пятнадцати футах от себя. Ложка зазвенела о посуду, которая там находилась.
Ланиус задумался, стали бы они мыть ложку, если бы повариха не спросила, не ел ли котозьян что-нибудь ею. По поводу некоторых вещей, возможно, лучше оставаться в неведении.
Он спешил в свои покои, когда едва не столкнулся с Лимозой, которая шла ему навстречу по коридору. Она быстро сделала реверанс, пробормотав:
- Доброе утро, ваше величество.
- Доброе утро, ваше высочество, - ответил король. - Как ты себя чувствуешь?
- Хорошо, спасибо, - ответила она. - Можно я задам вам вопрос, ваше величество?
Ланиус подумал, что ему известно, какой это будет вопрос. Поскольку он не знал, как избежать его, пришлось кивнуть.
- Задавай.
- Спасибо. - Было заметно, что Лимоза набирается храбрости. - Есть ли какой-нибудь способ освободить моего отца из Лабиринта?
Он угадал!
- Мне жаль.
Ланиус старался изо всех сил, чтобы его голос звучал так, как будто ему действительно жаль казначея. А ему действительно надо было постараться, принимая во внимание то, что он на самом деле думал о Петросусе. К несчастью, это было известно многим, в том числе и Лимозе, которая, порозовев, сказала:
- Ваше величество, я знаю, вам не нравится мой отец. Но не могли бы вы освободить его ради меня? Пожалуйста...
- Если бы мог, я бы сделал это, - ответил Ланиус. «Если бы я мог... Почему нет? Я же просил Граса не отправлять его в Лабиринт, так что, возможно, я действительно сделал бы это». Так что у него были все основания сказать:
- Король Грас сослал его, и только один король Грас может вернуть его оттуда.
- А король Грас не станет этого делать.
Ланиус не попытался возразить ей. Кусая губы, Лимоза продолжала:
- Он думает, мой отец обманом заставил Орталиса жениться на мне. Клянусь богами, ваше величество, это неправда.
- Я понимаю, - произнес Ланиус как можно более нейтральным тоном.
- Это неправда, - настаивала девушка. - Я сама хотела выйти замуж за Орталиса. Я люблю его.
Ланиус едва не спросил: «Не сошла ли ты с ума? » Прежде чем он успел высказать то, что вполне резонно пришло ему в голову, дочь опального казначея продолжила:
- Он самый удивительный человек, какого я когда-либо встречала, - ах, конечно, я не хочу быть неуважительной по отношению к вам, ваше величество. - Лимоза порозовела еще больше.
- Конечно, - отозвался Ланиус.
Он был слишком поражен, слишком изумлен, чтобы найти еще какие-то слова. Орталис, сын Граса, брат Сосии? Тот самый Орталис, который охотился, потому что любил кровь? Тот самый Орталис, который калечил женщин, потому что это возбуждало его? И оказывается, Орталис был самым замечательным человеком, которого когда-либо встречала Лимоза... Что-то не сходилось, Ланиус не мог понять что. Но он знал одно: для любой особы женского пола единственным мужчиной, за которого также не следовало выходить замуж, кроме Орталиса, был Низвергнутый.
Лимоза вздохнула:
- Он такой милый. И он делает такие изумительные вещи.
На этот раз она стала пунцовой. Ланиус только почесал лоб. Он на самом деле был в замешательстве, говорят ли они об одном и том же Орталисе. Если бы он не видел сына Граса рядом с Лимозой, он не мог бы в это поверить.
Повозки, полные мешков с зерном, следовали с армией Граса. Они не слишком замедляли движение аворнийцев, но вынуждали их двигаться по дороге. Короля не радовало это обстоятельство, но он знал, что выигрывает столько же, сколько проигрывает. Ментеше поджигали фермы, поля и вообще все вокруг, куда бы они ни попадали. Везти с собой провиант означало уверенность в том, что он действительно имеется.
Горизонт на юге, предполагалось, должен быть ровным, с небольшими холмами, характерными для долины реки Наин. Вместо этого безобразные черно-коричневые облака дыма затемняли часть горизонта. Указывая в этом направлении, Грас сказал:
- Мы найдем кочевников там. Гирундо кивнул:
- Мне тоже так кажется. - Он лукаво улыбнулся королю. - Готовы ли вы мчаться вскачь, ваше величество?
Был ли в этом вопросе упор сделан на слово «вскачь», или всему виной воображение Граса? Зная Гирундо, вряд ли можно было списывать это на воображение. Король ответил:
- Я настолько готов, насколько должен. - И положил руку на шею лошади.
Этот спокойный мерин делал все, что хотел от него коронованный наездник, не слишком вступая в споры. Это вполне устраивало Граса. Гирундо ехал на жеребце, в котором было гораздо больше веса и прыти. Грас не завидовал генералу, так как не хотел лишний раз ударяться головой об землю.
Он кивнул головой трубачу, и тот заиграл сигнал «Рысью». Чем быстрее его люди встретятся с ментеше, тем лучше. Люди принца Улаша уже зашли слишком далеко на север, чтобы это можно было игнорировать.
- Разведчикам разделиться! Одним отправиться в авангард, а другим - на фланги! - приказал Гирундо.

Часть всадников покинули общий строй и поспешили на свои позиции. Грас снова кивнул. Он бы сам отдал такой приказ через мгновение, если бы этого не сделал генерал. Накопленный печальный опыт борьбы с южными кочевниками научил аворнийцев, что нападение может последовать с любого направления в любое время.
Наконечники пик сверкали на солнце. В его армии копьеносцы и лучники распределялись довольно равномерно. Если они смогут столкнуться с ментеше лицом к лицу, у них будет преимущество. Еще более болезненный опыт свидетельствовал: сойтись в ближнем бою с выносливыми наездниками-кочевниками было не всегда легко и даже не всегда возможно.
Грас взглянул на Птероклса.
- Как насчет их колдунов? - спросил король.
- Я не чувствую чего-нибудь... необычного, ваше величество, - ответил волшебник после небольшой паузы, очевидно потраченной на раздумья. Еще помолчав, он добавил: - Хотя не все идет так, как следовало бы.
- Что ты имеешь в виду? - спросил Грас. Птероклс только пожал плечами. Король произнес:
- Может ли это быть потому, что ты чувствуешь, что Низвергнутый обращает внимание на то, что здесь происходит?
Птероклс резко дернулся, как будто кто-то уколол его иголкой, когда он не ожидал этого. Он кивнул.
- Да. Такое возможно. Я действительно так считаю. Несомненно... кто-то наблюдает за нами.
- Что ты можешь сделать?
- Что я могу сделать? - Птероклс засмеялся - несколько истерически. - Я могу надеяться, что он не замечает меня, вот и все. Но это очень слабая надежда.
Он натянул вожжи и направил лошадь в сторону. Впрочем, Грас больше не намеревался задавать ему вопросы. А к королю уже галопом мчался разведчик.
- Ваше величество! Ваше величество! - кричал он, и его голос срывался от возбуждения. - Мы только что видели одного ментеше, ваше величество!
- Неужели? - сказал Грас, и молодой человек кивнул. Глаза его сияли.
- Вы поймали его? Убили? Воодушевление несколько померкло.
- Нет, ваше величество. Он ускакал на юго-запад. Несколько человек поскакали за ним, но он удрал.
- Не беспокойся об этом, - сказал ему Грас. - Там, откуда он явился, еще очень много таких. И может быть, он покажет нам, где его друзья.
«Если я их найду, станет ли Низвергнутый контролировать ход сражения? - размышлял Грас. - Впрочем, если я не найду их, то что я вообще здесь делаю? Почему я просто не сдаю свои южные провинции принцу Улашу?»
Он не мог бы сделать этого, если хотел оставаться королем Аворниса; а также если хотел спокойно выносить вид собственного лица в зеркале. Но и от идеи идти вперед он был не в восторге.
Когда армия разбила лагерь для ночлега, Грас окружил его кольцом караульных на дальних подступах.
- Это очень правильное решение, ваше величество, - сказал Гирундо, - Я помню, сколько неприятностей причиняли нам люди Эврена по ночам.
- Я тоже помню, - ответил Грас - Поэтому и делаю это.
Однако, несмотря на все караулы, горстка кочевников все-таки сумела подобраться достаточно близко к основному лагерю, чтобы пустить с десяток стрел. Они ранили двух или трех человек, прежде чем крики бросившихся за ними в погоню людей разбудили солдат. Этот шум также разбудил Граса, и он уже не смог заснуть, поэтому зевал и моргал глазами, будто запорошенными песком, когда аворнийская армия вышла в поход незадолго до рассвета.
Они двигались мимо полей, которые подожгли участники набега. Едкий дым все еще висел в воздухе, он саднил легкие и жег глаза.
Первая настоящая встреча с ментеше на аворнийской земле произошла следующим утром. Группа налетчиков Улаша проскочила мимо аворнийских часовых незаметно. По удивлению, с которым ментеше отнеслись к виду целой аворнийской армии - об этом свидетельствовали их гортанные крики, - получалось, что они не только не обращали особого внимания на разведчиков, но вообще игнорировали их.
Ментеше не развернули коней и не ускакали галопом прочь как можно быстрее. Вместо этого они подъехали к аворнийцам и начали стрелять с расстояния, на котором аворнийские луки не могли их достать.
Это Грас тоже видел раньше, последний раз во время сражения с кочевниками принца Эврена.
- Вперед! - крикнул он трубачам, которые сыграли соответствующий сигнал.
Аворнийцы пустили своих лошадей в галоп. Грас надеялся, что ему удастся удержаться в седле. Сейчас падение было бы не просто позорным. Оно стало бы роковым.
Ментеше, будучи в значительном меньшинстве, не посчитали позором бежать. Грас не ожидал ничего другого. Они еще продолжали стрелять через плечо, причем очень хорошо. Но теперь и аворнийцы тоже стреляли, а у некоторых из них были более быстрые лошади, чем у кочевников.
И аворнийцы тоже могли хорошо стрелять, даже при том, что не имели таких луков, сделанных из рогов и сухожилий, какие были у людей Улаша. Один за другим кочевники взмахивали руками и падали на землю.
Уцелевшие ментеше бросились врассыпную, и лишь небольшому количеству из них удалось спастись.
Грас махнул трубачам, и они сыграли сигнал «Осадить лошадей». Постепенно животные замедлили бег. Бока лошади Граса вздымались от тяжелого дыхания; она нагнула голову, чтобы пощипать немного травы.
- Очень ловко, ваше величество! - крикнул Гирундо с ухмылкой на лице.
- Ты имеешь в виду эту маленькую стычку или то, что я умудрился не свалиться с лошади? - поинтересовался Грас.
Ухмылка на лице генерала стала еще шире.
- Выбирайте, ваше величество, что вам больше понравится.
- Я горжусь, что остался в седле и даже продолжаю в нем оставаться, - сказал король. - Эта маленькая шайка ментеше не была чем-то особенным: расправиться с ними - все равно что разбить яйцо кувалдой. Они носятся по округе, разоряя и грабя местное население. Пока они не соберутся снова вместе, мы будем легко одерживать победы подобно этой.
- Чем от большего их числа мы сможем избавиться сейчас, тем о меньшем числе мы будем беспокоиться тогда.
- Я знаю. Поверь мне, я знаю, - сказал Грас. - И если даже мы сильно ударим по ним, они растекутся, как ртуть. Если мы прекратим преследовать их, вероятно, они возьмут нас в оборот каким-нибудь другим способом.
- Да, ваше величество, вы, безусловно, понимаете проблему, - отозвался Гирундо. - Теперь, если мы определимся, как решить ее...
Грас буркнул что-то себе под нос и похлопал свою лошадь по шее. Аворнийцы хорошо поняли проблему еще с тех пор, как несколько веков назад ментеше появились на юге королевства. Кочевники, с детства наученные ездить верхом и заботиться о своих стадах, просто были лучшими наездниками, чем аворнийцы. Они не только имели с собой мощные луки, но могли покрывать большие расстояния. Если бы аворнийцы не имели численного преимущества... Грас не хотел думать о том, что могло бы тогда случиться, и, заставив себя вспомнить нечто положительное, произнес:
- Во всяком случае, здесь мы решили ее.
- Решили, - кивнул Гирундо. - Сколько, однако, еще раз нам придется решать ее, прежде чем мы в конце концов не вытесним ментеше на другой берег Стуры?
- Я не знаю, - ответил король со вздохом. Смогут ли аворнийцы вытеснить людей принца Улаша за реку в этом году? Снова вздохнув, он продолжал:
- Другой вопрос, сколько вреда они принесут, прежде чем мы сможем выкинуть их прочь? Такого вторжения, как это, давно не было.
- Да, и мы оба знаем, почему, или думаем, что знаем, - заметил Гирундо.
Этот ответ не слишком обрадовал короля. До недавних пор Улаш производил впечатление разумного и миролюбивого человека, эти качества Грас раньше не связывал с ментеше. Но он и его народ поклонялись Низвергнутому - Падшей Звезде, как они называли его. Если падший бог приказал Улашу причинить неприятности Аворнису, Улаш не размышляя стал бы это делать - вне зависимости от того, каким разумным и миролюбивым он казался многие годы.
- Я думаю... - медленно произнес Грас.
- Что такое, ваше величество? - спросил Гирундо.
Я думаю, можем ли мы убедить Улаша, что лучше поклоняться богам на небесах, чем Низвергнутому.
- Сомневаюсь в этом. - Таков был ответ практичного человека. - Если ментеше все еще не определили, кто настоящие боги, мы не сможем научить их.
Скорее всего, он был прав, однако Грасу хотелось бы, чтобы он ошибался. Впрочем, Гирундо представлял все слишком просто. Король Олор, королева Квила и остальные были, несомненно, истинными богами. Это делало их сильнее Низвергнутого. Но он все равно оставался настоящим богом... или нет? Грас старался гнать эти мысли прочь.
В этот вечер где-то вдали гремели барабаны. Грас знал, что это значило - ментеше обменивались сигналами. Что кочевники сообщали друг другу? Король яростно впечатал сапог в земляной пол своего шатра. Он годами служил на юге, но так и не выучился понимать барабанный бой. И, насколько ему было известно, ни один аворнийец не разбирался в значении этих звуков.
Грохот барабанов продолжался всю ночь. Грас несколько раз просыпался и каждый раз слышал глухие или, наоборот, четкие звуки; иногда они почти пропадали. Барабаны внушали тревогу, не дававшую ему спокойно заснуть.
- Письмо от короля Граса, ваше величество, - сообщил курьер, протягивая Ланиусу свернутый пергамент.
- Спасибо, - сказал Ланиус с некоторым удивлением: он ничего не ожидал от Граса.
Взломав восковую печать, он развернул письмо.
«Король Грас приветствует короля Ланиуса, - прочитал он. - Не будешь ли ты столь любезен, чтобы оказать мне услугу. Говорится ли где-нибудь в архивных документах о сигналах барабанов, которые используют ментеше? Если ты можешь выяснить это, пожалуйста, дай мне знать как можно быстрее. Большое спасибо за твою помощь». Небрежная подпись заканчивала письмо.
Будет ответ, ваше величество? - спросил курьер.
- Да. - И Ланиус велел принести пергамент, ручку и чернила.
«Король Ланиус приветствует короля Граса, - в глубине души он по-прежнему считал Граса узурпатором. Но эти колебания не помешали продолжить письмо: - Я ничего не знаю о том, могут ли существовать документы с такими сведениями. Но я никогда и не искал их. Теперь я это сделаю и сразу сообщу, нашел ли я то, что ты хочешь». Он подписал письмо, заклеил его свечным воском, удостоверил своим кольцом-печаткой, а затем отдал курьеру.
- Отвези его Грасу. Я хочу, чтобы он знал: я сразу же займусь поисками.
- Да, ваше величество. Спасибо, ваше величество. - Курьер поклонился и поспешил прочь.
Все еще под впечатлением от послания, Ланиус отправился в архив. Никогда прежде Грас не просил его найти необходимые ему сведения. Сможет ли он справиться с этим? Ланиус надеялся, что сможет. Ни один аворниец не мог думать о разграбляемых южных провинциях без содрогания. Конечно, он мог все еще желать, чтобы Грас не носил корону, но его желание не имело ничего общего с тем, хочет ли он, чтобы Грас выгнал ментеше из королевства.
- Барабанные сигналы, - шептал Ланиус.
Он знал, где хранилось много старых пергаментов, касающихся, так или иначе, ментеше, и провел остаток дня, перебирая их, но ему не повезло. Тем более что документов оказалось гораздо больше, чем он думал. На следующий день он сразу после непродолжительного завтрака снова отправился в архив и не показывался оттуда до ужина.
Наступило еще одно утро, и Сосия крикнула ему вслед:
- Я надеюсь, что скоро увижу тебя.
- Правильно, - ответил Ланиус, который едва ли расслышал ее слова.
Сосия рассмеялась и покачала головой; состояние мужа, когда он переставал воспринимать окружающих, сосредоточиваясь на чем-то важном для него, было ей знакомо.
Он постарался найти самое освещенное место, какое мог. Никто никогда по-настоящему не мыл стекла в этих окнах, которые пропускали сквозь грязь тусклый и колеблющийся дневной свет. Ланиус уже не раз жаловался по этому поводу. Помогут ли новые жалобы?
Затем он снова начал перечитывать пергаменты и забыл о стеклах и обо всем на свете, кроме своей цели. Найти упоминание о барабанах ментеше не составило труда. Аворнийцы давно догадались, что кочевники не стучат в них только ради развлечения. Но что значили эти звуки?
Чем больше Ланиус читал, тем сильнее делалось раздражение. Почему многие из его соплеменников, в основном купцы и военные, освоив устную и письменную речь ментеше, не озадачились выучить их барабанные сигналы? Или, если кто-то и выучил, почему он не позаботился о том, чтобы записать это?
Ланиус продолжал искать. Он уже узнал столько нового и вспомнил давно забытое об этом кочевом народе. Вот, например, какие команды ментеше отдает своему коню... Они заинтересовали его, но не имели ничего общего с тем, что хотел знать Грас.
«Я не могу уйти отсюда ни с чем, - сказал Ланиус самому себе. - Просто не могу». Если он потерпит неудачу, Грас никогда больше ни о чем не попросит его. Кроме того, старший король будет с презрением относиться к архиву. Ланиус принимал это на свой счет - как если бы Грас стал презирать его детей.
Еще полчаса поисков - и вдруг король издал возглас, который эхом прокатился по огромному помещению. Вот он, рапорт солдата, который служил на реке Стура во время правления его прапрапрадедушки. Человек, пожелавший остаться неизвестным, подробно описал технику каждого барабанного сигнала и его значение.
Скопировав рапорт, Ланиус покинул архив. Он написал записку для Граса, свернул ее вместе с копией рапорта и отдал бесценный сверток курьеру.
- Ты выглядишь довольным собой, - улыбнулась ему Сосия, когда он с видом победителя вернулся в королевские покои.
- Я доволен собой, - согласился Ланиус, а затем окинул взглядом свою покрытую пылью одежду. - Но прачки мной не будут довольны. Я забыл переодеться, перед тем как идти в архив.

14

- Так... Так... - Грас внимательно просматривал пергамент, который только что развернул. - Король Ланиус выяснил то, что нам требовалось.
Гирундо заглянул ему через плечо.
- Надо же, он и вправду сделал это! - согласился генерал. - Это было в архиве?
- Так говорится в сопроводительной записке, - кивнул Грас.
- Если мы когда-то знали это, интересно, почему забыли?
- Возможно, период мира длился дольше, чем карьера какого-нибудь военного, - высказал предположение Грас. - И никто не передал сведения молодым офицерам, которым надлежало это знать. Вот так цепочка и прервалась.
- Мне это кажется разумным, - одобрил своего старого приятеля генерал.

Предыдущая страница 15 Следующая страница


Пираты чёрных гор 16

- Но вовсе не означает, что это верно. Сколько вещей, которые кажутся вполне разумными, в конце концов не имеют ничего общего с тем, что есть на самом деле!
- Ну, не много. - Генерал пожал плечами. - Совсем немного. - Отдав дань рассуждениям, Гирундо перешел к действиям: - Теперь, когда мы располагаем нужными нам сведениями, давай устроим сюрприз ментеше.
- О да. - Грас кивнул. - Это - идея.
Барабаны кочевников начали стучать на закате того же дня. В вечерних сумерках Грас вглядывался в список сигналов, который Ланиус прислал ему. Три удара, пауза, два удаpa - это означало «запад». Пять коротких ударов - «собираться». Определив эти значения, король грустно рассмеялся. Знание того, что означают барабанные удары, помогло ему меньше, чем он надеялся. Да, люди Улаша должны собраться где-то на западе. Но где именно?
Грас щелкнул пальцами. Он сам плохо знал эту часть Аворниса, но в лагере были солдаты из всех частей королевства. Он отдал нужные распоряжения, и через полчаса пред ним склонились в поклоне четверо - все с ферм и городов, расположенных на расстоянии нескольких миль от того места, где армия разбила лагерь.
- Давайте без церемоний, - нетерпеливо бросил Грас, что заставило солдат посмотреть на него удивленно. - Скорее ответьте мне на такой вопрос: если бы вы намеревались собрать большое количество всадников где-нибудь в пределах дневного конного перехода на запад от лагеря, где бы вы стали делать это?
Они недоуменно переглянулись, однако начали совещаться. После нескольких минут обсуждения один из них выступил вперед и указал на юго-запад.
- Ваше величество, здесь есть луг, по эту сторону Атернуса, перед тем как она впадает в Сефисус. Там есть хорошее пастбище - клянусь бородой Олора, сэр, там есть прекрасное пастбище. Это примерно в полудне езды отсюда.
- Можете провести нас туда? - спросил Грас. Солдаты дружно кивнули.
- Хорошо. Утром вы сделаете это. Я вас награжу. Но пока - никому ни слова.
Солдаты пообещали, что будут молчать. Грас надеялся на это, но не был слишком уверен в их молчании. Его отец всегда говорил, что двое могут сохранить тайну, если один из них мертв. Покинув ферму не очень далеко отсюда, его отец перебрался в город Аворнис и служил в королевской гвардии, так что он знал, о чем говорил.
Отослав солдат, Грас пригласил Гирундо и Птероклса, чтобы поделиться с ними своим замыслом.
- Мы можем сделать это? - спросил он.
- Немного рискованно, - высказался Гирундо. - Может быть, более чем немного. Мы будем выглядеть идиотами, если ментеше узнают об этом. Точнее - мертвыми идиотами.
Грас кивнул, соглашаясь, и повернулся к Птероклсу.
- Ты можешь замаскировать нас или хотя бы часть из нас?
- Всех? - Он округлил глаза. - Это очень не простая работа для любого волшебника из числа людей. Только часть...
- Сделай как можно лучше, - велел ему Грас. - И учти: я не ожидаю от тебя, чтобы ты сделал больше, чем обычный смертный волшебник.
- Хорошо, ваше величество. - Птероклс поклонился.
- Так вы намерены исполнить этот план, ваше величество? - спросил Гирундо.
- Да, - заявил Грас. - Если он сработает, людей Улаша ждет очень неприятный сюрприз.
«А если нет, то тогда нам достанется по полной». Король решил не слишком обольщаться на этот счет. Война по своей природе включала в себя риск.
Они выступили перед рассветом на следующее утро, разделившись на две части. Руководствуясь чувством справедливости, Грас отправил Птероклса с теми, кого вел Гирундо. Впрочем, спустя некоторое время король уже жалел о своем благородстве. Если бы волшебник остался с ним, у него бы было больше шансов выжить.
Однако теперь уже ничего нельзя было поделать. Проводники - уроженцы здешних мест - вели его и его людей окружным путем, который должен был привести их туда, где они смогли бы ударить по ментеше с запада, если кочевники окажутся там. Произойдет ли это одновременно с отрядом Гирундо, оставалось в большой степени вопросом удачи.
Один из его адъютантов указал рукой:
- Там, ваше величество! Смотрите!
Они правильно угадали - кочевники собирались на лугу. Грас точно почувствовал момент, когда ментеше поняли, что ним приближаются силы противника. И теперь они напоминали муравьев, у которых разрушили муравейник.
- Играть «Вперед»! - крикнул король трубачам. Как только яростные сигналы труб наполнили воздух, он пришпорил своего мерина. Лошадь заржала, протестуя против боли. Грас снова ударил ее шпорами. Она повиновалась и понеслась вперед. Он выдернул свой меч. Солнце блеснуло на клинке.
- Вперед! - снова приказал он.
Одни ментеше вскинули луки. Другие разбегались в разные стороны. Наблюдая за ними, король Грас предположил, что у кочевников вряд ли был один командир. Каждый вождь - возможно даже, каждый всадник - сам решал, что ему делать. Вот почему контролировать ментеше было необходимо как противникам, так и их собственным военачальникам.
Грас размахивал мечом, хотя все еще был в футах пятидесяти от врага. Где Гирундо, Птероклс и остальные солдаты? Замаскировал ли их волшебник так хорошо, что они вообще не видны? Смахнул ли их Низвергнутый с поля сражения, как человек смахивает фишки с игральной доски? Или их проводники просто сбились с пути?
Беспокойство только начало овладевать Грасом, как другая часть аворнийской армии появилась так внезапно, как будто перед ней рассеялся туман. Его люди разразились криками радости. Ментеше, внезапно попав между молотом и наковальней, в ужасе закричали. Теперь все они обратились в бегство.
Королю так и не пришлось использовать свой меч. С удовлетворением оглядываясь, Грас видел, что его войско не сильно пострадало.
- На этот раз им досталось от нас, ваше величество, - сообщил генерал, подъезжая к Грасу.
- Это то, что мы собирались сделать, - ответил Грас. - Где Птероклс? Он хорошо спрятал вас.
- Еще бы! - с энтузиазмом откликнулся Гирундо. - Даже я не знал, где мы были, пока просто не появились.- Он оглянулся и почесал затылок. - Однако куда он подевался?
Грас наблюдал, как его солдаты грабили мертвых ментеше и добивали раненых. Проиграй они сражение, кочевники делали бы то же самое, хотя, скорее всего, оставили бы несколько аворнийцев для пыток, пока милостивая смерть не пришла бы к ним. Кто-то показывал отличный меч со сверкающим лезвием, его товарищ хвастался кошельком, туго набитым монетами, еще кто-то примерял отороченную мехом шапку, почти не испачканную кровью.
Несколько аворнийцев подобрали луки ментеше. Один из них приладил стрелу к тетиве, затем попытался оттянуть ее назад к уху. Первая попытка не удалась. Под громкий смех приятелей он попробовал еще раз. На этот раз лук согнулся. Он отвернул его в сторону от своих товарищей и выпустил стрелу. Раздался удивленный крик - никто из них не ожидал, что стрела полетит так далеко.
- Вот и волшебник! - Гирундо указал на Птероклса, появившегося из зарослей кустарника. - Я думал, что он продолжает оставаться невидимкой.
Грас помахал рукой, колдун кивнул в ответ и направился к нему. Король пожал ему руку и хлопнул по спине. Птероклс, нетвердо стоящий на ногах, едва не упал. Поддержав его, Грас сказал:
- Отлично сделано!
- Э-э, спасибо, ваше величество.
Птероклс выглядел и говорил не так, как можно было ожидать от человека, только что одержавшего крупную победу. Казалось, он слишком много выпил вина и теперь был на грани сильной рвоты. Зеленоватый цвет его лица лишь подтверждал догадку.
- С тобой все в порядке? - спросил Грас. Птероклс пожал плечами.
- Если я вам не безразличен, ваше величество, - или даже если вы ненавидите меня, но не слишком сильно, - сделайте такую милость: никогда больше не просите меня использовать заклинание на маскировку против ментеше.
Волшебник судорожно вздохнул, а затем бросился обратно в кусты, из которых только что появился. Когда он снова вышел оттуда, его лицо было мертвенно-бледным, но он выглядел лучше, словно освободился от чего-то, что мучило его.
- Твое заклинание помогло нам победить, - сказал Грас, удивленный и озадаченный. - Почему не использовать его опять?
- Почему? - Птероклс глубоко вздохнул, почти всхлипнул. - Я скажу вам, ваше величество, почему этого не следует делать. Я удерживал заклинание против всадников ментеше - и все получалось отлично. Затем я удерживал заклинание против колдунов Улаша, что было уже не так легко, но мне удалось сделать и это. Но потом настал черед Низвергнутого противостоять мне - и пусть боги пощадят меня от того, чтобы я еще раз проделал это.
Он сел на землю; казалось, ноги не хотели больше держать его.
- Но у тебя получилось. - Грас присел на корточки рядом с ним.
- О да, получилось. - Голос колдуна звучал глухо, а не гордо. - К тому времени, когда Низвергнутый осознал, что мое заклинание может навредить его последователям, оно уже подействовало. Он не делает ошибок дважды. Он никогда не делает много ошибок.
«А что бы ты хотел ожидать от врага, который был богом?» Но Птероклс уже знал об этом - не все, но достаточно.
- Будет так, как ты решишь, - пообещал Грас, и волшебник облегченно вздохнул.
В лесу пахло свежестью и зеленью. Король Ланиус наслаждался каждым вдохом и сожалел о каждом выдохе, который он был вынужден делать. Он также жалел о том, что, когда закончится день, ему придется возвратиться в столицу и вдыхать зловоние, которое обычно не замечал.
До некоторой степени он сожалел о том, что позволил архипастырю Ансеру уговорить себя поехать с ним на охоту.
После первого случая, год назад, он поклялся никогда больше не участвовать в этой затее. Но-сегодняшнее приключение обещало быть слишком интересным для него, чтобы отказаться. Потому что принц Орталис тоже решил составить компанию Ансеру, хотя принц и архипастырь поссорились задолго до того, как Ланиус разочаровал Ансера своей невосприимчивостью к радостям охоты.
Король Грас находился в южных провинциях, сражаясь с ментеше. И хотя он был за сотни миль отсюда, его влияние на Аворнис сохранялось - и на эту группу охотников, конечно, тоже. Здесь были его законный сын, его незаконнорожденный сын и его зять. Не получи он корону, встретился хотя бы один из этих молодых людей с оставшимися двумя? Что касается Ланиуса, то он был бы очень рад никогда не знать Орталиса, но теперь переживания по этому поводу не имели смысла.
Некоторые из загонщиков постоянно сопровождали Ансера на охоте - худощавые молчаливые мужчины в кожаных камзолах и странных шапках, скользившие между деревьями с молчаливым умением опытных браконьеров. Остальные принадлежали к королевской страже Ланиуса. Люди, служившие Ансеру, насмехались над их позвякивающими кольчугами. Стражники делали вид, что не слышат колких замечаний. Они отправились в лес только для того, чтобы в первую очередь защищать короля Ланиуса. Если случится так, что они загонят оленя или дикую кошку, тем лучше.
Ланиус подозревал, что для загонщиков Ансера все может закончиться побоями, после того как охотники вернутся в столицу. Стражники, чувствительные к королевскому настроению, не хотели испортить день. Но они не привыкли к насмешкам и долго помнили неуважение. Люди архипастыря казались сильными и крепкими, но в королевские стражники отбирали лучших из лучших.
Резкая, отрывистая барабанная дробь высоко в ветвях дуба заставила Ланиуса завертеть головой. Ансер, смеясь, сообщил:
- Это всего лишь дятел!
- Какой? - спросил король. - Большой, черный с красным хохолком, или маленький, в черную и белую полоску?
Ансер недоуменно заморгал. Орталис засмеялся.
- Поверь, Ланиус все знает о дятлах, - сказал он.
Ланиус прислушался, ища издевку, которая обычно присутствовала в словах Орталиса, но не услышал ее. Возможно, он принял желаемое за действительное. Что, если женитьба на Лимозе так подействовала на сына Граса - то есть пока действовала. И Ланиус не знал все о дятлах, хотя эти птицы интересовали его.
Барабанная дробь снова разнеслась над лесом. Один из загонщиков сказал:
- Ваше величество, так шумят маленькие полосатые дятлы. Те, что покрупнее, барабанят медленнее.
- Спасибо, - ответил Ланиус.
- Да, спасибо, - поддержал его Ансер. - Я тоже кое-что узнал. Кто бы еще стал задумываться о дятлах?
- Давайте двигаться дальше. - Орталис всем своим видом выражал нетерпение. - Нас ждет охота - на дятлов, не на дятлов, не важно.
Загонщики Ансера словно растворились между деревьями, чтобы выгнать дичь навстречу людям, которым по рангу дозволено было убивать ее. Некоторые из стражников Ланиуса отправились с ними. Однако большинство остались рядом с королем.
- Они ведь не воспользуются случаем, не так ли? - спросил Ансер.
- Нам платят не за то, чтобы пользоваться случаем, ваше преосвященство, - сообщил стражник прежде, чем король открыл рот.
Мимо промчался олень, и Орталис вскинул лук. Ланиус своего еще не успел поднять, а стрела Орталиса уже просвистела в воздухе. «Я безнадежный растяпа, - подумал Ланиус - И всегда таким буду». Тем временем сын Граса радостно закричал:
- Вот это удача! - И поскакал за оленем.
Во дворце Орталис казался настолько бесполезным человеком, насколько только можно было представить. Здесь, на охоте, он, похоже, знал, что делал. Двигаясь по его следам, Ланиус увидел кровь, разбрызганную по листьям и кустам, - олень был ранен. Одно дело - убивать зверей. Заставлять их так страдать - совсем другое.
Это было чем-то другим и для Орталиса - чем-то, чем он наслаждался, что демонстрировало его возбужденное бормотание. Ланиус мог бы презрительно насмехаться над его жаждой крови - что имело место в недавнем прошлом, - но он видел, что на охоте Ансер становится чрезвычайно возбужденным. Куда девается его мягкость, подобная шелку? Король не понимал этой метаморфозы. Однако не мог отрицать, что она есть.
- Хороший выстрел, ваше высочество, - сказал один из загонщиков Орталису. - Он совсем быстро свалился.
Ланиусу так не показалось - и оленю, наверное, тоже.
Глаза Орталиса горели. Он опустился на колени перед упавшим животным, чьи бока все еще лихорадочно вздымались. Кровавая пена показалась из ноздрей - должно быть, стрела пробила ему легкое. Вытащив из-за пояса нож, Орталис перерезал оленю горло. Еще больше крови хлынуло ему на руки и на землю.
- Ах! - мягко произнес он, как будто только что испытал наслаждение от совокупления с женщиной.
Ланиус почувствовал, как его желудок сжался, и отвернулся, надеясь, что завтрак останется внутри.
Когда он заставил себя повернуть голову, то обратил внимание, что глаза животного стали тускло-матовыми. Очевидное доказательство смерти несколько успокоило короля.
Орталис продолжал разделывать тушу. Казалось, он наслаждался этим так же, как убийством. Подняв голову, он заметил:
- Это кровавая работа, но кто-то должен ее делать. Ланиус через силу кивнул. Орталис, разумеется, был прав.
Но должен ли мясник делать свою работу с таким дьявольским удовольствием?
Ансер выстрелил в следующего оленя, которого они увидели, но промахнулся. Он добродушно выругался, но с приличной порцией таких слов, которые не следовало бы употреблять архипастырю Аворниса.
Кивнув Ланиусу, Ансер сказал:
- Когда мы увидим следующего, ваше величество, ты можешь выстрелить первым.
- Хорошо, - кивнул Ланиус; хотя с радостью бы обошелся без оказанной ему чести.
Вдруг архипастырь и принц Орталис с ужасом уставились на него. Да и стражники забормотали что-то осуждающе. Оказывается, по незнанию он нарушил какой-то охотничий обычай! Чтобы исправить ситуацию, король пробормотал:
- Не хочу спугнуть оленя - я не очень хороший стрелок.
Последняя часть фразы была правдой, первая часть - должно быть, самая великая ложь, которую он когда-либо произносил. Но из-за репутации человека, приверженного правде и только правде, чего бы она ни касалась, Ансер и Орталис приняли его слова за чистую монету.
- Не беспокойся, ваше величество, - сказал Ансер. - Я промахнулся, и мир не перевернется, если ты тоже сделаешь это.
- Конечно, - сказал король, который все еще не мог осознать, что в животное стреляют просто из интереса.
Но вскоре ему пришлось попытаться. На краю поляны, в двадцати или тридцати ярдах, стоял великолепный олень. Ветер дул со стороны поляны на охотников; животное, которое так зависело от своего чуткого носа, не имело ни малейшего понятия, что его враги рядом. Ланиус с трудом поднял лук и выстрелил. Стрела полетела опасно прямо. На какой-то ужасный миг он испугался, что на самом деле попал туда, куда целился. Стрела просвистела над спиной оленя и вонзилась в бледную, похожую на пергамент кору березы.
Животное бросилось прочь. Но тетивы луков Ансера и Орталиса одновременно зазвенели, выпуская стрелы. Одна из них попала в цель. Олень рухнул на землю, не закончив прыжка. Архипастырь и принц ликующе закричали, а затем повернулись к Ланиусу.
- Отличный выстрел! - сказал ему Орталис. - Ты прекрасно спугнул его. Теперь Ансеру и мне осталось посмотреть, чей выстрел его свалил.
К тому времени как они добрались до оленя, тот, к счастью, был уже мертв. В нем оказалось две стрелы - одна в горле, другая между ребер. Орталис выпустил первую, Ансер - вторую. Они начали спорить, кто счастливчик, совершивший смертельный выстрел.
- Возможно, - неуверенным тоном заметил Ланиус, - вам следует разделить... - он оборвал себя, так как почти произнес слово «вину». Это было то, что он на самом деле думал об охоте.
Принц и архипастырь уставились на него так, как будто он начал разглагольствовать на черногорском языке. Затем они вернулись к своему спору. Король засомневался, не нарушил ли он еще какое-нибудь неписаное правило.
Мысль о неписаных правилах заставила его задуматься, а существуют ли писаные правила? Копание в архивах, чтобы выяснить это, было бы гораздо забавнее, чем наблюдать за мухами, облепившими тушу оленя.
И снова Орталис получил привилегию - если это была привилегия - разделать оленя. Он выполнил кровавую работу так аккуратно, как мог. Но все равно, Ланиус видел - или думал, что видел, - блеск удовлетворения в глазах шурина. «Все могло быть ужаснее. Если бы он охотился на женщин так, как хотел когда-то, он бы наверняка разделывал их после убийства».
Король вздрогнул. Вряд ли Орталис тогда шутил по этому поводу. Тем более что законный сын Граса, после того как вытер окровавленные руки о траву, слизнул оставшиеся капли крови с пальцев. Он чмокнул губами, как будто попробовал хорошее вино.
Ансер и загонщики, казалось, не увидели ничего неправильного или странного в его поступке. Ланиус сказал себе, что слишком много беспокоится. Он также сказал себе, что с удовольствием отведает жареной оленины. Он был уверен в этом. Но сколько ни пытался, не мог себя заставить быть уверенным в другом.
Сестус располагался на берегу реки Арцус. Когда армия Граса достигла города, ментеше непродолжительное время держали его в осаде. Их план отличался от мыслей Граса относительно Нишеватца. Ментеше не ставили целью штурмовать стены; у них не имелось в наличии катапульт и боевых таранов для уничтожения башен. Но это не значило, что у них не было шанса заставить город сдаться. Если бы королевская армия не подошла, они, возможно, добились бы своего.
Они разорили фермы вокруг Сестуса. Не уцелело ни единой коровы, или овцы, или свиньи, не говоря об их хозяевах. Ментеше вытоптали и сожгли почти все посевы пшеницы на расстоянии дня езды от города. Виноградники и оливковые рощи, миндальные сады тоже не устояли перед топором или огнем. Арцус не был широкой рекой. Ментеше с берега засыпали стрелами корабли, пытавшиеся доставить в Сестус зерно.
Люди принца Улаша не стали упорно сражаться, когда аворнийская армия двинулась на них. Кочевники просто ускакали. Почему бы и нет? Они могли переключиться на другой город, бедствия же, причиненные ими, оставались. Сестус ждет тяжелое и голодное время, независимо от того, открыл ли он ворота ментеше.
Проезжая по полям, черным от копоти или преждевременно пожелтевшим и мертвым, Грас понимал это. Но почему-то иного мнения придерживался губернатор города, плешивый барон по имени Бутастур. Он выехал из ворот навстречу королю.
- Слава богам, ваше величество, как я рад увидеть вас здесь! - сияя, воскликнул он. - Еще пара недель с этими дьяволами, которые шныряли вокруг, и нам бы пришлось есть траву, растущую между канав на улице, и варить кожаные шнурки в качестве мяса.
- Я рад, что до этого не дошло. - Грас не сиял, напротив, был мрачен. Он махнул в сторону погубленных полей. - Только королева Квила может судить, сколько вы будете в состоянии спасти из этого.
Бутастур кивнул.
- О да. Но теперь вы сможете доставить нам продовольствие из мест, куда проклятые ментеше еще не проникли.
В его голосе звучала уверенность малыша, который не сомневается, что его отец может дотянуться до неба и снять оттуда луну для него. Грасу не хотелось разочаровывать барона, но он чувствовал, что у него нет выбора.
- Мы сможем кое-что для вас сделать, барон, - сказал он, - но я не уверен, насколько много. Сестус не единственный голодающий город, и не только ваши поля уничтожены кочевниками. Мы ведем настоящую войну: посмотрите, как далеко на севере вы расположены, мы только сейчас добрались до вас.
Судя по выражению лица Бутастура, ему было плевать на любую другую часть Аворниса, если оттуда не могли послать ему продовольствие.
- Но вы же не можете оставить нас тут умирать с голода! - закричал он. - Что мы сделали такого, чтобы заслужить такую судьбу?
- Вы ничего не сделали, чтобы заслужить ее, - ответил Грас. - Я надеюсь, этого не случится. Но я не знаю, смогу ли я сделать все, что хотел бы, чтобы помочь вам, потому что Сестус - не единственный город в королевстве, который так пострадал.
С таким же успехом он мог ничего не говорить, судя по тому впечатлению, какое его слова оказали на Бутастура.
- Разорены! - воскликнул барон и вцепился в свою густую бороду, как будто хотел убедиться в ее наличии. - Разорены проклятыми варварами, и даже мой государь не станет ничего делать, чтобы облегчить страдания моего города!
- Ты, кажется, намеренно не хочешь понять меня, - сказал Грас.
Но Бутастур даже не слушал его.
- Разорены! - снова закричал он, еще более горестно, чем раньше. - Как сможем мы подняться после разорения ментеше?
Грас потерял терпение. Он только что кровью своих солдат заплатил за то, чтобы прогнать кочевников из этих мест, а губернатор, похоже, ничего не заметил.
- Как вы подниметесь? - прорычал он. - Заткнись и принимайся за восстановление разрушенного - это будет хорошее начало. Я говорил тебе, что сделаю, что смогу. Я просто не знаю, сколько смогу сделать. Я ясно говорю, ваше превосходительство?
Бутастур отшатнулся от него, как будто перед ним стоял один из палачей Улаша.
- Да-да, ваше величество.
Грас видел множество дворцовых слуг, которые подчинялись власти не иначе как только так - не потому, что власть была права, а потому, что это была власть и с ними могло случиться кое-что плохое, если бы они не подчинились.
Вечером в лагере король разговаривал с Гирундо:
- Я могу сражаться с кочевниками. Но что, как полагаешь, мне делать, когда мой соотечественник едва ли не вынуждает меня повесить его на самой высокой башне города?
- Можете именно так и поступать, ваше величество, - ответил генерал. - В королевстве станет немного меньше идиотов.
- Не искушай меня! Но если я начну вешать в Аворнисе всех дураков, сколько людей останется в живых через полгода? И не повесят ли меня самого за то, что я был глуп настолько, что начал вешать дураков?
- Ваше величество, если вы начнете вешать дураков, кто осмелится восстать и признаться, что он один из этих дураков? - Гирундо ухмыльнулся.
- Прекрати! - воскликнул Грас - Ты доведешь меня до головной боли, и я не смогу насладиться выпивкой.
На следующее утро армия двинулась дальше. За ночь банды ментеше исчезли из виду. Если бы не сгоревшие поля и дома фермеров, никто бы не узнал, что здесь побывали люди Улаша. Однако впереди В небо поднимались столбы дыма - значит, враги продолжают разорять Аворнис. Грас чувствовал дым каждый раз, когда вздыхал.
Он выслал вперед эскадрон с целью разведать обстановку, и в то время как основная армия Аворниса продвигалась вперед, король ожидал появления гонца с сообщением, что кочевники атаковали его солдат. Но, к удивлению Граса, ничего подобного не происходило. Армия спешно двигалась по разоренной местности, не встречая ни одного ментеше. Может быть, люди Улаша удирали назад к Стуре. Грасу хотелось в это верить. Он очень хотел, но не мог.
Было уже за полдень, когда король понял, что с раннего утра не получал никаких вестей от эскадрона.
- Неужели там все в порядке? Как ты полагаешь? - спросил он у Гирундо, указывая на запад, куда он отправил своих людей.
- Может, и так, - ответил генерал. - У нас был довольно спокойный день. - Но он нервно дернулся, когда Грас внимательно посмотрел на него. - Ну хорошо, ваше величество. Не похоже, чтобы было так.
- Пошли другой эскадрон, - сказал Грас. - Если с первым все в порядке, можешь назвать меня беспокойной старухой. Но если нет...
«Если нет, то, очевидно, уже слишком поздно, чтобы помочь людям. Почему я не начал беспокоиться раньше? »
Напряжение Граса росло. Оно напоминало ему чувство, которое испытываешь, когда кто-то пристально наблюдает за тобой. Это заставляло его то и дело оглядываться. Естественно, никто не смотрел в его сторону.
В конце концов король вызвал своего колдуна.
- Ты можешь мне что-нибудь сказать об эскадроне? - требовательно спросил он.
- Я не знаю, ваше величество. Дайте посмотреть, что я могу угадать.
Птероклс принялся шептать заклинание. Грас узнал монотонный напев; это был род наговора, который волшебники используют, чтобы найти пропавшие монеты или отбившуюся от стада овцу. Король предполагал, что Птероклс станет использовать что-то более необычное, но если простое заклинание подействует...
Птероклс не закончил заклинания, просто оборвал его вздохом ужаса. Его длинное, худое лицо стало белым, как полотно, и теперь напоминало череп. Прежде чем Грас успел спросить, что случилось, колдун согнулся пополам, и его стало шумно рвать.
Грас подумал, не съел ли он чего-то несвежего. В это мгновение топот копыт отвлек его.
- Ваше величество! - закричал командир эскадрона, которого Гирундо послал на поиски пропавших разведчиков. - О, ваше величество! Ради богов, ваше величество!
- Я здесь, - отозвался Грас, чувствуя нарастающее беспокойство. - Что случилось, капитан? Вы нашли их?
Капитан кивнул. Он был так же бледен, как Птероклс, и казалось, с трудом сдерживает тошноту.
- Да, ваше величество, - он судорожно вздохнул и стал еще бледнее. - Мы нашли их.
- Ментеше схватили их? - спросил он.
- Да. - Капитан попытался изобразить кивок. - Ментеше схватили их, ваше величество.
- И?
- Я не стану говорить об этом, - ответил капитан. - Ни за что. Если вы мне прикажете, я отведу вас к ним. Если не прикажете, я никогда не приближусь снова к этому месту. Никогда!
Последнее слово прозвучало почти как визг. Офицер задрожал.
- Что бы там ни было, мне надо посмотреть, - сказал Грас. - Сейчас же проводи меня туда, капитан. Сейчас же, ты слышишь меня?
- Я слышу вас, ваше величество, - офицера снова передернуло. - Я подчиняюсь приказу. Поехали!
- Охрана, - прохрипел Птероклс. - Возьмите охрану. Это не пришло Грасу в голову. Однако совет стоил того, чтобы к нему прислушаться. И телохранители окружили его.
Их небольшой отряд сначала поднялся на возвышенность, откуда король не мог как следует рассмотреть подробности... истребления его людей.
Когда Грас подъехал ближе, он понял, как расправились с разведчиками и их лошадьми и что сделали с их телами после того, как они умерли... или пока они умирали.
- Нет, - произнес он. - Никто не мог совершить такого.
Но его глаза, вероломные, говорящие правду глаза, настаивали на том, что кто-то все это совершил. То, что они были изуродованы, было само по себе плохо. Но то, что мертвецы были еще и изнасилованы...
- Вы видите, ваше величество? - Капитан тяжело дышал. - И я уже видел, но лучше бы мне не видеть.
Грас не ответил. Он ехал сквозь эту картину ужаса и мучений и чувствовал, что ему нужно увидеть все. Он узнал о жестокой изобретательности в эти несколько минут больше, чем когда-либо знал или даже хотел знать.
Наконец он нашел слова:
- Я не думал, что ментеше на такое способны.
- Они обычно... нет, - ответил офицер. - Я давно служу на юге. Это... - Он отвернулся. - Для этого нет слов.
- Низвергнутый, - в голосе короля звенела сталь. - Это его рук дело. Он пытается запугать нас.
- Он знает, как добиться того, что он хочет, не так ли? - Капитан зашелся в истерическом смехе.
Но Грас покачал головой:
- Нет. Это - потрясает, но не заставит меня бояться. Это делает меня злым. Я хочу мести.
Он помолчал. Значит ли это отплатить ментеше их же монетой? Смог ли он решиться приказать своим людям сделать что-то подобное? Тогда... не пригласить ли Низвергнутого занять резиденцию в Аворнисе?
- Лучшая месть, какую я знаю, это плетью выгнать их вон из нашего королевства.
- А что нам делать с... этим, ваше величество?
- Мы устроим погребальный костер. Мы сожжем мертвых. Мы все равны в огне. - Грас снова помолчал, затем добавил: - На этот раз мы сожжем и лошадей. Они заслужили надругательств ментеше еще меньше, чем наши солдаты. Они были животными, просто животными.
Как он приказал, так и сделали. Дым от огромного погребального костра смешивался с дымом горящих полей. К его облегчению, люди, которые клали мертвых в костер, испытывали те же чувства, что и он. Изувеченные тела вызывали ужас и ярость, но не страх.
- Мы выгоним плетью сукиных сынов, сделавших это, - сказал один солдат, - мы должны сделать это ради мертвых.
- Мы отдадим ментеше все, что должны им, - пообещал Грас. - Все.

15

Предыдущая страница 16 Следующая страница


17 Дэн Черненко

К своему удивлению, Ланиус обнаружил, что скучает по тестю. Да, он сердился, когда Грас, восседая на алмазном троне, держал королевство в своих руках. Когда Грас был на юге, воюя с ментеше, Ланиус тоже держал в руках много ниточек власти - но это были большей частью неинтересные нити.
Да, он хотел править Аворнисом... пока не стал делать это. И тогда Ланиус понял, что Грас более приспособлен выполнять ежедневную скучную королевскую работу.
Но Грас был на войне, а это значило, что Ланиус должен продолжать усердно выполнять эту самую рутинную работу. Только вот усердия ему не хватало. Его смущало, мало того, ему становилось стыдно, когда он получал напоминания из провинций о чем-то, что ему давно следовало бы сделать - или сразу, или хотя бы через неделю. Но похоже, он не способен был совладать с собой.
Впрочем, причина была ему хорошо известна. Если бы он уделял управлению Аворнисом все время, которое для этого требовалось, он не имел бы возможности перебирать манускрипты в архивах, или наблюдать за обезьянами, или пытаться выяснить, каким образом Когтистый выбирается из комнаты, где содержатся котозьяны, и попадает в кухню. Это было более приятное времяпрепровождение, и он затруднялся думать о своих любимых занятиях как о чем-то менее важном.
Он также имел бы меньше времени, чтобы развлекаться со служанками. Управлять королевством было более важным делом, чем это, но отнюдь не таким приятным. До сих пор Сосия не обнаружила - или, скорее, не выяснила, - что он продолжает заниматься этим после того, как Грас отослал Кристату. То, что жена оставалась в неведении, помогало развлечению оставаться приятным.
И разумеется, у него оставалось бы меньше времени для бесед с принцем Всеволодом... Однако это обстоятельство не разбило бы его сердце. К тому же он узнавал меньше о черногорцах, чем хотел, а больше о том, что думает Всеволод.
- Когда война на юге будет закончена? - спросил принц со своим характерным гортанным акцентом.
Он вовсе не хотел участвовать в войне на юге, но беспокоился о том, как это повлияет на обстановку на севере - именно это имело для него значение.
- Я не знаю, ваше высочество, - ответил Ланиус. - Хотелось бы мне знать. Хотелось бы мне, чтобы кто-нибудь знал.
Всеволод нахмурился. Ланиусу казалось, что он больше, чем обычно, похож на тощего, старого грифа.
- Он выиграет войну?
- Клянусь богами, я надеюсь на это! - воскликнул Ланиус.
- Он выиграет войну к зиме?
- Ваше высочество, я сказал вам - не знаю. И не думаю, что кто-нибудь знает. Если боги на небесах позволят ему сделать это, он сделает.
Как всегда, упоминая богов, Ланиус ничего не сказал о Низвергнутом, бывшем когда-то Милваго. Хотя этот не совсем бог, который больше не обитал на небесах, никогда не выходил у него из головы.
- Если Грас не выиграет войну этой зимой, будет ли он снова воевать на юге, когда придет весна? - настойчиво поинтересовался Всеволод.
- Я не знаю, - ответил Ланиус, чье терпение начало подходить к концу. - Хотя я бы не удивился. А вы?
- Нет. Не удивился, - угрюмо сказал принц. - Он не заботится о Нишеватце. Все ложь.
Он отвернулся.
Ланиус испытал острое желание двинуть ему ногой под зад. Он не сделал этого, но соблазн остался. Если Всеволод не был самым эгоцентричным человеком на свете, кто тогда мог претендовать на этот титул? Все, о чем он беспокоился, был Нишеватц, не важно, что требуется Аворнису. С трудом сдерживая себя, король сказал:
- На нас напали, вы знаете.
- Да, на вас напали. Да, я знаю. А что же я? Я ограблен. Я изгнан, - проговорил Всеволод. - Я живу в чужом месте, ему чужую еду, говорю на чужом, уродском языке, и всем безразлично, жив я или умер.
- Нам это не безразлично, - настаивал Ланиус, хотя лично он особого интереса к судьбе собеседника не испытывал. - Но мы должны сперва выгнать захватчиков из наших владений а уже потом беспокоиться о других.
Всеволод, казалось, даже не слышал его.
- Я умру в изгнании. Мой город придет в упадок, разрушенный преступным Василко, моим собственным сыном. Я не могу спасти его. Жизнь горька. Жизнь тяжела.
«Он лишен власти, - подумал Ланиус. - Он лишен власти и ненавидит это так же, как я - из-за того, что вынужден подчиняться Грасу. А он стар. Он привык властвовать и теперь, когда у него это отняли, не может поменять образ жизни. У меня никогда и не было власти. Я продолжаю размышлять, каково это - обладать властью, как мальчик мечтает о своей первой женщине».
- Мы сделаем все, что сможем для вас, ваше высочество. - Голос Ланиуса звучал со всей мягкостью, на которую был способен. - Не беспокойтесь. Мы вернем вам Нишеватц. Во имя богов на небесах, я клянусь в этом.
- Боги на небесах... - Всеволод яростно затряс головой. - Нет. Если я так скажу, если я так подумаю, я уподоблюсь Василко. Таким я не буду.
Он встал и затопал прочь, явно рассердившись на Ланиуса.
Грас отдыхал в придорожной таверне. Служанка за стойкой, которая приходилась кузиной владельцу заведения, поставила очередную кружку вина перед ним.
Его люди недавно заставили ментеше отступить, когда те уже подъезжали с горящими факелами в руках, чтобы поджечь таверну и всех, кто в ней находился.
- Спасибо, дорогая, - поблагодарил Грас служанку.
- На здоровье, ваше величество, - ответила она. - Там еще много осталось. Не стесняйтесь.
Сама она не стеснялась. Ее звали, как он выяснил, Элода. Она была вдовой: ее муж повредил ногу, когда молотил зерно, и умер от загноившейся раны.
Элода отказалась брать серебро за вино, хотя Грас предлагал.
Нет, - сказала она, качая головой. - Вы спасли нас. Это самое малое, что мы можем для вас сделать.
Гирундо сидел на другом трехногом стуле за шатким столиком рядом с Грасом.
- А она ничего себе, - сказал генерал, провожая Элоду взглядом, когда та пошла к стойке, чтобы принести еще вина.
- Да, вполне, - согласился Грас.
Элода обладала грубоватой привлекательностью девушки за стойкой, чуть шире в бедрах и чуть полнее в груди, чем это было модно в столице. Ее светло-каштановые волосы не отличались особой густотой. А веселые голубые глаза были, возможно, самой ее привлекательной чертой - они сверкали неиссякаемым жизнелюбием.
Гирундо также пил вино, за которое не нужно было платить.
- Как вы полагаете, ваше величество, насколько простирается ее благодарность? - прошептал он.
- Интересный вопрос. - Грас бросил взгляд на Гирундо. - Кажется, ты первый ее заметил. И, наверное, хочешь быть единственным, кто попробует это выяснить?
- И обездолить вас, ваше величество? Боги не позволяют.
По театральной позе, в которой генерал замер, его можно было бы принять за солдата осажденного города, предлагающего своему властелину последний кусок хлеба. Но щедрый жест был не столь благородным, как казался, потому что он продолжал:
- Я обнаружил здесь пару ее подружек. Думаю, что у вас, ваше величество, есть шанс.
- Согласен, есть, - признал Грас. Неприятности, которые он имел из-за колдуньи Алсы, заставляли его быть осмотрительным, чтобы снова не рассердить Эстрилду. Но Эстрилда была далеко на севере, и вряд ли узнает, что он покувыркался с девушкой из таверны.
- Тогда действуйте, если вы не прочь - и если она не прочь.
Гирундо говорил это так же напористо, как если бы находился на поле битвы. Он, может быть, говорил бы по-другому, если бы в столице его ждала жена. Но он жил один. Те, кто знал его, понимали, что он вряд ли когда-нибудь женится.
Он допил вино и медленно пошел к выходу, по пути дружески похлопав Граса по спине. Король прикончил кружку вина. Когда Элода принесла ему новую, он сказал:
- Выпей со мной, если имеешь желание.
- Конечно, - ответила она, улыбаясь. Ее рот был широким и щедрым. - Когда у меня будет еще такая возможность? Я могу утомить людей этой историей, которую буду рассказывать до самой старости.
Она согнула спину и захромала, когда пошла, чтобы принести себе вина. Грас засмеялся. Она тоже. Что ж, уложить ее в постель не составит труда.
Когда она вернулась с кружкой, Грас усадил ее к себе на колени. Она обвила рукой его шею, как будто ничего другого и не ожидала. Лишь одно беспокоило короля: указывая на хозяина таверны, он спросил:
- Твой кузен не рассердится?
Ему не хотелось иметь дело с разъяренным родственником. Иногда такие люди в припадке ярости готовы тебя убить, нисколько не заботясь о том, останутся ли они в живых сами.
Но Элода только удивленно взглянула.
- Нет, Морус не станет возражать. Я ведь не похожа на девушку. Да и ты не похож на пастуха. Ты же король.
Чтобы убедиться, что Морус не станет возражать, она поговорила с ним после того, как опустошила кружку. Он посмотрел на нее, на Граса, потом опять на нее. Затем вышел из таверны и закрыл за собой дверь.
- Вот видишь? - сказала Элода.
- Вижу.
Грас поднялся со стула, и комната закачалась перед его глазами. Пожалуй, не стоило так много пить. Вино может воспламенить желание и в то же время лишить силы его исполнить. А он уже не был так молод, как когда-то...
Он обнял Элоду. Она потянулась к нему - ее рот был сладок от вина. Их поцелуй длился и длился. Когда он наконец закончился, у Граса появилась еще причина для головокружения.
- Где? - спросил он.
- Здесь. Морус выделил мне маленькую комнату при таверне.
Комната действительно оказалось очень маленькой, в ней поместилась только кровать. Грас был уверен, что прежде это была кладовка.
Элода сбросила тунику и длинную юбку. Обнаженная, она была округла и словно налита соком, именно такой Грас и ожидал ее увидеть. Он нагнулся и прильнул к ее груди. Она пробормотала что-то без слов. Он выбрался из одежды так быстро, как только смог.
Они легли, и Элода раздвинула ноги. Когда он погладил ее, то обнаружил, что женщина готова. Грас лег на нее сверху.
- О, - мягко сказала она, когда он оказался там, где хотел. Ее бедра сжали его бока, руки крепко обхватили его тело. Их рты слились в поцелуе.
Это казалось больше похожим на неистовство, чем на занятие любовью, которым в последнее время удовлетворялся Грас. Элода выла, словно кошка. Ее ногти царапали его спину. Женщина металась и билась под ним. Он продолжал ритмично двигаться, пока удовольствие почти не ослепило его.
Когда Грас пришел в себя, он почувствовал привкус крови у себя во рту наравне со вкусом вина, которое они оба пили. Элода смотрела на него из-под полуприкрытых век.
- Так приятно познакомиться с тобой, ваше величество, - промурлыкала она.
Он засмеялся и сполз с нее. На ее лице на какой-то короткий миг промелькнуло сожаление. Грас, кстати, тоже испытывал сожаление - был бы он лет на двадцать моложе, тогда они могли бы начать все сначала прямо сейчас.
Он поцеловал гладкую, белую кожу на ее плече, и женщина захихикала. Грас сказал:
- Ты можешь принести мне вина - или что-нибудь еще - в любое время, когда захочешь.
Элода улыбнулась. Но потом ее лицо помрачнело. Она сказала:
- Завтра или на днях ты уедешь, не так ли?
- Я не могу здесь остаться, - ответил Грас самым нежным тоном, на какой оказался способен. - Ты знаешь это, дорогая. Я должен преследовать ментеше.
Женщина кивнула:
- О да. Только боги знают, что они могли бы сделать, если бы твои солдаты не прогнали их из этого места. Я другое имела в виду. Не мог бы ты взять меня с собой? Я не буду доставлять хлопот, а если начну, ты мог бы просто оставить меня где-нибудь. Я не боюсь этого. А пока... - Она изогнулась, показывая, чем они могли бы заняться пока.
Грас уже открыл рот, чтобы сказать «нет». Потом он заколебался. А любой, кто колеблется, уже проиграл. Стараясь не признать это даже перед собой, он предупредил Элоду:
- Ты знаешь, у меня есть королева. Ты не сможешь вернуться со мной в столицу.
- Да, конечно, я это знаю, - нетерпеливо заявила Элода. - Я не так глупа. И ради богов, ваше величество, я не стремлюсь к тому, чего не могу получить, разве что к этому... - Она обняла его, затем вздохнула. - Прошло много времени с тех пор, как умер мой муж. Я почти забыла, как все бывает.
- Это ты сейчас говоришь. - Грас покачал головой. - Некоторые люди говорят подобные вещи, а потом забывают свои слова. Я не стал бы счастлив - и ты тоже, - если бы такое произошло.
- Ты заключил сделку, - сразу сказала Элода. - Значит ли это, что все остальное - тоже сделка? - Прежде чем он ответил, она продолжала: - Я сделаю все от меня зависящее. - Она снова захихикала. - И я сделаю все от тебя зависящее. Это часть сделки, не так ли?
- Надеюсь, - ответил Грас. - Я просто думал, что я уже не так молод, - но да, я буду надеяться.
Город Аворнис с трудом выдерживал летнюю жару. Люди, которые раньше жили на юге, говорили, что бывает гораздо жарче, но верилось в такое с трудом. Растения начали сохнуть и желтеть. Насекомые - особенно мухи - размножались в совершенно неимоверных количествах. В самых неожиданных местах, казалось бы из ниоткуда, появлялись маленькие ящерицы; они поедали летучих тварей, тем самым несколько облегчая ситуацию, которая иначе была бы просто безвыходной.
Король Ланиус и все остальные во дворце как могли справлялись с жарой. Он, например, раздевался донага и погружался в реку. Это приносило облегчение, но ненадолго: как бы сильно ему ни хотелось, он не мог все время оставаться в воде.
Архипастырь Ансер и принц Орталис то и дело отправлялись на охоту и проводили за городом по нескольку дней подряд. Ансер пытался уговорить Ланиуса поехать с ними, но безуспешно. Да, в лесу, возможно, было прохладнее, чем в городе, но насекомые! Скорее всего, там их было еще больше. Делая такой неутешительный вывод, Ланиус оставался во дворце.
Что касается обезьян, то им жара нравилась. Даже их усы, казалось, топорщились сильнее, чем раньше. Они ели лучше, чем когда-нибудь, и носились по ветвям и палкам в своей комнате с удвоенной или утроенной энергией. Наверное, они предпочли бы, чтобы жара оставалась вечно.
Другое дело котозьяны. Черногорский купец, который привез во дворец первую пару, рассказывал Ланиусу, что они обитали на островах в Северном море - то есть, как полагал король, в более прохладном климате, чем в Аворнисе. Они поникли на жаре, как цветы. Ланиус постоянно проверял, хватает ли им воды и меняется ли она так часто, чтобы все время оставаться свежей. Других способов, как им помочь справиться с полусонным состоянием, в которое они впали, он не знал.
Одно только могло вывести их из летаргии: если ящерица по глупости забиралась в их комнату, они носились за ней с резвостью, которую Ланиус едва ли когда-либо у них наблюдал. Они получали такое же удовольствие от охоты на ящериц, какое Ансер получал от охоты на оленей (Ланиус решительно отказывался думать о том, какого рода волнение получает от охоты на оленей Орталис). И так же, как Ансер, они жадно поглощали добычу в конце успешной охоты.
Ланиус вдруг представил себе архипастыря в полном церковном облачении, с хвостом все еще извивающейся ящерицы, торчащим из уголка его рта. Он так громко расхохотался, что напугал котозьянов, а слуги в коридоре стали стучать в дверь и спрашивать, что случилось.
- Все в порядке, - отозвался он, чувствуя себя маленьким мальчиком, на которого родители насели с вопросом: чем это таким нехорошим он занимается.
- Тогда что это за шум, ваше величество? - Голос за дверью звучал подозрительно.
Интересно, кто это там в коридоре, уж не Бубулкус ли? Ланиус подумал об этом, но не был уверен. Тем не менее ему пришлось повторить:
- Все в порядке.
Не станет же он рассказывать об архипастыре! Он не ожидал, что слуги найдут этот богохульный образ смешным. Он и сам был слегка шокирован тем, что находит его смешным, но он так думал и ничего с этим поделать не мог.
- Вы уверены, ваше величество? - с сомнением спросил слуга.
- Уверен вполне, - ответил Ланиус. - Один из котозьянов сделал смешную рожицу, и я засмеялся, вот и все.
Не вполне то, что случилось, но довольно близко к истине.
- Х-м-м, - раздалось из коридора.
Наверняка это был Бубулкус! Но кто бы там ни был, он ушел, и король с облегчением прислушивался к удалявшимся шагам.
Когда Ланиус вышел из комнаты котозьянов, никто не задавал ему больше никаких вопросов. Это его очень устраивало.
Наконец жара спала, с севера потянулись облака. Когда наступило утро, жители Аворниса обнаружили, что город окутывает прохладный туман. Ланиус поспешил в комнату обезьян и разжег огонь. Животные снова нуждались в защите от холода.
В полдень с небес обрушились потоки воды, и, к своему ужасу, Ланиус заметил течь в потолке архива. Несмотря на дождь, он отправил туда людей заделать ее или, по крайней мере, закрыть чем-либо. Были кое-какие преимущества в том, что он являлся королем Аворниса. Неудачливому домовладельцу пришлось бы ждать хорошей погоды. Но Ланиус не собирался в бездействии наблюдать, как вода течет сверху на драгоценные и невосстановимые манускрипты. Будучи тем, кем он был, ему не надо было терпеть это.
Грас смотрел с холма на город у реки. Окрестные поля были сожжены, близлежащие фермы разграблены и уничтожены. Впрочем, он уже видел в других местах гораздо более впечатляющие разрушения. Пейзаж был не настолько пугающим, чтобы при виде его короля брала оторопь.
- Пелагония, - прошептал он. Гирундо кивнул.
- Да, все правильно. На мой взгляд, обычный провинциальный город.
- Таков он и есть, - согласился Грас.
Но это было не все, чем являлась для него Пелагония. Одно только обстоятельство, что он видел этот город, заставляло сердце биться чаще.
Птероклс понял, у него была память волшебника - на детали.
- Сюда вы сослали колдунью, - сказал он. - Отправите ли вы меня теперь обратно в столицу и разрешите ей бороться с ментеше?
Подобное уже приходило Грасу в голову. Отправить Элоду назад в таверну ее кузена также приходило ему в голову. Он не видел Алсу три года, ни разу с тех пор, как жена велела отослать ее прочь. «Жизнь становится все сложнее», - подумал он и засмеялся, хотя все это было не смешно.
- Итак, ваше величество? - Птероклс говорил с непривычной резкостью. - Вы сделаете это?
Ему было трудно противостоять Низвергнутому. Как, впрочем, и Алее, и любому другому смертному волшебнику. Грас нашел свой ответ.
- Нет, я не стану, - сказал он. - Мы все будем на одной стороне в этой битве.
Он подождал, чтобы посмотреть, что Птероклс скажет на это. К его облегчению, волшебник просто кивнул:
- Не могу сказать, что вы не правы. Она ведет себя довольно высокомерно, но ее сердце там, где надо.
Грас сердился на любые наветы в адрес своей бывшей возлюбленной. Стараясь сдержаться, он спросил Гирундо:
- Мы можем войти в город сегодня вечером?
- Я сомневаюсь в этом, - ответил генерал. - Завтра - да. Сегодня вечером? Мы дальше от него, чем ты думаешь.
Грас снова посмотрел на юг. Над городскими стенами возвышались только башня и шпили собора. По сожженному полю ехал отряд ментеше. Они удерут, как только аворнийская армия станет наступать. Грасу была хорошо знакома тактика кочевников. Если они не добивались своего, то не ввязывались в долгое противостояние.
- Тогда завтра, - сказал король Аворниса, в его голосе боролись нежелание и беспокойство - нежелание ждать и беспокойство от предвкушения будущего.
«Алса». Его губы беззвучно произнесли имя возлюбленной.
Как он и ожидал, люди принца Улаша отступили при массированном продвижении вперед аворнийцев. Он и Гирундо выбрали хорошую площадку для лагеря - у ручья, так что ментеше не могли бы отрезать их от воды, это была их любимая уловка. Он также убедился, что часовых достаточно.
- Что-то не так? - спросила у него этой ночью Элода.
- Нет, - ответил Грас, быстрее, чем следовало бы. Поняв, что ответ был слишком поспешным, он попытался объяснить:
- Я просто хочу убедиться, что город цел.
Это прозвучало фальшиво. Элода не стала требовать объяснений. Кто она была - служанка из таверны, каприз, игрушка, - чтобы требовать объяснений у короля? Она была никто, и у нее было достаточно ума, чтобы понимать это. Ей также хватило ума, чтобы догадаться, что Грас не говорит ей правду или всю правду. Нет, она не сказала ни слова, но ее глаза выдали ее боль.
Когда они занимались любовью этой ночью, она отдавалась Грасу с яростным отчаянием, какого она раньше никогда не проявляла. Может быть, она чувствовала, что король больше беспокоится о ком-то за стенами Пелагонии, чем о самом городе. Пыталась ли она показать, что тоже заслуживает внимания? После дневного перехода и после этой неистовой ночи любви Грас не беспокоился ни о чем и ни о ком, а стремительно погрузился в сон, все еще обнимая Элоду одной рукой.
А перед самым рассветом Грас имел полную возможность никогда уже больше не беспокоиться ни об Элоде, ни об Алее, ни об Эстрилде. Ментеше часто избегали схваток один на один, это правда. Но ночная атака, нападение, которое заставало их врагов врасплох, было для них обычным делом.
Вероятно, их колдуны нашли какой-то способ одурманить часовых, потому что аворнийцы ничего не знали об их бешеной атаке, пока она не началась. Они так и оставались бы в полном неведении, если бы Птероклс не вскочил со своего тюфяка, крича:
- Опасность! Опасность!
Судя по голосу, он даже не знал, что угрожает лагерю, знал только, что угроза была реальна и близка.
Его крик разбудил Граса. Королю снилось что угодно, только не опасность. Когда он проснулся, его рука накрывала грудь Элоды. Он чувствовал это даже во сне, и это расцвечивало и подогревало воображение.
Сейчас... сейчас! Вместе с криками волшебника о тревоге он слышал надвигающийся грохот подков и грубые воинственные крики на чужом языке. Ругаясь, он в конце концов понял, что произошло. Он натянул подштанники, нахлобучил шлем, схватил меч и щит и полуголый выбежал из палатки.
- Выходите! - Грас кричал во всю силу своих легких. - Выходите и сражайтесь! Быстрее, не то они убьют вас всех!
Солдаты поспешно покидали палатки. В темно-красном свете догорающих лагерных костров они казались окропленными кровью. Многие из них были так же наспех вооружены и защищены, как сам король, - у этого меч, а у того - кольчуга, у одного - щит, у другого - лук.
Казалось, что кочевники не ожидали никакого сопротивления вообще, предполагая, что убьют солдат Граса в их палатках, застав врасплох. Как бы то ни было, этого не случилось. Ментеше кричали от удивления и тревоги, когда аворнийцы кинулись рубить их, стаскивать с лошадей и посылать в них стрелы.
Один из людей принца Улаша осадил лошадь прямо перед Грасом. Кочевник оглядывался вокруг, ища соперника на коне. Он никого не нашел - и не имел понятия, что Грас был здесь, до тех пор, пока король не выдернул его из седла. У него было время только на один удивленный крик, прежде чем он приземлился в лагерный костер. После этого он уже не кричал, а перешел на визг. Огонь не погас окончательно, и угли вспыхнули с новой силой, когда он свалился на них.
Что касается Граса, он запрыгнул в седло, даже не думая о том, насколько он не любит лошадей и верховую езду. Лошадь взбрыкнула при столь быстрой перемене всадника, ударом он заставил ее подчиниться и пронзительно закричал:
- Аворнис! Аворнис! Ко мне, солдаты! Мы победим этих проклятых мародеров!
- Король Грас! - закричал в ответ солдат, который узнал его голос. Спустя мгновение сотня, тысяча глоток подхватила этот крик. - Король Грас! Ура королю Грасу!
Его люди собрались вокруг него. Но ментеше тоже закричали и начали теснить их так упорно, как могли в этой отливающей красным темноте. Стрела за стрелой свистели у Граса над головой. Если бы лучники имели возможность целиться, король вряд ли бы смог продержаться долго.
В этом хаосе ему понадобилось больше времени на то, чтобы осознать некоторое обстоятельство.
- Их тут не так уж много, - наконец прокричал он. - Бейте их упорнее! Мы можем победить их!
Возможно, магия - Грас считал, что это была магия, - которая позволила ментеше проскользнуть мимо его часовых, не смогла спрятать основную их массу; у Птероклса тоже были проблемы - как замаскировать большое число людей. Так или иначе, набег - разрушительный, опустошающий - был остановлен.
Людям принца Улаша не понадобилось много времени, чтобы самим понять это, так что они без всякого стыда удрали с поля брани. Короткий промежуток времени аворнийцы сражались друг с другом, прежде чем осознали, что враг исчез.
В костры было подброшено побольше дров. Когда они разгорелись, Гирундо махнул рукой Грасу:
- Пора ужинать.
- А я уже было засомневался, сможем ли мы сегодня поужинать, - заметил король.
Гирундо рассмеялся, как будто ментеше не более чем разыграли ловкую шутку с аворнийской армией. У Граса не было настроения смеяться. Он громко позвал:
- Птероклс!
Ему пришлось выкрикнуть имя волшебника несколько раз, прежде чем он получил ответ. Король уже начал бояться, что кочевники убили Птероклса. Никакой колдун не мог спокойно разгуливать со стрелой в горле или со вспоротым животом, а то и вовсе без головы. Наконец Птероклс, прихрамывая, появился в свете костра. В него попала стрела, застряв в бедре. И даже красноватый свет пламени не добавил краски его мертвенно-бледному лицу.
- Ты в порядке? - спросил Грас.
- Как сказать, ваше величество, - ответил волшебник, кусая губы от боли. - Сказать, что эта рана убьет меня? Не скажу. Сказать, что я не хотел бы ее иметь? Это да.
Гирундо усмехнулся:
- Никогда не хотел иметь рану по собственному желанию.
- И я, - согласился Грас. - Пусть лекарь вытащит стрелу и даст тебе опиума от боли. Тебе повезло, что стрела не угодила в сердце.
- Повезло, - Птероклс смаковал слово. Через мгновение он покачал головой: - Если бы мне повезло, она бы не попала в меня.
Грас кивнул.
- Нам всем повезло, что ты почувствовал приближение кочевников. Какой вид заклинания они использовали, чтобы пройти мимо часовых, и можем ли мы быть уверены, что оно не сработает, если они снова попытаются его применить?
- Маскировочное заклинание против часовых, - ответил Птероклс, - маскировочное заклинание против них и усыпляющее заклинание против меня - может быть, против всего лагеря, но я думаю, что только против меня, - так, чтобы мы не узнали, что ментеше здесь, пока не стало бы слишком поздно. Если бы я не выпил лишнюю чашу вина, нас уже не было бы в живых.
- Как так? - удивился Гирундо. - Вино всегда нагоняет на меня сон.
Волшебник слабо улыбнулся:
- Вино тоже нагоняет на меня сон. Но оно также заставляет меня просыпаться среди ночи - что я и сделал, потому что я хотел помочиться, иначе бы меня разорвало. И когда я проснулся...
Гирундо хлопнул в ладоши. Грас был уверен, что впервые слышит, как аплодируют чьему-то мочевому пузырю.
- Стой там. Не двигайся, - велел король Птероклсу и повернулся к своему телохранителю. - Приведи лекаря, пусть посмотрит рану волшебника.
- Да, ваше величество, - солдат поспешно удалился.
- Ты не ответил на вторую часть моего вопроса, - продолжал король. - Можем ли мы быть уверены, что людям Улаша не удастся снова повторить свой обман?
Птероклс покачал головой.
- В этот раз заклинание застало меня врасплох. В следующий раз - не застанет.
- А что насчет других волшебников?
- Я расскажу им, чего следует остерегаться и как поставить защиту.
- Лучше чем ничего, - вздохнул Грас.
Сегодня его армия устояла. А завтра... «Завтра - Пелагония», - подумал он.
Сосия спешила навстречу Ланиусу. Какое-то странное чувство отражалось на ее лице. Неужели она узнала, что он снова развлекался со служанками? Он не хотел еще одной ссоры. Но вместо того чтобы наброситься на Ланиуса с упреками или пытаться ударить его по лицу, Сосия воскликнула:
- Он опять!.. О Ланиус, он опять это делает!
Ланиус знал, что стоит с распахнутым ртом и сильно смахивает при этом на идиота. Но ничего с собой поделать не мог.
- Кто опять? - поинтересовался он. - И что, если не секрет, он делает?

Предыдущая страница 17 Следующая страница


Пираты чёрных гор 18

Жена уставилась на него, как будто он должен был бы сразу понять, о чем идет речь.
- Мой брат, - ответила она, нахмурившись. - И он делает... что ты ожидал.
- Ты уверена? - Ланиус тоже нахмурился. Это была очень нежелательная новость. - Орталис снова преследует служанок, хотя Ансер берет его с собой на охоту? Даже несмотря на то, что у него есть жена?
- Нет, нет, нет! - выражение лица Сосии говорило, что она была права с самого начала - ее муж действительно самый настоящий идиот. - Он охотится на Лимозу.
- Ты с ума сошла, - слова сорвались у Ланиуса с языка прежде, чем он подумал о их уместности. Впрочем, похоже, он мало жалел о сказанном, поскольку продолжал: - Я видел ее вчера. Она выглядела такой же счастливой, как котозьян, который поймал ящерицу. Она выглядела - и говорила - так, как всегда, с начала их брака. Она любит твоего брата, Сосия. Она не притворяется. Невозможно быть такой хорошей актрисой. А он на самом деле ездит на охоту. Если бы он охотился на нее, она могла бы пойти к тебе, или ко мне, или к Ансеру и сообщить, нет, кричать об этом. Она так не поступила. У нее нет нужды делать это, да?
- Я не знаю. - Теперь Сосия выглядела смущенной.
- А что именно ты знаешь? И как ты это узнала?
- Я знаю, что на спине у Лимозы есть шрам, такой же шрам... такой же шрам, как и у других девушек Орталиса, - ответила Сосия.
Ланиус снова нахмурился, вспомнив изуродованную спину Кристаты. Глаза жены сказали ему, что она заметила это и также догадалась, что он вспоминает и другие части тела любовницы. Но сейчас Сосию волновало другое, поэтому она продолжила:
- И я знаю, потому что одна служанка случайно проходила мимо, когда Лимоза купалась. Она обычно не позволяет служанкам помогать ей во время купания, что само по себе странно.
Король кивнул: это вправду было необычным. Значило ли это, что у Лимозы есть на теле увечья, которые она скрывает от других? Ничего иного на ум не приходило.
Сосия вздохнула.
- Она прогнала служанку и ведет себя с тех пор так, как будто ничего не случилось.
- Могла ли служанка ошибиться или придумать все это? - предположил Ланиус.
- Нет, я знаю Зенейду. Она не стала бы. Она надежная.
- Да, она такая, - согласился Ланиус, сделав голос таким невыразительным, каким только смог.
Он задумался: как бы Сосия назвала служанку, если бы узнала, что он спит с ней. Как-нибудь по-другому, но не «надежная», в этом он не сомневался.
На следующее утро он отправился искать Лимозу и, конечно, не нашел ее. Когда он уже смирился с безрезультатностью поисков, жена Орталиса почти налетела на него, неожиданно выскочив ему навстречу.
Девушка присела в реверансе:
- Здравствуйте, ваше величество.
- Здравствуйте, ваше высочество, - Ланиус почти привык называть Лимозу ее титулом и почти забыл, что она дочь Петросуса. - Как вы поживаете?
Улыбка осветила ее лицо. Она не была красивой женщиной, но когда улыбалась, это обстоятельство легко забывалось.
- У меня все очень хорошо, ваше величество, в самом деле, очень хорошо. Надеюсь, и у вас тоже.
- В основном, да, - ответил Ланиус.
- Замечательно. Я так рада слышать это. - Фраза не казалась простой вежливостью: она прозвучала так, как будто Лимоза на самом деле была рада. - Прошу меня извинить...
- Конечно.
Она снова улыбнулась, даже еще ярче, чем до этого. Помахав ему рукой, Лимоза поспешила дальше по коридору, и юбка шуршала при каждом ее шаге.
Она была лучезарна. Вот единственное слово, которое Ланиус мог найти. «И кто-то считает, что она носит на спине знак от кнута? » Король покачал головой. Он не мог поверить в это - да, он не верил в это. А что касается Зенейды... Что бы это ни было, Ланиус не сомневался, что служанка ошиблась.

16

Обитые железом деревянные ворота Пелагонии распахнулись. Собравшись на стенах, защитники города радостными криками приветствовали короля Граса и его армию. Он махал в ответ солдатам гарнизона в шлемах и кольчугах, вооруженным мечами, пиками и тяжелыми луками, ополченцам в обычных камзолах, прихватившим кинжалы и охотничьи луки, пригодные лишь для отстрела кроликов и белок. Король наклеил на лицо улыбку, а его сердце билось, как будто сейчас он штурмовал Йозгат или преследовал лично принца Улаша. Это не имело отношения к самой Пелагонии, поэтому он не хотел, чтобы ее жители заметили что-то неуместное случаю на его лице. Все, что он сейчас испытывал, было связано с одной женщиной, которая приехала - которой приказали - жить здесь.
Как только представится возможность, он обязательно увидит Алсу. Но мысли о ней не мешали ему планировать распорядок дел с обязательным участием Элоды. Грас признавал свою непоследовательность. Но признавать ее и что-то делать по этому поводу - разные вещи.
В Пелагонии правил барон по имени Спицастур. Это был крупный, широколицый мужчина с седыми волосами и красным лицом и еще более красным носом, который наводил на мысль, что его обладатель употребляет слишком много вина.
- Добро пожаловать, ваше величество! - пророкотал он. - Чрезвычайно приятно увидеть вас, и это правда!
Был ли он пьян? Во всяком случае, это не очень бросалось в глаза, хотя барон говорил все-таки слишком громко. Приятно оказаться здесь, - ответил Грас. Будь прокляты эти грабители! - заявил Спицастур, снова громче, чем следовало. - Давно они так далеко на север не забирались. Не огорчусь, если никогда больше их здесь не увижу.
Нельзя было с уверенностью утверждать, что Пелагония видела последних ментеше. Но Грас не стал распространяться по этому поводу, не желая видеть унылые лица горожан. Он перевел разговор на другую тему.
- Я надеюсь, у вас найдется, где разместить моих солдат.
- Какую-то часть - да, - ответил губернатор. - Пелагония - не слишком большой город. А для вас, ваше величество, у меня готовы комнаты в крепости.
- Благодарю. - Грас с удовольствием остановился бы у какого-нибудь богатого купца, так как наверняка там было более удобно. Но король не мог отказать Спицастуру. - У меня есть... подруга, она со мной, - пробормотал он.
- Вот как? - Губернатор не казался удивленным. - Я позабочусь об этом.
Весь день Грас был занят со Спицастуром и Гирундо, планируя, куда армия отправится дальше и что она попытается сделать. И он продолжал надеяться, что Алса придет его навестить.
Элода зевала, когда они вдвоем готовились лечь в постель. Сидя на кровати, она сказала:
- Мне нужно кое-что сообщить тебе.
- Что?
Грас, чьи мысли были заняты частично военной кампанией, частично Ал сой, сейчас мало обращал внимания на служанку из таверны, которую он взял с собой из прихоти. Но Элода нашла несколько слов, чтобы привлечь его внимание.
- У меня будет ребенок.
Любой мужчина, услышав такие слова, особенно от женщины, которая не является его женой, обязательно обратил бы на них внимание.
- Ты уверена? - спросил Грас.
Насколько старый, настолько же глупый - а точнее, обычный вопрос после такой новости.
Она кивнула, не удивившись его реакции.
- Да, уверена. Месячные должны были начаться неделю назад. Моя грудь увеличилась, - Грас это заметил, - и мне все время хочется спать. У меня была дочка-малютка, но она умерла, бедняжка. Я знаю признаки.
«Ты уверена, что это - мой? » Но нет, он не мог спросить этого. Грас не думал, что она обманывала его с тех пор, как они стали любовниками, тем более что они были вместе уже довольно долго, и Элода не раз давала понять, что спала одна с тех пор, как умер ее муж. Король пожал плечами:
- Так-так... Я позабочусь о тебе, и, конечно, я позабочусь о ребенке. Тебе не стоит волноваться из-за этого.
- Спасибо, ваше величество.
Элода вздохнула с облегчением. Судя по тону ее голоса, она все-таки волновалась. Грас не видел в этом ничего странного.
Он покачал головой, пытаясь привести мысли и ощущения в порядок, как после удара в челюсть.
- Я надеюсь, ты поймешь и простишь меня. Я не могу взять тебя с собой в столицу. Не думаю, что моя жена поняла бы меня.
В действительности Эстрилда слишком хорошо бы все поняла, чего Грас и боялся.
- Я знаю, - быстро ответила Элода. - Ты мне уже говорил об этом.
- Все правильно. Хорошо.
Мужчина понимал, что ему надо еще что-то сделать, поэтому подошел и поцеловал ее. Она прижалась к нему, показав без слов, насколько ей теперь легче. Он снова поцеловал ее и приласкал.
Любовники лежали рядом. Элода почти сразу заснула. Глядя на нее, тихо сопящую, Грас вздохнул и покачал головой. Ему уже приходила в голову мысль расстаться с ней. Теперь это не так просто сделать.
Он уже почти засыпал, когда новая мысль снова разбудила его. Что подумает Алса, когда узнает? После этого сон еще долго не шел к Грасу.
Ланиус изучал письма Граса с юга с настойчивым вниманием священника, пытающегося найти истину в малопонятном параграфе вероучения. Естественно, Грас представлял, насколько мог, в лучшем свете те новости, что он посылал в столицу - они быстро распространялись по всему городу. Восстановить подлинную картину того, что скрывалось за его всегда оптимистичными словами, было увлекательной игрой, которая становилась еще интересней, если использовать карту.
Вот и сейчас Ланиус заподозрил старшего короля в обмане. Грас подробно распространялся о ночной атаке, которую отбила его армия, а затем сообщал следующее: «Мы вошли в город на северном берегу реки Тиамис, из которого, как появится возможность, мы последуем дальше - бороться против ментеше».
- Какой именно город на северном берегу Тиамиса? - пробормотал Ланиус в раздражении.
Это могли быть Нократис или Чалкис, это также не исключало Пелагонию. В зависимости от того, где находился король, он мог ударить по кочевникам несколькими, самыми разными путями.
Судя по дальнейшему содержанию письма, аворнийская армия, скорее всего, находилась в Пелагонии. Но почему Грас прямо не сказал об этом? До сих пор, по крайней мере, он не скрывал своего местоположения, хотя не всегда объяснял, почему направился именно туда. Впрочем, вычислять, почему, тоже было частью игры.
Еще раз переведя взгляд с письма на карту, Ланиус проговорил:
- Ага!
Он решил, что знает, где все-таки находится армия. Если бы Эстрилда увидела слово «Пелагония», ей бы не понадобилась карта для поисков города, куда Грас сослал свою любовницу. Что сейчас делал там ее муж, именно это она захотела бы узнать. Имело ли это какое-нибудь отношение к столкновению с людьми принца Улаша, или король просто навещал свою колдунью?
Если бы Грас не прислал депешу в столицу, все задумались бы, какую катастрофу он пытается скрыть. Но в его письме говорилось: «Мы вошли в город на северном берегу реки Тиамис», - и что такого? Если Эстрилда увидит пергамент, поймет ли она, что «город на северном берегу реки Тиамис» означает Пелагонию? Маловероятно.
Теперь вместо раздражения по поводу Граса Ланиус восхищался им. У тестя появилась проблема, он увидел ее и успешно разрешил. Если не так должен действовать настоящий король, тогда Ланиус не знал, что такое - настоящий король.
Ланиуса ждали свои собственные проблемы. Он мог бы заранее предположить, что слухи о Лимозе разлетятся по дворцу, как пламя по кустарнику во время засухи. На самом деле он именно это и предполагал. Так и случилось: слуги откровенно сплетничали и хихикали.
Младший король не хотел, чтобы королевская семья подвергалась насмешкам. И он был особенно чувствителен относительно нападок в свой адрес - после того как люди называли его незаконнорожденным большую часть детства, кто мог обвинять короля за это?
- Что мы можем сделать? - спросил он у Сосии.
- Я не знаю, - ответила она. - И я не могу сказать, что не верю этому. Зачем Зенейде лгать и распространять подобные слухи?
- Как Лимоза может выглядеть такой счастливой, если это правда? - возразил Ланиус. - Мы видели, что случалось, когда Орталис обижал служанок. Ты не можешь утверждать, что сейчас происходит то же самое.
Жена пожала плечами.
- Возможно. Однако правдивы эти истории или нет, мы можем только игнорировать их. Если мы скажем, что это - выдумки, люди подумают о причинах, заставляющих нас скрывать правду. Однако если мы притворимся глухими к слухам, как они на это посмотрят?
- Станут смеяться над нами. - Для Ланиуса это было так же ужасно, как любая другая пытка. Но Сосия снова пожала плечами.
- Мир не рухнет. Просто подождем нового скандала. К этому времени или просто через месяц-другой все забудут о Лимозе.
На самом деле все обстояло много сложнее, и Ланиус знал об этом. Лимоза теперь была полноправным членом королевской семьи. Люди всегда будут интересоваться, что она делает, и сплетничать о том, чем она занимается, по их предположениям. И все-таки Сосия тоже была права. Когда появятся новые слухи, старые будут забыты. Люди больше не кричали ему: «Незаконнорожденный! », когда он шел по улицам столицы. Его происхождение когда-то было скандалом, теперь же люди нашли другие темы для разговоров. Так же они поступят и с Лимозой.
- Может быть, ты права, - сказал Ланиус со вздохом. - Но я не думаю, что это будет очень весело, пока слухи не утихнут.
Грас смотрел на юг через Тиамис со стен Пелагонии. Столбы дыма, поднимавшиеся вдали, показывали, что у ментеше нет намерения покинуть Аворнис, пока он не выбросит их прочь. Король уже не сомневался: ни о каком набеге не могло быть и речи, это была самая настоящая война. Грас страстно желал оказаться в Пелагонии по своим причинам. Теперь, по другим причинам, он не менее страстно желал покинуть город.
Птероклс был одним из тех, кто мог подойти - прихромать в эти дни - прямо к нему без доклада и приказа. По знаку Граса телохранители отошли, чтобы они с волшебником могли поговорить без свидетелей.
- Ваше величество, я должен принести вам свои извинения, - сказал волшебник.
- Ты? - Грас не каждый день слышал такое. - Почему?
- Потому что я думал, что колдунья Алса - всего лишь женщина, умная, но не осознающая до конца, что она делает, - пояснил Птероклс. - Я был не прав и готов признать это. Она на самом деле очень проницательная колдунья.
- Да? Откуда ты это знаешь?
Взгляд, который бросил Птероклс на него, говорил о том, что волшебник сомневается, насколько проницателен он сам.
- Потому что я общался с ней с того самого момента, как мы пришли сюда. Вы думаете, я стал бы говорить такое о том, кого я не знаю?
- Нет, я так не думаю, - признал Грас. - Но я удивляюсь, потому что не видел ее с тех пор, как мы вошли в город.
- Вы хотите этого? - Колдун не скрывал своего удивления. - Х-мм... У меня нет желания показаться неуважительным, ваше величество, но здесь рядом с вами другая женщина, и Алса знает об этом.
- Неужели?
Птероклс кивнул. Король задумался, знает ли Алса, что Элода беременна. Вряд ли эта новость обрадовала бы ее. Грас продолжал:
- Я бы хотел увидеть ее... да. Не потому... не потому, что у нас с ней были отношения... просто Алса - сильная колдунья.
Птероклс снова кивнул, на этот раз восторженно.
- Это правда! Помните, как вы изводили меня по поводу заклинаний, чтобы вылечить рабов?
- Да, я помню, что интересовался этим, - голос короля звучал сухо. - Я также помню, что ты особо подчеркивал, что предложения Алсы ничего не стоят.
- Ну они такими и были. Она не понимала. Но теперь она понимает. По возвращении в столицу я непременно воспользуюсь всеми хорошими идеями - ее и моими - и предприму очередную попытку.
- Хорошо. Ты так и сделаешь, - отозвался Грас - И будь так добр, передай Алее, что я могу встретиться с ней сегодня днем.
- Я передам. Непременно.
Сейчас Грас сомневался в своей дальновидности. Алса была сильной колдуньей - и он выслал ее из столицы. Теперь он пришел в Пелагонию не со своей женой, что было бы нежелательно для всех троих, но с новой любовницей, да еще беременной. Будет неудивительно, если Алса превратит его в тошнотворного таракана...
Самое смешное было в том, что он не любил Элоду. Он никогда ее не любил и никогда не полюбит. Грас наслаждался ею в постели, и все эти плотские утехи когда-нибудь да наскучат. Обычная деревенская девушка, которая стала служанкой в таверне, - и все. Алса же нравилась ему, он восхищался ею задолго до того, как они оказались в одной постели.
Он ждал, чуть более нервничая, чем следовало, расхаживая по комнате по соседству с той, в которой Спицастур поселил его и Элоду. Он не знал, что делает его любовница, и надеялся, что она дремлет.
На пороге появился охранник.
- Ваше величество, колдунья здесь.
Молодец! Он прислуживал Грасу еще во дворце и наверняка был в курсе всех сплетен о короле и Алее. Но то, что он знал, никак не отразилось в его голосе. Грас кивнул:
- Пришли ее сюда.
Алса вошла в комнату медленно и осторожно. Грас увидел, как она двигается и как ее бледное, с тонкими чертами лицо старается показать как можно меньше чувств, и тогда он понял, что женщина волнуется не меньше, чем он.
Она откинула волнистую прядь черных волос со лба.
- Ваше величество. - Ее голос был едва отличим от шепота.
- Здравствуй, Алса, - ответил Грас, и его голос был ненамного громче. - Приятно видеть тебя.
- Приятно видеть и тебя тоже, - проговорила Алса. - Я не была уверена, что это будет приятно, но это так, несмотря ни на что.
- Как поживаешь?
- Этот город - еще большая дыра, чем я полагала, и большинство людей здесь заслуживают порки. Не удивляйся, но мне все равно, когда я вижу, как ментеше жгут наши поля.
О, - Грас поморщился. - Мне жаль. Да, мне на самом деле жаль - из-за всего. Когда мы начинали, я не думал, что это кончится... так.
- Я думала, - холодно заметила Алса. - Я думала, но все равно решила не останавливаться - поэтому отчасти есть и моя вина в том, что это случилось со мной. Отчасти.
Она склонила голову набок и пристально посмотрела на него тем взглядом, который он так болезненно хорошо помнил.
- Ты потом тоже скажешь этой... своей последней женщине, что тебе жаль... из-за всего?
Птероклс предупредил, что она знает про Элоду. Сам ли волшебник сказал ей об этом, или она узнала это при помощи колдовства, или просто - рыночные сплетни? Неважно, как, но король тратил огромное количество времени, чтобы скрыть секреты, особенно свои. Однако Алса знала, ее презрение жгло. Грас ответил резко:
- Надеюсь, что нет. Алса кивнула:
- Да, я верю в это. Ты всегда надеешься, что нет. А когда дела идут неправильно - а они идут неправильно, - ты всегда удивляешься. Ты всегда разочаровываешься. И это никому не приносит добра, не так ли?
- Почему ты пришла сюда? Ругать меня?
- Что ты сделаешь, если я скажу «да»? Отправишь меня в ссылку, в еще более паршивый городишко?
Они уставились друг на друга. Наконец прервав долгое гневное молчание, Грас спросил:
- Ты была рада видеть Птероклса? Лицо Алсы изменилось.
Да, - тихо сказала она. - Да, конечно. Он умный молодой человек. Конечно, время от времени его надо подталкивать - но его ждут великие дела, если... - Она оборвала свою речь.
- Если Низвергнутый не убьет его раньше, - закончил Грас за нее.
- Да. Если. - Колдунья снова кивнула. - Он видел Низвергнутого во сне. Ты знал об этом?
- Это одна из причин, почему я сделал его королевским волшебником пос... - Теперь пришла очередь Граса замолчать. Он не хотел договорить: «После того, как я отослал тебя». - Одна из причин, почему я сделал его своим главным волшебником, - повторил он. - Думаю, это знак того, что Низвергнутый воспринимает его всерьез.
- Честь, без которой я бы обошлась. - Алса поежилась, словно от дуновения холодного ветра, неожиданно залетевшего в теплую маленькую комнату.
С этим нельзя было не согласиться, не важно, как сильна была их ссора. Король спросил:
- Добились ли вы какого-нибудь успеха в заклинаниях, чтобы вылечить рабов? Ее глаза загорелись.
- Да. Он знает некоторые вещи, которые я не могла даже представить себе. И к тому же он обнаружил их таким тяжелым путем. Быть сраженным Низвергнутым... Я бы предпочла видеть сны.
- Я верю тебе. - Грас заколебался. - Все умерло, не так ли? Когда я приехал в Пелагонию, я думал... - Он покачал головой. - Но нет.
- Ты думал обо мне, когда приехал сюда с другой женщиной? - Алса тоже покачала головой. - Ты все еще можешь удивлять меня, ваше величество, даже теперь, когда мне следовало бы быть осмотрительней. Но да, это так же мертво, как этот кусок дерева, - она показала на скамью у окна. - И это было бы так, даже если бы ты не привел ее сюда. Я знаю, какая я дура, - но не настолько, чтобы позволить тебе дважды причинить мне боль, и я благодарю богов за это.
- Я больше не побеспокою тебя ничем, - пробормотал он.
- Я буду общаться с твоим волшебником, - сказала Алса. - Я буду делать все, что смогу, чтобы помочь Аворнису. Но я не думаю, что когда-нибудь захочу снова увидеть тебя.
- Хорошо, - проговорил Грас.
Это было более чем хорошо. Это оказалось огромным облегчением.
Когда бы в город Аворнис ни прибыл курьер с юга, король Ланиус всегда волновался, завидев его. Основной страх касался того, что Грас мог попасть в беду - в руки ментеше. Тогда Ланиус воссел бы на алмазный трон, как полноправный правитель королевства, но само королевство находилось бы под угрозой разрушения. Иногда цена некоторых вещей бывает слишком высокой.
И было еще одно беспокойство, незначительное только по сравнению с первым. До сих пор черногорские пираты держались вдали от аворнийского побережья. Если они высадятся на него, пока Грас занят борьбой с ментеше... Ланиус не знал, что могло бы тогда случиться, но, вне всякого сомнения, это прибавило бы ему не самых радостных хлопот.
Отчеты от Граса приходили регулярно. Его действия против кочевников казались как никогда успешными. И на побережье все было спокойно. Никаких кораблей с высокими мачтами. Никаких пиратов в юбках. Никто не грабил, не жег и не убивал, отвлекая аворнийцев от их кампании против ментеше принца Улаша.
Ланиус задумывался, почему этого не происходило. Если рука Низвергнутого двигала и ментеше, и черногорцами против Аворниса, разве он не мог привести в движение одновременно обоих врагов? То, что этого не происходило, казалось Ланиусу нелепым. Как бы младший король ни желал, чтобы бог, изгнанный с небес, делал много таких ошибок, он уже не раз убеждался, что Низвергнутый редко ошибается.
Он спросил Всеволода, почему черногорцы не выступают.
- Почему? - повторил за ним изгнанный правитель Нишеватца. - Я скажу, почему.
Возможно, мрачный блеск в его глазах свидетельствовал, что Ланиусу следовало бы самому понять это. Может быть, это означало, что ему глубоко безразличен король Аворниса. Впрочем, это чувство было обоюдным.
- Говорите, - настаивал Ланиус.
- Есть две причины. Первая причина - в том, что аворнийские корабли отважно сражаться два года назад. Не все черногорские корабли вернуться домой. Много потерь. Они не хотеть много потерь снова.
- Да, я разделяю это мнение, - Ланиус кивнул в подтверждение своим словам. - Какова другая причина?
- Колдовство, - мрачным тоном произнес принц. - Этой весной они посылают корабли с продовольствием моему городу-государству, посылают еду моему проклятому сыну. И они наблюдают, как корабли загораются. Они видят, как горит еда, видят, как моряки горят. Не хотят видеть это снова у побережья Аворниса. Поэтому они остаются дома, - Всеволод ткнул большим пальцем в свою широкую грудь. - Мне, я люблю наблюдать горящие корабли. О да. Мне очень это нравится. Дайте мне посмотреть, как горит Василко, - мне понравится еще больше.
Ланиус верил ему. Таким образом, Низвергнутый не обладал достаточной силой, чтобы направить черногорцев против Аворниса. Черногорцы, или некоторые из них, являлись его союзниками - это так, но пока не были его марионетками, как ментеше.
«Мы все еще можем победить, - думал Ланиус. - Аворнис не был единственным, кто приносил беспокойство падшему богу». Он попытался представить себе, как выглядит мир с точки зрения Низвергнутого. Главный враг Аворниса уже подчинил себе ментеше. Дальше на севере он не позволил Грасу прогнать Василко из Нишеватца и вернуть трон Всеволоду. Но если он не может заставить черногорцев сотрудничать с ментеше, какими будут его следующие шаги?
Не появятся ли в Черногории рабы? Это было бы на руку Аворнису. Если что-то и могло испугать черногорцев, которые следовали за Низвергнутым, и тем самым заставить их изменить ему, то это могли быть только рабы. Там, на юге, волшебники ментеше превращали в рабов аворнийских крестьян, что, разумеется, совсем не беспокоило кочевников. Но на севере рабами станут черногорцы, а не представители вражеского народа, и это могло бы сработать против Низвергнутого.
Всеволод сказал:
- Когда вы кончить эту глупую войну на юге? Когда вы вернуться к тому, что важно? Когда вы гнать Василко из Нишеватца? Сейчас два раза вы готовите осаду, затем снимаете и уходите домой. Другой раз вы уходите домой раньше, чем готовите осаду. По мне, это как быть женщиной с мужчиной, который - плохой любовник. Вы дразните, вы дразните, вы дразните - но я никогда не попадаю туда, куда хочу попасть.
Ланиус едва сдерживал себя:
- Я не думаю, что изгнание завоевателей из наших южных провинций - глупая война. Что бы вы стали делать, если бы кто-то вторгся в Нишеватц?
- Никто не вторгнется в Нишеватц, - самодовольным тоном заявил Всеволод. - Черногорцы правят морями.
Он принял эффектную позу. Ланиус почувствовал острое желание ударить его. Зачем он тратит время на объяснения с этим напыщенным индюком!
- Ваша очередь придет, - произнес Ланиус. Только после того, как эти слова слетели с его губ, он задумался - а что он имел в виду, говоря это? Может, ему стоило промолчать?
- Не придет достаточно скоро, - проворчал Всеволод, доказывая, что не воспринял их так, как того опасался Ланиус. Он холодно поклонился.
- Недостаточно скоро, - повторил он и вышел из кабинета короля.
Король задумался, может ли он отправить Всеволода в Лабиринт, пока Грас не будет готов начать новую военную кампанию в Черногории. Он не сказал бы Всеволоду, что это ссылка - так, длительные каникулы...
Со вздохом сожаления Ланиус покачал головой. Всеволод обязательно догадается, что его оскорбили. Его крючковатый нос чуял оскорбления, действительные или кажущиеся. И Грас пришел бы в ярость, если бы Всеволод подумал, что его оскорбили. Старшему королю был нужен Всеволод в качестве официального союзника. Иначе на севере его воспринимали бы как обычного захватчика.
Но... его тесть действительно пришел бы в ярость? У Всеволода были сторонники, знатные особы, также проживавшие в столице. Если бы что-то случилось с принцем, один из них вполне мог бы стать официальным союзником. Медленно, задумчиво, Ланиус кивнул. Да, это могло бы сработать. И если бы король нашел готового к сотрудничеству черногорца, смог бы он обойтись без несносного Всеволода? Ланиус не знал наверняка, но он понял, что испытывает сильное искушение выяснить это.
Король Грас смотрел вниз, на долину Анапаса, реки, текущей к северу от Стуры, а затем издал длинный вздох облегчения. Он провел много времени, он пожертвовал многими людьми, чтобы оказаться так далеко, изгоняя ментеше из долин севернее этого места. Они оставляли после себя разрушения, но это были разрушения - он надеялся, - которые можно было восстановить, если кочевники не вернутся и не сделают чего-нибудь хуже.
Гирундо тоже смотрел вниз, на долину.
- Где-то неподалеку отсюда мы встретились впервые, если я правильно помню, - заметил генерал.
- Насколько я помню, это было дальше, в долине Стуры, - ответил Грас.
- Разве? - Гирундо пожал плечами. - Ну даже если и так, это все равно недалеко отсюда - по отношению к столице. Одно я знаю наверняка - мы оба были намного моложе, чем сейчас.
- Ну... да, - Грас кивнул. - За исключением нескольких вещей, я не чувствую себя старше, чем тогда, - но как седина попала мне в бороду, если я не стал старше?
Он выдернул волосок из бороды. Волос не был седым, он был ослепительно белым. Сердито бормоча себе под нос, Грас разжал пальцы и дал ветру унести волос. И если бы ветер мог забрать с собой все остальные белые волосы, он бы стал счастливейшим человеком на свете.
Время... Время - это зло, с которым Низвергнутый и близко не сравнится. Если Ланиус и сам Грас тревожили Низвергнутого, то все, что надо было сделать изгнанному богу, - это подождать. Довольно скоро, по его меркам, они бы ушли в небытие, и он бы вернулся к любым своим планам. Но ему, кто когда-то был Милваго, тоже не хватало времени, с тех пор как он был сброшен с небес в обычный мир. Он, возможно, не стал смертным в обычном смысле этого слова, но теперь ему так же было знакомо нетерпение. Он не мог ждать, когда все произойдет само. Из-за этого нетерпения он иногда ударял слишком рано. Грас смел надеяться, что сейчас был как раз такой случай.
- Вперед! - крикнул он и махнул трубачам, чтобы они сыграли эту команду.
Речные галеры скользили по реке Анапас. Так же как Грас и Гирундо делали раньше, когда впервые встретились, они могли использовать солдат на берегу и галеры, как молот и наковальню, чтобы расплющить ментеше. Кочевники были беззащитны в своих попытках перейти реку. Здесь их преимущество в подвижности над аворнийцами теряло силу.
- Давай подтолкнем их, - сказал Грас. Гирундо кивнул.
Но ментеше не хотели, чтобы их подталкивали. Вместо того чтобы ехать на юг к реке, они галопом поскакали на восток и запад, вдоль ее течения. И всюду, где они появлялись, за ними пылала земля и горели погребальные костры. Аворнийцы с трудом поспевали за кочевниками из-за обоза с провиантом.
А у ментеше были свои планы. Грас слушал бой барабанов, переговаривавшихся в ночи. Он и раньше так делал, но теперь ему была понятна их отрывистая речь. Если он понимал ее правильно, кочевники намеревались зажать его армию с двух сторон.
Он сообщил об этом Гирундо и услышал в ответ:

Предыдущая страница 18 Следующая страница


19 Дэн Черненко

- Мы пытаемся сделать то же самое с ними, ваше величество. Все зависит от того, кому удастся успешнее завершить это.
- Я знаю, - проговорил Грас. - Однако не можем ли мы преподнести им небольшой сюрприз, а? Я не думаю, что они уже знают, насколько хорошо мы понимаем их барабаны.
- Тогда нам следует сделать свою победу значительной, - заметил Гирундо. - Иначе мы выдадим секрет, не получив за него достаточную цену.
Об этом Грас не подумал. Он медленно кивнул. Гирундо, как всегда, рассуждал разумно.
Придуманный ими план едва не рухнул при первом рассветном луче, потому что ментеше пошли в атаку раньше, чем предполагал Грас. Стрелы дугой полетели в аворнийскую армию с востока и запада, когда солнце еще не показалось на горизонте.
Но аворнийцы достигли многого, особенно на востоке, где король хотел задержать ментеше. Враги не смогли действовать так эффективно, как им хотелось бы: основная атака предполагалась с востока. Но об этом аворнийцам сказали барабаны, что и подтвердилось.
- Вперед! - крикнул Грас, когда все стало по крайней мере близко к тому, как он хотел.
Зазвучали аворнийские трубы. Возможно, ментеше понимали звуки труб так же, как он понимал сигналы их барабанов, но сейчас это не имело значения.
Аворнийцы ездили на более высоких лошадях и носили более прочные кольчуги, чем ментеше. При близком столкновении у них было преимущество над кочевниками. Люди принца Улаша в ужасе закричали, когда клин аворнийской армии врезался в них. Когда дела пошли плохо, кочевники не придумали ничего, кроме как спастись бегством, чтобы опять попытаться напасть в другое время. Грас ожидал этого и попытался использовать их отступление в своих интересах. Он развернул верховых, которые стреляли по кочевникам, пытающимся убежать на север. Ментеше отступили с этого направления и галопом помчались на юг.
Именно туда, согласно плану, кочевники должны были направиться. Только приблизившись к Анапасу, они осознали свою ошибку: там их ждали речные галеры. После того как снаряды с катапульт пригвоздили двух или трех ментеше к лошадям, а еще нескольких выбили из седел, всадники Улаша не захотели больше приближаться к реке.
Они решили напасть на Граса и тех, кого он вел за собой. С яростными криками кочевники бросились в сторону аворнийской армии. Они не привыкли так воевать, но отчаяние придавало им силы. Залп луков ментеше заставил нескольких аворнийских всадников выпасть из седел и рухнуть на землю. Раненые лошади пронзительно ржали. Но скоро атакующие ментеше подошли достаточно близко, чтобы люди Граса могли успешно отстреливаться.
- Грас! Грас! Король Грас! - кричали аворнийцы.
Дальше в ход пошли мечи, дротики и пики. Сталь звенела о сталь, сталь высекала искры о другую сталь, горячая сталь, пахнущая кровью, носилась в воздухе. Она рубила, кромсала, полосовала, колола!
Грас нанес удар мечом по одному из ментеше, сдвинув плотно пригнанный железный шлем ему на лоб. Противник взвыл от боли и попытался поправить шлем. Но Грас ударил еще раз - мгновением раньше. Его меч рассек кочевнику щеку, и тот опрокинулся вниз через круп своей лошади.
Еще один кочевник бросился с мечом на Граса, но король сумел отразить удар щитом. Телохранитель Граса отвлек этого ментеше, прежде чем тот смог снова замахнуться на короля. Над головой Граса просвистела стрела, звук ее полета был опасен не более жужжания осы, - но ее жало, если оно попадало в цель, было гораздо опаснее осиного.
Какое-то время король беспокоился, что страх и отчаяние воодушевят кочевников на то, чтобы прорваться сквозь ряды его солдат. Но аворнийцы держались, а затем стали оттеснять налетчиков Улаша к реке, где их встретили катапульты. И тогда они бросились врассыпную.
- За ними! - прохрипел Грас.
Он отпил глоток из бутыли с водой, чтобы смочить горло, затем вновь прокричал команду. И аворнийцы припустили за своими врагами.
У Гирундо текла кровь из руки, но, казалось, генерал даже не замечал, что ранен.
- Неплохо, ваше величество, - сказал он. - Совсем неплохо, клянусь богами. В этот раз мы им причинили много вреда.

17

Король Ланиус сидел на алмазном троне. Корона всем своим весом давила ему на голову. Его самые роскошные королевские одежды, расшитые золотыми нитями и украшенные драгоценными камнями, были тяжелы, как кольчуга. Внизу под его высоким троном королевские гвардейцы сжимали в руках мечи и копья. Они нервничали - так ведут себя большие, сильные крестьянские собаки, когда чувствуют приближение волков. И Ланиус понимал и разделял их состояние. Он не ожидал посольства из черногорского города-государства Дердеватца. Остались в прошлом те дни, когда при дворе с радостью встречали послов с севера, предвкушая ценные и богатые подарки, которые те всегда привозили.
Теперь отношения между Черногорией и Аворнисом изменились. Но до какой степени, Ланиус не знал.
Насколько ему было известно, Дердеватц не принадлежал к числу тех городов-государств, которые поставляли продовольствие Нишеватцу, когда Грас осадил его. Однако кто мог сказать наверняка, что произошло с тех пор? Никто не мог - и поэтому охрана так крепко сжимала свое оружие, и среди них находились двое волшебников, переодетых в шлемы и кольчуги, с мечами и щитами. Они не на многое бы сгодились в битве, но маскарад мог помочь им наложить заклятие, если кто-нибудь из послов попытается использовать магию против короля.
Станут ли люди из Дердеватца поступать так? Этого Ланиус тоже не знал.
Тем временем посланники из Дердеватца приближались к нему. Они были крупными, крепкими мужчинами с крючковатыми носами, густыми темными курчавыми бородами и черными волосами, убранными в аккуратные пучки на затылках. Льняные рубашки украшала причудливая вышивка на груди и плечах, шерстяные клетчатые юбки прикрывали колени, почти достигая высоких сапог. Их предводитель носил самую нарядную рубашку. Он низко поклонился Ланиусу, достаточно низко, чтобы показать лысину на макушке.
- Приветствую ваше величество, - сказал он на хорошем, но с гортанным акцентом, аворнийском языке. - Меня зовут Коловрат. Я приветствую вас не только от себя лично, но также от имени моего повелителя, принца Ратибора, и всех других правителей Черногории.
Быстрый шепот пробежал по тронному залу. Ланиус и сам задал бы вопрос соседу, не сиди он на алмазном троне у всех на виду, поэтому пришлось спрашивать у посла.
- Принц... Ратибор? А что случилось с принцем Болушем?
Он нарушал протокол, но никто в Аворнисе не слышал, что Болуш потерял свой трон. Коловрата, казалось, не смутил этот вопрос.
- Несчастный случай на охоте, ваше величество, - ответил он. - Очень печально.
Насколько случаен был этот несчастный случай? Ланиуса также интересовала позиция Ратибора и Коловрата в отношении многих злободневных и важных проблем. Однако на этот момент возобладал протокол. Король сказал:
- Я рад принять приветствия принца Ратибора вместе с вашими.
Ланиус не упомянул других черногорских принцев. С одной стороны, Коловрат не имел настоящих полномочий говорить от их лица. С другой - по крайней мере половина из них была сейчас в состоянии войны с Аворнисом.
- От имени моего повелителя я благодарю вас, ваше величество, - поклонился Коловрат.
- Я рад, что у меня есть подарки для вас и вашей свиты, - сказал Ланиус.
Он кивнул одному из придворных, и тот вручил черногорским послам серебряный поднос, на котором лежали увесистые кожаные кошельки.
- Я снова благодарю вас, ваше величество, - сказал Коловрат, еще раз кланяясь. - У меня тоже есть для вас подарки.
Придворные тянули шеи, сгорая от любопытства. В свое время черногорцы дарили Ланиусу и обезьян, и котозьянов. Королевские телохранители и волшебники, переодетые в телохранителей, тоже подались вперед, готовые защитить Ланиуса, если это посольство окажется детально продуманной маскировкой с целью совершить убийство. Такое тоже уже случалось в истории Аворниса. Хотел бы Ланиус, чтобы алмазный трон не возносил бы его на такую внушительную высоту - сидя на нем, он превращался в отличную мишень.
Но когда черногорцы, стоявшие рядом с Коловратом, открыли ларец, оттуда не выскочили ни стрелы, ни потоки огня, ни колючие чудовища. Вместо этого в ней было... Неужели пергаменты?
Коловрат пояснил:
- Принц Ратибор обнаружил эти старые письмена в нашем соборе. Он слышал о вашем увлечении подобными вещами, и он посылает их вам с искренним уважением и наилучшими пожеланиями.
Телохранители облегченно переступили с ноги на ногу. Их примеру последовали волшебники. Что бы Ратибор ни думал о Ланиусе, он, казалось, не намеревался убить его. Аворнийские придворные отпрянули с волнением, граничащим с раздражением. Старые пергаменты? Ничего в них интересного нет!
Ланиус? Ланиус сиял.
- Большое спасибо! - воскликнул он. - Передайте мою самую искреннюю благодарность его высочеству. Я предвкушаю удовольствие от чтения этих старых пергаментов. Вы говорите, они из собора?
Да, ваше величество, - кивнул Коловрат.
- Как... интересно!
Король с трудом сдерживал себя - когда же он наконец сможет взять их в руки! Пергаменты из собора в Дердеватце могли относиться к временам, предшествующим тем, когда черногорцы устремились на побережье Северного моря и захватили аворнийские города.
- Я уверен, то удовольствие, с которым вы приняли подарок, порадует принца Ратибора. - Коловрат следовал протоколу и изо всех сил старался скрыть, как его удивила радость короля по поводу подарка.
Это плохо скрытое удивление заинтересовало Ланиуса.
- Почему принц Ратибор думает, что мне так понравится этот дар?
- Почему, ваше величество? Принц Ратибор умный человек. И он знает, что вы тоже умный человек. Он знает, что вы поможете Дердеватцу в час нужды.
«Ага, теперь мы дошли до сути», - подумал Ланиус и вслух спросил:
- Что ваш принц хочет от Аворниса?
- Нишеватц и его союзники, другие города-государства, беспокоят нас, - ответил Коловрат. - Мы не знаем, как долго мы будем оставаться свободными без вашей помощи. Что, если мы проиграем? Василко - правитель Нишеватца, но все знают, кому на самом деле принадлежит этот город и душа принца.
«Он имеет в виду Низвергнутого», - с сожалением подумал Ланиус. Как бы ему хотелось, чтобы Ратибор обратился к нему с какой-нибудь обычной просьбой, которую он мог либо выполнить, либо отказаться без угрызений совести.
- Какую помощь я могу оказать вам? Я не знаю, как много я могу дать. Наверняка вам известно, что мы воюем на юге. Аворнис тоже подвергся нападению.
- Да, я знаю это. Если вы сможете оказать нам хоть какую-нибудь помощь, солдатами или кораблями, мы будем очень благодарны богатому и прославленному королевству Аворнис. В этом клянется мой принц, ради всех богов на небесах.
Не так давно Ланиус обнаружил в архиве копию письма его отца какому-то барону. Такие находки время от времени случались, и это всегда производило на него странное впечатление. Он был маленьким мальчиком, когда король Мергус умер, и плохо его помнил. Уцелевшие документы помогали ему ближе узнать этого циничного, но иногда удивительно обаятельного человека, который способствовал его появлению на свет.
Аворнийский дворянин, очевидно, обещал вечную благодарность королю Мергусу, если он что-то сделает для него. И король Мергус написал в ответ: «Благодарность, ваше превосходительство, имеет свой вес - в золоте».
Это письмо почему-то вспомнилось Ланиусу. Иногда приходится делать что-то без надежды на благодарность. Король полагал, что данный случай был именно таким.
- Когда вы вернетесь в Дердеватц, передайте принцу, что Аворнис сделает для него все, что сможет.
Коловрат низко поклонился.
- Пусть боги благословят вас, ваше величество.
- Да, - сказал Ланиус, раздумывая, как он будет выполнять обещание, которое только что сделал. - Пусть они на самом деле благословят меня.
Грас лично допрашивал пленников. Он плохо знал их язык, и мало кто из ментеше говорил по-аворнийски; впрочем, это не мешало кочевникам откровенничать в отношении того, что они намеревались делать в Аворнисе.
- Мы будем пасти свой скот и свои стада на ваших лугах, - заявил один из захваченных князей. - Мы будем убивать ваших крестьян - убивать или превращать в рабов, смотря что нас больше устроит. Ваши города станут нашими городами. Мы будем поклоняться Падшей Звезде, истинному свету мира, в ваших соборах.
- Неужели? Тогда как случилось, что мы захватили тебя? - спросил Грас мягким тоном.
Небрежно пожав плечами - удивительно небрежно, учитывая, что он был пленником, - ментеше ответил:
- Я сделал ошибку. Это со всеми нами случается. Ты, например, - он указал на Граса, - не склоняешься перед Падшей Звездой. Ты заплатишь за свою ошибку, и хуже, чем я заплатил за свою.
- А если я убью тебя сейчас? Князь снова пожал плечами.
- Хоть бы и так.
Насколько понимал Грас, это не было напускной храбростью, кочевник на самом деле так думал. Нахмурившись, король дал сигнал охранникам, окружившим пленника. Они увели его. Его уверенность обеспокоила короля. Насколько он понимал, все кочевники разделяли чувства и настроения допрошенного им князя, и это делало их более опасными.
И все-таки, какими бы уверенными они ни были (или такими казались?), король Грас нанес им несколько ощутимых ударов. Как только он освободит от них долину реки Анапас, можно будет двигаться дальше к реке Стуре и выгнать их окончательно. Он не хотел, чтобы ментеше задерживались в Аворнисе до весны. Иначе королевству грозит голод.
Но что он хотел сделать и что мог - совершенно разные вещи. Пока у него нет - пока у Аворниса нет - какого-то надежного способа излечивать рабов и не давать людям превращаться в рабов, он не осмелится перейти реку. Поражение обернется катастрофой. А затем его сын и зять начнут воевать за право занять алмазный трон. Это станет другой катастрофой, не важно, кто победит.
Стражники ввели следующего пленника. Этот с порога хвастливо сказал:
- Мне наплевать, как вы будете пытать меня. Я человек принца Улаша и поклоняюсь Падшей Звезде.
- С чего ты взял, что тебя будут пытать? - поинтересовался Грас.
- Аворнийцы - они такие, - ответил ментеше. - Все это знают.
- Да? Сколько пленников, которых мы пытали, ты встретил? - Королю Грасу было известно, что аворнийцы иногда действительно пытали пленников - когда знали, что те располагают нужными сведениями. Но такие случаи можно было пересчитать по пальцам.
- Все говорят, вы делаете это, - настаивал кочевник.
- Кто сказал тебе? - Грас пристально смотрел на него. - Ты встречал среди соотечественников тех, кто говорил тебе, что пережил наши пытки?
Но ментеше покачал головой.
- В этом нет нужды. Наши князья так говорят, значит, это правда.
Армия пересекла Анапас. Ментеше на южном берегу реки не пытались оказывать сопротивление. Вместо этого, обстреляв армию при переправе, они... разбежались. Это поставило короля Граса перед знакомым выбором - разбивать или нет свою армию на группы, чтобы преследовать их? Что, если ментеше нападут из засады и уничтожат некоторых из них? Помня, что случилось с эскадроном разведчиков на севере, он не испытывал большого желания так рисковать.
Пока он принимал решение, кочевники убрались через горы на север, в направлении долины Стуры.
- Интересно, там они также уйдут назад, на свою сторону реки или будут сражаться? - Грас в упор смотрел на своего генерала.
- Поэтому мы туда и идем, ваше величество, - ответил Гирундо. - Я имею в виду, чтобы выяснить, что они станут делать.
- Нет. - Король покачал головой. - Не поэтому. Мы идем туда, чтобы убедиться: они делают то, что мы хотим.
Генерал некоторое время размышлял над его словами, затем кивнул.
- Ну, я не стану говорить, что вы не правы. Если бы я попытался, вы, возможно, сослали бы меня в Лабиринт.
- Нет. - Король снова покачал головой. - У меня на уме есть худшее наказание для тебя.
Гирундо вопросительно поднял бровь, а Грас продолжал: - Я оставлю тебя здесь командовать войском и сражаться с проклятыми ментеше.
- Люди не лгут, когда говорят, что вы, ваше величество, - жестокий, суровый король! - Гирундо задрожал в притворном ужасе.
Хотя он шутил, его слова задели короля за живое.
- Люди говорят так? - спросил Грас. - Я стараюсь быть не таким. - В его голосе ощущалась задумчивость, он звучал немного - даже больше чем немного - печально.
- Я знаю, ваше величество, - быстро сказал Гирундо. Грас оставался в грустном настроении до самого вечера.
Он знал, что дал повод проклинать его имя. Он ссылал людей в Лабиринт, считая это милосердным - хотя мог бы убить их вместо этого. Но они и их семьи все равно считали его жестоким и суровым королем, Гирундо верно сказал. И он не дал разграбленным кочевниками городам столько продовольствия, сколько им хотелось бы, так как не мог этого позволить в ущерб интересам королевства. Все равно... Он хотел бы отвечать чаяниям людей Аворниса. Он также хотел бы, чтобы никто из этих людей не плел против него интриг. Он действительно боялся заговоров, ножа в спину. Что он мог сделать?
- Продолжать, - прошептал он и вернулся к разговору с Гирундо: - Давай покончим с ментеше в этой долине, а затем перейдем к следующей.
- Да, ваше величество, - генерал сделал паузу, затем продолжил: - Если вы хотите быстрее двигаться к Стуре и выставить гарнизоны у перевалов, чтобы не дать ментеше пробраться через них, пусть оставшиеся в тылу солдаты закончат охоту на кочевников, задержавшихся здесь. Вы согласны со мной, ваше величество?
Грас тоже сделал паузу, а затем кивнул:
- Да. Это правильно, Гирундо. Спасибо. Это позволит мне быстрее добраться до границы, и мы в таком случае смогли бы устроить ментеше сюрприз, объявившись там раньше, чем они ожидают.
С вершины перевала, откуда армия спускалась в долину Стуры, Грас пристально разглядывал столбы дыма, тут и там поднимавшиеся в небо. Они свидетельствовали о разрушениях, чинимых людьми Улаша, но также давали понять, где находятся ментеше. Он указал на ближайший.
- Давайте поохотимся.
И охота состоялась. Они не захватили столько пленников, сколько хотелось бы королю, потому что люди принца Улаша, завидев их, разбегались. Грас предпочел бы стереть их с лица земли, чем наблюдать за их бегством; впрочем, пусть лучше убегают, чем продолжают грабить его королевство.
Не все из тех, кто пытался убежать, преуспели в этом. Аворнийские речные галеры скользили вдоль берегов Стуры. Любимым занятием капитанов (не исключая и Граса) было таранить и топить маленькие лодки, которые ментеше использовали, чтобы пересечь реку. Но оказывается, теперь Улаш тоже обзавелся судами. Когда Грас впервые увидел речные галеры ментеше, которые попытались атаковать аворнийские суда, он не сдержал улыбки - и крепких ругательств. Да, ментеше могли причинить беспокойство на реке и получить достойный ответ. После того как соотечественники Граса потопили несколько галер, полных кочевников, а сами не потеряли ни одной, ментеше перестали провоцировать их.
- Они - источник неприятностей на земле. Но на воде? - Он покачал головой, затем улыбнулся Гирундо. - В сравнении с ними ты - отличный моряк. Вот если бы они еще и всадниками были такими, как я.
Но надежда Граса не оправдалась. Ментеше расстреляли аворнийский эскадрон, который с энтузиазмом преследовал их, затем организовали наступление, размахивая кривыми острыми саблями, заставив людей Граса дрогнуть и стремительно отступить. Это был смелый поступок, особенно учитывая то обстоятельство, что ментеше последнее время предпочитали спасаться бегством. Грас восхищался бы ими больше, если бы кочевники не искромсали тела убитых ими людей.
- Сейчас, когда мы умираем, то уходим навсегда, - сказал ему захваченный в плен ментеше. - Но когда Падшая Звезда снова займет свое место на небосклоне, мы будем жить после смерти. А вот вы, глупые аворнийцы, думаете, что будете здесь всегда. Мы так обращаемся с телами, чтобы показать вам истину: сейчас вы не более чем плоть, такая же, как и мы.
Он говорил на превосходном аворнийском языке, с таким страшным убеждением, что у Граса озноб пробежал по спине. Если эта жизнь была единственной, какой располагал человек, почему бы вправду не делать все, что хочешь? Что могло бы остановить тебя, кроме грубой силы? Как мог бы человек, уверенный, что у него есть всего лишь короткая жизнь, проявлять какие-либо признаки совести? И нет ничего удивительного в том, что кочевники так привязались к Низвергнутому. Если они думали, что его триумф был их единственной надеждой на жизнь после смерти...
Но даже если они так думали, Грас был убежден, что они не правы.
- Боги на небесах сильнее, - сказал он кочевнику. - Они изгнали Низвергнутого, и он никогда не вернется.
- Нет, он вернется, - ответил ментеше. - Когда-нибудь он будет управлять миром и вернет себе небеса. Те, кого ты называешь богами, завидовали Падшей Звезде. Они обманом свергли его.
Грас задумался, сколько правды содержалось в этих словах. Только боги на небесах и Низвергнутый, тот, кто когда-то был Милваго, знали это точно. Грас боялся, что Низвергнутый нашлет на него сон, где изгнанный бог расскажет ему об этом, - так он, наверное, поступил с ментеше. Однако ночь прошла спокойно. Сначала король почувствовал облегчение, но потом задумался: чем же так занят Низвергнутый, что не нашел времени, чтобы поселить ужас в сердце своего врага? Представив себе некоторые возможности опального бога, он испытал достаточно страха и без всякого сна.
Лимоза присела в реверансе перед Ланиусом.
- Ваше величество, могу я попросить вас об одолжении? Вы всегда можете, ваше высочество, - ответил Ланиус. - Но пока я не услышу, каково оно, я не буду ничего обещать.
Жена Орталиса кивнула.
- Я понимаю. Без сомнения, вы мудры. Однако, одолжение, о котором я прошу, довольно простое. Могли бы вы вернуть моего отца из ссылки?
- Ты уже спрашивала об этом. И тогда я ответил тебе «нет». Почему ты думаешь, что с тех пор что-то изменилось? Петросуса отправил в Лабиринт король Грас. И никто, кроме него, не может вызволить его оттуда.
- Почему я так думаю? Потому что теперь у вас больше власти, по крайней мере мне это показалось, - ответила принцесса Лимоза. - Король Грас очень далеко. Вы можете сделать это, если захотите.
Возможно, она была права. Интересно, Грас станет злиться или пойдет на что-нибудь большее? Ланиус сомневался, особенно когда Орталис и Лимоза выглядели по-настоящему счастливыми. И все же... младший король знал, что одной из причин того, что ему позволено пользоваться властью, было то, что он использовал ее, не пересекаясь с властью, которой обладал Грас. До сих пор он не пытался решительно противостоять тестю.
Итак, что могло бы случиться, если бы он попытался выполнить просьбу Лимозы? Грас был занят войной против ментеше. Но обязательно найдется доброжелатель, который сообщит ему о том, что Петросус вернулся. Если ему не понравится это, Ланиус потеряет годы упорных усилий - и все из-за человека, которого он не любил.
Пересилила осторожность.
- Вот что я сделаю, - сказал король. - Я напишу письмо Грасу, прося его еще раз обдумать свое решение, учитывая, что произошло после того, как ты вышла замуж за принца Орталиса. Извини, но это все, что в моих силах.
- Что вы осмелитесь сделать - это вы имеете в виду. - Без сомнения, она хотела его обидеть. Но в ее словах заключалась правда.
- Ты права - это то, на что я могу осмелиться, - ответил Ланиус. - Если Орталис напишет одновременно со мной, это могло бы помочь изменить решение Граса.
Лимоза с гордым видом ушла прочь. День был жаркий и душный, один из тех дней позднего лета, который можно вынести, только думая о неуклонном приближении осени. Несмотря на это, на девушке было платье с глухим воротом и длинными рукавами. «Что она и Орталис делают, когда остаются наедине друг с другом? Я действительно хочу это знать?» Ланиус покачал головой. Нет, он так не думал.
Младший король все-таки написал письмо. Ему было трудно выказать воодушевление, но он был честным перед самим собой, когда его рука выводила следующее: «Я не верю, что Петросус будет представлять опасность для тебя, особенно если ты не дашь ему никакого поста по его возвращении в столицу».
Ланиус также сообщил Грасу о своем приказе, который он отдал днем раньше: четыре новых аворнийских корабля с высокими мачтами были отправлены им от западного побережья на север к Дердеватцу. На побережье больше не осталось новых судов, но, как он полагал, обязательства по отношению к Коловрату и принцу Ратибору были выполнены.
Когда Ланиус вручал письмо направлявшемуся на юг курьеру, он поинтересовался, отдал ли Орталис ему письмо для Граса. Офицер покачал головой:
- Нет, ваше величество.
- Спасибо, - сказал Ланиус.
Орталис не хотел обращаться к отцу с просьбой даже ради своего тестя? Был ли Орталис одним из тех людей, кто никогда не прибегает к услугам почты? Или он просто не любил Петросуса, не важно, какие чувства он испытывал к Лимозе?
«Это меня не касается», - подумал король. Он и так зашел слишком далеко в отношении Петросуса.
Ему не пришлось долго ждать ответа от Граса. Письмо доставили в столицу удивительно быстро, в особенности учитывая, как далеко на юг продвинулся старший король. «Петросус останется монахом, - писал Грас. - Что касается кораблей, я одобряю твое решение! »
Испытав облегчение - Грас не сердится на него из-за кораблей, - Ланиус пригласил Лимозу и прочитал ей письмо. А затем счел нужным прокомментировать его.
- Мне жаль, ваше высочество, - солгал он. - Я не думаю, что мне следует идти против воли короля Граса, когда он столь ясно и определенно высказался. - Последние слова были правдой.
Дочь Петросуса сердито посмотрела на него.
- Вам просто не хватает храбрости. И это правда.
Ланиус пожал плечами.
- Мне жаль, - снова сказал он. - Может быть, вы с Орталисом сможете убедить его своими письмами.
- Мой отец останется в Лабиринте, пока не сгниет, - с горечью произнесла Лимоза.
И это тоже было правдой, не важно насколько мало Ланиусу хотелось признаваться в этом. Он снова пожал плечами.
- Если Грас захочет выпустить твоего отца, он это сделает. Повторяю, только он может сделать это.
Лимоза повернулась к нему спиной и удалилась, не сказав ни слова. Ланиус вздохнул. Как только он услышал, чего она хочет, он уже был уверен, что ничего не получится. Он был уверен и оказался прав, но его правота не доставляла особой радости.
- Так-так, - Король Грас взял из рук курьера три запечатанных письма из Аворниса. - Что мы имеем?
- Письма, ваше величество, - почтительно сказал курьер. - От его величества, от принца Орталиса и от принцессы Лимозы.
Он был обычным офицером, судя по речи - из отдаленной провинции. Его преимущество по сравнению с Грасом состояло в том, что он не знал и знать не хотел, как Лимоза стала женой Орталиса.
Первым старший король развернул свиток от Ланиуса. Его зять писал: «Король Ланиус приветствует короля Граса. Твой сын и его жена будут просить тебя выпустить Петросуса из Лабиринта. Они ожидают, что я тоже напишу тебе об этом. Мне совершенно безразлично, как ты поступишь с бывшим казначеем. Я надеюсь, на юге все идет хорошо, поскольку это действительно важно». И - быстрый росчерк под аккуратно написанными строчками.
Грас не мог не улыбнуться, читая это письмо. Он словно слышал голос Ланиуса, произносивший эти слова, - невозмутимый и ироничный. Одновременно получив письма от сына, невестки и зятя, король почти не сомневался, каково будет их содержание. Теперь, когда он знал, что оказался прав, ему даже не хотелось вскрывать печати на письмах. Из того, что сын и невестка (особенно Лимоза - письмо Орталиса было коротким и менее энергичным, чем письмо его жены) написали о Петросусе, следовало, что Грас должен был отдать приказ о назначении его архипастырем Аворниса после триумфального возращения из Лабиринта. Добрый, порядочный, честный, надежный, безгрешный... ничего общего не имеющий с тем Петросусом, которого Грас так долго знал, прежде чем выслать из столицы.
Если он не выпустит бывшего казначея из лабиринта, Орталис и Лимоза будут возмущены - они не скрывали этого. Но пойти у них на поводу значило подвергнуть себя опасности. Петросус захочет отомстить. Даже если он не получит назад свой пост (предложение Ланиуса из его предыдущего письма) - а он его не получит, - нельзя забывать, что у бывшего казначея наверняка сохранились кое-какие связи. Обозленный человек со связями... «Мне придется всю оставшуюся жизнь быть настороже», - подумал король.
Грас писал ответ: «Мне жаль (вежливая ложь), но Петросус останется в монастыре. Никакие дальнейшие прошения касательно него не будут приниматься во внимание». Он поставил свою подпись.
Лимоза надует губы. Ланиус пожмет плечами. Орталис... Грас стиснул зубы. Кто мог угадать, что сделает Орталис? Грас иногда думал - знает ли его сын, что он будет делать в следующую минуту. Может быть, тоже пожмет плечами. Или испытает приступ раздражения, что, возможно, не останется без последствий... для кого-нибудь.
Стражник просунул голову в шатер и сказал:
- Ваше величество, Птероклс хотел бы поговорить с вами, если у вас найдется свободная минута.
Конечно, - ответил Грас. Стражник исчез. Спустя мгновение вошел волшебник. Грас кивнул ему. - Добрый вечер. Чем могу помочь тебе? Как твоя нога? Птероклс покосился на раненую ногу.
- Она заживает. Я все еще чувствую боль время от времени - ну, немного чаще, чем время от времени, - но я могу двигаться. Я пришел поделиться... мыслями.
Король внимательно посмотрел на него:
- И о чем или о ком твои мысли?
- О рабах.
Никакое другое слово не представляло большего интереса для Граса, чем это.
- Так что ты думал о них?
- Я хотел бы вернуться в Аворнис, чтобы попытаться использовать некоторые заклинания на тех, что вы привезли с юга, - ответил Птероклс - Я думаю... - Он помолчал и глубоко вздохнул. - Я думаю, ваше величество, что знаю, как вылечить их.
- Клянусь бородой Олора, я весь внимание! - Король усмехнулся. - Когда ты был там, где находятся рабы, тебе это было неизвестно. Теперь, оказавшись за сотни миль от них, ты утверждаешь, что знаешь. А ты не забудешь, когда мы окажемся в столице?
- Надеюсь, что нет, ваше величество. - Волшебник ответил ему такой же усмешкой. - Мое знание основывается на моих собственных размышлениях, а также связано с маскирующим заклинанием, которое ментеше наложили на нас в ночь перед тем, как мы вошли в Пелагонию. Беседы с Алсой тоже не прошли бесследно.
Грас вспомнил некоторое из того, что Алса сказала ему лично, пока армия находилась в Пелагонии. Он хотел бы забыть об этом разговоре, который не имел никакого отношения к рабам.
- Продолжай, - велел он Птероклсу. - Поверь, я слушаю.
Она многое сделала для меня более ясным. И я рассказал ей кое-что, чего ей раньше не было известно. То, что я узнал после того случая у стен Нишеватца.
«Потому что меня чуть не убили у стен Нишеватца» - он это имел в виду.
- Но какое отношение ко всему этому имеет маскирующее заклинание?
- Ваше величество, превращение человека в раба предполагает опустошение его души, - ответил Птероклс. Грас кивнул; это ему было известно. Волшебник продолжал: - Однако мне пришло в голову, что этим превращение не ограничивается. Колдуны ментеше должны оставлять что-то еще. Они не могут опустошить всю душу до конца, иначе рабы стали бы не чем иным, как трупами или животными. Но они не совсем такие.
- Да, немного. Иногда они немного больше, чем животные, - заметил Грас, вспоминая рабов, которые пытались убить Ланиуса и Эстрилду - вместо него.
- Иногда немного больше, - согласился Птероклс - Но теперь мне кажется - и Алее тоже, - что опустошающее заклинание не единственное, которое используют колдуны ментеше. Мы предположили, что здесь не обошлось без маскирующего заклинания. Часть настоящей души остается в рабе, но она спрятана даже от него самого.
Грас задумался, затем медленно кивнул.

- Звучит логично. Что, конечно, не означает, что это правда. Но твои слова показались мне убедительными. Твое знание, может быть, стоит того, чтобы развивать его дальше. Я верно понял: ты и Алса, вы вместе разгадали все это?
Наконец король Грас мог назвать имя колдуньи, не вздрагивая при этом. Он также мог произнести «Алса», не испытывая страстного желания увидеть эту женщину... Разве в такое прежде можно было поверить? Люди говорят, что разлука делает сердца горячее. А если все же сердца остывают и вы оба перестаете интересовать друг друга? Такова была печальная истина, связанная с человеческой природой, но теперь Грас не мог ее отрицать. Это случилось и с ним.
Птероклс сказал:
- Да, мы начали работать над этим в Пелагонии. С тех пор я добавил некоторые новые, так сказать, штрихи. Вот почему я так хочу вернуться в город Аворнис и испытать заклинания на рабах.
- Я понимаю, - произнес Грас. - Но я также понимаю другое: пока идет военная кампания, ты нужен мне здесь. Мы отправимся назад осенью, если все сложится так, как я предполагаю. За это время рабы никуда не денутся.
Птероклс неохотно развел руками. Ему ничего не оставалось, как согласиться с королем.

18

Король Ланиус давно интересовался рабами. Они были людьми, у которых отняли большую часть их человеческого начала и низвели к мрачной, затемненной границе между человеческой и животной жизнью. Существование рабов невольно заставляло остальных людей думать о том, что на самом деле означает быть человеком.

Предыдущая страница 19 Следующая страница


Пираты чёрных гор 20

Был случай, какой-то раб попытался убить Ланиуса. Конечно, им двигал не обычный приступ животной агрессии. Это был Низвергнутый, действующий через раба, управляющий им, как кукловод своей марионеткой. С того дня Ланиус стал воспринимать рабов иначе. Они уже не поражали его воображение тем, что были полулюдьми и одновременно - полуживотными. Вместо этого он видел в них орудия Низвергнутого: такое огромное количество молотков, пил и ножей (о да, ножей!), которые можно всегда пустить в дело, когда у изгнанного бога появляется в этом необходимость.
Но разве орудия сами по себе интересны?
С тех пор как рабы попытались убить его и Эстрилду, король стал уделять им гораздо меньше внимания, время от времени убеждаясь, что те, кто еще находился во дворце, не смогут выбраться и попытаться сделать что-нибудь подобное. Он не мог понять, что за внезапный прилив любопытства привел его в комнату, расположенную над темницей, в которой они были заперты. И теперь он взглядом искал небольшое смотровое окно.
Так или иначе, Ланиус приступил к наблюдению. Едва он сдвинул изразец, закрывавший окошко, как в ужасе отшатнулся назад. Густой, тяжелый смрад проник в его ноздри. Что и говорить, рабы не заботились о чистоте.
Они вообще ни о чем не заботились. Двое растянулись на матрасах на полу. Третий оторвал кусок от буханки и запихнул его в рот грязными руками, затем набрал чашку воды из ведра и запил ею хлеб. Очевидно, вода долго не задерживалась в его организме: он пошел в угол комнаты и там облегчился. Рабы имели привычку поступать именно так. В комнате имелись ночные горшки, но они редко пользовались ими. Все это, а также запах давно не мытых тел - рабы часто отказывались мыться, - не могло не способствовать появлению жутчайшей вони, от которой у наблюдавшего за ними Ланиуса едва не слезились глаза.
Раб начал было укладываться на пол к своим товарищам, но внезапно остановился. Вместо того чтобы лечь, он уставился вверх. Неужели его внимание привлекло смотровое окошко? Ланиус не думал, что мог себя обнаружить случайным шумом. Рабы, казалось, были в состоянии ощущать на себе чьи-то взгляды. А может быть, рабы здесь были ни при чем. Что, если это был Низвергнутый, смотрящий через них?
Это чувство всегда наполняло Ланиуса, когда ему приходилось выдерживать взгляд раба. Что касается этого... Промелькнуло ли что-то в его глазах? Выражение лица было таким же пустым, как всегда, - и поэтому он ничем не отличался от любого другого получеловека, работавшего сейчас на маленьком кусочке земли южнее реки Стуры. Итак, взгляд... Король нервно встряхнул головой. Он очень напоминал взгляд зверя, и не просто зверя - хищника, уставившегося на выбранную им жертву.
«Чепуха», - сказал Ланиус самому себе. «Это всего-навсего раб, без мозгов в голове». Он попытался заставить себя поверить в это. И не смог.
Спустя пару минут раб отвернулся.
Ланиус тоже отвернулся с чувством облегчения и закрыл смотровое окошко. Он потер нос, как будто это могло освободить его от смрада темницы, словно отпечатавшегося у него в мозгу.
И все же младший король продолжал приходить сюда, чтобы наблюдать за ними. Он не мог узнать о них ничего такого, что способствовало бы лечению - если, конечно, какой-нибудь колдун и в самом деле мог вылечить их. Но Ланиус все равно оставался заинтригованным. Он не мог не размышлять над тем, что происходило в головах рабов. Логика и наблюдения свидетельствовали о том, что там почти ничего не происходит, но он не был уверен. Когда дело касалось волшебства, были ли логика и наблюдения правильными инструментами для использования?
Но где они, правильные инструменты? И что они должны собой представлять? Да, Ланиус, как обычно, мог предложить любое количество хороших вопросов. Найти хорошие ответы на них было труднее. Возможно, надежда на хорошие ответы заставляла его снова опускаться на колени перед смотровым окошком.
Вскоре после того, как эта мысль пришла ему в голову, он встретил в коридоре Лимозу. Она вежливо кивнула, проходя мимо, - жена шурина думала, что он мог бы приложить больше усилий, чем было сделано, и вытащить ее отца из Лабиринта. Он кивнул в ответ, хотя это потребовало усилий. У него было множество вопросов по поводу ее и Орталиса, на которые не имелось ответов, независимо от того, хотел он их знать или нет.
«Что тебе нужно, так это смотровое окошко под потолком их спальни, - подумал он. - Тогда ты бы узнал все, что считал нужным».
Ланиус встряхнул головой. То, что он хотел узнать, его вовсе не касалось. Тем не менее понимание этого вовсе не удерживало младшего короля от желания выяснить подробности. Сосия наверняка рассердилась бы на него: ее муж намеревается подглядывать в чужие спальни. Но разве ей не было свойственно любопытство даже в большей степени, чем ему?
«Нет, - твердо сказал он себе. - Иногда любопытство не нужно удовлетворять». Ланиус пытался убедить себя в этом любым способом.
Перед ним несла свои волны Стура. Много лет Грас путешествовал вверх и вниз по этой реке на галере. Теперь он приблизился к ней верхом на лошади.
Кислый запах старого дыма наполнил его ноздри - это значило, что здешней долине люди принца Улаша нанесли наибольший ущерб. Мрачно-печальное зрелище одновременно разозлило и повергло короля в уныние.
- Что я должен сделать в первую очередь? - требовательно спросил он у Гирундо.
- Изгнание ментеше за реку будет хорошим началом, ваше величество, - ответил генерал.
Гирундо улыбнулся: он слегка подтрунивал над старым приятелем-королем. Пока аворнийцы очередной раз не выгонят ментеше на юг за Стуру, у Граса совершенно не будет шансов навести порядок.
- Мы можем сделать это, - теперь генерал говорил серьезным тоном. - Кочевники не хотят сражаться с нами лицом к лицу. Как бы они ни пытались, поражение неизбежно, и они знают это.
- Им не нужно сражаться лицом к лицу, - мрачно возразил Грас. - Все, что им надо, это продолжать ездить по округе и поджигать все, что попадается на глаза. Разорять округу для них такая же победа, как выигрывать бой, - он махнул рукой в сторону того, что когда-то было виноградником. - Никто не станет выращивать здесь виноград в течение многих лет. Нет винограда, нет вина, нет изюма. То же самое с оливковыми рощами. Сруби деревья и сожги их, и пройдут годы, прежде чем ты снова получишь оливки и оливковое масло. Что делать людям?
- Я тебе скажу, что им делать, - ответил Гирундо. - Обходиться без этого.
Это была еще одна шутка, в которой содержалось слишком много правды. Люди действительно не могли обойтись без вина, изюма, винограда и оливкового масла. Здесь, на юге, эти вещи были почти так же важны, как пшеница и ячмень, - а ведь зерновые поля тоже были уничтожены.
- А что произойдет, если ментеше следующей весной снова перейдут Стуру? - настаивал Грас.
- Мы ударим по ним раньше, чем они успеют нанести здесь серьезный урон, - рассудительно ответил Гирундо.
- А у нас это получится? Не предпочел бы ты лучше отправиться в Черногорию и закончить то, что мы пытаемся сделать уже в течение нескольких лет? А что насчет черногорских пиратов? Что, если они опять ударят по нашему восточному побережью следующей весной, в то время как ментеше будут переправляться через Стуру?
Ты полон оптимистичных мыслей. - Гирундо улыбнулся.
Это могло бы случиться уже в этом году, - Грас продолжал ворчать. - Нам повезло, что этого не случилось. Гирундо тряхнул головой.
- Это не просто удача, ваше величество. Правда, вы не взяли Нишеватц, но подошли к нему достаточно близко. Вы бы сделали это, бьюсь об заклад, если бы здесь не началась война. И наши корабли дали черногорским пиратам все, что они хотели, и еще чуть-чуть. Неудивительно, что они не пошли вместе с проклятыми ментеше. Ты нагнал на них страху.
- Нагнал страху, - проворчал Грас.
Он надеялся, что некоторые из черногорцев все еще помнили об этом. Но то, на что он надеялся, и то, что существовало в действительности, увы, было не одно и то же, и путать одно с другим не следовало - чтобы окончательно не разочароваться.
Когда он готовился вечером лечь в свою походную кровать, Элода спросила:
- Можно вопрос, ваше величество?
Грас посмотрел на нее с удивлением. Обычно она не задавала вопросов/
- Давай. Спросить ты можешь всегда. Я не знаю, буду ли отвечать.
Бывшая служанка из таверны криво улыбнулась.
- Я понимаю, ты не обязан отвечать мне - кто я такая... Но когда мы были в Пелагонии... У тебя там была другая женщина, не так ли?
- Я не спал с ней, - тщательно подбирая слова, произнес Грас.
У него было достаточно ссор с женщинами (то, что множество этих ссор произошли по его вине, не приходило ему в голову). Король не хотел еще одной, и если ему придется отправить Элоду подальше, чтобы избежать ссоры, он был готов сделать это.
Но она только пожала плечами.
- Другая женщина, которая тебе небезразлична, вот что я имею в виду. Я не знаю, спал ты с ней или нет. - Элода замолчала, вопросительно глядя на него.
Грас осторожно кивнул ей.
- И сейчас она тебе небезразлична. - Снова пауза. Король опять кивнул. Его любовница облизнула губы и затем спросила:
- Почему же ты не бросил меня ради нее?
Именно это она давно хотела узнать.
«Я намеревался». Но Грас не стал говорить этого. У него были неприятности из-за женщин, потому что он укладывал их в свою постель, едва только предоставлялась такая возможность, а не потому, что ему была свойственна бессмысленная жестокость. А сказал он следующее:
- Мы больше не любовники. Когда-то мы были ими, но теперь - нет.
Элода в очередной раз удивила его тем, что неожиданно рассмеялась.
- Однако ты собирался снова стать ее любовником, не правда ли?
- Ну... да, - Грас испытал легкое замешательство, но не думал, что она заметила это.
Теперь настал его черед задавать вопросы:
- Почему ты не заговорила об этом, когда мы были там? Женщина снова засмеялась, с ноткой самоуничижения.
- Какую пользу мне бы это принесло? Никакой, насколько я понимала. Безопаснее сейчас, когда я - вот она, а ее здесь нет.
Ей действительно была свойственна проницательность, Грас уже убеждался в этом.
- Теперь ты все знаешь, - сказал он, хотя сообщил ей только самую малость необходимого. Решив переменить тему, король спросил:
- Как ты себя чувствуешь?
- Я в порядке, - ответила она. - Мое назначение - иметь детей. Это не всегда приятно, завтрак иногда не хочет оставаться внутри, - но я в порядке. А война идет так же хорошо, как это выглядит в донесениях?
- Почти, - сказал Грас. - Во всяком случае, мы все еще двигаемся вперед. Я надеюсь, мы будем продолжать в том же духе.
- Когда мы выгоним всех ментеше из Аворниса, как мы сможем удерживать их от вторжения в дальнейшем? - спросила Элода.
- Я не знаю. - Его ответ заставил женщину вздрогнуть. Грас продолжал: - Аворнийцы пытаются найти ответ на этот вопрос уже долгое время, но пока безрезультатно. Если бы мы знали ответ, они бы не были сейчас в Аворнисе. Не так ли?
Он подождал, когда Элода качнет головой, затем добавил:
- Одно, что я могу сделать, - и сделаю, - это направлю больше речных галер на Стуру. В любом случае тогда им будет труднее ее пересечь.
Она кивнула.
- Разумно. А почему на Стуре раньше было так мало речных галер?
- Они дороги - дорого строить, еще дороже набрать команду.
Корабли с высокими мачтами, которые копировали те, на которых плавали черногорские пираты, были еще дороже в постройке. Речные галеры с их большой командой гребцов были дороже в обслуживании. И тот, кто становился матросом, уже не мог возделывать землю. После разрушений этой войны Аворнису, скорее всего, понадобятся фермеры - неизмеримо больше, чем солдаты и моряки. Король надеялся, что их будет достаточно. Если нет, наступят худые времена в прямом смысле этого оборота речи.
Ланиусу нравилось заходить на кухню. Он кивнул главному повару, толстяку по имени Кьюкулатус.
- Завтра день рождения королевы Сосии, ты же знаешь, - сказал он. - Сделай что-нибудь особенное для нее.
Улыбка Кыокулатуса была почти такой же широкой, как он сам.
- Как насчет пирога с почками, ваше величество? Это одно из ее любимых лакомств.
- Отлично!
Ланиус надеялся, что его собственная улыбка тоже была широкой и казалась искренней. Сосии на самом деле нравился пирог с почками и другие блюда, приготовленные из них. Ланиус не разделял ее пристрастий. Ему казалось, что почки ужасно пахнут. Но он действительно хотел как можно чаще радовать жену. Он старался изо всех сил, особенно с тех пор, как стал заводить любовниц среди служанок. Его удивляло собственное поведение, что только доказывало, что он не знает всего о блудливых мужьях.
- Мы позаботимся об этом, ваше величество, - пообещал Кьюкулатус. - А те почки, что не понадобятся для пирога, мы сохраним для котозьянов.
- Отлично! - снова сказал Ланиус, на этот раз с непритворным воодушевлением.
Что поделать, его любимцам тоже нравились почки, которые, возможно, в сыром виде не пахли так отвратительно.
Король уже двинулся к выходу, как вдруг неожиданный шум заставил его оглянуться. Под потолком висел Когтистый, вцепившись задней лапой в одну из балок. В передней лапе была зажата большая деревянная ложка. Определять по выражению физиономии котозьяна, о чем он думает, было бесполезным занятием, но Ланиусу казалось, что Когтистый выглядит почти неприлично довольным собой.
- Иди сюда! Спускайся! - позвал король строгим тоном.
Но Когтистый так же успешно не делал то, что ему приказывают, как любой другой котозьян - или любая другая кошка.
Кьюкулатус предложил:
- Мы можем подманить его кусочком мяса. Только не беспокойтесь, ваше величество.
- Хорошая идея, - проговорил Ланиус.
Но находившийся на кухне уборщик решил действовать по-другому и попытался сбить котозьяна с балки при помощи швабры. Он промахнулся. Когтистый взвыл и Переместился выше по балке, так что теперь всем был виден его раскачивающийся хвост. Уборщик подпрыгнул, причем достаточно высоко, и вырвал несколько волосков с самого кончика хвоста. Когтистый снова взвыл, на этот раз громче, и сорвался с места, как камень, выпущенный из катапульты.
- Ты, тупой, безголовый идиот! - заорал во всю глотку Кьюкулатус на бедного уборщика - Ну? Не стойте без дела, дураки! Ловите несчастное маленькое животное!
Люди налетали друг на друга, сбивали и ругали друг друга с большей страстью, чем Ланиус когда-либо слышал от них. Некоторые из них держали в руках ножи или длинные вилки, а также другие небезопасные для жизни орудия. Почему они все-таки не начали колоть и резать друг друга, было выше понимания короля.
После пары минут визгливого беспорядка кто-то спросил:
- Куда подевалось это вонючее существо?
Ланиус оглянулся. И так же поступил весь кухонный персонал, прервав свои попытки перевернуть все вверх дном.
- И правда, куда пропало вонючее существо? - поинтересовался другой голос.
Когтистый исчез, словно здесь не обошлось без волшебника.
«Как он попал сюда, таким путем, наверное, и ушел», - подумал Ланиус. В отличие от кухонного персонала он знал - или ему казалось, что знает, - куда котозьян направится после кухни.
Король обратился к Кьюкулатусу. - Дай мне два или три кусочка сырого мяса.
- Но котозьян сбежал, ваше величество, - рассудительно заметил главный повар.
- Это я знаю. Я сам их съем, - ответил Ланиус. Толстяк изумленно уставился на него. - Неважно, что я хочу с ними делать. Просто дай их мне.
Когда король закрыл за собой тяжелую дверь архива, он издал вздох облегчения. Больше не было орущих поваров и шумных слуг. Только мир, покой, столбики пыли, танцующей в солнечных лучах, и успокаивающий запах старых пергаментов. Он был частью этого места, куда никто не придет и не побеспокоит его.
Впрочем, сегодня он надеялся, что его побеспокоят. Если нет... Если нет, значит, Когтистый решил вернуться в комнату котозьянов. Или, возможно, упрямый зверь будет просто путешествовать какими-то тайными путями, пока снова не появится на кухне.
Ланиус одним глазом смотрел на учетные книги, а другим оглядывал комнату. Он не знал, где появится Когтистый. На самом деле он не знал, появится ли Когтистый вообще, но он изо всех сил старался забыть об этом.
И его старания не оказались напрасными. Только когда он с головой ушел в одну из регистрационных книг, слабое хриплое «мррр» послышалось из-за ящика, который, возможно, не открывали и не сдвигали с места лет двести.
- Иди сюда, Когтистый, - позвал Ланиус и затем издал короткий, чирикающий звук, означавший, что у него есть угощение для любимца.
И Когтистый вышел. Котозьян все еще сжимал ложку, которую он украл. Однако даже привлекательность ложки поблекла перед сырым мясом.
- Мррр, - снова сказал Когтистый, на этот раз более настойчиво.
- Живей, - уговаривал Ланиус, протягивая кусочек говядины так, чтобы котозьян мог его видеть - и почувствовать запах. - Давай, ты, пушистый дурачок. Ты знаешь, что хочешь это.
Когтистый и вправду хотел. Подойдя бочком, котозьян протянул лапу. Ланиус положил в нее первый кусок мяса. Зверек съел его быстро, боясь, что у него могут отнять угощение, хотя никого из его собратьев поблизости не было. Некоторыми повадками он очень напоминал человека. Как только мясо исчезло, Когтистый протянул лапу:
- Мррр.
«Дай еще, а то пожалеешь». У Ланиуса не было трудностей в переводе этого мяукания на аворнийский. Король дал котозьяну еще один кусок мяса. Этот исчез не так быстро. Утолив голод, Когтистый начал мурлыкать. Ланиус ждал этого момента. Это был знак, что он может взять котозьяна без боязни стать жертвой его когтей. Он так и сделал. Когтистый продолжал мурлыкать.
Котозьян начал извиваться, пытаясь освободиться раньше, чем Ланиус достиг комнаты, где находились остальные животные. У короля еще оставался кусочек мяса. Он предложил его котозьяну и обезопасил себя таким образом на завершающем участке пути. Когтистый даже позволил забрать у него деревянную ложку.
Кьюкулатус захлопал в ладоши, когда Ланиус принес ложку назад в кухню.
- Я восхищен, ваше величество! - сказал он, как будто Ланиус взял Йозгат и вернул Скипетр милосердия.
- Спасибо, - ответил Ланиус.
- Пирог с почками, - продолжал повар, игнорируя или - что вероятнее - не замечая иронии короля. Ланиус нахмурился; все происшедшее с котозьяном заставило его почти забыть, зачем он приходил на кухню. - Ее величество будет наслаждаться им. Вот увидите.
- Ага, - Ланиус кивнул. - Да, надеюсь, что будет.
И Сосии понравился пирог. За ужином в день рождения она улыбнулась и погрозила Ланиусу пальцем.
- Кто-то сходил на кухню.
- Зачем кому-то ходить на кухню? - спросил Ланиус - Нам все приносят слуги.
Жена бросила на него суровый взгляд.
- Ты знаешь, что я имею в виду, - сказала она.
- Мне хотелось доставить тебе удовольствие. - Ланиус пожал плечами.
Сосия улыбнулась.
- Это мило. - Но затем ее улыбка пропала. - В таком случае, почему?.. - Она остановилась и покачала головой. - Нет, ничего. Не сегодня.
Ланиусу было нетрудно догадаться, о чем она начала было говорить. «В таком случае, зачем ты уложил Кристату в постель? Почему ты хотел сделать ее своей второй женой? »
По мнению Ланиуса, в его поведении хватало здравого смысла. Он не был несчастлив с Сосией. Он просто хотел быть счастливым и с Кристатой тоже. Он все еще не видел в этом ничего неправильного. Однако дочь Граса имела на этот счет прямо противоположное мнение.
«А как насчет Зенейды? - спросил Ланиус самого себя. - Хоть бы она никогда не узнала о ней».
Он улыбнулся Сосии.
- С днем рождения!
- Ты ешь пирог с почками? - заметила она с некоторым удивлением.
Сам Ланиус тоже удивился. Его мысли были так полны служанками, что он едва замечал, что делает.
- Мне он даже нравится. - Что было правдой.
Как будто желая доказать это, он взял еще кусок пирога. И убедился, что терпеть его не может.
- Я рада, - опять улыбнулась Сосия.
Позже, вечером, Ланиус занимался любовью со своей женой. И к этому занятию он тоже не испытывал ненависти. Зенейда была немного более возбуждающей... возможно, потому, что не была так знакома ему, как Сосия. Или сознание запретности придавало остроту тому, что они делали. С Сосией не было ничего запретного, но и ничего плохого тоже, ничего, что заставило бы его спать с ней врозь. Он старался изо всех сил, чтобы удовлетворить ее, когда они соединились.
По тому, как она ответила, он понял, что его старания были не напрасны.
- Ты - милый, - сказала она, как будто напоминая себе об этом.
- Я тоже так думаю - о тебе, - добавил он торопливо, пока она не начала дразнить его за то, что он сам себя считает милым.
Он ждал, вглядываясь в темноту, спросит ли Сосия, почему он бегал за Кристатой, если считает ее, свою жену, милой. Но она не спросила, только тихо прошептала:
- Ну хорошо. - И, отодвинувшись на свою половину, заснула.
Ланиус тоже повернулся к жене спиной. Он слышал, как она немного повертелась, но продолжала дышать ровно и глубоко. Спустя несколько минут Ланиус тоже почувствовал, как погружается в сон, и на лице у него появилась улыбка.
Перед королем Грасом стоял навытяжку лейтенант с одной из речных галер, что плавали по Стуре.
- Ваше величество, ужасно много ментеше тайно переправляются на юг через реку. Их все больше и больше - каждый день и особенно каждую ночь. Мы уже потопили с полдюжины лодок, полных вонючих мерзавцев, но, к сожалению, еще больше прошли мимо нас.
Это был не первый подобный рапорт, который Грас слышал. Он задумчиво почесал лоб. Еще несколько дней тому назад ничего подобного не происходило. Внезапные перемены в поведении кочевников заставляли короля Аворниса быть очень подозрительным и вести себя крайне осторожно.
- Что у этих ментеше на уме? - спросил он, скорее обращаясь к себе, так как лейтенант, разумеется, не мог этого знать.
Как он и ожидал, молодой офицер пожал плечами и ответил:
Не имею представления, ваше величество. У нас не было возможности и желания задавать им вопросы. Когда мы их тараним, они тонут.
Судя по его тону, он ничего другого и не хотел, как только отправлять их на дно. Это более чем устраивало Граса. Он хотел, чтобы офицеры речных галер именно так относились к противнику, поэтому сказал:
- Благодарю, лейтенант. Я посмотрю, что надо предпринять, чтобы понять их действия.
Офицер поклонился и вышел. Грас снова почесал лоб, словно пытался таким способом обнаружить ответ. Разумеется, единственное, что он мог сделать в данной ситуации, это вызвать Птероклса. Вот у кого должен быть ответ на этот вопрос! Волшебник выслушал его, затем сказал:
- Это действительно интересно, ваше величество. Почему они стали переправляться через реку сейчас, когда, казалось бы, ими руководит одно желание - остаться на этой стороне и воевать с нами?
- Я надеялся, что это ты мне скажешь - почему. - Грас пожал плечами. - Были ли какие-нибудь магические приказы их колдунов? Ощущаешь ли ты участие Низвергнутого?
- Пока я не заметил ничего необычного, - осторожно проговорил Птероклс.
Грас не мог не одобрить такую осторожность. Волшебник спокойно допускал, что кое-что могло проскользнуть мимо него. Между тем он продолжал:
- У меня имеются заклинания, благодаря которым я узнаю, применяли ли здесь колдовство и какого рода оно было. Дело в том, что следы от него остаются на небе. Если они там, я выясню это.
Хорошо, - сказал Грас. - Дай мне знать. Когда на следующий день волшебник пришел к нему, на его лице явственно читались тревога и странная озадаченность.
- Ваше величество, какой-то вид колдовских приказов пришел на север, но я не могу определить их, - сказал он. - Я не совсем понимаю, что они означают.
Ты думаешь, я понимаю? - спросил король. «Обманул ли Низвергнутый волшебника? Или Птероклс ищет то, чего на самом деле нет?» Он продолжил:
- Может быть, тебе следует использовать какие-то другие заклинания?
Птероклс кивнул.
- Я применил те, что считал самыми подходящими для такого случая. Почему бы вам не взять каких-нибудь ментеше в плен? Они могут знать то, что нам неизвестно.
- Конечно, я отдам приказ, - согласился Грас - Мне следовало сделать подобные распоряжения, еще когда я позвал тебя в первый раз.
Приказы были получены, и отряды разведчиков отправились их выполнять. Но ментеше стали попадаться реже - совсем как грибы поздней осенью. Еще неделю назад, обнаружив, как мало их осталось на аворнийском берегу Стуры, Грас испытал бы самую настоящую радость. Он бы и сейчас радовался, если бы это случилось благодаря активным действиям солдат. Но его люди не изгоняли кочевников на другой берег Стуры, где они обычно обитали, и король знал об этом. Так почему ментеше покидают... нет, бегут из Аворниса даже без участия войск? Это не могло не беспокоить.
- Я знаю, в чем дело, - сказал Гирундо, когда поиски в очередной раз не увенчались поимкой пленника.
- Пожалуйста, поделись со мной своими соображениями, - попросил Грас. - У меня нет ни одной идеи, почему они уходят.
- Это проще простого. - Генерал пожал плечами. - Они, должно быть, услышали, что ваше величество собирается обложить их налогом. - Гирундо усмехнулся собственной находчивости. - Клянусь бородой Олора, я бы тоже так поступил!
- Смешно.
Грас пытался хранить серьезность, но улыбка скользнула по его губам, впрочем тут же спрятавшись в бороде. Предположение, высказанное его приятелем, действительно было забавным, даже если бы ему и не хотелось, чтобы это было так. Он погрозил пальцем Гирундо, который, совершенно не смутившись, продолжал смеяться. Но получить ответ королю все же хотелось.
- Так есть у тебя какая-нибудь мысль по этому поводу?
- Нет, - признался Гирундо. - Все, что я могу сказать, - скатертью дорога.
- Определенно, скатертью дорога. - И все же Грас испытывал душевное неудобство, сравнимое с тем, как если бы человек, который только что наслаждался пиршеством, почувствовал, как у него застряла между зубами косточка. - Но я бы на их месте не убегал, пока они могут драться.
- Может быть, кочевники поняли, что на этот раз мы одержим победу, и они сбежали, чтобы накопить силы для следующих ударов, - предположил Гирундо.
- Может быть... Но ты же знаешь, ментеше отличаются редким постоянством и предсказуемостью. Если они поменяли поведение, для этого должна быть причина, не так ли?
- Наверное, Низвергнутый приказывает им, что делать.
- Конечно, Низвергнутый, кто же еще? - Королю очень не нравилась высказанное предположение, но это отнюдь не значило, что он считал его неверным. - Ментеше - его марионетки. Мало того - они горды тем, что являются его марионетками. Но почему он велит им делать это? И как он передает им свою волю? Птероклс не может обнаружить никакой магии.
Гирундо задумался, затем его лицо просветлело.
- Возможно, он пытается свести нас с ума, заставить искать причину там, где ее нет.
- Спасибо, что просветил, - хмыкнул Грас.
Гирундо поклонился, как если бы он получил благодарность после необыкновенной, заслуживающей похвалы услуги. Хуже всего было то, что Грас не был уверен в неправоте генерала. Итак, ему ничего не оставалось, кроме как терять время и сон в поисках ответа, в который можно поверить. Король вздохнул.
- Чем дольше мы продолжаем в том же духе, тем яснее становится, что нам нужны пленные. Пока мы не узнаем больше, так и будем продолжать выдвигать одну дурацкую догадку за другой.
- Лично я не считаю свои догадки дурацкими. - Притворный гнев наполнял голос Гирундо. - Я думаю, они умные, проницательные... даже выдающиеся.
- Вероятно, - проворчал Грас. - Когда твои люди наконец доставят пленного или еще лучше - двух, мы увидим, насколько выдающимся и проницательным ты был.
- Они стараются изо всех сил, так же как и я.
- Я надеюсь, их старания усерднее твоих.
Грас улыбнулся, тем самым демонстрируя Гирундо, что он шутит. В ответ генерал скорчил ужасную гримасу: да, он понял это и не придает словам короля большого значения.

Предыдущая страница 20 Следующая страница


21 Дэн Черненко

Помимо кавалерии, приказы захватить в плен ментеше получили капитаны речных галер. Они напряженно вглядывались в берег Стуры, который теперь напоминал места, откуда птицы улетают на юг в преддверии приближающейся зимы. Они когда-то были здесь. Память о них сохранилась. Они вернутся - обязательно. Но сейчас, когда вам больше всего хочется услышать их пение, их нет.
Грас никогда не мог себе вообразить, что победа в войне может сделать его таким несчастным. Оставались вопросы, которые он хотел задать и которые нужно было задать - но некому было на них ответить.
Когда-то он шутливо ворчал по этому поводу на Гирундо. Теперь шуткам места не осталось.
- Они ушли, - сказала Элода. - Благодари богов за это. Молись им. Но, ради милости королевы Квилы, не жалуйся на это.
- Я хочу знать, почему, - упрямо проговорил Грас. - Они ведут себя не так, как должны, и это беспокоит меня.
Он уже объяснял это Гирундо. У его новой любовницы было меньше терпения слушать его.
- Какая разница? - Женщина пожала плечами. - Поскольку они за пределами королевства, все, что их касается, для нас не имеет значения.
В ее словах было достаточно правды, чтобы она раздражала, но недостаточно, чтобы заставить Граса прекратить попытки заполучить пленников.
Когда в конце концов это произошло, все оказалось гораздо проще, чем он думал. Подобно птицам, волею непогоды потерявшим свою стаю, группа в количестве около двух десятков ментеше направилась к Стуре, потом - вдоль нее, ища, где украсть лодки, чтобы пересечь реку. Три речные галеры и отряд кавалеристов Гирундо атаковали их.
Когда Грас услышал об этом, он испугался, что кочевники станут биться насмерть - просто чтобы помешать его планам. Но они не изменили своей обычной тактике и, когда попытка спасться бегством провалилась, сдались.
Оказалось, что их вожак, обладатель густых бровей и огромного носа, по имени Йавлак, хорошо говорит по-аворнийски.
- Вот он, ваше величество, - сказал Гирундо с таким видом, будто преподносил подарок.
Грас понимал, что князь ментеше действительно был своего рода подарком.
- Почему вы, ментеше, покидаете Аворнис? - потребовал он ответа.
Йавлак посмотрел на него так, словно разговаривал с идиотом .
- Потому что вынуждены, - ответил он.
- Вынуждены? Кто за вас так решил? Низвергнутый? - Король понимал, что проявляет очевидное нетерпение, но не смог сдержаться.
- Падшая Звезда? - Теперь Йавлак выглядел озадаченным, что особо подчеркивали его большие, густые брови. - Нет, Падшая Звезда не имеет к этому никакого отношения. Может ли так быть, что вы не слышали? - Казалось, он не хотел верить в это. - Я думал, даже вы, жалкие аворнийцы, уже все знаете.
- Что знаем?
Грасу хотелось задушить князька. Единственное, что удерживало его от убийства, это понимание того, что другой кочевник, которого они станут допрашивать, может не так хорошо знать аворнийский.
Йавлак наконец-то - и очень грубо - сделал ему одолжение:
- Ты - дурак, тупица, если не знаешь. Принц Улаш мертв.

19

- Принц Улаш мертв.
Король Ланиус уставился на гонца, который доставил эту новость на север, в Аворнис.
- Ты уверен? - вырвалось у Ланиуса.
Едва он произнес вопрос, как понял, что сморозил глупость. Однако младший король не мог удержаться. Улаш был самым сильным и осторожным принцем среди ментеше и приобрел эти качества задолго до появления Ланиуса на свет. Представить, как пойдут дела без него, было подобно прыжку в темноту.
Курьер принял вопрос всерьез. Вот оно, одно из преимуществ быть королем!
- Да, ваше величество. В этом нет сомнений, - ответил он. - Кочевники двинулись на юг от Стуры, а этого они не должны были делать, и пленники сказали королю Грасу, почему.
- Хорошо. Спасибо, - кивнул Ланиус и затем, после недолгого размышления, поинтересовался: - Ты знаешь, кто наследует ему? Принц Санджар или принц Коркут?
- Этого я не могу вам сказать. Кочевники, которых поймал генерал Гирундо, не знают, - ответил курьер. - Грас возвращается в столицу, с частью армии. Другая часть останется на юге, на случай, если один из сыновей принца Улаша - кто там из них возьмет верх - снова решит начать войну.
- Разумно.
Ланиус надеялся, что ни гонец, ни придворные не заметили его легкого вздоха. Как только Грас войдет в городские ворота, Ланиус снова станет номинальным королем. С одной стороны, этому не стоило придавать особого значения - тем более что его тесть лучше справлялся с управлением страной, - так что пусть продолжает. Но Ланиус помнил, как часто у него отнимали власть, и начинал уже испытывать некоторое раздражение.
Когда младший король покидал тронный зал, новость отдавалась в висках барабанной дробью: «Принц Улаш мертв». Как станут события развиваться дальше? Ланиус не знал. Он не был пророком, играющим в рискованную игру под названием «Предсказание будущего». Но ситуация, несомненно, изменится. Сыновья покойного принца не могли сравниться с ним, так как не обладали ни его опытом, ни его умом.
«Станет ли любой из них, придя к власти в Йозгате, еще более подходящим орудием в руках Низвергнутого? » Ланиус мог только пожать плечами. Прежде ему казалось, что ум, сила и успех Улаша давали ему больше свободы действий, чем имели большинство ментеше. Но затем принц бросил своих кочевников на север, чтобы помочь отвлечь Граса от Нишеватца. Когда Низвергнутый приказал ему действовать, он действовал. Вот и вся свобода действий.
К тому времени, когда Ланиус добрался до своих покоев, новость о смерти Улаша распространилась по всему дворцу. Однако оказалось, что не все знали, кем он был. Король прошел мимо слуг, спорящих, восседал ли он на троне Фервингии или правил одним из черногорских городов-государств.
- Ладно, кто он ни есть, его больше нет, - сказал тот, кто думал, что Улаш - король Фервингии.
- Это правда, - согласился другой слуга. - И это первая правдивая вещь, которую ты сказал за весь день.
Они могли позволить себе ссориться и быть невежественными. Ланиус, которому подобное было недоступно, почти позавидовал им. Почти - он ценил образование и знания слишком высоко, чтобы чувствовать удобство невежества.
Свернув за угол, король почти налетел на принца Орталиса. Они оба отступили на шаг. Сын Граса спросил:
- Это правда?
Что - правда? - Ланиус полагал, что правильно понял вопрос шурина, но он мог и ошибаться.
- Старый лис, сидевший в норе за Стурой, наконец-то сдох? - И Орталис добавил: - По крайней мере, так говорят.
- Это то, что сообщил твой отец, вернее, его курьер, - ответил младший король и заметил, как его шурин скривился. Орталис и Грас все еще не помирились. Возможно, они никогда не помирятся. Ланиус продолжал: - Теперь, когда ментеше ушли назад, твой отец вернется домой.
- Разве? - Орталис не стал скрывать свое недовольство этой новостью. - Я надеялся, он останется там и станет преследовать их до этого... как его... ну, города, где они припрятали... эту штуковину... ну, как она там называется.
- Город - Йозгат. Штуковина - Скипетр милосердия.
Да, Ланиус на самом деле предпочитал знания невежеству.
Итак, шурин хотел, чтобы Грас продолжал военную кампанию на юге не потому, что надеялся и верил в победу аворнийской армии, а потому, что тогда старшего короля не будет в столице. Самое верное в данной ситуации, пока Грас и Орталис выясняют отношения, - стоять в стороне. Стараясь перевести разговор на более безопасную почву, король спросил:
- Я надеюсь, принцесса Лимоза в порядке?
- О да, - сказал Орталис с улыбкой. - Она в порядке. Она в полном порядке. :
Произнесенный другим тоном, с другим изгибом губ, ответ означал бы «хорошо, просто хорошо», и ничего больше. Но сейчас дела обстояли так, что Ланиус поспешил покинуть общество шурина. Он пытался сказать себе, что не видел того, что он... ну да, точно видел! Орталис говорил о своей жене с тем же блеском в глазах, что был у него, когда он разделывал оленя.
Ланиус снова и снова встряхивал головой, но не смог заставить эту уверенность исчезнуть. И он больше не мог не верить в слова Зенейды.
Но он также не мог не вспоминать, какой безмятежной, светящейся, веселой выглядела Лимоза. Никакого притворства - но разве такое могло быть правдой?
- Ну вот, - сказал Грас, когда он увидел башни дворца, устремленный в небеса шпиль собора и крыши домов Аворниса, что возвышались над стенами, защищавшими столицу от захватчиков. - Я на самом деле возвращаюсь домой. И вовсе не затем, чтобы после короткого отдыха рвануть как можно быстрее на север или на юг.
- Во всяком случае, ваше величество, вы на это надеетесь, - усмехнулся Гирундо.
Грас пристально посмотрел на своего спутника, но в конце концов неохотно кивнул:
- Да, надеюсь.
Стражники на стенах тоже увидели приближавшуюся армию. Открылись боковые ворота, из них выехал всадник, чтобы убедиться, что это действительно аворнийцы. Когда он махнул рукой, распахнулись главные ворота.
Не вся армия, что следовала за Грасом с юга, вошла в Аворнис. Большая часть, которая не несла службу в гарнизонах у Стуры, распределилась по казармам в городах на пути на север. Это было связано с обеспечением солдат продовольствием. Столица, которая также была самым большим городом в королевстве, не испытывала необходимости в лишних ртах.
Вместо того чтобы ждать в королевском дворце, Ланиус решил встретить Граса на центральной площади.
- Ты должен сразу мне сказать - Санджар или Коркут? Судя по выражению лица младшего короля, он был готов на самые решительные поступки, если Грас не примет его вопрос всерьез.
- Я расскажу тебе все, что знаю, - пообещал Грас - Но дело в том, что я... ничего не знаю.
- Ох... провались ты пропадом!
То, что не было даже обычным ругательством, в устах Ланиуса прозвучало так, как если бы Грас пару минут извергал богохульства и непристойности. Вздохнув, младший король продолжал:
- Для Аворниса очень важно, кто из них одержит верх в Йозгате. Коркут причинит нам больше беспокойства, чем Санджар, хотя ни один из них не стоит и половины того, что можно было дать за отца.
- Откуда ты столько знаешь о них? - удивился с некоторым смущением Грас. - Для меня они оба - просто имена.
- Из архивов - откуда же еще? Слухи, поступавшие от купцов, тех, кто в мирное время бывал южнее Стуры. Сведения, которые сообщали послы Улаша, когда приезжали сюда. Коркут старше, но Санджар - сын любимой фаворитки Улаша.
- Замечательно, что у тебя есть эти сведения! - Старший король искренне радовался. - Ты должен мне рассказать больше.
Теперь настала очередь смущаться его младшему собрату на троне.
- Я уже рассказал тебе почти все, что я знаю.
- О. - Грас пожал плечами. - Все равно это важно. После этих слов Ланиус посветлел лицом. Тесть продолжал:
- Как здесь дела? Как принц Всеволод?
Ланиус скривил губы:
- Ничего нового. Он все еще раздражен, что мы посмели защищать наши собственные границы, вместо того чтобы продолжать сражаться и вернуть его на трон в Нишеватце, что в действительности было бы важно.
- О, - снова сказал Грас расстроенным тоном. - Ты прав. Я не могу сказать, что удивлен. А остальные дела?
- Кажется, все в порядке. Во всяком случае, большая часть.
Что это должно было означать? Единственный очевидный ответ пришел в голову Грасу, но он решил уточнить его:
- С моим сыном... все в порядке?
- Он и принцесса Лимоза, кажется, очень счастливы вместе, независимо от того, как они встретились и поженились.
Его зять говорил с осторожностью, которую даже не пытался скрыть. Может быть, эта осторожность объяснялась взаимной нелюбовью. Возможно, имелись вещи, о которых не следовало говорить на улице. Чтобы выяснить, придется подождать. Грас кивнул:
- Пойдем во дворец. Я рад, что в этом году черногорцы не совершали набегов на наше побережье.
- Да, я тоже, - поддержал его Ланиус - Как бы ты справился с этим, если бы они нападали с моря?
- Подозреваю, плохо.
Младший король прищурился, потом засмеялся; возможно, он не ожидал такой искренности. Старший король спросил:
- Как дела у твоих котозьянов?
- Очень хорошо, - с воодушевлением ответил Ланиус и рассказал ему больше, чем тот желал услышать, в частности о выходках и воровстве зверька по имени Когтистый.
Не в малой степени из-за того, что зять наскучил ему, Грас придал сардонический оттенок голосу, спрашивая:
- А не нашел ли ты каких-нибудь других любимчиков, пока меня не было?
Было ясно, что Ланиус понял его, так как мгновенно покраснел.
- Ну да, - признался он с неохотой. - Ты прав насчет этого.
Сутью Ланиуса была прямота; не многие мужчины признались бы - тем более тестю. Но затем, тоже придав определенный оттенок своему голосу, он поинтересовался:
- А как там в Пелагонии?
Грас хорошо помнил, что он не называл город в своих письмах домой, не желая напоминать Эстрилде, что был рядом с этим местом - или рядом с Алсой. Что ж, ему не следовало удивляться, что младший король разгадал его хитрость. На мгновение он подумал о том, чтобы поговорить о городе, а не о колдунье. Но Ланиус дал ему прямой ответ, и он решил, что он должен ответить зятю тем же. Пожав плечами, он сказал:
- Все умерло. Я не предполагал, что так будет, но это так.
Он ничего не сказал об Элоде - и о ребенке, который будет у Элоды. Слухи о том, что он завел любовницу на юге, могли, в конечном счете, достичь ушей Эстрилды. Поскольку он не взял Элоду в Аворнис, жена, хотелось бы надеяться, не будет сильно расстраиваться, когда рано или поздно ей сообщат правду. Он был далеко от нее достаточно долгое время и рисковал жизнью в бою - по его мнению, веские основания для измены. Но она не обрадуется, если узнает, что на свет появится еще один незаконнорожденный отпрыск мужа.
Вдруг Ланиус знает об Элоде? Впрочем, младшему королю обычно не очень удавалось скрывать секреты - его выдавало лицо. Это немного успокоило Граса.
И вот наконец показался дворец, а на лестнице - Эстрилда, которая махала ему рукой. И это еще больше успокоило короля. Его жена придерживалась своей тактики поведения относительно некоторых вещей, но это не касалось его любовниц. Значит, она тоже не знала об Элоде, по крайней мере пока. И когда Грас спешил к ней по широким ступеням, он пожалел, что недавно думал о другой женщине.
Ланиус изучал отчеты о собранном урожае, пришедшие в столицу, с большим вниманием, чем обычно. Он не мог забыть ту ужасную зиму и беспокоился, что Низвергнутый снова употребит погоду в качестве оружия. В случае если изгнанный бог сделает это, королевство должно быть готово.
Половина отчетов об урожае из мест, которые разорили ментеше, содержали просьбы о зерне и корме для скота. Губернаторы настаивали, что их население станет голодать, а животные умирать с голоду, если они не получат этой помощи.
Грас тоже изучал эти отчеты, к тому же своими глазами видел, что там происходило, и был мрачен из-за этого.
- Нас ждет голод, - напрямик сказал он. - Я буду благодарен королеве Квиле за ее доброту, если у нас не будет настоящего голодного мора. А если кочевники продолжат переходить Стуру год за годом, я не знаю, что мы будем делать. Они причинили нам большой вред.
- Разве мы им не причинили вред? - спросил Ланиус. - Надеюсь... Проклятье, они так сильны!
- Мы прогнали их на другой берег Стуры.
- Нет. - Грас был неумолимо прямолинеен, как и Ланиус в большинстве случаев. - Мы прогнали их назад в долину реки Стура. Они перебрались на тот берег сами. Если бы Улаш не умер, у нас было бы еще одно большое сражение.
- Я все время думаю, что происходит на том берегу реки. - Ланиус вопрошающе смотрел на тестя. - Санджар или Коркут? Коркут или Санджар? Кого выберут ментеше? Сколько времени это у них займет?
- Ты представляешь, какие трудности нас ждут, когда они это сделают! - Грас был также неумолимо практичен.
Ланиус предпочел не останавливаться на трудностях.
- Как действовал Птероклс против колдунов кочевников?
- Прекрасно, - сказал старший король, потом покачал головой, исправляясь: - Нет, более чем прекрасно. Если бы он не проснулся во время той ночной атаки ментеше... О! - Старший король снова покачал головой. - Он также говорит, что полон новых идей о том, как лечить рабов.
- Неужели?
Ланиусу хотелось бы, чтобы в его голосе прозвучало восхищение. Если судить по архивным документам, аворнийские волшебники были полны новых идей о том, как лечить рабов, с тех самых пор, как колдуны ментеше начали создавать их.
- А что за идеи?
- Ничего не могу рассказать тебе, - ответил Грас. - Я ни о чем не спрашивал, тем более о деталях. Мне все равно, как и что он делает, хотя не отказался бы понаблюдать за ним. Меня интересует только результат.
«Как» привлекало Ланиуса почти так же, как и «почему». Он едва не спросил у старшего короля, чем вызвано такое безразличие. После секундного колебания спрашивать расхотелось. Интерес единственно к результату тоже имел свои преимущества.
- Ты бы не возражал понаблюдать за ним? Ты действительно думаешь, что у него есть шанс завершить это?
- Я думаю, что он так думает, - произнес Грас, и Ланиус улыбнулся этому обороту. Тесть продолжал: - И я думаю, он заслужил шанс попробовать. Разве нам станет хуже, если у него не получится?
Последний вопрос, конечно же, был риторическим, но Ланиус без затруднений нашел буквальный ответ:
- Как нам может стать хуже? Предположим, Низвергнутый убьет его, а рабы попытаются убить нас. Это было бы хуже, не так ли?
- Может быть, чуть-чуть, - допустил Грас. Ланиус негодующе ахнул. Старший король улыбнулся:
- Мы будем осторожны - насколько сможем.
- Когда волшебник попытается?
- Когда будет готов. - Тесть пожал плечами. - Прежде чем начнет, он должен приготовить все свои заклинания; если он этого не сделает, ему не следует даже пытаться. Возможно, попытаться и потерпеть неудачу хуже, чем не пытаться вовсе. Или ты смотришь на это по-другому?
- Нет, я думаю, ты все правильно понимаешь. Просто бросить камень в Низвергнутого недостаточно. Мы должны удостовериться, что попали в него.
Он задумался: не равна ли его смелость глупости? Могут ли они - Ланиус, Грас, Птероклс причинить вред Милваго? «Если мы не сможем, то проиграем. Аворнис проиграет.».
Больше чем почти неделю спустя Грас едва ли не потащил Ланиуса в комнату, где содержались рабы.
- Где ты был? - раздраженно спросил Грас, пока они шли туда. - Я искал тебя! И почему мы столкнулись с тобой именно в том коридоре?
Ланиус развлекался с Зенейдой и не хотел признаться в этом Грасу. Он просто пожал плечами и ответил:
- Ну ты же нашел меня. Птероклс готов?
- Он утверждает, что да. Мы это узнаем, не так ли?
- Точно, - согласился Ланиус - Так или иначе... Полдюжины вооруженных гвардейцев привели раба из помещения, в котором содержались эти полулюди, в соседнюю комнату. Гвардейцы открыто выражали возмущение - зачем понадобилось столько народу, чтобы охранять одного невооруженного человека, у которого мозгов было не больше, чем у козла. Раб же оглядывался с обычным тупым отсутствием любопытства.
Неважно, насколько тупым выглядел раб, все равно Ланиус смотрел на него подозрительно. Низвергнутый мог следить за ними сквозь эти почти не мигающие глаза. Птероклс также не сводил с него взгляда.
- Ты уверен, что готов? - спросил его Грас.
- Уверен. Но мы здесь, чтобы выяснить, прав ли я, что не одно и то же, - ответил волшебник. - Думаю, я прав, ваше величество. Я хочу... - Колдун остановился. - Нет, я не скажу, что намереваюсь сделать. Уши этого малого могут передать мои слова Низвергнутому. Я просто начну и попытаюсь сотворить волшебство.
Он отступил к окну и достал маленький прозрачный кристалл на серебряной цепочке из мешочка, прикрепленного к поясу. Затем начал медленно раскачивать кристалл, сверкавший всеми своими гранями в солнечном свете. Это сверкание приковало внимание Ланиуса к хрусталику, и ему потребовалось усилие воли, чтобы отвести глаза. Он переключил свое внимание на раба, глаза которого тоже скользили взад-вперед, взад-вперед, следуя за движением прозрачного камня.
- Ты - пустой, - спокойно сказал Птероклс. - Твоя воля - не твоя. Ты всегда был пустой, твоя воля никогда не была твоей.
- Я - пустой, - повторил раб. Его голос звучал невыразительно, все эмоции и чувства были выхолощены из него. - Моя воля - не моя воля. Я всегда был пустой, моя воля никогда не была моей.
- Милостивая королева Квила! - прошептал Грас. - Только послушай, что сделал волшебник!
Что ты имеешь в виду? - в ответ прошептал Ланиус.
- Я видел множество рабов там, на юге. Они тоже могут говорить - не так много и не так хорошо. Птероклс сумел сделать что-то необычное, чтобы добиться нормальной речи от этого парня.
- Ну, не знаю, - с сомнением произнес младший король. - Мне показалось, что раб просто повторял слова за волшебником.
Птероклс сделал протестующий жест, Ланиус кивнул и замолчал. Грас как будто хотел еще что-то сказать, но тоже подчинился. Колдун продолжал раскачивать свой сияющий кусочек хрусталя, глаза раба - следить за ним. Возможно, это была единственная вещь во всем мире, которая что-то значила для этого немытого, грязного бородатого человека.
Волшебник обратился к рабу, его голос звучал мягко и участливо:
- Ты хочешь обрести свою собственную волю? Ты хочешь снова стать самим собой?
- Я хочу обрести свою собственную волю, - монотонно заговорил раб. - Я хочу снова стать самим собой.
Понимал ли раб, что он говорит? Или просто механически повторял слова колдуна? Ланиус уже не был так в этом уверен.
- Я могу снять тень с твоего духа и дать тебе свет. Сколько аворнийских волшебников говорили уверенным тоном, пытаясь вылечить рабов? Много. Сколько из них имели основания на такую уверенность? Мало. Точнее - никто. Птероклс продолжал:
- Ты хочешь, чтобы я поднял тень с твоего духа и дал тебе свет?
- Я хочу, чтобы ты поднял тень с моего духа и дал мне свет.
- Тогда я сделаю, что смогу, для тебя.
- Тогда сделай, что ты можешь, для меня, - проговорил раб.
Птероклс моргнул, затем широко ухмыльнулся. Раб ответил, пусть ответ был еще одним повторением, почти эхом, не был ли это знак, что он старается вырваться из тени самостоятельно? Во всяком случае, Ланиус осмелился надеяться на то, что это так.
Зазвучали ритмичные заклинания - очень тихо, на очень древнем аворнийском диалекте. Младший король считал себя знатоком, но даже он затруднялся в понимании того, что говорил волшебник. Старший король был в полном замешательстве.
Кристалл отбрасывал радуги на стены комнаты - больше и больше радуг каждую минуту. Песнопение продолжалось, оно стало более настойчивым, хотя ничуть не громче. Внезапно волшебник сказал:
- Пусть они соберутся.
Удивительно, но Ланиус понял его слова! Птероклс произвел пасс, и все сияющие радуги сошли со стен и начали кружиться вокруг головы раба. Младший король воскликнул в изумлении - нет, в благоговейном страхе, эти же два чувства наполнили голос старшего короля.
Даже раб, который, как предполагалось, едва отличался от животного, заметил, что происходит вокруг него. Он потянулся правой рукой, как будто желая схватить одну из крутящихся радуг. На его невыразительном лице было благоговение? Ланиусу пришлось бы трудно, попытайся он доказать, что это было не так.
Младший король не мог разглядеть, кружились ли разноцветные ленты вокруг руки раба, скользили ли они сквозь его пальцы или они просто проходили сквозь его тело. В конце концов, имело ли это значение?
- Пусть они объединятся! - выкрикнул Птероклс. И радуги объединились. Вместо того чтобы кружиться вокруг раба, они начали проникать внутрь. На какой-то миг, даже после того как разноцветные полосы вошли в его плоть, они сохраняли свое сверкание, или это только казалось ослепленным глазам Ланиуса?
- Ах! - произнес раб.
Его глаза широко раскрылись, и теперь в них светилось то, чего в них уже давно не было. В них был разум.
Грас прошептал:
- Клянусь правой рукой Олора, он теперь человек!
Постепенно радуги исчезли, но младший король был убежден, что они продолжали кружиться внутри мозга раба, освещая все уголки, в которых так долго царила темнота.
Слезы бежали по немытым щекам раба. Он схватил руку Птероклса и поднес ее к губам.
- Спасибо, спасибо... - бормотал он. Волшебник повернулся к старшему королю.
- Ваше величество, то, что я обещал сделать, я сделал. - Он поклонился. Затем, словно вспомнив, что Ланиус тоже был здесь, поклонился и ему. - Ваши величества, мне следовало сказать.
- Ты правда сделал это. - В Грасе, как всегда, возобладал здравый смысл и практичность. - Но как сильно заклинание? Смогут ли другие волшебники выучиться ему и также использовать?
- Почему нет, ваше величество? Составить заклинание - нелегкий труд. Использовать его? - Он покачал головой. - Любой даже наполовину хороший волшебник способен делать это. Я хотел бы еще раз попробовать его на других рабах.
- Да, - согласился Грас.
- Да, - как эхо повторил Ланиус.
Короли переглянулись и кивнули друг другу. Если удача будет сопутствовать им - вот оно, оружие, которое можно использовать против ментеше, когда аворнииская армия отправится на юг. Аворнис искал оружие, подобное этому, очень долгое время. Ланиус спросил:
- Ты хочешь излечить других рабов прямо сейчас? Насколько сложное это заклинание?
- Совсем не сложное, ваше величество, - ответил Птероклс. - Если хотите, я могу повторить его хоть сейчас. Но если вы не возражаете, я бы день-два еще поработал над ним: кое-что мне стало ясно, когда я излечивал этого раба. Думаю, я смогу сделать заклинание еще доходчивее.
- Хорошо. Тогда сделай.
Неужели он осмеливался приказывать в присутствии старшего короля? Но Грас не протестовал, и на какое-то короткое мгновение Ланиус всем своим естеством почувствовал себя королем Аворниса.
- Ваше величество! Ваше величество!
Кто-то стучал в дверь спальни Граса. Он открыл глаза - было еще темно. Рядом с ним зашевелилась и что-то забормотала жена. Стук продолжался.
- Идите скорее, ваше величество!
- Что происходит? - сонно спросила Эстрилда.
- Я не знаю, но сейчас выясню. - Грас сел и свесил ноги с кровати. - Обычно плохие новости не могут подождать до утра. - Он повысил голос и отозвался: - Прекрати этот грохот, ради бороды Олора! Я иду.
Стук прекратился.

Предыдущая страница 21 Следующая страница


Пираты чёрных гор 22

Когда Грас подошел к двери, он держал в руках меч на случай, если тот, кто ждал его там, окажется отнюдь не слугой. Но когда дверь распахнулась, он увидел одного из своих гвардейцев. Офицер сказал:
- Пойдемте со мной, ваше величество.
- Что случилось?
- Вы лучше сами посмотрите, ваше величество. Грас выругался себе под нос.
Они поспешили по пустым коридорам, освещенным только догоравшими светильниками, установленными в каждом третьем канделябре. До рассвета оставалось часа два. Король почти бежал, сжимая меч в руке. Каменные плиты пола холодили его босые ступни.
Дверь в комнату, где содержались рабы, была распахнута. Грас замер на месте, увидев это.
- О боги! Они вырвались?
Но один из охранников, стоявший в коридоре перед открытой дверью, покачал головой:
- Нет, ваше величество, они там, как обычно.
Тогда что случилось? - настойчиво повторил Грас.
Охранник не ответил. Ворча, Грас устремился вперед. Зловоние ударило в нос, и, стараясь дышать как можно реже, он внимательно огляделся.
В комнате не было большего беспорядка, чем обычно, вот только... Рабы лежали у стены - кто-то позаботился о том, чтобы их сердца остановились. И Грас знал его имя. Низвергнутый. Милваго.
- Вы видите, ваше величество? - сказал один из стражников.
- Спасибо, у меня хорошее зрение, - мрачно ответил Грас. Он кивнул стражнику: - Ступай и приведи мне Птероклса.
Стражник поспешил прочь. После небольшого раздумья старший король повернулся к своему телохранителю:
- Приведи сюда короля Ланиуса.
Гвардеец удалился еще быстрее, чем стражник. Несмотря на это, Птероклс оказался в комнате рабов раньше младшего короля. Волшебник зевал и тер глаза, но уставился на мертвых рабов без всякого изумления. Должно быть, стражник сообщил ему, что случилось.
- Я собирался усовершенствовать заклинание, - Птероклс вздохнул. - Собирался, но теперь не могу, потому что у меня нет больше рабов, которых можно было бы попытаться излечить.
- О! - Король ударил себя по лбу. - Мне следовало бы это предвидеть.
- Предвидеть что?
Это спросил появившийся король Ланиус. Затем он внимательно посмотрел на мертвых рабов и тоже сказал:
- О. - А затем повернулся к колдуну: - Надо доставить сюда еще рабов, не так ли? Если ты собираешься продолжать...
- Боюсь, что так, - сказал Птероклс. Затем Ланиус обратился к Грасу:
- Что теперь делать?
Птероклс подался вперед, рассчитывая услышать ответ. «Они думают, я могу принять решение, - осознал Грас. - Что ж, нужно их поддержать».
- Единственный путь, каким мы можем получить еще рабов, - отправиться через реку и взять их на землях, где правят ментеше. Но сначала надо узнать, как обстоят дела у Санджара и Коркута. Если они хотят ссориться друг с другом, вместо того чтобы ссориться с нами, зачем давать им повод изменить свои намерения?
Колдун выглядел разочарованным. Но Ланиус кивнул и сказал:
- Это разумно.
Грас обратился к волшебнику:
- Я знаю, ты хочешь сделать свое заклинание лучше. То есть сейчас оно недостаточно совершенно?
Неохотно - очень неохотно - волшебник кивнул. И король принял решение:
- Ладно, и такое сойдет.
- А не слишком ли быстро ты принимаешь решение?
В голосе Ланиуса звучало больше чем абстрактное любопытство. Он говорил так, как будто сам собирался участвовать в боевых действиях.
- Помогает боевой опыт, - ответил старший король, потом, после мгновенной паузы, продолжил: - Иногда лучше попробовать хоть что-нибудь свое, чем позволить врагу решать, что тебе делать дальше. Даже в случае неудачи ты все равно повторяешь попытку. Все должно происходить по твоей воле, а не под нажимом противника.
- Но здесь нет никаких противников, - сказал Ланиус. Нет? - Грас медленно повернулся на юг, в сторону земель, где правил Низвергнутый. Ланиус закусил губу. Кто-то из охранников спросил:
- Ваше величество, убрать тела?
- Да, сделайте это, - велел Грас. - Положите их на погребальный костер. Не выбрасывайте их в яму. Так получилось, что они воевали против ментеше, как и другие солдаты.
Стражник покачал головой, очевидно не веря в это. Но с королем он не спорил. Не стали этого делать и другие. Отсутствие возражающей стороны было одним из преимуществ королевского звания.
«Куда бы мы ни шли, мы идем, потому что я хочу, чтобы мы оказались там, - подумал Грас - Сейчас... лучше бы мне не ошибаться».

20

На улице завывал ветер, снег летел почти горизонтально. Повсюду во дворце были расставлены жаровни, камины ежедневно получали свою порцию дров. Но и они не могли нагреть ни королевские покои, ни длинные коридоры, ни помещения для слуг и стражи. Люди кутались в шерстяные плащи, подбитые мехом. Но все равно то здесь, то там постоянно слышался звук стучащих зубов.
У Ланиуса зубы стучали сильнее и чаще, чем у остальных, так как в архиве не было камина. А единственная жаровня заставляла его то и дело прерывать свои поиски и недовольно коситься на нее, но не потому, что она давала меньше тепла, чем ему хотелось. Когда вокруг лежало столько пергаментов, единственная, случайно упавшая искра могла послужить началом катастрофы.
Но он хотел - ему было нужно - обязательно найти свидетельства более ранних попыток, которые делали аворнийские волшебники, чтобы вывести рабов из мрака. Заниматься же поисками без какого-нибудь источника тепла было слишком холодно.
Младший король нашел даже больше, чем ожидал. В манускриптах перечислялись сотни заклинаний, придуманных для излечивания рабов, и почти такое же количество описаний, что происходило по ходу того, как эти заклинания использовались. Сами заклинания можно было назвать настоящими образцами изобретательности. Но описания были образцами другого рода - образцами разочарований. Ланиус читал о неудачах, следующих за неудачами, и далее - снова о неудачах. Оставалось только удивляться, что аворнийские волшебники не бросали своих попыток после стольких осечек.
Впрочем, довольно скоро он понял, с чем это было связано. Короли Аворниса - еще до Граса - хорошо понимали, что у них нет надежды победить ментеше или хотя бы на продолжительный срок остановить их набеги, если не найдется способ лечить рабов. Иными словами, волшебники исполняли королевский приказ.
Время от времени какой-нибудь колдун заявлял, что победил заклятие, превращающее людей в безмозглых рабов. В столицу посылались соответствующие доклады; а иногда излеченные рабы даже сами прибывали в столицу.
Замечательно, не правда ли? Но никто из волшебников не завоевал славы: в конце концов рабы оказывались отнюдь не излеченными. Одни постепенно возвращались в свое прежнее состояние, то есть вновь становились идиотами. Другие - эти приносили окружающим настоящую беду - становились глазами и ушами Низвергнутого.
Чем больше Ланиус размышлял над этим, тем больше он волновался. Через какое-то время он уже не смог совладать с овладевшими им тревогой и беспокойством и вызвал Птероклса, но не в архивы, а в маленькую комнату для приемов, согретую тремя жаровнями. Едва волшебник переступил порог комнаты, младший король атаковал его вопросом:
- Ты уверен, что излечил раба, или Низвергнутый все еще может контролировать его?
- Оказывается, ваше величество, вы размышляете над тем же, над чем и я.
- У меня есть для этого повод. - И Ланиус рассказал о докладах, которые он обнаружил.
Птероклс кивнул.
- Мне тоже известны подобные случаи. Я думаю, вы нашли больше свидетельств, чем я знаю, но это не имеет значения.
Ланиус почти обиделся - он-то думал, что его скрупулезность очень важна. Волшебник продолжал:
- Что имеет значение? Если судить по всем колдовским проверкам, которые я знаю и умею делать, этот раб больше не является таковым. Он - человек.
- Если судить по всем колдовским проверкам, которые ты знаешь и умеешь делать, - повторил король. Волшебник снова кивнул. Ланиус улыбнулся: - А знаешь, ты вовсе не первый, кто торжественно объявляет об этом.
- Конечно, знаю, - ответил колдун. - Но я первый, кто знает изнутри, каково это - быть опустошенным Низвергнутым. Я знаю форму и размер пустоты внутри человека. Я знаю, как и чем заполнить ее. Клянусь богами, ваше величество, я ее действительно заполнил, по крайней мере, в этот раз.
Он говорил с большой убежденностью. Что поделать - Ланиус бы был гораздо более уверен в нем, если бы не читал доклады волшебников, которые уже долгие годы, а то и столетия как лежат в могиле; они были так же уверены в себе и закончили жизнь разочарованными.
Однако у Птероклса все-таки имелись основания: то, что он пережил под стенами Нишеватца, дало ему уникальные знания о том, на что способны волшебники Низвергнутого.
- Возможно, ты прав, - кивнул король. - Вот только за этим рабом необходимо будет приглядывать до конца его дней.
- Я понимаю, почему вы так говорите, ваше величество, - ответил колдун. - Если бы удалось вылечить много рабов, вы наверняка изменили бы свое мнение.
Но для этого требовалось пересечь Стуру и отбить этих несчастных у ментеше; насколько Ланиус знал, раб, которого излечил Птероклс (или верил, что излечил?), был единственным на аворнийской земле.
- Я думаю, что сначала начнется война с черногорцами, - сказал Ланиус.
- Скорее всего, это так, - ответил Птероклс. - Планы будущей кампании - именно то, что его величество - х-м-м, его другое величество - держит в голове.
- Его другое величество. Точно! - Ланиус скривился. Волшебник не намеревался оскорбить молодого человека, напомнив ему, что не он правит Аворнисом. Но намеревался или нет, а получилось именно так. Во всяком случае, это пренебрежение ранило больше, потому что было непреднамеренным.
- Э-э-э, я не хотел обидеть или оскорбить вас, ваше величество, - быстро проговорил Птероклс, поняв свою ошибку.
- Я знаю.
Голос Ланиуса все еще звучал кисло. То, что оскорбление было нанесено невольно, не значило, что его не было вообще.
Два курьера отправились в столицу из разных городов на северном берегу Стуры. Они двинулись к Аворнису в разные дни. Они оба с трудом пробивались по плохим дорогам сквозь пургу и снежные заносы. И, как нарочно, оба предстали перед королем Грасом с разницей во времени в полтора часа.
Первый гонец сообщил:
- Ваше величество, принц Санджар направляет к вам посла, чтобы объявить о своем наследовании трона, которым принц Улаш владел так долго. Посол следует за мной и вскоре будет в Аворнисе.
- Хорошо! - искренне обрадовался Грас. - Когда посол Санджара появится здесь, я соберу всю вежливость, какая во мне осталась, учитывая, что мы только что воевали с отцом принца.
Ему хотелось надеяться, что Санджар желает мира. То, что новый принц ментеше начал с послов, представлялось ему хорошим знаком.
Грас только что сел обедать, когда прибыл второй курьер. Король спросил у слуги, который доложил о прибытии гонца, срочные ли у того новости. Получив утвердительный ответ, Грас, недовольно вздохнув, оторвался от обеда.
- Ну, тогда я приму его.
Поклонившись, курьер сказал:
- Ваше величество, принц Коркут направляет к вам посла, чтобы объявить о своем наследовании трона, который принц Улаш занимал так долго. Посол на пути в столицу и будет здесь через несколько дней.
Подожди-ка... Принц Коркут, говоришь? - Грас хотел убедиться, что он правильно расслышал. - Не принц Санджар?
- Нет, ваше величество! - Гонец покачал головой. - По словам посла принца Коркута выходит, что Санджар не кто иной, как бунтовщик.
Он так сказал? Как... интересно. - Король отпустил второго курьера и послал за первым. Разумеется, его интересовало следующее:
- Сообщил ли что-нибудь посол принца Санджара о принце Коркуте?
- Ну да, ваше величество. Откуда вы знаете? - удивился первый курьер. - Он сказал, что Коркут - не кто иной, как подлый предатель, и его скоро поймают.
- Неужели? Так-так-так... - Король Грас уставился в потолок. - А не полетят ли искры, когда оба посольства прибудут сюда?
- Посольства, ваше величество? - Курьер не знал, что он не был единственным, прибывшим в столицу с новостями с юга.
- Все правильно, - кивнул Грас. - Коркут тоже посылает свое. Если послушать его посланника, выходит, что он законный наследник принца Улаша, а Санджар - просто бунтовщик.
- Вот это да! - Гонец восхищенно завертел головой. И знаешь, что еще? - Король ухмыльнулся, как озорной мальчишка. - Должно быть, это будет очень весело. Вот позабавимся!
Теперь забаву осталось организовать. Посол Коркута прибыл в город Аворнис первым. Грас поселил кочевника - его звали Эр-Таш - в гостинице и извинился, что не может сразу принять его. Посланник Санджара, ментеше по имени Дьюкуак, оказался в столице три дня спустя.
Грас пригласил обоих послов на переговоры с ним в один и тот же день, в одно и то же время. Он велел ввести их в тронный зал разными путями, чтобы они ненароком не встретились.
Встреча все-таки состоялась - у подножия алмазного трона. Эр-Таш уставился на Дьюкуака. Дьюкуак сердито посмотрел на Эр-Таша. Оба потянулись к мечам, увы, отсутствующим. Послы не имели право являться на аудиенцию вооруженными. Ментеше ничего не оставалось, как осыпать бранью друг друга. Их слуги - у каждого была маленькая группа - тоже громко рычали и издавали угрожающее фырканье (язык ментеше никак нельзя назвать благозвучным).
Грас жестом приказал аворнийским солдатам встать между двумя соперничающими посольствами, чтобы не допустить рукоприкладства - и чтобы увериться, что никто не сумел тайком пронести что-то колющее или режущее мимо стражи.
- Ваше величество! - воскликнул Дьюкуак на хорошем аворнийском. - Это возмутительный случай, ваше величество!
- Это он - возмутительный случай, ваше величество! - закричал Эр-Таш, указывая на Дьюкуака. - Как он посмел явиться к вам?
Прежде чем Дьюкуак смог дать волю своему возмущению, Грас вытянул вперед руку.
- Довольно - вы, оба!
Несколько стражников стукнули древками своих пик по мраморному полу тронного зала. Тяжелые удары, возможно, оказались убедительнее для послов ментеше, чем слова короля.
Король, увидев, что они, судя по всему, будут сохранять спокойствие, продолжал:
- Вы оба прибыли ко мне сами по себе. Не думаете ли вы, что мне следует выслушать вас обоих? Если я все-таки отправлю одного из вас прочь, то кто это должен быть?
- Он! - Эр-Таш и Дьюкуак воскликнули одновременно. Каждый показал на другого. Злобные взгляды метали молнии.
- Один из вас представляет законного наследника принца Улаша, - сказал Грас. - Другой - бунтовщика. Как же мне определить?
- Принц Улаш оставил моему господину... - начат Дьюкуак.
- Лжец! - вскричал Эр-Таш. - Страна у Коркута!
- Сам лжец! - завопил Дьюкуак.
Грас подумал: «А ведь сыновья Улаша могли бы прийти к справедливому соглашению, если бы разделили территорию, которой управлял их отец. Но по всем признакам принцы - и их посланники - были более заинтересованы в том, чтобы расколоть друг другу головы». Это обстоятельство не могло не обрадовать короля Аворниса.
Почему мне следует признать одного из ваших властителей и не признавать другого? - поинтересовался он, как будто вопрос мог быть интересен теоретически, но не имел отношения к реальности.
- Потому что Коркут - законный принц Йозгата! - сказал Эр-Таш.
Дьюкуак снова закричал:
- Лжец! - И продолжил: - Санджар был любимцем Улаша, избранным наследником Улаша, не этот... этот... похититель трона.
Снова, как будто вопрос был только теоретическим, Грас спросил:
- Которого из них предпочитает Низвергнутый?
Если послы знали - и если бы они признались, что им это известно, - Грас мог бы решить, кого из претендентов следует поддержать Аворнису. Но Эр-Таш ответил:
- Падшая Звезда все еще колеблется в своем выборе. Дьюкуак на этот раз не возражал ему.
«Как интересно», - подумал Грас. Значило ли это, что Низвергнутому было безразлично, или у него были трудности в принятии решения, или что-то совсем другое? Но откуда обычному человеку знать, что движет богом, пусть и сброшенным с небес. Эр-Таш продолжал:
- Если вы признаете Коркута, он предпочтет мир с Аворнисом.
- Правда? - уточнил король Грас. - Теперь ты начинаешь интересовать меня. Но откуда я знаю, сдержит ли он свое обещание? Какие гарантии он мне даст?
- Я дам вам гарантии, - включился в разговор Дьюкуак. - Я дам вам гарантии, что Эр-Таш лжет, и Коркут тоже лжет.
- О-о-о! - Грас старался из осторожности не улыбаться, хотя ему очень хотелось. - Хочет ли Санджар мира с Аворнисом? Если так, какие гарантии он даст? Нам нужны гарантии. Мы не раз убеждались, что не всегда можем доверять ментеше.
- Санджар хочет мира, - сказал Дьюкуак. - Санджар заплатит дань, чтобы иметь мир.
- И попытается заполучить эту дань назад! - взорвался Эр-Таш.
Дьюкуак сердито зарычал на него, скорее всего потому, что посол не сказал ничего, кроме правды.
- Что даст Коркут? - спросил у Эр-Таша Грас.
- Он тоже заплатит дань, - ответил посол Коркута. Услышав его слова, Дьюкуак громко и долго смеялся. Заметно покраснев, несмотря на смуглую кожу, Эр-Таш продолжал: - И он также даст заложников, так что вы можете быть уверены, что у него хорошие намерения.
- Вы можете быть уверены, что он обманет, предложив людей, не имеющих никакой цены, - усмехнулся Дьюкуак.
- А Санджар даст заложников? - спросил Грас.
Если бы у него были заложники-ментеше, то их соплеменники дважды бы подумали, прежде чем атаковать Аворнис. Деньги, он был уверен, не предоставили бы ему и половины этого преимущества.
Дьюкуак неохотно кивнул. Теперь Эр-Таш разразился хриплым смехом. Тогда Дьюкуак проговорил:
- Закрой свой рот глупца, ты, сын бегущей задом овцы. Оскорбление, должно быть, было прямым переводом с их языка; Грас никогда не слышал такого на аворнийском. Эр-Таш предпочел ответить на языке ментеше. Они раздраженно огрызались друг на друга минуту или две. Наконец Дьюкуак прервал ссору и повернулся к королю Грасу.
- Вы видите, ваше величество, - сказал он. - Вы не получите от бунтовщика и предателя больше, чем от принца Санджара, так что вам следует признать его.
- Вы не получите ничего больше от грабителя и узурпатора, чем вам даст принц Коркут, поэтому вам следует признать его, - сказал Эр-Таш.
Оба они стали ждать, что скажет Грас. Он немного подумал, а затем заговорил:
- Поскольку каждый из сыновей Улаша торжественно объявляет себя принцем Йозгата, я не признаю никого из них - до тех пор, пока один из двух не нападет на Аворнис. Тогда я признаю другого и сделаю все, что смогу, чтобы помочь ему. Когда вы уладите свои споры, я признаю принца, которого вы выберете. До тех пор я буду нейтрален - пока один из ваших властителей не нападет на мое королевство, как я уже сказал.
- Мерзавцы Коркута нападут на вас и сделают так, чтобы это выглядело, как будто сторонники моего господина совершили это злое дело, - заявил Дьюкуак.
- Ты обвиняешь Коркута в том, что Санджар собирается сделать сам, - отреагировал на это Эр-Таш.
Ментеше снова обрушились друг на друга на своем родном языке.
- Довольно! - Грас дал понять, что крайне раздражен. - Я отпускаю вас обоих и приказываю вам сохранять мир, пока вы находитесь в Аворнисе.
- Когда мы пересечем Стуру, этот станет мертвой собакой, - указал Эр-Таш на Дьюкуака.
- И это говорит мышь, мечтающая стать львом! - насмешливо произнес Дьюкуак.
- Ступайте, я сказал!
Послы покинули тронный зал. Аворнийские гвардейцы сопровождали их до самого выхода из дворца, чтобы в стенах дворца ментеше не устроили драку.
Как только послы ушли, король улыбнулся широкой и веселой улыбкой. Ничто не радовало его больше, чем раздоры между его врагами.
Зенейда надула хорошенькие губки.
- Ты меня больше не любишь, - пожаловалась служанка.
«И никогда не любил тебя, - подумал Ланиус - Я хорошо проводил с тобой время, и ты либо тоже хорошо проводила со мной время, либо притворялась. Но это не любовь». Он не знал всего этого, когда влюбился в Кристату. Грас был тогда прав, даже если Ланиусу очень не хотелось признать это.
Но что-то ведь надо отвечать Зенейде!
- Я был занят.
Обычный беспомощный ответ, который мужчины дают своим любовницам. На этот раз гримаса Зенейды уже не была хорошенькой.
- Кем занят?
- Никем, - ответил он, что было правдой, поскольку жену он не брал в расчет.
Служанка подбоченилась.
- Так я и поверила! - выкрикнула она. - Ты нашел другую. Ты соблазнил меня, а теперь бросаешь?
Она была такой же соблазнительницей, как и соблазненной, - во всяком случае, так считал Ланиус. Зенейда продолжала:
- Если королева Сосия узнает когда-нибудь о том, что происходило...
- Если королева Сосия узнает, моя жизнь станет очень сложной, - сказал Ланиус, и служанка самодовольно ухмыльнулась. Он добавил: - Но если она узнает это от тебя, ты прямиком отправишься в Лабиринт и никогда не выйдешь оттуда. Никогда в жизни. Тебе это ясно?
- Х-м-м, - усмешка Зенейды растаяла.
Ланиус почти мог читать ее мысли. Достаточно ли у него власти выполнить то, что он угрожает сделать? Будет ли он настолько зол, чтобы сделать это, если сможет? Наконец, судя по лицу девушки, решение было ею принято.
- Да, ваше величество, - сказала она очень тихим голосом.
- Что-нибудь еще?
Нет, ваше величество, - прошептала она.
- Ступай! - велел Ланиус.
Зенейда больше не надувала губки, когда вышла из комнаты. Она была чернее ночи.
Ланиус вздохнул. Интриги, связанные с любовью, чреваты осложнениями. Сейчас он обнаружил, что и не связанные с любовью интриги тоже имеют их. «Я сделаю ей подарок, - подумал Ланиус, - и постараюсь, чтобы это не выглядело, будто я плачу ей, как шлюхе». Он кивнул сам себе - ему это удастся.
Еще одна проблема решена или кажется решенной. Младший король шел по коридору, довольно улыбаясь. Решать проблемы - это же его любимое занятие!
Стражники замерли в напряженном внимании, когда он приблизился. Он дал им сигнал стать вольно и спросил:
- Как Отус?
- Он - отлично, ваше величество, насколько я могу судить, - ответил один из стражников. - Вы бы никогда не догадались, что он когда-то был рабом, если бы не знали правду.
- Выведи его сюда, - сказал Ланиус. - Мне бы хотелось поговорить с ним.
Один из стражников открыл дверную решетку. Второй привел оружие в готовность. Не важно, насколько нормально вел себя Отус, они не доверяли ему. Ланиус едва ли мог спорить с ними на этот счет, особенно зная об «излеченных» рабах.
Все изменилось для человека, на котором Птероклс испробовал свою магию. Отус не был покрыт коркой въевшейся грязи. Он выглядел как обычный аворниец и был таким же чистым, как любой из стражников. Он уже достаточно освоился, чтобы поклониться королю без напоминаний. Ваше величество, - прошептал он.
- Здравствуй, Отус, - сказал Ланиус. - Как твои дела сегодня?
- Просто отлично, спасибо.
Рад слышать это, - Ланиус кивнул. - На что это было похоже, быть рабом?
- На что это было... похоже? - нахмурившись, повторил Отус. - Это было... темно. Я был... тупым. Я все еще чувствую себя тупым. Сколького я не знаю! Столько мне нужно узнать. Ты говоришь - все твои люди говорят, - кто-то сделал это со мной?
- Низвергнутый, - проговорил Ланиус. - Ментеше называют его Падшая Звезда.
- О-о! - На лице Отуса появилось выражение благоговейного ужаса. - Падшая Звезда. Да. Я, бывало, видел его в... во снах, когда они были. Все рабы видели. Он был ярким. Ничто в нашей жизни не было ярким. Но Падшая Звезда... Он заставлял все сиять внутри наших голов.
Это происходило на самом деле? Или он пытался выразить что-то и не мог подобрать слова?
- Что ты чувствуешь по отношению к Низвергнутому сейчас?
Отус снова нахмурился, это было похоже на то, как человек задумывается перед тем, как что-то сказать.
- Я чувствую себя... свободным от него, - произнес он наконец. - Он больше не имеет ко мне отношения. Я чувствую себя радостным. Я - не вол. Я - не осел. Я - не корова. Я - человек. Вот, я могу быть человеком. Раньше я никогда не знал, как это - быть человеком.
Ты бы стал воевать против Низвергнутого, если бы у тебя был такой шанс?
- Дайте мне меч. Дайте мне пику. - Отус снова задумчиво нахмурился. - Я стою здесь. Я говорю с тобой. Я говорю, что думаю. Когда я делаю это, я воюю с Падшей Звездой. Разве это не так, ваше величество?
- Я думаю, это так, - ответил Ланиус.

Предыдущая страница 22 Следующая страница


23 Дэн Черненко

Раб высказывался против Низвергнутого, он излечился от пагубного влияния изгнанного бога. Но... не было ли за всем этим Низвергнутого, наблюдающего, слушающего, смеющегося? Ланиус не знал. Он не был до конца уверен, что Птероклс, несмотря на все его искусство, мог бы тоже это утверждать. Стоит ли верить в излечение Отуса?
Грас читал письмо, тщетно пытаясь скрыть удовлетворение.
- Ты знаешь, о чем здесь говорится? - спросил он курьера.
- Да, ваше величество, - ответил человек. - Мне пришлось прочитать его, на случай, если с ним что-нибудь произойдет.
- Хорошо, - кивнул король. - А знаешь ли ты что-нибудь еще, кроме того, что там написано?
- Нет, ваше величество, - сказал курьер. - Я никогда там не был, у Стуры. Я только вез это письмо последние тридцать миль.
- Ну ладно. - Теперь Грас постарался как можно лучше скрыть свое разочарование. - Так или иначе, новости здесь, - он похлопал по пергаменту, - достаточно однозначные, чтобы их можно было истолковать как-нибудь по-другому.
Король отпустил курьера и вызвал генерала Гирундо. Когда его старый приятель вошел в приемную, он выглядел разгневанным.
- Дело не терпит отлагательств, ваше величество? - Его голос тоже звучал сердито. - Вы все испортили! Служанка определенно была благосклонна, и мне не пришлось бы делать что-то еще, чтобы добиться от нее согласия.
- Это важнее, чем забавляться с женщиной, - заявил Грас.
- Да, ваше величество. Разумеется, ваше величество. - Только поднятая бровь Гирундо напомнила Грасу об Элоде и обо всех других женщинах, о которых генерал мог и не знать.
Грас почувствовал, как покраснел. Он протянул Гирундо письмо, которое только что получил.
- Вот, - сказал он. - Посмотри сам.
Гирундо начал читать письмо с тем же подчеркнуто строгим видом, с которым он отвечал королю. Пробежав глазами несколько строчек, он, однако, сменил выражение лица.
- Так-так... - проговорил он, возвращая пергамент. - Вы были правы, ваше величество. Изредка боги отвечают на молитвы, не так ли?
- Я думал примерно о том же самом, - ответил Грас. - мы не могли бы просить короля Олора о чем-нибудь более необходимом сейчас Аворнису, чем война между Санджаром и Коркутом. Как ты полагаешь, кто победит?
- Это выше моего понимания, - весело проговорил Гирундо. - Давайте сядем, ваше величество, выпьем вина и пораскинем мозгами.
- Я и не собираюсь делать ничего другого. - Король пожал плечами. - Думаю, они проведут следующие пять лет, воюя друг с другом, а все остальные ментеше тоже окажутся поделенными на два лагеря и накинутся друг на друга. Таким образом, если нам повезет, они будут слишком заняты, чтобы беспокоить Аворнис. И после того, что они сделали с нами за этот последний год, мы можем использовать это время, чтобы залечить раны. Нам надо усилить наш флот речных галер на Стуре. Я, так или иначе, собирался это сделать, но теперь это особенно важно.
- Звучит разумно. Вы, ваше величество, как всегда, правы. - Гирундо помолчал, а потом добавил: - Как и Ланиус, что тут скрывать.
- Да, он таков.

Чем больше логики выказывал его зять, тем большее беспокойство это внушало. Но он также становился более полезным для королевства, старшему королю оставалось только этим утешать себя.
- Пока ментеше занимаются играми друг с другом, что вы намерены предпринять относительно черногорцев? - спросил Гирундо.
- Ты думаешь о том же, о чем и я. Либо это значит, что ты тоже наделен разумом, либо мы оба одинаково безумны, - сказал король.
Гирундо засмеялся. Грас - тоже, затем продолжал:
- Если Коркут и Санджар все еще будут лупить друг друга по головам, я намереваюсь наступающей весной отправиться на север. У нас больше шансов взять Нишеватц, не отвлекаясь на юг - или на Низвергнутого.
- Принц Всеволод наконец обретет счастье, - заметил генерал.
- Я знаю. - Грас тяжело вздохнул. - Я полагаю, что так или иначе мне придется это сделать.
Гирундо снова засмеялся. И снова король поддержал его - хотя опять-таки в его словах не был заложен только лишь шутливый смысл.
Младший король сегодня был доволен собой. День прошел на редкость удачно - как всегда, когда он работал в архиве. Ланиус сравнивал план Нишеватца с тем, который был сделан, когда город принадлежал Аворнису и назывался Медеон. Всеволод, без сомнения, станет смеяться над планом и начнет говорить о том, как все изменилось. Но никто не был в состоянии заставить черногорского принца сесть и начертить другой план Нишеватца. Что говорить, лучше старые ключи, чем вообще никаких.
Он открыл дверь спальни. Сосия стояла у небольшого столика, сервированного для ужина.
- Привет, дорогая, - сказал он, улыбаясь.
Вместо того чтобы улыбнуться в ответ, жена схватила чашку и запустила в него.
- Дорогая? - взвизгнула она.
Чашка ударилась о стену, в шести дюймах слева от его головы. Острый осколок оцарапал ему щеку.
- Что с тобой? Ты сошла с ума? - заорал Ланиус. Сосия схватила еще одну чашку. Эта угодила в дверь, примерно в шести дюймах справа от головы Ланиуса.
- Зенейда! - крикнула Сосия.
У нее под рукой был уже кувшин. Она бросила его ни минуты не колеблясь, нацелив точно в лоб своему супругу. Но Ланиус успел наклониться.
- Прекрати! - сказал он, выпрямляясь.
Он надеялся, что Сосия послушается, тем более что посуды на столе больше не было. Но серебряный поднос, на котором стояли чашки и кувшин... Мгновение спустя он звякнул о стену. Она не очень хорошо целилась.
- Прекрати! - снова сказал Ланиус.
- Это ты должен был прекратить после Кристаты, и вот как ты меня в результате послушался, - резко возразила Сосия.
Теперь осталось запустить в него столиком. Жена, казалось, испытывала искушение, но не попыталась сделать это.
- Зачем я вообще разрешала тебе касаться меня?
- Потому что мы женаты, - предположил Ланиус.
- Для тебя это не имеет значения. Почему это должно иметь значение для меня? - Сосия пожала плечами. - Я думала, ты не будешь больше шляться, и...
- Это было по-другому... не так, как с Кристатой.
- О? И как это было по-другому? - ядовито поинтересовалась жена. - Ты нашел позу, которую раньше не использовал?
У Ланиуса загорелись уши.
- Нет! Я имею в виду, я не влюбился в Зенейду или что-то подобное.
Сосия посмотрела на мужа, будто с другого края широкой пропасти, которая пролегла между ними.
- Милостивая королева Квила! - воскликнула она. - Тогда зачем же ты это затеял?
- Зачем я это затеял? - Ланиус подумал, что отсюда, с его стороны, пропасть уже не кажется. - Потому... «Потому что это развлечение», - пришло ему на ум. А также: «Потому что я мог». Даже с того края пропасти, где он стоял, было видно, что ни один из этих ответов не попадет в цель. - Просто... потому.
Его жена округлила глаза.
- Мужчины, - сказала она таким тоном, словно желала половине человеческой расы провалиться в пропасть и оставаться там навсегда. - И мой собственный отец такой же, ничем не лучше тебя.
- Да, он - мужчина, - произнес Ланиус, хотя он знал, что Сосия не это имела в виду.
Он также догадывался, что Грас во время войны на юге нашел себе подругу, скрасившую походные будни. Но вовсе не собирался делиться с его дочерью своей догадкой.
- Не прикидывайся дурачком. Ты знаешь, что я имею в виду. Вы оба укладываетесь в постель со шлюхами, как только вам предоставляется такая возможность.
Ланиус пожал плечами. Он не считал Кристату или Зенейду шлюхами. Он также не думал так о колдунье Алее и был уверен, Грас тоже не считает ее за шлюху. Если ты тащишь в постель женщину, которая может лечь с любым, чем ты тогда отличаешься от других мужчин? И наоборот: если ты развлекаешься с любой женщиной, то что в этом случае делает тебя особенным?
- Мне жаль, - сказал он, позже, чем следовало бы. Но возможно, это не прибавило бы ему шансов, даже если бы он сказал это вовремя.
- Ты уже говорил мне это раньше, - ответила Сосия. - Ты жалеешь, что я это узнала. Тебе не жаль, что ты сделал это. А я думала, что могу полагаться на Зенейду...
Она ничего не сказала о том, чтобы полагаться на Ланиуса. Это причиняло боль.
- Мне на самом деле жаль, - проговорил король - в большей или меньшей степени искренне. - Я не хотел причинить тебе боль.
В этом он действительно не кривил душой.
Ты рассчитывал, что никто не узнает? - Сосия покачала головой. - Интересно, как? Все знают обо всем, что происходит во дворце, причем узнают достаточно быстро.
- Мне жаль, - третий раз произнес Ланиус. Если он будет продолжать говорить это, может быть, рано или поздно, она ему поверит... или не поверит. И услышал в ответ:
- Тебе действительно жаль и ты серьезно мне обещаешь, что никогда так больше не сделаешь?
- С Зенейдой? Да, клянусь богами, я обещаю тебе это, - поспешил заверить ее Ланиус.
Признаться честно, он уже начал уставать от всех этих разговоров.
- О, я позаботилась о Зенейде. Ее больше нет во дворце, - заявила Сосия.
Не сослала ли дочь Граса служанку в Лабиринт, как когда-то пригрозил его тесть? Не имеет же она в виду, что Зенейды больше нет среди живых. Тем временем жена продолжала:
- Нет, я про другое. Я про то, что ты никогда не станешь больше ни за кем бегать. Пообещай мне это.
Если бы на его месте был Грас... Старший король сразу пообещал бы это, зная, что первое же хорошенькое личико заставит его отказаться от своих слов. Ланиус уже открыл рот, но упрямая честность заставила его поколебаться. Вместо предполагаемой и ничего не значащей фразы он сказал:
- Как можно знать будущее?
Сосия посмотрела на него так, как будто он был грязью на подошве ее башмака.
- А ты знаешь, каким будет твое будущее, если ты станешь забавляться с другой распутной служаночкой?
- Скверным, - ответил Ланиус.
Он не сомневался, что Сосия могла бы сделать его будущее очень скверным. Но, с другой стороны, если жизнь с королевой становится скверной, не имеет ли король все основания тогда поискать утешения с кем-то еще? Так казалось Ланиусу. Однако он не думал, что Сосия с этим согласится. Со вздохом он произнес:
- Я попытаюсь, Сосия.
Что он собирался «попытаться»? Ланиус и сам толком не знал.
- Это все, что я могу добиться от тебя, не так ли? Ты «попытаешься», - с горечью проговорила она. - Ты попытаешься и время от времени будешь делать то, что тебе приятно. А потом ты будешь сожалеть. Ты всегда потом сожалеешь. Что мне следует делать в следующий раз? Заранее практиковаться в метании посуды, чтобы попасть в тебя первой же чашкой?
Уши у Ланиуса горели. Он смотрел на черепки на полу. Попала или нет Сосия в него чашкой, но слова ее угодили точно в цель. Женщина догадывалась о том, что ждет их впереди, точно так же, как и он. Вместо того чтобы признать это, Ланиус произнес:
- Мне жаль. Я попытаюсь.
Жена кивнула, как будто поверила ему.

21

За то время, что король Грас не видел принца Всеволода, борода изгнанного властителя Нишеватца стала белее снега. Его грубое лицо теперь сплошь покрывали морщины, а руки еще больше напоминали корни дерева. Но по-прежнему в его глазах ярко пылал огонь.
- Ты избавишься от Василко, да?
Грас тоже мог бы пожаловаться на своего сына. Но по сравнению с трудностями Всеволода его жалобы едва ли были достойны того, чтобы их замечать. Орталис, в конце концов, никогда не намеревался захватить аворнийский трон. Василко не только попытался украсть у Всеволода Нишеватц, он преуспел в этом. Король ответил:
- Зима пока неохотно уступает место весне. Мы пойдем на север этой весной, да, ваше высочество.
- Это хорошо. Это очень хорошо. Я вернусь в свой собственный город. Я правлю в своем родном городе. Мне не надо жить из милости у чужих, - сказал принц.
- Мы дали вам кров не из милости, ваше высочество, - заметил Грас.
- Нет. Это правда. Милость - значит помогать кому-то по доброте сердца. - Всеволод покачал головой. - Вы не делаете этого. Вы помогаете мне из-за того, что я могу сделать для вас.
И он с гордым видом покинул кабинет. Грас уставился ему вслед, с удивлением отмечая, насколько прямой, несмотря на возраст, выглядела спина принца.
Независимо от того, какие чувства испытывал старший король к Всеволоду, он действительно хотел вернуть ему трон Нишеватца. Армия была готова к походу на север, осталось только дождаться, чтобы погода стала еще теплее, а дороги высохли.
И настал, наконец, день, когда Ланиус и Сосия вышли за ворота города пожелать Грасу успеха. К удивлению Граса, к ним присоединились Орталис и Лимоза. Грас не мог припомнить подобного случая; возможно, это была идея Лимозы. Дочь опального казначея, судя по всему, оказалась хорошей женой.
А может быть, Орталису было интересно посмотреть на людей, которые охотились на других людей, зарабатывая этим на жизнь. Грас иногда спрашивал себя, почему его сын отказывается участвовать в сражениях. Это бы дало Орталису возможность удовлетворить его жажду крови, не вызывая в свой адрес единодушного осуждения. Очевидно, то обстоятельство, что на войне ты - охотник, но одновременно и дичь, мешало его сыну надеть кольчугу и взять в руки меч.
Орталис пристально смотрел на него:
- Пусть удача сопутствует тебе, отец.
- Благодарю.
И что можно было найти неправильного в его словах?
- Пусть удача сопутствует тебе, - сказал Ланиус - Пусть тебе удастся вернуть Всеволода на его трон. - Он оглянулся, чтобы убедиться, что черногорца поблизости нет, и тихо добавил: - Желаю тебе избавить нас от Всеволода навсегда.
- Да будет так.
Короли обменялись улыбками. Бесспорно, правитель Нишеватца был трудным гостем для Аворниса. Ланиус продолжал:
- Я также буду молиться о мире.
- Хорошо. Молись.
Младший король смотрел не на юг, в направлении Стуры, и даже не на восток, в сторону побережья. Он не спускал глаз с Сосии. Грас понял, о каком мире шла речь, и не мог не согласиться, что он не менее нужен, чем тот, который наступает, когда армия остается дома.
- Я знаю, вы победите, ваше величество, - сказала Лимоза. - В конце концов, время на вашей стороне.
Так ли? Грас сомневался. У Василко было много времени, чтобы укрепиться в Нишеватце. Сколько жителей города ждут возвращения Всеволода? От скольких людей, желавших этого возвращения, избавился Василко? От многих - Грас был уверен в этом и не надеялся на чью-либо помощь.
Он пожал плечами.
- Если боги будут благосклонны, мы вернемся назад с победой - и без Всеволода.
Дважды ему не удалось взять Нишеватц. Один раз он даже не успел ступить на землю Черногории, так как плохие новости заставили его повернуть назад. Он уже повстречался со всеми видами неудач, когда оказывался на севере. Не значило ли это, что когда-нибудь вскоре ему причиталась удача? На этот вопрос самому себе король ответил пожатием плеч. Он думал, у него есть в этой кампании лучший шанс, чем в тех, прошлых, - если кочевники заняты своими распрями, предполагается, что Низвергнутый тоже должен быть занят. Грас надеялся на это, а значит, и на победу. Если нет, он снова вернется домой разочарованным, если вообще вернется.
Ланиус раздумывал, сколько ему придется на этот раз ждать, когда Сосия пустит его в свою постель. А его жена занималась своими подсчетами. Если она покажет, что потеплела по отношению к нему слишком скоро, какой он может сделать вывод? Единственный - у него есть право забавляться со служанками, когда он только захочет.
Но если она действительно разозлилась - или хотела, чтобы он в это верил - и долгое время будет изображать из себя недотрогу, чем это закончится? Не следует забывать: ее муж - мужчина, с желаниями мужчины. Не станет ли он искать другую служанку и удовлетворять эти желания с ней? Она бы не хотела, чтобы он так поступал.
Ланиус улыбнулся. Дочь Граса знает, как сильно он разгорается с каждым днем отсутствия близости с женщиной. У него тоже имелись довольно четкие представления о том, когда он станет сыт по горло этим и начнет улыбаться какой-нибудь хорошенькой служанке.
За два дня до того как, согласно его расчетам, нетерпение одержит верх над разумом, Сосия вздохнула и сказала:
- Я не могу заставить тебя полностью измениться, не так ли?
- Один человек обычно не может изменить другого. И клянусь богами, не многие люди способны изменить себя, - серьезно ответил Ланиус.
Жена изучала его внимательным взглядом.
Ты ведь догадываешься, о чем я говорю, правда? У меня есть кое-какие соображения. - Его голос был сух.
- Хорошо. - В голосе королевы, напротив, послышалось облегчение. - Я не была уверена. Иногда ты видишь только вопросы, а не то, что за ними.
Вот это было достаточно справедливо!
- Я рад, что ты больше не сердишься на меня. - Ланиус быстро поправился: - Не слишком сердишься на меня, я имею в виду.
- Не слишком сердишься - правильно, - Сосия кивнула, - но и это только частично правильно. Все равно ты такой, какой есть. Либо я принимаю это, либо нам грозят еще большие проблемы.
С ней трудно было не согласиться.
- Я сделаю все возможное, чтобы сделать тебя счастливой.
- Я знаю, - ответила Сосия. - Это одна из причин, по которой я могу выдержать, чтобы ты снова касался меня после... после всего, что произошло.
Она смотрела на него скорее с вызовом, чем с желанием на лице.
- Мы... будем?
Он старался особенно усердно, чтобы доставить Сосии удовольствие, когда они легли вместе в постель. И, к его облегчению, преуспел в этом. Жена прошептала что-то неразборчиво, затем погладила его по затылку.
- Ты... - сказала она, и в ее голосе слышалось скорее обвинение, чем что-либо другое.
- Я весь твой, - проговорил он. - А теперь...
Он раздумывал, останется ли она пассивно лежать, когда они снова соединятся, чтобы наказать его за то, что он занимался любовью с Зенейдой. Но она не стала его наказывать. Даже при том, что его собственное возбуждение нарастало, Сосия не поскупилась.
После он поцеловал ее в шею. Она изогнулась, принимая привычную и желанную ласку.
- Ты... - И это прозвучало даже еще более обвиняюще, чем первый раз.
Он почти спросил: «Ты ожидала кого-нибудь другого?» Учитывая, что он наслаждался до этого с кем-то еще, Сосия могла бы ответить: «А что, если и так?» Лучше не ездить по некоторым дорогам вообще, чем пытаться выяснить, куда они приведут.
- Когда мы начали, - продолжала женщина, - я не была уверена, что на самом деле хочу, чтобы ты трогал меня, целовал меня, целовал меня... там. Но ты знаешь, что делаешь. - В полумраке спальни ее глаза были огромны, словно два темных колодца. - Ты это тоже изучаешь в архиве?
- Об этом там хранится немного сведений, - ответил Ланиус.
- В архиве?
Возможно, Сосия подразумевала что-то еще в качестве источника его исследований, но не стала иронизировать по этому поводу. Она заглянула ему в лицо.
- Что же мне делать с тобой?
- Мириться, - ответил Ланиус. - А я постараюсь сделать то же - для тебя.
- Разве я совершила что-то такое, чтобы со мной мириться? - Сосия покачала головой. - Неважно... Не говори ничего... Я попытаюсь помириться с тобой, ты постараешься помириться со мной, и мы оба попробуем ладить друг с другом. Договорились?
- Договорились, - сказал Ланиус.
И супруги ударили по рукам, словно заключили сделку или пари.
Черногорская кавалерия атаковала эскадрон разведчиков короля Граса. Атака длилась недолго и закончилась без особых потерь с обеих сторон, затем черногорцы развернулись и галопом ускакали дальше на север. Грас выругался, скорее со смирением, чем с каким-то другим чувством.
- С фактором неожиданности покончено, - подытожил он.
- Неужели вы, ваше величество, на самом деле думали, что нам удастся продвигаться незаметно? - удивился Гирундо. - Мы не можем появиться из ниоткуда, как привидения в сказке для пугливых детишек.
- Может быть, и нет, но мы бы выиграли множество сражений, если бы могли, - проговорил Грас.
Он раздумывал, насколько мощным будет противостояние Вараздина, но спустя некоторое время выяснилось, что форт не только покинут, но и разрушен. Возможно, черногорцы решили, что противник уничтожит любой гарнизон, какой бы они ни выставили, и берегли силы для защиты стен их города-государства.
Так или иначе Грас считал, что они совершают ошибку. Если бы ему пришлось отвечать за Нишеватц, он бы стал защищать его на таких далеких подступах, на каких только смог бы. Но раз Василко хочет подпустить его поближе... остается только поблагодарить его и постараться извлечь из этого выгоду. И Грас продолжил двигаться в глубь Черногории.
Три дня спустя один из его разведчиков вернулся, крича:
- Море! Море!
Солдат указывал на север. И вскоре после того как небольшой холм остался позади, Грас тоже увидел море.
Как всегда, его поразило, насколько оно было не похоже на Азанийское море, с его синими волнами и гостеприимным побережьем, покрытым золотистым песком. Здесь берега представляли собой илистые равнины, море было зеленовато-серое, почти такое же, как и небо над ним, с кудрявыми, как овечья шерсть, облаками.
Неудивительно, что черногорцы всем остальным занятиям предпочитают торговлю либо морской разбой, - сказал Гирундо, вглядываясь в унылый пейзаж. - Если бы я жил в такой же стране, как эта, я бы тоже старался как можно чаще покидать ее.
Чайки пронзительно кричали над головой, расчерчивая нависшее небо острыми крыльями; воздух пах сыростью, солью, водорослями и еще чем-то неприятным, чему Грас не мог подобрать названия.
Принц Всеволод подъехал к нему. Глаза черногорца сияли.
- Замечательная страна, да? - прогудел он.
- Я рад, что она нравится вам, ваше высочество. - Грас постарался выразиться как можно более дипломатично.
- Замечательная страна, - повторил Всеволод. - Не так жарко, как в Аворнисе, когда потеешь все лето. Не холодно всю зиму. Как раз.
- Каждому - свое, - заметил король.
- Каждому - свое, да. - Судя по всему, Всеволоду понравилось выражение. - И Нишеватц... Нишеватц - мое!
- И мы скоро сможем вернуть вам трон.
«И если я больше никогда тебя не увижу, мы оба не будем расстраиваться по этому поводу».
Аворнийцы вышли к морю восточнее Нишеватца и разбили неподалеку от города лагерь. Грас позаботился о том, чтобы выставить посты на дальних подступах и быть готовыми к внезапному нападению противника. Помня о несчастье, которое едва не обрушилось на его армию, когда они боролись с ментеше, он вызвал Птероклса.
- Обязательно выпей порцию вина перед сном, - сказал он волшебнику. - Если тебе захочется облегчиться, ты переборешь любое сонное заклятие, какое враг нашлет на тебя.
Колдун улыбнулся.
- Ваше величество, еще я установлю волшебную защиту, - ответил он. - Больше они не застанут меня врасплох.
- Хорошо. - Грас кивнул. - Представляешь ли ты, какие неожиданности тебя ждут?
- В таком случае они бы уже не были неожиданностями, не правда ли? - Птероклс сохранял веселое выражение лица.
- Ты чувствуешь Низвернутого? - спросил Грас. Улыбка волшебника погасла, как пламя свечи.
- Пока что нет. Да, здесь он имеет свой интерес. Но это не та земля, на которой он сосредоточил все свое внимание.
- Сейчас у него на уме другое. Пока Санджар и Коркут колотят друг друга, Низвергнутому приходится беспокоиться больше о юге. Надеюсь, они будут воевать друг с другом следующие десять лет.
- Это было бы хорошо, - согласился Птероклс, и какое-то подобие улыбки вернулось на его лицо.
На следующее утро армия выступила на Нишеватц. Далеко от берега, вне пределов досягаемости луков или даже катапульт, плавали корабли черногорцев, внимательно наблюдая за аворнийцами. Время от времени один из этих кораблей подплывал к Нишеватцу, очевидно, чтобы доложить, что видела его команда.
Король Грас решил, что они испытывают его терпение, и снова послал за Птероклсом.
- Благодаря твоему колдовству мы уже справлялись с черногорскими кораблями, - сказал он. - Можешь ли ты использовать его против этих шпионов?
Волшебник посмотрел на низкие облака и развел руки в извиняющемся жесте - или приготовился сделать его. Его мул выбрал этот момент, чтобы оступиться, и Птероклсу пришлось поспешно схватиться за поводья. «Некоторые люди, причем волшебники, ездят верхом еще хуже, чем я», - подумал Грас с приятным удивлением. Колдун между тем обратился к нему:
- Ваше величество, я могу попытаться использовать это заклинание. Но оно лучше получается при настоящем солнечном свете, который усиливает его. - Около полминуты он молча ехал рядом, потом продолжил: - К тому же черногорцы могли уже придумать противозаклинание.
Теперь какое-то время задумчиво ехал король, прежде чем сказать:
Когда увидишь возможность, используй ее.
- Обещаю, ваше величество, - проговорил Птероклс.
Как будто насмехаясь над надеждами Граса, с небес посыпал мелкий, но сильный дождик. Король сердито нахлобучил широкополую войлочную шляпу, чтобы вода не лилась ему на лицо и не попадала за шиворот.

Предыдущая страница 23 Следующая страница


Пираты чёрных гор 24

- Напомни всем сегодня вечером хорошенько смазать кольчуги, - сказал он Гирундо. - Иначе они заржавеют.
- Я позабочусь об этом, - пообещал Гирундо.
Но этот мелкий дождь также мешал кораблям шпионить за аворнийской армией. Им пришлось все ближе и ближе подходить к берегу, пока, наконец, они не оказались почти в пределах дальности полета стрелы. Проклятия разнеслись над водой, когда один из них сел на мель. Грас тоже выругался: не было смысла собирать катапульты, когда они будут так же бесполезны, как и луки с намокшей тетивой.
Гирундо разделял его раздражение, но сказал:
- У них все равно проблемы, по нашей вине или нет. Какая разница?
- Я полагаю, это так, - согласился король. - Но мне бы хотелось получить как можно больше преимуществ. - Он раздраженно пожал плечами. - Мне всегда хочется того, чего я не могу получить. А кто не хочет?
- Лучший способ получить преимущество - это захватить Нишеватц, - произнес Всеволод. - Когда мы возьмем Нишеватц, мы накажем всех предателей. О да. - Он радостно потер руки.
- Мы будем стараться, ваше высочество, - пообещал Грас - А затем вы сможете постараться.
- О да, я постараюсь, - сказал Всеволод. - Я постараюсь.
Его тон предполагал, что он подразумевает под словом «постараюсь» совсем не то, что имел в виду Грас.
«Я побеспокоюсь об этом позже, - сказал себе Грас. - Сначала - выставить Василко из Нишеватца, избавиться от влияния Низвергнутого в Нишеватце. А потом - если Всеволод станет невыносимым, может быть, я сумею что-нибудь с этим сделать».
Но... Если жители Нишеватца тоже решили, что Всеволод невыносим, не объединились ли они с Василко и не помогли ли изгнать его отца? Грас вздохнул и покосился на белобородого принца. Чем дольше он на него смотрел, тем сильнее хотелось, чтобы эта мысль никогда не приходила бы ему в голову.
- Извините. - сказала Лимоза и встала из-за стола. Жена Орталиса покинула обеденный зал быстрее, чем позволяли приличия. Когда она вернулась через несколько минут, вид у нее был измученный.
- Ты в порядке? - спросил Ланиус. У Сосии нашелся другой вопрос:
- Ты беременна?
Лимоза переводила взгляд с одного на другого.
- Да, ваше величество. - Судорожный вздох. - Да, ваше величество. До сих пор, - она опять вздохнула, - мне удавалось держать это в тайне.
Ланиус и Сосия поздравили супругов.
- Благодарю вас, - законный сын Граса поднял бокал с вином. - Надеюсь, что это - мальчик.
Король выпил за это, к нему присоединилась его жена. Но их глаза встретились и сказали друг другу: пусть у Лимозы будет маленькая девочка - много маленьких девочек, если супруги еще захотят иметь детей. Мальчики сделают проблему наследования более сложной. Грасу и его семейству удалось вклиниться в древнюю правящую династию. Но искоренить ее вовсе - передав корону Орталису и его потомкам - будет гораздо сложнее.
Несмотря на то что Орталис никогда не выказывал большого интереса к аворнийскому престолу, все может измениться, если у него родится сын.
В этот вечер Сосия с удовольствием занималась любовью, а йотом повернулась к нему спиной и мгновенно заснула. Король улыбнулся. Так обычно поступают мужчины, - впрочем, ему это не было свойственно.
Он лежал, глядя в потолок и размышляя, почему Сосия была сегодня такой страстной. Что ее заставило так себя вести - неужели его привлекательность? Время от времени он хотел бы вот так обманываться.
Утром он отправился проведать Отуса; человек с южного берега Стуры все больше походил на обычного аворнийца и все меньше - на раба. Если так пойдет и дальше, Отуса незачем будет охранять. Однако лучше пока не отзывать стражников. Младший король мог ошибаться, а эта ошибка - иметь роковые последствия.
- Здравствуйте, ваше величество, - сказал Отус и вежливо поклонился.
Он скользнул взглядом по стражникам, которые вошли вместе с Ланиусом. Он хотел пожаловаться на них? Впрочем, Отус никогда не жаловался, это отличало его от обычных аворнийцев.
- Здравствуй, - кивнул король. - Ты хорошо говоришь. Много выучил слов?
- Мне нравится учиться. У меня никогда раньше не было такой возможности. Раньше я никогда не мог. - Он покачал головой.
Если Отус сам заговорил на эту тему... Ланиус наконец решился вернуться к вопросу, который уже задавал.
- Как это - быть рабом? Расскажи, теперь ты знаешь слова.
Отус выглядел пораженным, еще один знак того, как далеко он продвинулся.
- Да, они есть. - Он помолчал, потом продолжил: - Это было тяжело. Это было скучно. Если бы у тебя была корова, которая умела бы говорить, она сказала бы то же самое. Ментеше думали, что я действительно был коровой. О, я мог делать больше, чем корова. Я был сообразительнее, чем корова. Но они обращались со мной как с животным. И я был почти животное.
- Почему ты решил пересечь Стуру и пойти в Аворнис? - спросил Ланиус.
- Я не решал, - сразу же ответил Отус и, наверное, для убедительности повторил: - Я ничего не решал. Я просто сделал это. В мою голову пришло, что я должен это сделать, и я это сделал. Я оставил свою женщину. Я оставил своих детей. Я ушел.
Он замолчал, кусая губы. Ланиус осторожно поинтересовался:
- Ты скучаешь по жене?
- Женщина, - снова сказал Отус. - У нас все было не как у людей. Я не смог бы быть с ней теперь. Она не... изменилась. Это было бы, как... заняться этим с коровой, почти так. Но если волшебник излечит ее, тогда - о, тогда!
Его лицо посветлело. Очевидно, что эта мысль пришла ему в голову первый раз. Итак, он становился мужчиной. Вот только заинтересует ли он женщину-рабыню, если она вылечится? Но даже мужчина, который был рабом, имеет право мечтать.
Внезапно Отус показал на него.
- Скоро ты отправишься на юг от реки.
- Возможно. - Ланиус пожал плечами. - Это король Грас решает, а не я.
Бывший раб - о котором все труднее было думать как «о возможно излеченном рабе» - продолжал:
- Ты обязательно отправишься на юг от реки. У тебя есть чудесное волшебство, которое сделало меня свободным. Ты можешь использовать это волшебство на других рабах, на оставшихся рабах. Так много мужчин, так много женщин были превращены в животных. - Он взял Ланиуса за руку. - Спаси их, ваше величество! Ты можешь спасти их!
Ланиус не знал, что на это сказать. В конце концов он пробормотал, отвернувшись, чтобы Отус не заметил, как он покраснел:
- Я попробую.
Его слова могли прозвучать, как обещание - бывший раб именно так их и расценил - но он знал, что они были чем угодно, только не обещанием. У него, по сравнению с Грасом, слишком мало власти для таких обещаний. Но Грас был далеко - на севере.
Тусклый солнечный свет - казалось, другого в Черногории не бывает - не смог сделать стены Нишеватца более привлекательными. Но он все-таки помог королю Грасу различить защитников города, расположившихся на его стенах: он сверкал на мечах и наконечниках копий и стрел, отражался от шлемов и кольчуг. Те, кто поддерживал Василко, были готовы сражаться, и сражаться упорно.
Но насколько они были готовы - это был хороший вопрос. Черногорцы предпочли выдерживать осаду, вместо того чтобы выйти и бросить вызов своим врагам. И сколько провианта у них было? Грас осмеливался надеяться, что не очень много.
Он также смел надеяться, что союзникам Нишеватца не удалось доставить продовольствие в город по морю. По крайней мере, до сих пор никто не попытался. Если это не было похвалой колдовству Птероклса - и знаком того, что у них не имелось противодействующего заклинания, - то Грас не знал, что еще можно было предположить. Судя по всему, черногорцы допускали, что волшебник, пришедший вместе с аворнийской армией, может сжечь их корабли.
- Ваше величество, вы ставите своей целью атаковать город? - спросил Гирундо после того, как аворнийцы окружили город плотным кольцом, расположившись так близко, как сочли возможным.
- Не сейчас, - ответил Грас. - Они столько раз заставляли нас платить за это. Или ты думаешь, я ошибаюсь, и надо начинать?
- Я бы предпочел быть наверху стены, сталкивая приставную лестницу, чем на ступенях этой лестницы, пытаясь подняться по ней, прежде чем она опрокинется и грохнется на землю.
- Да. Согласен с тобой.
Грас окинул взглядом поля, которые кормили Нишеватц. Теперь они должны будут кормить его людей. Впрочем, еще слишком рано собирать урожай. А вот что касается коров, свиней, овец и, если нужда заставит, лошадей и ослов - аворнийские солдаты точно не станут возражать против жаркого или даже мясной похлебки.
Король коснулся плеча Гирундо. - Приведи ко мне кого-нибудь из приятелей Всеволода.
- Сейчас подам на блюде, - мгновенно нашелся Гирундо. - Я так понимаю, ваше величество, вы не хотите, чтобы Всеволод это заметил?
- О, насколько же ты прозорлив! - воскликнул Грас, и генерал захихикал.
Гирундо привел к Грасу дворянина по имени Белойец. Он принадлежал к числу молодых сторонников Всеволода, и это означало, что его густая борода была седой, а не белой.
- Что вы желаете от меня, ваше величество?
Он говорил по-аворнийски лучше, чем принц Всеволод, - вот что значит молодость!
- Ваше превосходительство, мне хотелось бы, чтобы вы поднялись на стены Нишеватца, - ответил Грас. - Я также хочу, чтобы вы обратились к жителям города. Пусть знают, что им не придется испытать на себе все ужасы осадного положения, если они свергнут Василко и вернут трон Всеволоду.
Белойец дернул себя за бороду.
- Его высочеству принцу следует самому сделать это. - В его голосе чувствовалась тревога.
- Но это было бы небезопасно, полагаю, там у него достаточно врагов.
Он не стал говорить, что большинство в Нишеватце предпочитают Василко Всеволоду. Взгляд Белойеца ясно дал понять: он догадался, о чем подумал король, и благодарен, что тот прямо не высказал это.
Черногорец с достоинством поклонился.
- Хорошо, ваше величество. Пусть будет так, как вы сказали.
Утром в сопровождении прикрывавшихся щитами аворнийских солдат Белойец приблизился к стенам крепости. Один из солдат помимо щита нес флаг перемирия. Впрочем, никто не был уверен, что черногорцы будут соблюдать правила или вообще знают, что обозначает этот флаг.
Зазвучала гортанная, полная согласных звуков речь. Грас, за исключением отдельных слов, почти не понимал, что говорит Белойец, но общий смысл был ему ясен.
Защитникам города не понадобилось долго выслушивать Белойеца, чтобы принять решение. Они начали выкрикивать оскорбления, затем в его сторону полетели стрелы, впрочем, Грас не думал, что они пытались попасть в дворянина или в сопровождавших его солдат. Белойец не стал рисковать и, осыпая короля Граса проклятиями, поспешно отступил.
Между тем возмущенный Всеволод требовал ответа от короля:
- Почему я не иду к стене?
- Я не хотел, чтобы жители Нишеватца оскорбляли вас, ваше высочество, - ответил Грас, что было десятой долей правды.
- Меня не беспокоят оскорбления, - сказал Всеволод. - Я могу сказать людям Нишеватца лучше, чем может Белойец.
«Вот этого я и боялся».
Король напомнил себе, что, разговаривая с Всеволодом, следует быть тактичным. Но как велик был соблазн высказать нелицеприятную правду! С осторожностью подбирая слова, он заговорил:
- Люди Нишеватца уже слышали ваши речи и не стали прогонять Василко и требовать вашего возвращения. Я думал, что Белойец сможет напомнить им о ваших достоинствах.
«Если они у вас есть, ваше высочество». Подумав так, он поправил себя: единственное достоинство принца Всеволода, в котором можно было не сомневаться, - неподдельное, искреннее неприятие Низвергнутого.
Презрительно фыркнув, Всеволод расправил плечи.
- Я знаю свои достоинства лучше, чем любой из моих сторонников.
- Да, ваше высочество, - согласился Грас, надеясь, что его отвращение не было слишком явным, - но если оно и было заметно, король не собирался терять из-за этого сон. Он продолжал: - Белойец не сумел убедить их, но убрался оттуда целым и невредимым. Теперь мы продолжим делать то, что намеревались, - отобрать Нишеватц у Василко.
Принц Всеволод не хотел освобождать его от ответственности.
- Ты уже говорил это раньше, - сердито проворчал черногорец. - Ты говорил раньше, и потом что-то еще случалось и ты менял свои намерения.
- Прежде всего я должен защищать свою страну, - спокойно заметил король. - Но теперь, когда у нашего восточного побережья плавают мои корабли, внушая ужас черногорским пиратам, а ментеше воюют между собой... Думаю, в этот раз нам не придется нарушать ход событий.
- Лучше не надо, - с угрожающими нотами в голосе громко провозгласил Всеволод. - Клянусь богами, лучше не надо.

22

В своем облачении из темно-красного шелка да еще на фоне величественного алтаря главного собора архипастырь Ансер производил великолепное впечатление. Сейчас Ланиус с готовностью поверил бы, что перед ним самый святой человек во всем Аворнисе. Но тут незаконный сын короля Граса махнул ему рукой и крикнул:
- - Подожди минутку, ваше величество, я сейчас переоденусь в охотничий камзол!
Ланиуса несколько покоробила столь очевидная готовность Ансера покинуть собор. Что и говорить, архипастырь порой выглядел как очень святой человек, но не любил исполнять эту роль.
Когда Ансер вернулся, он был больше похож на браконьера, чем на архипастыря. На нем была сомнительного вида шапка, кожаный камзол поверх льняной туники и мешковатые шерстяные штаны, заправленные в замшевые сапоги, доходившие почти до колен. Его лицо расплылось в широчайшей улыбке, свидетельствовавшей о том, с каким удовольствием он сменил темно-красную мантию, которую носил по повелению отца, на одежду для любимого занятия. Что касается Ланиуса, то в охотничьем камзоле он чувствовал себя немногим лучше, чем если бы его нарядили в дурацкий карнавальный костюм.
- Посмотрим, что мы сможем настрелять, да? - сказал Ансер. - Жаль, что принц Орталис не смог поехать сегодня с нами.
Спустя два часа Ланиус и архипастырь спешились на лесной опушке. Грумы взяли их лошадей под опеку. Король, архипастырь, их загонщики и охрана устремились в лес. Может быть, ты что-нибудь подстрелишь в этот раз, ваше величество. - Ансер улыбнулся. - Никогда не знаешь, как выйдет.
- Да, никогда не знаешь, - согласился Ланиус не очень искренним тоном.
Попасть в оленя стрелой было последним, что он хотел сегодня сделать.
Над головами чирикали птицы. Глядя вверх, король размышлял, хотелось ли ему быть знатоком птиц. Но для этого пришлось бы достаточно долго бродить но лесу, может быть, даже жить... ну, например, в шалаше. Слишком много беспокойства...
- Ты действительно хочешь, чтобы я стрелял первым, ваше величество? - уточнил Ансер. - Это очень благородно с твоей стороны, но...
- Конечно! - воскликнул Ланиус, что было абсолютной правдой. Он продолжал: - Ты из тех, кто наверняка попадает. Если я кого-нибудь подстрелю, это будет чистая случайность, и мы оба знаем это.
Люди Ансера безмолвно исчезли среди деревьев. Охранники Ланиуса были достаточно неуклюжи, чтобы на лицах спутников архипастыря появились иронические улыбки - но не более того. Обе группы уже успели не раз поссориться, и победа всегда оказывалась на стороне охранников.
Ансер выбрал место на краю поляны, и вскоре на открытое место выскочил олень. Архипастырь послал стрелу. Он более или менее добродушно выругался, когда его стрела просвистела мимо головы оленя, и кивнул своему спутнику.
- Ну, ты не выстрелил бы хуже, чем я сейчас.
- Да, - согласился король.
У него так и не хватило смелости признаться Ансеру, что он всегда стреляет с надеждой промахнуться. Оленина ему нравилась, но не настолько, чтобы убивать животных своими руками. Король признавал это противоречие, но не беспокоился о том, чтобы от него избавиться.
Прошло полчаса, но больше никакой живности на поляне не появилось. Ланиус, не возражавший против этого, ничего не говорил. Ансер, который был недоволен данным обстоятельством, ворчал. Наконец другой олень, не такой красивый, как первый, остановился в пятнадцати ярдах от охотников.
- Твой выстрел, ваше величество, - прошептал Ансер.
С очевидной неловкостью, непослушными пальцами, Ланиус приладил стрелу к тетиве. Трудное положение, почти как сама жизнь - поскольку он знал, что все-таки может попасть в животное, если выстрелит не куда-нибудь, а прямо в него. Будет ли это для оленя более легкой смертью по сравнению с клыками волков?
Он оттянул тетиву, выпустил стрелу... и она прозвенела высоко, гораздо выше спины оленя. Животное унеслось.
- О... как жалко, ваше величество, - сказал Ансер, изо всех сил стараясь не показать, как он раздосадован.
- Разве я не говорил тебе, я - безнадежен, - ответил Ланиус. В действительности он был очень горд собой.
Волны Северного моря плескались у борта корабля черногорцев, его огромные паруса ярко белели под лучами весеннего солнца. На берегу, в миске, наполненной морской водой, покачивался крошечный кораблик, сделанный из кусочка дерева, прутика и тряпочки. Весеннее солнце тоже не жалело для него лучей. Сотни защитников на стенах Нишеватца тревожно смотрели на настоящий корабль. Короля Граса и Птероклса больше интересовал игрушечный кораблик в миске.
- Как только ты будешь готов, - сказал король.
- Теперь самое подходящее время, - ответил Птероклс.
Он держал изогнутый кусочек хрусталя над игрушечным кораблем. Яркое пятно света появилось на игрушке. Наблюдая за волшебством, Грас не переставал удивляться.
Но сейчас было не время, чтобы удовлетворять свое любопытство.
Птероклс начал произносить заклинание: пение, смешанное с жестами, указывающими попеременно то на маленький корабль в миске, то на большой - на море. Наконец от игрушечного корабля начал подниматься дым, через пару секунд сменившийся пламенем. Птероклс вскрикнул и указал еще раз на корабль с высокими мачтами.
Глаза Граса проследовали в этом же направлении, и он смог заметить клубы дыма. Вскоре этот дым тоже превратился в сверкающее красно-желтое пламя.
- Отлично сделано! - воскликнул король. Громкий стон донесся со стен Нишеватца. Защитники, должно быть, надеялись, что корабль с продовольствием все-таки сможет пробиться, даже несмотря на то, что они не нашли противодействия заклинанию Птероклса.
Сам бывалый моряк, Грас испытывал определенную долю сочувствия к черногорцам, находившимся на борту горящего корабля. На море нет ничего ужаснее, чем пожар. А с этими языками пламени, возникшими по волшебству, было еще труднее бороться.
Моряки скоро оставили попытки обуздать огонь; они попрыгали через борт и направились к Нишеватцу на лодках, которые, разумеется, не могли вместить всех. Возможно, люди уцепились за тянувшиеся за ними канаты. Грас надеялся на это - зерно, которое вез корабль, не попало по назначению, но он ничего не имел против моряков.
На горизонте показался другой черногорский корабль. Завидев дым и огонь, он поспешно развернулся и поплыл прочь от осажденного города. Указывая на него, волшебник спросил:
- Ваше величество, вы хотите, чтобы я и его поджег?
- Нет, - ответил Грас и, заметив удивление колдуна, пояснил: - Плохие новости перестают быть плохими, если не остается никого, чтобы передать их. Отпустим эту команду. Они разнесут весть, что наше колдовство еще в силе. Это вынудит остальных черногорцев отказаться идти к Нишеватцу. Во всяком случае, я на это надеюсь.
- Я буду наготове, если черногорцы попытаются опять, - предупредил волшебник. - Если они придут ночью, я могу использовать настоящий огонь, чтобы воспламенить мои символические корабли. Заклинание в этом случае не такое качественное, но оно должно сработать. В прошлый раз удалось.
- Вы, волшебники, всегда трудитесь над качеством, но оно ничего не значит для меня.
- А должно бы, - заметил Птероклс. - Чем качественнее заклинание, тем труднее для волшебников с другой стороны развалить его на куски.
- Неужели? Я этого не знал, - признался Грас. - Пока, однако, черногорским волшебникам не сопутствовала удача в попытках справиться с этим заклинанием. Может, они вообще ни на что не способны?
- Мне бы хотелось, чтобы это было так. - Улыбка колдуна была более чем усталой, - Впрочем, они могут изобрести противозаклятие завтра. Если так, - он пожал плечами, - мне придется придумать что-то новое. И это значит, что Нишеватц получит продовольствие.
Он был откровенен - возможно, более откровенен, чем того хотелось бы Грасу. После мгновенного раздумья король кивнул.
- Если они все-таки найдут противозаклятие, я знаю, ты постараешься изо всех сил обойти его.
«Ты уж лучше постарайся. Иначе нам придется штурмовать крепость, а я не знаю, сможем ли мы».
Вечером к нему подошел принц Всеволод и попросил именно это и сделать.
- Чем скорее мы в Нишеватце, тем скорее мы накажем Василко, - гудел он.
- Ну да, ваше высочество, в том случае, если мы попадем в Нишеватц! Если нас отбросят, я не знаю, будем ли мы в состоянии продолжать осаду. Это будет зависеть от того, какие потери мы понесем.
- Вы не хотите сражаться, - обвиняющим тоном произнес Всеволод.
- Я хочу победить - не положив у городских стен большого количества своих людей.
С таким же успехом король мог говорить на языке менте-ше. Всеволод снова произнес:
- Вы не хотите сражаться.
Затем он повернулся спиной и похромал прочь, не дав Грасу возможности ответить.
Грас испытал искушение - очень сильное - заковать Всеволода в кандалы за оскорбление. С угрюмым вздохом он решил, что не может этого сделать, чтобы не вызвать недовольство не только у окружения принца, но и у жителей го-' рода.
Грас никогда не стал бы поэтом или историком, но у него был дар связно передавать суть событий. Ланиус привык полагаться на это. До сих пор все, казалось, шло, как надеялся его тесть. Опыт научил Ланиуса не слишком восхищаться этим. Конец кампании - если ее не придется прервать на середине - будет тем, по чему можно будет судить об успехах.
Что касается рапортов с юга, то каждое сообщение об еще одной кровавой схватке между сыновьями принца Улаша поднимало его настроение до небес. Чем больший урон друг другу причинят ментеше, тем меньше времени у них будет, чтобы причинить вред Аворнису.
В конце весны с юга стали поступать другие новости: соседи-кочевники начали совершать набеги на земли, когда-то принадлежавшие всесильному принцу. Так вороны и грифы, которые не могли бы причинить вреда живому медведю, разрывают на куски тушу мертвого. И снова, чем больше крали эти ментеше, тем счастливее становился Ланиус.
То, что он не слышал никаких вестей с востока - а новости с берегов Азанийского моря вряд ли могли бы быть хорошими, - тоже не могло не радовать. Если бы черногорцы послали флот, чтобы совершать набеги на побережье, крики о помощи долетали бы до столицы.
Переизбыток хорошего настроения не остался незамеченным для служанок.
- Вы такой оживленный, ваше величество! - воскликнула хорошенькая служанка по имени Фламмия.
Впервые в жизни Ланиус услышал в свой адрес такой комплимент. Он изобразил улыбку, которая если и не была оживленной, то, по крайней мере, могла быть принята за дружескую. Фламмия улыбнулась в ответ. Ланиус похлопал ее по пышному заду. Если бы она проигнорировала его жест и пошла дальше по своим делам, он бы пожал плечами - и забыл о ней. Вместо этого она многообещающе захихикала.
Одно повело за собой другое - причем очень быстро.
- О ваше величество! - выдохнула Фламмия до странности церемониальным образом в такой пикантный момент.
Но Ланиус был слишком занят, чтобы высказаться по этому поводу.
Когда все закончилось, служанка выглядела крайне самодовольно. Значило ли это, что она собирается похвастаться мимолетной благосклонностью короля своим подружкам? Если так - она пожалеет об этом. И конечно, если она так сделает, Сосия все узнает. Тогда пожалеть придется Ланиусу. - Не беспокойтесь, ваше величество, - сказала она, одеваясь. - Я не буду болтать.
- Что ж, хорошо. - Ланиус надеялся, что она говорит серьезно. Если нет, он - и Сосия тоже - заставит ее пожалеть об этом.
Фламмия выскользнула из маленькой кладовки, в которую они забрались. Через минуту-другую так же поступил Ланиус. Еще одна служанка - седоволосая, очень некрасивая - в этот момент шла по коридору и заметила его. Она бросила на него любопытный взгляд, Ланиус кивнул в ответ с самым невозмутимым видом, на какой был способен, и пошел своей дорогой. За его спиной служанка открыла дверь в кладовку. Ланиус улыбнулся: таким способом она ничего не узнает.
День шел за днем. Сосия не кидалась больше посудой в его голову. Из этого он заключил, что Фламмия держала рот на замке. И в качестве поощрения встретился с ней еще раз. Ланиусу опять понравилось, а Фламмия - или на самом деле получала удовольствие, или очень хорошо притворилась.
- Ты в отличном расположении духа, - сказала Сосия в тот вечер. - Ментеше следует почаще воевать друг с другом - это идет тебе на пользу.
Ланиус не поперхнулся супом - что лишний раз доказывало его умение владеть собой.
- Ментеше следует устраивать гражданские войны чаще, - рассудительно заявил он. - Аворнис будет только богатеть от этого.
Его жена была королевой, женой короля и дочерью другого короля (даже если Ланиус считал Граса незаконным королем - так же как множество жителей Аворниса считали когда-то незаконным его самого). Она спросила:
- Как мы можем заставить ментеше воевать друг с другом?
- Если бы я знал ответ на этот вопрос, я бы это сделал. - Поднимая бокал с вином, он провозгласил: - За гражданские войны между ментеше!
Сосия выпила с ним.
Как-то ранним туманным утром Белойец подошел к Грасу, когда король Аворниса рассматривал стены Нишеватца.
Можно мне поговорить с вами, ваше величество? - спросил черногорский дворянин.
- Если я скажу «нет», вас ждут неприятности, потому что вы это уже сделали, - ответил Грас.
Белойец уставился на него в замешательстве. Грас сдержал вздох. Ни один из дворян, сопровождавших принца Всеволода, не обладал чувством юмора. Король продолжал:
- Говорите. Что вы хотели?
- Я благодарю вас, ваше величество. Прошлой ночью ко мне подошел крестьянин, - он многозначительно замолчал. Грас кивнул, чтобы он продолжал. Изгнанники были бы совсем бесполезны, если бы у них не было связей с народом своей страны. - Подходит какая-то армия - так слышал этот человек от другого человека из Дердеватца.
«Человек из Дердеватца?» Возможно, город действительно демонстрировал свою благодарность. Приятно, что ни говори.
- С какого направления она подходит? - спросил он. Черногорский дворянин показал на восток:
- Оттуда.
Хорошо. Спасибо. Я вышлю разведчиков в этом направлении.
Грас также намеревался отправить разведчиков на запад - что, если крестьянин солгал Белойецу или человек из Дердеватца солгал крестьянину?
Грас проклинал туман, будучи не в состоянии сделать с ним что-нибудь более существенное. Очень вероятно, что разведчики обнаружат армию черногорцев, буквально наткнувшись на нее, вместо того чтобы увидеть на расстоянии.
Он вызвал Гирундо и спросил:
- Можем ли мы не дать людям из Нишеватца покинуть крепость и перейти в наступление, пока мы будем отбиваться от тех, кто идет с востока?
«Если они пойдут с востока», - добавил он про себя.
- Ваше величество, несколько лет назад нам удалось это, если вы помните, - ответил Гирундо. - Они все-таки вышли, но мы загнали их назад. Я думаю, у нас снова получится.
- Хорошо. Будь готов удерживать осаду с наименьшим количеством людей. Подготовь остальных защищать наши позиции против черногорцев - как только они получат приказ.
- Слушаюсь, - генерал кивнул. - А... что будет, если черногорцы не придут?
- В таком случае, кто-то лгал Белойецу или лгал тому, кто пришел к Белойецу, - сказал Грас - Это возможно. Но мы все равно должны быть готовы.
Понемногу туман рассеивался. Небо превратилось из водянисто-серого в водянисто-голубое. Грас вглядывался то в одну сторону, то в другую, но не обнаружил никакого облака пыли ни на востоке, ни на западе, предупреждавшего о черногорской армии. Впрочем, что касается облака, то последнее время почти постоянно лил дождь, так что пыли могло и не быть.
День продолжал скучно тянуться, и Грас начал верить, что черногорский крестьянин пришел к Белойецу только затем, чтобы вселить в него страх. Но в таком случае откуда он знал о Дердеватце?
Где-то во второй половине дня двое аворнийских всадников галопом прискакали в лагерь - и конечно, с востока.

Предыдущая страница 24 Следующая страница


25 Дэн Черненко

- Ваше величество! Ваше величество! - кричали они. - Я здесь. - Грас помахал рукой, чтобы они увидели его. - Какие новости?
- Черногорцы, ваше величество, много черногорцев, - ответил ему нестройный хор.
Один из разведчиков продолжал:
- Они примерно в часе отсюда. Большинство из них пешие солдаты - только несколько всадников.
Крестьянин - или посланец из Дердеватца, который разговаривал с крестьянином (крестьянином ли?), - оказался в конце концов прав. И разведчики выяснили о нападении прежде, чем оно стало неприятным сюрпризом.
- Спасибо вам, - сказал король. - Я думаю, мы будем в состоянии справиться с ними. - Он позвал Гирундо.
- Да, ваше величество? Итак, они все-таки идут? Грас кивнул. Гирундо мрачно хмыкнул:
- Ну, лучше поздно, чем никогда. Думаю, им достанется, во всяком случае большинству из них.
В его улыбке было кровожадное предвкушение.
- Хорошо. Это то, что я надеялся услышать. - Грас указал на стены Нишеватца. - А если люди Василко выйдут из укрытия?
- Пусть попробуют. - Гирундо пожал плечами. - Я, честно говоря, надеюсь на это. Может, мы возьмем город, когда они будут вынуждены отступать в него.
У него хватало уверенности. Грас, довольный, похлопал его по спине.
- Убедись, что мы готовы отразить любую атаку черногорцев. Я не нападаю на них. Если я им нужен, они могут атаковать на территории, которую выберу я. Клянусь богами!
Гирундо кивнул и поспешил прочь. Грас знал, что ему, возможно, придется выступить против черногорцев, хочет он этого или нет. Если они начнут грабить окрестности, чтобы его армия не смогла себя прокормить, ему придется остановить их. Но если у них на уме было что-то подобное, разве они не взяли бы с собой меньше пехотинцев, а больше всадников? Он бы, во всяком случае, сделал именно так.
Когда черногорская армия перевалила через последний невысокий холм на востоке, аворнийцы к этому времени уже заняли удачную оборонительную позицию. Увидев людей Граса, выстроившихся перед ними, черногорцы зарычали, словно медведи. Они и были похожи на них - огромные, волосатые; на многих не было кольчуг, только туники и юбки.
Грас продолжал кидать быстрые взгляды в сторону Нишеватца. Если он смог увидеть приближавшихся черногорцев, не исключено, что их заметили и жители города. Надеялись ли они, что идущая на помощь армия сможет разобраться с врагом, не вынуждая их внезапно выходить из укрытия? В таком случае их оптимизму можно было только позавидовать.
Продолжая рычать, черногорцы помчались в сторону людей Граса, и король изо всех сил постарался не закричать от радости. Он даже не предполагал, что они окажутся столь глупы! Его люди закрепились на высоте, и у них было много стрел. Они начали стрелять в черногорцев, как только нападающие стали досягаемы для меткого выстрела. Вообще-то, многие из них начали стрелять до того, но такое случается при любой атаке.
Конечно, черногорцы тоже открыли стрельбу. Но у них было меньше лучников, и они вынуждены были пускать стрелы вверх, а аворнийцы - вниз, что давало людям Граса еще одно преимущество.
Грас надеялся, что губительная волна стрел остановит черногорцев раньше, чем они вступят в борьбу с его солдатами, но такой удачи не случилось. Без сомнения, смелости у черногорцев хватало. Но независимо от того, как быстро стреляли аворнийцы, они не могли выпустить в воздух достаточное количество стрел, чтобы поразить всех врагов; поэтому те подошли уже достаточно близко, чтобы биться пиками и топорами.
Насколько аворнийская пехота была сильнее в стрельбе из луков, настолько черногорцы имели преимущество над ними в борьбе при непосредственном столкновении.
Люди с севера держали свою кавалерию на флангах, чтобы защищать пехоту от конных аворнийцев. Грас не думал, что у черногорцев хватит всадников, чтобы успешно справиться с этим. Он повернулся к Гирундо и спросил:
- Пора?
- Да, думаю, так, - ответил его генерал.
Гирундо и Грас оба махнули трубачам, которые сыграли сигнал «Выступить». Грас пришпорил коня и вытащил меч. Эти молодые черногорцы наверняка надеялись сразить короля Аворниса - что ж, они получат эту возможность!
Черногорские всадники кинулись в направлении аворнийцев, и противник перехитрил их искусным маневром так же быстро, как ментеше опережали аворнийцев на юге. Окруженные с разных направлений одновременно, черногорские всадники отступили. Впрочем, большинство из них не ушли так далеко, как им хотелось бы.
- Продолжать движение вперед! - крикнул Грас своим людям. - Мы должны помочь нашей пехоте.
Аворнийская кавалерия врезалась во фланг черногорских сил. Грас рубанул черногорского солдата, его клинок попал тому в плечо. Черногорец закричал, но король так и не узнал, был ли это его последний крик. Сражения все похожи одно на другое. Очень часто ты и понятия не имеешь, как сильно удалось ранить врага. А иногда ты так и не узнаешь, ранил ли его вообще.
Грас снова атаковал - другого черногорца, и щит отразил его удар. Противник замахнулся на него топором. Подставив свой собственный щит под удар, король почувствовал его силу своим плечом. Можно считать, что ему повезло - топор не разрубил щита. На самом деле ему повезло еще больше, так как черногорец, замахнувшийся топором, имел время только для одного удара, прежде чем сражение отделило их друг от друга.
После этой схватки королю больше не пришлось активно участвовать в сражении. Черногорцы устремились назад на восток, как только убедились, что не могут надеяться на победу.
- За ними! - прокричал Грас - Не дайте им уйти с мыслью, что они почти победили нас. Убедитесь, что они знают - мы сильнее, чем они!
- Мы не хотим продвигаться слишком далеко, - заметил Гирундо. - Если Василко все-таки внезапно выйдет...
- Он до сих пор не вышел! Если он не сделал это раньше, до того как понял, что мы выигрываем, почему бы он стал это делать сейчас?
У Гирундо не было на это ответа.
Когтистый бродил по маленькой комнате. Плотники и каменщики уверили Ланиуса, что котозьян не сможет отсюда сбежать. Конечно, те же самые плотники и каменщики не смогли определить, как Когтистый сбегает из комнаты, в которой он проводил большую часть времени, поэтому Ланиус не до конца верил им. И все-таки в течение последнего часа животное не пыталось исчезнуть.
Ланиус лежал на полу. Если бы кто-нибудь из его подданных увидел его, то решил бы, что он потерял рассудок. Но дверь была закрыта, так что ничего подобного произойти и не могло.
Он постучал по груди пальцами правой руки, как будто играл на барабане. Когтистый прекратил бродить, подошел к нему и забрался ему на живот.
- Какой хороший мальчик! - похвалил Ланиус котозьяна и дал ему кусочек мяса в награду.
Затем король поднялся на ноги и через некоторое время снова лег. Он постучал себя по груди еще раз. Когтистый поспешил к нему и, оказавшись на животе своего хозяина, выжидательно застыл. Вкусная награда была незамедлительно вручена.
«Приручать котозьянов - подходящая ли это работа для короля Аворниса?» Он приручал их. Он рисовал их портреты. Он занимался поисками в архивах дворца и под главным собором. Будь он простым человеком, а не королем Аворниса, ни одно из этих занятий не уберегло бы его от голода. Как король, он имел много забот. К счастью, голод не входил в их число.
Он нес Когтистого в комнату, где котозьян проводил большую часть времени. Зверек извивался в его руках, возможно, пытаясь убежать, возможно, надеясь увидеть, нет ли у Ланиуса еще угощений, которые можно украсть.
Когда король открыл дверь в комнату котозьянов, он проделал это с максимальной осторожностью, чтобы не выпустить ни одного из животных. Они знали, что открытая дверь представляет для них такой шанс, поэтому столпились около нее. Ланиусу удалось отогнать их, издавая громкие, угрожающие звуки.
Покидая комнату, Ланиус убедился, что закрыл дверь и решетку снаружи тоже. Как бы ни были умны котозьяны, справиться с решеткой они не могли. Она мешала любым узникам - и в Аворнисе, и в Фервингии, и в стране черногорцев, и в землях, где правили ментеше. Просто надо было каждый раз проверять ее надежность.
Король был доволен собой. Научить кошку какому-нибудь трюку - уже одно это выглядело победой. Впрочем, что касается трюков, этот был один из самых простых. Любой, кто дрессирует собак, не стал бы считать его достижением.
Кивнув себе, Ланиус пошел по коридору. С идеей дрессировать котозьянов придется пока что повременить. Король не забыл о ней, но сейчас у него были дела поважнее. Так что ни завтра, ни послезавтра Когтистый не научится новому трюку.
В эту ночь его посетил во сне Низвергнутый. Безупречно красивый, бесконечно холодный, он смотрел на, точнее, сквозь Ланиуса, и в его взгляде было еще больше презрения, чем обычно.
- Итак, - сказал Низвергнутый, - ты снова пытаешься пошутить со мной.
Ланиус хранил молчание. Пусть Низвергнутый знает, что Отус действительно излечился, король не намеревался говорить ему что-нибудь еще.
Молчание не помогало - слова Низвергнутого хлестали словно кнутом даже во сне.
- Тебе не удастся, - сказал он. - Тебе не удастся, и ты умрешь.
- Все люди умирают, - ответил Ланиус, собрав всю, какую мог, смелость.
- Все люди умирают, и звери тоже, - сердито огрызнулся Низвергнутый. - Однако некоторые умирают раньше других.
Ланиус проснулся, его сердце отчаянно колотилось в груди. Он не забыл этот сон; он никогда не забывал снов, в которых появлялся Низвергнутый. Он не забыл, но он ничего не понял.

23

Возможно, на этом свете существовало что-то более вялотекущее и малоподвижное, чем длительная осада. Король Грас предполагал, что с ней сравниться могли разве что гонки улиток. Подобные мысли не раз приходили ему в голову у стен Нишеватца.
День шел за днем. Люди Василко со стен выкрикивали ругательства в сторону аворнийцев, окруживших город. Когда те подходили слишком близко, черногорцы стреляли в них. Время от времени кто-то бывал ранен. Эти случайные потери, однако, едва ли напоминали войну.
В ответ на сетования короля Гирундо рассмеялся:
- Все могло быть гораздо хуже. Они могли совершать вылазки каждый день в надежде прорваться. У них могли бы быть корабли, пытающиеся доставить туда продовольствие. У нас могла бы начаться эпидемия. Они могли бы ударить по нам с востока и запада одновременно, а армия, которая все-таки ударила по нам с востока, могла бы показать большую стойкость. Вам нравятся эти варианты, ваше величество?
Грас покачал головой. - Теперь, когда ты упомянул их, нет. Я вдруг стал счастлив, оттого что скучаю.
- Вам полезно. Они там, внутри Нишеватца, не скучают, я вам это обещаю. У них есть много о чем подумать. Как прорвать кольцо вокруг крепости - это первая в перечне их проблем.
Но что бы Василко и его приспешники ни думали, они не показывали этого. Весна близилась к концу. Наступало лето. Здесь, на севере, летние дни были заметно длиннее, чем в столице, - и гораздо длиннее, чем они были там, на реке Стуре, где Грас провел так много времени, перед тем как стать королем. Погода иногда бывала довольно теплой. Для Черногории это, несомненно, считалось иссушающей жарой.
Курьеры из столицы приносили новости о гражданской войне между ментеше. Грас жадно читал их. Чем больше кочевники ссорились, тем радостнее он становился. Король Ланиус написал о том, что он научил одного из своих котозьянов выполнять трюки. Это позабавило Граса и несколько оживило день, который был бы иначе неодолимо скучен. И если Ланиус был так занят своими зверьками, он, возможно, не планировал переворота.
Однажды в лагерь под Нишеватцем пришло письмо, присланное не из столицы. Это уже само по себе было так интересно, что заставило Граса сразу сломать печать на пергаменте. Когда он прочел письмо, он улыбнулся и отложил его в сторону.
Одно из преимуществ быть королем Аворниса заключалось в том, что никто не осмеливался спрашивать его, чему он улыбается. Он тоже был не склонен хвастаться, даже если какая-то часть его хотела этого. Но если бы Грас объявил о появлении нового незаконного сына, это бы дошло до Эстрилды быстрее чем если бы он хранил молчание. Он хотел отложить эту весть как можно на более долгий срок - если бы мог, то навсегда.
Элода назвала ребенка Найвалисом. Грас не выбрал бы такое имя, но он был здесь, на севере, - и она не могла спросить его мнение по этому поводу. Най-ва-лис. Впрочем, звучит неплохо. Из письма следовало, что оба, и ребенок и Элода, чувствуют себя хорошо. И слава богам, потому что только что родившие матери и новорожденные дети умирали слишком часто.
Птероклс ответил на улыбку короля тоже улыбкой. Использовал ли волшебник колдовство, чтобы узнать, почему Грас был так доволен собой? Или он просто вспомнил, что Элода была беременна и скоро собиралась родить? Грас не спросил его.
Обычно улыбчивое лицо Гирундо оставалось серьезным. Он тоже, должно быть, не забыл про Элоду. И понимал, что такое благоразумие. Какие бы вопросы и поздравления у него ни имелись, он оставил их при себе. Благодарный за это, Грас спросил:
- Сильно они там голодают, как ты думаешь?
- Они еще не дошли до предела, - сразу же ответил Гирундо. - Иначе они отважились бы на вылазки, просто чтобы добыть еду.
- Достаточно честно, - кивнул король, глядя на зубчатые стены Нишеватца.
Погребальный костер не поражал своими размерами. Лежащий на нем белобородый священник был одет в зеленую мантию, он так и не дослужился до желтой, которую носило высшее духовенство. И все-таки не только архипастырь Ансер пришел попрощаться с ним, так же поступил и король Ланиус.
После обычных молитв священник, проводивший погребальную службу, поднес факел к пропитанным маслом дровам. Костер запылал сразу и горел сильно, поглощая бренные останки Иксореуса.
- Да поднимется его душа с этим дымом к небесам, - нараспев произнес священник.
- Да будет так, - прошептали присутствующие на похоронах.
Маленькая толпа начала расходиться. Большинство в ней были священники, служившие с Иксореусом в главном соборе. Значит, у него было мало друзей. Это огорчило Ланиуса, но не удивило.
Архипастырь Ансер подошел к нему и пожал руку.
- Хорошо, что ты пришел.
- С ним умерло много знаний. - Ланиус размышлял, понимает ли Ансер его слова. Король сомневался в этом.
Ансер больше интересовался охотой, чем церковными делами. К его чести, он никогда не притворялся на этот счет. Ланиус продолжал:
- Ты нигде не найдешь другого архивариуса, который хоть немного бы сравнялся с ним.
К его удивлению, Ансер улыбнулся, покачал головой и ответил:
- О, я так не думаю, ваше величество.
Ланиус имел некоторое представление о помощниках Иксореуса.
- Кто? - потребовал он ответа.
- Ты, конечно, - сказал архипастырь.
- Я? - Король моргнул. - Слишком много чести. Я более-менее знаю королевский архив, но тот, что находится под собором?..
«Теперь на одного человека меньше знают имя Милваго. Может быть, это только к лучшему».
- Ты мог бы делать эту работу, - продолжал Ансер. - Я имею в виду, если бы у тебя не было другой.
Не так давно Ланиус размышлял, чем бы он мог зарабатывать себе на жизнь, не будь он королем.
- Если бы у меня не было другой, возможно, я смог бы. Ансер никогда не имел никаких иных намерений, кроме добрых. Но деятельность короля отнимала у Ланиуса гораздо меньше времени, чем могла бы, что было виной только одного человека - отца Ансера, короля Граса. Ланиус размышлял над этим меньше, чем в прошедшие годы, но он знал, что это было правдой. Он все-таки заставил себя улыбнуться и сказал:
- Как я тебе уже говорил, ты льстишь мне.
- Я так не думаю. - Ансер покачал головой. - Заниматься поисками в архиве у тебя в крови, как это было в крови у Иксореуса, и ты не сможешь со мной спорить. Другие люди будут этим заниматься, но только потому, что кто-то им прикажет.
Ланиус охотно предпочел бы занимать должность архивариуса, чем носить корону, - если бы у него был выбор. Он кивнул архипастырю.
- Может быть, ты и прав. Но ты, по крайней мере, имел одного хорошего архивариуса. Я потратил годы, чтобы более-менее привести королевский архив в порядок.
- Вскоре тебе, возможно, понадобится сделать это же с нашими записями, - сказал Ансер.
- Надеюсь, что нет.
И все же если бы старинные документы, в которых упоминалось имя Милваго и рассказывалось, кто он такой, были потеряны еще для нескольких поколений, он был бы этому только рад.
Окруженный гвардейцами, Ланиус отправился во дворец. Священники, пришедшие на кремацию Иксореуса, провожали его взглядами. Они, должно быть, удивлялись, почему король Аворниса решил лично выразить почтение старику, не годному ни на что, кроме как перекладывать с места на место пергаменты. Он всегда находил то, что искал? Ну и что?
Ланиус вздохнул и покачал головой. Кто, кроме еще одного архивариуса, сможет справедливо оценить то, что сделал другой архивариус? Даже Ансер пришел на похороны только потому, что ему нравился Иксореус. Но в то же время ему нравились все, так же как он нравился всем, так что это ничего не доказывало.
По пути назад во дворец один из стражников спросил:
- Ваше величество, в чем смысл просто хранить старые пергаменты, не говоря уж о том, чтобы просматривать их?
По тому, как он спрашивал, он, очевидно, не ожидал от короля вразумительного ответа. Несколько других охранников вытянули шеи, чтобы услышать, что скажет Ланиус. Последнее, что он хотел, это показаться перед ними глупцом.
- Ты умеешь читать и писать, Карбо?
- Я? - засмеялся Карбо. - Конечно нет!
- Ну ладно. Ты вступал когда-нибудь в споры с Пладидом по поводу денег, что он выдает тебе каждые две недели?
К его облегчению, Карбо утвердительно кивнул. Ланиус продолжал:
- Значит, тебе известно, чем он занимается: просматривает пергаменты, где сказано, какое жалованье ты получаешь и когда ты последний раз получал его. Вот для чего архивы - они как платежные документы для всего королевства, с тех давних времен, как только можно вспомнить. Неважно, какой вопрос ты задаешь о том, как шли дела очень давно, ответ находится в них - если только пергамент не съели мыши.
- Но зачем вам интересоваться тем, что случилось когда-то, когда никого из тех, кто сейчас живет, и на свете-то не было? - спросил Карбо.
- В том случае, если королевство столкнется с теми же проблемами, с какими уже сталкивалось раньше, я буду знать, как тогда они улаживались.
Карбо мог убедиться, что в этом был смысл. Но несмотря на то, какой в этом был смысл, основной причиной, почему Ланиус любил исследовать архивы, было то, что он интересовался прошлым ради самого прошлого, кроме того, пока он рылся в старых пергаментах, окружающие не беспокоили его.
И Карго тоже больше не беспокоил его. «Еще одно преимущество архивов».
Перед королем Грасом стояли три черногорца - исхудавшие, с провалившимися щеками. Они сбежали из Нишеватца при помощи веревки, которую спустили со стены. Грас обратился к Белойецу:
- Узнай у них, насколько Нишеватц нуждается в пище?
Они попытались заговорить сразу, одновременно. Черногорский дворянин указал на человека, стоявшего посредине, самого высокого из троих, и тот извергнул совершенно непроизносимые горловые звуки.
- Он говорит, что город голодает, - сказал Белойец Грасу. - Он просит посмотреть на него, на этих людей с ним рядом. Он говорит, что они были крепкими людьми, когда осада началась. Теперь их можно назвать привидениями.
На взгляд Граса, жители Нишеватца даже и сейчас отдаленно не напоминали привидения. Он спросил:
- Как упорно будут черногорцы сражаться, если мы нападем на них сейчас?
Снова все трое заговорили одновременно. На этот раз они начали спорить. Белойец сказал:
- Один из них говорит, что люди Василко нанесут один или два удара для вида и потом сдадутся. Другие говорят, что они будут сражаться упорно.
- Я слышал, что они упомянули принца Всеволода, - заметил Грас - О чем шла речь?
Услышав имя Всеволода из уст Граса, черногорцы едва ли не завопили, а потом раздались звуки, лишь отдаленно напоминавшие речь. Белойец дал им какое-то время высказаться, а потом сообщил:
- О его высочестве они невысокого мнения, ваше величество.
- Я бы мог догадаться, - сказал Грас достаточно сдержанным тоном. - Но что они думают о том, чтобы сражаться на стороне Низвергнутого?
Когда Белойец перевел это на черногорский язык, трое беженцев начали снова спорить. Зная лишь несколько слов чужого языка, Грас тем не менее без проблем понял это. Один из них сказал что-то, явно задевшее за живое Белойеца, и дворянин сердито закричал на него. Тот ответил примерно так же. Вскоре все четверо черногорцев орали во всю силу своих легких.
- Что они говорят? - спросил Грас. Белойец не обратил на него никакого внимания.
- Что они говорят? - снова спросил он. Ответа так и не последовало.
- ЧТО ОНИ ГОВОРЯТ? - Король вполне мог бы перекричать шум битвы.
- Они говорят низкие вещи, оскорбительные вещи, ваше величество! - негодующе ответил Белойец. - Один из них, мерзкая собака, говорит, что лучше Низвергнутый, чем Всеволод. Следует казнить человека, который говорит подобные вещи.
- Нет, это Низвергнутый казнит тех, кто не соглашается с ним, или превращает в рабов, - ответил Грас. - Они будут освобождены от плохого господина. Скажи им это, Белойец.
Дворянин заговорил. Черногорцы немедля ответили ему. Белойец неохотно повернулся к королю и заговорил на аворнийском:
- Они говорят, Нишеватц освободится от одного плохого господина, но получит другого такого же.
Грас знал, что люди в Нишеватце не любят принца Всеволода. Но он как-то умудрялся избегать осознания того, насколько они презирают Всеволода. Если они думали, что между ним и Низвергнутым нет разницы... Если они так думали, неудивительно, что они объединились с Василко, даже если он следовал за изгнанным богом.
- Отошли их прочь, - велел Грас Белойецу. - Накорми их. Приставь к ним стражу. Затем возвращайся ко мне.
- Как вы прикажете, ваше величество, так и будет. Белойец вернулся несколько минут спустя, и на его лице было любопытство.
- Что вам угодно, ваше величество?
- Хотел бы ты стать принцем Нишеватца, когда мы возьмем город? - Грас не стал скрывать того, что было у него на уме.
Белойец застыл от удивления.
- Вы просите меня... предать моего принца?
- Нет, - ответил Грас. «Да», - подумал он и произнес вслух: - Как может Всеволод быть принцем Нишеватца, если все жители города ненавидят его? Если нам придется убить всех, чтобы посадить его снова на трон, кем он станет править? А если нам придется убить всех в Нишеватце, чтобы снова посадить его на трон, и мы решим сделать это, чем мы будем отличаться от Низвергнутого? Чью волю мы выполняем?
- Вы пытаетесь оправдать то, что хотите так или иначе сделать, потому что вы не любите принца Всеволода, - сказал Белойец. - Вы просите меня предать моего друга и покровителя, ради которого я отправился в изгнание.
Это заставило Граса снова недовольно заворчать. Белойец был прав - король Аворниса не любил Всеволода. Впрочем, он был не одинок в своем чувстве. Король со вздохом сказал:
- Ладно, ваше превосходительство, я не стану просить вас делать что-то, что идет против вашей совести. И все-таки вам следует подумать, что хорошо для вас, а что - для Нишеватца.
- И для Нишеватца, и для меня принц Всеволод, - лучше.
Белойец поклонился и вышел.
Услышав ругательства, которые проворчал Грас, его охранники широко раскрыли рты. Он говорил слова и похуже, когда был капитаном речной галеры, но с тех пор как надел корону, казалось, просто забыл их.
Итак, Белойец все расскажет Всеволоду, и тот закатит истерику. У Граса начинала болеть голова от одной мысли об этом.
Но Всеволод не пришел побеспокоить его, он даже не попался ему на глаза. В свою очередь, король не спрашивал, куда подевался черногорский правитель. Ему было все равно.
Прошла неделя. Один из аворнийцев, охранявших Всеволода и его свиту, явился к Грасу.
- Ваше величество, я думаю, вам лучше пойти повидаться с принцем.
- Зачем?
Таким тоном мог сказать ребенок, которому не хотелось умываться.
- Он... не совсем здоров.
- О-о. - Грас сделал кислую мину.
Он направился в палатку к принцу в сопровождении охраны, так как предположил, что его ждет более чем прохладный прием. Наверняка Белойец рассказал другим черногорцам из окружения Всеволода о предложении короля. Им также может не понравиться эта идея и, как следствие, он сам.
Его встретил Белойец вместе с тремя другими черногорскими дворянами-беженцами.
Итак, вам уже сообщили, - сказал Белойец.
- Да, ваше превосходительство. Как его высочество себя чувствует?
- Его состояние не меняется с тех пор, как это случилось.
Грас кивнул, как будто он понимал, что имеет в виду черногорец. Белойец продолжал:
- Полагаю, вы хотите его видеть.
- Да, и поэтому я здесь, - снова кивнул король.
Белойец и другие изгнанники отошли в сторону, безропотно пропуская Граса и его людей. Странно... Всеволод тоже надоел им? Если так, почему Белойец отказался занять его место? В таком случае он ведет себя противоречиво.
Но как только Грас бросил взгляд на Всеволода... Принц Нишеватца лежал на походной кровати, очень похожей на ту, которая имелась у короля Аворниса. Он узнал посетителя, король понял это по движению глаз - или, точнее, правого глаза, потому что левый был почти закрыт. Левый угол рта скривился в застывшей недовольной гримасе, да и вся левая половина его лица была неподвижной. Всеволод поднял правую руку, чтобы погрозить пальцем Грасу. Левая сторона его тела была больше не подконтрольна его воле.
Он попытался заговорить - и речь оказалась бессвязной. Грас даже не смог определить, на каком языке Всеволод пытался с ним заговорить, черногорском или аворнийском. Один из телохранителей короля прошептал:
- Спасите меня боги от такой участи.
Граса охраняли молодые и энергичные солдаты, он тоже оставался полон энергии, несмотря на годы. Время от времени тело напоминало ему о том, что оно не вечно. Но такое... Он поежился. Это было все равно что смотреть на ожившую смерть. Парень прав, по сравнению с параличом просто свалиться замертво было благом.
- Спасите меня боги... - И Грас поспешно покинул палатку.
- Когда это случилось? - спросил он Белойеца.
- После того как я рассказал ему, что вы хотели от меня. - Черногорец вздохнул. - Он рассердился, как вы могли догадаться. По правде говоря, он был в ярости. И вдруг, когда он проклинал меня, он сказал, что голова болит так, что готова разорваться. И он упал, и стал таким... как сейчас... с тех пор.
К нему приходил лекарь? - спросил Грас.
- Да, - кивнул Белойец. - Он сказал, что ничего не может сделать. Он также сказал, что принц - старый человек, и это могло случиться в любое время. Это могло... да.
Он говорил так, как будто не верил своим словам. И он ни в чем не обвинил Граса. Король был благодарен ему за это.
- Я пришлю своего главного волшебника, - предложил Грас. - Я не знаю, насколько он может помочь, но стоит попробовать, а?
- Спасибо... - Теперь пришла очередь удивляться Белойецу. - Если бы я думал, что вы скажете это, я бы пришел к вам раньше. Я думал, вы скажете, пусть он мучается. Пусть он умрет.
- Клянусь богами на небесах, Белойец, я бы не пожелал такой участи для Всеволода. Я бы никому такого не пожелал!
Король послал одного из своих телохранителей за Птероклсом. Волшебник пришел к палатке принца спустя несколько минут. Выслушав Граса, он спросил:
- Вы хотите, чтобы я вылечил его? Я не знаю, смогу ли я что-нибудь сделать.
- Постарайся. - Грас с надеждой смотрел на него. - Как бы там ни было, я не думаю, что ты повредишь ему. - Он повернулся к Белойецу. - Если ты не согласен, скажи.
- Нет, я не буду. - Черногорец покачал головой. - Я скажу спасибо. Я скажу: пусть боги будут с вами.
Птероклс скрылся в палатке принца. Спустя некоторое время раздался крик Всеволода, больше похожий на мычание. Затем колдун начал произносить заклинание, и постепенно ритм его менялся.
Когда Птероклс вышел из палатки, его лицо было печальным.
- Что-нибудь получилось? - Грас вопрошающе уставился на него.

Предыдущая страница 25 Следующая страница


Пираты чёрных гор 26

- Не так много, как мне бы хотелось, - ответил волшебник. - Что-то... нарушилось у него в голове. Я не знаю, как исправить это. Заклинание, которое я использовал, облегчит его состояние, но это все, что в моих силах.
- Даже это лучше, чем ничего. - И Белойец низко поклонился волшебнику. - Спасибо.
- Я не сделал ничего такого, чтобы заслужить вашу благодарность. - Он тоже поклонился и ушел, бормоча что-то себе под нос.
Грас и Белойец переглянулись. Спустя мгновение король кивнул:
- Ты ведь знаешь, о чем я хочу спросить...
- Да. - Белойец выглядел еще более несчастным, чем Птероклс - Это заставляет меня чувствовать себя белой вороной.
- Я понимаю твои чувства и уважаю их, - проговорил Грас - Но ты не смеешь утверждать, что это не нужно. Нишеватц не может оставаться без правителя. Кто лучше тебя?
- Всеволод, - сразу же ответил дворянин.
- Я уже сказал тебе «нет», и ты меня убеждал в обратном. Сейчас ты не можешь так же легко повторить это.
Губы Белойеца скривились - почти как у Всеволода.
- Мне надо подумать, - сказал он.
- Но не слишком долго, - предупредил его Грас. Через три дня Всеволод умер. После этого у Белоейца не осталось выбора.
Когда Ланиус был еще совсем молод, он видел сражение и с тех пор никогда не стремился оказаться на поле битвы. Он не хотел слышать звон мечей и свист стрел или чувствовать запах крови и разгоряченных тел. Время от времени этот специфический запах проникал в его кошмары.
Он не хотел выходить на поле сражения, но не возражал бы знать больше о том, что там происходило, - его не вполне устраивали рапорты, которые он читал в тишине и покое своего кабинета. Он иногда расспрашивал курьеров, и те из них, кто приезжал с севера, на самом деле видели то, о чем сообщал Грас. Их рассказ изобиловал подробностями и деталями. Увы, гонцы, доставлявшие сведения о гражданской войне среди ментеше на юге, не могли удовлетворить его любопытство. Один из них оказался более словоохотливым:
- Извините, ваше величество, но у нас нет своих людей в Йозгате, которые бы наблюдали за сражениями. Мы ждем, когда слух дойдет до нашей стороны реки, а затем стараемся вычислить, кто лжет, а кто - нет.
- А как вы делаете это?
- Осторожно, - ответил курьер и, услышав смех короля, покачал головой: - Я не шутил, ваше величество. Всякие слухи о том, что происходит между Санджаром и Коркутом, похожи на пузыри. Мы пытаемся проколоть эти пузыри и посмотреть, какие из них ничего не оставляют, кроме дурного запаха.
- Позор, что, кроме сбора сплетен, Аворнис не может сделать ничего больше, - заметил Ланиус.
Курьер опять покачал головой.
- Нам приказано не оказывать предпочтения ни одному из принцев ментеше. Пусть крушат друг друга так долго, как им нравится.
Вот она, скучная мудрость Граса.
- Хорошо. - Ланиус пожал плечами. - Я полагаю, это просто говорит мое нетерпение.
Его шурина одолевало нетерпение другого сорта.
- Не могу дождаться, когда Лимоза родит ребенка.
- А?
Если Орталис начнет говорить о том, как он хочет сына, Ланиус намеревался найти предлог, чтобы исчезнуть. Он не хотел слышать о ребенке, который может оказаться угрозой для положения его собственного сына.
Но не это было на уме у брата Сосии.
- Существуют вещи, - продолжал он, - которые ты не можешь делать, когда женщина носит ребенка.
- А? Что, например?
Определенные позы были неудобны, когда у жены вырос живот, но они продолжали заниматься любовью почти до самого появления на свет Крекса и Питты.
- Кое-что, - повторил Орталис, но не стал уточнять.
На этот раз Ланиус не стал еще раз говорить «а». Он сказал:
- О!
Воспоминания о покрытой рубцами спине Кристаты, то, как израненная кожа ощущается под пальцами, - все это словно вспыхнуло у него в мозгу. После секундного раздумья он тряхнул головой. Наверное, в этом проявляется его слабость, но он действительно не хотел ничего знать о развлечениях сына Граса.
На его лице, должно быть, отразилось то, о чем он думал. Принц Орталис покраснел.
- Не будь таким высокомерным, - сказал он, - я не единственный, кто делает подобные вещи.
- Я ничего такого не говорил (и ведь это правда!). - Ланиус не желал еще одной ссоры с Орталисом; их и так было слишком много. Но ему также не хотелось, чтобы законный сын Граса думал, что ему нравится сама мысль о подобных развлечениях. - В мире и так достаточно боли. Какой смысл добавлять ее специально.
Он почти добавил: «Это похоже на деяния Низвергнутого», - но в последнее мгновение проглотил эти слова. Если Орталис ничего не знает о Низвергнутом, зачем ему говорить об этом?
- Ты не понимаешь.
- Ты прав, - Ланиус кивнул, соглашаясь. - Я не понимаю.
Он не ожидал от Орталиса объяснений и не хотел их. Но шурин все-таки объяснил:
- Это не добавляет боли в том смысле, в каком понимают ее мучители-ментеше. Тут другое.
- Как это? - все-таки спросил Ланиус. Вопрос вырвался раньше, чем он успел заткнуть себе рот.
- Как? Я скажу тебе как. Потому что, когда это делается, оба человека наслаждаются этим, вот как.
Орталис бросил вызывающий взгляд на Ланиуса.
Даже Кристата признавала, что кое-что поначалу нравилось ей. А потом, когда все зашло слишком далеко для нее, может быть, Орталис принял настоящий страх за поддельный, который был частью игры. Ланиус не исключал, что именно так все и было.
«Но он хотел охотиться на девушек для развлечения. Как я могу забыть об этом? Что бы он стал делать, когда бы поймал их?»
Молчание Ланиуса рассердило сына Граса.
- Проклятие, я говорю тебе правду, - сказал он.
- Ладно. Я верю тебе.
Ланиус не верил, но... судя по всему, Орталис сам верил в то, что говорил. А Ланиус верил - нет, он знал, - что спорить с принцем было бесполезно.
Несколько дней спустя у Лимозы начались роды. Нетта, очень опытная акушерка, которая в свое время помогала Сосии, занялась женой Орталиса. Ланиус не прохаживался за дверями спальни Лимозы, это было занятие для Орталиса. Но король все-таки получал сведения от женщин, которые помогали акушерке. Из того, что они говорили, следовало, что все шло как положено. Ланиус надеялся на благополучный исход. Неважно, что он думал о Петросусе, он хорошо относился к дочери ссыльного казначея.
Солнце только что село, когда высокий тонкий крик новорожденного раздался из спальни. Спустя некоторое время оттуда вышла Нетта.
- Поздравляю, ваше высочество, - сказала она. - У вас отличная, здоровая дочь, и ее высочество, ваша жена, хорошо себя чувствует.
- Дочь? - Орталис не потрудился понизить голос и скрыть разочарование, прозвучавшее в нем. Но затем он изобразил что-то вроде смеха. - Ладно, мы просто еще раз попытаемся, вот и все.
Но не раньше чем через шесть недель, - твердо указала акушерка. - Вы можете причинить ей настоящий вред, если сделаете это слишком рано. Я не шучу насчет этого, ваше высочество. Держитесь подальше от ее постели, пока не пройдет шесть недель.
Как давно кто-нибудь, кроме Граса, разговаривал с Орталисом таким тоном? Принц просто кивнул:
- Хорошо.
- Принцесса Лимоза сказала, вы собирались назвать девочку Капелла. Это так?
- Да. Так звали ее мать, - подтвердил Орталис.
- Хорошее имя, - кивнула акушерка. - У меня есть двоюродная сестра по имени Капелла. Она очаровательная женщина, и я уверена - ваша маленькая принцесса будет такой же.
Что Орталис ей ответил, этого Ланиус не слышал. Он ушел в свою спальню и сказал Сосии:
- Это девочка!
- Я не думаю, что есть кто-нибудь на полмили вокруг, кто бы этого не знал.
- Ну да, у Нетты такой голос. Все равно это хорошие новости.
- Действительно, - согласилась Сосия. - Я все-таки беспокоюсь о наследовании.
Что бы могло произойти в случае смерти Граса, человека отнюдь не молодого? Сам Ланиус считал, что он должен стать тогда единственным королем, но согласится ли шурин? На сегодняшний момент у него был сын, а у Орталиса не было.
Могут быть сложности, - сказал Ланиус.
- Они уже есть, - покачала головой Сосия. - И грозят катастрофой.
Ему ежедневно приносят новости о гражданской войне между принцами ментеше. А что, если кто-нибудь однажды прочтет донесение о гражданской войне, бушующей между претендентами на трон Аворниса? Ланиус вполне допускал, что такое могло случиться.
Сосия прочитала это у него на лице.
- На этот раз мы увернулись от стрелы. Что будет через год или через два?
- Ты права, - вздохнул Ланиус - Но, клянусь бородой Олора, я бы хотел, чтоб ты была не права... - Он остановился, а затем продолжил: - И есть еще кое-что, в чем ты тоже оказалась права.
- О чем ты?
- Орталис и Лимоза. - Ланиус рассказал ей, что Орталис говорил и что он, Ланиус, думает по этому поводу. - Другое дело, что Лимоза по уши влюблена в твоего брата, несмотря на - или, может быть, как раз из-за этого.
- Ты имеешь в виду, что ей нравится все то ужасное, что он делает? - Сосия поморщилась. - Это отвратительно! - Она помолчала, потом задумчиво произнесла: - Хотя кому-то может нравиться то, что другой считает отвратительным.
Ланиус кивнул. Спустя мгновение он подумал, что лучше бы этого не делал, так как догадался, что жена вспомнила о его развлечениях со служанками. Он отвернулся с невинным видом. Сосия засмеялась. Она знала, что он все понял правильно.

24

Аворнийские солдаты рыскали по округе в поисках древесины и масла, чтобы устроить принцу Всеволоду величественный погребальный костер, который затем соорудили вне пределов дальности полета стрелы из Нишеватца. Белойец вышел к грозным стенам города с флагом парламентера и обратился к его жителям с пламенной речью. Они молча взирали на него с зубчатых стен и дали ему уйти, не послав ему вслед ни одной стрелы.
- Ну, ваше величество, я рассказал им, что принц Всеволод покинул этот мир. Я сообщил им, что я буду править Нишеватцем, когда Василко будет изгнан из города. Я говорил им - и они слушали меня! Значит, у них нет ко мне ненависти.
- Хорошо, - сказал Грас, нисколько при этом не слукавив. - Тогда отправьте дух Всеволода в небеса вместе с дымом костра, а затем мы продолжим наше дело здесь, на земле.
Когда Грас смотрел, как тело старика утонуло в дыму, он вспомнил своего отца, и боль от давней утраты резанула его словно ножом. Он быстро сморгнул и отвернулся от погребального костра. Жара, дым и яркий огонь были достаточным оправданием для его мокрых глаз. Он вытер их рукавом туники и посмотрел на Нишеватц. Бородатые воины на стенах города наблюдали за тем, как Всеволод покидает этот мир, так же напряженно, как солдаты, которыми командовал Грас. Он видел, как некоторые из них указывали на костер, и размышлял, о чем они могли говорить друг другу.
- Скажи мне, - обратился он к Белойецу, - твой народ имеет обычай сравнивать один погребальный костер с другим?
- О да, - ответил черногорец. - Я думаю, так принято у любого народа, сжигающего своих мертвых, а не кидающих их в ямы. Погребальный костер - великая вещь. Разве можно не сравнивать один с другим?
- Тогда принца Всеволода будут помнить долгое время. - Грасу пришлось повысить голос, чтобы его услышали среди треска пламени.
- Да, это так, - кивнул Белойец. - Вы послужили ему лучше в смерти, чем делали это при его жизни.
Король бросил на него угрюмый взгляд.
- Вы так думаете, ваше превосходительство? Извините - я имел в виду, ваше высочество. Вы на самом деле так думаете? Если бы мне было все равно, что станет со Всеволодом, зачем мне тратить время и силы, пытаясь восстановить его на троне Нишеватца?
- Почему? Ради своих собственных целей, конечно. - Белойец выразительно пожал плечами. - Чтобы попытаться удержать Низвергнутого от завоевания рубежа здесь, в стране черногорцев. Я не говорю, что это плохие причины, ваше величество. Я говорю, что это причины, не имеющие ничего общего со Всеволодом как с человеком, - пусть боги охраняют теперь его дух. Он мог бы быть зеленым козлом, и вы все равно делали бы то же самое. Мы оба люди, которые видели и то, и это. Вы будете говорить мне, что я лгу?
Грас против воли чувствовал к нему уважение. В отличие от Всеволода, никогда не демонстрировавшего ни дальновидности, ни ума, перед ним стоял человек другого сорта, с которым нелегко будет поладить. Тем не менее новый «трудный» правитель Нишеватца был лучше своего предшественника; что касается Василко, то в его лице Аворнис имел настоящего врага - приспешника Низвергнутого.
- Обратитесь к жителям города, расскажите, что вы собираетесь делать. Пусть они поймут, что вы не Всеволод, но и не Василко тоже. Думаю, тогда мы сможем рассчитывать на их помощь. Это наш шанс, - сказал ему Грас.
- Ваш шанс, - уточнил черногорец.
Грас дал выход некоторому раздражению.
- Когда вы будете править Нишеватцем - когда вы окажетесь за его стенами, - я хочу от вас двух вещей: чтобы вы не склонились перед Низвергнутым и не нападали на мое побережье. Все остальные ваши действия мне безразличны - хоть переверните свой шлем и высиживайте в нем куриные яйца. Я ясно выражаюсь? Вы меня понимаете?
Белойец бросил на него странный взгляд, а затем... улыбнулся.
- Да, ваше величество. Очень ясно. Следующий вопрос будет таков - вы на самом деле так думаете?
«С ним не просто, - подумал Грас - Определенно не просто».
- Вы увидите, - пообещал он Белойецу.
Ланиус почти привык к шуршащим звукам и мяуканию, когда находился в архиве. Он отложил в сторону переписку его прапрапрадеда с королем Фервингии и поднялся на ноги.
- Так, Когтистый. Где ты прячешься на этот раз и что ты стащил из кухни?
Ответа от котозьяна не последовало. Ланиус направился в дальний угол помещения, откуда, как ему показалось, исходил шум. Обычно поимка Когтистого не составляла затруднений в немалой степени потому, что он не хотел избавляться от похищенного и поэтому был менее проворным, к тому же украденная вещь волей-неволей производила дополнительный шум. Вот и сейчас раздалось тихое позвякивание.
- Ну, давай, Когтистый, - позвал Ланиус. - Где ты?
Что это торчит из-за комода, битком набитого свернутыми пергаментами? Неужели хвост? Полосатый кончик подергивался от возбуждения - Когтистый наверняка охотился. Спустя полминуты он появился - с ложкой, зажатой в лапе. Окровавленное тельце мышки зверек бросил к ногам Ланиуса.
- Спасибо тебе большое, - сказал Ланиус. Котозьян посмотрел на короля, явно довольный собой.
Ланиус взял его на руки, и зверек попытался вырваться. Он даже устрашающе клацнул зубами.
- И не пытайся укусить меня. Ты ведь не настолько глуп.
Заявив свой протест, Когтистый подчинился и позволил Ланиусу отнести себя в комнату, где он жил. Впрочем, по дороге он еще раз попытался напугать короля, когда тот отнял у него ложку.
Когда Ланиус вошел на кухню с ложкой в руках, повара и их помощники дружно ахнули.
- Это ведь ваш зверек утащил? А я видела его, ваше величество! - воскликнула круглолицая посудомойка по имени Квисцилла. - Он выскочил - прямо отсюда, схватил ложку со стола и затем снова исчез.
«Прямо отсюда» оказалось не чем иным, как щелью между потолком и стеной. Ланиус попытался подобраться поближе, чтобы внимательно рассмотреть этот лаз, но ни один табурет или скамейка не давали ему возможности дотянуться туда. Король велел слуге принести лестницу, в очередной раз подумав, что если и не может командовать в Аворнисе всем и вся, какие-то его приказы незамедлительно исполняются, как и положено королевским приказам.
Ожидание растянулось почти на полчаса. Когда лестницу наконец принесли, она оказалась старой и неустойчивой, не очень подходящей для короля. Ланиус стал подниматься по шатким ступенькам, бормоча себе под нос, но стараясь, чтобы его услышали:
- Держите как следует там, внизу. Если эта штуковина не выдержит, я приземлюсь и сломаю себе шею.
Он уже преодолел несколько ступеней, когда странная мысль пришла ему в голову: а что, если его подданные не возражать против такого исхода? Он не мог спросить их об этом, чтобы не давать повода к появлению мыслей, которых у них могло и не быть до этого. Если он поведет себя так, как будто несчастный случай невозможен, это, по крайней мере, сделает его менее вероятным.
Лестница трещала, но повара и лакеи крепко держали ее, и она оказалась достаточно высокой, чтобы Ланиус мог хорошенько рассмотреть щель. Определенно, голова котозьяна могла пролезть в нее. А где пройдет голова, с остальными частями проблем не будет.
- Вот как ты попадаешь на кухню... - прошептал Ланиус.
Он протянул руку вовнутрь, ощупывая отверстие, которое чем глубже, тем становилось шире, - и на что-то (или на кого-то) наткнулся.
Ланиус отдернул руку и едва не упал с лестницы. Сердце бешено колотилось в груди. Какая опасность подстерегала его там? Вглядываясь в щель, он видел только темноту.
Что это? Два огонька - они вспыхнули, исчезли на мгновение, потом снова появились. Это похоже на... ну конечно, глаза животного. А какое животное вероятнее всего скрывалось именно в этой щели?
- Когтистый! - воскликнул он.
- Мур, - ответил котозьян.
Король потянулся за ним и получил удар по руке. Зверек решил поразвлечься, хотя не выпускал когтей, не пытаясь оцарапать человека. Но Ланиус не получал удовольствия от этой игры - Когтистый был слишком далеко в щели, чтобы он мог схватить и вытащить его наружу. Если он попытался бы, то котозьян наверняка продемонстрировал бы острые когти и еще более острые зубы.
- Убогое, тупое существо, - проворчал король.
- Это снова котозьян, ваше величество? - поинтересовался снизу женский голос.
Ланиус посмотрел вниз на собравшихся у подножия лестницы людей и кивнул.
- Что вы хотите делать? - спросил седобородый повар.
- Я хочу заставить зверя вылезти наружу, - ответил король. - Если я попробую тащить его за загривок, он разорвет мою руку в клочья.
- Дайте ему мяса, - предложил повар. «Наверное, я и сам додумался бы до этого».
Спустя минуту Ланиус уже держал кусочек мяса у края щели. Когтистый схватил его и съел, не вылезая наружу. Затем еще кусок... Он мог слышать, как котозьян замурлыкал - зверек отлично проводил время. О себе такого Ланиус сказать не мог.
Третий кусок мяса король показал Когтистому, но держал его довольно далеко, чтобы заставить котозьяна вылезти за ним.
Когда Ланиус спустился вниз, прижимая к себе зверька, повара, посудомойки и лакеи приветствовали их радостными криками. Зверек к тому времени покончил с мясом и оглядывался в поисках следующей порции.
Повар, который предложил приманить котозьяна мясом, тоже заметил это.
- Теперь эта тварь не захочет больше воровать ложки, - сказал он. - Вместо них будет приходить сюда за мясом.
Ланиус посмотрел на Когтистого и встретился с ним взглядом. Была в его глазах невинность или проказливость - кто бы мог знать об этом?
Осада Нишеватца продолжалась. Король Грас следил за тем, чтобы его солдаты имели достаточно пищи и были здоровы, так как его опыт подсказывал: болезни могут истощить армию более основательно, чем сражение. Лекари и волшебники успешно боролись с расстройствами кишечника и прочими недомоганиями.
Кроме насущных забот о своих людях, мысли Граса, разумеется, были заняты тем, что происходило за стенами города. Время от времени один или два воина Василко соскальзывали по веревке вниз и устремлялись к лагерю аворнийцев.
Как и первые перебежчики, они были голодны и измучены, но не истощены. Последователи Василко все еще отвечали на удары, когда Грас наносил их, и не показывали никаких признаков того, что готовы сдаваться.
Однажды утром, которое, казалось, ничем не отличалось от любого другого, в палатку к Грасу явился один из его адъютантов.
- Ваше величество, принц Василко! Он на стене! - возбужденно кричал молодой офицер. - Он говорит, что хочет побеседовать с вами.
- Неужели? Что ж, беседа может оказаться весьма познавательной, не так ли?
Грас взял с собой группу солдат, достаточную, чтобы защитить его, если Василко окажется вероломным, а также Птероклса. Волшебник начал заметно дрожать, когда их немногочисленный отряд приблизился к стенам Нишеватца.
- Я надеюсь, что смогу защитить вас, ваше величество, - сказал он. - Если Низвергнутый выпустит всю свою силу через Василко...
- Если бы я не думал, что ты сможешь мне помочь, разве я стал бы просить тебя пойти со мной? Ты лучший из моих колдунов, и тебе известны возможности Низвергнутого.
- О да, я знаю его возможности, - мрачно заметил Птероклс. - А он знает мои.
Грас дружески похлопал его по спине, испуг волшебника не остановил его, так как собственное любопытство было очень сильным. Несколько лет он находился в состоянии войны с Василко, но до сих пор ни разу не видел его. Он вглядывался в собравшихся на городской стене черногорцев, пытаясь определить, кто из них мятежный сын Всеволода. Но среди защитников Нишеватца не было никого, кто отличался бы особой пышностью одежд, и Грас пожалел, что не предпринял таких же мер предосторожности. Оставалось надеяться на порядочность противника. Пожав плечами, Грас сложил руки рупором у рта и закричал:
- Я здесь, Василко! Что ты хочешь сказать мне?
Черногорец, который подошел к краю зубчатой стены, оказался старше, чем предполагал Грас. Король Аворниса ожидал увидеть разгневанного юнца, но Василко давно перешагнул тридцатилетний рубеж. Собственно, чему тут удивляться - Всеволод умер в очень преклонных годах.
Василко смотрел на него, и во взгляде не было ничего, кроме любопытства.
- Почему ты преследуешь меня? - Оказалось, он владеет аворнийским лучше, чем многие его соплеменники.
- Почему ты сверг своего отца, чьим наследником ты являлся? - задал свой вопрос Грас. - Почему ты идешь за Низвергнутым, а не за богами на небесах?
По толпе, собравшийся на стенах Нишеватца, пробежал ропот. Король предположил, что отреагировали те, кто понимал аворнийский язык. Испуганные взгляды свидетельствовали о том, что сподвижники Василко не знали о его измене королю Олору и королеве Квиле и остальным в небесной иерархии.
Черногорец нашелся с ответом:
- Трон Аворниса тоже не был твоим по праву, но ты взял его.
- Я не изгонял короля Ланиуса. - Грасу очень не хотелось оправдываться. - И сейчас, и прежде он находился в королевском дворце. И я никогда не отвергал богов на небесах. Они знали, что делали, когда отправили в ссылку Низвергнутого.
«Я надеюсь на это».
- Низвергнутый пытался убить меня не однажды, - продолжал он. - Кочевники, которые следуют ему, принесли все возможные беды Аворнису. Его друзья - мои враги, и если он тот бог, которому поклоняются узурпаторы, насколько ты в безопасности на своем украденном троне?
Василко огляделся в тревоге: кому из своих офицеров ему было бы лучше не доверять? Но затем, успокоившись, черногорец снова расправил плечи.
- Мы все заодно, - громко сказал он.
- Ты позвал меня, чтобы сообщить мне это? - спросил Грас.
Стоявший рядом с ним Птероклс испуганно дернулся. Король догадался, о чем подумал волшебник: Василко позвал его сюда, чтобы предпринять колдовскую атаку.
Но что-то случилось в душе черногорца, пока он смотрел на землю, которой он не мог править из-за того, что аворнийская армия мешала ему. Во всяком случае, он заговорил более спокойно:
- Нет. Я хочу узнать, какие условия ты можешь выдвинуть.
- Ты сдаешься? Нишеватц сдается? - Голос Граса звенел от напряжения.
- Не сейчас. И возможно - никогда, - ответил Василко. - Я хочу знать твои условия.
До настоящего момента Грас еще не думал об условиях. Он считал, что осада будет длиться до тех пор, пока его люди не возьмут город штурмом либо измором. Но если нужны условия...
- Жители города должны признать Белойеца правителем Нишеватца. Они должны впустить мою армию в город и сложить все оружие, кроме столовых ножей. Ты же поедешь со мной в Аворнис, чтобы окончить свои дни в ссылке в Лабиринте.
Ответа не пришлось ждать долго.
- Нет, - сказал Василко. - Сражение продолжается.
- Так тому и быть, - проговорил король. - Когда мы ворвемся в Нишеватц, ни о какой сделке не может быть и речи.
Сын Всеволода усмехнулся:
- Ты говоришь о том, что сделаешь. Давай, говори дальше. Вот когда ты это сделаешь, ты заработаешь право говорить.
И он повернулся к Грасу спиной, показывая - разговор окончен.
Аворнийцы поспешили вернуться в лагерь.
- Ну и хватит об этом, - заметил король, когда они отошли на безопасное расстояние. - Я надеялся, но не слишком рассчитывал на благоприятный исход.
- Вы получили больше, чем я рассчитывал, - сказал Птероклс и, заметив вопросительный взгляд Граса, продолжал: - Это были настоящие переговоры, даже если они не удались. Я боялся, что вас попытаются убить.
- О! - Грас положил руку на плечо волшебника. - Знаешь, у тебя странные представления о том, что считать успехом.
- Удача?
К ним спешил генерал Гирундо. Король покачал головой.
- Если не считать ею то, что Василко не попытался меня убить.
Гирундо засмеялся. Но Грас не шутил. Осада Нишеватца продолжалась.
- Когда я был в твоем возрасте, - сказал сыну король Ланиус, - фервинги были гораздо злее, чем сейчас. Они даже осаждали нашу столицу, но не смогли ее взять. Принц Крекс слушал серьезно.
- Как случилось, что теперь они другие? - спросил он. Ланиус радостно улыбнулся.

Предыдущая страница 26 Следующая страница


27 Дэн Черненко

- Молодец, хороший вопрос! Король Берто, который ими сейчас правит, миролюбивый человек. Он хочет быть святым.
- Как архипастырь Ансер? - уточнил мальчик.
- Ну... в известном смысле, - проговорил Ланиус. Ансер не был особенно святым, просто он занимал пост, который требовал внешних проявлений святости от того, кто его занимал. Насколько Ланиус знал, король Берто был искренен в своей преданности богам, но как объяснить это ребенку? Ланиус продолжал:
- А вот отец Берто, король Дагиперт, больше интересовался сражениями, чем молитвами.
Крекс нахмурился.
Значит, если следующий король Фервингии захочет больше драться, чем молиться, мы снова будем все время воевать с фервингами?
Это вопрос был еще лучше!
- Надеюсь, нет, - ответил Ланиус. - Но обе стороны должны хотеть, чтобы мир продолжался.
Понял ли его Крекс? После небольшой паузы сын поинтересовался:
- Когда дедушка вернется домой?
- Я не знаю. - Ланиус пожал плечами, удивляясь легкости, с которой дети могут менять тему разговора. - Наверное, когда он возьмет Нишеватц.
- Если бы он был королем, который любит молиться, а не королем, который любит воевать, он бы был сейчас дома?
Похоже, мальчик все-таки продолжал ту же тему.
- Я не знаю, - снова повторил Ланиус. - Может быть, ему все равно бы пришлось воевать, потому что в стране черногорцев он воюет против Низвергнутого.
- Ага. - Крекс слез с его коленей и убежал играть. «Ему следует знать как можно больше, потому что он будет королем, - подумал Ланиус и вздохнул. - По крайней мере, я надеюсь». И кто-то должен рассказать ему о бандах ментеше, обо всех городах-государствах черногорцев и как они ладят друг с другом, о фервингах и о диком народе, который живет за Бантианскими горами, но может перебраться через них, чтобы причинить беспокойство либо Фервингии, либо Аворнису. Будущий король должен знать и о Низвергнутом, как бы сильно Ланиусу ни хотелось оградить сына от этого знания.
- Мне следует записать все это, - произнес Ланиус вслух и кивнул, обрадованный идеей.
Конечно, это могло бы помочь Крексу, а Ланиуса никто не упрекнул бы, что он занимается этим для собственного развлечения.
Впрочем, Сосия нашла повод для упрека.
- Я когда-нибудь снова увижу тебя? - спросила она. - Или ты навсегда пропадешь в этом ужасном пыльном помещении?
- Там нет ничего ужасного! - У него имелось несколько очень приятных воспоминаний о том, чем он там занимался, но об этом его жене знать не следовало. - А что касается пыли - отрицать не стану.
Сосия кивнула, соглашаясь.
- Ну что ж, ступай. По крайней мере, я знаю, где ты и чем занимаешься.
Ланиус снова поздравил себя с тем, что его жене хоть в какой-то степени свойственна наивность, которая так украшает любую женщину.
Прежде его интересовали сведения о Низвергнутом и Скипетре милосердия. Теперь он искал другое - как его предки и те короли, которые правили Аворнисом до них, ладили со своими соседями.
Разве это не забавно? Архипастырь Ансер охотился на оленей. Принц Орталис - тоже, хотя предпочел бы и более нежную дичь. «А я? - подумал Ланиус - Я охочусь на кусочки пергамента, который мыши не слишком сильно изгрызли».
Заканчивая свою первую охоту за информацией для Крекса - никаких служанок в качестве загонщиков той добычи, которую он искал, - он уже знал, что у него не будет трудностей с тем, чтобы раздобыть те сведения, которые ему нужны. Но что делать дальше?
За свою пока еще не очень долгую жизнь он написал бесчисленное количество писем - и очень мало указов и законов, что более пристало бы королю. Теперь он попытается написать... книгу. Ну конечно, книгу, и назовет ее... «Как быть королем». Ланиус задумался. Не было ли это слишком просто? Не решит ли какой-нибудь тщеславный дворянин, что он сможет управлять Аворнисом, если прочтет эту книгу? Впрочем, Грас в свое время никакой книги не прочитал, а королевскую власть тем не менее узурпировал.
Все-таки название не казалось ему удачным. Что ж, если у него позже появится лучшая идея, он обязательно изменит его.
Но... как начать писать эту книгу? Что ему нужно сказать Крексу и как это лучше сделать? Получится ли книга интересной? Захочет ли он прочитать ее, притом что у него хватало развлечений без всяких книг?
Он понял, что задает себе много вопросов. Как только эта мысль пришла ему в голову, Ланиус рассмеялся и захлопал в ладоши. Обмакнув перо в чернила, он написал на пергаменте: «Что тебе необходимо знать, сын мой, чтобы стать королем, достойным Аворниса?» Задав этот вопрос, король принялся отвечать на него. Потом последовал следующий, более конкретный вопрос, на который тоже удалось дать развернутый ответ.
Вопросы становились подробнее, и ему все больше приходилось рыться в архивах, чтобы ответить на них. Несколько дней ушло на то, чтобы прояснить сложную историю отношений с отдельными черногорскими городами-государствами, зато удалось составить рекомендации о том, как их натравливать друг на друга.
Может, поручить писцу сделать копию этой части и послать ее Грасу в Черногорию? Трезво поразмыслив, он не стал этого делать. Тесть, вероятно, подумал бы, что он вмешивается в кампанию.
Ланиус сдвинул брови. Чем старше он становился, тем сложнее делались отношения с тестем. Грас украл у него большую часть королевской власти. Он заставил Ланиуса жениться на Сосии. Их брак не был лишен любви и взаимного уважения, но он все-таки не был таким, каким Ланиус хотел бы его видеть, будь у него выбор.
Но не следовало забывать о том, что Грас мог бы сделать, но не сделал. Отрубить Ланиусу голову, сгноить в Лабиринте... Он мог бы оказаться внушающим ужас тираном, убивающим каждого, кто отважился бы не согласиться с ним. И он мог бы раздать земли фервингам, или ментеше, или черногорским пиратам. Но также не сделал этого.
Грас вырастил никудышного сына, еще два-три его отпрыска живут с клеймом «незаконнорожденный». Он ограничивает Ланиуса в средствах, что не может не унижать.
Но... на него обратил свое внимание Низвергнутый, значит, он считает его достойным своей ненависти и относится к нему как к серьезному противнику.
Он даже нашел путь, как заставить дворян не превращать аворнийских крестьян в своих слуг. Это была серьезная проблема, которую до него не замечали. Грас не просто заметил ее, он ее решил.
- Он все равно узурпатор, - прошептал Ланиус.
Это было правдой и к тому же раздражало. Но Грас мог бы быть гораздо хуже. Сознание этого раздражало Ланиуса еще больше.

25

Дождь и небо цвета грязной шерсти. Король Грас шлепал по грязи, направляясь от своего шатра в сторону линии осады Нишеватца. Он с трудом мог разглядеть стены города сквозь пелену дождевых капель. Аворнису были хорошо знакомы летние дожди; дальше на юге они выпадали достаточно редко. Здесь, в Черногории, погода творила все, что хотела.
Каждый шаг сопровождался усилием. Время от времени он останавливался, чтобы сбить комья грязи со своих сапог или обтереть их о камни. Он попытался представить Ланиуса, прокладывающего себе путь по этому пудингу из грязи. Ничего не получалось, зять принадлежал миру, а не войне. И тем не менее с Ланиусом все оказалось гораздо серьезнее, чем он себе представлял, когда решил стать королем.
«Каждой кошке - своя мышка, - подумал Грас. - Что бы я стал делать в архиве?» В своей области Ланиус был прекрасно сведущ, но Грас продолжал считать свою деятельность более важной для Аворниса.
- Стой! Кто идет? - выкрикнул часовой, похожий на призрака.
- Грас, - ответил король.
Призрак вытянулся по стойке «смирно».
- Подойдите поближе, ваше величество, чтобы я мог убедиться, что это вы.
Король выполнил его требование, и часовой отдал честь. На нем была накидка с капюшоном, надетая поверх шлема и кольчуги. Солдат смазал доспехи жиром и колесной мазью, так что вода блестела на них каплями. Несмотря на эти меры предосторожности, когда погода станет сухой - если она когда-нибудь станет сухой, - он, как и остальные аворнийские солдаты, займется полировкой и чисткой, чтобы не дать ржавчине буйно распространиться. Еще раз отдав честь, часовой сказал:
- Проходите, ваше величество.
- Спасибо.
Шлем и кольчуга Граса были позолочены, согласно его рангу. Это делало железо более стойким к ржавчине, но с наступлением хорошей погоды - если она когда-нибудь наступит - королю тоже не мешает просмотреть свою амуницию. Грас не разрешал слугам касаться его доспехов, они защищали его, и разве есть лучший способ убедиться, что они соответствуют своему назначению, как не воспользоваться собственными глазами и руками?
Следующий часовой тоже окликнул его. И снова Грасу пришлось подходить к нему достаточно близко, чтобы солдат узнал его.
- Прошу прощения, ваше величество, но где ваши телохранители?
- Где-то там, сзади.
Король небрежно махнул рукой, он по-мальчишески гордился, что сбежал от них. Часовой неодобрительно хмыкнул.
- Они должны неотступно следовать за вами. Они отвечают за вашу безопасность.
- Я могу сам позаботиться о себе.
Часовой не решился спорить. Грас пошел дальше и чувствовал, как краска стыда заливает его лицо. Часовой был прав. Он заботился о кольчуге и шлеме, которые должны были уберечь его от гибели, но разве не такую же цель преследовала его охрана?
Грас пообещал себе, что не станет больше так делать, и ему сразу стало легче.
Генерал Гирундо, завидев короля, приказал полудюжине солдат окружить его. Старый приятель погрозил ему пальцем.
- Вы неправильно вели себя, ваше величество.
- Согласен. - Тон короля был сух - единственная сухая вещь среди дождя и грязи под ногами. - Что ты предлагаешь сделать?
- Отправить вас в постель без ужина, ваше величество, - с ухмылкой сказал Гирундо. - И разумеется, я буду лично охранять вас.
В отличие от часовых его ранг позволял ему указывать на неосмотрительность Граса.
Король решил вступиться за себя:
- Надеюсь, ты не собираешься превращаться в одного из тех зануд, которые продолжают колотить но колышкам палатки, после того как уже вогнали их в землю.
- Я? И в мыслях такого не было. - Гирундо был само воплощение невинности, правда весьма промокшей. - Надеюсь, ваше величество, вы не собираетесь стать одним из тех занудных колышков палатки, которые продолжают вылезать из земли, несмотря на то что по ним стучат.
- Ха, - сказал Грас и добавил для полноты картины: - Ха-ха.
Гирундо поклонился, как всегда, уверенный в себе. Король указал генералу на Нишеватц.
- Как бы тебе понравилось попытаться атаковать стены под прикрытием этого дождя?
- Ваше величество, я сделаю это, если вы прикажете. - Гирундо на мгновение стал серьезным. - Однако если у меня будет выбор, я... не стал бы этого делать. Стрельба из луков при такой погоде невозможна, безрезультатна и...
- Для нас и для них, - прервал его Грас.
- О да, - генерал кивнул. - Но им нет нужды много стрелять. Пока мы поднимаемся по лестницам, они просто могут сверху бросать что-нибудь на наши головы. Это нам нужны лучники, чтобы не позволить им поднять их дурацкие головы. И устанавливать штурмовые лестницы в вязкой грязи совсем не то, что я хотел бы делать.
- О, - произнес Грас, - понимаю. - К его разочарованию, он действительно понимал. - Ты более умен, чем хотелось бы.
- Извините, ваше величество. Буду стараться, чтобы этого больше не случилось.
- Как правдоподобно! - Король ухмыльнулся. - Ну, ладно. Если ты не хочешь атаковать в ливень, как насчет туманов, которые наползают с Северного моря? Это было бы лучше?
Гирундо погрузился в размышления, потом сказал:
- Это можно было бы сделать, если вы хотите прекратить морить Василко голодом. Это действительно так, ваше величество?
- Лето проходит. - Фразу можно было истолковать как угодно. Поэтому король решил внести ясность: - Не хотелось бы здесь зимовать, и кто знает, как долго Василко может держаться?
- И все-таки в этом что-то есть... Я полагаю, мы могли бы попытаться. - Гирундо говорил охотно, но без воодушевления. - Хотя когда ждать следующий туман?
- Возможно, ты прав, - согласился Грас - Но давай готовиться. Мы увидим, как они хотят сражаться за Василко.
Он надеялся, что ответ будет - не очень.
«Как мы удерживаем черногорских пиратов от высадки на наше побережье?»
Перо быстро бегало по пергаменту. С тех пор как Ланиус начал работать над книгой для Крекса, он обнаружил, что ему хорошо удавались формулировки общих, всеобъемлющих вопросов. Предлагать ответы на них оказалось значительно труднее.
Он старался - как если бы задавал вопросы себе. Он писал о необходимости разделить города-государства, о торговле, преимущества которой перед пиратством должны быть очевидны для черногорцев, и о кораблях с высокими мачтами, которые Грас приказал строить, чтобы иметь возможность и в этом противостоять Черногории. Его перо запнулось, когда он попытался описать эти корабли. Ланиус когда-то приказал им идти в наступление, но сам никогда не видел никаких судов, кроме речных галер и барж. «Мне придется расспросить Граса поподробнее, когда он вернется с севера», - подумал он и сделал пометку на полях, чтобы напомнить себе об этом.
Младший король остановился, покусывая кончик тростникового пера. Некоторые писцы использовали гусиные перья, но Ланиусу лучше удавалось затачивать тростник, и он также был убежден, что перья из этого растения набирают больше чернил. Кроме этого, покусывание гусиного пера не давало ему ничего, кроме ощущения, что рот полон мокрого пуха.
После нескольких минут размышления он придумал еще один хороший вопрос и поспешно записал его, чтобы не забыть: «Как мы обращаемся с рабами, которые могут проникать в Аворнис из земель ментеше, и с теми, кого мы можем обнаружить на тех землях, которыми правят ментеше?»
Он чуть не вычеркнул последнюю часть вопроса - откуда столь неоправданный оптимизм? - но потом передумал. С последней частью или без нее, вопрос заставил его на какое-то время задуматься. Что Крексу или другому королю, который придет после него, необходимо знать? Ланиус предупреждал, что часть рабов, перешедших Стуру в поисках свободы, остается под чарами Низвергнутого (внешне это нисколько не заметно) и служит шпионами изгнанного бога. «Или его наемными убийцами», - подумал Ланиус, ощутив озноб от воспоминания.
Отец также предупреждал сына, что заклинания для излечивания рабов по-прежнему не слишком надежны. «Хотя, - писал он, - сейчас более заметен успех, чем прежде».
Король надеялся, что это было правдой. К тому времени как Крекс станет достаточно взрослым, чтобы захотеть прочитать что-то вроде «Как быть королем», все уже будут знать о том, насколько эффективно было заклинание Птероклса.
Решив, что на сегодня хватит, Ланиус убрал пергамент, перо и чернила в шкафчик. Поначалу в конце дня он каждый раз нервничал, размышляя, хватит ли ему упорства, чтобы снова вернуться к книге. Сейчас страх ушел и появилась уверенность, что он однажды закончит ее, даже если этот день придет еще очень не скоро.
Когда король вышел из архива, несколько дворцовых слуг прошли мимо, не обратив на него ни малейшего внимания. Это позабавило его. «По одежке встречают», - подумал он, так как на нем была льняная туника и такие же штаны.
Когда мимо него промчался Бубулкус, тоже не обратив внимания на человека неопределенного ранга в еще более неопределенной одежде, Ланиус почти окликнул его. Показать заносчивому слуге, что он не знает всего, что должен знать, - сильное искушение. Но Ланиус не был в настроении выслушивать хныкающие извинения Бубулкуса - или его утверждения, что он, конечно, всегда узнает Ланиуса.
Отус - это была другая история. Бывший раб, освобожденный колдовством Птероклса, казалось, был рад осознавать, что он жив. Если он делал ошибку, то просто смеялся над этим. И когда Ланиус вошел в его охраняемую комнату, Отус знал, кто к нему пришел. Низко кланяясь, он тихо сказал:
- Ваше величество.
- Здравствуй, Отус, - ответил Ланиус. - Как ты сегодня?
Раб выпрямился с широкой улыбкой на лице.
- Я - отлично, спасибо. Лучше не могло бы быть. Разве день не хорош?
Для Ланиуса этот день казался неотличимым от любого другого - но ведь он не прожил почти всю свою жизнь в шкуре раба?
- У меня есть вопрос к тебе.
- Спрашивайте, - проговорил Отус.
Если он и заметил стражников, стоявших по бокам короля Ланиуса, то не подал виду. Ланиус все еще не доверял колдовству, которое подняло темную тень рабства. Не проскальзывает ли что-то от Низвергнутого сквозь сияющее лицо освобожденного раба? Никаких признаков не было, но это не значило, что их на самом деле нет.
Кроме поведения бывшего раба, было еще одно свидетельство против продолжающегося влияния на него Низвергнутого. Остальные рабы тихо и спокойно умерли, прежде чем Птероклс смог попробовать на них свою магию. Не доказывал ли этот факт, что Низвергнутый боялся его силы? Возможно. Но был ли падший бог достаточно безжалостен и прозорлив; он пожертвовал парой рабов, чтобы оставить своих противников в убеждении, что они получили преимущество, которого в действительности у них не было? И снова - возможно. Вот поэтому... была стража.
Ланиус спросил:
- Ты на самом деле думаешь, что мы могли бы освободить много рабов, используя заклинания, которые освободили тебя?
Отус был здесь единственным, кто не понаслышке знал, что означает быть рабом. Если его ответу нельзя было полностью доверять, то он должен был учитываться.
- Я с уверенностью надеюсь на это, ваше величество, - ответил Отус. Затем он застенчиво улыбнулся. - Но ведь вы не об этом спрашивали, не так ли?
- Так, - признался Ланиус.
Отус сморщил лицо в слабой пародии на глубокие размышления. Наконец он пожал плечами и сказал:
- Я действительно так думаю. Если это освободило меня, я ожидаю, что это сможет освободить любого. Во мне нет ничего особенного.
- Теперь есть.
Отус засмеялся. Король был прав. Но и бывший раб был в чем-то прав. Чем дольше он оставался свободным, тем обычнее он становился. Теперь он говорил как любой другой житель юга, поскольку у него все-таки оставался акцент. «Наверное, его вылечили, - подумал Ланиус, но затем с сомнением спросил себя: - Так ли это? »
Белойец указал на стены Нишеватца и, поклонившись, спросил:
- Ваше величество, как долго ваша армия собирается ничего не делать перед стенами моего города-государства?
Грас едва не рассмеялся ему в лицо, ему даже пришлось прикусить изнутри губы. «Ты назначил Белойеца правителем Нишеватца, и что теперь? А теперь он говорит прямо как Всеволод». Несколько секунд король сдерживал себя, чтобы не сказать ничего жесткого и неуместного, а потом ответил:
- Ваше высочество, мы еще не готовы выступить, но думаем, как это спланировать лучше.
Он подождал, чтобы увидеть, удовлетворит ли это Белойеца. Черногорец нахмурился. Он не выглядел столь мрачно и раздраженно, как Всеволод, но тем не менее мало от него отличался. Подозрительность из него так и перла, когда он сказал:
- Вы просто говорите это, чтобы заставить меня уйти и оставить вас в покое?
Клянусь бородой Олора, ваше высочество, это не так, - проговорил Грас.
Теперь Белойец какое-то время не отвечал.
- Хорошо, - сказал он наконец, - я верю вам. На этот раз я вам верю.
Он еще раз поклонился и зашагал прочь.
Проводив его взглядом и тяжело вздохнув, Грас отправился на берег моря; стражники прикрывали его с флангов. Тень короля стлалась перед ним по земле, она была длиннее, чем в середине лета, и с каждым днем все увеличивалась. Король понимал беспокойство Белойеца, потому что время таяло быстро, как песок в часах. Если Нишеватц не падет сегодня-завтра, ему придется выступить против него - или попытаться продолжать осаду зимой, или сдаться и уйти в Аворнис. Все это были непривлекательные варианты.
Погода была хорошей - на его памяти такого не бывало давно. Грас пробормотал ругательство.
Король не лгал Белойецу. Они ждали туман - это же обычное явление для здешних мест, - чтобы он скрыл атаку на стены. Они ждали, а солнечные ясные дни следовали один за другим. Черногория была бы значительно более приятным местом, если бы летние дни были всегда похожи на эти. Но Грас с удовольствием поменял бы такую погоду на более привычную, мрачную.
На море он не заметил ни одного большого корабля, значит, другие города-государства все еще боялись колдовства Птероклса. Нишеватц оставался один на один с голодом, который властвовал в его стенах.
Грас повернулся в сторону серых каменных стен, которые так долго сопротивлялись его армии. Неприступные, как всегда. Насколько упорно будут сражаться солдаты Василко, если он атакует эти стены?
Он и его охрана были не единственными, кто гулял по берегу. Видневшаяся вдали худая угловатая фигура могла принадлежать только Птероклсу. Колдун замахал рукой, приближаясь.
- Добрый день, ваше величество! - воскликнул он.
- Возможно, он слишком добрый, - ответил Грас - Нам не помешало бы заклинание на худшую погоду.
Птероклс только пожал плечами.
- Остерегайтесь любого человека, кто скажет, что может влиять на погоду. Он лжет. Погода слишком велика для простого человека, чтобы что-то изменить. Низвергнутый... Низвергнутый - другое дело.
Грас внезапно увидел безоблачное небо в совершенно ином свете.
- Ты говоришь, что Низвергнутый виноват в этой погоде? Это дало ему другой и более неотложный повод желать тумана.
Вопрос явно встревожил Птероклса.
- Нет, я так не думаю, - проговорил волшебник после долгой паузы. - Я бы почувствовал это, но ничего подобного нет. Но он мог бы, если бы так задумал. Обычный колдун? Нет.
- Ну ладно. Это меня немного успокоило.
Грас повернулся и посмотрел на юг, мысленно перенесясь через землю черногорцев и через весь Аворнис в страну ментеше, к югу от реки Стуры. Судя по всем донесениям из Аворниса, Санджар и Коркут все еще били друг друга, а те кочевники, с чьими владениями граничили земли Улаша, продолжали отрывать куски от этих владений. По всем признакам, внимание Низвергнутого оставалось прикованным к борьбе между людьми, которые выбрали его своим владыкой.
«Они - не рабы, они - люди», - думал Грас. Они могли быть слугами Низвергнутого, но они не были его бессмысленными марионетками. Они поклонялись ему, но у них также были свои собственные заботы и интересы.
Однако со стороны казалось, что ментеше делают, что хотят, а не то, что Низвергнутый мог бы приказать им. Это должно было разозлить изгнанного бога.
- Если ментеше заключат мир или если один из них окончательно победит... - начал Грас.
Птероклс кивнул, отлично улавливая его мысль.
- Если это случится, Низвергнутый сможет снова обратить свой взор сюда.
Король вздохнул.
- Страшно думать, что мы зависим от борьбы между нашими врагами.
И волшебник поспешил его успокоить.
- Но поскольку она идет, нам надо бы извлечь из этого больше пользы.
Мысли Граса вернулись к Нишеватцу.
- Я не думаю, что нам удастся уморить их голодом раньше, чем мы сами станем испытывать недостаток продовольствия. Если мы хотим получить Нишеватц, надо взять его. Я попытаюсь сделать это. Но мне нужен туман, чтобы мои люди прошли к стенам незаметно.
- Если бы это было в моих силах, я бы вам его дал. - Птероклс покачал головой. - Но, увы, мне остается только надеяться вместе с вами, что он скоро придет.
- Раньше здесь были одни туманы, - сказал Грас - Теперь, когда они мне нужны, стоит такая погода, которой не постеснялся бы и Аворнис. Лучшая погода, какую я когда-либо видел в стране черногорцев, клянусь богами, - лучшая и... худшая.
Боги могут дать вам туман, если они захотят.
- Да. Если они захотят.
Если Низвергнутый имел власть над ветром и погодой, боги на небесах, несомненно, тоже ее имели. «Дайте, - подумал Грас, обращаясь к ним. Это не было молитвой, больше похоже на раздраженное подталкивание к действию: - Вы же можете сделать жизнь Низвергнутого труднее».
Слушали ли они? Грас рассмеялся. Откуда он мог знать? Он был всего лишь человек. Но боги могли делать что захотят. Олор мог взять шесть жен, и Квила не рассердилась. Если это не было чудом, тогда Грас просто не понимал, что такое чудо.
Если бы он не верил в силу богов, какая другая оставалась сила, чтобы верить? Сила Низвергнутого.
- Туман, - произнес Грас - Нам нужен туман.
Туман наполнил улицы столицы; он клубился над рекой, бесшумно скользил по стенам, замедлял передвижение людей. Тишина поразила Ланиуса. Поглощал ли густой туман звуки, или так тихо было потому, что люди не хотели выходить, чтобы не заблудиться? Вопрос, казалось, легче задать, чем ответить на него.
Он вышел из дворца, и сразу все вокруг него стало неясно, призрачно. «Если я решу вернуться, - подумал он, - будет ли дворец на месте? Или здание исчезнет, или отступит от меня, как блуждающий огонек? »
Ланиус сделал выдох. Его собственное дыхание соединилось с туманом, клубившимся вокруг него. Из того, что он прочел в рукописях, следовало, что такие густые, всепоглощающие туманы гораздо чаще бывают в Черногории, чем здесь.
Король пошел, и даже его шаги казались тише, чем они должны были быть. Виновато ли в этом его воображение? Он так не думал, но полагал, что такое возможно.
- Ваше величество? - окликнул его часовой, что находился позади него.
Его голос звучал обеспокоенно. Когда Ланиус оглянулся, он понял, почему. Или, вернее, не увидел, почему, так как часовой... исчез.
- Ваше величество? Где вы, ваше величество?
- Я здесь, - ответил Ланиус и пошел на голос караульного.
С каждым шагом королевский дворец становился все отчетливее. Король кивнул обеспокоенному караульному:
- Туман сегодня густой, не правда ли?
- Густой, как каша, - подтвердил часовой. - Я рад, что вы вернулись, ваше величество. Вышел бы я за вами немного попозже, и туман проглотил бы меня целиком. Вы и не узнали бы.
Ланиус улыбнулся, но спустя мгновение улыбка растаяла. Низвергнутый мог делать с погодой все что угодно. Если это он наслал туман и если кто-то - или что-то - притаилось там, в засаде... Озноб Ланиуса не имел ничего общего с сырой погодой. В качестве извинения он сказал:
- Это моя глупость, что я вышел гулять один.
Караульный кивнул. Он никогда бы не осмелился критиковать короля. Если король покритиковал себя сам, часовой не осмелился возражать.
Его щеки и борода были покрыты каплями влаги. Ланиус вытер лицо рукавом королевской мантии. Слуга, проходивший по коридору, бросил на него возмущенный взгляд, и щеки короля загорелись, как будто его поймали за тем, что он ковырял в носу.
«По крайней мере, это был не Бубулкус», - подумал король.
Бубулкус заставил бы его чувствовать себя виноватым до конца жизни.
- Ваше величество! Ваше величество!
Женский крик эхом прокатился по коридору.
- Я здесь, - отозвался Ланиус. - Что случилось?
Судя по визгливой истерической нотке в голосе женщины, что-то, несомненно, произошло. Служанка вышла из-за угла и увидела его.
- Быстрее, ваше величество!
- Иду, - сказал Ланиус. - Что такое?
- Это принц, - проговорила она. Ужас сжал сердце Ланиуса - что-то случилось с Крексом? Но служанка продолжала: - На этот раз он сделал что-то действительно ужасное.

Предыдущая страница 27 Следующая страница


Пираты чёрных гор 28

Паника Ланиуса уменьшилась. Крекс был недостаточно взрослый, чтобы пробудить такой ужас у взрослой женщины. Это значило...
- Орталис?
- Да, ваше величество.
- О боги! - воскликнул Ланиус. - Что он сделал? «Кого он изнасиловал? » - вот что король имел в виду.
Но служанка ответила:
- Он убил человека. Бедный Бубулкус...
- Бубулкус! - воскликнул Ланиус. - Я только что думал о нем.
- У него были жена и дети. Пусть милость королевы Квилы пребудет с ними, потому что она им понадобится.
- Как это случилось? - спросил Ланиус в беспомощном изумлении. Женщина только пожала плечами. - Ты собиралась отвести меня к нему. Пойдем.
Чтобы добраться до Орталиса, все еще стоявшего над телом Бубулкуса, им пришлось проталкиваться сквозь растущую толпу слуг. Кровь пропитала тунику слуги и разлилась лужей под ним. Рядом с телом лежал кнут. Его глаза незряче уставились в никуда, рот (чему Ланиус не удивился) был открыт. «Как всегда», - подумал король.
Окровавленный нож в правой руке Орталиса предназначался для резки фруктов. Но его, несмотря на небольшие размеры, оказалось достаточно и для более ужасной работы.
- Что здесь произошло? - требовательно спросил Ланиус, когда протолкался через толпу. - И положи эту проклятую вещь, Орталис, - добавил он резко. - Ты, безусловно, больше не нуждаешься в ней.
Сын Граса выпустил нож, и он со звоном упал на каменный пол.
- Он оскорбил меня, - его голос был начисто лишен жизни. - Он оскорбил меня, и я ударил его, а он снова стал насмехаться надо мной - сказал, что его мать могла бы ударить сильнее. А следующая вещь, которую я осознал... Следующее, что я осознал, было то, что он лежит на полу.
Ланиус оглянулся.
- Кто-нибудь видел это? Кто-нибудь слышал это?
- Я, ваше величество, - сказал лакей. - Вы знаете, как Бубулкус всегда любит... любил показать, какой он умный.
- О да, - Ланиус кивнул. - Я это замечал.
- Ну, - продолжил лакей, - он видит, что у его высочества кнут в руке...
- Я только что вернулся с верховой прогулки, - быстро сказал Орталис.
- В такой ужасный туман? - спросил Ланиус. Едва он произнес эти слова, как пожалел об этом. Разве непонятно, что Орталис на самом деле делал с этим кнутом? «С кем, и как ей это понравилось? » - подумал король, почувствовав внезапную тошноту.
- И вот Бубулкус спрашивает, - продолжал лакей, - этот ли кнут он использует, чтобы бить маленькую принцессу Капеллу. И тогда его высочество ударил его.
- Я... понимаю, - медленно произнес Ланиус.
На месте Орталиса он бы тоже ударил за такие слова. Использовать кнут для жаждущей этого женщины - одно дело. «Лимоза считает, что Орталис - замечательный», - напомнил себе Ланиус, судорожно вздохнув. Использовать тот же кнут для младенца - совершенно иное. Даже Орталис не стал бы этого делать - Ланиус искренне надеялся на это. Если бы сын Граса остановился на этом... Но Бубулкус отпустил еще одну шутку, и тогда...
- После этого, - сказал лакей, - его высочество заколол его.
Ударить оскорбившего слугу и убить его - совершенно разные вещи. Единственным утешением для Ланиуса было то, что Орталис, казалось, не сделал это с целью развлечься.
Слуга, который убил бы в приступе гнева, был бы казнен. Сын короля Граса не лишится головы за убийство Бубулкуса. Но Орталису не следовало оставаться безнаказанным. Как бы ни был Бубулкус виноват - что Ланиус понимал так же хорошо, как все, - он не заслужил смерти за одну или две грубые шутки.
- Послушай меня, Орталис, - сказал Ланиус; его слова, особенно тон голоса, скорее предназначались толпе шепчущихся слуг, чем шурину. - Убив Бубулкуса, ты вышел за рамки дозволенного.
- Он тоже, - прошептал принц, но не попытался отрицать, что он перешел границы дозволенного. Это улучшало ситуацию.
- Послушай меня, - повторил Ланиус - Так как ты вышел за рамки дозволенного, я приказываю тебе обеспечить вдову Бубулкуса достаточным количеством серебра, что позволит ей и ее детям жить не нуждаясь до конца их дней.
Он ждал результатов своего судейства. Шурин мог оказаться слишком самонадеянным и отвергнуть его предложение, или слуги могли решить, что этого было недостаточно.
Орталис фыркнул:
- Ну ладно. Дураку, однако, следовало бы знать, когда прикусить язык.
Самая подходящая эпитафия, какую Бубулкус мог получить.
Король посмотрел на слуг. Повисло напряженное молчание: люди оценивали и его решение, и слова принца. Наконец один из мужчин сказал:
- Я полагаю, большинство из нас хотели поддать Бубулкусу раз или другой.
Ланиус тихонько вздохнул. У него, кажется, получилось и с той, и с другой сторонами.
- Уберите тело и приведите все в порядок, - сказал он. - Дайте знать жене Бубулкуса - его вдове - о том, что случилось. И дайте ей знать, что принц Орталис оплатит также погребальный костер.
Шурин дернулся, но опять не выразил протеста. Большинство слуг разошлись. Несколько человек остались выполнить приказы Ланиуса. Один из них сказал:
- Вы хорошо позаботились обо всем, ваше величество.
Даже Орталис кивнул.
- Это правда. Если бы он помолчал...
Затем Ланиус осознал, что все это еще не закончилось. «Мне надо написать об этом Грасу, ничего не поделаешь. Лучше пусть он узнает обо всем от того, кто изложит историю честно».
Орталис поднял нож, которым он заколол Бубулкуса.
- Что ты будешь делать с этой вещью? - спросил Ланиус.
«Если он сейчас скажет, что оставит его на память, я изменю свое решение». Но Орталис ответил:
- Я собираюсь выбросить его. Он мне больше не нужен.
Он зашагал по коридору. Король проводил его взглядом.
Орталис все-таки не считал, что он сделал что-то... слишком неординарное. Ланиус снова вздохнул. Бубулкус, если бы его можно было спросить об этом, вряд ли согласился бы с принцем.

26

Когда Грас вдохнул, ему показалось, что он хлебнул из чана с холодным супом. Небо из черного уже превратилось в серое, но он все равно не мог увидеть вытянутую перед собой руку.
- Гирундо! - тихо позвал он. - Ты где?
- Здесь, ваше величество, - ответил генерал почти рядом с ним. - На наши молитвы ответили, не так ли?
- Пожалуй, даже слишком, - сказал Грас.
Гирундо снова засмеялся, хотя король совсем не был уверен, что сказал что-то смешное. Туман есть туман, но этот... настоящий сгущенный экстракт всех туманов, которые Грас когда-либо видел в жизни.
- Клянусь богами, нам повезет, если мы найдем стены Нишеватца, не говоря уж о том, чтобы штурмовать их.
- Может быть, мы повеселимся, пока их ищем, - проговорил Гирундо, хотя «веселье» было последним словом, которое Грас употребил бы сейчас. - Только подумай, как весело будет Василко и другим черногорцам, когда они попытаются не пускать нас, когда мы уже будем на стене. Мы закрепимся на занятых позициях раньше, чем они поймут, насколько мы близко.
- Да помогут нам боги, - сказал Грас. Аворнийская армия провела недели, переживая то, что сошло бы за сезон жары в стране черногорцев. Теперь вернулись обычные туманы, в полном смысле слова. Грас надеялся, что этот полный смысл не будет чрезмерным.
- Ваше величество? - Это был голос Птероклса.
- Я здесь, - ответил Грас, и волшебник двинулся вперед, пока они не наткнулись друг на друга.
- Ты можешь проводить людей до Нишеватца? - спросил Грас. - И сделать так, чтобы черногорцы не услышали, как они подходят?
Свечение, которое прорвало туман, по-прежнему не желавший рассеиваться, озарило руки Птероклса.
- Могу.
- Хорошо. - Грас колебался. - Надеюсь, черногорцы не увидят твое волшебство.
- Я тоже надеюсь.
Грас сдался. Или волшебник дразнил его, или вся кампания будет раскрыта через несколько минут. Грас решил поверить, что Птероклс шутит. «Так или иначе, я скоро это выясню».
- Вот свет, - по крайней мере, дюжина аворнийских офицеров, следящих за руками Птероклса, сказали это одновременно.
- Пошли, - позвал Птероклс. - Нишеватц - в той стороне.
Он указал светящимся пальцем. Грас удивился, как он мог иметь представление о том, где находится Нишеватц. Глядя вниз, король не мог видеть даже собственных сапог.
Но Птероклс говорил с истинной уверенностью. И когда он двинулся в направлении, которое считал правильным, аворнийские солдаты последовали за ним. Группа людей, несущих приставные лестницы, почти столкнулась с Грасом. Король не слышал криков со стен города. Очевидно, черногорцы на самом деле не могли видеть Птероклса.
«А может быть, он идет не в том направлении». Грас хотел бы, чтобы эта мысль не приходила ему в голову. Он должен был полагаться на Птероклса. А если Низвергнутый дурачит волшебника... Этой мысли тоже не место в его голове.
- Стража! - позвал он.
- Здесь, ваше величество, - ответ хором прозвучал вокруг него.
- Идем вперед, - сказал Грас.
Телохранители окружили его плотным кольцом, в полной уверенности, что если они так не сделают, король вытащит свой меч и полезет по приставной лестнице. Что ж, в свое время он много сражался. Однако теперь в его армии служили солдаты, которые были даже не вполовину моложе его, а на две трети.
Не только стражники, но и сам Грас не единожды споткнулся по пути к стенам Нишеватца. Они могли видеть горящие волшебным огнем руки Птероклса, но только не камни и ямы в земле под своими собственными ногами, о чем свидетельствовали тихие ругательства и случайные глухие удары, доносившиеся со всех сторон.
Грас вытянул шею, пытаясь расслышать крики тревоги от людей Василко. Может быть, его план сработает. Может быть...
Затем он все-таки услышал отчетливый звук - приставная лестница стукнулась о стену, Птероклсу не удалось скрыть этот шум. Солдаты кинулись по ней наверх. Кто-то наверху выкрикнул фразу на черногорском языке - пароль, как предположил Грас. Ответ прозвучал на черногорском языке, потому что Гирундо придумал поставить несколько человек из тех, кто остался верен принцу Всеволоду, во главе атакующей группы.
Что бы ни означал ответ, он успокоил защитника, который спрашивал пароль. Итак, аворнийцы поднялись на стену без проблем. Затем раздались крики и звон клинка о клинок; Грас понял, что люди Василко попали в беду. Если атакующим удалось захватить часть стены, они получили огромное преимущество над теми, кто пытался отбить их атаку.
- Вверх! - кричали офицеры у подножия стены. - Вверх, вверх, вверх! Быстрее! Быстрее!
Карабкаясь на зубчатые стены Нишеватца, люди ругались и ворчали. Еще больше ругательств и криков прозвучало над этими стенами. И также донеслись звуки бегущих ног.
Черногорцы бросились к той части стены, которая была под угрозой. Затем испуганные крики послышались от другой части укреплений вокруг Нишеватца.
- Мы идем в город! - прокричал кто-то на аворнийском.
Это было даже лучше, чем плацдарм на стене. Если аворнийцы смогли бы отрезать людей Василко от их последней цитадели внутри Нишеватца...
Грас ощупью пробрался к лестнице.
- Я поднимаюсь, - обратился он к своим телохранителям. - Кто-то из вас может пойти впереди меня, если хочет.
Караульные возражали, но королю удалось настоять на своем.
Два черногорца и аворниец лежали в большой луже крови у лестницы. Еще больше тел попало в поле зрения, когда Грас пошел вдоль стены. Все черногорцы, которых он видел, были мертвы. Некоторые аворнийцы были только ранены.
Его охранники вели себя, словно мать, наблюдающая, как ее ребенок делает первые шаги.
- Осторожно, ваше величество! Только не туда, ваше величество!
Неподалеку раздавался звон железа - черногорцы все еще пытались отбить аворнийцев и даже потеснить их. Телохранители Граса встали между ним и шумом сражения, как будто звон меча о меч был так же смертелен, как острие шпаги или лезвие клинка.
После полудня туман начал наконец рассеиваться, так что Грас мог видеть дальше своих собственных коленей.
Впервые он мог как следует разглядеть Нишеватц, по узким, грязным улицам которого уже бегали его солдаты, останавливаясь время от времени, чтобы обменяться ударами мечей с противником или выстрелить из лука. Грас наблюдал, как с воплем рухнул на мостовую черногорец, осажденный двумя аворнийцами, и они принялись втыкать в него свои клинки. Это продолжалось тошнотворно долгое время.
- Видите, ваше величество? - спросил гвардеец удовлетворенным тоном. - А вон и первый пожар. Им придется беспокоиться о том, чтобы потушить его, одновременно сражаясь с нами.
- Это точно, - согласился Грас.
Теперь, когда он добился своей цели, ему напомнили о цене. Его солдаты и люди Василко были не единственными участниками драмы. Опираясь на палки, ковыляли старики, пытаясь скрыться и от врагов, и от огня. Женщины и дети визжа бегали по улицам в страхе от судьбы, которая была уготована им, - и им было чего бояться.
В то время как Грас разглядывал город, его заметил черногорский лучник. Стрела просвистела мимо уха короля, и прежде чем черногорец смог выстрелить еще раз, охранники Граса столкнули его с края стены.
- Вы видите, ваше величество? - спросил один из них. - Здесь не безопасно.
- Нигде не безопасно, - ответил Грас. Он оттолкнул охранников, закрывавших ему обзор, и снова стал смотреть на Нишеватц. - Интересно, где Василко и что он делает?
- Дрожит от страха, - сказал один из его гвардейцев. - Город скоро будет в наших руках, и он знает об этом.
Словно подтверждая его слова, аворнийцы хлынули со стен, преследуя отступающих черногорцев.
- Они выкрикивают ваше имя, ваше величество.
- Я слышу.
Раньше это здорово возбуждало - надо же, его имя используют как боевой клич! Теперь это было... как данность. «Я становлюсь старым - или старше», - подумал он.
Он также слышал крики:
- Василко!
Нравится ли сыну Всеволода слышать, как солдаты кричат его имя? Если ему немного повезет, скоро это не будет иметь значения.
- Где мы можем спуститься со стены в город? - спросил Грас у гвардейцев.
Они не смогли хорошо притвориться, что не слышали его вопроса. Сопровождаемый их ворчанием, Грас отправился в Нишеватц.
Аворнийские солдаты вели длинные колонны пленных - мужчин с угрюмыми лицами, чьи руки были связаны за спиной или подняты над головой. Где-то не очень далеко громко причитали женщины. Грас поморщился, зная, что, вполне вероятно, у них были причины плакать. Его люди были только... мужчины, нисколько не лучше, чем они должны быть.
- Где дворец принца? - спросил он и тут же вспомнил: - Подождите - у меня есть карта!
Возможно, подарок Ланиуса принесет ему хоть какую-то пользу.
Капитан сказал:
- Я не знаю, сможем ли мы что-нибудь здесь найти. Видите? Огонь начинает набирать силу.
Так и было. Плотные облака черного дыма начали заполнять улицы города; какое-то здание рухнуло с оглушительным грохотом, и языки пламени поднялись над руинами. Как много времени пройдет, прежде чем большая часть Нишеватца будет разрушена? Если так случится, поблагодарит ли его Белойец за это? Он сомневался. Внезапно Грас остановился. Частица огня двигалась по направлению к нему сквозь дым и туман сама по себе? Мгновение спустя он понял, что это был Птероклс, чьи руки все еще ярко светились.
- Теперь ты можешь отменить свое заклинание, - обратился к нему король.
Волшебник посмотрел на свои руки:
- Надо же, я совсем забыл об этом. Он что-то прошептал, и сияние исчезло.
- Ты можешь провести меня к Василко? - спросил Грас.
- Если кто-нибудь мне скажет, где это находится, я попытаюсь доставить вас туда.
Это оказалось более сложным, чем думалось. Никто из находившихся поблизости аворнийцев до сегодняшнего утра никогда не был в Нишеватце. Никто из взятых в плен черногорцев не казался жаждущим понимать аворнийский. Наконец к королю привели черногорского дворянина по имени Позвизд, одного из сторонников Всеволода, который находился с ним в лагере армии Граса. Он понимал аворнийский - до известной степени.
- Да, я отведу вас, - сказал он и поспешил вперед. Грас, Птероклс и группа гвардейцев старались не отставать от него.
Если бы он знал, куда идет, все было бы хорошо. Но Позвизд заблудился - дым и пожар запутали его. Впрочем, так и должно было случиться: он не был в Нишеватце уже несколько лет. А там, где путь был ему знаком, они не могли воспользоваться им из-за продолжавших сражаться черногорцев и аворнийцев.
- Мы попадем туда, - то и дело бросал он через плечо. - Рано или поздно мы попадем туда.
- Хотелось бы попасть туда раньше, чем все участники штурма состарятся, - заметил король.
Его гвардейцы заулыбались, а Птероклс... захихикал, что явно не соответствовало его профессии. Однако Позвизд либо не слышал, либо не понял его слов, потому что продолжал оборачиваться, говоря:
- Мы попадем туда. Да, мы скоро попадем туда.
И действительно, спустя какое-то время - недостаточно быстро, чтобы Грас был доволен, но и не настолько медленно, чтобы окончательно свести его с ума, - они все-таки оказались там.
Нишеватц не был похож на города Аворниса. Но когда Грас подошел к дому, где предполагал найти Василко, он ощутил определенный шок от узнавания. Ясно, что это здание изначально являлось домом аворнийского дворянина. Характерные особенности были несомненны, неоспоримы - тем более что именно в этом месте, как утверждала карта, находилась резиденция губернатора. Но... этот дом давно уже служил другим целям: окна закрывали тяжелые железные решетки, обитые железом ворота охраняли вход, башни с бойницами поднимались над крышей.
- Нам придется сбить их катапультами или сжечь, - с беспокойством заметил Грас.
Из превращенной в крепость резиденции донесся чей-то неистовый крик.
- Это Василко, - пояснил Позвизд. - Он зовет еще солдат. Он говорить, кто-то платить, он не имеет ничего больше.
- Я надеюсь, что он заплатит, - кивнул король. Затем раздался другой голос - не такой громкий, но исполненный власти. Птероклс напрягся.
- Это волшебник, - сказал он. - Я узнаю змею по ее ядовитым зубам. У этого человека есть власть - отчасти его собственная, отчасти та, которую он может заимствовать где-то... еще.
«Низвергнутый. Он имеет в виду Низвергнутого, даже если он не потрудился назвать его имя», - подумал Грас и спокойным тоном спросил:
- Ты можешь встретиться с ним? Птероклс пожал плечами.
- Мы выясним это, не так ли? Сейчас он вряд ли ощущает мое присутствие. Он беспокоится о том, как удержать Нишеватц от падения.
- Немного поздно, не кажется ли тебе?
- Думаю, да. Я больше знаю о том, что происходит в городе, чем... он. - Волшебник указал на окно на втором этаже. - Вот он!
Сейчас Птероклс не имел в виду Низвергнутого. Грас не смог бы отличить колдуна от любого другого черногорца - в окне виднелся плотный бородатый мужчина в кольчуге. Но Птероклс протянул вперед руку и прочел контрзаклинание.
- С тобой все в порядке? - поинтересовался король.
- Он силен, - ответил волшебник. - Он очень силен. И он использует больше силы, чем та, которой он владеет. Это... он, несомненно.
- Он?
Низвергнутый не обращал особого внимания на осаду Нишеватца, так как гражданская война между Коркутом и Санджаром все еще продолжалась. Как много он успеет сделать, вмешавшись в последнюю минуту? «Мы собираемся выяснить это».
Птероклс пошатнулся, как будто его кто-то сильно ударил. Он использовал еще одно заклинание, которое прозвучало более мощно - или более отчаянно, - чем первое. Если бы только он мог защититься...
- Держись! - велел король. - Я найду выход из положения.
- Как вы собираетесь сделать это? Позовете богов с небес воевать на моей стороне?
- Нет, но я предложу кое-что другое. Волшебник фыркнул, очевидно не веря Грасу. С секунду Грас сомневался, сможет ли он осуществить свое обещание. Затем крикнул лучников и указал на окно, из которого выглядывал черногорский волшебник.
- Убейте этого человека! - приказал он. - Второй этаж, третье окно слева.
Стрелки не задавали вопросов. Они просто сказали: «Да, ваше величество», достали стрелы из колчанов и начали стрелять. Человек с обычным чувством самосохранения ушел бы с этой опасной позиции, как только начали лететь стрелы. Наделенный силой от Низвергнутого, колдун Василко остался там, где он был. Уничтожить Птероклса для него было более важным, чем даже собственная жизнь.
Но затем он отшатнулся назад, не потому что хотел, а потому что ему пришлось это сделать. Пара стрел попала ему в грудь, меньше чем на расстоянии ширины ладони друг от друга.
- Отлично сделано! - закричал Грас. - Вы получите вознаграждение за это!
Птероклс, который стоял согнувшись, как молодое деревце в бурю, внезапно выпрямился.
- Он замолк, ваше величество! Он просто... замолк. Как вы это сделали? Ведь вы не колдун.
- Возможно, и нет, но я знаю одну магическую уловку, - ответил Грас - Выстрели в человека пару раз, и он гораздо меньше станет интересоваться колдовством, чем до этого.
Волшебнику понадобилось мгновение, чтобы обдумать это и, разумеется, собраться с силами.
- Я понимаю, - наконец проговорил он. - Это - менее изящное решение по сравнению с тем, которое предложил бы я.
«Ланиус наверняка бы сказал то же самое, - подумал Грас - Некоторые люди слишком взыскательны. А вот мне... »
- Мне все равно, изящно или нет. Все, что меня волнует, - сработает ли это. И ты не станешь утверждать, что я не прав.
- Да, ваше величество, правда на вашей стороне. - Птероклс, казалось, осознал, что требовалось что-то еще кроме колдовства. - Спасибо!
- На здоровье, - ответил король. - Я думаю, это был лучший волшебник у Василко. Теперь нам нужно узнать, есть ли у него какие-нибудь другие, которых Низвергнутый попытается использовать.
- Да. - Птероклс явно не хотел, чтобы Грас думал об этом.
Тем временем все больше и больше аворнийских солдат вливалось на площадь вокруг здания, которое Василко использовал в качестве крепости. Грас не ожидал, что тот сможет долго продержаться. Несмотря на добавления и усовершенствования, губернаторская резиденция строилась как обычный дом. Рано или поздно, аворнийцы найдут способ ворваться внутрь или поджечь здание - и это означало бы конец для нелюбящего и нелюбимого сына принца Всеволода.
Неожиданно ворота распахнулась, и оттуда вырвался целый рой черногорцев. Впрочем, они больше напоминали диких зверей, нежели насекомых. Аворнийцы рванулись навстречу им. Должно быть, Василко понял то же самое, что и Грас, - крепость не удержать. А раз так, почему бы не вырваться из укрытия, чтобы победить или умереть?
Теоретически это имело какой-то смысл. У Граса было несколько минут, чтобы подумать об этом. Затем он осознал, что толпа черногорцев во главе с Василко несется прямо на него. Если он падет под их мечами и копьями, его вряд ли будет интересовать, чем закончится битва за Нишеватц. Нет, неправда - тогда он вовсе перестанет этим интересоваться.
- Все ко мне! - закричал он аворнийцам на площади. - Все ко мне, и отбросим их назад. Мы можем это сделать!
Он вытащил свой меч из ножен. Так же поступил Птероклс рядом с ним. Волшебник, вероятно, имел самое смутное представление о том, как обращаться с неволшебным оружием. Глядя на черногорцев, на то, как молоды, свежи и энергичны они были, Грас вспомнил о своем возрасте. «Как долго я смогу протянуть при такой бешеной атаке, как эта? »
Впрочем, ему так и не пришлось выяснять это, потому что его охрана выскочила вперед и приняла на себя главный удар бешеного натиска черногорцев. Несколько гвардейцев упали, но они успели положить еще больше людей Василко.
Но все больше черногорцев кидались вперед; крича и ругаясь, уцелевшие телохранители встретили их лицом к лицу. К тому времени Грас сам уже участвовал в бою, схлестнувшись с черногорцем, у которого было больше свирепости, чем умения.
Меч короля достиг цели. Черногорец зашатался, зажимая рассеченное предплечье. Грас почувствовал какую-то мрачную гордость. Он все еще мог постоять за себя, схватившись с врагом гораздо моложе себя. Мог - какое-то время. Однако молодые люди могли еще долго продолжать сражаться после того, как силы оставят его.
- Василко! - взревели черногорцы.
- Грас! - ответили королевские гвардейцы.
Птероклс сильно, наотмашь, ударил одного из людей Василко. Он промахнулся, но затем повалил черногорца. Меч Граса пришелся прямо в шею врага. Кровь забила фонтаном. Тело черногорца задергалось в конвульсиях, а затем обмякло.
Еще больше аворнийских солдат кинулись поддержать телохранителей. Лучники, которые попали в черногорского волшебника, делали залп за залпом в приспешников Василко. У черногорцев было мало лучников, чтобы ответить, И свистящие стрелы прорвали центр их атаки. Их крики сменились воплями отчаяния.
А вот и сам Василко, размахивающий двуручным мечом, как ивовой веткой. Он заметил Граса и прорубил путь к нему.
- Я могу умереть! - закричал сын Всеволода на аворнийском. - Но я сделаю Падшей Звезде подарок - дам ему твою душу!
- Клянусь богами на небесах, ты не сделаешь этого! Грас кинулся к Василко. Несколькими секундами позже он подумал, была ли это хорошая мысль, но в тот момент был не в силах остановиться.
Первый удар черногорца почти выбил меч из рук Граса. Всеволод был высоким, сильным мужчиной, и его сын унаследовал его сложение... вот только сила, которую он проявлял, едва ли могла показаться естественной. Низвергнутый наделил черногорского волшебника одним проявлением силы. Мог ли он дать другую Василко? Грас не знал, насколько это возможно, но ничего другого не могло прийти в голову, когда он смотрел на то, как принц-узурпатор управляется со своим огромным тяжелым клинком.
Грасу удалось отбить удар и ответить взмахом своего меча. Василко парировал его с презрительной легкостью, словно двуручный меч ничего не весил. Следующая атака противника лишила короля и скорости, и силы. «Неужели я так быстро старею? »
- Украдешь мой трон, не так ли? - крикнул Василко. Даже его голос казался громче и сильнее, чем обычный мужской голос.
- Это ты украл его, - выдохнул Грас.

Предыдущая страница 28 Следующая страница


29 Дэн Черненко

Василко осыпал его градом ругательств на своем языке, затем снова взмахнул мечом. Клинок короля отлетел в сторону. Черногорец торжествующе заревел. И тогда Грас прыгнул к нему и схватил его правое запястье обеими руками.
Это было похоже на схватку с бронзовой статуей, в которую вошла жестокая, злобная жизнь. Король знал, что не будет в состоянии долго продержаться, и знал, что пожалеет, когда не сможет держаться больше.
В это мгновение ему на помощь пришел Птероклс; колдун направил указательный палец на Василко и выкрикнул быстрое заклинание. Тот ответил ему криком - но обычным, человеческим. Да и запястье, которое Грас отчаянно пытался удержать, снова было из плоти и крови, а не из ожившего металла.
Птероклс схватил Василко за колени. Принц-узурпатор Нишеватца упал на камни мостовой, увлекая за собой волшебника, и Грас ударил черногорца ногой по голове. Боль пронзила его ногу. Обливаясь кровью, текущей из виска и носа, Василко охнул и обмяк.
- Еще раз спасибо, - проговорил Птероклс, с трудом поднимаясь на ноги.
- Это тебе спасибо, - ответил Грас. - Я думал - пропал. Что ты сделал?
- Заблокировал сверхсилу, которой Низвергнутый питал Василко, - пояснил колдун. - Давайте свяжем его - или, еще лучше, закуем в цепь. Не знаю, как долго будет держаться заклинание. Я не был уверен, что оно вообще удержится, но подумал, что стоит попытаться. - Он взглянул на Василко. - Взболтнув ему мозги, мы, может быть, продлим его действие.
- Хорошо! - воскликнул Грас. - Он собирался сделать со мной гораздо худшее. Теперь давай посмотрим, какие планы у оставшихся в живых негодяев.
Увидев своего предводителя плененным, большинство черногорцев бросили оружие и подняли руки, сдаваясь. Однако горстка упрямцев решила сражаться до конца, о чем, очевидно, оповестили криками на своем языке.
Грасу привели черногорца, который признался, что знает аворнийский.
- Что они кричат? - спросил король.
- Они зовут Падшую Звезду, - ответил черногорец. - Ты знаешь, кто такой Падшая Звезда?
- О да, я знаю, кто это такой, - мрачно произнес Грас. - Ментеше зовут его почти так же. Но ментеше всегда следовали за ним. А вы, черногорцы, поклоняетесь богам на небесах.
Пленник пожал плечами. - Падшая Звезда обладает сильной властью. Мы остаемся с сильной властью.
- Недостаточно сильной, - заметил Грас. Черногорец снова пожал плечами. Король продолжал: - Если Низвергнутый так силен, а боги на небесах так слабы, как же мы смогли взять Нишеватц?
- Удача, - еще раз пожал плечами черногорец. Грас чуть не ударил его - слеп тот, кто не хочет видеть.
Но вдруг что-то дрогнуло в лице пленника: возможно, вопрос попал в точку.
Грас приказал гвардейцам:
- Отведите этого человека к его товарищам.
Он надеялся, что пленник заразит своих соплеменников сомнениями.
К Грасу подошел Гирундо.
- Ну, ваше величество, мы получили этот город, - сказал он и замолчал, чтобы приложить к порезу на щеке тряпицу, такую же грязную, как и рука, которая ее держала. Оглянувшись вокруг, генерал скривился. - Теперь, когда мы действительно здесь, я не очень уверен, зачем нам вообще это было надо.
- Потому что Нишеватц принадлежал Низвергнутому - город мог стать большой проблемой, если бы тот сохранил здесь свое влияние. Теперь мы получили его, а также Василко в придачу. - Король указал на свергнутого узурпатора, на котором было достаточно цепей, чтобы удержать лошадь. - А я, возможно, - сломанный палец на ноге.
- Сломанный палец? Что-то я не понимаю, - сказал Гирундо. - А что с Василко? Похоже, он не в состоянии отличить вчерашний день от репы.
Сын Всеволода уже пришел в себя, но выглядел так, будто не знал, что ему теперь с этим делать.
- Должно быть, я слишком сильно ударил его ногой по голове, - Грас прожал плечами. - И сломал свой палец.
- Ну, если вы так поступили, значит, была причина, - заметил Гирундо.
- Тебе легко говорить, - буркнул Грас. - А знаешь, что лекари сделают для меня? Ничего! Я уже ломал палец на ноге, пытаясь пройти в дверь вместо дверного проема. Лекари сказали мне: «Если мы наложим шину, это заживет через шесть недель. А если нет - через месяц с половиной». И поэтому они не стали ничего делать - и теперь не станут.
- Да вы счастливчик, ваше величество.
Если не принимать во внимание палец, Грас на самом деле чувствовал, что ему здорово повезло. Аворнийцы взяли Нишеватц без особых потерь. Низвергнутый может быть изгнан отсюда. А глядя на Василко, Грас подумал, что не всякое сотрясение мозгов идет на пользу их обладателю. Король обратился к Птероклсу:
- Есть ли какой-нибудь признак, что Низвергнутый пытается вдохнуть в него силу еще раз?
- Дайте я проверю, - кивнул волшебник.
То, что последовало, не было заклинанием в точном смысле. Казалось, что колдун напряженно вслушивается. Спустя секунду он покачал головой.
- Нет, ваше величество.
- Мне приходится верить тебе.
Грас снова взглянул на Василко, который сейчас больше всего напоминал безмозглого раба, а затем повернулся к Гирундо.
- Где Белойец? Принц Белойец, так мне надо говорить?
- Он где-то в Нишеватце, - ответил генерал. - Я видел, как он поднимался по лестнице. Что случилось с ним потом - не знаю.
- Надо найти его. Пора ему уже становиться принцем - понимаешь, что я имею в виду? Надеюсь, с ним ничего не случилось. Это было бы плохо для нас - поскольку он, несомненно, лучший из сподвижников Всеволода - моложе и наиболее здравомыслящий.
- Я позабочусь об этом.
Гирундо приказал солдатам отправиться на поиски Белойеца, предварительно удостоверившись, что они знают, как выглядит черногорский дворянин. А затем обратился к королю:
- Насколько мне известно, каждый пятый в Нишеватце носит имя Белойец. Но нам нужен один, конкретный, а не толпа.
- Правильно, - согласился Грас.
Он не мог представить толпу аворнийцев, носящих его имя, но был уверен, что некоторое количество таких имеется. То же самое могло с легкостью оказаться верным и для черногорцев.
Спустя примерно полчаса в сопровождении одного из солдат Гирундо на площадь перед домом-крепостью пришел Белойец. Лицо нового правителя Нишеватца было так же перепачкано сажей, как и у всех остальных. Но сквозь грязь были видны следы слез.
- Мой бедный город - что вы сделали с ним? - крикнул он, обращаясь к Грасу.
- Это война, ваше высочество. - Король покачал головой. - Все могло быть гораздо хуже.
- Но это же Нишеватц!
Грас положил руку ему на плечо.
- Точно так же я бы чувствовал себя, если бы кто-нибудь разграбил мою столицу. Но большая часть города и его жителей уцелела. Лет через пять никому, кто окажется здесь впервые, и в голову не придет, что он лежал в руинах.
- Вам легко говорить, - огрызнулся Белойец. - Вы ведь не тот, кто будет заново строить этот город.
- Этот город - нет, - ответил Грас - Но вы даже не представляете, что меня ждет на юге королевства! Ментеше разграбили там столько городов, сожгли столько полей и ферм... По сравнению с тем, что они вытворяли там, я бы назвал наши действия здесь поцелуем в щечку.
Белойец продолжал ворчать, напоминая сейчас оплаканного не особенно искренне (по крайней мере, Грасом) принца Всеволода.
- Мне нет дела до городов в южном Аворнисе! А как насчет Дердеватца и Равно? Когда они увидят, как мы слабы, они захотят присвоить наши земли.
- Вы хотите, чтобы я оставил аворнийский гарнизон? Белойец покачал головой.
- Я тоже так не думаю, - кивнул Грас - Если я все-таки оставлю гарнизон, люди станут говорить, что это я хочу присвоить ваши земли.
- Почему я позволил вам уговорить меня стать принцем? - вздохнул Белойец.
- Кому-то надо быть им. Кто был бы лучше? Всеволод мертв. - Грас вовсе не был убежден, что Всеволод был бы лучше, но обошел это молчанием. Он просто указал на Василко: - Он?
Белойец снова покачал головой.
- У вас есть кто-нибудь еще? - спросил Грас. Черногорец опять повторил свой жест. Грас развел руками.
- Ну тогда, ваше высочество, - добро пожаловать приступать к работе.
- Я попробую, - Белойец заметно собрался, словно принимал всю тяжесть мира на свои плечи. - Да, я попробую.

27

Король Ланиус обгладывал гусиную лапку, как вдруг закашлялся.
- Ты в порядке? - спросила Сосия.
- Думаю, да - ответил он тогда, когда смог говорить. Ланиус попытался в раздражении щелкнуть пальцами, но они были слишком жирными, и, ворча, вытер руки о салфетку - он все-таки помнил, что не надо пользоваться скатертью, как было во времена его деда, или своей собственной одеждой, как при прадедушке его прадедушки.
Он отхлебнул вина из бокала - его горло настолько же нуждалось в дополнительном смачивании, как его руки не нуждались в дополнительной смазке.
- Я - идиот.
- О. - Сосия подняла на него глаза. - Ну это и я могла бы тебе сказать.
- Спасибо, дорогая, - Ланиус иронично поклонился. Он ждал, но больше ничего не последовало. - Ты не собираешься спросить, почему я - идиот?
Жена пожала плечами.
- Я никогда не имела таких намерений. Но хорошо - в каком же смысле ты идиот в этот раз?
Ее тон говорил о том, что она-то знает, в каком смысле он был идиотом раньше и с какими служанками.
- Это совсем другое.
Ланиус спрятал улыбку: Сосия до сих пор ничего не знала про Фламмию.
- В таком случае, возможно, мне на самом деле интересно, - сказала дочь Граса.
- Ты помнишь старые пергаменты, которые привез посланник из Дердеватца в качестве подарка, когда он приезжал сюда прошлым летом?
Сосия снова пожала плечами.
- Нет, не помнила, пока ты не напомнил мне. Играть с этим старьем - твоя забава, а не моя. - Она поспешила добавить: - Но эта забава лучше, чем развлекаться с молоденькими служанками, клянусь богами.
Ланиус состроил гримасу; он мог бы догадаться, что она скажет. Женщина в ответ тоже наморщила нос и спросила:
- Ну, так что там с этими драгоценными пергаментами?
- Они, насколько мне кажется, действительно драгоценные. Я был так рад получить их, а потом отложил на время, чтобы заняться ими позже... и вот прошло больше года, а я не сделал этого. Поэтому я - идиот.
- О. - Сосия подумала, потом снова пожала плечами. - Ну, у тебя же были причины.
Жена смеялась, она не была слишком раздражена. Скорее всего, ей так и не рассказали про Фламмию.
Ланиус чуть было не сбежал с ужина, чтобы посмотреть на документы из Дердеватца. Он уже наполовину поднялся со стула, как осознал, что это было бы грубо по отношению к жене. Кроме того, начало темнеть, и пытаться читать выцветшие чернила при свете лампы было гораздо менее приятно, чем, скажем, соблазнять служанку.
Когда наступило утро, его отвлекли сначала котозьяны и обезьяны, а также мелкая ссора между двумя дворянами. Он снова забыл про пергаменты, по крайней мере до полудня.
Когда он наконец оказался в архиве, то уверенно пошел туда, где, предполагалось, хранится этот подарок, и обнаружил, что его там нет. Кое-что из того, что он сказал вслух, заставило бы гвардейца даже не покраснеть, а побелеть.
Прекратив метать угрозы, он занялся поисками. Пергаменты должны были быть где-то в архиве! Никто не мог их украсть, Ланиус был уверен в этом. Он был единственным человеком в столице, кто знал их настоящую цену.
Если документов не было там, куда он их положил, где же они в таком случае находились? Младший король оглядел зал, пытаясь вспомнить события более чем годичной давности. Он вошел тогда, он держал пергаменты в руке... и что он с ними сделал?
Хороший вопрос. Ему бы хотелось иметь такой же хороший ответ на него после еще нескольких ругательств - менее ярких, чем те, что Ланиус произнес раньше. Если он не положил их туда, куда собирался, какое место было наиболее вероятным?
В это мгновение... древние пергаменты - даже древние пергаменты из страны черногорцев - вряд ли сказали бы:
- Мроур?
- О, ради богов! - Всплеснув руками, Ланиус поборол сильное желание заорать. - У меня нет времени заниматься тобой сейчас!
- Мроур? - снова спросил Когтистый.
Его не волновало, куда король положил документы из Дердеватца. Он снова выбрался из своей комнаты и, возможно, уже нанес визит на кухню. Повара заделали дырку в стене, но котозьян нашел другую. Ему нравилось посещать кухню - там было так интересно!
Ланиус лег на пыльный пол и начал постукивать по груди правой рукой.
- Мроур!
Котозьян примчался бегом на знакомый звук: если я залезу на него, он даст мне что-нибудь вкусненькое поесть. Он тащил с собой большую серебряную ложку. Итак, архив был не первым пунктом его последнего увеселительного путешествия по пространствам между стенами дворца.
Король встал, осторожно держа животное на руках. Когтистый продолжал вести себя необыкновенно мирно. Ланиус отнес котозьяна в комнату, где он жил, и зверек даже не стал беспокоиться, когда хозяин забрал у него ложку - наверное, уже привык и, возможно, смирился с тем, что на его трофеи всегда находятся желающие.
- Не вы ли сами украли ее, ваше величество? - воскликнула повариха Квискула, когда увидела ложку в его руке. - Это несчастное существо снова здесь было, а никто и не заметил.
Когтистый вовсе не считает себя несчастным, - строго сказал Ланиус. - Талантливый - более правильное слово.
- Талантливый, как же! - возмутилась Квискула. - Множество двуногих воров тоже талантливы, и что случается с ними, когда их ловят?
- Воры, которые ходят на двух ногах, понимают разницу между хорошим и плохим. Котозьян не понимает. - Король помолчал. - Во всяком случае, я не думаю, что понимает. - Ланиус протянул ложку. - Вот. Возьми на себя заботу о ней, пока Когтистый не решит снова ее украсть.
- О, вы так добры ко мне, ваше величество! - Квискула и Ланиус дружно рассмеялись.
Король снова направился в архив, размышляя, сможет ли он продолжать поиски или ему опять помешают. Все, казалось, сговорились против него - включая принцессу Лимозу, которая шла ему навстречу с ребенком на руках.
- Приветствую, ваше величество, - сказала Лимоза. - Разве Капелла не самая прелестная крошка, какую вы когда-либо видели?
- Ну... - Ланиус раздумывал, как ответить на этот вопрос и остаться правдивым и вежливым одновременно. Победила правда. Он сказал: - Если не считать Крекса и Питту, то да.
Лимоза уставилась на него, а затем захихикала.
- Ну хорошо, это довольно справедливо. Кто не считает, что их дети - самые замечательные на свете?
- Это единственное, что удерживает нас от того, чтобы скормить наших детей охотничьим собакам.
Глаза Лимозы стали даже еще шире, чем они были до сих пор. Она прижала Капеллу к себе покрепче и поспешила прочь, как будто испугалась, что у Ланиуса какая-нибудь страшная, заразная болезнь. Почему? Он же не сказал, что хотел скормить Капеллу - или кого-то другого из детей - охотничьим собакам. Король вздохнул. Некоторые люди просто не слушают, что им говорят.
Он только начал обследовать места, в которых вероятнее всего могли находиться пропавшие документы, когда раздался стук в дверь. Слуги знали, что им не полагалось делать что-то подобное. Бубулкус, единственный, кто весьма правдоподобно «забывал» об этом предупреждении, был мертв. Либо неизвестный совершал ужасную ошибку, либо и вправду случилось нечто ужасное, что ему на самом деле необходимо было знать. Добавив несколько отборных фраз себе под нос, Ланиус пошел посмотреть, кто беспокоил его, когда он пребывал в уединении.
- Сосия! - сказал он с изумлением. - Что ты здесь делаешь? Что происходит?
- Я собиралась задать тебе этот же вопрос, - ответила его жена. - Что такого ты сказал Лимозе? Милость королевы Квилы, это напугало ее до смерти! .
- О боги! - Король стукнул себя рукой по лбу в неподдельном раздражении. - Она действительно слушает, но не слышит.
Он начал пересказывать жене их диалог, и даже раньше, чем он добрался до середины фразы, одна бровь Сосии начала ползти вверх. Ланиус видел такое выражение лица гораздо чаще у Граса, чем у его дочери, и, пожалуй, оно ему не очень нравилось.
- Чего еще можно было ждать от Лимозы! Бедняжка! Охотничьи собаки, ничего себе! Тебе должно быть стыдно.
- И ты тоже не поняла, - обиделся Ланиус. - Я не говорил, что это то, что мы делаем с детьми. Я не говорил, что это то, что нам следует делать. Я сказал: это то, что мы делали бы, если бы не считали детей такими чудесными существами. Ты разве не видишь разницы?
- Что я вижу, так это то, что никто не имеет права говорить о скармливании детей каким-то собакам. В следующий раз, когда увидишь Лимозу, ты извинишься перед ней, слышишь?
Сосия не стала ждать ответа и, как все женщины, тут же переключилась на другое. Уставившись на груду манускриптов, она сказала:
- Вот где ты проводишь все свое время. Я как будто смотрю на другую женщину.
- Я все равно не понимаю, почему ты хочешь, чтобы я извинялся перед Лимозой, когда я ничего плохого не сказал. Нет, сказал. Ты просто слишком - слишком рассудочен, чтобы понять это, - Сосия повернулась и гордо пошла к выходу. Она бросила через плечо: - И если ты думаешь, что люди всегда опираются только на рассудок, тебе бы лучше еще раз подумать.
- Ничего подобного я не думаю. Люди очень давно излечили меня от этого, - сказал Ланиус грустно.
Сосия даже не замедлила шаг. Король хотел броситься за ней следом, чтобы объяснить свою мысль. Но он понял - рассудком, - что это не принесет ему никакой пользы, и остался стоять на месте.
Поиски отняли четыре дня. Ланиус забыл, что положил пергаменты в крепкий деревянный ящик, чтобы сохранить их в безопасности. Если бы он не содрал кожу с костяшек пальцев об угол этого ящика, то, возможно, так и не нашел бы эти документы.
Момент внезапной, неожиданной боли заставил его бросить долгий, укоризненный взгляд на ящик. Когда он узнал его, он все еще чувствовал укоризну - упрек самому себе. После всех этих поисков - и после их нелепого окончания - он почти боялся взглянуть на пергаменты. Если они окажутся бесполезными или скучными, как он сможет вынести это?
Конечно, он обязан заглянуть в них, зачем иначе он пережил все эти трудности? Потерев руки, он отнес ящик на стол, где им была написана большая часть книги «Как быть королем». Черногорцы осчастливили его самыми дешевыми подарками, какие когда-либо получал король Аворниса, пара котозьянов, пара обезьян и кипа документов, выкопанных в обветшалом соборе. Ему было все равно. Счастье и обладание достаточным количеством денег - не одно и то же. Он был достаточно счастлив даже во времена, когда Грас сильнее всего давил на него.
То, что деньги и счастье - разные вещи, отнюдь не означало, что счастье не имеет ничего общего с деньгами. Однако интуиция Ланиуса не заходила так далеко.
Первые несколько пергаментов, которые он развернул и прочитал, включали в себя письмо от высокого ранга пастыря в желтой мантии, руководившего в те времена строительством, с просьбой к давно умершему королю Аворниса о деньгах для ремонта и помощи в отношении мозаичного украшения. Письмо пришло в столицу и вернулось назад с написанным королем комментарием: «Мы не сделаны из серебра. Если проекты достойны, несомненно, жители вашего города поддержат их. Если нет, все серебро мира не сделает их такими».
Ланиус с восхищением изучал его.
- Я не смог бы ответить лучше.
Он смотрел на строчки до тех пор, пока не запомнил их наизусть. Наверняка ему не раз представится возможность процитировать их...
Другие документы рассказали ему больше об истории Аргитеа (так тогда назывался Дердеватц), чем он когда-нибудь раньше знал. Они доказывали, что Аргитеа не была первым городом на побережье Северного моря, который пал перед черногорцами. Много просьб - о деньгах и помощи - следовало в столицу от городского губернатора и от высокопоставленного священника собора. И только один из этих документов содержал что-то вроде ответа: «Отряд в пути. Держитесь до его прихода». Курьер, доставлявший его, сумел проскочить сквозь осаду черногорцев; Ланиус где-то раньше читал, что они не были безупречны в искусстве взятия городов. Безупречны они или нет, однако взяли Аргитеа раньше, чем прибыл обещанный отряд. С тех пор история Аргитеа закончилась - и началась история Дердеватца.
Еще один пергамент лежал на дне ящика. Ланиус вытащил его больше из чувства долга, чем по какой-то другой причине. Поскольку он просматривал документы, то считал, что должен просмотреть все. Он не ожидал чего-нибудь ошеломляющего или хотя бы более интересного, чем то, что он уже обнаружил.
Но текст захватил его внимание. «Я удивляюсь, зачем я делаю эти записи, когда, вероятно, никто их не прочитает или не поймет, если и прочтет». После таких слов Ланиус уже не мог оторваться. Автором был священник в черной мантии по имени Ксенопс. Он был рукоположен за год до того, как черногорцы отобрали Аргитеа у королевства Аворнис, и оставался в соборе при власти новых хозяев города следующие пятьдесят с лишним лет.
Ксенопс уловил моменты перехода от старого образа жизни к новому. Так, он насмехался над грубыми монетами, которые черногорцы начали выпускать спустя поколение после падения Аргитеа. «По сравнению с монетами Аворниса они уродливы и ни на что не похожи, - писал он. - Но новые монеты из Аворниса редко попадают сюда, если вообще попадают, в то время как много старых монет тайно хранится на черный день. Даже эти уродливые штуки лучше, чем никакие».
Позже он отмечает исчезновение аворнийского языка с торговой площади. «Кроме меня только несколько старух употребляют его как язык, данный им при рождении. Некоторые из младшего поколения могут говорить на нем, но они предпочитают варварский жаргон завоевателей. Скоро только те, кому нужен аворнийский для торговли, будут знать его».
Самый страшный отрывок начинался так: «Он называет себя искрой звезды». Далее Ксенопс описывал визит посланца от Низвергнутого. Тот сделал ошибку - рассердился, когда черногорцы не упали перед ним на колени. «Я посоветовал властителям черногорцев ему не доверять - он показал себя в своих речах и поступках, - писал Ксенопс. - Они убедились и отослали его, не добившегося успеха».
Скольким был обязан Аворнис этому почти не известному священнику... Если бы черногорцы попали под начало Низвергнутого столетиями раньше, королевство было бы зажато между двумя его сторонниками с севера и юга.
- Спасибо тебе, Ксенопс, - прошептал Ланиус - Ты получишь благодарность на столетия позже, чем тебе следовало бы, но ты ее получишь. Целую главу в моей книге.
В конце длинного свитка Ксенопс писал: «Теперь, повторяю снова, я стар. Я слышал, что старики всегда вспоминают времена их юности как сладкое лето мира. Я полагаю, это правда. Но кто мог бы обвинить меня в том, что я сам испытываю эти чувства? Прежде чем пришли варвары, Аргитеа был частью большого мира. Теперь он обособлен, и я редко слышу, что происходит за его стенами. Черногорцы даже не сохранили имя этому городу, но используют свое собственное ужасное название. Их речь вытесняет аворнийскую; даже мне пришлось освоить ее, как бы неохотно я ни выдавливал из себя ее гортанные звуки. Язык, который я учил с колыбели, угасает до полного исчезновения. Когда я уйду - чего ждать осталось недолго, - кто узнает, кто заинтересуется тем, что я начертал в этом свитке? Никто, я предчувствую - совсем никто. Если боги будут добры, пусть этот свиток сохранится до времен, пока не попадет в руки кого-то, кто позаботится прочесть его, как я позаботился написать. Король Олор, королева Квила, даруйте эту милость вашему слуге».
Слезы обожгли глаза Ланиуса.
- Боги услышали тебя, - прошептал он, хотя Ксенопс, конечно, не мог слышать его.
Но сколько веков понадобилось Олору и Квиле на то, чтобы доставить манускрипт священника в руки того, кто мог оценить его по заслугам? Если они собирались ответить на последнюю просьбу Ксенопса, не могли ли они сделать это быстрее? Очевидно, не могли.
Ланиус снова взглянул на заключительные слова манускрипта. Нет, Ксенопс не ожидал, что кто-то при его жизни сможет понять то, что он написал. Он просто надеялся, что кто-то когда-то его поймет. Значит, боги дали ему то, что он просил. То, что свиток очутился здесь, было чудом, пусть даже и медленным.
- Медленное чудо.
Ланиус произнес эти слова вслух, ему нравилось, как они звучат. Но Низвергнутый тоже умел делать то, что люди называли чудесами, когда он вмешивался в земные дела, и он не ждал столетиями. Были времена, когда падший бог выжидал, но не терял ни мгновения.
Боги сослали его в обычный мир. В каком-то смысле он стал его миром. Могли ли они в действительности противостоять его власти над происходящим здесь? Если не могли, то кто мог? Обыкновенные люди? У него было гораздо больше силы, чем у них, что Ланиус очень хорошо знал. И все же Низвергнутому не удалось уничтожить все. Возможно, это было чудо. Возможно, это просто означало, что Низвергнутый пока еще не восторжествовал окончательно.
Но он по-прежнему пугал Ланиуса, Граса и Птероклса - и также Алсу. Хотелось бы знать, какой поступок должен был еще совершить Ланиус, чтобы заслужить еще больше злобы Низвергнутого.
Какое-то время ничего не приходило ему в голову. То, что изгнанный бог заметил его, уже было чем-то вроде комплимента, даже если у того, кому он его делал, этот комплимент вставал в горле. Затем Ланиус кивнул сам себе. Если он - или, точнее, аворнийские волшебники - начнут освобождать рабов, Низвергнутый, конечно же, обратит на них внимание.
Что он тогда станет делать? Ланиус не знал, но дорого заплатил бы, чтобы выяснить это.
Гайзердзик находился в конце длинной отмели, выдававшейся в Северное море. Осада Нишеватца была какой угодно, но только не легкой. Осада же этого черногорского города-государства могла быть еще труднее, потому что защитникам пришлось бы удерживать от врагов только короткую по протяженности стену. Король Грас, опытный моряк, знал, что он мог бы осложнить жизнь черногорцев при помощи флота, но у них был собственный флот. Их корабли стояли на якорях у причалов вне пределов досягаемости катапульт.
Однако, похоже, сражению не суждено было состояться. Принц Лейзетин, властитель Гайзердзика, не только говорил с Грасом со стены своего города, он вышел из боковых ворот, чтобы встретить его. Лейзетин был человеком лет тридцати, худощавым по черногорским меркам, с острым носом и умными, привлекательными чертами лица. Он утверждал, что говорит на аворнийском, и взял с собой переводчика. Грас подозревал, что он знает больше, чем делает вид, потому что принц слушал с настороженным вниманием, о чем говорят аворнийцы вокруг него.
Король изо всех сил старался выглядеть суровым.
- Вы попали в плохую компанию, ваше высочество, когда встали на сторону Василко, - говорил он.
Лейзетин быстро ответил по-черногорски, после чего его слова перевел коротенький толстый человек по имени Сверки: - Он говорит, ваше величество, таковы были обстоятельства. Это была политика. Это не было чем-то личным.
- Люди, которых убивают, в любом случае остаются мертвыми, - ответил Грас.
Вы показали, что сильнее, чем Василко, - сказал Лейзетин. Сверки так хорошо выполнял свою работу, эхом повторяя интонации своего хозяина, что Грас скоро забыл о его существовании. Правитель Гайзердзика продолжал: - Вы доказали, что боги на небесах сильнее Низвергнутого. Это тоже полезно знать.
Рядом с Грасом стоял один из его офицеров, понимавший язык черногорцев. Король хотел убедиться, что Сверки правильно переводит речь Лейзетина и его, Граса. Он бросил на него взгляд. Аворниец кивнул, что означало, что Лейзетин на самом деле сказал «Низвергнутый», а не «Падшая Звезда». Грас посчитал это хорошим знаком.
- В любом случае вам следовало бы это знать, ваше высочество, - проговорил Грас.
Принц Лейзетин слегка пожал плечами.
- Некоторые вещи охотнее принимаются с доказательствами. Человек может говорить то и это, но его слова и то, что есть на самом деле, не всегда одно и то же. Или вы считаете по-другому?
Он выгнул дугою бровь, как будто подзадоривая короля согласиться с ним. Но Грас не считал по-другому, да и не мог считать.
- В данном случае мы имеем дело не с людьми, - сказал он. - Мы имеем дело с теми, кто более чем люди.
- К ним это тоже применимо, - ответил Лейзетин. - И не в меньшей мере. Единственный путь узнать, кому больше верить, это посмотреть, кто одерживает победу, когда один меряется силами с другим.
«Беспринципная личность», - подумал Грас.
- И теперь вы увидели? - спросил он.
- О да. Теперь я увидел, - даже говоря на языке, который Грас не понимал, принц Лейзетин явно излучал искренность.
Но все эти словесные игры, в которые играл Лейзетин, склоняли Граса к тому, что доверяться этому человеку не стоит.
- И теперь, когда вы увидели, что вы собираетесь делать? - спросил король.
- Ах... делать? - Если ответ на вопрос и пришел в голову правителю Гайзердзика, он очень хорошо это скрыл.
Но Грас кивнул:
- Да, делать. Корабли из Гайзердзика нападали на побережье Аворниса. Гайзердзик поддерживал Василко. Думаете, что это сойдет вам с рук и вы не заплатите за содеянное?
Судя по выражению лица Лейзетина, он как раз так и думал. Ему не очень понравилась идея признать, что он ошибался.
- Если вы думаете, что можете взять мой город, как взяли Нишеватц... Ваше величество, вам лучше еще раз хорошенько подумать.
- Конечно, в этом году уже поздно, ваше высочество, - ответил Грас вкрадчивым тоном, и Лейзетин засиял от самодовольства. Но король продолжил: - Но если я предоставлю свободу своим людям, эту зиму вы запомните надолго.
Принц оскалил зубы - значит, слова попали в цель.
- Между прочим, вы можете ввести меня в искушение вернуться назад к Низвергнутому, - заметил он.
Да, он был беспринципный человек.
- Я рискну, потому что вы видели, что настоящие боги сильнее. Вы поступили бы лучше, если бы показали, что вы раскаиваетесь из-за того, что раньше сделали ошибку, чем если бы вы снова совершили ее.
- Лучше? - холодно сказал Лейзетин. Грас кивнул. Правитель Гайзердзика сердито взглянул на него. - И какая же будет цена этого моего раскаяния?

Предыдущая страница 29 Следующая страница


Пираты чёрных гор 30

- Пятьдесят тысяч серебряных монет или товары в пересчете на эту сумму, - ответил Грас, - и еще пятьдесят тысяч ежегодно следующие десять лет.
Лейзетин побагровел. Он сказал несколько слов на черногорском языке, которые Сверки не перевел. Аворниец, который понял, о чем шла речь, нервно шевельнулся, но Грас не стал смотреть в его сторону. В конце концов при помощи Сверки Лейзетин прошипел:
- Это произвол! Грабеж!
- Я бы скорее решил, что это плата за ущерб, который причинили ваши пираты, - с процентами, чтобы напомнить вам, что эти игры могут стоить недешево, - ответил Грас.
Лейзетин быстро доказал, что он был правителем купцов, не только пиратов, - он начал торговаться с Грасом по поводу того, сколько он должен платить и как долго. Грас позволил ему добиться снижения компенсации до сорока тысяч в качестве первой выплаты и тридцати пяти тысяч в год на протяжении восьми лет. Он не желал до конца растоптать гордость Лейзетина. Таким образом, принц смог вернуться к своим людям и сказать им, что ему удалось кое-чего добиться от жестокосердного короля Аворниса.
Но последнее слово было все же за Грасом:
- Мы покинем ваши земли, как только получим первую выплату.
- И почему я не удивляюсь?.. - проговорил Лейзетин. Спустя мгновение он засмеялся с сожалением. - Вы зря родились среди аворнийцев, ваше величество. Вам бы надо было родиться черногорцем.
- Приятный комплимент, - сказал Грас, полагая, что Лейзетин именно это имел в виду. - Я тот, кто я есть. А в данный момент - я человек с кнутом в руке.
- Это точно, - кисло добавил Лейзетин. - А еще вы - неприятность для Гайзердзика.
- Как вы раньше были неприятностью для Аворниса, - ответил король. - Вы думаете, одно не имеет отношения к другому?
Принц Лейзетин именно так и думал. Почему бы ему было не делать то, что нравилось, не заботясь о последствиях? Чем быстрее мы получим плату, тем быстрее мы покинем вашу страну, - многозначительно сказал Грас, - и тем быстрее вы займетесь уборкой урожая.
Ярость залила лицо Лейзетина. Но это была бессильная ярость, потому что его воины были заперты внутри Гайзердзика. Они могли выдержать осаду, но не смогли вырваться. Если Грас захотел бы сжечь поля вокруг города, что бы они могли сделать с этим? Ничего, как понимал принц.
- Вы получите плату, - сказал Лейзетин. Затем он повернулся и гордо зашагал в сторону Гайзердзика. Переводчик Сверки зашагал за ним, копируя его ходьбу так же мастерски, как он передавал его интонацию.
- Он не любит вас, ваше величество. И уже не полюбит, - заметил Гирундо.
- Мне все равно, любит он меня или нет, - произнес Грас. - Я хочу, чтобы он принимал меня всерьез. Клянусь бородой Олора, он будет так делать с этого момента.
- О дорогой! - Голос генерала звучал как голос задыхающейся девушки. - Скажи мне, что ты... что это между нами серьезно.
Смеясь, король сделал вид, что собирается что-нибудь кинуть в него.
- Несчастный смутьян.
По поклону, который отвесил ему Гирундо, для генерала это была высшая похвала.
Но Грас перестал смеяться, когда он прочел письмо от короля Ланиуса. Зять передавал беспристрастно, как только мог, что произошло между Орталисом и Бубулкусом. Однако как бы беспристрастен он ни был, это не могло вернуть жизнь слуге. Наказание, которое Ланиус назначил Орталису, Грас посчитал заслуженным, но только отчасти.
Перечитав письмо Ланиуса несколько раз, король вздохнул. Да, Орталис был разозлен. Но ударить человека в приступе гнева и убить его - не одно и то же. «Что мне делать с ним?» Долгое время Грас думал, что с возрастом сын избавится от дурных черт характера, и не обращал внимания на его выходки. Безрезультатно. Затем он жестоко наказывал его, пытаясь выбить из него пороки. И опять ничего не вышло. Что осталось? Единственное, что он мог делать, - принимать Орталиса таким, каков он есть, и пытаться свести к минимуму причиняемый им вред.
Когда Грас занял аворнийский трон, он предполагал, что наследником ему будет Орталис, а Ланиус останется в тени, чтобы придать новым правителям некий аромат светскости. Для чего еще существует законный сын? Но он начал сомневаться в этом спустя какое-то время. Его зять оказался более способным, чем ожидалось, а Орталис... Орталис продолжал совершать поступки, последствия которых не всегда можно было легко замять.
Он еще раз прочел письмо Ланиуса. Король из древней династии действительно сделал все, что мог. Если верить его сообщению, слуги возненавидели Орталиса ненамного больше, чем прежде. Это означало своего рода победу. Грас никогда не представлял, что сможет чувствовать себя должником по отношению к зятю, но он это чувствовал.
Принц Лейзетин заплатил сорок тысяч монет серебром на следующий день после того, как договорился об этом с Грасом. Он не сопровождал людей, несущих мешки с монетами, послав вместо себя переводчика.
- Передай его высочеству, что я благодарю его, - сказал Грас (после того, как он приказал открыть несколько мешков, чтобы убедиться, что в них действительно серебро).
- Всегда рады вам.
Сверки говорил и вел себя, как Лейзетин, даже тогда, когда правителя Гайзердзика не было рядом.
- Я надеюсь получить остальную плату, - сказал Грас.
- Не сомневайтесь в этом, - ответил Сверки.
Что-то в его тоне заставило Граса взглянуть на него внимательно. Может быть, он вел себя и говорил слишком похоже на Лейзетина. Почему-то король подумал, что следующих выплат он может не дождаться, и озвучил эту мысль:
- Если выплаты не придут, мы, возможно, снова наведаемся сюда. Убедись, что твой хозяин понимает это.
Сверки выглядел таким же рассерженным, каким бы выглядел Лейзетин.
- Обязательно, - кивнул он с мрачным видом.

28

Ланиус уставился на гвардейца.
- Ты шутишь, - сказал он.
- Клянусь богами, ваше величество, я не шучу. Он неравнодушен к Калипте. И я не могу спорить с его вкусом. Хорошенькая девушка.
- Да. - Ланиус сам замечал ее раз или два. То, что глаз раба - глаз бывшего раба - остановится на ней, никогда не приходило ему в голову. Он сказал: - Но у Отуса есть женщина там, на юге.
Стражник пожал плечами.
- Я ничего не знаю об этом. Но даже если и так, это не первый случай, когда мужчина, будучи далеко от дома, находит себе новую подругу.
- Это правда. - Ланиус находил себе новых подруг и не будучи далеко от дома. Он спросил: - Калипта понимает это? Если да, что она об этом думает?
- Калипта думает, что он очень милый. - По тому, как гвардеец произнес это слово, он, возможно, передавал ее точные слова. - Большинство служанок во дворце думают точно так же, и, я полагаю, тут причина в его смазливости, а не в том, что он к ним пристает.
- А такое бывает?
- Почему не бывает? Что до меня, я их щупаю, когда хочу. Иногда они бьют меня, иногда им нравится. Кидайте кости и смотрите, что получится.
- Вот оно что... - пробормотал Ланиус.
Он никогда не был настолько бесцеремонным. Хотя вполне мог быть таким. Интересно, многие ли из женщин способны врезать королю Аворниса? Ланиус пожал плечами. Ему это было неинтересно.
Он хочет просто уложить ее в постель? Или он хочет чего-то большего? А если так, может ли и она хотеть этого? - Какое ему дело, в конце концов.
Гвардеец засмеялся:
- Клянусь богами, ваше величество, вы и вправду задаете много вопросов.
Ну конечно, - ответил Ланиус с некоторым удивлением. - Как же я выясню, если не буду спрашивать?
Это был очередной вопрос. Раньше чем солдат сообразил, что это так, король сказал:
- Отведи меня к нему.
Когда Ланиус вошел в маленькую комнату Отуса, бывший раб низко поклонился.
- Приветствую, ваше величество, - произнес он. - Как вы сегодня? - Он был безупречно вежлив, и только старомодный акцент южанина говорил о его происхождении. - Чем могу быть полезен?
- У меня все хорошо, - ответил Ланиус - Я пришел поинтересоваться, как дела у тебя.
- У меня? Довольно неплохо. - Отус засмеялся. - У меня много еды. Никто не дает мне много работы. Мне даже удается быть чистым. По большей части я счастлив, как корова на лугу.
- По большей части? - это была зацепка, которую Ланиус искал. - А в чем ты несчастлив? Как мы можем сделать тебя счастливым?
- Ну, здесь есть девушка, на которую я положил глаз. Отус был прям. Возможно, это шло из тех лет, когда он был рабом - тогда он не мог скрыть ничего и не имел ничего достойного, чтобы скрывать. Но не исключено, что такова была его натура. Какая разница? Отус продолжал:
- Я не знаю, хочет ли она иметь что-то со мной. - Он вздохнул. - Если бы моя собственная женщина была со мной - и здоровая, это ясно, - я бы и дважды ни на кого не посмотрел, но я одинок.
- Я понимаю, - сказал Ланиус. - Ты пытался выяснить, как она относится к тебе?
О да, - бывший раб кивнул. - Но это трудно объяснить, если вы понимаете, о чем я. Она не приходит и не говорит прямо, чего хочет. Она заставляет меня гадать. - Он бросил на Ланиуса открытый взгляд и простодушно улыбнулся.
- Все сложнее, чем ты привык?
- Сложно! Вот верное слово! - Отус снова кивнул, на этот раз более выразительно. - Вернее не скажешь! Что мне делать?
- Продолжай попытки выяснить. Вот все, что я могу тебе предложить, - ответил Ланиус - Нет, еще кое-что... надеюсь, тебе повезет.
- Спасибо, ваше величество. - Отус лукаво улыбнулся. - Могу я сказать ей, что вы надеетесь, что мне повезет? Если она услышит, вдруг мне выпадет наконец удача?
Король тоже улыбнулся в ответ.
Можешь, если желаешь. Я надеюсь, это поможет. Выйдя из комнаты, Ланиус обратился к стражникам:
- Если он захочет уединения, разрешите ему. Только не пускайте его одного бродить по дворцу. Но вам не нужно оставаться с ним в одной комнате.
Гвардейцы заулыбались и кивнули. Один из них сказал:
- Будь я проклят, если мне была бы нужна компания - кроме девушки, разумеется.
- Да. Кроме девушки. Это то, что я имел в виду, - согласился король.
- Вы уверены, что это безопасно, ваше величество? - спросил другой стражник.
- Нет, не уверен. Но я так думаю. Птероклс, похоже, все-таки вылечил его. А если волшебник ошибся, я предполагаю, что вы в таком количестве будете в состоянии удержать Отуса от того, чтобы он не наделал много вреда.
Солдаты снова кивнули. По их виду было ясно, что они тоже так думают. Гвардеец, который первым заговорил с ним, усмехнулся.
- Тут еще кое-что. Мы знаем, что Отус хочет быть наедине с Калиптой, но не знаем, хочет ли она быть с ним наедине.
- Верно, мы не знаем. Но мне кажется, что Отус заслужил возможность выяснить это. А вы как думаете?
Стражники переглядывались, обдумывая его слова. Затем, в большем согласии, чем минуту назад, они снова кивнули.
Король Грас сверг Василко и уничтожил почитание Низвергнутого в Нишеватце. Он доказал принцу Лейзетину, что поддержка Низвергнутого и участие в атаках на Аворнис не самые разумные вещи, совершенные Лейзетином, - он убедил его дорогой ценой, способом, незабываемым для человека, который был купцом только тогда, когда не занимался пиратством. Теперь Грас вел свою армию на восток, к Йобуке, которая тоже участвовала в набегах на аворнийское побережье. Он хотел, чтобы все черногорцы запомнили, что они не могут безнаказанно наносить урон южному соседу.
Пока его армия двигалась на восток, Грас настороженно наблюдал за погодой и за хлебом, зреющим на полях. Когда урожай будет убран, армия больше не сможет кормиться с полей, и ему придется уходить домой, а он хотел напомнить не только Йобуке, но и Грвейсу, который располагался еще дальше на востоке, о своем существовании.
Равно, который правил на землях между Гайзердзиком и Йобукой, был недружелюбен к ним обоим и не посылал корабли в поддержку тем, кто разорял восточное побережье Аворниса. Грас приказал своим людям вести себя сдержанно, пока они шли по его землям. В благодарность правитель прислал фургоны с провиантом.
- Я знаю, что нам следует делать, - сказал Гирундо как-то вечером, когда армия разбила лагерь. Заходящее солнце окрасило его золоченый шлем и кольчугу красным светом, как кровью. - Почему бы нам не стать пекарями?
- Пекарями? - переспросил Грас, разглядывая пряди седины в бороде генерала.
Впервые они встретились молодыми офицерами, впрочем, Гирундо был помоложе. Конечно, Гирундо оставался младше Граса по возрасту, но теперь ни один из них не был больше молодым. «Куда ушли все наши годы? » Куда бы они ни ушли, он не мог вернуть их назад.
Тем временем энтузиазм переполнял Гирундо. - Да, пекарями, клянусь бородой Олора. У нас есть вся эта пшеница. Мы можем печь хлеб и продавать его дешевле, чем кто-нибудь в черногорских городах-государствах. Мы опередим всех купцов и заставим их скрежетать зубами, и вернемся домой богатыми.
Он широко улыбнулся, и Грас улыбнулся ему в ответ. Никто не мог бы сдержать улыбку, когда Гирундо широко улыбался.
- Ты сошел с ума, - сообщил ему Грас. Гирундо поклонился:
- Спасибо большое, ваше величество.
Если кто-нибудь спорил с Гирундо, как правило, этот человек проигрывал.
Йобука не была так удачно расположена, как Нишеватц или Гайзердзик. Чтобы компенсировать данный недостаток, аворнийцы, которые строили город, и черногорцы, которые столетиями удерживали его, позаботились о его защите. Широкий, наполненный вонючей водой ров не позволял нападающим даже приблизиться к этим стенам. Иными словами, Грас не хотел штурмовать город.
Но, как и в случае с Гайзердзиком, этого ему делать не пришлось. Достаточно было появиться, напугать армию вне стен города, а затем пригрозить разорить поля, если принц Глеб не обратит на него внимания. Все это оказывалось удивительно легко. Если черногорцы не хотели встречаться с его людьми на поле битвы - а они очень ясно давали понять, что не хотят, - какой выбор у них оставался, как только не отступать назад в свою крепость? Грас не видел никакого выбора. А как только они отступали в крепость, это открывало ему доступ к окрестным полям и фермам.
Вместо того чтобы сразу же начать жечь и грабить, Грас послал офицера с флагом парламентера ко рву - подъемный мост через ров, ведущий к главным воротам, был поднят, - чтобы тот прокричал, что Грас хотел поговорить с принцем Глебом, правителем Йобуки, и что терпение короля Аворниса может лопнуть, если Глеб откажется от переговоров.
Принц вышел на следующий день, также с флагом парламентера. Он не опустил подъемный мост, а воспользовался боковыми воротами и пересек ров в маленькой лодке. Его сопровождал лишь один гвардеец.
- Это для соблюдения приличий, - проговорил принц на хорошем аворнийском языке, указывая на своего охранника. - Если бы я взял людей больше, вы бы меня неправильно поняли.
- Мы приветствуем его, так же как приветствуем вас, - ответил Грас, оценивая Глеба глазами.
Принц был старше, чем Лейзетин, старше, чем Василко... «Но не так стар, как я», - с грустью подумал король. Глеб выглядел гораздо проще, чем умный и угрюмый Лейзетин. Его борода нуждалась в гребне, а брови удивляли своей густотой. Сейчас он нахмурил их.
- Что вы делаете на моей земле? - потребовал он ответа. - У вас нет здесь дел, будь оно проклято.
- Что делали ваши корабли, совершая набеги на мое побережье несколько лет назад? - спросил Грас в свою очередь.
- Это другое.
- Да, это так, клянусь богами. Разница в том, что вы никогда не думали, что я приду и отомщу вам.
Глеб продолжал сердиться:
- Ну, теперь, когда вы здесь, что я должен сделать, чтобы избавиться от вас?
- Подождите! - Король жестом остановил его. - Не так быстро. Мы еще не все выяснили. Что делали ваши люди, помогая Василко? Что они делали, помогая Низвергнутому против богов на небесах? Вы все еще преклоняете колени перед Низвергнутым, ваше высочество?
- Я никогда так не делал, - голос Глеба звучал возмущенно.
Нет? Тогда что вы делали, помогая Василко? Я уже спрашивал вас об этом, и вы не ответили.
- Что я делал? Вы, аворнийцы, вторглись в страну черногорцев. Что я должен был делать, дать вам пройти сюда? Если бы я мог остановить вас, я бы это сделал.
Теперь сердито смотрел Грас. Он уже встречал черногорцев, говоривших ему то же самое. Он мог понять их, даже поверить им. Но это также служило удобным предлогом.
- Так значит, вы понятия не имели, что Василко отверг богов на небесах и что Низвергнутый стоял за ним? Вы ожидаете, что я поверю вам?
- Мне все равно, чему вы поверите, - ответил Глеб.
- Вы уверены в этом? Действительно уверены? Если это так - я обязательно разорю ваши земли. Быть другом своим соплеменникам - одно дело. Быть другом Низвергнутому - совсем другое.
Принц Глеб открыл рот. Затем снова закрыл его, ничего не сказав. После очевидной паузы для раздумий он снова попытался дать объяснения:
- Я говорил вам однажды - я не поклоняюсь Низвергнутому. Я почитаю короля Олора и королеву Квилу и других богов на небесах. Я всегда почитал их. И так же поступал мой народ.
Возможно, он говорил правду. Грас кивнул:
- Так это или нет, вам все равно придется заплатить за набеги на наши побережья. Вам не нужны аворнийцы в Черногории. Нам не нравятся черногорцы, грабящие Аворнис.
Глеб снова открыл рот, и Грас мог с уверенностью предположить, что он собирается сказать - что-нибудь вроде: «Чем вы лучше нас? » Но ответ короля был настолько очевиден, что принц закрыл рот, не проронив ни звука. То, что аворнийская армия стояла лагерем под стенами Йобуки, давало Грасу сильный аргумент. Застывший взгляд черногорского принца говорил, что он это понимает. Он угрюмо проговорил:
- Сколько вы собираетесь выжать из меня?
Грас назвал ту же цену, что и принцу Лейзетину. Ему было интересно, начнет ли Глеб торговаться, в чем король сомневался.
И действительно, правитель Йобуки воскликнул:
- Дать вам свободно жечь наши поля было бы дешевле!
- Ну, это можно устроить, ваше высочество. - Грас жестом подозвал Гирундо. - Будь так любезен, отдай приказ предоставить солдатам свободу действий...
- Так точно, ваше величество.
Генерал тотчас повернулся, чтобы уйти. Принц Глеб понял, что с ним не шутят. Гирундо сделал только пару шагов, как черногорец остановил его:
- Подожди!
Гирундо замер на месте, оглянувшись на короля.
- Зачем ему ждать? - деланно удивился Грас. - Вы сообщили нам о своем выборе, ваше высочество. Мы желаем дать вам то, что вы хотите. Выполняй, Гирундо.
- Подожди! - снова произнес Глеб, более настойчиво - почти яростно. И снова Гирундо остановился. Грас махнул ему рукой. Принц поднял руки вверх:
- Остановитесь, будь оно проклято! Я был не прав. Я лучше заплачу.
- Всю сумму? - требовательно уточнил Грас. Теперь, когда он диктовал Глебу свои условия - после того как правитель Йобуки сам загнал себя в угол, - он намеревался использовать это в своих интересах.
- Да, всю сумму, - сказал Глеб. - Только оставьте посевы в покое!
О чем это говорило? Что его склады были почти пусты? Грас не стал бы этому удивляться.
- Принесите серебро завтра в это же время, - приказал король Глебу, - иначе...
- Я понял. Вам нет нужды беспокоиться об этом, ваше величество. Я очень хорошо вас понял.
Принц сдержал обещание. Грас проверил серебро даже еще тщательнее, чем те деньги, что он получил от Лейзетина. Король оставил лагерь около внушительных стен Йобуки и выступил со своей армией на юг.
- Мы двигаемся домой, ваше величество? - спросил Гирундо в некотором удивлении. - Я думал, мы нанесем визит также в Грвейс.
- Нанесем, - ответил король.
- Но... - Гирундо указал на запад. - Он там.
- Большое спасибо, - проговорил Грас, и генерал поморщился. Король продолжал: - Прежде чем я поверну на запад, я хочу скрыться с горизонта Йобуки. Если Глеб увидит, что я иду в ту сторону, он наверняка пошлет корабль в Грвейс. Он может попасть туда раньше нас, и тогда принц Творимир устроит засаду.
Гирундо поклонился:
- Я не могу сказать вам, ваше величество, что вы не правы, потому что это не так. Единственное, что я вам скажу, - Глеб, скорее всего, в любом случае пошлет туда корабль. Нам следует приготовиться к неприятностям.
- Мы так и сделаем, - произнес Грас. - Надеюсь, ты позаботишься о том, чтобы мы подготовились?
- Вы - сама доверчивость, не так ли? - улыбнулся генерал.
Король Грас громко рассмеялся. Возможно, какие-то короли Аворниса обладали этим замечательным качеством. Ланиус, знаток древностей, наверняка знал одного или двух, но Грас не мог вспомнить никого. Если бы госпожа доверчивость каким-то образом и оказалось на престоле Аворниса, она бы там долго не удержалась.
Ланиус искал документы, связанные с Фервингией во времена правления его отца и его собственного детства, - дни, когда король Дагиперт правил королевством на западе и когда он грозился, что будет также управлять Аворнисом.
«Сейчас, - писал Ланиус, - аворнийцы редко вспоминают о Фервингии. Это тихая, мирная страна, не из тех, что причиняют тревоги или беспокойство. Но так было не всегда, и нет никаких гарантий, что так будет оставаться всегда. Со временем Фервингия снова может представлять собой страшную опасность. А поэтому, мой возлюбленный сын, тебе следует знать как можно больше о прошедших днях, когда Фервингия угрожала самой нашей династии».
Для Крекса те времена будут казаться такими же далекими, как и времена, когда ментеше захватили Скипетр милосердия. Но Ланиус хорошо их помнил и надеялся дать своему сыну какие-то наметки на то, как обращаться с Фервингией, если она снова станет источником проблем.
Как вели дела с Дагипертом его отец и Грас? Читая письма, которыми обменивались Мергус, Грас и архипастырь Букко с королем Фервингии, Ланиус удивлялся, что Дагиперт одерживал верх чаще, чем проигрывал.
После того как король изложил, что, по его мнению, являлось лучшим способом удержать Фервингию, он перечитал написанное. Если кто-то, кто на самом деле столкнется с фервингами, ознакомится с этим, насколько действенными покажутся ему советы короля?
Поработав еще немного над книгой, Ланиус покинул архив и отправился в комнату котозьянов. Несколько зверушек вышли к нему в ожидании подачек.
- Простите, - сказал он. - Я не заходил на кухню.
Они продолжали смотреть на него узкими глазками, полными упрека. Король, в свою очередь, сел на скамью и принялся наблюдать за ними. Спустя какое-то время котозьяны, казалось, забыли, что рядом находится посторонний, и продолжили свои занятия: одни лазали по конструкции из палок и веток, другие ели из мисок мясо или лежали, свернувшись клубочком, около жаровен, которые поддерживали тепло в помещении.
Ланиус оглянулся в поисках Когтистого, почти готовый к тому, что не обнаружит котозьяна. Был ли он на кухне или отправился в архив охотиться на мышей? Но нет, Когтистый просто расположился возле жаровни.
- Ты - зануда, - сказал Ланиус котозьяну. - Ты хуже, чем зануда, ты - мелкий пакостник.
Когтистый завертелся, но не отодвинулся от тепла. Ланиус засмеялся. Его любимец мог быть очаровательным ровно столько, сколько ему хотелось самому, и ни мгновением дольше. Затем он снова мог превратиться в мелкого пакостника.
Понаблюдав еще немного за хозяином, Когтистый решил, что не хочет больше оставаться у жаровни. Он залез на сооружение из палок и веток, которое Ланиус когда-то сделал, чтобы котозьяны могли себя чувствовать так, будто они жили в лесу. В этот момент внимание Ланиуса отвлекли два котозьяна, которые намеревались затеять драку. Когда король снова повернулся к Когтистому, то не обнаружил его. Где котозьян?
Ланиус окинул взглядом конструкцию, посмотрел назад, на жаровню. Он оглядел всю комнату котозьянов. Потом оглядел еще раз.
Когтистый исчез.
Ланиус поднялся и осмотрел часть конструкции, а также стену за ней. Никаких следов.
Проклятье! - Если бы у него было время, в конце концов он обнаружил бы секрет котозьяна.
Где был теперь Когтистый? Где-то между стенами, направляясь - куда? На кухню? В архив? Куда-то еще, в место, известное только ему? Как зверек находит путь в темноте? По запаху? На ощупь? На слух?
Замечательные вопросы! Нисколько не легче тех, что были в книге «Как быть королем». Но на те вопросы он мог ответить. На эти? Нет.
Остаться здесь, пока Когтистый не появится вновь? Возможно, это дало бы ему ответ. Конечно, котозьян, предоставленный самому себе, мог не вернуться в течение нескольких дней - или совсем не вернуться. Оставить здесь слугу, чтобы наблюдал? Посылать слуг по сменам, пока Когтистый не вернется? Ланиус покачал головой. Открывая и закрывая дверь так часто, они бы только дали остальным котозьянам шансы убежать.
Что же делать? Ланиус произнес несколько безобидных ругательств, чего хватило, чтобы некоторые котозьяны снова посмотрели в его сторону. Вот один из тех редких случаев, когда Ланиусу хотелось бы участвовать в сражениях. Он был убежден, что ругань сражающихся солдат - это нечто великолепное, не похожее ни на что.
Теперь же лучшее, что он мог придумать, это покинуть комнату котозьянов. Рано или поздно Когтистый обнаружит свое присутствие. Зверь вернется сюда... а затем, рано или поздно, снова сбежит.
«И может быть, если повезет, в следующий раз мне удастся увидеть куда».
Дорога на Грвейс, самый восточный из черногорских городов-государств, который присоединился к Нишеватцу в совершении набегов на Аворнис, была не хуже и не лучше любой, которую Грас видел в этой северной стране. К несчастью, ливень с ураганом со стороны Северного моря превратил ее в глубокую полосу грязи. Лошади тонули в этой грязи по брюхо, повозки застревали по самые колеса и еще глубже. Движение вперед превращалось в отчаянную борьбу.
А если при этом еще и спешишь?
Грас знал, что ему необходимо двигаться как можно быстрее, если он хотел наказать Грвейс. Дождь погубил заодно и остатки урожая в округе. И теперь выжить здесь было так же трудно, как двигаться вперед.
- Мы должны, - повторял Грас.
- Ваше величество, я не волшебник, - отвечал Гирундо довольно раздраженно. - И если моя лошадь по уши уйдет в грязь, я не смогу ни на шаг двинуться вперед, не говоря уж о быстроте.
- Ты не волшебник, - повторил Грас и крикнул Птероклса.
Дождь заглушил его голос так же успешно, как грязь могла бы утопить лошадь Гирундо. Он снова крикнул, громче. Птероклс наконец услышал его и сумел добраться, не утонув по пути.
- Ваше величество, что вам нужно? - спросил волшебник.
Грас посмотрел вверх, в плачущие небеса, и в обмен на взгляд получил пригоршню дождя.
- Ты можешь заставить это прекратиться? - поинтересовался он.
Птероклс покачал головой. Вода капала с кончика его носа и с бороды.
- Нет, ваше величество, и любой другой волшебник, утверждающий, что он может, лжет. Волшебники - не управляют погодой. Люди недостаточно сильны, чтобы что-то сделать с дождем, ветром или солнцем. Низвергнутый мог бы, но я не думаю, что вы хотели бы попросить его об этом.
- Нет уж, - Грас покачал головой. - Это он настраивает погоду против нас или это просто шторм?
- Я думаю, это шторм.
- Хорошо, - кивнул король, хотя ничего хорошего не было.
Он прошептал молитву богам на небесах - они, безусловно, имели какой-то контроль над погодой. Может, они попытаются исправить ее? Но насколько они были заинтересованы в материальном мире? Обычный или нет, этот дождь не был на руку никому, кроме Низвергнутого. Видели ли это Олор и Квила и остальные боги?
Независимо от того, что Олор и Квила и остальные небесные боги видели, дождь продолжал идти. Он не становился слабее.

Предыдущая страница 30 Следующая страница


31 Дэн Черненко

Наконец Гирундо не выдержал:
Ваше величество, можно мне сказать вам одну очевидную вещь?
- Говори.
- Только боги знают, сколько еще нам понадобится времени, чтобы добраться до Грвейса. А когда мы будем там, чем мы собираемся кормиться? Дождь уничтожил посевы, а повозки с продовольствием будут добираться слишком долго. Черногорцы будут покатываться со смеху, когда нас увидят.
Он был прав. Король Грас и сам это хорошо понимал. Поэтому спросил довольно сердито:
- Что ты хочешь? Чтобы я повернулся и пошел обратно, в Аворнис?
Грас надеялся, что это заставит Гирундо сказать что-то вроде: «Нет, конечно нет, ваше величество». Но генерал решительно кивнул:
- Да, это как раз то, что нам следует сделать. Это единственная разумная вещь, которую мы можем сделать.
- Если мы так поступим, - Грас все еще боролся с этой идеей, - тогда у Низвергнутого все-таки останется какая-то поддержка в стране черногорцев.
- Возможно, - кивнул Гирундо. - Но Лейзетин и Глеб открыто клялись, что они с ним никак не связаны. Мы действительно не знаем, была ли у него поддержка где-нибудь, кроме Нишеватца.
- У меня есть искушение поверить в это, - вздохнул Грас - Но я боюсь это сделать именно потому, что это так соблазнительно.
- Ваше величество, взгляните на дело с другой стороны, - продолжал генерал. - Предположим, мы дойдем до Грвейса и окружим его, и будем с каждым днем все слабее и голоднее. Мы не можем пригрозить, что разорим их поля, - непогода уже сделала это за нас. Предположим, черногорцы выйдут из города, когда увидят, как мы слабы. Предположим, они разобьют нас. Вы не думаете, что это принесет кое-какую пользу Низвергнутому?
Грас старался не думать, как много пользы принесло бы это Низвергнутому. Он старался... и у него не получалось. Он вздохнул:
- Хорошо. Ты убедил меня. - И он снова вздохнул. - Мы идем домой.
- Да славится король Олор! - воскликнул Гирундо. - Вы не пожалеете об этом.
- Я уже жалею об этом. Но я, очень возможно, стал бы жалеть еще больше, если бы пробивался вперед. И поэтому... поэтому мы идем домой.
Несколько минут он крыл погоду всеми отборными выражениями, какие знал. Гирундо в жизни слышал много. Он и сам иногда говорил достаточно грубо. Но даже у него глаза стали круглыми.
- Это... впечатляет, ваше величество, - сказал он, когда Грас наконец выдохся.
Король смущенно засмеялся.
- Это только доказывает, что сколько волка ни корми, он все равно в лес смотрит.
- Ваше величество, в ближайшие дни не смогли бы вы преподать мне урок красноречия? - Гирундо поклонился. - А тем временем...
- Да. Тем временем, - повторил Грас - Иди. Отдай приказы. Поверни войско на юг. Ты выиграл.
- Это не я. Это проклятая погода.
Он отдал необходимые приказы - с абсолютной уверенностью и без малейшей паузы для раздумий. Армия с готовностью подчинилась этим приказам. Люди мечтали о возвращении домой. Как только солдатам представилась возможность воплотить свои желания в действия, они воспользовались этим мгновенно. Они не могли идти на юг быстрее, чем шли на запад, но они с большим удовольствием застревали в грязи на пути к дому, чем двигаясь на Грвейс.
Казалось, даже погода решила, что поворот на юг был богоугодным делом. Через два дня после того как Грас неохотно отказался от своей кампании в Черногории, дождь прекратился и снова появилось солнце. Оно светило так же ярко, как в середине лета. Грас сказал еще несколько фраз из тех, что Гирундо раньше не доводилось слышать, причем даже с большим чувством.
Дорога оставалась грязной на протяжении еще нескольких дней. Но было еще кое-что.
Ты знаешь, что было бы, если я, воспользовавшись хорошей погодой, снова отправился бы на восток? - спросил Грас у Гирундо. Генерал кивнул:
Конечно, знаю, ваше величество. Сразу же начался бы дождь. И он не прекратился бы, пока у нас не отросли бы плавники.
- Верно. Но Птероклс говорит мне, что это обычный шторм и Низвергнутый не имеет к этому никакого отношения. Клянусь бородой О лора, если он не знает, кто же может знать?
- Никто, - ответил Гирундо.
- Никто, - грустно согласился Грас. - Не важно, как трудно мне было поверить ему, но это только... как это называется? Ах да, совпадение.
- Птероклс обычно знает, что говорит, - кивнул Гирундо. - Что касается магии, я в этом понимаю не больше, чем Птероклс в том, как провести кавалерийскую атаку.
- Он вел себя смело в Нишеватце, - заметил король. - Я бы тоже не побоялся использовать заклинание... не так уж это и страшно. - Гирундо пожал плечами. - Конечно, это не значит, что мое заклинание сработало бы. У меня нет тренировки, и у меня нет таланта.
- Как и у меня.
Король Грас устало взглянул на солнце. Оно улыбнулось в ответ, как будто никогда не уходило и никогда уже не уйдет. Но Грас был осторожен. Он не стал бы доверять ему до следующей весны, но и даже тогда не слишком - если бы ему пришлось начать военную кампанию в Черногории. А сейчас... сейчас он идет домой. Если он и не сделал всего, что хотел, главное ему удалось. Это бы не произвело впечатления на богов на небесах. Но в мире, где приходится жить простым смертным, это было совсем не плохо. Многие пытались сделать больше, а делали меньше. Во всяком случае, собой Грас был доволен.

29

Граса провожала вся королевская семья. Но встречать пришел один Ланиус.
- Добро пожаловать домой! - воскликнул он.
- Клянусь бородой Олора, хорошо вернуться домой, - согласился Грас.
- Поздравляю с выдворением Низвергнутого из Нишеватца и из Черногории.
- Спасибо, - ответил старший король. - Я не уверен, что мы окончательно выдворили его из страны черногорцев, но мы значительно ослабили его влияние в тех краях.
Сильной чертой его характера была честность - за исключением разве что случаев, когда он беседовал с женой о других женщинах.
Грас встал рядом с Ланиусом, и теперь они провожали взглядом солдат, когда те проезжали верхом и проходили маршем мимо них, направляясь в город. Отощавшие, обросшие бородами... некоторые из них хромали, у Других виднелись свежие шрамы.
Один из пехотинцев замахал рукой Грасу.
- Мы отработали наше жалованье на этот раз, не так ли, ваше величество?
- Лично ты, Бьютео, отработал, - ответил старший король.
Лицо солдата растянулось в довольной улыбке. Он продолжал оглядываться через плечо, пока не скрылся за воротами.
- Ты знаешь его? - поинтересовался младший король. - Он из твоей охраны?
- Бьютео? Нет, он просто солдат, смелый, но не очень сообразительный. Никогда не дослужится до сержанта, проживи он хоть сто лет. Но он всегда прикроет твою спину в бою.
- Сколько же солдат ты знаешь... так близко?
- Я никогда об этом не думал. - Грас замолчал. - Я не могу тебе сказать точно, - наконец произнес он. - Но я имею представление почти о каждом. О ком-то меньше, о ком-то больше.
- Как тебе это удается? - спросил Ланиус. - Я не смог бы... даже под страхом смерти.
- Но ты же запоминаешь все сведения, которые находишь в архивах. Ты как-то раскладываешь их по разным... так сказать, полкам, - возразил тесть. - Я бы тоже такое не смог.
- Но знать людей, знать их в действии - это более важно. - Ланиус был уверен, что это более важно, не в малой степени потому, что сам не мог бы этого сделать. - Жаль, что у меня это не получается.
- Мне кажется, у тебя получается. Если бы это было не так, гораздо больше людей использовали бы тебя в своих интересах.
- Ты, например.
Это было первое, что пришло ему в голову, и Ланиус высказал это с меньшей горечью, чем он мог бы ожидать. Король Грас бросил на него острый взгляд.
- Я бы не был там, где теперь нахожусь, если бы твоя мать не пыталась убить меня при помощи колдовства.
- Согласен.
В жизни Грас сделал множество всяких вещей, которые ему не нравились, но Ланиус едва ли мог не признать, что старший король мог бы сделать гораздо худшие вещи, чем он сделал.
- Как моя дочь? - спросил Грас. Вопрос, который любой тесть задал бы своему зятю.
- Замечательно, - произнес Ланиус.
В общем и целом это было правдой. Если у Сосии иногда и были причины кидаться в него посудой, Граса это не касалось. И не похоже, что Эстрилда также не имела причин кидаться вещами в Граса.
- А как насчет Орталиса? Ты сообщал мне о какой-то жуткой истории.
Ланиус осторожно начал:
- Ты, конечно, знаешь, что Орталис и я не всегда ладим так хорошо, как могли бы. - Грас кивнул. Ланиус продолжал: - Даже я скажу, что это не была целиком вина Орталиса. Бубулкус его спровоцировал - вынудил поступить так жестоко. Но все равно то, что произошло, не должно было случиться.
- Я тоже так думаю, - согласился старший король. - Но по крайней мере, он сделал это не для забавы. А это то, чего я боялся.
- О да, я тоже этого боялся. Не знаю, как бы я тогда поступил.
К его облегчению, Грас сменил тему.
- И у меня есть новая внучка? - спросил он.
- Да.
Ланиус чувствовал себя в безопасности. Интересно, а если бы Капелла была мальчиком, что бы думал по этому поводу Грас?
- Лимоза считает, что она самая удивительная малышка на свете. Я бы сделал на этот счет парочку исключений.
Король Грас тихо засмеялся, но улыбка быстро исчезла с его лица.
- Лимоза, - он словно выплюнул имя жены Орталиса. - Он наконец нашел кого-то, кому нравится порка.
- Она любит его, - сказал Ланиус, что не противоречило словам Граса.
- Это его оправдывает?
Ланиус некоторое время думал, что ответить.
- Я не знаю, - наконец сказал он. - А ты?
- Я знаю... больше об Орталисе, чем мне хотелось бы, - проговорил Грас. Не прямой ответ на то, что спросил Ланиус, но и не уход от ответа.
Между тем в столицу вошли последние солдаты. Они были счастливы вернуться домой, предвкушая отдых в казармах, вино и женщин. Происходящее во дворце ничего не значило для них. Не в первый раз Ланиус позавидовал людям, которые могли жить сегодняшним днем. Иногда он тоже желал не беспокоиться о том, что случится завтра. Впрочем, с его характером такое вряд ли было возможно.
Хотя Грас во время похода жил в лучших условиях, чем его солдаты, он был рад возвращению во дворец. К тому же он был старше своих солдат и нуждался в более обустроенной жизни. Так, во всяком случае, он говорил себе.
Эстрилда внимательно оглядела его - она всегда так делала, когда он возвращался из военного похода. Выражение ее лица прямо свидетельствовало: она требует отчета обо всех его приключениях определенного рода в Черногории. На этот раз Грас мог спокойно посмотреть жене в глаза, так как почти ничего не позволял себе там. Во-первых, черногорские женщины не слишком привлекали его. Во-вторых, он достиг возраста, когда такие победы были менее необходимы, чем в молодые годы. Это не значило, что он не наслаждался ими, когда они случались.
С неявным подозрением в голосе Эстрилда сказала:
- Ты так долго отсутствовал.
- Да, это так. Много надо было решить, и это было нелегко. Если бы ты обращала какое-то внимание на мои донесения, ты знала бы это.
- Не все, что ты делаешь, попадает в твои донесения, - возразила жена. - В этом я неоднократно убеждалась.
Он не стал оправдываться, просто пожал плечами: если Эстрилда ищет ссоры, ее не остановишь. Но она не искала ссоры.
- Хорошо, что ты вернулся.
- Всегда хорошо, когда возвращаешься, - согласился Грас. - Я уже был готов убить кого-нибудь из-за отсутствия моей любимой ванны.
Он погрузился в медную ванну больше чем на час, оттирая глубоко въевшуюся грязь похода и просто наслаждаясь теплой водой. После ванны был ужин. Жареный гусь, фаршированный яблоками, получился как никогда удачным. На севере он пил много эля - это было лучше, чем вода, которая часто приносила болезни, - но сегодня он отдал предпочтение вину. А затем Граса ждала его постель - и это было лучше всего.
Эстрилда легла рядом с ним, и Грас почувствовал аромат новых духов. Сначала сон не шел к нему, но глаза постепенно слиплись, и он уснул.
Он проснулся на следующее утро, чувствуя себя посвежевшим и отдохнувшим. Его ждали дела: кто был, в конце концов, настоящим королем? Он или Ланиус?
Однако прежде всего он увиделся с внуками. Крекс и Питта удивились, почему он не привез им подарков из страны черногорцев.
- Простите, мои дорогие, - сказал он. - Я себя-то привез с трудом, не то что подарки.
У него была дань от Гайзердзика и Йобуки, но он не думал, что серебряные монеты с лицами густобородых принцев могли бы привести в восторг детей.
Капелла не просила подарков. Она двигала руками и ногами, сидя на коленях у Лимозы, и улыбалась беззубым ртом.
- Она хорошенькая, ваше высочество, - сказал Грас.
- Спасибо, ваше величество, - вежливо произнесла Лимоза. - Я бы хотела, чтобы и другой дедушка тоже мог увидеть ее.
- Мне жаль, - ответил Грас. - Мне действительно жаль, но Петросус останется в Лабиринте.
- Разве это он виноват в том, что ваш сын и я поженились? Даже если мы поженились потому...
Она не стала продолжать и крепче прижала к себе ребенка.
Грас очень хорошо понимал, что она имела в виду. Он собрался с духом.
- Даже если и так... Если твой отец не замышлял это, он замышлял что-то другое. Он останется там, где есть.
- Да, ваше величество, - прошептала Лимоза.
Она поспешно поднялась и унесла девочку, как будто это был единственный способ, которым она могла наказать Граса. Возможно, так оно и было.
Орталис не пришел засвидетельствовать ему свое почтение. Грас послал за ним слугу. Когда король увидел своего сына, он сказал:
- Ну, теперь, когда ты наконец докатился до этого, скажи мне, каково это - убить человека?
- Я знал, что ты это спросишь, - мрачным тоном заявил Орталис. - Ну так вот, я не получил удовольствия, воткнув в него нож. Просто... так вышло. Я хотел бы, чтобы этого не было. Но он разозлил меня, а потом он сказал что-то по-настоящему обидное, и...
Он пожал плечами. Глядя на него, Грас понял, что все могло быть гораздо хуже. Орталис не был полон раскаяния, но, по крайней мере, у него было представление о том, что он сделал.
- Тебе следовало просто побить его.
- Да, наверное, - ответил сын. - О его женщине и ее надоедливых детках позаботятся. Ланиус уже постарался. Могу я теперь идти, или ты хочешь еще покричать на меня? Я не убиваю слуг для развлечения.
- Ступай, - велел Грас.
«Надо отвлечься чем-то более интересным». И король пошел в комнату, где обитал Отус, бывший раб.
- Извините, ваше величество, - сказал охранник. - Сейчас его там нет.
- Где он?
- У него появилась подруга. Он с ней, - пояснил солдат.
- В этот час, утром? - воскликнул король. Стражник ухмыльнулся и кивнул. Грас сказал: - Если бы я носил шляпу, а не корону, я бы снял ее перед ним. Мне подождать, пока он, х-м-м, закончит?
- Я могу привести его, если хотите, - предложил стражник.
- Нет, не стоит, - произнес Грас. - Я навещу его попозже. Он не стал бы благодарить меня за вмешательство, не так ли?
- Не знаю, как он, ваше величество, но я не стал бы. - Ладно. Я попытаюсь зайти через час.
Когда король спустя два часа вернулся, стражник кивнул ему:
- Он здесь, ваше величество, и ждет вас.
Ваше величество! - воскликнул Отус, когда Грас вошел в его комнату. - Как хорошо снова увидеть вас.
Мне тоже тебя приятно видеть, - ответил Грас. - Я рад, что у тебя все хорошо.
Это было правдой. Только южный акцент Отуса и небольшая неуверенность в речи свидетельствовали о том, что когда-то он был рабом. Он выглядел радостным, оживленным - как самый обычный человек - и вел себя точно так же.
- Кто твоя... х-м-м... подруга? - поинтересовался король.
- Ее зовут Калипта, ваше величество. - Отус казался менее счастливым, чем предполагал Грас. - Она очень милая. И все-таки... Вы знаете, у меня была женщина там, на юге, женщина, которая все еще рабыня...
- Да, я знаю это. Отус вздохнул:
- Я плохо поступаю по отношению к ней, когда делаю это. Я понимаю. Но я здесь, а она там - и она едва ли больше, чем грубое животное. Я любил ее, когда сам был животным. Я мог бы любить ее, если бы она стала человеком. Ваше величество, там так много рабов! Спасите их!
Призыв Отуса не удивил Граса. Его удивило чувство, с каким бывший раб произнес его.
- Я сделаю, что смогу, - ответил король. - Это будет зависеть от гражданской войны среди ментеше и от того, как хорошо волшебники, а не один только Птероклс, смогут научиться излечивать рабов.
«Если они на самом деле смогут», - подумал он. Грас не сказал этого Отусу, который выглядел человеком вполне здоровым. Если бы Отус не был здоровым, Грас вообще не подумал бы о военном походе на юг от Стуры.
- Вы можете превращать зверей в людей. Кто, кроме богов, мог делать это до сих пор? Вас будут помнить вечно. Грас рассмеялся:
- Ты уверен, что не был рожден придворным?
- Уверен, ваше величество, - ответил Отус - Придворные лгут. Я слишком туп для этого. Я говорю вам правду.
- Я тоже собираюсь сказать тебе правду, - проговорил Грас. - Я собираюсь воевать южнее Стуры. Я не знаю, что из этого выйдет. Для аворнийских королей опасно переходить границу. Целые армии так никогда и не вернулись назад. Я хочу излечить рабов. Я не хочу видеть, как свободных людей обращают в рабство.
- Вы и не увидите! - воскликнул Отус. - Посмотрите на меня. Я свободен. Я здоров. Как бы ни старался Низвергнутый, он не может заставить меня превратиться в того, кем я был.
Из того, что писал Ланиус, следовало, что Отус всегда настаивал на своем перерождении. Проблема была в том, что он вел бы себя так в любом случае - и если бы он лгал, и если бы это было правдой. Грас не знал, какой вариант истинный.
- Я уже сказал тебе о своих планах на будущую весну, - произнес он после некоторого раздумья. - Если у ментеше к тому времени будет принц и они объединятся вокруг него, я могу выждать. Если они не сделают этого... Если они не сделают... я как следует просчитаю, что делать дальше, вот и все. У меня уже есть солдаты на юге. И есть еще одна вещь, которую мне надо проверить прежде, чем я окончательно решусь.
Они побеседовали еще немного, а затем король ушел. Оказавшись у себя в кабинете, он приказал слуге:
- Найди горничную по имени Калипта и скажи ей, что я хотел бы поговорить с ней.
- Да, ваше величество. - Слуга поклонился и поспешил прочь.
Калипта явилась к королю спустя четверть часа. Тридцатилетняя женщина маленького роста, склонная к полноте, с круглым лицом, она могла привлечь к себе внимание белоснежными зубами и темными лучистыми глазами. На ней было зеленое, цвета листьев, платье, очень темные, почти черные волосы она убрала под косынку. Присев в реверансе, Калипта спросила:
- Что угодно вашему величеству?
Ее голос звучал нервно. Грасу это не показалось странным. Наверняка она думает, что попала в немилость или что король собирается соблазнить ее.
Он сказал:
- Вы... друзья с Отусом, не так ли?
- Да, так. - Теперь, когда Калипта знала, о чем речь, ее волнение исчезло. Она вздернула подбородок. - А почему бы и нет?
«Отважная малышка», - подумал король и едва спрятал улыбку.
- Да, да, конечно, - ответил он. - Я просто хотел задать тебе пару вопросов о нем.
- Зачем? - настойчиво спросила Калипта. - Какое до этого дело кому-либо, кроме меня и него?
- Боюсь, что это также и дело королевства, - сказал Грас, - ты не забыла, что он когда-то был рабом, не так ли?
- О! - Ее глаза заблестели еще ярче. - Если вы на самом деле хотите знать, я и вправду забыла, пока вы не напомнили мне. Он не поступает как раб - хотя я не знаю, как при этом поступают рабы. Он просто действует - как мужчина.
Она посмотрела на мозаичный пол и покраснела. Грас догадался, что Отус вел себя очень по-мужски сегодняшним утром. На этот раз он не стал прятать улыбку.
- Я не хочу ничего знать о ваших отношениях. Это совсем не мое дело - ты права. Что я хочу знать - замечала ли ты, что когда-нибудь он ведет себя не как человек? Чувствуется ли в нем, что когда-то он был рабом?
Калипта задумалась, однако ей не понадобилось много времени. Женщина тряхнула головой, и черные пряди упали на ее лоб. Заправив их под платок, она сказала:
- Нет, я так не думаю. Отус ведь не жил во дворце до этого, так что есть вещи, которых он пока что не понимает, но любой из новых слуг ведет себя точно так же.
- Ты уверена? - уточнил Грас. - Это может быть более важно, чем ты представляешь.
- Я не колдунья, или что-то в этом роде, ваше величество, - ответила Калипта. - Я не умею накладывать заклинания или делать что-то подобное. Но из того, что я знаю, он настолько человек, насколько может быть человеком.
Она была права. Птероклс мог всячески проверять бывшего раба - но не так, как могла это сделать Калипта. Грас обнаружил, что снова улыбается.
- Достаточно честно, - кивнул он. - Можешь идти. И в следующий раз, когда увидишь Отуса, передай ему, что я считаю его очень удачливым человеком.
Служанка тоже улыбнулась:
- Я сделаю лучше. Я докажу это ему.
И по тому, как качались ее бедра, когда она выходила из кабинета, было ясно, что Отуса ждет отменное удовольствие.
Листья горели золотом, малиновыми и алыми сполохами. Ветер трепал их на ветках и, срывая, отправлял кружиться в танце. Больше всех времен года Ланиус любил осень.
- Вот причина, чтобы просто походить по лесу, - сказал он.
Архипастырь Ансер и принц Орталис дружно засмеялись.
- Да, конечно, - согласился Ансер, - но причина совсем другая - охота.
- Верно, - произнес Орталис, но Ланиус и не ожидал, что он скажет что-то другое.
Ансер ходил на охоту, потому что наслаждался ею. Орталис ходил на охоту, потому что тоже получал от этого удовольствие, правда несколько иного рода. «А ты зачем ходишь на охоту? » - спросил себя король. Он не получал удовольствие, как Ансер. Он не нуждался, не жаждал этого в том смысле, в каком нуждался Орталис.
Но время от времени Ансер выглядел так, как будто смертельно разочаруется, если услышит очередное «нет» в ответ на приглашение поохотиться, а Ансер был слишком приятным человеком, чтобы разочаровывать его.
Архипастырь сказал, улыбаясь:
- Возможно, на этот раз ты пристрелишь кого-нибудь.
- Возможно, - проговорил Ланиус - Возможно, олень умрет от смеха над тем, как плохо я стреляю.
Ансер засмеялся, независимо от того, стал бы это делать олень или нет. Ланиус изобразил кривую улыбку. Он использовал свою плохую стрельбу как предлог, чтобы никого не убивать, и надеялся, что Ансер или Орталис никогда не догадаются об этом.
- Подумай об оленине, - нежно произнес Орталис - Подумай о жареном бедре или о кусочках, тушенных в вине и травах. Это не наполняет твой рот слюной?
Ланиус кивнул, потому что так и было. Ему нравился вкус мяса. Но убивать самому, чтобы насытить себя, было чем-то другим. Он признавал противоречие и не имел понятия, что с этим делать.
Один из загонщиков Ансера кивнул в сторону архипастыря.
- Мы пошли, - сказал он и вместе с товарищами исчез среди деревьев.
- Они охотники получше любого из нас, - заметил Ланиус.

Предыдущая страница 31 Следующая страница


Пираты чёрных гор 32

- Еще чего! - возразил Орталис. Ансер был на его стороне. Его шурин добавил: - Двое из здесь присутствующих вообще в загонщиках не нуждаются, они вполне могут выследить дичь сами. А вот некоторые, не будем называть кто...
- Если это тебя волнует... - оборвал его Ланиус.
- Что? Ты думаешь, что смог бы сам выследить дичь? - усмехнулся Орталис - Не смеши меня.
Это было совсем не то, что начал говорить Ланиус. Он собирался сказать сыновьям Граса, что его меньше всего интересует, как выслеживать дичь, и он пошел на охоту исключительно за компанию и для того, чтобы погулять по осеннему лесу.
Вверху зачирикала какая-то птица. Сквозь ветки Ланиус разглядел полосатое брюшко и коричневые крылья.
- Дрозд, - сказал Ансер, даже не взглянув на нее. - Они скоро улетают на юг.
Ланиус знал о птицах меньше, чем хотел бы. На самом деле он знал меньше, чем хотел бы, о многих вещах. Не хватало часов в сутках, не хватало дней в году, чтобы изучить то, что ему было интересно.
- Они вкусные, когда запечены в тесте, - заметил Орталис.
Ансер снова кивнул. И Ланиус. Пироги - не важно, с какой начинкой - были одним из его любимых блюд. Однако он не имел желания охотиться на дроздов даже для пирога.
Мимо промчался кролик и исчез в кустах. Ансер стал прилаживать стрелу к тетиве, но остановился и засмеялся.
- Нет большого смысла стрелять в кроликов, - сказал он. - Только даром стрелу потеряешь. Если ты хочешь рагу из кролика, лучше отправиться на охоту с собаками и силками.
- А потом бьешь их дубиной по голове, - подхватил Орталис. - Таким образом ты не портишь шкуру.
- Понятно, - кивнул Ланиус.
Он задумался, что же ему было понятно. Голос принца звучал так, будто он наслаждался самой идеей бить кроликов но голове дубиной, или Ланиус просто слышал то, что он ожидал услышать? Король не был уверен и решил, что должен оправдать шурина за недостаточностью улик.
- Видите поляну недалеко отсюда? - спросил Ансер. - Если мы встанем на ее краю, у нас будет удобная позиция для стрельбы.
Трое высокопоставленных охотников шепотом вели свой обычный спор о том, кто будет стрелять первым. Ланиусу не хотелось выглядеть глупо в глазах сыновей Граса. «Ты мог бы попытаться убить оленя», - сказал он себе, а потом покачал головой. Не для этого он пришел сюда. Испуганный олень выскочил на поляну.
- Удачи, ваше величество, - вполголоса произнес Ансер.
- Попытайся хотя бы вспугнуть его, - прошептал Орталис.
Что ж, вполне разумная оценка способностей Ланиуса.
Король выпустил стрелу в направлении оленя, но тот прыгнул вперед. Ансер и Орталис одновременно вздохнули. Ланиус - чуть позже, с каким-то подобием облегчения. По крайней мере, на этот раз у него было достаточно хорошее оправдание для промаха.
Если бы олень остался стоять на месте, стрела пролетела бы мимо перед его головой. Но так сложилось, что стрела попала животному слева между грудью и горлом. Олень сделал четыре или пять запинающихся шагов, затем упал на бок, слабо дергаясь. Ланиус в ужасе наблюдал, как дергание прекратилось и олень затих.
- Хороший выстрел, клянусь бородой Олора! - закричал Ансер. - Очень хороший выстрел!
Орталис радостно вскрикнул и стукнул Ланиуса по спине. Охранники короля тоже приветствовали его криками.
Он снова промахнулся, но на сей раз никто не знал, даже не догадывался об этом. Ланиус вздрогнул. Он не хотел смотреть на животное, которое только что убил. Но, как стало ясно секунду спустя, суровое испытание на этом не окончилось.
- Теперь тебе надо научиться разделывать тушу, - предупредил Орталис. - Я сомневался, что когда-нибудь тебе придется делать что-нибудь подобное.
- Разделывать? - Ланиус задохнулся. - Это... нет, я не хочу...
Он повернулся к Ансеру за поддержкой. Архипастырь не пришел ему на помощь.
- Так полагается, - кивнул он. - Тебе следует знать, как и что делать. Даже не надо перерезать ему глотку; он определенно мертв. Это такая же чистая добыча, как та, что не так давно досталась Орталису.
- Ура, - произнес Ланиус замогильным голосом.
Ансер и Орталис неодобрительно хмыкнули, когда выяснилось, что у него нет с собой ножа. Они бы так же повели себя, если бы он поднялся утром и забыл надеть штаны. Орталис вытащил свой нож и подал его королю рукояткой вперед. Проделал он это медленно и осторожно, помня о телохранителях Ланиуса. Лезвие, любовно заточенное и отполированное, сверкнуло на солнце.
Следуя инструкциям Ансера, Ланиус сделал все, что полагалось. Его даже не вырвало, хотя он не понимал, как ему удалось укротить желудок.
- Можно развести небольшой костер и поджарить яички, это отличная еда, - с готовностью сказал один из стражников. - Кусок печенки, когда она еще совсем свежая, - тоже неплохо, ее нельзя хранить больше нескольких часов.
Ланиус знал о разведении костра не больше, чем о свежевании. И об этом позаботился Ансер. А стражник насадил яички на прут и поджарил над огнем. Когда они были готовы, он протянул прут Ланиусу. Король хотел выбросить его. Но... под выжидательными взглядами с безмолвным вздохом съел угощение.
- Вкусно? - спросил стражник. - Вы не получите ничего подобного во дворце.
Это было правдой.
- Неплохо, - кивнул Ланиус с набитым ртом. Все вокруг засмеялись, потому что его голос, должно быть, звучал удивленно.
Орталис нагнулся и отрезал кусок от печени оленя. Он также насадил ее на прут и поджарил над огнем.
- Вот, - сказал он, протягивая прут Ланиусу. - Лучшая еда на свете.
Это было не так - во всяком случае, не для короля.
- Не хватает соли, - заявил Ланиус.
К его изумлению, не только Ансер, но еще двое стражников протянули ему маленькие пузырьки с солью.
- Спасибо, - сказал он и посолил мясо, затем кивнул остальным. - Кто хочет, можете угощаться.
Скорость, с которой исчезла печень, свидетельствовала о том, каким деликатесом ее считают окружающие. Один из стражников ткнул ножом в сердце оленя и вопросительно посмотрел на Ланиуса. Король снова кивнул.
- Твоя очередь следующая, - сказал Ансер своему сводному брату. - Как, сможешь потягаться с королевским выстрелом?
- Не знаю. - Орталис послал Ланиусу косой взгляд. - Но зная его способности, не уверен, что в следующий раз он сможет сам с собой потягаться.
Ланиус и сам был убежден, что не сможет.
- Прояви уважение к своему монарху, - сказал он надменно.
Сказанный немного другим тоном, этот резкий ответ мог бы испугать Орталиса. А так - законный сын Граса громко расхохотался. К нему присоединились Ансер и стражники. Ланиус почувствовал, что тоже смеется. Ему все равно не нравилась охота с ее обязательным преследованием и убийством животных. Охота как возможность развлечься... это было другое дело.
Орталис не только не сделал смертельный выстрел, когда ему пришлось стрелять в оленя, он промахнулся так же позорно, как обычно делал Ланиус. Олень ускакал прочь.
- Что случилось? - поинтересовался Ансер.
- Меня укусила муха, как раз когда я выпускал стрелу, - ответил Орталис - Попробуй держаться спокойно, когда тебе воткнули раскаленную иглу в шею.
Он потер пострадавшее место.
- Ну, во всяком случае, это похоже на объяснение, - медленно произнес Ансер.
Орталис издал грубый звук и изобразил еще более грубый жест. В ответ архипастырь изобразил точно такой же жест. Подобное вряд ли можно было ожидать от священнослужителя, но Ансер едва ли когда-нибудь претендовал на это звание. И он стрелял лучше, чем просто хорошо. Ансер попал в оленя, когда пришло его время делать выстрел. Олень умчался, но не слишком далеко; след крови, который он оставил, помог легко выследить раненое животное.
У архипастыря был нож на поясе. Он наклонился над оленем и перерезал ему глотку.
- Твой черед есть яички, - сказал Ланиус.
- Мне они нравятся! - просиял Ансер. - От них я не зеленею так, как это сделал ты, прежде чем их попробовал.
- О! - Ланиус не думал, что это было заметно. Король постарался лучше промахнуться, когда пришла его очередь стрелять. Он промазал, и олень убежал в лес. И все-таки после убийства оленя совесть тревожила его гораздо меньше, чем он ожидал. На следующей охоте, сказал себе Ланиус, он даже попытается попасть в кого-нибудь, когда станет стрелять.

30

Король Грас сидел на алмазном троне, глядя сверху вниз на послов из Грвейса.
- Ну? - Голос Граса был холоднее, чем осенний ветер, завывавший за стенами дворца. - Что вы готовы сказать от себя? Что вы готовы сказать от имени своего принца?
Черногорцы недоуменно переглянулись. А по толпе пробежал шепот, и Грас знал, о чем говорят его придворные. В отличие от Ланиуса, он не придавал значения церемонии как таковой. И не был уверен, что образцы вежливости применимы к тем, кто находится с Аворнисом в состоянии войны.
- Ваше величество, я - Бониак, посланник принца Творимира из Грвейса, - сказал один из черногорцев с самой красивой вышивкой на тунике. Я приношу вам приветствия Творимира, так же как и всех других черногорских принцев.
- Клянусь богами, я уже имел дело с другими черногорскими принцами! - прорычал Грас. - Я бы пообщался и с Творимиром, если бы не бесконечный ливень. А заодно ты не приносишь мне приветствия от Низвергнутого?
- Нет, ваше величество, - ответил Бониак. - Я приношу заверения от принца Творимира в том, что он не имеет ничего общего с Низвергнутым и что он никогда ничего общего с ним не имел.
- Да? И станет ли Творимир утверждать, что его кораблей не было среди флота, который устраивал набеги на мое побережье? Насколько ему хватит наглости?
Улыбка Бониака напоминала странную смесь оскала волка и овцы.
- Принц Творимир не отрицает, что его корабли совершали набеги на ваше побережье. Но он велел мне сказать - велел мне напомнить вам, - что черногорцу нет нужды вставать на колени перед Низвергнутым, чтобы почуять сладкий аромат грабежа.
- Сладкий, вот как? - Грасу пришлось постараться, чтобы не засмеяться. Когда Бониак важно кивнул, королю пришлось постараться еще больше. Он сказал: - И ты познал это из личного опыта, не так ли?
- О да, - заверил его посланник и торопливо добавил: - Конечно, я никогда не грабил побережье Аворниса.
- Конечно. - Голос Граса был сух. - Но это могло быть. И я полагаю, что то, о чем говорит принц Творимир, тоже могло быть. Почему он послал тебя сюда, в Аворнис?
- Почему? Чтобы возместить убытки за наши набеги, ваше величество, - Бониак жестом указал на своих оруженосцев. - У нас есть подарки для королевства, и у нас также есть подарки для вас.
- Подождите.
Грас кивнул одному из придворных - тот прятался за колонной, наблюдая за поворотом событий. Но поскольку Бониак казался настроенным примирительно...
- Сначала, ваше превосходительство, у меня есть подарки для вас и ваших людей.
Придворный раздал черногорцам кожаные кошельки. Бониак прикинул вес серебра в руке и остался доволен. Наконец-то Грас вернул церемонию в привычное русло.
- Мои благодарности, ваше величество, - сказал посланник. - Мои самые сердечные благодарности. Теперь разрешите, мы преподнесем ответные дары?
- Если вы будете так добры, - разрешил король. Бониак толкнул локтем своих подчиненных, занятых взвешиванием кошельков; они тотчас прервали увлекательное занятие и поспешно расставили перед алмазным троном обитые железом деревянные сундуки.
- Это для Аворниса, ваше величество, - сообщил Бониак.
Придворные подались вперед с жадным любопытством на лицах. По кивку посла один из людей, которые сопровождали его, откинул засов с самого ближнего сундука и поднял крышку.
Пятьдесят тысяч серебряных монет от принца Творимира Аворнису, - сообщил Бониак. - Его высочество также согласен заключить договор, подобный тому, что не так давно заключили с вашим королевством правители Гайзердзика и Йобуки.
- Согласен ли? - переспросил Грас.
Бониак кивнул. Аворнийские придворные снова шептались между собой. Подарок был не ахти какой - они повидали много серебра, - но новость, его сопровождавшая, была хорошей. В ответ Грас тоже кивнул.
- Я рад принять это серебро, - заявил он официальным тоном. - И никогда пусть не будет сказано, что я не искал мира между Аворнисом и черногорскими городами-государствами.
- Принц Творимир думает то же самое, - проговорил Бониак.
«Конечно, то же - на какое-то время, - заметил по себя Грас - Я заставил его бояться». Черногорский посланник продолжал:
- Принц Творимир также посылает вам подарок от себя лично.
Один из оруженосцев посла вышел вперед с огромным глиняным кувшином, который он поставил рядом с сундуками с серебром. Бониак сообщил:
- Это спиртной напиток особого сорта, которым мы торгуем. Его готовят на одном из островов, далеко в Северном море. Он крепче любого эля или вина, крепкий настолько, что немного жжет глотку, когда его пьешь.
- Неужели? - вежливо поинтересовался Грас. Бониак понял, что король имел в виду.
- Я с удовольствием сделаю для вас пробу, ваше величество. И пусть ваши волшебники попробуют его, если вы думаете, что я принял противоядие. Клянусь богами на небесах, пусть моя голова ответит, если это яд.
Он действительно выпил, и с видимым удовольствием.
- Я все равно проверю, - ответил Грас, - и если это яд, ответит твоя голова. А сейчас ты и твои люди свободны.
Кланяясь, черногорцы удалились из тронного зала. Грас позвал Птероклса и объяснил, чего он хочет. Волшебник выглядел заинтригованным.
- Напиток, но не эль и не вино? Как интересно! Я полагаю, это не мед, потому что мед не крепче ни одного из них. Да, конечно, я проверю его на содержание яда.
Он зачерпнул немного напитка из кувшина, затем налил его на аметист. Ни камень, ни напиток нисколько не изменились. Птероклс добавил в ковш несколько травинок.
- Лапчатка и вербена, - объяснил он Грасу. - Лучше этих трав ничего нет, когда речь идет о ядах.
Он прошептал заклинание, подождал, потом пожал плечами:
- Я ничего не нашел, ваше величество. Безусловно, можно проверить еще.
Он выловил травинки из ковша.
- Каким способом? - спросил король.
- Самым главным, - усмехнулся Птероклс. Он поднял ковш к губам, выпил содержимое и почти сразу же закашлялся. - Ого! Чертовски крепко - ваш черногорец не шутил. - Волшебник подождал, прислушиваясь к ощущениям. - Не могу пожаловаться - он все согрел у меня внутри. Интересно, как люди, у которых черногорцы берут его, делают этот напиток?
- Спроси Бониака - хотя вряд ли он скажет, даже если знает, - проговорил Грас. - Ну, если от этого тебя не вывернуло наизнанку и не перевернуло вверх тормашками, почему ты не дашь мне попробовать тоже?
- Конечно же. Почему нет? - Птероклс наполнил ковш снова и подал его королю.
Грас взял его. Содержимое ковша пахло скорее как вино, чем что-нибудь другое, хотя виноград почти не ощущался. Король осторожно отхлебнул и сделал глоток.
- Неплохо, - сказал он после такой же паузы, которая понадобилась Птероклсу. - Кружки будет достаточно, чтобы сделаться пьяным.
Волшебник посмотрел на кувшин.
- Я думаю, кружки будет достаточно, чтобы сделаться мертвым, - но кто же так поступает?
Ланиусу казалось, будто какой-то сумасшедший кузнец с тяжелым молотом использует его голову вместо наковальни. Птероклс настаивал, что напиток, который принц Творимир дал королю Грасу, не был отравлен. Но Ланиус явно отравился им прошлым вечером! Тесть предупреждал, что даже небольшое количество сделает его пьяным. Не хотелось признавать это, но тесть оказался прав, и даже более чем прав.
Из-за того, что Грас оказался настолько прав, Ланиус стоял на пороге комнаты котозьянов и больше всего на свете хотел оказаться в каком-нибудь другом месте. Жара и запахи - особенно запахи - было совсем не то, что могла вынести его больная голова. Но он никогда не доверял слугам уход за животными, и если они не делали эту работу, значит, ее должен был делать он.
После уборки комнаты король пошел на кухню, чтобы взять для них немного мяса. Увидев его, повар Кьюкулатус усмехнулся и сказал:
- Давненько не видел этого вашего смешного зверька. Вы посадили его на цепь?
- Нет, но у меня есть такое искушение. Когтистый выглядит очень подозрительно, когда ведет себя хорошо, - возможно, он что-то замышляет.
Прежде чем положить еду в их миски, он обычно раздавал по кусочку то одному, то другому котозьяну. Но почему-то Когтистый не выпрашивал угощение вместе с остальными. Ланиус осмотрел комнату - и не увидел его.
- О, клянусь богами, куда ушло в этот раз это тупое существо? - воскликнул он.
Но Когтистый отнюдь не был тупым - наоборот, чересчур смышленым.
Итак, кухня или архив? Король взял несколько кусочков мяса и поспешил туда, где он провел столько счастливых часов, - в архив, разумеется. К сожалению, вместо того чтобы удовлетворенно копаться в пергаментах, он вынужден был осматривать все темные углы, откуда, вероятнее всего, можно было ждать появления котозьяна, как всегда в этих случаях безмерно довольного собой. Ланиус не мог решить, забавляет это его или злит.
- Когтистый? - позвал он. - Ты тут, Когтистый, вонючее, убогое создание?
Когтистый был чистоплотен, как любой другой котозьян, и от него не пахло. Густой мех животного свидетельствовал, что ни о какой убогости тоже не может быть и речи. Так или иначе, хозяин клеветал на него. Однако Когтистый, вероятнее всего, обращал не больше внимания на то, что Ланиус говорит ему или о нем, чем любой другой котозьян.
Однако он обращал внимание на еду. Ланиус лег навзничь на наименее пыльный кусок пола, какой он смог найти, и начал постукивать себя по груди, издавая характерный звук. Если Когтистый был где-то поблизости, этот шум должен был привлечь котозьяна. Он взберется ему на грудь и заработает свою вкусную награду. Зверек сделает так - если находится достаточно близко, чтобы услышать своего хозяина.
- Мроур?
Услышав мяукание, хотя и приглушенное, Ланиус едва не закричал от радости. Вот только чему он радовался? Победе над ментеше? Важным сведениям о черногорцах, найденным в архиве? Нет, он перехитрил котозьяна.
Каков властитель, такова и причина радости.
- Мроур?
Мяуканье Когтистого определенно звучало странно, словно зверек что-то держал в зубах.
Так оно и было - хвост крысы свешивался из одного угла его рта, голова крысы - из другого. Когтистый вскарабкался на грудь королю и уронил крысу, потянувшись за мясом.
- Спасибо тебе большое! - воскликнул Ланиус.
Он не хотел брать крысу в руки даже для того, чтобы выбросить ее. А Когтистый, естественно, был убежден, что он не только оказал ему услугу, но также честь, подарив свою добычу.
Мроур, - ответил Когтистый тоном, который мог значить только одно: «Почему ты не берешь ее? »
- Извини, - сказал Ланиус, нисколько не раскаиваясь. Когда он сел, крыса скатилась с него и упала на пол.
Мяукнув, на этот раз обеспокоенно, котозьян прыгнул за ней. Ланиус, улучив момент, поспешно схватил Когтистого.
- Баранины тебе мало, а? - требовательно спросил Ланиус.
Он отнес зверька назад в комнату, зная, что вряд ли котозьян останется там надолго, и отправился на поиски короля Граса.
Как выяснилось, тесть уединился с генералом Гирундо. Они обсуждали военную кампанию в страну черногорцев за кружками вина.
Приветствую, ваше величество, - Грас был подчеркнуто вежлив. - Не хочешь ли присоединиться ко мне?
- Собственно говоря, ваше величество, я бы хотел поговорить с тобой наедине - не очень долго, - ответил Ланиус.
Взгляд Граса стал острым. Младший король не каждый день - и даже не месяц - обращался к нему, упоминая титул. Старший король поднялся.
- Прошу прощения, Гирундо.
- Конечно, ваше величество. Я чувствую, когда не нужен.
Скажи он это другим тоном, можно было бы подумать, что генерал смертельно оскорблен и в скором времени следует ждать мятеж.
После того как Гирундо, поклонившись, закрыл за собой дверь, Грас снова повернулся к Ланиусу:
- Хорошо, ваше величество. Если ты хотел моего внимания, ты его получил. Что я могу для тебя сделать?
Ланиус покачал головой:
- Нет, это я могу кое-что для тебя сделать. - Честность заставила его добавить: - Или, возможно, смогу для тебя сделать.
Он начал излагать идею, которая недавно им овладела. Старший король сначала пристально смотрел на него, а потом начал смеяться. Ланиус нахмурил брови - он ненавидел, когда над ним смеются. Заметив выражение его лица, Грас протестующе поднял руку:
- Нет, нет, нет. Клянусь богами, ваше величество, ты тут ни при чем.
- А в чем тогда дело? - сухо спросил Ланиус.
- В идее, а не в тебе.
«Но это моя идея», - обиженно подумал младший король и вслух поинтересовался:
- С ней что-то не так?
- Ну... - с подъемом начал старший король, но остановился. Он подумал, потом признался: - Я думаю, с ней действительно что-то не так. Хотя она все равно забавная.
Этой ночью Ланиусу во сне явился Низвергнутый. Ощущая холодно-прекрасный, нечеловеческий взгляд, король представлял себя меньше детеныша котозьяна. Низвергнутый всегда вызывал в нем подобное чувство, но в эту ночь оно было особенно сильным. Эти глаза, казалось, проникали в самую основу его души.
- Ты замышляешь заговор против меня, - сказал Низвергнутый.
- Мы - враги, - ответил Ланиус. - Ты всегда плел заговоры против Аворниса.
- Ты заслуживаешь всего, что случится с тобой, - ответил Низвергнутый. - Ты заслуживаешь худшего, чем то, что случится с тобой. Но если ты замышляешь козни и интриги против меня, твои дни будут еще короче и каждый из них будет полон болью и горем. Ты сомневаешься во мне? Не смей сомневаться, ты - скулящий, маленький, жалкий человечишка.
- Я никогда не сомневался в тебе, - сказал ему Ланиус. - Тебе нет нужды беспокоиться об этом.
Низвергнутый засмеялся:
- Я беспокоюсь о том, что делает жалкий смертный? Ты преувеличиваешь свою важность в великой, общей картине вещей.

Даже во сне логические способности Ланиуса не оставляли его.
- В таком случае, - спросил он, - зачем ты беспокоишься, являясь мне?
- Ты преувеличиваешь свою важность, - повторил Низвергнутый. - Укус блохи раздражает и после того, как человек прихлопнет ее рукой и от блохи остается лишь грязное пятно. И так будет с тобой, и раньше, чем ты думаешь.
- Иногда блоха отпрыгивает прочь, - заметил Ланиус.
- Для меня между блохой и человеком нет большой разницы, - продолжил Низвергнутый. - Но между мной и человеком - ты увидишь, какая разница между мной и человеком. О да - ты увидишь.
И он начал тянуть руки к Ланиусу.
Вовремя - ни секундой раньше или позже - король заставил себя проснуться. Он сел в постели, держась за грудь, словно пытаясь успокоить колотившееся сердце.
- С тобой все в порядке? - сонно спросила Сосия.
- Плохой сон. Просто плохой сон. - Голос Ланиуса дрожал.
Это действительно был плохой сон. Просто плохой сон? О нет. Так он и поверил! Низвергнутый почти схватил его, и если бы эти невозможно длинные руки коснулись...
Он не знал, что бы тогда случилось. Он не знал, и ни за что не хотел бы этого узнать.
Успокоенный мыслью, что изгнанный бог никогда не приходил к нему больше одного раза за ночь, он лег и попытался снова уснуть. Однако сон не шел. Грас еще некоторое время подождал, пока не уверился, что его жена крепко спит, затем натянул сапоги, набросил мантию поверх ночной рубахи и покинул спальню. Стражники в коридоре замерли по стойке «смирно».
- Вольно, - приказал им Грас.
Король шел по тускло освещенному коридору и не был удивлен, когда открылась еще одна охраняемая дверь. Ланиус - тоже почти раздетый - совсем не удивился, завидев тестя.
- Приветствую тебя, ваше величество, - кивнул Грас. - - И ты тоже?
- Да, я тоже... ваше величество, - ответил Ланиус. Всякий раз, когда Ланиус снисходил в обращении к нему до титула, старший король принимал ситуацию очень серьезно. Словно в ответ на его размышления, младший король вежливо предложил:
- Прогуляемся?
- Думаю, да, - согласился Грас.
За их спинами тревожно зашептались стражники. Гвардейцы наверняка удивлялись: почему оба короля проснулись одновременно? Грас тоже бы мог удивляться этому. Но, к сожалению, на этот счет у него не было никаких сомнений.
Не было их и у Ланиуса. Он сказал:
- Низвергнутый знает, что у нас есть кое-что на уме.
- Несомненно, знает, - согласился Грас.
- Хорошо, тогда следующей весной... Грас жестом остановил его:
- Возможно, следующей весной. А может быть, еще через год. До тех пор пока ментеше будут убивать друг друга.

Предыдущая страница 32 Следующая страница


33 Дэн Черненко

Ланиус кивнул:
- Нам надо правильно использовать время, которое у нас пока есть - завладеть большим количеством рабов...
- Но тогда нам пришлось бы пересечь Стуру, что крайне опасно.
- Я полагаю, ты прав. - В голосе Ланиуса чувствовалось сожаление, но не протест. - Птероклсу следует обучить волшебников заклинанию, которое он изобрел. Когда мы все-таки пойдем на юг от Стуры, оно нам понадобится.
- Лучше бы оно нам никогда не понадобилось, - заметил Грас, и Ланиус кивнул. За кивком последовал зевок.
- Я думаю, мне удастся снова заснуть, - сказал он.
- Неужели? - Грас заглянул в себя. Спустя мгновение он слегка пожал плечами. - Что ж, ваше величество, мне остается только завидовать. Боюсь, что не сомкну глаз до утра.
- Сочувствую. - Ланиус снова зевнул. - Прошу прощения, но я тебя покину.
- Спокойной ночи. Не храпи слишком громко, а то разбудишь мою дочь.
Тихо смеясь, Ланиус направился в свою спальню.
Грас медленно шел по коридору, почти не отрывая подошв от мозаичных плиток пола. Сколько раз он проходил здесь, не замечая сцен охоты, над которыми многие искусные художники трудились так усердно и так долго? Сегодня ночью король наконец их заметил. Сегодня ночью ничто не отвлекало его.
Чьи-то шаги послышались за углом. Грас осознал, что у него не было с собой даже ножа. А вдруг Низвергнутый явился также и к Отусу, как он пришел к двум королям, и раб рыскал в поисках добычи? Держал ли он на уме убийство? Был ли у него ум, или этот человек - не более чем отражение воли Низвергнутого?
В тусклом свете факелов обозначилась чья-то фигура. Отус? Грас вгляделся, и его ночные страхи вытеснила реальность.
- Птероклс! - воскликнул он. - Что ты делаешь здесь в такой жуткий час?
- Ваше величество? - Голос волшебника звучал удивленно и встревоженно, в унисон чувствам короля. - Я мог бы задать вам этот же вопрос.
- Я... Мне приснился плохой сон.
Мне тоже, ваше величество. - Птероклс судорожно закивал. - Мне тоже.
- Один из... тех снов?
- О да, ваше величество. В течение долгого времени у меня не было ни одного... из тех снов. И я не жалел об этом.
- Я тебе верю, - кивнул Грас. - Никому не хочется визита Низвергнутого.
- Значит, он навестил нас обоих? - спросил волшебник.
- Верно. - Король снова кивнул. - И короля Ланиуса тоже.
- Вы удивляете меня, ваше величество. Когда последний раз было, чтобы Низвергнутый послал трем людям сны в одно и то же время?
- Откуда мне знать, делал ли он что-нибудь подобное раньше. Интересно, не правда ли?
Возможно, и интересно. - Колдун склонил голову к плечу, размышляя. - Да, очень может быть... - Он зевнул.
- Если вы не возражаете, я покину вас.
Король Ланиус тоже вновь захотел спать. Искренне завидую вам обоим, - вздохнул Грас - Может быть, я подремлю днем, но сейчас... нет. Я в этом уверен.
Грас бесцельно бродил по коридорам - а затем почему-то направился в сад. Стражникам понадобилось мгновение или два, чтобы узнать его.
Ступени казались холодными, но не настолько, чтобы король повернул назад. Он стоял и ждал, наблюдая, как тают звезды, а на смену серому цвету небосвода приходят розовый и золотой. Все, что окружало его, постепенно обретало четкие очертания.
У Ланиуса появилась идея, которая беспокоит Низвергнутого... Чем больше Грас думал об этом, тем больше ему нравилось возможное развитие событий.
Он ждал новый день.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 2)
  • 3 (Страница 3)
  • 4 (Страница 4)
  • 5 (Страница 5)
  • 6 (Страница 6)
  • 7 (Страница 8)
  • 8 (Страница 9)
  • 9 (Страница 10)
  • 10 (Страница 11)
  • 11 (Страница 12)
  • 12 (Страница 13)
  • 13 (Страница 14)
  • 14 (Страница 15)
  • 15 (Страница 16)
  • 16 (Страница 18)
  • 17 (Страница 19)
  • 18 (Страница 19)
  • 19 (Страница 21)
  • 20 (Страница 22)
  • 21 (Страница 23)
  • 22 (Страница 24)
  • 23 (Страница 25)
  • 24 (Страница 26)
  • 25 (Страница 27)
  • 26 (Страница 28)
  • 27 (Страница 29)
  • 28 (Страница 30)
  • 29 (Страница 31)
  • 30 (Страница 32)


Дэн Черненко

Пираты чёрных гор

Цикл: "Скипетр милосердия" - 2

 Читать книгу

Аннотация

Король Аворниса Грас вместе с генералом Гирундо отправляются в Черногорию, чтобы вернуть трон своему союзнику принцу Всеволоду, у которого его отнял вероломный сын Василко. Аворнийцы боятся союза черногорцев с Низвергнутым, иначе им придется иметь дело с союзниками свергнутого бога на слишком большом протяжении границ королевства. Тем временем активизировались и давние противники аворнийцев – кочевники ментеше, однако смерть предводителя посеяла междоусобицу в их рядах. Король Ланиус ищет в старинных манускриптах сведения, позволяющие противостоять врагам и вернуть к прежней жизни рабов ментеше, но иногда его посещают мысли о том, что трон, узурпированный Грасом, мог бы снова принадлежать одному ему...

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel