Дэйв Волвертон - Выбор принцессы Леи

1 Дэйв Волвертон

Глава 1

Генерал Хэн Соло стоял у пульта управления в обзорной рубке крейсера «Мон-Ремонда», входящего в состав звездного флота Мон-Каламари. Корабль готовился выйти из гиперпространства на Корускант, где находилась столица Новой Республики. Звуки предупредительных сигналов переливались, как пение ветра.
Как долго Хэн не видел Лею! Пять месяцев — пять месяцев погонь за супер-разрушителем «Железный Кулак», кораблем военного диктатора Цзинджа. Пять месяцев назад Новая Республика казалась такой безопасной, такой управляемой! Может быть, теперь, когда «Железного Кулака» пропал и след, Цзиндж будет разбит и дела пойдут лучше. Хэну так хотелось выбраться из сырого корабля каламари — даже больше, чем ласк и поцелуев Леи. За последнее время он слишком долго всматривался в космическую тьму.
Гиперагрегаты отключились, белое звездное поле на экране рассеялось. Чубакка тревожно заревел: на темном бархате неба, под которым сверкали ночные огни Корусканта, четко виделось множество огромных «блюдец» — звездных кораблей. Хэн распознал хэйпанские боевые драконы. Среди них выделялись десятки синевато-серых имперских разрушителей.
— Уходим, быстро! — крикнул Хэн. Прежде он всего раз видел хэйпанский корабль, но этого было достаточно.
— Полный силовой щит! Уклоняющийся маневр!
Генерал смотрел на три кормовых ионных пушки ближайшего дракона, ожидая, что вот-вот увидит вспышки выстрелов. Бластерные орудийные башни у края «блюдца» развернулись к кораблю.
«Мон-Ремонда» нырнула вниз, к огням Корусканта. В животе у Хэна все сжалось. Пилот-каламари прошел хорошую школу и знал, что нельзя лететь куда попало, поэтому он врезался в гущу хэйпанских кораблей, чтобы те не могли стрелять без риска попасть друг в друга.
Как и вся техника каламари, обзорная рубка «Мон-Ремонды» была совершенным произведением искусства; проносясь мимо хэйпанского боевого дракона, Хэн даже смог различить не только встревоженные лица троих хэйпанских офицеров, но и серебряные номера на воротниках их мундиров. Раньше Хэн никогда так близко не видел хэйпанцев. Их звездный сектор славился богатством, они ревниво охраняли свои рубежи. Хэн знал, что это люди, — люди как сорная трава рассеялись по галактике, — но его удивило, что все три женщины-офицера были поразительно прекрасны, словно хрупкие живые украшения.
— Прекратить уклоняющийся маневр! — проревел капитан Онома, оранжево-розовый каламари, сидевший у пульта управления.
— Что? — вскрикнул Хэн, удивленный, что младший по званию каламари отменяет его приказ.
— Хэйпанцы не стреляют, они явно демонстрируют дружелюбие, — ответил Онома, повернув к Хэну большой золотистый глаз.
— Дружелюбие? — переспросил Хэн. — Это же хэйпанцы! А хэйпанцы дружелюбными не бывают.
— И тем не менее они, очевидно, прибыли для переговоров и заключения какого-то договора с Новой Республикой. Разрушители, что их сопровождают, отобраны у имперцев. Как видите, наши планетарные силы самообороны невредимы.
Капитан Онома мотнул головой в сторону разрушителя в другом квадрате, и Хэн различил по опознавательным знакам флагман Леи «Мятежная Мечта». Когда корабль захватили у имперцев, он казался огромным, но сейчас, рядом с хэйпанским флотом, выглядел маленьким и незначительным. «Мятежную Мечту» окружала дюжина республиканских дредноутов, чьи корпуса еще хранили опознавательные знаки старого Альянса Повстанцев.
Впервые Хэн встретил хэйпанский боевой корабль, когда в сопровождении небольшого конвоя под командованием капитана Рулы тайно провозил оружие. Поскольку тогда хэйпанцы еще не напали на Империю, контрабандисты пользовались внешним постом на нейтральной территории у границ звездного скопления Хэйп. Они надеялись, что близость к хэйпанцам удержит имперцев от преследования. Но однажды после выхода из гиперпространства обнаружилось, что на пути снуют хэйпанские боевые драконы. Хотя все происходило на нейтральной территории, хотя контрабандисты ничем не проявляли агрессивности, после хэйпанской атаки уцелело лишь три корабля из двадцати...
— Генерал Соло, вызов от посла Леи Органы, — сообщил офицер связи.
— Я поговорю из своей каюты, — сказал Хэн и поспешил на вызов.
На маленьком экране появилась Лея. Она улыбалась, ее темные глаза радостно сверкали.
— О, Хэн, — нежно проворковала Лея, — как здорово, что ты здесь!
На ней была строгая белая форма альтераанского посла. Прическу Леи украшали серебряные гребни с опалами, добытыми в Альтераане еще тогда, когда великий Мофф Таркин первой Звездой Смерти не превратил планету в прах.
— Я тоже скучал, — хрипло отозвался Хэн.
— Спускайся на Корускант, в Большой Приемный Зал. Вот-вот прибудут хэйпанские послы.
— Чего они хотят?
— Не «чего хотят», а что предлагают... Три месяца назад я летала на Хэйп и говорила с королевой-матерью, — сказала Лея. — Просила ее о помощи в борьбе с Цзинджем. Она вела себя уклончиво, однако обещала подумать. Предполагаю, послы прибыли сообщить решение королевы.
Хэн понимал, что война с остатками Империи может занять годы, даже десятки лет, прежде чем завершится победой. Цзиндж и другие диктаторы помельче укрепились более чем в трети галактики, но теперь, похоже, активизировались, устраивая грабежи по всем звездным системам и продвигаясь к свободным мирам. Новая Республика не могла патрулировать столь обширный фронт. Как когда-то Империя отражала атаки Альянса Повстанцев, так Новая Республика теперь сражалась против мощи военных диктаторов и их многочисленных флотов. Хэну не хотелось, чтобы Лея возлагала надежды на союз с хэйпанцами.
— Особенно не надейся на них, — сказал он. — Я ни разу не слышал, чтобы хэйпанцы что-то делали — кроме неприятностей.
— Значит, ты плохо их знаешь. Приходи в Большой Приемный Зал. — Лея вдруг приняла сугубо деловой тон. — С возвращением, Хэн!
Она отвернулась. Сеанс связи закончился.
— Да, — прошептал генерал. — Я тоже скучал по тебе.
Сопровождаемый Чубаккой, Хэн спешил по корускантским улицам к Большому Приемному Залу. Они находились в древней части Корусканта, где занявший всю планету город не строился на руинах, и вокруг, как стены каньона, возвышались пластиловые дома. Они создавали такую тень, что летающие между домами шаттлы не выключали фары даже днем. Когда друзья, добрались до Большого Приемного Зала, торжественный оркестр исполнял на пищалках и длинных вутовых рогах нелепый семенящий марш.
Большой Приемный Зал представлял собой огромную площадку — более километра в длину, обрамленную четырнадцатью гигантскими балконами-ярусами. Приблизившись, Хэн обнаружил, что все они забиты зеваками, жаждущими поглазеть на хэйпанцев. Пробежав вдоль первого яруса, он увидел золотистого церемониального дройда, который забавно подпрыгивал и вставал на цыпочки, чтобы заглянуть поверх толпы. Многие говорили, что все дройды определенной модели ничем не отличаются друг от друга, но Хэн мгновенно узнал Трипио — ни на каком ином церемониальном устройстве не могло отразиться столько нервозности и волнения.
— Трипио, старая ты жестянка! — закричал Хэн, перекрывая шум толпы. Чубакка приветственно зарычал.
— Генерал Соло! — В голосе Трипио слышалось облегчение. — Принцесса Лея попросила меня найти вас и проводить на балкон альтераанского посла. Я боялся, что не отыщу вас в толпе! Вам повезло, что я предусмотрительно дожидался вас здесь. Сюда, сэр, сюда!
Трипио повел Хэна и Чуви через широкий коридор, затем вверх по какому-то проходу мимо нескольких караулов.
Пока они карабкались по длинному извилистому коридору, минуя дверь за дверью, Чубакка принюхивался и рычал. Свернули за угол, и Трипио остановился у входа в ярус. С застекленного балкона несколько человек наблюдали происходящее в Зале. Хэн узнал некоторых:
Карлист Рьикан, альтераанский генерал, командовавший базой на Хоте; Трекин Хорм, председатель влиятельного Альтераанского Совета, необъятно толстый мужчина, развалившийся в кресле из силовых полей, чтобы не напрягаться, собирая воедино свое тяжелое тело. Глава Новой Республики Мон Мотма стояла рядом с седобородым готалом, который безразлично уставился на нижний этаж, опустив голову и направив свой сенсорный рог в направлении Леи.
Одни дипломаты тихо переговаривались, другие прислушивались к комлинкам — портативным приемникам, третьи поглядывали на Лею, сидевшую в Зале на возвышении и царственно взиравшую на хэйпанский дипломатический шаттл, приземлившийся здесь же неподалеку. Внизу собралось тысяч пятьсот различных существ, в нетерпении жаждавших взглянуть на хэйпанцев. Десять тысяч гвардейцев расчистили золотистый ковер между шаттлом и Леей. Хэн тем временем огляделся. Чуть ли не каждая звездная система старой Империи имела здесь свой балкон, и у каждого балкона был свой флаг. Сегодня более шестисот тысяч знамен висели на древних мраморных стенах, говоря о нынешней их принадлежности к Новой Республике. Шаттл выпустил аппарель. Все притихли.
Хэн приблизился к Мон Мотме.
— Почему вы не с принцессой Органой? — спросил он.
— Меня не пригласили на встречу с хэйпанскими послами, — ответила та. — Хэйпанцы просили свидания только с Леей. Даже Старая Республика имела весьма ограниченные контакты с хэйпанскими монархиями. Я решила держаться пока в стороне...
— Очень тактично, — сказал Хэн, — однако вас избрали руководителем Новой Республики...
— Королева-мать Та'а Чьюм видит угрозу в наших демократических обычаях. Нет, пусть послы ведут переговоры с Леей, она все же принцесса. Вы сосчитали, генерал, сколько боевых драконов в хэйпанском флоте? Шестьдесят три — по одному от каждой обитаемой планеты скопления Хэйп. Хэйпанцы никогда не устанавливали с нами контактов в таком масштабе. Подозреваю, для наших народов эта встреча будет самой важной за последние три тысячелетия...
Хэн так не думал. К тому же он ощутил обиду за то, что с главой Новой Республики обошлись подобным образом.
Первой из хэйпанского шаттла появилась женщина с длинными темными волосами и сверкающими, как ониксы, глазами. На ней было легкое платье, мерцающий цвета персика материал позволял видеть длинные ноги. Микрофоны донесли до балкона вздох толпы, когда прекрасная женщина вышла на верхнюю палубу корабля.
Приблизившись к Лее, она грациозно опустилась на колено и, не отрывая глаз от принцессы, звучным голосом проговорила по-хэйпански:
— Эллене селлибет э Та'а Чьюм. Шака Лея, эренесет а'апелле серанел Хэйпс. Реннителле сароон.
Она обернулась и шесть раз хлопнула в ладоши. Из шаттла спустились женщины в мерцающих золотистых платьях. Часть из них принялась, танцевать, одновременно играя на серебряных флейтах и барабанах, другие запели чистыми высокими голосами: «Хэйп, Хэйп, Хэйп!"
Мон Мотма внимательно слушала свой комлинк, пока транслятор переводил слова на «интерлингву», но Хэн не слушал перевода.
— Ты понимаешь хэйпанский? — спросил Соло у Трипио.
— Я свободно владею шестью миллионами форм общения, сэр, — виновато ответил тот, — но, кажется, у меня какая-то неисправность. Хэйпанский посол не могла сказать то, что я услышал. — Дройд повернулся, чтобы уйти. — Черт бы побрал эти ржавые логические цепи! Извините, мне нужен ремонт.
— Погоди! — остановил его Хэн. — Забудь о ремонте. Что она сказала?
— Сэр, я думаю, что не правильно понял, — отвечал Трипио.
— Говори! — потребовал Хэн. Чубакка предупреждающе зарычал.
— Ну что ж, если вам так охота! — Голос дройда отразил обиду. — Если мои датчики доложили правильно, посол передала слова великой королевы-матери: «Достойная Лея, приношу тебе дары от шестидесяти трех миров Хэйпа. Радуйся им!"
— Дары? Для меняете звучит довольно прямолинейно.
— Так оно и есть. Хэйпанцы никогда не просят милости, не предложив сначала в дар что-либо равноценное, — снисходительно пояснил Трипио. — Нет, что меня беспокоит — это употребление слова «шака» — «достойная». Королева-мать никогда не обращалась к Лее с этим эпитетом. Хэйпанцы пользуются им только при разговоре с равными.
— Что ж, обе они царственные особы, — рискнул предположить Хэн.
— Верно, — согласился Трипио, — но хэйпанцы прямо-таки боготворят свою королеву-мать. Ведь одно из ее имен — «Эренеда», то есть «не имеющая равных». Как видите, со стороны королевы-матери нелогично обращаться к Лее как к равной.
Хэн взглянул на стоящий внизу шаттл и поежился от странного предчувствия. Загремели барабаны. Из корабля вышли три женщины в ослепительно ярких щелках, неся большой перламутровый контейнер.
— Я действительно должен исправить свои логические цепи, — продолжал говорить Трипио, в то время как женщины высыпали содержимое контейнера на пол, перед Леей. У толпы захватило дыхание.
— Радужные самоцветы из Галлимара!
Самоцветы горели десятками оттенков — от багрово-красного до пылающего изумрудом. В действительности, бесценные самоцветы были вовсе не драгоценными камнями, а силиконовыми формами жизни, излучающими свет. Существа, часто вправляемые в медальоны, достигали зрелости только через тысячелетия. За одну такую драгоценность можно было купить каламарийский крейсер, а хэйпанцы высыпали на пол сотни взрослых пар. Лея не выказала ни малейшего удивления.
Вторая тройка женщин, намного выше остальных, спустилась из дипломатического шаттла, держа в руках светло-коричневые ремни. Женщины, пританцовывая под звуки флейты и барабанов, вынесли на ремнях платформу с маленьким корявым деревцем, на ветвях которого висели красновато-коричневые плоды. Над ним, разбрасывая ровные лучи, плыло несколько огоньков, точно солнца какого-то далекого мира. Толпа тихо зашепталась, а посланница пояснила:
— Селабах, террефель н ласарла («От Селаба, плодоносящее дерево мудрости»).
Толпа восторженно закричала. Хэн ошарашенно застыл. Раньше он считал, что селабское дерево мудрости — всего лишь легенда. Говорили, его плоды восстанавливают интеллект у тех, кто дожил до преклонных лет.
Кровь тяжело била у Хэна в венах, в голове ощущалась пустота. Под музыку вышел воинкиборг в полном хэйпанском вооружении и доспехах, черных от серебряной насечки. Ростом киборг был почти с Чубакку. Намеренно широко шагая, он подошел к Лее, вынул из предплечья какой-то прибор и положил на землю.
— Харубах эндара, мелла н сесселтар («От высокотехнологичного мира Харубах, примите Командное Ружье»).
Чтобы устоять на ногах, Хэн прислонился к стеклу балкона. В ближнем бою Командное Ружье делало сопротивление хэйпанским войскам почти невозможным, поскольку распространяло электромагнитное поле, фактически подавлявшее волевые и мыслительные процессы противника. Те, в кого попадал заряд, становились беспомощными, как слабоумные, не понимая, что происходит кругом, и готовые выполнять любой приказ, поскольку не отличали приказа врага от собственных побуждений. Хэна прошиб пот.
«Каждый из их миров, каждая из планет Хэйпа предлагает свои величайшие сокровища, — понял Хэн. — Чего же они хотят? Что надеются получить взамен?"
Пошел второй час, как звучали флейты и барабаны. Чистые женские голоса пели: «Хэйп, Хэйп, Хэйп!» Хэну казалось, эти звуки бьются в венах, пульсируют в висках. Двенадцать беднейших миров подарили Лее по захваченному у Империи разрушителю. Другие принесли более изощренные дары. Их значение мог оценить далеко не всякий. С Арабанта прибыла старуха, произнесшая всего несколько слов о важности всеобъемлющей жизни при встрече со смертью — ее народ придавал большую ценность этой головоломке. С Ума прислали женщину, которая так прекрасно спела, что звуки теплым бризом унесли Хэна в ее мир.
В какой-то миг он уловил шепот Мон Мотмы:
— Я знала, что Лея просила денег на войну с диктаторами, но не могла предположить...
Внезапно пение прекратилось, барабаны смолкли. Богатства таинственных хэйпанских миров остались лежать на полу Большого Приемного Зала. Хэн обнаружил, что дышит часто, как после бега. Пока приносились дары, он непроизвольно затаил дыхание.
Повисшая в зале тишина казалась зловещей.
Более двухсот посланцев из миров Хэйпа стояли на верхней палубе шаттла, и Хэн вновь поразился их чудесной грации и красоте. До сего дня он никогда не видел хэйпанцев. Теперь он никогда их не забудет.
Хэйпанцы хранили молчание. Хэн ждал. Чего же они попросят взамен? Кровь застыла в его жилах, когда он понял: хэйпанцы попросят Республику присоединиться к тотальной войне против объединенных сил диктаторов, последних остатков Империи.
Склонясь с трона. Лея осмотрела дары.
— Вы сказали, что будут дары ото всех шестидесяти трех ваших миров, — сказала принцесса, — но я вижу дары лишь от шестидесяти двух. Вы не подарили ничего от самого Хэйпа.
Хэн был шокирован этой репликой. Сам он давно потерял счет подаркам, ошеломленный предложенным хэйпанцами богатством. Замечание Леи показалось ему неуместным. Он ожидал, что хэйпанцы высмеют ее дурные манеры, заберут все обратно и отправятся восвояси.
Между тем женщина-посол дружелюбно улыбнулась, словно обрадовавшись, что Лея заметила «недостачу», и прямо взглянула принцессе в глаза. Трипио перевел ее ответ:
— Величайший дар мы припасли напоследок.
Женщина махнула рукой. Хэйпанцы расступились. Без фанфар, без звуков труб и рогов, в полной тишине появился последний дар.
Из корабля вышли две женщины в скромных платьях, с серебряными ободками на темных волосах. Между ними шел мужчина. Серебряный ободок на его голове поддерживал закрывающую лицо черную вуаль, длинные белокурые волосы ниспадали на плечи. Торс мужчины был обнажен, если не считать маленькой шелковой полунакидки с серебряными же пряжками. В мускулистых руках мужчина нес большой украшенный серебром ларец из эбенового дерева.
Подойдя, он поставил ларец на пол, сел на пятки и положил руки на колени. Женщины откинули с его лица вуаль. Никогда Хэн не видел такого красавца. Глубоко посаженные глаза цвета моря на горизонте говорили о юморе, сообразительности и уме, мощные плечи и твердо очерченная челюсть выражали спокойствие и силу. Хэн решил, что это — высокий сановник из самого Хэйпанского королевского дома. Женщина-посол сказала:
— Хэйпесах, рурахсен Та'а Чьюм'да, элеза Иазльдер Чьюме'да («От Хэйпа, королева-мать дарит свое величайшее сокровище — сына Изольдера, чья жена станет править как королева»),
Чубакка зарычал. Толпа, казалось, заговорила разом, и шум, как рев бури, ударил Хэна но ушам.
Мон Мотма опустила наушник комлинка и задумчиво смотрела на Лею, один из генералов выругался и осклабился, а Хэн отступил от окна.
— Что? — переспросил Хэн. — Что это значит?
— Та'а Чьюм хочет, чтобы Лея взяла в мужья ее сына, — тихо проговорила Мон Мотма.
— Она не сделает этого, — сказал Хэн, однако его уверенность тут же угасла. Шестьдесят три богатейших планеты... Править как матриарх миллиардами подданных, рядом с таким мужчиной...
Мон Мотма взглянула Хэну в глаза, словно оценивая.
— Потратив на войну богатства Хэйпа, Лея может быстро покончить с остатками Империи, сохранить миллиарды жизней. Я знаю, какие чувства вы пытали к ней, генерал Соло. И все же, думаю, выражу мнение всех граждан Новой Республики, если скажу, что ради победы, надо надеяться, она примет предложенный дар.

Глава 2

Люк почувствовал приближение к развалинам древнего дома Мастера Джедая еще до того, как проводник-уифид привел его на место. Ландшафт здесь был тот же, что и повсюду на Тууле, — безжизненная равнина. Лишь кое-где через толстый слой снега пробивались низкорослые пурпурные лишайники. Руины не пугали. Люк чувствовал, что в развалинах некогда обитал какой-то добрый Джедай.
Белый, как слоновая кость, мех уифида теребило весенним ветром. Сам он с вибротопором в лапе устало тащил свое огромное тело по пурпурному мху. Неожиданно остановившись, уифид поднял длинное рыло, так что массивные бивни уставились на далекое багровое солнце, и, глядя маленькими черными глазками куда-то вверх, издал трубный звук.
Откинув капюшон комбинезона, Люк оглядел горизонт. Из прогалины среди снеговых туч высыпала стая снежных демонов. Их мохнатые серые крылья сверкали в косых лучах солнца. Уифид протрубил боевой клич, ожидая атаки, но Люк своим биополем ощутил, что демоны голодны и охотятся за стадом косматых мотмотов, которые, подобно живым ледяным холмам, виднелись вдали. Демоны присматривали в жертву детеныша поменьше.
— Успокойся, — сказал Люк, коснувшись локтя уифида. — Покажи мне руины.
Он старался использовать Силу, чтобы успокоить воина. Тот весь трепетал, сжимая топор.
Уифид протяжно свистнул в ответ, указывая на север. Люк при помощи Силы перевел:
«Ищи могилу Джедая, малыш, а я иду на охоту. Сегодня ночью мое племя устроит пир из этих демонов».
Достав из множества привешенного к боевому поясу оружия почерневший железный «моргенштерн», уифид огромными прыжками понесся по тундре. Люк не ожидал от него такой прыти. Он покачал головой, жалея снежных демонов.

1 Следующая страница


Выбор принцессы Леи 2

Сзади защелкал Арту, прося сбавить ход, — маленький дройд преодолевал коварный ледяной участок. Вместе Люк и Арту двинулись на север, пока не достигли двух плоских камней. Это был вход в туннель. Вынув из кармана комбинезона мини-фонарик, Люк спустился внутрь. Невдалеке от входа туннель углублялся, но проход преграждал огромный валун. Черная копоть на нем указывала, что века назад камень сдвинули взрывом термического детонатора, укрыв то, что теперь хранилось за ним.
Люк закрыл глаза и активизировал поток биополя. Наконец Сила потекла сквозь него, Люк сдвинул с места и приподнял камень.
— Давай, Арту! — прошептал он. Испуганно засвистев, дройд прошмыгнул под парящей в воздухе глыбой. Люк нырнул следом, затем позволил валуну опуститься.
На грязном полу виднелись оставленные много лет назад следы сапог имперских гвардейцев. Люк рассматривал их, гадая, нет ли тут следов отца. Дарту Вейдеру, вероятно, довелось здесь побывать. Он один мог убить Мастера Джедая, жившего в этих пещерах. Но следы молчали.
Туннель вел вниз. В затхлом воздухе подземных хранилищ пахло мехом и пометом грызунов. У одного из входов безжизненно лежал небольшой, но мощный квадратный дройд, давно исчерпавший все запасы энергии. Саму комнату заполнял термический обогреватель, его силовые кабели были изгрызены. Люк двигался дальше, четко ощущая нарастающее присутствие Джедая, и наконец нашел комнату умершего Мастера. Тело Джедая исчезло, рассеялось, как раньше тела Йоды и Вена Кеноби, но Люк чувствовал остатки Силы Мастера. Он нашел иссеченный, опаленный Огненным Мечом комбинезон, Меч лежал рядом. Люк поднял его и зажег. Оружие загудело, ожило, из него вырвался поток молочно-белой энергии.
Люк на мгновение задумался о владельце этого Огненного Меча, затем погасил клинок. Он почти ничего не знал, кроме того, что Мастер Джедай служил Старой Республике в ее последние часы. А теперь Люк несколько месяцев шел по следам корускантского хранителя джедайских записей. Этот человек, вероятно, был всего лишь мелким исполнителем и вряд ли удостоился быть отмеченным вторгшимися имперцами.
И все же он сбежал с Корусканта с записями о тысяче поколений Джедаев,
Записи, как надеялся Люк, окажутся не просто перечнем джедайских деяний. Нет, они могли заключать в себе мудрость древних Мастеров, их мысли, стремления. Молодой Джедай, не обученный всем секретам Силы, Люк надеялся проникнуть в глубокие тайны обучения провидцев, воинов, лекарей.
Люк прошел по помещению, разыскивая при неверном свете своего мини-фонарика, что могло бы послужить ключом к разгадке. Арту, освещая путь головной фарой, спустился в боковой ход. Услышав оттуда его печальный свист, Люк поспешил к дройду.
Это была прихожая перед выдолбленной в камне почерневшей комнатой, где клетка за клеткой хранились голографические видеозаписи. Но все записи были взорваны и сожжены в прах. Компьютерные цилиндры лежали кучами сплавившихся слитков, их запоминающие сердечники спеклись. Термические детонаторы все уничтожили. Люк заметил в вековой пыли рукоятки стирающих гранат, — видимо, уничтожая голограммы, сначала их попытались стереть.
Люк шагал по туннелю мимо десятков и десятков клеток, заглядывая поочередно в каждую, и сердце рвалось из груди. Ничего не осталось. Все пропало. Знания и деяния многих поколений Джедаев.
— Все бесполезно, Арту, — сказал он, и слова поглотила темнота безмолвных пустых туннелей.
Арту тихо свистнул и покатился дальше по коридору, приподнимаясь на колесах, чтобы заглянуть в каждую клетку.
Ничего. Не осталось ничего, понял Люк. Императору не достаточно было затравить и перебить Джедаев. В своих притязаниях на абсолютную власть над галактикой он чувствовал необходимость не просто погасить огонь Силы во всей вселенной, но уничтожить сами угли, развеять золу, чтобы Джедаи никогда не возродились вновь. И вот, после месяцев поисков, Люк нашел одну золу.
Он сел на пол и закрыл глаза руками, не зная, что делать дальше. Наверняка были другие записи, другие копии. Нужно возвращаться на Корускант и продолжать поиски там.
Арту взволнованно свистнул из конца туннеля.
— Что-то нашел? — спросил Люк, вставая. Он отряхнулся от пыли, с трудом заставляя себя не спешить.
Это была клетка с нерасплавленными записями. Термический детонатор лежал на ней, очевидно, не сработав. Люк взял верхний компьютерный цилиндр и вставил в Арту. Дройд, присвистнув, согнулся, готовый воспроизвести голограмму. Увы, через мгновение он со скрежетом выбросил цилиндрик обратно.
— Попытаемся еще, — с надеждой прошептал Люк, пробуя вновь и вновь.
Добравшись почти до дна кучи, он в который раз вставил в дройда цилиндр. Наконец Арту выдал топографическое изображение мужчины в ниспадающих бледно-зеленых одеждах. Однако даже неподвижное изображение было так повреждено, что образ вскоре исчез. Арту выплюнул цилиндр, и фара снова осветила клетку, предлагая Люку попытать счастья еще раз.
— Ладно, — вздохнул Люк и стал искать цилиндры подальше от гранаты.
Люк перерыл всю кучу, нашел какой-то и уже хотел достать, когда ощутил, что Сила тянет его в другую сторону. Люк принялся ощупывать цилиндры, лежавшие сбоку, и, коснувшись очередного, вдруг отчетливо ощутил покой.
«Это — он, — казалось, шепчет какой-то голос. — Это то, что ты ищешь».
Люк схватил находку. Если какие-то ответы существуют, то они здесь, у него в руке.
Он вставил цилиндр в Арту, и тот почти сразу поймал сигнал. В воздухе рядом с дройдом возникло изображение древнего тронного зала. Один за другим Джедаи выходили с докладами господину. Сохранились лишь обрывки голограммы, порой столь блеклые, что Люк с трудом их разбирал, — вот какой-то синий человек описывает детали изнурительной битвы с пиратами, вот желтоглазый Туи'лек с тугими, как проволока, косичками рассказывает о раскрытом заговоре... Перед каждым докладом мелькали даты. Все они были почти четырехсотлетней давности.
Затем появился еще не старый, без привычной клюки Йода. Он выглядел веселым, почти беспечным — а не сгорбленным несчастным старым Йодой, какого знал Люк. Большая часть звука стерлась, но сквозь шипение четко послышались слова:
«Чу'утор, представитель Датомира... Мы пытались его спасти, но вас отогнали ведьмы... Схватка с Мастером Гра'атоном и Вулатаноя-. Четырнадцать послушников убито... вернулись для ремонта..."
Снова раздалось шипение. Изображение превратилось в голубой фон с мигающими огоньками.
Снова и снова Люк повторял про себя: «Чуутор, представитель Датомира». Кто такой Чу'утор? Политический деятель? Или целый народ? И где это — Датомир?
— Арту, — сказал Люк, — просмотри астронавигационные файлы и сообщи, если найдешь место с названием Датомир. Это может быть звездная система, а может — просто планета. — И с ужасом подумал: «А может быть, даже чье-то имя».
Спустя некоторое время Арту отрицательно свистнул.
— Так я и думал, — признался Люк. За время Войны Клоннеров множество планет было разрушено. Возможно, Датомир — один из миров, от которых не осталось даже воспоминаний. А может быть, это маленькое местечко, спутник какой-нибудь планеты Наружного Края, столь удаленной от цивилизации, что данные о нем не попали в файлы. Быть может, это вовсе не спутник, а просто континент, остров, город? Как бы то ни было, Люк был уверен, что когда-нибудь его найдет.
Они вышли наверх. Оказалось, что, пока они работали под землей, на поверхности уже наступила ночь. Проводник-уифид поджидал их, сидя у тела выпотрошенного снежного демона, длинные белые когти которого изогнулись в воздухе. Меж мощных клыков змеей высунулся длинный багровый язык. «Как он умудрился притащить такое чудовище?» — удивился Люк. Но проводник, одной лапой схватив демона за длинный волосатый хвост, без усилий поволок добычу в лагерь, пригласив Джедая следовать за ним.
Там Люк вместе с уифидами провел ночь. В огромном чуме из ребер мотмотов, покрытом от ветра шкурами, уифиды развели костер и зажарили снежного демона. Молодежь плясала, старшие когтями перебирали струны арф. Люк сидел, глядя на языки пламени и слушая бренчание инструментов. Он медитировал.
«Ты увидишь будущее и прошлое. Давно забытых друзей...» — послышалось ему.
Это были слова Йоды, сказанные ему, когда Люк только учился смотреть сквозь мглу времен.
Он взглянул на ребра мотмотов. В десяти-двенадцати метрах над землей уифиды клинописью царапали на костях родословную предков. Люк не умел читать клинопись. Фигурки, казалось, плясали и крутились в свете костра, как падающие с неба сучья и камни. Он провел взглядом вдоль изогнутого ребра. Дергающиеся камни и сучья начали падать, угрожая его завалить. Он увидел десятки, сотни несущихся на него валунов. Люк раздул ноздри. Со лба скатилась струйка холодного пота. Снова возникло видение: каменная стена горной крепости, внизу — равнина, за которой открывалась панорама темных заросших лесом холмов. Вдруг поднялся ветер — сильный ветер, принесший с собой вздымающиеся горы пыли и темные тучи. Деревья с шумом валились, стволы мелькали на фоне неба. Сверху гремело. Затмевая солнце, сверкали багровые вспышки. Стоя на стене, Люк чувствовал скрытую в тучах злобу. Он знал, что тучи созданы энергией Темной Стороны Силы,
Пыль и камни носились в воздухе, как осенние листья. Чтобы не оказаться сброшенным со стены, Люк попытался спрятаться за каменным парапетом. Ветер выл и стонал, словно бушующий океан.
Казалось, буря Темной Силы свирепствует над равниной. Среди гремящих, вздымающихся темных туч Люк внезапно услышал смех, чарующий женский смех. Он взглянул на небо и увидел женщин, несущихся, как пылинки, вместе с камнями и обломками деревьев. Женщины смеялись, а Люк услышал шепот:
«Датомирские ведьмы».

Глава 3

Лея в смятении отбросила наушник комлинка. С хэйпанцами нелегко иметь дело — они слишком вежливы, официальны, легко обижаются. Рев пятисоттысячной толпы нарастал. Не зная, что отвечать, принцесса взглянула на окна альтераанского балкона. Хэн Соло, отвернувшись, взволнованно говорил с Мон Мотмой.
Глубоко вдохнув, Лея проговорила:
— Передайте Та'а Чьюм, что ее дары изысканны, ее щедрость не знает границ. Мне нужно время, чтобы обдумать ее предложение.
Она помолчала, соображая, какой длительности можно просить отсрочку. Хэйпанцы были решительным народом. Та'а Чьюм имела репутацию женщины, способной принять судьбоносное решение за считанные минуты.
— Разрешите? — спросил принц Изольдер. Он говорил с акцентом, но Лея удивилась, что он вообще знает ее язык. Принцесса взглянула в серые глаза, напоминающие теплые грозы тропических гор Хэйпа. Изольдер улыбнулся:
— Я знаю, ваши обычаи отличны от наших. В частности, мы иначе устраиваем королевские браки. Я хочу, чтобы принцесса не стеснялась любого решения. Вам нужно время познакомиться с Хэйпом, с нашим миром, традициями, — нужно время, чтобы узнать меня.
Что-то в его словах дало Лее понять, что это не обычное предложение.
— Тридцать дней, — сказала она. — Я бы взяла срок покороче, но мне необходимо на пару дней съездить в систему Роша. С дипломатической миссией.
Принц Изольдер согласно опустил глаза.
— Конечно. Принцесса должна служить своему народу. — Затем извиняющимся тоном добавил:
— Если вы уезжаете с дипломатической миссией, могу я до отъезда встретиться с вами в менее официальной обстановке?
Лея в смятении задумалась. До отъезда ее ждала уйма дел — торговые соглашения, разбор жалоб, изучение экзобиологии. К тому же верпаи, раса насекомых, грубо нарушили десятки контрактов на постройку боевых кораблей плотоядным браблам, а разрыв соглашений с браблами был бы весьма убыточен. Тем временем верпаи объявили, что корабли отобрала одна из их сумасшедших маток, и не чувствовали никаких обязательств заставить матку вернуть товар. Дело осложнялось слухами о том, что якобы браблы вели переговоры с вождями кубази — больших любителей насекомых — о продаже частей верпайских тел. Лея считала, что не может позволить личным проблемам примешиваться в государственные дела — по крайней мере, сейчас.
Она взглянула ва ярусы. Хэн с Чубаккой ушли. Мои Мотма стояла неподвижно, но сидевший рядок Трекин Хорм, председатель Альтераанского Совета, утвердительно кивал, убеждая Лею согласиться.
— Хорошо, — сказала она. — Если у вас найдется время посетить меня до моего отъезда.
— Мои дни и ночи принадлежат вам, — ответил принц с милой улыбкой.
— Тогда, пожалуйста, приходите на ужин сегодня вечером в мою каюту на борту «Мятежной Мечты».
Изольдер опустил на лицо вуаль. Лея была поражена красотой хэйпанца и теперь чувствовала сожаление, что Изольдер скрыл лицо, а к сожалению примешивалось чувство вины за свое желание смотреть на него подольше.
Принцесса вышла из Большого Приемного Зала. Тысячи глаз смотрели на нее, но обеспокоенная Лея хотела сейчас одного — найти Хэна. Лея пошла в свои апартаменты в посольстве, надеясь, что Хэн там, но там никого не оказалось. Озадаченная, она настроила комлинк на частоту военного ведомства и узнала, что тот, покинув Корускант, отправился на «Мятежную Мечту». Это был плохой признак. На «Мятежной Мечте» стоял старый крейсер «Сокол». Когда Хэн был расстроен или обеспокоен, он любил работать на «Соколе». Работа руками, решение привычных задач, казалось, давали облегчение уму. И поэтому он отправился на корабль работать. Хэйпанское предложение глубоко его взволновало — возможно, еще ничто в жизни так его не волновало... Лея смертельно устала, но могла понять причину его депрессии. Принцесса вызвала персональный шаттл.
«Сокол» находился в девяностом доке. Хэн и Чубакка в главной кабине копошились у пульта управления над запутанной массой проводов, соединяющих различные боевые и силовые щиты. Чуви, увидев Лею, приветственно заревел, но Хэн с плазменной горелкой в руках смотрел в сторону.
— Привет, — тихо проговорила Лея. — Я надеялась найти тебя в своей комнате на Корусканте.
— Да знаешь, мне нужно кое-что проверить, — ответил Хэн.
Лея молчала. Чубакка крепко обнял принцессу, прижав лицо девушки к своему заросшему рыжеватой шерстью брюху, затем вышел, оставив людей наедине. Хэн обернулся к Лее. На лбу его блестел пот, но Лея знала, что у него не было времени вспотеть от работы.
— Ну, как там внизу, чем все закончилось?
Что ты сказала хэйпанцам?
— Я попросила несколько дней на раздумья...
Она не чувствовала себя готовой сообщить ему, что вечером на борт «Мятежной Мечты» придет принц Изольдер.
— Х-м-м... Хэн покачал головой. Взяв его за руки, Лея шепнула:
— Не могла же я просто так отослать их обратно — это было бы грубо. Даже если я не хочу брать в мужья этого принца, нельзя упускать случая установить с хэйпанцами дружественные отношения. Они очень могущественны. Я ведь затем и летала на Хэйп — узнать, не помогут ли они нам в войне против диктаторов.
— Понимаю, — вздохнул Хэн. — Ты на все готова ради победы.
— Что ты хочешь сказать?
— Ты ненавидишь Империю, но теперь Цзиндж и прочие — это все, что от нее осталось. Десятки раз ты рисковала жизнью, воюя с ними. Ты готова не колеблясь отдать жизнь за Новую Республику — разве нет? Без раздумий, без сожаления.
— Конечно. Но...
— Подозреваю, теперь ты ее отдашь. Хэйпанцам. Но вместо того, чтобы умереть, будешь жить для них.
— Я... Не могу же я!..
Хэн, тяжело дыша, посмотрел на нее, и в его голосе выразилась вся боль и упрек:
— Конечно, не можешь. — Он вздохнул и положил горелку на пол. — Извини...
Лея провела ладонью по его волосам. После пяти месяцев разлуки она ощущала неловкость. Она ожидала, что предложение хэйпанцев он превратит в шутку, но он молчал. Произошло что-то еще. Что-то глубоко его ранило.
— В чем дело? Ты не похож на себя.
— Не знаю, — пробормотал Хэн. — Наверное, слишком устал в последнем походе. Видела, что «Железный Кулак» наделал на Селладжисе? От колонии не осталось камня на камне. Я преследовал его несколько месяцев, и везде мы встречали одно и то же: звездные станции уничтожены, верфи разрушены. Из-за одного суперразрушителя с убийцей у руля... Раньше, когда Император умер, я думал, мы победили. Но мы продолжаем сражаться с чем-то огромным, чудовищным. Я закрываю глаза и вижу, как другой Великий Мофф объявляет о новом плане грандиозного объединения или как снова поднимает безобразную голову хозяин или хозяйка какого-нибудь задрипанного звездного сектора. Ночью мне снится, что я в тумане сражаюсь с этим зверем, этим громадным зверем, который с ревом пожирает вокруг все живое. Я вижу его тело, но голова теряется в тумане, только горят глаза... И я рублю его топором, отрубаю голову. Но тут же слышу из тумана рев, и голова отрастает снова. Я уже не вижу и тела, только знаю, что он где-то тут, но кругом ничего не видно. Мы много проиграли и продолжаем проигрывать.
— На фронте у многих такое ощущение, — успокоила Лея. — Диктаторы похожи на Империю, которой служили, — они строят свое благополучие на страхе и жадности. Но как дипломат я вижу победы, а не поражения. Каждый день к Новой Республике присоединяются все новые миры. Каждый день мы понемногу, но наступаем. Может быть, мы проигрываем небольшие бои, но выигрываем войну.
— А что будет, если Империя усовершенствует защиту своих разрушителей? — спросил Хэн. — Нас все время преследуют разные слухи. Если Цзиндж или какой-нибудь новый Великий Мофф построят другой корабль вроде «Железного Кулака», а то и целую флотилию?
— Мы будем сражаться дальше, — сказала Лея. — Чтобы содержать такие огромные корабли, нужно слишком много энергии. Цзиндж не может позволить себе это. Больно велики расходы. В конце концов мы его измотаем.
— Война не закончена, — сказал Хэн. — Ее может хватить на всю нашу жизнь.
Никогда Лея не видела его таким подавленным.
— Не сможем завоевать покой для себя, завоюем его для наших детей, — ответила она.
Хэн пристально взглянул на принцессу. Лея знала, о чем он подумал. Она сказала «наших детей», и Хэн подумал о хэйпанцах.
— Да, — сказал он, — конечно, сегодня хэйпанцы сделали очень заманчивое предложение. Милая, ты наслушалась баек о богатстве «скрытых миров»! Много ли ты увидела, когда была на Хэйпе?
— Да, — твердо ответила Лея. — Ты бы видел, что королева-мать построила за века! Их города прекрасны, величавы, спокойны! А их народ, их идеалы! Это напоминает... мир.
Хэн заглянул в мечтательные глаза девушки.
— Ты влюбилась.
— Нет, — ответила Лея. Хэн обнял ее за плечи.
— Да. — Он снова посмотрел принцессе в глаза. — Послушай, родная моя. Может быть, ты не влюбилась в Изольдера, но влюбилась в его планету! Когда император уничтожил Альтераан, он уничтожил все, что ты любила, за что сражалась. Ты не можешь этого вынести, тебе нужно иметь дом!
У Леи захватило дыхание: Хэн был прав. Ее не покидала тоска по Альтераану, по утерянным друзьям. Между Альтерааном и Хэйпом существовало определенное сходство — такая же простота архитектуры, изящество. Люди Альтераана настолько почитали все живое, что отказывались строить города на равнинах, где пришлось бы топтать траву. Величественные города поднимались среди отвесных скал, в песчаных пустынях, в расщелинах под полярными льдами или на гигантских сваях, вбитых в дно неглубоких альтераанских морей...
Лея закрыла лицо руками, слезы застилали глаза. Все это осталось в прошлом.
— Иди ко мне, — прошептал Хэн. Он взял ее руку и поцеловал. — Не надо плакать.
— Поездка к верпаям, бои с диктаторами... — пожаловалась Лея. — Я так много работаю, одна поездка следует за другой. Я храню надежду, что мы найдем свой дом, но ничего не получается.
— А как Новый Альтераан? Вспомогательные службы подыскали тебе хорошее место.
— Пять месяцев назад агенты Цзинджа его обнаружили. Пришлось эвакуироваться — по крайней мере, на время.
— Будь уверена, подвернется еще что-нибудь.
— Возможно, — сказала Лея, вытерев слезы. — Каждый месяц Альтераанский Совет обсуждает возможность воссоздания одного из миров нашей системы, запуска космической станции или покупки другого мира, но большинство уцелевших беженцев — бедные торговцы или дипломаты, которых во время нападения Империи не было на планете. У нас нет денег купить мир или создать новый. Это обретет на нищету не одно поколение. Наши разведчики ищут какой-нибудь неизвестный мир у границ галактики, но купцы резонно не хотят в этом участвовать. Они уже установили торговые пути в другие миры, мы не можем просить их отказаться от своих источников существования. У многих членов Совета просто опускаются руки.
— А полученные сегодня дары? Они делают реальной покупку планеты.
— Ты не знаешь хэйпанцев. У них строгие правила. Или я принимаю все, или ничего. Если я не беру Изольдера, то должна вернуть остальное.

Предыдущая страница 2 Следующая страница


3 Дэйв Волвертон

— Тогда верни, — сказал Хэн. — Не думаю, что тебе очень хочется связываться с хэйпанцами.
— Ты их совсем не знаешь, — ответила Лея, удивленная, что он так пренебрежительно говорит о культуре, охватывающей десятки звездных систем.
— Можно подумать, ты знаешь лучше, — парировал Хэн. — Неужели неделя жизни на Хэйпе сделала тебя экспертом по их цивилизации?
— Ты говоришь о целом звездном скоплении, в миллиардах людей. До сегодняшнего дня ты не видел ни одного хэйпанца, как ты можешь так о них говорить?
— Хайпанцы держат свои границы на замке более трех тысяч лет, — сказал Хэн. — Я знаю, что случается, когда подходишь к ним слишком близка Поверь мне, хэйпанцы что-то скрывают.
— Все, что у них есть, — это мирная жизнь, угрозу которой они видят во внешнем мире.
— Если королева-мать так могущественна, с чего бы ей видеть угрозу в нас? Она боится, ей есть что скрывать.
— Я в это не верю, — сказала Лея. — Если в Хэйпанском созвездии дела были плохи, мы бы увидели перебежчиков, беженцев. Никто никогда не бежит с Хэйпа.
— Может быть, потому, что оттуда не убежишь. Может быть, патрули существуют не только для того, чтобы отгонять чужаков.
— Чепуха! — убежденно сказала Лея. — Ты свихнулся!
— А ты, принцесса? Неужели несколько безделушек так тебя ослепили?
— О, как ты самоуверен! Или ты боишься Изольдера?
— Боюсь? Я? Этого увальня? Конечно, нет!
Лея знала, что Хэн не лжет.
— В таком случае не будешь возражать, если сегодня вечером Изольдер поужинает со мной?
— Поужинает? — ревниво переспросил Хэн. — С чего бы мне возражать против его ужина с женщиной, которую я люблю и которая как-то призналась, что любит меня?
— Очень мило с твоей стороны, — с сарказмом проговорила Лея. — Я пришла сюда пригласить на ужин и тебя, но, наверное, будет лучше оставить тебя помучиться наедине со своей ревностью и глупыми фантазиями.
Лея выбежала из командной рубки «Сокола». Хэн крикнул ей вслед:
— Спасибо за приглашение! — и стукнул кулаком по стене.
Когда Лея ушла, Хэн весь отдался работе на «Соколе», до полного отупения, пока пот не залил лицо. Он знал некоторые хитрости, позволившие повысить эффективность заднего отражателя на четырнадцать процентов. Затем спустился в док под днище корабля, к поворотным пушкам. Чуви остался наверху регулировать главные фокусирующие линзы бластеров.
Захваченный азартом труда, Хэн не сразу заметил присутствие в доке посторонних. Председатель Альтераанского Совета, старый жирный Трекин Хорм плыл в своем силовом кресле, ведя за собой Изольдера, его охрану и полдюжины любопытствующих хэйпанцев.
— Это один из наших ремонтных доков, — прогнусавил Трекин, засунув большой палец между третьим и четвертым подбородками. — А это наш уважаемый генерал Соло, герой Новой Республики, ремонтирует свой персональный — хм, э-э-э — корабль.
Принц Изольдер внимательно оглядел ржавеющий металл, нелепые листы старой брони на блестящей черной палубе судна. Корабль напоминал вскрытую консервную банку, хотя за долгие годы полетов на «Соколе» Хэна никогда не смущали эти подробности. Изольдер был выше него. Широкая грудь и мощные плечи выглядели впечатляюще, так же как царственные манеры принца, спокойная сила, исходящая от его лица и серых глаз, от густых, ниспадающих на плечи волос. Он сменил прежний наряд на белую полунакидку, не скрывавшую рельефных мышц живота и бронзового загара, и казался ожившим варварским богом.
— Генерал — старый друг ее высочества принцессы Леи Органы, — добавил Трекин Хорм. — Если не ошибаюсь, он многократно спасал ей жизнь.
Изольдер дружелюбно улыбнулся.
— Значит, вы не только друг принцессы, но и спаситель? — спросил принц. В его голосе слышалась искренняя благодарность. — Наш народ в большом долгу перед вами.
Изольдер говорил сильным, звучным голосом, и в его речи слышался странный акцент. Хэйпанец как-то растягивал гласные, словно боялся их проглотить.
— Нас с принцессой связывают более близкие отношения, — ответил Хэн. — Точнее сказать — мы любим друг друга.
— Генерал Соло! — прошипел Трекин Хорм, но принц Изольдер поднял руку:
— Все в порядке. Принцесса Лея — прелестная женщина, и я понимаю ваше чувство. Надеюсь, мое появление не вызвало большого... расстройства.
— Раздражение — вот правильное слово, — поправил его Хэн. — Я бы не сказал, что жажду вашей смерти или чего-то подобного. Возможно, хватило бы кастрации.
— Извините меня, принц Изольдер! — забормотал, заикаясь, Трекин, бросив убийственный взгляд на Хэна. — Я ожидал большей воспитанности от генерала Новой Республики. Думал, он, по крайней мере, умеет себя вести.
Изольдер бросил на Хэна короткий взгляд, затем отвесил небольшой поклон, так что длинные белокурые волосы рассыпались по плечам, и вновь улыбнулся как ни в чем не бывало.
— Поверьте, я ничуть не обижен. Генерал Соло — воин и ведет себя как подобает воину. Генерал, не будете ли вы так любезны показать мне внутреннее устройство корабля?
— С радостью, ваше высочество, — ответил Хэн.
Трекин Хорм, что-то бормоча, попытался полезть за ними по трапу, но телохранительницы принца заступили дорогу. Одна из рыжеволосых красавиц небрежно положила руку на бластер. Хэну доводилось видеть подобных людей, уверенных в себе и так привыкших к оружию, что оно казалось продолжением тела. Эти женщины представляли опасность. Трекин Хорм понял это и остановился как вкопанный.
Шагая по кораблю, Хэн почему-то ждал, что Изольдер нападет на него сзади. Но принц шел следом, внимательно слушая разъяснения о работе гиперблоков, досветовых двигателей, вооружения и защитных устройств.
Когда экскурсия подошла к финалу, Изольдер изумленно спросил:
— И вы хотите сказать, что он в самом деле летает?
— Да, — ответил Хэн, не понимая, действительно ли принц удивлен или просто дерзит, — и очень быстро.
— То, что вы способны не дать этому кораблю развалиться, говорит о вашем большом искусстве. Насколько мне известно, этот корабль предназначен для контрабанды? Высокая скорость, тайники, скрытое оружие-.
Хэн пожал плечами.
— Я знаком с контрабандистами, — продолжал Изольдер. — Я покинул дом в юности и несколько сезонов был контрабандистом. А вы видели наши хэйпанские крейсеры класса «Новая Звезда»?
— Нет, — ответил Хэн, впервые взглянув на Изольдера с любопытством.
Сцепив руки за спиной, принц задумчиво проговорил:
— Скоростные, более четырехсот метров в длину, они могут год летать без дозаправки. Корабль вроде вашего могут разнести моментально, и вскрикнуть не успеете.
— Вы мне угрожаете?
— Вовсе нет, — сказал Изольдер и заговорщицки шепнул:
— Я подарю вам один, если вы пообещаете пользоваться им где-нибудь далеко-далеко отсюда.
Придвинувшись к принцу, Хэн тем же тоном ответил:
— Негодная сделка.
В глазах Изольдера мелькнуло уважение.
— Я вижу, вы человек с принципами. Тогда позвольте спросить, генерал Соло, что вы реально можете предложить принцессе Лее?
Хэн на мгновение смешался.
— Она любит меня, я люблю ее. Этого достаточно.
— Если вы действительно ее любите, оставьте принцессу мне, — сказал Изольдер. — Хэйп предлагает ее народу безопасность. Дайте ей немного пожить так, как она заслуживает.
Он двинулся мимо Хэна в тамбур, но тот схватил соперника за плечо и повернул к себе лицом:
— Минутку! Что происходит? Оружие на стол!
— Что вы имеете в виду? — спросил Изольдер.
— Я имею в виду, что во вселенной множество принцесс, и мне хочется знать, почему вы здесь. Почему ваша мать выбрала именно Лею?
Лея не богата, и ей нечего предложить Хэйпу. Если вы хотите заключить договор с Новой Республикой, есть более легкие способы этого добиться.
Изольдер сверху вниз посмотрел Хэну в глаза и улыбнулся:
— Насколько я понимаю, вас Лея тоже пригласила на ужин сегодня вечером. Думаю, вам обоим следует меня выслушать.

Глава 4

Когда Хэн в своем парадном синем мундире со всеми полагающимися нашивками пришел к Лее, шла вторая смена блюд. Очевидно, Лея уже не ждала его.
Принц Изольдер сидел слева от хозяйки. Две амазонки-охранницы расположились у него за спиной. Какое-то мгновение Хэн любовался на них — обе были в соблазнительных шелковых костюмах, с посеребренными бластерами у правого бедра и причудливо разукрашенными вибромечами у левого. Справа от Леи, как приложение к ужину, развалился в своем кресле Трекин Хорм. Пока прислуга торопливо освобождала место для Хэна, Лея представила его Изольдеру.
Трекин Хорм неприязненно буркнул:
— Они уже познакомились. Девушка вопросительно взглянула на покрасневшего от злости Трекина. Хэн пояснил:
— Да, принц заглянул поболтать со мной, когда я работал на «Соколе Тысячелетий». Оказалось, нам, хм, есть о чем потолковать.
Хэн сел и отвернулся, надеясь, что Лея не заметит его смущения.
— Вот как? Интересно о чем же вы говорили? Принцесса явно ждала ответа.
— Да, генерал Соло, почему бы не рассказать обо всем? — пробурчал Трекин.
Возникла неловкая пауза, которую прервал принц Изольдер:
— Ну, во-первых, я был рад узнать, что нам обоим, генералу Соло и мне, довелось побывать контрабандистами. Поистине мир тесен!
— Контрабандистами? — подозрительно переспросил Трекин. Хэн перевел дух.
— Да, — сказал Изольдер. — В юности, когда мне было лет пятнадцать, контрабандисты напали на королевский флагман и убили моего брата. Я стал чьюмедой, то есть наследником. Молодость всегда ищет романтики. Я тайно сбежал из дому, мечтая о новой жизни. Два года курсировал с контрабандистами по торговым путям, менял корабль за кораблем, охотясь за пиратом, убившим моего брата.
— Какая увлекательная история! — сказала Лея. — Вы нашли его?
— Да, — ответил Изольдер. — Нашел. Его звали Харраван. Я арестовал его и засадил в тюрьму на Хэйпе.
— Иметь дело с пиратами, должно быть, весьма опасно, — заметил Трекин. — А что, если бы они узнали, кто вы такой...
— Пираты не так опасны, как можно подумать, — ответил Изольдер. — Самую большую угрозу представляли вооруженные силы моей матери. Мы частенько... сталкивались.
— Ваша мать не знала, где вы? — спросила Лея.
— Да. Средства массовой информации считали, что я спрятался от страха быть убитым, так же как брат. Поскольку мать не знала, куда я сбежал, она не стала поднимать шум из-за моего исчезновения. Думала, я появлюсь.
— А тот пират, которого вы поймали, что стало с ним?
— Вскоре его убили в тюрьме, не дождавшись суда, — неохотно проговорил Изольдер. — Он не успел даже назвать имена сообщников-.
На какое-то время за столом возникла неловкая пауза. Лея посмотрела на Хэна, очевидно поняв, что Изольдер предложил тему, оберегая генерала от ее излишних вопросов.
Хэн прокашлялся.
— И много у вас проблем с контрабандистами в Хэйпанском созвездии?
— Не слишком, — ответил Изольдер. — Внутри созвездия спокойно, но, как ни патрулируй, на границах все равно бывают стычки, нередко кровавые.
— Я участвовал в одной такой, когда был контрабандистом, — сказал Хэн. — После того, что я увидел, мне странно, что в вашем созвездии орудуют пираты.
Изольдер удивлял Хэна. Он был контрабандистом, подвергался опасности в стычках с вооруженными силами матери, рисковал погибнуть от рук пиратов, в придачу был красив и богат... Судьба иноземного принца хранила немало тайн. Это не был человек, прячущийся за спинами своих охранниц-амазонок. Изольдер пожал плечами:
— Хэйпанское созвездие очень богато, это всегда влечет чужаков. Но конечно, вы знаете нашу историю. Некоторые молодые люди стараются возвеличить наш прежний образ жизни.
— Вашу историю? — переспросил Хэн. Лея улыбнулась:
— Ты проходил что-нибудь в академии?
— Я учился управлять боевым кораблем, — отрезал Хэн.
— Хэйпанское созвездие изначально заселили пираты, банда так называемых лорельских громил. На протяжении веков они устраивали засады на торговых путях Старой Республики, захватывали корабли, отбирали товар. А если находили красивых женщин, то какой-нибудь бандит забирал ее, как награду скрытым мирам Хэйпа. Короче, Хэн, это были люди вроде тебя.
Хэн было привстал, протестуя, но Лея взглядом усадила его на место.
Трекин Хорм проговорил тонким голосом:
— Пираты брали с собой мальчиков, делая из них, в свою очередь, пиратов. Они уходили на месяцы, возвращаясь только на отдых.
Хэн взглянул на Трекина. Тот смотрел на охранниц с таким интересом, с каким обычно смотрел на еду. Хэн вдруг понял, почему хэйпанцы красивы, — их породу целенаправленно выводили в течение поколений.
Принц Изольдер проговорил:
— Когда Джедаи окончательно уничтожили лорельских громил, пиратский флот не вернулся. О хэйпанских мирах на время забыли, и наши женщины взяли судьбу в свои руки. Они поклялись, что больше никогда ими не будет править мужчина. Уже тысячи лет, как королевы-матери соблюдают клятву...
— И они хорошо поработали в своих мирах, — заметила Лея.
— К сожалению, из-за этого некоторые молодые мужчины чувствуют себя в нашем обществе ущемленными и превозносят прежний образ жизни, — продолжал Изольдер. — Когда они восстают, то часто становятся пиратами. Поэтому у нас вновь и вновь возникают трудности."

Предыдущая страница 3 Следующая страница


Выбор принцессы Леи 4

Хэн проглотил несколько кусков какого-то мяса, напоминающего лягушачье, и не смог понять, что же ест.
— Мы отвлеклись, — напомнил Трекин Хорм, уставившись на Хэна, — принцесса Лея спросила, о чем вы говорили днем...
— Ах да! — воскликнул принц Изольдер. — Генерал задал вопрос, заслуживающий ответа. Он поинтересовался, почему из всех принцесс, куда более богатых, чем Лея, моя мать выбрала именно ее. Дело в том, что королева-мать не выбирала принцессу, — проговорил он, спокойно глядя Хэну в глаза. — Это я ее выбрал.
У Трекина Хорма в горле застрял кусок лягушачьего мяса. Толстяк закашлялся. Изольдер обернулся к Лее.
— Когда принцесса прилетела на Хэйп, ее окружало столько вельмож изо всех хэйпанских миров, что нам не довелось встретиться. Думаю, она вообще не догадывалась о моем существовании. Но я видел ее. Со мной никогда ничего подобного не случалось. Никогда я не был так увлечен. Ни одна женщина так меня не захватывала. Не матери пришла в голову мысль устроить этот брак. Королева только дала свое согласие.
Поднеся Леину руку к губам, он поцеловал ее. Лея, покраснев, молча смотрела на принца.
Хэн хмуро глянул в серые глаза Изольдера, окинул взором его золотистые волосы, волевое, мужественное ливр, и посочувствовал Лее. Да, против такого красавца устоять ей будет сложно.
Потом он ощутил в голове пустоту и только заметил, что встает из-за стола, чуть не опрокинув стул. Все глаза уставились на него, и Хэн ощутил себя неловким и глупым мальчиком. Язык еле ворочался во рту, и Хэн сел обратно. В уме была такая сумятица, что он ничего не говорил и практически ничего не слышал до самого окончания ужина.
Когда через час все собрались уходить, Хэн поспешно поцеловал Лею, подумав, как ей это понравится, словно участвовал в соревновании по поцелуям, где Лея являлась судьей. Трекин Хорм тепло пожал принцессе руку и ушел первым. Принц Изольдер неторопливо поблагодарил за ужин и проведенное с ним время, произнес какую-то шутку, и Лея непринужденно рассмеялась. Хэн решил, что Изольдер вообще не собирается уходить, но тот на прощанье привлек к себе Лею. Это началось как дружеский поцелуй, какими обмениваются высокопоставленные вельможи, но он продлился лишнюю секунду, потом еще одну... Наконец принц оторвался от Леиных губ, и девушка посмотрела ему в глаза.
Изольдер еще раз поблагодарил за чудесный вечер, взглянул на Хэна, и они почти одновременно вышли за дверь. За принцем последовала его охрана.
— Я буду драться за Лею, — сказал Хэн в спину Изольдеру.
Это было ребячеством, но голова шла кругом, и ничего умнее он не придумал.
Принц обернулся.
— Знаю, — сказал он. — И хочу вам сказать, генерал Соло, что я умею отвечать на удар ударом. Ставка велика, больше, чем вы думаете.
Через несколько часов после ужина Лея лежала, нежась, в постели. Она уже засыпала, когда техники начали проверять гиперблоки. Гул двигателей разбудил ее. На туалетном столике поблескивали радужные галлинорские самоцветы, в углу селабское дерево издавало экзотический ореховый аромат, заполнивший комнату. Трекин настоял, чтобы драгоценности хранились здесь, в каюте, но Лея не думала о них. Ее мысли занимал Изольдер — его учтивость с Хэном, во время ужина, его внимательность, шутки, легкий смех. И наконец, его искусство в любви.
Не проспав и половины своей обычной нормы, Лея встала. Чтобы прогнать из головы мысли о принце, она села за компьютер и стала изучать документы верпаев. Эта древняя раса больших насекомых заселила астероидное кольцо в системе Роша задолго до возникновения Старой Республики. У них образовалась довольно странная форма правления. Поскольку верпаи общались между собой посредством радиоволн, используя особый орган в груди, один верпаи мог за считанные секунды переговорить со всей расой, что позволило этим существам составить нечто вроде коллективного разума. И все же каждый верпаи считал себя не подчиняющейся рою индивидуальностью. Особь, принявшая, с точки зрения роя, «не правильное» решение, никогда не наказывалась, не осуждалась. Действия сумасшедшей матки, саботирующей договор с браблами, считались не проступком, а достойной сострадания болезнью.
Лея просмотрела файлы, нашла в исторических архивах множество свидетельств о верпайских преступниках — убийцах, ворах — и открыла кое-что весьма интересное. Почти все они имели нечто общее — так или иначе поврежденную антенну. Это навело Лею на мысль, что коллективный ум верпаев развился дальше, чем им самим казалось. Верпаи без антенны оставался навсегда одиноким, изолированным.
Какие бы причины ни двигали верпаями, с браблов сталось бы перерезать весь вид и нарубить себе закуску. Лея понимала, что не найдет решения, пока не слетает на Рош и лично не поговорит с насекомыми. Возможно, и там она не узнает всей правды, даже если встретится с самой безумной маткой.
Она потерла утомленные глаза, но была слишком взволнована, чтобы спать. Принцесса прошла по длинным коридорам в голографический видеозал и сказала оператору:
— Я бы хотела поговорить с Люком Скайвокером. Вы отыщете его в посольстве Новой Республики на Тууле.
Сотрудник, кивнув, связался с тамошним оператором.
— Скайвокер в тундре. Если что-то срочное, мы сможем увидеть его на голоэкране через час.
— Пожалуйста, свяжитесь, — сказала Лея. — Я подожду здесь. Мне все равно не заснуть.
Она присела рядом и стала ждать брата. Наконец тот появился на голоэкране. В темной шерстяной накидке. Люк стоял в каком-то высоком зале, позади виднелось огромное окно из граненого стекла. Сквозь стекло холодно сияло бледно-красное солнце, рассеивая вокруг Джедая огненный ореол.
— Что за тревога? — спросил Люк. Лея вдруг смутилась. Она рассказала про Изольдера, про сокровища у себя в каюте и о хэйпанских предложениях. Внимательно глядя в лицо сестре, брат сохранял спокойствие.
— Изольдер пугает тебя? Я чувствую твой страх.
— Да, — сказала Лея.
— Однако ты ощущаешь нежность, которая может перерасти в любовь. Но ты не хочешь обидеть ни Изольдера, ни Хэна?
— Да, — сказала Лея. — О, я уже жалею, что вызвала тебя по такому пустяку.
— Это не пустяк, — возразил Люк. Вдруг светлые глаза его потемнели. — Ты никогда не слышала о планете под названием Датомир?
— Нет, — ответила Лея. — А что?
— Не знаю. Прости. Я лечу к тебе. Чувствую безотлагательную необходимость. Буду на Корусканте через четыре дня.
— Через трое суток я буду на Роше.
— Тогда встретимся там.
— Хорошо, — сказала Лея. — Хотелось бы, чтобы ты был рядом.
— Пока не спеши, — посоветовал Люк. — Постарайся разобраться в своих чувствах. Тебе нет надобности делать поспешный выбор. Забудь о богатстве Изольдера. Рассматривай его как любого другого мужчину, договорились?
Лея кивнула.
— Спасибо, — сказала она. — До скорой встречи.
— Я люблю тебя, — проговорил Люк и исчез.
Лея вернулась к себе в каюту, легла, но долго не могла уснуть.
Утром она проснулась от стука в дверь. У входа стоял Хэн с каким-то диковинным растением из далеких миров.
— Я пришел извиниться за вчерашнее, — сказал он, протягивая кустик.
Сверкающие желтыми тонами цветы на темных ветках, казалось, подмигивали, открываясь и закрываясь. Лея с улыбкой взяла растение, и Хэн поцеловал ее.
— Как тебе понравился ужин? — спросил он.
— Прекрасно, — ответила Лея. — Изольдер — настоящий кавалер.
— А может, не совсем настоящий? — усмехнулся Хэн. — А вдруг это — биокиборг?
Лея не рассмеялась шутке, и он торопливо добавил:
— После ужина я пошел к себе, разрываемый дурацкой ревностью и глупыми фантазиями.
— И каковы они на вкус?
— О, ты знаешь. В конце концов я пошел на камбуз в поисках чего-нибудь повкуснее.
Лея рассмеялась. Хэн погладил ее по щеке:
— Я люблю, когда ты смеешься...
— Знаю.
— Хорошо, — проговорил Хэн, глубоко вздохнув. — И как же прошел ужин?
— Ты ведь не собираешься сдаваться? — спросила Лея.
Хэн пожал плечами.
— Что ж, он очень мил, — сказала Лея. — Я хочу пригласить принца остаться здесь, на корабле, до моего отправления на Рош.
— Что-что?
— Я собираюсь пригласить его остаться здесь, на корабле.
— Это еще зачем?
— Затем чтобы он провел здесь несколько недель, а потом отправился восвояси, и я его больше не увижу, вот зачем.
Хэн покачал головой:
— Боюсь, как бы ты не последовала его примеру. Ведь он влюбился в тебя на расстоянии, — проговорил он чуть повышенным тоном, — а потом попросил у матери разрешения попытать счастья в женитьбе.
— Тебя это беспокоит?
— Конечно, беспокоит! — Он закрыл глаза и сжал кулаки. — Скажу тебе: увидев этого парня, я сразу почуял неладное. — Хэн открыл глаза, словно вспомнив, что он не один. — ваше величество, этот парень — подонок.
— Подонок? — вскрикнула Лея. — Ты называешь подонком хэйпанского принца? Брось, Хэн, ты просто ревнуешь!
— Может быть, и ревную, — признался Хэн. — Но это не меняет дела. Я не могу отвязаться от ощущения, что здесь что-то не так. — Он снова закрыл глаза. — Поверьте, ваше высочество. Большую часть своей жизни я провел среди подонков. Я сам подонок. Большинство моих друзей — подонки. Если бы вы пожили с мое среди подонков, то научились бы распознавать их за версту.
Лея не понимала, как Хэн может такое говорить. Сначала оскорбил ее своей подозрительностью к тому, что другой мужчина мог найти ее привлекательной, потом назвал этого мужчину подонком — все это шло вразрез с ее глубокими убеждениями, как люди должны относиться друг к другу.
— Я вот думаю, — сказала принцесса, отогнав злость, — а может быть, тебе следует взять свой дурацкий кустик и с извинениями вручить принцу? Боюсь, когда-нибудь твои слабые мозги и бойкий язык доведут тебя до беды!
— А, ты наслушалась Трекина Хорма! Вижу, он пытается устроить ваше счастье. А знаешь ли ты, что твой драгоценный принц предложил мне боевой крейсер, если я пообещаю улететь и не мешать вам двоим? Говорю тебе, это подонок! Лея ткнула пальцем в грудь Хэна:
— Тебе следовало бы принять его подарок, пока ты еще можешь получить хоть что-то! Хэн отшатнулся.
— Послушай, Лея, — извиняющимся тоном проговорил он. — Я... Я не понимаю, что происходит. Я не хочу с тобой ссориться. Знаю, Изольдер производит впечатление хорошего парня, но — прошлой ночью на камбузе я услышал разговор. Об этом все говорят. Послушать, так вас уже поженили. А я, как дурак, за тебя цепляться, и чем сильнее цепляюсь, тем труднее мне тебя удержать.
Лея задумалась. Хэн пытался извиниться, но вроде бы не понимал, что в этот момент всем своим поведением обижает ее.
— Я не знаю, почему все решили, что я выйду за принца. Определенно, я не давала повода к сплетням. Поэтому слушай меня. Я люблю тебя за то, что ты такой, как есть, — вспомнил? Бунтовщик, негодяй, хвастун. Это останется навсегда. Но думаю, мне нужно несколько дней побыть одной. Хорошо?
В последовавшей тишине прозвучал сигнал коммутатора. Лея подошла к небольшому голоприемнику.
— Да?
Перед ней возникло изображение Трекина Хорма. Старый посол разложил свой непомерный вес на кушетке. Бледно-голубые глаза еле проглядывали из-за складок жира.
— Принцесса, — весело проговорил Трекин, — завтра собираем специальную сессию Альтераанского Совета. Я уже дал добро на объявление празднеств.
— Специальную сессию Совета? — переспросила Лея. — Но зачем? Что стряслось?
— Ничего не стряслось! — ответил Трекин. — Все слышали прекрасную новость о хэйпанском предложении. Поскольку свадьба Альтераанской принцессы с одним из богатейших в галактике семейств автоматически предоставит нам статус беженцев, мы решили созвать Совет, чтобы обсудить все детали предстоящего брака.
— Спасибо, — сердито сказала Лея. — Приду обязательно.
Она ударила ладонью по выключателю. Хэн взглянул на нее, повернулся и вышел.
В стерильно белых коридорах «Мятежной Мечты» Хэн, прислонившись к стене, размышлял о своем жребии. Из попытки извиниться печальнейшим образом ничего не вышло. Вероятно, Лея права насчет Изольдера. Принц, наверное, приличный парень, а его опасения идут от ревности.
И все же Хэн заметил в глазах Леи тоску, когда она говорила о спокойных мирах Хэйпа. И Изольдер попал в точку. Даже если Хэн добьется Леиной руки, что он реально сможет ей предложить? У него нет сокровищ, как у хэйпанца. Если Хэн уговорит Лею выйти за него, альтераанцы только проиграют. Трекин Хорм на каждом шагу будет напоминать принцессе об упущенном случае. Лея бесконечно предана своему народу.
Хэн мысленно хмыкнул. «Думаю, мне просто нужно несколько дней побыть одной». Он уже слышал такое. А через несколько дней за этим следует: «Всего хорошего!"
Есть лишь один способ противостоять богатству Изольдера. От этой мысли сердце забилось учащенно, во рту пересохло. Он вытащил из ремня комлинк и набрал номер старого знакомого. На экране показался каучуково-коричневый хатт, глядящий на Хэна темными, отупевшими от наркотиков глазами.
— Далла, старый ворюга! — воскликнул Хэн с деланным воодушевлением. — Мне нужна твоя помощь. Хочу заложить «Сокола» и ночку поиграть в карты. По-крупному.
Капитан Астарта, телохранитель принца, разбудила Изольдера. Это была женщина редкой красоты, с длинными темно-рыжими волосами, глазами голубыми, как небо на планете Терефон.
— Фларетт а реллерен? («Ужин удался?") — словно невзначай спросила она.
Лежа на кровати, он видел, что глаза охранницы осматривают комнату тщательней, чем обычно. Взгляд переходил со столика на кровать, с кровати на стенной шкаф. Движения женщины были по-кошачьи быстры.
— Да, — ответил Изольдер. — Принцесса была очаровательна, приятная компания. Что-то не так?
— Час назад мы перехватили шифровку. Она передавалась на все наши корабли. Похоже, это приказ на убийство.
— Сигнал пришел с Хэйпа?
— Нет. С нашего корабля на Корусканте.
— Кого приказано убить?
— Имя в приказе не названо, время и место тоже, — отвечала капитан Астарта. — Полный текст звучит так: «Соблазнительница, похоже, заинтересовалась. Действуйте».
— Уведомили Службу Безопасности Новой Республики, что Лея в опасности? Астарта колебалась.
— Я не уверена, что намеченная жертва — принцесса Лея.
Изольдер помолчал. Если он умрет, наследование перейдет к дочери его тетки Секкьи. Раньше кто-то уже убил его невесту леди Элльяр. Ее нашли утопленной в осветительном бассейне. Изольдер не мог доказать своих подозрений, но был уверен, что за убийством стояла Секкья. Как был уверен и в том, что тетка наняла пиратов, убивших старшего брата после разграбления королевского флагмана. Изольдер спросил:
— Вы думаете, на этот раз жертвой выбран я?
— Думаю так, мой господин, — ответила Астарта. — Ваша тетя сможет свалить преступление на чужаков, на какого-нибудь диктатора, опасающегося союза Хэйпа с Леей Органой. На генерала Соло, наконец.
Изольдер уселся в постели, задумчиво прикрыл глаза. Его тетки и мать — хитрые и коварные женщины. Принц надеялся, что, найдя невесту вне хэйпанской королевской линии, он обретет спутницу жизни, не испорченную алчностью, которая поразила всех женщин в семье. Его глубоко ранила мысль, что покушение задумано кем-то из ближайшего окружения.
— Поставьте в известность Службу Безопасности Новой Республики. Возможно, они выявят злоумышленницу. Кроме того, выделите часть моей личной охраны для защиты принцессы Леи.
— А кто будет охранять вас? — спросила Астарта.

Предыдущая страница 4 Следующая страница


5 Дэйв Волвертон

Изольдер заметил предательский блеск в ее глазах. Она любила его. Он это знал. И это делало ее незаменимой. Возможно, Астарта даже надеялась на гибель Леи. И все же Изольдер знал, что капитан подчинится его приказу. Прежде всего — она превосходный солдат.

Он вытащил из-под покрывала бластер, уловив удивление в глазах Астарты, что не заметила оружия под самым носом.
— Я сам о себе позабочусь, — сказал принц.

Глава 5

В тот вечер Хэн оказался на самом дне корускантского преступного мира — в казино. Заведение в буквальном смысле не видело солнечного света более девяноста тысяч лет. Над ним ярус за ярусом возвышались дома и улицы, построенные еще до того, как казино вклинилось подобно угольному пласту в этот геологический слой. Во влажном воздухе пахло гнилью, но для множества галактических рас, приспособленных к подземной жизни, это была естественная среда обитания. Во мраке Хэн различал украдкой наблюдающие за ним глаза.
Прежде чем играть по-крупному, Хэн сделал три игры помельче. Слева от него сидел адвокат Колуми в антигравитационной сбруе. У адвоката была такая огромная голова, что голубые пульсирующие жилы вокруг черепа казались длиннее его тощих, бесполезных ног. Мощный интеллект делал Колуми одним из самых опасных игроков в галактике. Напротив сидела Омогг, дракмарийская диктаторша, известная своим богатством. Ее отполированная до блеска бледно-сизая чешуя сияла, а зеленые облака метана под шлемом скрывали рыло и хищные клыки. Слева от нее сидел готальский посол, которого Хэн видел накануне, — существо с серыми кожей и бородой. Готал играл вслепую, полагаясь на сенсорный рог, которым прощупывал эмоции противников, стараясь читать мысли.
Хэн никогда не играл в сэбэкк в такой компании. По сути дела, он не играл в сэбэкк уже много лет и теперь так обливался потом, что мундир промок насквозь. Они играли в ту разновидность пришедшей из глубины тысячелетий игры, которую называли «форсированный сэбэкк». В обычном сэбэкке кости или какой-либо генератор случайных чисел периодически меняют цену карт, придавая древней игре особый азарт. Но по правилам форсированного сэбэкка никакого генератора не использовалось, вместо этого случайность обеспечивали сами игроки. Вытянув первую карту,. игрок объявлял, какой будет следующая масть: светлой или темной. Кто угадывал самую сильную светлую или темную масть, выигрывал, но только при условии, что сумма очков у его сторонников оказалась больше. Например, если бы Хэн захотел поставить на темную карту, а остальные — на светлую, он неизбежно проиграл бы. Хэн посмотрел в свои карты и разложил по порядку — два «Меча», «Злодей» и «Идиот». Все вместе — очень слабо в темном наборе и вряд ли выиграет. Хэн выиграл несколько сдач в светлой масти и, хотя не верил в предрассудки, чувствовал, что не время разыгрывать темную. Однако выбора не было.
— Принимаю вашу ставку, — шепнул готал, не открывая окаймленных красным глаз, — и повышаю ее на сорок миллионов кредитов.
Стоявший позади Хэна Чубакка заскулил, и Трипио наклонился и шепнул на ухо:
— Посмею напомнить, сэр, что шансы выиграть восемь раз подряд составляют один против шестидесяти пяти тысяч пятисот тридцати шести.
Не следовало этого говорить вслух, но Хэн закончил за него:
— А при моей карте и того меньше». Принимаю, — и поставил на кон векселя на разработку минералов в одной из звездных систем, название которой мог произнести разве что Колуми. — Повышаю еще на восемь миллионов. — Он вытащил пакет акций на изрядную долю Кессельских космических рудников.
Нервозность Хэна, должно быть, оглушила готала, потому что он вдруг прикрыл ладонью свой левый рог.
Все видели: готал заметил отчаяние Хэна — и, не раздумывая, приняли ставку.
— Кто-нибудь хочет начать игру? — спросил Хэн в надежде, что игроки подождут следующей сдачи.
— Я играю, — сказал готал.
Сидящие за столом открыли карты. Готал назначил темную масть, но его карта оказалась слабее, чем у Хэна. Двое других играли светлую и в принципе могли бы выиграть. Все ждали, когда дройд-крупье, болтавшийся у потолка над столом, раздаст последние карты.
Наверху заскрипели механизмы — это руки древнего крупье перемещались к Колуми. Тот взял карты. Тепло его тела активизировало микроцепи карт, так что проявилось их значение. Сердце Хэна замерло: «Хозяин Монет», «Хозяин Бутылок», «Королева Воздуха и Тьмы». Двадцать два очка до максимальной суммы. Хэн лишь надеялся, что совокупная сила темной масти окажется больше.
Крупье сдал последние карты дракмарийке. От ее прикосновения расцвела картинка «Рыцаря Джедая» и «Расслабление» вверх ногами. То, что «Расслабление» оказалось вверх ногами, переменило сдачу дракмарийки — ее очки присовокупились к темной масти Хэна и готала. Сердце Хэна упало. Это могло испортить игру. Но по правилам дракмарийка имела право одну карту заменить. Она сбросила перевернутое «Расслабление», оставив себе всего шестнадцать очков светлой масти.
Механическая рука переместилась к готалу и бросила ему семерку «Планок». Это была самая слабая карта, но она усиливала темную масть. Готал оставил «Королеву Воздуха и Тьмы», «Баланс» и «Смерть». У него осталось минус девятнадцать. Хэн ощутил прилив радости, поняв, что темная масть может выиграть. Готал, видимо, почувствовал эту радость, но не понял ее причины. Он решил, что Хэн рассчитывает выиграть сам, и, ревниво взглянув на Хэна, сбросил семерку «Планок». Поскольку темная масть теперь опустилась ниже минус двадцати трех, она объявлялась банкротом. Это означало, что она автоматически проигрывает — если только Хэн не наберет двадцать три очка, неважно, положительных или отрицательных.
Хэн снова уставился в карты. Один «Идиот» не стоил ничего, два «Меча» — по два очка, и «Злодей» — минус пятнадцать. Лучший шанс выиграть — набрать строй «Идиотов». Оставить «Идиота», два «Меча» и получить еще три очка в любом наборе — будет ровно двадцать три. Он оценивал свои шансы как довольно слабые, примерно один к пятнадцати, но это был единственный вариант.
Механические руки, громко заскрипев, переместились к Хэну. Металлические пальцы взяли верхнюю карту и бросили на стол. Хэн, поколебавшись, коснулся ее. Под пальцами расцвело второе «Терпение» — минус восемь очков. Хэн не верил своим глазам. Минус двадцать три — чистый сэбэкк!
— Вы выиграли! — крикнул Трипио. Готальский посол, рухнув, вдруг издал какие-то лающие звуки, которые Хэн принял за рыдания.
Колуми своими черными глазами холодно взирал на Хэна.
— Поздравляю, генерал Соло, — произнес он сдавленным голосом. — Очень жаль, но игра стала мне не по карману.
Включились двигатели его антиграва, и адвокат начал выруливать из комнаты, стараясь не задеть головой стены.
Готальский посол встал и скрылся во мраке подземного мира.
— Т-ты з-з-здоров-в-во раз-з-због-г-гат-т-тел-л-л, ч-ч-че-лов-в-век-к-к, — прошипела дракмарийская диктаторша через динамик своего шлема. Она положила на стол две огромные лапы, поцарапав когтями почерневший от времени металл. — С-с-слиш-ш-шком раз-з-због-г-гат-т-тел-л-л. Т-т-ты мож-ж-жеш-ш-шь не выж-ж-жит-т-ть в эт-т-том м-м-мирр-ре.
— Я постараюсь, — сказал Хэн, похлопав рукой по висевшему у бедра бластеру и глядя в шлем диктаторше.
Он различил темные глаза, поблескивающие, как мокрые камни, сквозь зеленые облака газа. Хэн сложил деньги, сертификаты акций и векселя в одну огромную кучу. Более миллиарда двухсот миллионов. Больше, чем он когда-либо мог мечтать. Но недостаточно.
Дракмарийка перегнулась через стол.
— П-п-пос-с-стой-й-й, — прошипела она. — С-с-сыг-г-граем ещ-щ-ще.
Хэн старался выглядеть спокойным. Во рту пересохло, но, облизнув губы, он опрокинул в себя большую кружку кореллианского пряного эля и предложил:
— На все?
Дракмарийка согласилась, и идущие к шлему метановые трубки задрожали. Изо всех противников, с которыми Хэн играл, только она могла владеть тем, что ему было нужно. Одним из Миров. За все лежавшие на столе деньги Омогг могла предложить не меньше, чем пригодный к проживанию мир.
Она пошепталась с дройдом-телохранителем, скрывавшимся в темноте у нее за спиной. Тот, на всякий случай направив на Хэна оружие, распахнул сейф у себя на животе. Дракмарийка вынула голокубик и сказала:
— Эт-т-то х-х-хранилос-с-сь в наш-ш-шей с-с-семье мн-н-ного п-п-пок-к-кол-л-лений-й-й. Эт-т-то с-е-стоит-т-т д-д-два м-м-миллиар-р-рда ч-ч-чет-т-тыр-р-рес-с-с-та м-м-м-ил-л-лион-н-нов-в-в. П-п-полов-в-вин-н-ну я т-т-теб-б-бе п-п-прод-д-даю. Ес-с-сли в-в-выигр-р-раеш-ш-шь с-с-следующ-щ-щую иг-г-гр-р-ру, т-т-то з-з-завв-в-влад-д-дееш-ш-шь п-п-план-н-нет-т-той-й-й. Ес-с-сли й-й-я в-в-выиг-г-граю, т-т-то и п-п-план-н-н-е-та, и д-д-деньг-г-ги м-м-мои.
Она щелкнула кнопкой на кубике, и в воздухе появилось изображение планеты. Класс М, азотно-кислородная атмосфера. Три материка в обширном океане. Стаи двуногих зверей, присевших пощипать траву на бескрайней пурпурной равнине. Синеватое солнце над тропическими джунглями, блестящие птицы над океаном, подобным разлитому на голубом кафеле цветному стеклу. Превосходно.
Хэн снова взмок.
— Как она называется?
— Д-д-дат-т-томир-р-р, — выдохнула дракмарийка.
— Датомир, — повторил Хэн зачарованно. Чубакка предупреждающе зарычал, положив ему на плечо лапу, умоляя соблюдать осторожность.
Трипио придвинулся ближе. Сквозь облака дыма донесся его встревоженный голос:
— Смею напомнить, сэр, что вероятность сто тридцать одна тысяча семьдесят два к одному против того, что вы возьмете девять игр подряд..
... Раздался стук в дверь. В кабинет вошел Хэн Соло. Он был весь в поту, растрепан, измят, от него несло дымом, но Хэн широко улыбался. Его покрасневшие глаза излучали счастье. В руке он держал завернутый в золотистую фольгу ларчик.
— Слушай, Хэн, если ты пришел извиниться, я тебя прощаю. Однако у меня совершенно нет времени. Через несколько минут назначена встреча с принцем Изольдером, со мной хочет поговорить какой-то браблский шпион...
— Открой, — сказал Хэн, сунув ей в руки ларец. — Открой его.
— Что это?
Ларчик оказался завернут не в золотистую, а в золотую фольгу.
— Это твое, — сказал Хэн.
Лея развязала ленточки и развернула фольгу. Под ней был чип памяти, на каких когда-то делали голозаписи. Принцесса нажала кнопку и увидела, как в воздухе перед ней материализуется планета и возникают пейзажи: сияющие розовые облака на границе ночи и дня, кружащиеся над океаном грозовые тучи. Вдали виднелось четыре крохотные луны.
Она рассматривала покрытые живой зеленью континенты, бескрайние пурпурные саванны и маленькие ледяные шапки на полюсах.
— О, Хэн! — наконец воскликнула Лея. Ее дыхание участилось от волнения, а все лицо словно осветилось. — Как это называется?
— Датомир.
— Датомир? — Она нахмурилась, вспоминая. — Я уже слышала это название. Где это? — Лея вдруг приняла деловой тон.
— В Дракмарской системе. Я выиграл Датомир у диктаторши Омогг.
Лея посмотрела на голограмму. Увидев огромное стадо рептилий, пасущихся на равнине, она уверенно заявила:
— Ты ошибаешься. Здесь всего одно солнце. Принцесса включила компьютер, подключенный к корускантской компьютерной сети, и запросила координаты Датомира. Потребовалось перерыть огромные банки данных, и пришлось ждать около минуты, прежде чем координаты появились на экране. Лея глянула на Хэна. Безумная радость на лице у Соло сменилась растерянностью.
— Не может быть! — воскликнул он. — Это же сектор Куэлии, территория Цзинджа!
Лея грустно улыбнулась и, как мальчику, потеребила волосы Хэна.
— О, мой милый неотесанный пастушок! Я знала, это слишком прекрасно, чтобы быть правдой. И все же это было мило с твоей стороны. Ты очень добр ко мне!
Она поцеловала его в щеку.
Хэн, потрясенный, отшатнулся.
— Как же так... сектор Куэлии?
— Иди домой и поспи, — сказала Лея, думая уже о другом. — Следовало бы знать, что с дракмарийцами лучше не играть в карты.
Она проводила его к выходу.
За дверью Хэн остановился, протирая глаза, чтобы проснуться, но не переставая думать. Он взглянул на вздымающиеся вокруг дома. Солнечный свет еле доходил сюда, словно за навесом джунглей.
Он представлял, что Лея полюбит предложенный им новый мир, представлял, как радостно она упадет в его объятия. Он рассчитывал дождаться этого момента, а тогда предложить выйти за него замуж. И вот дождался — выиграл не стоящую ломаного гроша недвижимость, и Лея погладила его по голове, как младшего братишку.
«Скорей всего, я выгляжу изрядным олухом, — подумал Хэн. — Дураком и дрянью».
Он позвенел деньгами в кармане — наверное, оставшейся суммы хватит, чтобы выкупить «Сокол». К счастью, Чубакка предусмотрительно вычел эти деньги из ставки. Более двух миллиардов выиграно и потеряно. Хэн чувствовал себя слишком усталым, а то бы заплакал. Едва волоча ноги, он побрел через серые корускантские улицы к своей маленькой квартирке на поверхности планеты, надеясь хотя бы отоспаться.
— Вам в самом деле не стоит ходить на эту встречу, — сказал Изольдер. — Идея о путешествии в подземный мир в одиночку мне не кажется очень удачной.
Лея терпеливо улыбнулась принцу. В конце концов, он беспокоится о ее безопасности. Правда, испытав на себе назойливую заботу его телохранительниц, принцесса уже начала подумывать, не слишком ли осторожен Изольдер.
— Все будет в порядке, — сказала она. — Я знакома с подобными типами.
— Если его сообщение так важно, почему он не сказал сразу? Почему потребовал встречи?
— Это брабл. Вы знаете, как эти хищники сходят с ума, когда думают, что за ними охотятся. Кроме того, если у него в самом деле есть сведения о дате нападения и плане сражения, мне нужно получить их до отправления на Рош. Необходимо предупредить верпаев...

Изольдер смотрел на нее ясным открытым взглядом. На принце была желтая полунакидка. Золотой пояс и широкие золотые браслеты подчеркивали бронзовый загар. Изольдер положил руки на плечи Лее, и по спине принцессы словно пробежал ток.
— Если вы настаиваете на походе в подземный мир, я пойду с вами.
Лея было запротестовала, но он приложил палец к ее губам:
— Пожалуйста, позвольте мне. Возможно, что вы правы. Возможно, ничего не случится, но, если с вами что-то произойдет, я не найду себе места.
Лея хотела ему возразить, но сдержалась. Опасность действительно существовала. Осведомители сообщали, что диктаторы на дальней стороне галактики пытаются расстроить союз Хэйпа и Новой Республики. Они не хотели, чтобы к ее кораблям присоединился мощный хэйпанский флот. Да и на самом Хэйпе, по словам Изольдера, были противники их брака.
— Хорошо, пойдемте вместе, — сказала она. Ее восхитило, что Изольдер просил разрешения пойти с ней. Хэн бы на его месте потребовал. Она гадала, были ли манеры Изольдера врожденными, или он их приобрел, воспитываясь в матриархальном обществе, где женщинам традиционно оказывалось всяческое почтение. В любом случае он был очарователен.
Принц взял Лею за руку. В сопровождении амазонок-охранниц Изольдер и Лея вышли под мраморный портик. Стоя в ожидании парящего авто, они увидели катящего по улице в своем кресле старого Трекина Хорма. Широкие улицы были в этот час пустынны. Поблизости лишь прогуливалась парочка иши-тибов, да старый дройд красил фонари. Трекин небрежно поздоровался, словно случайно проходил мимо, но не собирался так просто уходить, а остановил свое кресло тоже дожидаться авто.
— Я слышал, там, наверху, прекрасный денек, — сказал он, кивая в сторону небоскребов, где в вышине, освещенные косыми лучами солнца, парили машины. — Я уж чуть было не отправился позагорать. Чуть было.
Изольдер нежно сжал Леин локоть. Девушке вдруг захотелось, чтобы Трекин исчез. Она взглянула на Изольдера — принц улыбнулся, словно разделив ее мысли.
— А вот и машина! — воскликнул Трекин. Черное авто снизилось над улицей, замедлило ход и подлетело поближе к портику. Затемненное стекло в пассажирском салоне разлетелось, и оттуда высунулся ствол бластера.
— Ложись! — Одна из охранниц бросилась к Лее, прикрывая ее. Воздух распорола красная вспышка залпа. Заряд угодил охраннице в грудь, приподнял и опрокинул навзничь. В воздухе мелькнули брызги крови, и Лея ощутила до отвращения знакомый запах озона и горелого мяса.
Трекин Хорм нажал стартовую кнопку кресла и, взвыв, помчался по мостовой с такой скоростью, словно участвовал в автогонках.
Изольдер толкнул Лею за одну из толстых колонн портика и в мгновение ока расстегнул свой пояс. Часть пояса — маленький золотой щиток — оказался у него в левой руке, в правой появился небольшой бластер. Лея услышала резкое характерное жужжание. Красные молнии, никому не причинив вреда, поразили воздух перед колоннами.
Перед Изольдером распространилось еле заметное голубоватое круглое облако, белея по краям, как ореол вокруг луны в морозную ночь.
«Персональный силовой щит!» — догадалась Лея.
Она вдруг заметила, что оставшаяся в живых амазонка-охранница спряталась за щитом и через комлинк вызывала помощь.
Молния из бластера прожужжала над головой принцессы, вонзившись в мрамор портика. Лея обернулась. Дройд, до этого мирно красивший на углу фонари, целился теперь из бластера.
— Астарта! Займись дройдом! — крикнул Изольдер уцелевшей охраннице.
Щит принца не мог прикрыть от перекрестного огня. Колонны тоже не спасали. Лея бросилась к убитой амазонке за бластером и выстрелила два раза подряд. Дройд спрятался за фонарем. Только теперь Лея разглядела его неестественно выпрямленный корпус, конусообразную голову и длинные ноги — дройд-ликвидатор, модель 434. Астарта присоединилась к принцессе, открыв огонь по убийце.
Тем временем парящая машина опустилась. Из нее выскочили двое, попеременно стреляя из бластеров. Лея понимала, что щит Изольдера не продержится более двух-трех секунд. Персональный силовой щит обеспечивал лишь минимальную защиту. К тому же он таил в себе другую опасность. За короткое время он так разогревался, что защищающийся, случайно прикоснувшись к нему, рисковал изжариться. Зная это, Изольдер бросился в атаку.
Еще две молнии прожужжали у самой головы принцессы. Астарта продолжала вести огонь. Лея взглянула на дройда-убийцу как раз в тот момент, когда амазонка поразила его прямо в середину туловища. В воздух взлетели куски металла, последовал мощный взрыв — это взорвался силовой блок дройда.
Принц размахивал своим щитом, как оружием, и силовое поле отбросило нападавших назад. От соприкосновения полетели голубые искры. Один из террористов вскрикнул и выронил бластер, схватившись за обожженное лицо. Изольдер поднял щит над головой и, раскрутив, бросил в другого бандита. Щит попал тому в грудь, прошел насквозь, как Огненный Меч. Изольдер направил бластер на изувеченного первым ударом щита террориста, который корчился в агонии, сжимая ладонями голову.
«Раньше это был красивый мужчина, — подумала Лея. — Очень красивый. Хэйпанец».
— Кто тебя нанял? — крикнул Изольдер.
— Лларелъ! Ремарме! — отвечал тот.
— Теба илларвен? — по-хэйпански спросил принц.

Предыдущая страница 5 Следующая страница


Выбор принцессы Леи 6

— Ат! Ремарме! — взмолился несчастный. Изольдер еще секунду целился в него, и тот что-то выкрикнул. Кусок обгорелой плоти упал на землю. Бандит потянулся к своему бластеру. Изольдер медлил. Раненый схватил оружие и, направив ствол себе в голову, нажал на спусковой крючок.
Лея отвернулась. Рядом вдруг оказалась охранница и потянула принцессу за руку:
— Внутрь! Скорее!
Изольдер подтолкнул Лею к дверям консульства. У двери была ниша, где гости вешали одежду, и Изольдер толкнул Лею туда, а сам остался прикрывать, тяжело дыша и внимательно осматривая вестибюль. Астарта держала под прицелом дверь. Как и в большинстве корускантских зданий, дверь была сделана из древнего бластплэйта. За ней можно было выдержать длительную осаду. Охранница еще раз что-то крикнула в свой комлинк.
— Кто их подослал? — переведя дух, спросила Лея.
— Он не сказал, — коротко ответил Изольдер. — Он только просил добить его.
С улицы послышались голоса. Агенты безопасности Новой Республики обыскивали площадь.
Изольдер стоял, тяжело дыша, прислушиваясь — вероятно, стараясь одновременно слушать и свою охранницу, и полицию снаружи, чтобы убедиться, что опасность миновала. Прильнув к принцу, Лея сказала:
— Спасибо. Вы меня спасли.
Изольдер так сосредоточился на звуках вокруг, что поначалу не заметил, что она прижалась к нему. Он взял ее за подбородок и поцеловал — столь сильно и страстно, что остатки пережитого страха покинули Лею, а по телу словно прошел электрический ток. Ее подбородок дрожал, сердце неистово колотилось в груди. Время замедлило свой бег. Лея ответила поцелуем на поцелуй принца. И с каждой секундой в ней крепла мысль: «Я предаю Хэна. Я не хочу ранить Хэна».
Изольдер требовательно прошептал ей в ухо:
— Поедем со мной на Хэйп! Ты посмотришь на мир, которым будешь править!
Лея заплакала. Она понимала, что предает Хэна. Но в тот момент привязанность к нему вдруг стала бесплотной, как туман, как легкая белая мгла, а Изольдер был солнцем, опаляющим все вокруг.
Вытерев мокрое от слез лицо, Лея обвила руками шею принца и пообещала:
— Я поеду с тобой!

Глава 6

Сам не знаю, зачем я тебя позвал, — сказал Хэн, сделав Трипио рукой неопределенный жест.
Они сидели в корускантском ресторанчике. Это было поистине уютное местечко: свежий воздух, под звуки лудурианских носовых флейт вокруг медленно кружатся парочки.
Чубакка оторвал взгляд от своей кружки с ромом и зарычал. Хэн лгал, он прекрасно знал, зачем пригласил сюда Трипио.
Дройд посмотрел на обоих. Его логический блок требовал подсказки.
— Могу быть чем-либо полезным, сэр?
— Видишь ли... Последние пару дней ты был ближе к Лее, чем я, — ссутулившись, хрипло проговорил Хэн. — Она со мной не очень-то счастлива... проводила время с принцем, а после утреннего происшествия их обоих так охраняют, что и взглянуть не дают. А теперь Лея оставила мне голописьмо, где говорит, что уезжает на Хэйп.
Трипио обрабатывал услышанное доли секунды, исследуя уровень за уровнем намеки и скрытый смысл.
— Понятно! — сказал он. — Дипломатические проблемы!
Программа Трипио как дройда-психолога была одной из лучших в галактике, но друзья-люди редко прибегали к его способностям, когда дело касалось их собственных сложных эмоциональных взаимоотношений. Трипио сразу понял, что Хэн возлагает на него большие надежды. Открывалась редкая возможность проявить себя.
— Вы, несомненно, правы, обратившись к дройду! Чем могу служить?
— Не знаю, — сказал Хэн. — Ты много раз видел их вместе. Я просто подумал... ты знаешь, как там у них дела. Они действительно так сблизились?
Трипио тут же вызвал видеоданные за последние три дня. Совместные ужины, совещания, где они обсуждали потенциальные трудности в переговорах между верпаями и браблами, просто прогулки, танцы на вечеринках с приближенными.
— Да, сэр, в первый день принц Изольдер сохранял дистанцию между собой и принцессой Леей в среднем пятьдесят шесть и две десятых дециметра, — ответил Трипио, — но эта цифра быстро убывает. Я бы сказал, они в самом деле сблизились.
— Насколько? — спросил Хэн.
— За последние восемь стандартных часов восемьдесят шесть процентов времени они касались друг друга. — Инфракрасные оптические датчики Трипио зафиксировали легкое повышение яркости, когда кровь прилила у Хэна к лицу, и дройд поспешил извиниться:
— Мне очень жаль, если эти сведения вас огорчили, сэр!
Хэн осушил стакан кореллианского рому. Это был уже второй за последние несколько минут. Трипио, рассчитав массу тела Хэна и содержание алкоголя в роме, решил, что Хэн более чем слегка пьян. Однако признаки интоксикации проявились лишь в некотором замедлении речи.
Хэн положил руку на металлическое предплечье Трипио.
— Ты хороший дройд, Трипио. Ты хороший дройд. Не много найдется дройдов, которых бы я так любил. Скажи, что бы ты делал, если бы какой-нибудь дройдский принц попытался приставать к твоей любимой дройдихе?
Датчики Трипио уловили в дыхании Хэна сильные алкогольные испарения. Он опасливо отодвинулся во избежание коррозии блоков.
— Первое, что я бы сделал, — предложил Трипио, — это оценил бы противника на предмет, что я могу дать из того, что не дает противная сторона. Любой хороший советник-дройд скажет вам то же.
— Угу, — промычал Хэн. — Так что я могу дать Лее из того, что не дает ей Изольдер?
— Давайте рассмотрим... Изольдер чрезвычайно богат, щедр, хорошо воспитан и по человеческим стандартам — внешне привлекателен... Значит, осталось определить, что можно предложить из того, чем он обделен.
Трипио несколько мгновений столь тщательно просматривал свои файлы, что его запоминающие устройства нагрелись.
— Есть! — наконец воскликнул он. — Я понял вашу проблему! Полагаю, существует категория эмоциональной привлекательности. Уверен, принцесса Лея не забудет вас только из-за того, что рядом появился мужчина лучше!
— Я люблю ее, — с чувством сказал Хэн. — Я люблю ее больше жизни! Когда она притрагивается ко мне, я чувствую... Не знаю, как это выразить...
— Вы говорили ей?
— Ты же слышал, — вздохнул Хэн, — я не знаю, как это выразить. Ты дройд-советник. — Он вновь налил себе рому и уставился на стакан. — Вот и посоветуй, что мне сказать? Знаешь стихи, песни?
— Разумеется! В моих банках данных хранятся шедевры более чем пяти миллионов культур. Вот одно из моих любимых стихотворений, из Чууктаи:
Шах рупах шантенар Шах эрах патар Тулах энтарпа
Ута, эпаррах спар таке Аррата урр тур шапаррах Ута, Ута, сахварахххх Харахх сахварауул э тута Рее тарра хах дурррр...
Хэн внимательно выслушал мягкое переливчатое рычание.
— Звучит неплохо, — признал он. — И что это значит?
Трипио перевел как можно ближе к тексту:
Когда молния обрушивается на вечерние равнины,
Я возвращаюсь в мое холодное логово
С фульской крысой в зубах.
Я чую твой сладкий запах,
Оставленный на костях твоей пастью.
Потом, потом наросты на моей голове начинают трепетать,
А мой хвост величественно раскачивается, и мой брачный вой
Начинает наполнять пустоту ночи...
Движением руки Хэн остановил его:
— Хорошо, хорошо, с фульской крысой все ясно!
— Там есть строки гораздо выразительней, — заверил его Трипио. — Это поистине бесподобная эпическая поэма, прекрасны все пятьсот тысяч строк.
— Да-да, спасибо, — удрученно сказал Хэн.
Он прислушался к разговору четверки, только что севшей за соседний столик. Трипио понял это, разгрузил свои слуховые каналы и настроился на беседу сидящих за соседним столиком, чтобы выяснить, что так заинтересовало Хэна.
Первая женщина:
— О, смотри, здесь генерал Соло!
Вторая женщина:
— Однако он неважно выглядит. Посмотри, какие мешки под глазами.
Первый мужчина:
— Довольно неряшлив, я бы сказал.
Вторая женщина:
— Удивительно, и что Лея в нем нашла!
Первая женщина:
— А хэйпанский принц — он так великолепен! Здесь, на Корусканте, уже продают открытки с его голоизображением.
Второй мужчина:
— Да, я купил своей сестренке.
Первый мужчина:
— Что до меня, я бы подцепил одну из его телохранительниц.
Первая женщина:
— Как я им завидую! На убийство готова, только чтобы день и ночь охранять такое прекрасное тело!
Вторая женщина:
— А я бы предпочла стать массажисткой принца. Представляешь — целый день массировать эту горячую плоть!
Хэн злобно прошипел:
— Трипио, присмотри за Леей! Если она спросит обо мне, скажи, я по ней очень скучаю. Ладно?
Трипио занес просьбу в память.
— Как вам будет угодно, сэр, — сказал он, собираясь уходить.
Чубакка зарычал, прощаясь с новоиспеченным шпионом.
Трипио вышел на улицу и по городским ущельям направился к одному из корускантских центральных компьютеров, имеющему репутацию собирателя сплетен. Такие компьютеры с радостью делились секретами с дройдами, но никогда не выдавали их биологическим формам жизни. Потому-то Хэну и понадобился советник-дройд. Прекрасная возможность для Трипио проявить себя! Прекрасная возможность!

* * *

Трекин Хорм выглядел великолепно — длинный темный жилет, белые брюки, редеющие волосы тщательно завиты — колечки вьются вокруг ушей. Лея заметила, когда старик стоит на ногах, то не кажется таким толстым. Трекин вышел на подиум.
— Как известно присутствующим, я созвал эту сессию Альтераанского Совета, чтобы обсудить приготовления к браку принцессы Леи с принцем Изольдером, чьюмедой Хэйпа.
Все разразились аплодисментами. Занавешенное плюшевыми шторами помещение Совета вмещало до двух тысяч человек. Самих членов Совета было всего сто. Остальные места занимали любопытствующие, а в задней части зала поблескивал лес антенн металлических дройдов-журналистов. Лея сидела в первом ряду, всего в двух шагах от Трекина, Хэн занял место в конце зала. Он был в белой рубашке и куртке, как год назад, при первой встрече с принцессой. Рядом сидел Чубакка.
Лея согласилась обсудить на Совете свои планы, но не ожидала такого внимания со стороны журналистов. В последние дни она часто видела себя на голоэкранах — недавнее покушение было полностью отснято с восьми разных точек и прокручивалось по всем каналам. Агенты безопасности Новой Республики осмотрели посольство в поисках подслушивающих и подсматривающих устройств и нашли микрофоны и мини-камеры, соединенные с пятнадцатью сетями. Казалось, что больше свадеб высокопоставленных особ публика любила лишь их убийства, и свора журналистов набросилась на то и другое. Единственное утешение Лея находила в том, что следующий злоумышленник будет вынужден стрелять сквозь толпу репортеров. Что ж, придется это перетерпеть.
— Трекин Хорм, уважаемые члены Совета! — сказала она, встав с кресла. — Я благодарна, что вы сюда пришли, но не кажется ли вам, что Совет созван несколько преждевременно? Я согласна, предложение хэйпанцев представляется заманчивым, однако я еще не дала окончательного согласия на брак с принцем Изольдером.
Она села на место.
— О, Лея, — со снисходительной улыбкой проговорил Трекин. — Ваш ясный ум и осторожность не раз помогали вам, но в данном случае... — Он пожал плечами. — Я видел, как вы с принцем смотрите друг на друга, к тому же вы дали согласие на шестимесячную поездку по мирам Хэйпа. Думаю, это великолепная идея! У вас будет время узнать друг друга поближе, а у королевского семейства примерить корону на вашу прелестную головку! — При жесте Трекина толпа возбужденно захихикала. — Давайте спросим у Совета, разве Лея и Изольдер — не прекрасная пара?
Большинство профессиональных политиков сохраняли угрюмое молчание, но торговцы оживленно зашушукались, а журналисты и зеваки радостно захлопали. Все это походило не на заседание Совета, а скорее напоминало карнавал.
— Нельзя планировать мою свадьбу без меня! — удивленная бестактностью Трекина, воскликнула Лея. — Мы даже еще не помолвлены! Я собираюсь на Хэйп, просто чтобы...
И тут до нее дошло. Со стороны дело выглядит именно так, как сказал Трекин. Изольдер везет ее на Хэйп, чтобы местные правители смогли присмотреться к ней, примерить на нее корону. А она собирается туда, чтобы лучше познакомиться с Изольдером. Все именно так, как сказал Трекин. Как бы она это ни отрицала, вся галактика видит, что происходит.
Лея посмотрела на Хэна. У него был жалкий вид. Она села, изо всех сил стараясь не покраснеть, поскольку понимала, что этот факт тут же будет разнесен по миру десятками информационных сетей. Лея понимала, что нужно возразить Трекину, хотя бы чтобы сохранить лицо, но в голову ничего не приходило. Впервые в жизни она не находила слов.
— Да, в самом деле, мы готовимся к свадьбе, не спрося вас, — согласился с подиума Трекин. — И не стали бы этого делать, но рассчитываем, что в конечном итоге вы заключите брак с принцем Изольдером.
— Председатель Хорм? — разнесся по залу голос Трипио.

Предыдущая страница 6 Следующая страница


7 Дэйв Волвертон

Лея обернулась и увидела в конце зала золотистого дройда, который, приподнявшись на цыпочки, оживленно жестикулировал. — О, председатель Хорм, можно мне обратиться к Совету?
— Что? — презрительно переспросил Трекин. — Разрешить дройду обратиться к Совету?
Лея мысленно улыбнулась. Защитники прав дройдов не пропустят подобного замечания. Для политической карьеры Хорма это может оказаться первым гвоздем в крышке гроба. Принцесса воспользовалась моментом:
— Может быть, это всего лишь дройд-советник, но, по-моему, мы должны его выслушать!
Собрание выразило неохотное согласие. Дройды-журналисты в конце зала одобрительно зашумели.
— Я... Я... не вижу в этом ничего предосудительного, — маша руками, пробормотал Хорм. — Слово предоставляется... предоставляется... дройду!
Трипио, озираясь по сторонам, взошел на подиум и обратился к толпе:
— Вот что. Предлагаю Совету готовиться к Леиной свадьбе, но к свадьбе с генералом Соло!
— Что? — воскликнул Хорм. — Что за нелепица! С какой стати? Генерал Соло даже не принадлежит к царственным фамилиям! Он просто... Он...
Должно быть, Хорм уже осознал, что лучше воздержаться от резких эпитетов, и лишь с отвращением пожал плечами. В толпе поднялся ропот. Лея подумала, что не стоило позволять бедному Трипио обращаться к Совету.
— Позвольте не согласиться! — возразил дройд. — Все утро я связывался через корускантскую сеть с различными компьютерами и обнаружил, что ото всех вас ускользнули важные факты — возможно, потому, что генерал Соло сам старался их тщательно скрыть, — а именно: хотя кореллианцы около трех веков назад провозгласили Республику, но по рождению генерал Соло — кореллианский король!
Зал взорвался ревом, дройды-корреспонденты вокруг Хэна защелкали вспышками. Сквозь гул слышался гнусавый голос Трекина Хорма:
— Что? Что? Что?
Лея, потрясенная, обернулась туда, куда глядели все присутствующие. Задние ряды поднимались ярусом, и она явственно увидела, как Хэн, весь красный, старается вжаться в кресло. По выражению его лица Лея поняла: тот действительно что-то скрывал. Однако запрограммированный как дройд-советник, Трипио не мог лгать. Прикрыв глаза рукой, Хэн уставился в пол.
«Почему он ничего мне не говорил?» — подумала Лея.

* * *

На борту битского корабля «Трфффтт» Люк с интересом смотрел голограмму, удивляясь, что даже на захолустной Тууле дела сестры и Изольдера вызывают такой интерес, что сюда через гиперпространство отправили весьма недешевые видеосообщения. Что ж, Лея будила фантазии каждой женщины — окрутила невероятно богатого и прекрасного принца. А интрига с покушением еще повышала цену всей этой истории, так что теперь Люк мог видеть свою сестру, как живую, через триста световых лет.
Битский корабль по расписанию должен был через несколько секунд совершить прыжок в гиперпространство, и Люк с интересом рассматривал видеозапись. Вот голокамеры сфокусировались на Хэне. Генерал Соло, прикрыв глаза рукой, вжался в кресло. Сидящий рядом Чубакка вытаращил глаза и, оскалив зубы, изумленно ревел.
Люк улыбнулся.
«Разумеется, Хэн — король, — подумал он. — Я должен был догадаться раньше. Но почему, он это скрывал?"
Несмотря на забавные новости. Люк чувствовал тревогу. Где-то вдалеке оживало нечто чуждое, темное. Слишком многие в галактике воспротивятся союзу Леи с Изольдером. Люк ощущал силу их злобы. Ему захотелось, чтобы битские техники поскорее завершили проверку оборудования и позволили кораблю прыгнуть в гиперпространство.
— В самом деле, — продолжал свою речь Трипио с голоэкрана, — Хэн Соло — законный наследник кореллианского трона! Записи о рождениии свидетельствуют, что по отцовской линии он происходит от Беретока'е Соло, подарившего Кореллиане демократию. Можно легко проследить дальнейшую генеалогию последующих шести поколений вплоть до короля Соло, деда генерала Хэна. Король Соло женился и около шестидесяти лет назад на Дюро стал отцом. Из-за Войны Клоннеров и беспорядков его первенец никогда не вернулся домой. Сына звали Далла Соло, но, чтобы скрыть свое происхождение, он изменил имя на Далла Суул. Старшего сына Даллы звали Хэн Суул, и он вернул себе первоначальную фамилию Соло. Хэн знал о своем королевском происхождении, но по неизвестным причинам он даже вступил в сговор с кореллианцами, пытаясь скрыть родословную!
Было слышно, как толпа взревела. Трекин Хорм призвал к порядку, и рев немного улегся. Хэн медленно поднялся и вышел из зала.
Лея, привстав, смотрела вслед Хэну, а толпа успокоилась настолько, что Трекин смог выкрикнуть:
— Далла Суул известен как черный Далла! Знаменитый убийца! Вот почему Хэн скрыл имя отца!
— Что ж, могу допустить, — согласился Трипио, — хотя летописи сообщают о нем лишь как о пирате и похитителе людей.
— Ничего себе родословная! — бушевал Трекин. — Далла Суул был одной из главных фигур преступного мира! Неужели уважающий себя народ поверит притязаниям Хэна на королевское происхождение!
— Конечно, я всего лишь невежественный дройд и признаю, что плохо понимаю, как деяния одного из предков повышают или умаляют достоинство человека, — извинился Трипио. — Эти понятия за пределами возможностей процессора модели АА-1 Вербобрэйн. Поскольку незаконнорожденная дочь Даллы Суула была вашей матерью, уважаемый Хорм, полагаю, вы бесконечно лучше меня понимаете логику таких аргументов.
Трекин Хорм побледнел и затрясся.
Голограмма закончилась. Дройд-диктор приступил к комментарию. Люк выключил аппарат и, сложив руки на животе, уселся в мягком кресле. Всего за два поколения родословная Хэна скатилась от королей до главаря преступного мира. Ничего удивительного, что он скрывал свое присхождение.
Бедный Хэн...

Глава 7

Лея с Изольдером уединились в корускантском ботаническом саду, где были собраны растения из сотен тысяч миров Новой Республики. Лея показывала Изольдеру альтераанские анчары. Изящные голые ветви деревьев поднимались на сотни футов в высоту. Каждый дюйм их коры покрывали переливающиеся всеми цветами радуги колонии лишайников. С ветки на ветку вспархивали белые птички кэйрака, а среди листвы по земле ходили крошечные ярко-красные олени с золотыми полосками. На Альтераане анчары росли всего на дюжине островков. Лея ездила туда лишь один раз в детстве. И все же при виде цветущего кусочка родины становилось легче на душе;
Изольдер шел рядом с девушкой, взяв ее за руку...
— Я по голосвязи разговаривал с матерью. Она рада, что ты приедешь. Пришлет свой личный экипаж.
— Экипаж? — Лея удивилась слову. — Ты имеешь в виду личный корабль?
— В данном случае больше подходит «экипаж», — сказал Изольдер. — Ему несколько тысяч лет, он довольно странной конструкции, но тебе должен понравиться.
В саду было тихо. Охрана Изольдера разбрелась, только Астарта шла следом.
Лея улыбнулась и остановилась понюхать фиолетовый цветок в форме раструба. Такие цветы с острым запахом росли когда-то на равнинах Альтераана.
— Это араллют, — сказала она. — По преданию, если новобрачная найдет у себя в саду такой цветок, то скоро у нее родится ребенок. Ночью невестины мать и сестры всегда после свадьбы сажают на лужайку молодоженам араллют. Считается дурным знаком, если это увидят.
Изольдер с улыбкой погладил цветок.
— Когда он засохнет, — говорила Лея, — лепестки загнутся внутрь, и семена окажутся в коробочке. Матери дают засохшие цветы детям как погремушки.
— Очаровательно, — сказал Изольдер и вздохнул. — Печально, что всего этого больше нет, что все уничтожена Кроме того, что осталось на Корусканте.
— Когда наши беженцы найдут новую родину, мы возьмем с собой эти образцы и вырастим в новом мире другой сад.
Засигналил комлинк. Лея неохотно включила его.
— Лея, говорит Трекин Хорм. У меня прекрасная новость: Новая Республика отменила твою поездку в Рош!
— Что? — ошеломленно переспросила Лея. Никогда еще ее не освобождали от поручений. — Что случилось?
— Кажется, отношения между верпаями и браблами портятся быстрее, чем мы ожидали, — ответил Трекин. — Мон Мотма повысила уровень вмешательства в надежде, что удастся предотвратить войну. Генерал Соло поведет в систему Роша флот разрушителей, для защиты верпаев. Тем временем Мон Мотма с группой самых доверенных советников будет лично заниматься урегулированием.
— Что за кризис?
— Сегодня утром верпаи за пределами Рошской системы захватили грузовой корабль браблов и нашли то, чего мы все боялись...
В животе у Леи все перевернулось при мысли о холодильниках, набитых расчлененными трупами верпаев. Как она ни пыталась преодолеть предубеждение, но чем больше общалась с плотоядными рептилиями-браблами, тем больше ожидала от них какой-нибудь мерзости.
«И все же, — решила про себя принцесса, — нельзя судить обо всем виде по поступкам нескольких представителей».
— И что Мон Мотма? Ей не понадобится моя помощь?
— Мы с ней думаем, что для вас... что у вас есть лучший способ послужить Новой Республике, — сказал Трекин. — Мон Мотма временно, на восемь стандартных месяцев, освободила вас от обязанностей посла. Верю, что вы не потратите время зря. — Было ясно, на что он намекает, но Трекин произнес вслух:
— Вы сможете отбыть на Хэйп при первой же возможности.
Связь прервалась. Изольдер сжал Леину руку. Принцесса ненадолго задумалась. Нет смысла спорить с Хормом — верпаям в самом деле будет легче при поддержке республиканского флота. Лею и так все время тяготила эта миссия. Как дипломатический советник принцесса обладала большим опытом, но браблы не поддавались на эмоциональные речи и тщательно подобранные аргументы. Они происходили из стайных хищников, над которыми главенствовал вожак, и с уважением отнесутся к Мон Мотме, взявшей дело в свои руки. Сам факт, что переговоры возглавил «вожак» Новой Республики, заставит браблов заново оценить ситуацию.
Теперь Лея увидела, что, по сути дела, совсем не нужна Мон Мотме. Она так увлеклась своими попытками понять, почему верпаи потакают своей матке, что собиралась взяться за проблему не с того конца. А следовало с самого начала обратить внимание на браблов.
Возможно, единственное, что не имело большого смысла, — это посылать в систему Роша флот. Верпаи могли и сами защитить свои ульи. Их способность к общению посредством радиоволн, тот факт, что их колонии находились на поясе астероидов, где кораблевождение невозможно (по крайней мере, для пилотов-людей), их способ нападать роем, используя высокоскоростные бомбардировщики, — все это делало верпаев грозным противником.
Изольдер придвинулся поближе:
— Ты что нахмурилась, дружок?
— Просто задумалась.
— Нет, ты обеспокоена. Думаешь, Мон Мотма не возьмет ситуацию под контроль?
— Прекрасно возьмет, — ответила Лея, взглянув в штормовое море его серых глаз.
— Значит, ты не готова ехать со мной? Лея было пустилась в объяснения, но Изольдер перебил ее:
— Покинуть навсегда все это, — он обвел рукой анчаровую рощу, — будет для тебя трудным шагом. Тебе нужно время, чтобы разобраться в себе — и решиться.
Он взял ее за руки.
— Подумай несколько дней, — сказал Изольдер. — Попрощайся с теми, с кем сочтешь нужным. Я понимаю. И если тебе так лучше, просто повторяй то, что сказала Альтераанскому Совету: ты едешь на Хэйп в гости, не более того. Никаких обязательств, никаких обещаний.
Его слова струились, как теплые волны, поддерживая на плаву ее дух.
— О Изольдер! Спасибо тебе за понимание. Лея склонилась к принцу на грудь. Изольдер обнял ее. Лея чуть не сказала: «Я люблю тебя», — но она знала — такие слова говорить рано, они слишком много значат.
Однако Изольдер тихо шепнул ей в ухо:
— Я люблю тебя.

* * *

Хэн Соло сидел за пультом «Сокола», маневрируя среди хлама на орбитальной свалке вблизи самой маленькой из корускантских лун. Вообще-то было бы достаточно лишь следить за информацией компьютера, но Хэн давно решил, что только личный контроль может обеспечить безопасный полет.
Движение через свалку напоминало преодоление пояса астероидов, разве что, в отличие от прекрасных, мягких углеводородистых астероидов, свалка состояла почти сплошь из тяжелого металла. Прокладка пути через всякий хлам даже развлекала Хэна. «Сокол» нырнул под колышущийся стабилизатор тяжелого крейсера и оказался рядом с остатками корпуса старого, давно выпотрошенного разрушителя.
«Именно то, что нужно», — подумал Хэн.
«Сокол» имел несколько систем, которые невозможно было проверить в дружественном пространстве. Тем более в месте, куда Хэн направлялся, не ожидалось встретить ничего дружественного. Звездолет сбавил ход, чтобы подравняться с разрушителем, ткнулся носом в главную гондолу, где некогда располагался турбогенератор.
Хэн щелкнул модифицированным имперским транспондером — приемопередатчиком, выявляющим противника, — переключив его на четырнадцатый уровень. Радиоволны отражались от металлических плит реактора. Индикаторы сближения тревожно взвыли» предупреждая о приближении со всех направлений вражеских пассажирских кораблей Инком У4. На обзорном дисплее мерцало их металлическое изображение. В свое время Хан позаимствовал транспондерный код у военного транспорта, принадлежавшего военным силам Цзинджа. Транспорт вез отряд из двадцати Хищников — специального формирования, по началу предназначавшегося для обследования планетарных оборонительных систем с целью их уничтожения при проникновении на планеты. Но Хищники пользовались дурной репутацией как секретная полиция Цзинджа. В тысячах миров они, по сути дела, являлись правителями.
Зная, что сигнал транспондера принимает «Сокол» за корабль Цзинджа, Хэн включил генератор помех. На датчики хлынул такой поток посторонних сигналов, что призрачные корабли на обзорном экране поблекли. Хэн улыбнулся. И транспондер, и мощный генератор помех работали отлично. Они пригодятся во враждебном мире.
Проверив аппаратуру, Хэн включил досветовые двигатели и осторожно вывел «Сокол» из ржавеющего чрева старого разрушителя. Когда он вырулил с орбитальной свалки, раздался долгожданный вызов по радио.
— Генерал Соло, — говорила Лея, — я слышала, этой ночью вы ведете флот в систему Роша?
— Да, таков приказ.
— Жаль, что мы не увидимся. Я надеялась, у нас будет несколько часов до отправления.
«Флот? Она думает, что я поведу флот? Один разрушитель вряд ли можно назвать флотом».
Хэн знал, кто стоит за приказом, кто старается сунуть нож ему в спину. Трекин Хорм. Хэн недооценил толстяка, и теперь его отправляют подальше, чтобы Лея о нем забыла.
— Да, — откликнулся он, — это было бы неплохо. Но сейчас я занят, нужно спуститься на планету. Может быть, встретимся у тебя часа через три на «Мятежной Мечте»? Могли бы поболтать, выпить.
— Звучит заманчиво. Договорились!
Лея отключилась.
Хэн взглянул на хронометр у пульта. Времени в обрез.
Ровно через три часа Хэн распахнул дверь каюты Леи Органы. Торопливо обняв принцессу, он нервно осмотрел комнату. Лея отошла, чтобы лучше его разглядеть. Волосы Хэна были спутаны, глаза усталые. Вид он имел самый разнесчастный.
— Выпьешь? — спросила Лея. Хэн покачал головой:
— Нет.
Больше он ничего не говорил, а просто стоял, озирая стены и заглядывая в комнаты. В спальне на столике тихо мерцали галлинорские самоцветы. Два солнца над селабским деревом погасли, соблюдая дневной цикл.
— Тебе не нравится этот поход на Рош, да? — спросила Лея.
— Сказать по правде, я туда вовсе не собираюсь, — признался Хэн.
— Как это не собираешься?
— Я отказался.
— Когда?
Хэн пожал плечами:
— Пять минут назад.

Предыдущая страница 7 Следующая страница


Выбор принцессы Леи 8

Он прошел в спальню и уставился на груду хэйпанских сокровищ. Лея до сих пор изумлялась, видя их здесь. «Было бы разумнее запереть их», — говорила она себе.
— Что же ты собираешься делать? — спросила Лея.
— Поеду на Датомир, — ответил Хэн. Лея от удивления разинула рот.
— Это территория Цзинджа, — пробормотала она. — Это слишком опасно.
— Прежде чем отказаться от похода, я приказал «Неукротимому» пощекотать диктаторские блок-посты, расположенные вдали от планеты. Цзинджу придется укрепить посты. Таким образом его корабли будут оттянуты от Датомира, и я смогу незаметно туда проникнуть.
— Это нарушение инструкций! — громко сказала Лея.
Хэн отвернулся от самоцветов и, изобразив улыбку, глянул на принцессу:
— Знаю.
Лея нахмурилась. Когда Хэн впадал в такое упрямство, не имело смысла спорить. Соло вновь пожал плечами:
— Никто от этого не пострадает. Я приказал атаковать только беспилотные аппараты. Наши солдаты будут в безопасности... Знаешь, наверно, я слишком долго смотрел на эту планету по голоэкрану. Сегодня она мне снилась всю ночь: я бегал по берегу, мягкий ветер обдувал лицо, под ногами плескалась вода. Так хорошо! И, получив приказ, я сразу решил: еду туда.
— И что ты будешь там делать?
— Если понравится, может быть, останусь. Сколько времени я не ощущал под ногами песка! Вечность.
— Ты просто устал, — вздохнула Лея. — Не отказывайся от похода. Я дерну за нужные ниточки, тебе пойдут навстречу. Сможешь пару недель отдохнуть.
Хэн обернулся и взглянул принцессе прямо в лицо.
— Мы оба устали, — резко бросил Хэн. — Почему ты меня избегаешь, не приходишь ко мне?
— Не могу.
— Давай убежим. Через час меня на «Соколе» ждут Чуви и Трипио. Как знать, может быть, ты влюбишься в Датомир. Может быть, снова полюбишь меня?
Его голос звучал жалобно. Лея почувствовала себя виноватой. За последние дни она практически предала старого друга. Лея вспомнила день, когда Вейдер, заключив Хэна в карбонит, отправил его к Джаббе Хатту, вспомнила общую радость победы над Императором. Вот тогда она его сильно любила.
«Но это было давно», — сказала она себе.
— Слушай, Хэн, мы всегда были друзьями, — услышала она свой голос. — Я знаю, тебе тяжело.
— Значит, всего хорошего? — спросил Хэн. Он подошел к ночному столику и посмотрел на полированный металл Командного Ружья.
— Оно в самом деле работает? — спросил Хэн.
Лея, поняв, что он задумал, закричала:
— Не трогай!
Он щелкнул ружьем и повернулся так быстро, что Лея не успела опомниться. Хэн уже целился в нее.
— Ты не сделаешь этого! — закричала Лея, подняв руку, словно это могло ее защитить.
— Я думал, ты любишь бродяг, — проговорил Хэн.
Из ружья вырвался голубой искристый туман, принеся забвение и ночь.

* * *

— Ты уверен, что именно генерал Соло похитил принцессу? — спросила королева-мать.
Хотя она говорила по голосвязи и лицо ее скрывала вуаль, принц Изольдер не смел прямо смотреть на королеву.
— Да, Та'а Чьюм, — ответил он. — Подключенный к сети летающий глаз в прихожей заснял, как принцесса выходит из комнаты с генералом. Она шла точно во сне. У Соло в руках было Командное Ружье.
— Что ты намерен предпринять для розыска принцессы?
Изольдер ощутил на себе тяжесть королевского взгляда. Мать прощупывала его. На Хэйпе обладающие властью женщины любили говорить о «мужской бестолковости», неспособности мужчин хоть что-то сделать как следует.
— Новая Республика собрала тысячу лучших сыщиков, чтобы выследить Хэна Соло. Астарта каждый час докладывает мне о состоянии дел. Кроме того, мы объявили награду охотникам-добровольцам.
Та'а Чьюм тихо, но угрожающе проговорила:
— Посмотри мне в глаза!
Изольдер взглянул на нее, стараясь держать себя в руках. На голове матери был золотой ободок, с которого на лицо спадала желтая, тонкая вуаль. Огни за ее спиной так освещали золото, что казалось, вокруг королевы распространяется аура. Изольдер смотрел в сверлящие его темные глаза за вуалью.
— Генерал Соло — отчаянный человек, — сказала королева-мать. — Я знаю, о чем ты думаешь: ты хочешь сам спасти принцессу Лею из его лап. Но надо помнить о долге перед своим народом. Ты чьюмеда. Твои жена и дочь когда-нибудь будут царствовать. Подвергая себя опасности, ты предаешь свой народ. Генерала Соло ты должен оставить нашим ликвидаторам. Обещай!
Изольдер твердо посмотрел матери в лицо, стараясь скрыть свои намерения, но тщетно: мать слишком хорошо его знала. Она всех знала слишком хорошо.
— Я выслежу генерала Соло, — сказал Изольдер. — И верну свою невесту.
Он ожидал, что мать взорвется, что сейчас на него раскаленной лавой выплеснется весь ее гнев. Он чувствовал его в последовавшей тишине, но Та'а Чьюм была не из тех, кто внешне проявляет эмоции. Спокойно, с легким придыханием в голосе она промолвила:
— Ты, кажется, не слушаешь. В твоем стремлении к безрассудному геройству нет доблести. Я бы излечила тебя от этого, если бы смогла. — Она помолчала. Изольдер ждал, какое наказание ему уготовано. — Увы, ты слишком похож на своего отца. Генерал Соло, вероятно, будет искать убежища у какого-нибудь диктатора, который сможет противостоять Новой Республике. Я соберу ликвидаторов и пошлю флот к Корусканту. Если я разыщу Соло раньше тебя, я убью его.
Изольдер позволил себе опустить глаза. Он очень надеялся, что теперь, когда Лея похищена, мать откажется от своей затеи, останется в стороне. Но надежды были тщетны: Соло похитил ее преемницу. Долг чести требовал предпринять все возможное и разыскать принцессу.
— Я понимаю ваше недовольство, — проговорил он. — Когда я был ребенком, вы часто говорили: «Сила Хэйпа в силе его правительницы». Я часто вспоминал эти слова, и они запали мне в душу.
Экран связи погас. Изольдер задумался. Ему было даже жаль Хэна. Генерал Соло не представлял, какие средства привлечет королева-мать, чтобы с ним расправиться.

* * *

Капрал Ризен семь лет исполнял свои обязанности, оставаясь в тени, не вызывая похвал, не привлекая к себе внимания. Любое упоминание о собственной персоне — лишнее, так принято считать в военной разведке. Годы пресмыкаешься и раболепствуешь в надежде, что подвернется какая-нибудь ценная информация.
Вот почему он решил послать рапорт лично диктатору Цзинджу, подписанный только своим именем, через голову всех начальников. Это было справедливо, ведь он единственный, кто заметил — в течение девяти дней три вспышки активности на дальних постах. Несомненно, это — маневр, рассчитанный отвлечь флот Цзинджа. Очевидно, Новая Республика планирует наступление, и предполагается пробить в обороне брешь, достаточную для прорыва флота. Флота, а не одиночного корабля-шпиона. Кто-то тратит большие средства, обеспечивая большой безопасный коридор.
Ризен нутром чувствовал: близится что-то серьезное. Он рассчитал векторы, определил все возможные цели противника, затем сократил их список, расположив цели в порядке убывания вероятности. Пришлось охватить очень большую территорию. Датомир не попал в список, но инстинкт разведчика заставил капрала обратить внимание на эту планету.
Расположенный в глубине владений Цзинджа, Датомир хорошо прикрыт. Новая Республика не могла знать о деятельности диктатора там. Верфи? Может быть, Новая Республика планирует нападение на верфи? Нет, непохоже. Но что-то все-таки им нужно от планеты! Суровое, опасное место. Может быть, Новая Республика интересуется заключенными? Но как там узнали об исправительной колонии? Все равно, нужно быть безумцем, чтобы посадить корабль на Датомире. Ризен встречался с тамошними аборигенами, и само упоминание о посадке на Датомир вызывало у капрала дрожь. Однако планета словно подмигивала Ризену: «Здесь, здесь! Они идут сюда!"
Однажды, когда ему было чуть больше десяти, Ризен с отцом видел военный парад на Корусканте. Дарт Вейдер, Темный Владыка Сита, остановил колонну специально, чтобы взглянуть на Ризена, погладить его по голове. Ризен помнил, как его испуганное лицо отражалось в шлеме Темного Владыки, помнил холодный ужас от прикосновения к голове железной перчатки. Вейдер тихо проговорил: «Когда служишь Империи, доверяй своим чувствам».
И пошел дальше...
Поколебавшись, Ризен предложил послать к Датомиру подкрепления, хотя не верил в нападение Новой Республики. Затем набрал на клавиатуре компьютера кодовую последовательность, посылая предупреждающую шифровку Цзинджу.
Диктатор — человек основательный. Он примет меры.

Глава 8

Лея проснулась в темноте и долго лежала не шелохнувшись, глядя перед собой в темноту. Последними словами Хэна было: «Лежи спокойно, не двигайся», — и всеми силами она стремилась повиноваться. Она так сосредоточилась на том, чтобы не двигаться, что заболела голова и свело мышцы.
Наконец не выдержав, она крикнула:
«Хэн!» — и попыталась сесть, но, стукнувшись головой обо что-то твердое, снова упала на спину. Она ощутила под собой решетку и услышала знакомый приглушенный шум гиперблоков «Сокола». Прошло пять лет с тех пор, как она последний раз пряталась в тайнике «Сокола», но здесь стоял все тот же характерный запах.
«Я убью тебя, Хэн! — подумала Лея. — Нет, если разобраться, это для тебя будет счастьем — просто умереть».
Принцесса нащупала в темноте защелку и попыталась открыть люк. Нет, не получается. Она еще раз потрогала защелку и убедилась, что та сломана. Перемещаясь на четвереньках по тайнику, Лея нашла какую-то железяку и постучала в потолок.
— Хэн Соло, ты сейчас же меня выпустишь! — крикнула она и почувствовала, что предмет в руке вибрирует и издает шипящий звук.
Лея приложила железяку к уху. О, боже! Регенератор кислорода! По крайней мере, Хэн не собирался обречь ее на смерть от удушья. Лея потрясла прибор. Внутри него что-то отвалилось и загремело.
— Соло! Ты выпустишь меня! Так не обращаются с принцессой!
Она вновь и вновь стучала по потолку отсека. Никто не отвечал.
Становилось душно. Лея засомневалась, слышит ли ее Хэн. Может, шум двигателей заглушает ее стук? Тайник находился рядом с силовым сердечником — главным корабельным источником энергии, и каждые несколько секунд над головой Леи шипел трубопровод, подающий к сердечнику охладитель. Отсеки были небольшими, но занимали треть всего корабля — от входного трапа, над коридором к кокпиту и вокруг пассажирских коек. Лея закрыла глаза и задумалась. Обычно Хэн и Чуви спали в холле, над машинным отделением. Однако они могли спать и в кокпите, на добрых семь или восемь метров дальше. Если они дрыхнут в кокпите, то вряд ли ее услышат.
Становилось трудно дышать. Лея подобрала сломанный кислородный регенератор и принялась что есть силы колотить в потолок. Правда, кричать воздержалась, чтобы не расходовать много кислорода. Через несколько минут руки уже не слушались от усталости, и Лея решила отдохнуть. Хотелось плакать. Хэн знал, что она не доверяет этому металлическому недоразумению, собранному из всякого хлама, найденного на свалках и у старьевщиков. Конечно, «Сокол» был быстроходен и хорошо вооружен, но постоянно грозил развалиться. Хэн держал трех стационарных дройдов, следящих за всеми этими временными приспособлениями и усовершенствованиями, и Лея была уверена, что неприятности возникают не случайно. Хэн как-то говорил, что дройды ссорятся между собой, и каждый, видимо, стремился навредить чужим системам. Когда-нибудь один из них преуспеет в своем вредительстве, и весь корабль взорвется. Это лишь вопрос времени.
Лея снова заколотила в потолок.
Неожиданно люк со скрипом приоткрылся, и послышалось ворчание Чубакки.
— Думаешь, звук не мог идти отсюда? — спросил Трипио, скрываясь за крышкой люка. — Я ясно слышал, как здесь что-то стучало. Не пойму, почему ты не выскребешь этот старый бак от всякого космического хлама!
Люк приоткрылся пошире. Внутрь заглянули Чуви и Трипио. Чуви от удивления выпучил глаза, завыл, Трипио, отшатнувшись, поинтересовался:
— Принцесса Лея Органа, с какой целью вы здесь находитесь?
— С целью убить Хэна, — гневно ответила Лея, — и только так могла пробраться на корабль. Что я могу тут делать, турбинное ты чучело? Хэн похитил меня!
— Ох! — только и проскрипел Трипио. Он и Чуви помогли принцессе вылезти наружу.
Глаза Чубакки горели, шерсть на загривке встала дыбом. Он угрожающе зарычал, и Лее показалось, что вуки сейчас, как это у них заведено, оторвет Хэну руки. Чуви направился к кокпиту. Лея побежала за ним, повторяя:
— Подожди, подожди...
Хэн развалился в капитанском кресле, его пальцы порхали по управляющим панелям. Размытая звездная пена на обзорных экранах была ослепительно белой — признак того, что «Сокол» летел через гиперпространство на максимальной скорости. Чуви зарычал, но Хэн даже не обернулся.
— Ты выяснил, что это был за стук?
— Будь уверен, выяснил! — ответила вместо вуки Лея.
— Полагаю, вы незамедлительно вернете принцессу, — крикнул из-за ее спины Трипио. — Пока вас всех не посадили!
Сцепив руки за головой, Хэн не спеша повернул кресло.
— Боюсь, это невозможно. Мы не можем вернуться. Мы легли на курс к Датомиру, и автопилот не реагирует на другие приказы.
Чубакка бросился к месту второго пилота, набрал на клавиатуре какую-то последовательность и вопросительно зарычал, глядя на Лею. Трипио перевел:
— Чубакка спрашивает, не хотите ли вы, чтобы он побил Хэна?
Лея посмотрела на огромного вуки, понимая, чего ему стоил этот вопрос. Чубакка был обязан Хэну жизнью и строго соблюдал свой кодекс чести, обязывающий защищать Соло. Но возможно, в чрезвычайных обстоятельствах он решил, что Хэна следует слегка проучить. Хэн поднял руку, предупреждая:
— Можешь поколотить меня, Чуви, если так хочешь, и сомневаюсь, что смогу тебя остановить. Но прежде чем ты меня нокаутируешь, я бы хотел, чтобы ты вспомнил вот о чем: чтобы вывести корабль из гиперпространства, нужны двое. Без меня ты не справишься.
Взглянув на Лею, Чуви развел руками.
— Считаешь себя очень умным, да? — сказала та, обращаясь к Хэну. — Думаешь, знаешь на все ответы? Чуви, держи его там. Он принес на борт хэйпанское Командное Ружье, и я сейчас выстрелю.
Хэн вытащил оружие. Это было хэйпанское ружье — только Хэн заблаговременно выломал зарядный блок.
— Мне очень жаль, принцесса, но, похоже, оно не работает.
Он бросил ружье на пол.
— Хорошо, чего тебе от меня надо? — спросила Лея, поняв, что Хэн ее переиграл.
— Семь дней, — ответил он. — Я хочу, чтобы ты провела со мной неделю на Датомире. Я прошу только семь дней. А потом отвезу тебя прямо на Корускант.
Лея сложила руки на груди и нервно стукнула носком туфли по полу. Затем взглянула на Хэна:
— Смысл?
— Смысл в том, принцесса, что пять месяцев назад ты говорила, будто любишь меня. Ты сама в это верила и заставила поверить меня. Я думал, наша любовь — это что-то такое, за что можно с радостью умереть. Не собираюсь лишаться нашего общего счастья только потому, что рядом с тобой возник какой-то другой принц.
«Другой принц». Лея опять забарабанила ногой по полу.
— Значит, признаешь, что ты — кореллианский король?
— Я этого не говорил.

Предыдущая страница 8 Следующая страница


9 Дэйв Волвертон

Лея посмотрела на Трипио, потом снова на Хэна.
— А что, если я больше тебя не люблю? Что, если в самом деле я тебя разлюбила?
— Все информационные сети уже сообщают, что я тебя похитил, — сказал Хэн. — Они начали передавать эту историю незадолго до того, как мы улизнули. Если ты меня вновь не полюбишь, я отвезу тебя обратно и отсижу свой срок в тюрьме. А если полюбишь... — Хэн помолчал. — Тогда поцелуешь на прощание Изольдера и выйдешь за меня замуж. — В подтверждение своих слов он большим пальцем ткнул себя в грудь.
Лея покачала головой:
— У тебя крепкие нервы. Хэн посмотрел ей в глаза:
— Мне нечего терять.
Он действительно пошел ва-банк, как не раз поступал ради нее и раньше. Несколько лет назад он показался ей нахальным и дерзким, возможно, даже безрассудным. Теперь она поняла — Хэн просто не думал о своей жизни, когда дело касалось ее капризов. То, что принималось за нечеловеческое мужество, на самом деле было лишь проявлением его бесконечной преданности. И сердце Леи забилось чаще от пугающей мысли, что кто-то мог так ее любить.
— Хорошо, — сказала Лея. — Я пойду на сделку...
— Принцесса Лея! — в ужасе вскричал Трипио.
-... Но надеюсь, тебе придется по вкусу корускантская тюремная похлебка.

* * *

Как только битский корабль вышел из гиперпространства около хоровода камней, окружавших систему Роша, Люк понял: что-то стряслось. Он не ощущал Леи нигде поблизости. Люк прошел в каюту и через местное космическое радио связался с послом Новой Республики у верпаев, безжалостно подняв старика с постели.
— Неужели такая срочность... — проворчал посол.
— Что случилось с принцессой Леей Органой? — резко спросил Люк. — Я предполагал встретить ее на Роше.
Посол нахмурился:
— Два дня назад ее похитил генерал Соло. По мере возможности я смотрю голопередачи, но я человек занятой! У меня нет времени на всякую ерунду. Если для вас важны подробности, свяжитесь с Корускантом...
Люк нахмурил брови. Хоть он и считался героем Войны, это не давало ему права часто пользоваться дорогостоящей голосвязью через гиперпространство. Кроме того, связь не приблизила бы его к Лее. Нужно лететь на Корускант и начинать оттуда.
— У вас есть какие-нибудь предположения, где их можно найти?
Посол зевнул и поскреб лысину.
— За кого вы меня принимаете? Я посол, а не шеф шпионской сети! Никто не знает, где они. Очевидцы утверждают, что видели Соло по меньшей мере в сотне миров. И неизменно это оказывается всего лишь слухами, или хватают кого-нибудь похожего на него. Уж извини, сынок, ничем не могу тебе помочь.
Посол выключил связь. Люк уселся озадаченный. Не часто с ним столь бесцеремонно обращались, тем более — высокопоставленные лица. Очевидно, оператор не сказал послу, кто его вызывает.
Люк закрыл глаза. Обычно, когда они находились в одной звездной системе, Люк чувствовал присутствие Леи. Сейчас ее поблизости не было. Он решил взять со склада свой истребитель и лететь на Корускант.

* * *

Хэн работал на камбузе «Сокола», старательно готовя свой четвертый за эти дни обед при свечах. Вокруг разносился запах пряного языка арика. Хэн был занят тем, что помешивал пудинг в скорлупках корры, когда посудина опрокинулась и пудинг вывалился на пол, замазав переборку, а заодно и штанину Хэна. Стоявший у иллюминатора Чубакка обернулся и рассмеялся.
— Смейся, смейся, косматая башка! — сказал Хэн. — Но позволь тебе кое-что сказать: к концу поездки Лея поймет, что любит меня. Если ты еще не заметил, прошло всего четыре дня, а она уже изменила свое отношение.
Чубакка прорычал что-то пренебрежительное...
— Ты прав, — удрученно проговорил Хэн. — Раньше Хат потеплеет, чем она. Наверное, в ваших краях брачные обряды куда как проще. Когда у вас кто-то любит женщину, то просто кусает ее за шею и волочит к себе на дерево. А у нас все не так. Мы готовим женщинам изысканные обеды, делаем комплименты, обращаемся как с госпожами.
Чуви насмешливо захохотал.
— Да, иногда приходится стрелять в них и одурманивать, и затаскивать в космические корабли, — признал Хэн. — Так что я, может быть, не намного культурнее вуки. Но я стараюсь. В самом деле стараюсь.
— Хэн, эй, Хэн! — позвала Лея с дивана. — Первое блюдо готово? Я проголодалась, а ты знаешь, какой несносной я становлюсь, когда голодна!
— Вот-вот будет готово, принцесса! — любезным тоном крикнул Хэн, открывая духовку.
Он попытался краем передника ухватить кастрюлю с пряным языком ариака, обжегся, но, вскрикнув и засунув палец в рот, все же успел достать из кастрюли шмат языка и вывалить на блюдо. Язык оказался почему-то более синим, чем должен был быть. Хэн засомневался, уж не передержал ли он язык в духовке или не был ли язык подпорчен. А может, он переборщил с порошком джу?
— Как там, готово? — снова поинтересовалась Лея.
— Несу! — крикнул Хэн.
Он постелил на голограммную доску красную скатерть. Канделябры уже горели. Лея выглядела импозантно — в ослепительно белом костюме, отделанном жемчугом. В ее темных глазах плясало пламя свечей. Со словами: «Кушать подано!» — Хэн поставил блюдо на стол.
Лея вопросительно посмотрела на него и кашлянула.
— Что? — спросил Хэн. — Что на этот раз?
— Разве язык арика надо есть целиком? Хэн посмотрел на лежащий рядом с блюдом Леи вибронож. Он видывал, как Лея тупым мачете прорубала себе путь в джунглях. Видел, как принцесса осколком стекла перерезала веревки на руках. Он даже видел, как она разделывала какое-то болотное чудище заточенной палкой, не идущей в сравнение с острейшим виброножом...
— Конечно, сейчас нарежу, — покорно сказал Хэн. — С удовольствием.
Он взял нож и стал делить язык на порции, но, дойдя до половины, решил подстраховаться:
— Как кусочки, ничего? Может быть, ты любишь потолще или потоньше? Нарезанные вдоль или поперек?
— Кажется, хорошо, — сказала Лея, и Хэн, закончив резать, сел и взял салфетку. Лея опять кашлянула.
— Что еще, моя радость? — спросил Хэн.
— Ты собираешься сидеть за столом в этом грязном переднике? Это не очень аппетитное зрелище.
Хэн вспомнил поле боя на Миндаре, где они с Леей делили сухой паек, а вокруг валялись трупы гвардейцев.
— Ты права, — сказал он. — Сейчас сниму. Он встал, снял передник, повесил его на крючок и вернулся на место. Лея третий раз кашлянула.
— Да? — спросил Хэн.
— Ты забыл налить мне вино, — сказала она, глядя на свой бокал.
Посмотрев на ее тарелку, Хэн отметил, что Лея начала есть без него.
— Предпочитаешь белое, красное, зеленое или фиолетовое?
— Красное.
— Сухое или мокрое?
— Сухое!
— Температура?
— Тридцать восемь градусов.
— Ты не позволишь мне сегодня вечером с тобой поужинать?
— Нет, — твердо ответила Лея.
— Не понимаю, — сказал Хэн. — Прошло четыре дня, а кроме придирок и приказов я от тебя не слышал ни слова. Я знаю, ты злишься на меня. Имеешь право. Может быть, я расстроил всю твою жизнь и ты никогда не сможешь меня полюбить. А может быть, ты так привыкла иметь лакеев, что хочешь превратить меня в одного из них? Надеюсь, если у нас ничего не выйдет, может быть, мы хотя бы останемся друзьями...
— А может быть, ты слишком многого просишь? — в тон Хэну ответила Лея.
— Я слишком много прошу? Я, кто готовил и прибирал, стелил тебе постель и управлял этим кораблем! Вот скажи. Только скажи честно: чего ты еще от меня хочешь? Ну чего?
Лея промолчала.
— Наверное, нужно просто развернуть корабль, — сказал Хэн.
— Может быть.
— Но ты согласилась на эту поездку. — Он пожал плечами. — Хотя и под принуждением, но согласилась. И я тебе ее устрою. Не свирепей! Если хочешь, отомсти мне... Вот он я — Хэн Соло во плоти! — Он подставил лицо. — Валяй, отвесь мне оплеуху! Или поцелуй!
— Ты в самом деле ничего не понял, — сказала Лея.
— Не понял чего? — спросил Хэн. — Подскажи!
— Хорошо! Я объясню: тебя, Хэна Соло, как обычного человека, я могу простить. Но, затащив меня на этот корабль, ты предал Новую Республику, которой мы служим. Ты не Хэн Соло — человек, ты Хэн Соло — герой Союза Повстанцев, Хэн Соло — генерал Новой Республики. И этого Хэна Соло я простить не могу, отказываюсь простить. Иногда то, что ты представляешь собой, так велико, что ты не можешь для себя снизить планку. Тебя стали воспринимать как икону. То, что ты есть, для народа не менее важно, чем то, кто ты есть.
— В этом не моя вина, — ответил Хэн. — Я не могу соответствовать заранее составленному образу.
— Прекрасно. Ты можешь говорить, что мир устроен именно так. Дескать, ты можешь быть свободным, убежать, снова стать пиратом или маленьким мальчиком. Но мир устроен иначе, чем ты себе представляешь, Хэн! И тебе придется с этим примириться.
— Прекрасно, — сказал Хэн, бросив салфетку на стол. — Я примирюсь. После обеда. Ты скажешь, чего от меня хочешь, что я должен сделать. И я изменюсь — навеки. Обещаю. Идет?
Лея посмотрела на него. Что-то в лице принцессы смягчилось.
— Идет.

* * *

Стоило «Соколу» выйти из гиперпространства над Датомиром, как индикаторы сближения тревожно завыли. Прибежавшая в кокпит Лея, перегнувшись через Хэна, взглянула на экран. Космос кишел кораблями. Шаттлы и баржи сплошной линией тянулись от маленькой красной луны до нагромождения металлических турбопроводов и опорных конструкций — десятикилометровой верфи, парящей в секторе L5.
Верфь напоминала гигантское насекомое с пришвартовавшимися тысячами судов, среди которых виднелся один супер-разрушитель, десятки устаревших фрегатов класса «Победа», тысячи похожих на коробки барж. Хэн ошеломленно уставился на открывшееся глазам зрелище и злобно выдохнул:
— Нарушители частных владений! Лея тяжко вздохнула.
— Да, Хэн, на этот раз ты в самом деле сорвал банк. На этой планете вражеских истребителей больше, чем у хатта блох.
Хэн посмотрел на Чуви. Вуки разворачивал астрокарты системы Оттега. На обзорном голодисплее было видно, как от разрушителя отделились два красных истребителя.
— Попридержи свой сарказм, принцесса, и поднимись к пушке. Скоро к нам пожалуют гости! — сказал Хэн.
Он оторвался от экрана и взглянул на летящие к «Соколу» перехватчики. Лея была достаточно сведущей в военных делах, чтобы не спрашивать, сможет ли Хэн с ними справиться. Не сможет.
— Серьезно, Лея, иди к орудию, — сказал Хэн. — Когда они приблизятся и поймут, что мы не Инком Y-4, то не замедлят открыть огонь.
Лея беспрекословно бросилась к трапу наверх.
По радио раздался голос инспектора.
— Инком Y-4 Хищник, прошу назвать себя и доложить цель прибытия. Инком Y-4, прошу назвать себя.
— Капитан Бровар, — представился Хэн. — Везу группу для инспектирования планетной оборонительной системы.
Он вытер со лба пот. Всегда самое страшное — ждать, проглотят ли твою выдумку.
Радио смолкло — инспектор запрашивал надзирателя. Плохой признак.
— Хм, — через мгновение послышался его голос, — на этой планете нет оборонительной системы.
Чубакка взглянул на Хэна. Тот включил микрофон.
— Знаю. Я неточно сформулировал цель. Мы прибыли для осмотра местности и установки планетарной оборонительной системы.
На сей раз инспектор молчал чересчур долго, и Хэн не слишком убедительно добавил:
— У нас осталась одна лишняя система. То есть ее часть. Я хочу сказать, надо же ее куда-то установить, верно?
— Инком Y-4 Хищник, — на той же частоте проскрипел голос. — Что у вас за странная модификация корабля?
Перехватчики приблизились на расстояние видимости. Хэн больше не мог полагаться на свою уловку. Он потянулся к генератору помех. Чуви зажмурился.
— Ничего, все в порядке, — успокоил его Хэн. — На этот раз не будем перегружать собственные цепи, я их проверял перед отлетом.
Он повернул выключатель и мысленно прочел молитву. Чубакка испуганно взревел. Хэн взглянул на экран навигационного компьютера.
Экран погас. Одновременно погасли огни мотиватора гиперблоков вдоль задней панели наводящего компьютера. Хэн с запозданием понял, что не проверял генератор помех при работающем навигационном компьютере. Теперь в ближайшее время прыгнуть в гиперпространство не удастся.
Чуви зарычал от страха. Хэн резко спикировал к поблескивающей внизу верфи, к одному из фрегатов. Весь этот металл должен был сбить с толку сенсоры преследователей, и, хотя перехватчики превосходили «Сокол» в скорости и маневренности, Хэн был готов помериться с ними ловкостью.
Голубой огненный шар бластерного выстрела ударил в нос «Сокола», отскочил от корпуса. Лея крикнула по внутренней связи:

Предыдущая страница 9 Следующая страница


Выбор принцессы Леи 10

— Они в пределах выстрела!
Трипио из-за кресла пилота глядел на вспышки, пригибался от каждого выстрела и вопил:
— О-о-о! А-а-а!
Хэн услышал долгожданное «блям! блям! блям!» счетверенной пушки — Лея повела ответный огонь. «Сокол» устремился к нагромождению лесов за фрегатом. Промелькнули огромные пластиловые балки. Хэн сманеврировал, чтобы проскользнуть между ними. Он настроил компьютер наведения на ряд передних сенсоров фрегата. Без активного силового щита огромный фрегат представлял собой просто бак с космическим хламом. Хэн выпустил одну за другой несколько протонных торпед, они вспыхнули сияющим шаром. От первого же выстрела передние сенсоры фрегата охватило голубое пламя.
Среди ярких грибовидных облаков Соло развернул метатели и пустил две фугасные ракеты в заостренный нос фрегата — по переходам, соединяющим чудовищные двигатели с носовым арсеналом. «Сокол», резко затормозив, нырнул в бреши в корпусе вражеского корабля. В передний силовой щит ударили осколки шрапнели.
Чуви заревел и закрыл лицо руками. «Сокол» плюхнулся в разверзшееся чрево фрегата. Завыли сирены. Управляющие панели на пульте погасли, лобовой щит не выдержал перегрузки и отключился. Чуви скулил. От приборов поднимался дым.
— Ш-ш-ш... — зашипел Хэн, зажав ему рот рукой.
Оба перехватчика врезались во фрегат и взорвались. Проломленный «Соколом» коридор наполнился пламенем.
«Беда с этими транспаристиловыми окнами на истребителях, — подумал Хэн. — От затемнения при вспышке никакого толку, зато потом две секунды через них ничего не видно».
На это он и рассчитывал.
Хэн выключил генератор помех и начал сажать «Сокол» на внутреннюю палубу фрегата. Вскоре в рубку прибежала Лея.
— Что ты делаешь? Ты же нас чуть не угробил!
— Без паники! — Хэн успокаивающе поднял руку.
От попадания торпед и истребителей, а также нескольких ионных залпов орбита фрегата потеряла стабильность. Корабль удалялся от верфи, Датомир своей массой притягивал его.
— О боже! — воскликнула Лея. — Я еще должна быть счастлива, что, вместо того чтобы взорваться в космосе, мы сейчас свалимся на планету?
— Наши защитные силовые поля предохранили «Сокол» от слишком тяжелых повреждений, — сказал Хэн. — Да и генератор помех уже выключен. Чуви запустит навигационный компьютер. А тем временем на кораблях Цзинджа решат, что мы разбились. Пока фрегат падает на планету, мы спокойно выйдем за пределы досягаемости перехватчиков. Десять минут — вполне достаточно, чтобы рассчитать курс-Потом мы спокойно выберемся из фрегата и вернемся домой. Положись на меня, мне доводилось проделывать такое...
Глубоко вздохнув, Хэн взмолился:
— Давай, Чуви, займись компьютером! Чубакка зарычал, бросил на Хэна злобный взгляд и повернул выключатель. Экран остался темным. Вуки лихорадочно защелкал тумблерами. Не работали мотиватор гиперблоков и кормовые отражающие щиты. Все это время Трипио, стоявший за креслом пилота, оживленно жестикулировал, не произнося ни слова, но, увидев, что приборы не включаются, заверещал:
— Мы пропали! Хэн вскочил на ноги.
— Все в порядке, все в порядке, без паники! Просто мы слегка спалили кое-какие цепи. Сейчас я их починю...
Он прошмыгнул мимо Трипио, бросился по коридору в машинное отделение и потянул лицевую панель, чтобы добраться до цепей мотиватора. Навигационный компьютер можно было оживить на десять минут — надо только быстро совершить прыжок из этой звездной системы. В межзвездном пространстве будет время, чтобы как следует им заняться. Но мотиватор — мотиватор нужен сейчас.
Хэн стянул куртку, обернул ею кулак и выдернул лицевую панель. Из обуглившихся внутренностей устройства вырвалось пламя. Сзади появилась Лея с огнетушителем и направила его на огонь. Хэн отступил назад, поняв, что надежды не оправдались.
— Ничего, ничего, — пробормотал он, бросился обратно в кокпит, отключил все цепи и запустил диагностический компьютер. Передний сенсорный ряд был разбит.
— Ничего, все в порядке, мне не нужны сенсоры, я и так вижу, куда нам лететь, — простонал Хэн.
Силовая защита не работала. Верхние антенны срезало. В остальном все более-менее уцелело. Если диагностика не врет, они смогут улететь отсюда — если выберутся из пробоины, если никто их не подстрелит, если никто не заметит и не попытается подстрелить вдали от планеты.
Голова у Хэна начала кружиться — фрегат, по-видимому, вращался, падая на Датомир.
— Шабаш, ребята, сейчас шлепнемся! — пробормотал Хэн.
Он обернулся к Лее. На побледневшем лице девушки отразился страх. Глаза принцессы расширились, волосы встали дыбом. Хэн никогда не видел Лею в таком состоянии.
— Что? Что такое? — крикнул он, безумно уставившись на диагностический дисплей.
— Я чувствую что-то там, внизу, — сказала Лея. — На планете. Что-то такое...
— Что? — спросил Хэн.
Лея закрыла глаза. Она не обладала чувствительностью Люка, но Хэн знал про ее скрытые возможности.
— Капли крови на белой скатерти... Нет — скорее, пятна на солнце, черное на сияющем. Только эти пятна грязнее... Отвратительно!..
Лея сосредоточилась, сдвинув брови и глубоко дыша от напряжения. Ее нижняя губа задрожала.
— О, Хэн, здесь нам нельзя опускаться!

Глава 9

В квартире Хэна на Корусканте первым делом Люк прощупал стены. Это была нелепая квартира — безо всякой отделки, без домашнего уюта. Место, где человек ночевал, а не жил. Квартиру уже обыскивали. На заляпанном полу валялась форменная одежда Хэна, матрацы были вспороты, подушки выпотрошены. Десятки людей уже все обследовали, но вовсе не так, как собирался это делать Люк.
Закрыв глаза, он коснулся подушки. На поверхности ткани явственно читалось отчаяние Хэна. Под ним, глубже — следы безумного ликования и надежды.
Люк встал. Эмоции имели неповторимую ауру. Скайвокер повел пальцами по стене, следуя за невидимым отпечатком прямо на корускантские улицы. Иногда след терялся. Тогда Люк ненадолго останавливался, сосредоточиваясь.
Несколько часов следования за маниакальной надеждой Хэна привели Люка в древний игорный зал. Он посмотрел на стол для игры в сэбэкк, где механический крупье сдавал карты каким-то троим грызунам.
Люк подошел к управляющему — смахивающему на летучую мышь ри'дару, который, ухватившись ногами за какой-то кабель под потолком, из-под полуприкрытых век наблюдал за своими владениями.
— Ваши дройды-крупье делают видеозаписи игр во избежание жульничества? — спросил Джедай.
— Нет! — ответил ри'дар. — Я управляю чес-с-стнейшим мес-с-стом. Вы хотите с-с-ска-зать, что мои крупье мухлюют?
Люка подмывало как следует напугать ри'дара, но этот вид существ был склонен к паранойе. Лишние трудности ни к чему. Люк успокоил управляющего:
— В мыслях не имел ничего похожего! Но у меня есть основания предположить, что недавно здесь был один мой друг, и он играл в карты за столом в углу. Если это заснято, было бы интересно взглянуть. Я заплачу!
Темные глазки ри'дара вспыхнули. Он исподтишка осмотрелся, схватился перепончатой рукой за кабель и соскочил на пол.
— С-с-сюда...
Люк прошел за ним в заднюю комнату. Ри'дар с подозрением оглядел его.
— Деньги вперед!
Люк протянул сотенный кредитный чип. Ри'дар сунул чип в потайной карман куртки и показал Люку, как смотреть видеозапись при помощи устройства, которому было не менее ста лет. Оно заржавело и скрипело от грязи, зато прокручивало записи не правдоподобно быстро.
Через несколько секунд Люк нашел то, что искал, остановил аппарат и увидел, как Хэн выиграл планету. Запись была немой, только голограмма планеты поблескивала на столе. Так вот в чем причина его радости!
— Кто эта дракмарийка? — спросил Джедай. Ри'дар глянул на изображение:
— Трудно с-с-сказать. Для меня они вс-с-се одинаковы...
Люк достал еще один кредитный чип.
— Вс-с-спомнил! — воскликнул ри'дар. — Это диктаторша Омогг. Имя было знакомо Люку.
— Конечно! Только она могла проиграть в карты планету! Где ее можно найти?
— В казино, — ответил ри'дар. — Если ее нет здесь, значит, она играет где-нибудь еще. Драк-марийцы никогда не спят.
Люк получил список излюбленных мест Омогг и, закрыв глаза, указательным пальцем провел по листу. Палец остановился на третьем названии — местечке тремя уровнями ниже заведения ри'дара.
Джедай запахнул потуже одежду, пощупав на боку Огненный Меч. На такой глубине лучше иметь его под рукой. Скайвокер отстегнул Меч и сунул в карман.
Спуск занял всего несколько минут, но, казалось, здесь был другой мир. Затхлый воздух, свет еще тусклее, чем четырьмя уровнями выше. Среди сотен подземных уровней были места, куда даже храбрейшие из гуманоидов не рисковали спускаться. Среди обитавших здесь рас встречались еще не виданные Люком. Вот, колыхаясь на ногах-паутинках, проследовали крупные люминесцирующие бирюзой амфибии, широкими ртами жующие какую-то плесень. Вот по мокрому камню скользнуло что-то огромное, со щупальцами. Люк не понял, было ли это мыслящее существо или какой-то паразит. Искомое место он нашел по тусклой, но откровенной надписи над дверью: «Укромное местечко».
Озираясь в темноте, Джедай вошел. Единственный свет исходил от фар дройда-уборщика и люминесцирующих амфибий, каких Люк уже видел снаружи. Искусственного освещения не было.
Из мрака слышались неистовые, не иначе как предсмертные всхлипы. Скайвокер выхватил Огненный Меч, его голубое сияние рассекло тьму. Десятки существ завизжали, закрыли руками ослепленные глаза. Многие с криками ужаса бросились к выходу. Дюжина крысообразных забились поглубже в темноту и оттуда поблескивающими глазами глядели на драку.
В глубине игорного зала трое людей склонились над дракмарийкой. Двое прижали ее спиной к столу. Третий отчаянно пытался сорвать с нее шлем и дать вдохнуть кислорода. Дракмарийка боролась, когтями разодрав им до крови руки, пиная когтистыми ногами, колотя хвостом. Два человека уже корчились на полу, но у дракмарийки силы были на исходе. У всех нападавших были на глазах инфракрасные приборы — признак того, что они не привыкли к подземной жизни.
— Отпустите ее! — приказал Люк.
— Не суйся, — сказал один на интерлингве с акцентом, какого Люк никогда раньше не слышал. — Она кое-что знает.
Люк шагнул вперед. Инквизитор, пытавшийся сорвать с Омогг шлем, выхватил оружие и выстрелил первым. Люка охватило голубое сияние. В голове ощутилась пустота и ясность, словно ее окунули в ледяную воду. Он зажмурился, позволив Силе пройти через себя. Стрелявший вернулся к своему занятию, очевидно удовлетворенный результатом стычки.
— Отпустите ее! — повторил Люк, на этот раз громче.
Инквизитор изумленно взглянул на него, снова вытащил оружие, но Люк при помощи Силы выбил его у него из руки.
— Убирайтесь отсюда, все трое! — приказал Скайвокер.
Троица замерла и отползла от дракмарийки. Омогг лежала на столе, задыхаясь от просочившегося под шлем кислорода. Один из нападавших проговорил:
— Это существо владеет сведениями, которые могут вывести нас на похищенную женщину. И мы получим их.
— Эта женщина — подданная Новой Республики, — ответил Люк. — Если вы сами не уберете от нее рук, я вас заставлю.
Он угрожающе взмахнул Огненным Мечом. Агенты в нерешительности переглянулись. Один из них вытащил комлинк и быстро проговорил что-то на неизвестном языке, очевидно вызывая подкрепление. Крысообразные в углу бросились прочь, не желая больше испытывать судьбу. В помещении вдруг воцарилась тишина, нарушаемая лишь приглушенным гулом процессоров. Секунд через десять Люк услышал позади себя приглушенный женский голос:
— Что происходит?
Агенты прижали руки к груди и склонили головы.
— О, королева-мать, по вашему указанию мы нашли дракмарийскую диктаторшу, но она не захотела отвечать. Мы не смогли ничего узнать.
Люк рассмотрел их начальницу. Это была высокая женщина с покрытым золотой вуалью лицом, одетая в свободное платье, не скрывающее статной фигуры. Все в ней говорило о высоком положении и богатстве. За женщиной стояло не менее дюжины охранников с бластерами наготове.
— Вы пытали ее? — спросила королева-мать, и глаза сверкнули из-за вуали.
Люк ощутил ее гнев, но не разобрал, гневается ли она на действия своих людей или на отсутствие результата.
— Мы решили, так будет лучше всего, — пробормотал один из шпионов.
Королева-мать, негодуя, возвысила голос:
— Убирайтесь, все трое! Отправитесь под арест.
На мгновение Люк задумался. Не разыгрывает ли она спектакль? Люк направил Силу на Женщину. Она не испытывала ни удивления, ни гнева на своих людей, но это мало о чем говорило.
Власть имущие часто черствеют, теряют чувствительность.
— Я благодарна вам за вмешательство, — сказала женщина Люку.
Повинуясь ее жесту, двое охранников поспешили к дракмарийке и плотно приладили мета-новую маску к ее рылу. Омогг вроде бы пришла в себя, пошевелила руками, потом дернула хвостом. Охранники усадили ее, поправили клапаны на баллоне за спиной, увеличили подачу метана. Дракмарийка глубоко вздохнула.
— Весьма сожалею, — проговорила королева-мать. — Я Та'а Чьюм Хэйпанская... Я попросила моих людей разыскать вас, но не просила допрашивать таким образом. Они уже арестованы. Скажите, какого наказания они заслуживают?
— Д-д-дай-й-йте им-м-м п-п-под-д-дыш-ш-шат-т-ть м-м-мет-т-тан-н-ном-м-м! — прошипела Омогг.
Королева-мать в знак согласия чуть наклонила голову.
— Это будет исполнено. — Она помолчала. — Вы уже поняли, зачем я здесь. Мне нужен Хэн Соло. Говорят, вы организовали собственный поиск. Плачу любую цену, какую назначите, — естественно, в пределах разумного. Знаете, где он?
Омогг секунду смотрела на Та'а Чьюм. Дакмарийцы славились своей щедростью, но они были независимым народом и не терпели насилия. Они бесстрашно сопротивлялись Империи, однако как союзники не имели твердых обязательств перед Новой Республикой. Эти существа до смерти обожали свободу.
Омогг перевела взгляд на Люка.
— Т-т-ты т-т-тож-ж-же х-х-хоч-ч-чеш-ш-шь эт-т-тог-г-го?
— Да, — ответил Скайвокер.
Дракмарийка пристально глядела на Джедая.
— Т-т-ты с-с-спас-с-с м-м-мне ж-ж-жиз-з-знь, Дж-ж-жед-д-дай. С-с-слав-в-ва о т-т-теб-б-бе ид-д-дет-т вп-п-перед-д-ди т-т-теб-б-бя. Н-н-наз-з-зов-в-ви с-с-свой-й-йю н-н-наг-г-град-д-ду!
Дракмарийка колебалась, и Люк понимал ее сомнения. Она знала, куда делся Хэн, но не хотела говорить в присутствии королевы. И все же Люк ощущал нечто, исходящее от королевы-матери. Самоуверенность? Если Омогг в самом деле собиралась разыскать Хэна — а дело того стоило, Новая Республика объявила немалую награду, — Та'а Чьюм, вероятно, уже произвела предварительную работу — выведала название корабля Омогг, возможно, даже допросила экипаж и наставила жучков для слежки.
— Оставь генерала Соло мне и не открывай никому названия планеты — только смотри мне в глаза и думай о нем, — попросил Люк.
Бурые глаза Омогг сверкнули за клубами зеленого метана. Люк дал Силе связать себя с ней и отчетливо услышал в голове название планеты: Датомир.
Люк был поражен. Он вспомнил светло-зеленую голограмму с молодым Йодой, его слова:
«Мы пытались освободить Чу'унтора, представителя Датомира..."
— Что тебе известно об этом месте? — спросил Люк.
Омогг ответила:

Предыдущая страница 10 Следующая страница


11 Дэйв Волвертон

— Для дышащих метаном оно не представляет ценности.
— Спасибо, Омогг, — поблагодарил Скайво-кер. — Дракмарийцы известны своей щедростью — и заслуженно. Тебе нужен врач? Или еще что-нибудь?
Отмахнувшись, Омогг закашлялась и, опираясь на хвост, выползла из игорного зала.
Та'а Чьюм, не скрывая интереса, рассматривала Люка, словно раба на рынке, и под конец Джедай ощутил ее нервозность. Ей было что-то нужно от него.
— Спасибо, вы подоспели вовремя, — проговорила она. — Вы один из охотников за наградой?
— Нет, — настороженно ответил Люк. — Можно сказать, я друг Леи... И Хэна.
Королева-мать кивнула. Казалось, ей не хочется его отпускать.
— Наш флот отбывает сегодня ночью. — Она оглядела помещение, где, кроме нее, охраны и Люка, никого не было. — На Датомир.
Королева заметила растерянность Скайвокера и перешла на доверительный тон:
— Омогг совершила ошибку, введя курс в свой навигационный компьютер. Узнав, что она собирается в поход, мы без труда выяснили, куда она может направиться. Не понимаю, почему Хэн выбрал эту планету?
— Возможно, с ней связаны... сентиментальные чувства, — предположил Люк.
— Возможно, — согласилась-Та'а Чьюм. — Вероятный выбор безумного влюбленного, только что похитившего свою возлюбленную. Значит, вы согласны, что эту планету стоит проверить?
— Не знаю, — уклончиво ответил Люк.
— Я не видела Джедаев с раннего детства, — задумчиво проговорила Та'а Чьюм. — Последний раз это был лысеющий старик, не имеющий ничего общего с вами. Интересно. Зайдите ко мне на часок-другой. Можно даже сегодня вечером.
Тон королевы не предполагал отказа, хотя Люк чувствовал, что можно отклонить приглашение. Но в этой женщине его поразила легкость, с которой она распоряжалась жизнью и смертью, как она согласилась на казнь своих подданных. Это была опасная женщина. Скайвокеру хотелось поглубже проникнуть в ее мысли.
— Сочту за честь, — сказал он.

Глава 10

«Сокол» падал на Датомир. Лею тошнило от вращения корабля, выросшего на деревьях вуки больше беспокоило свободное падение. Чубакка ревел от страха, вцепившись в свое кресло.
— Становится жарко, — хмуро заметил Хэн. Это было ясно и без слов — фрегат вошел в атмосферу. Без атмосферной защиты он должен был сгореть.
— Мне наплевать, что тебя посадят, — вези меня домой сейчас же! — кричала Лея. — Какая я дура, что дала себя уговорить!
Хэн склонился над пультом.
— Очень жаль принцесса, но, похоже, твоим домом станет Датомир — по крайней мере, пока мы не починим «Сокол»...
Он нажал кнопку, включив компенсатор ускорения. Ощущение падения исчезло. Хэн нажимал другие кнопки, двигал рычагами. Взревели двигатели. Он проговорил:
— Пора покинуть гостеприимный фрегатик...
«Сокол» приподнялся, что-то заскрежетало по крыше. Под этот аккомпанемент корабль попятился из разбитого фрегата.
— Ничего страшного. Просто вырвало остатки антенны, — еле слышно пробормотал Хэн. — Нужно потихоньку выползать и держаться невдалеке от фрегата. Истребители не должны заметить нашего шлейфа. Думаю, когда фрегат взорвется, тепло взрыва на какое-то время нас скроет. И все же надо опуститься пониже.
«Сокол» вылез из пробоины, и Лея увидела, что до планеты еще более тысячи километров. Падая, «Сокол» кувыркался вокруг оси. Впереди мелькали теперь уже далекие звезды, луна, и снова мелькала планета.
«Хорошо еще, что мы падаем на сушу, а не в море», — подумала Лея.
Они находились над умеренными широтами. Огромное пространство покрывали горы, виднелись дюны на морском берегу. Местность казалась если и не гостеприимной, то, по крайней мере, пригодной для жизни. На склонах темнел лес. Лея летала над сотнями планет. Такие, как эта, всегда вызывали у нее содрогание. Там, внизу, было так темно, так одиноко без веселых городских огней!
Мысль о безлюдности этих мест вызывала озноб.
— Хэн, застабилизируй нас, пока мы не опустились, и прочитай показания сенсоров, — сказала Лея. — Да, и поищи какие-нибудь признаки жизни.
Хэн нажал несколько кнопок.
— У нас не осталось ни одного целого сенсора.
— Нам не обойтись без них! — крикнула Лея. — Где ты собираешься достать материалы для их починки?
— Смотрите, я вижу город! — вскрикнул Трипио.
Лея посмотрела туда, куда указывал дройд. На горизонте виднелось слабое свечение.
— Держи это направление, Хэн! — крикнула принцесса.
— Это невозможно, — ответил Хэн. — Нам нужно сесть максимум в полукилометре от места взрыва фрегата, иначе инфракрасные сканеры истребителей нас засекут.
— Тогда пусть эти полкилометра будут в ту сторону, — предложила Лея.
Хэн пробурчал что-то о раскомандовавшихся принцессах.
Планета стремительно неслась навстречу, и через несколько секунд они уже летели меж пиков невероятных по высоте гор. Ночь была ясной. При ярком свете луны Лея различила кроны огромных, причудливо изогнутых деревьев.
У самой земли Хэн вывел корабль из пике. Небо озарилось белым — обломки фрегата врезались в планету. «Сокол» скользнул над макушками деревьев, за доли секунды пронесся над горным озером, вломился в густой кустарник, с воем замер над почвой.
Хэн посмотрел на высокие деревья и со словами: «Ну вот, приехали» — посадил «Сокол».
— Ой, Хэн! — сказала Лея. — Даже если мы найдем материалы для починки «Сокола», ты же видел эти выгоревшие цепи. Как мы их здесь починим?
— Для этого у нас есть дройд и вуки, — ответил Хэн.
Чубакка зарычал и бросил на Хэна сердитый взгляд.
— Ты прав, — сказал Чубакке Трипио. — Никто не осудит вуки за съедение нерадивого пилота.
— Думаешь, мы выкрутились? — спросила Лея. — Ты уверен, что нас не обнаружат?
— Я ни в чем не уверен, — ответил Хэн. — Но если люди Цзинджа будут следовать имперской инструкции, они сядут здесь для обследования обломков фрегата, как только те остынут. Нужно вылезти и хотя бы скрыть следы нашей посадки, замаскировать «Сокол».
— Извините, сэр, — вмешался Трипио, — но осмелюсь напомнить, что люди Цзинджа не имперцы, по крайней мере в строгом смысле этого слова, поскольку Империи больше не существует.
— Да, — скорчил гримасу Хэн. — Но, не говоря о том очевидном факте, что большинство из них обучались в Империи, рассуди сам: какой пилот упустит возможность посмотреть на чужую аварию? Поверь, к нам придет множество гостей. Если не хочешь устроить с ними пикник, давай лучше возьмемся за дело.
Все четверо спустились на склад и нашли камуфляжные сети. Они обеспечивали двойную защиту: нижний слой из мелких металлических ячеек скрывал корабль от выявления сенсорами, наружный — от визуального обнаружения.
Когда вышли на воздух. Лея обнаружила, что тут теплее, чем она ожидала. Вовсю сверкали звезды. Лес молчал, только с противоположного склона горы доносился треск горящих деревьев. Птицы не кричали, не слышалось воя вышедших на охоту хищников. В общем, Датомир представлялся неплохим местечком.
Вчетвером быстро натянули на корабль ячеистую сеть. Часть камуфляжа бросили и на землю. Это был тридцатипятиметровый кусок фоточувствительной ткани с прикрепленной активизирующей пленкой. Активизирующую пленку отодрали и расстелили ткань на листве, чтобы придать ей цвет грунта, затем перевернули и тоже набросили на «Сокол». Это хамелеонское свойство ткани могло скрыть корабль даже от наблюдателя, пролетающего на небольшой высоте. Случалось, некоторые проходили по скрытому в углублении кораблю, не догадываясь, что объект поисков находится прямо под ногами.
Покончив с камуфляжем, на следы торможения нагребли листьев, срубили несколько особенно искалеченных деревьев и спрятали их. На рассвете уставшая Лея подошла к озерцу. Над озером поднимался туман. На вершинах гор утренний ветерок начал играть листвой.
— Ну как тебе нравится моя планета? — спросил Хэн, неслышно подкравшись сзади.
— Как сказать... Гораздо больше, чем ты, — пошутила Лея.
— Значит, она тебе страшно нравится, — шепнул он ей на ухо.
— Я не это имела в виду, — сказала Лея, отстраняясь. — Не знаю, злиться на тебя за то, что ты меня сюда привез, или благодарить, что посадил нас целыми.
— Ты потеряла голову. Это я на тебя так влияю, — Хэн усмехнулся.
— Ты раньше уже применял эту тактику? Врезаться в больший по размерам корабль и вместе с ним упасть на планету? — словно не замечая намеков. Лея продолжила мысль.
— Данная тактика не всегда давала такие хорошие результаты, — признался Хэн.
— Ты хочешь сказать, что сейчас дала такие хорошие?
— Лучше, чем можно было представить. — Хэн кивнул на небо. — Нам лучше укрыться. Они приближаются.
Лея посмотрела вверх. Словно четыре звезды одновременно показались над горизонтом. Петляя по небу, они приближались.
Все четверо спрятались в «Соколе». Хэн на всякий случай поднял бластерную пушку. В течение всего утра слышалось, как, задевая верхушки деревьев, над «Соколом» пролетают истребители. Потом целый час равномерно падали ракеты, уничтожая остатки фрегата. «Сокол» качался от взрывов. Его обитатели сидели оглушенные, удивляясь, зачем люди Цзинджа прилагают столько забот для уничтожения упавшего корабля, гадая, не угодит ли и в них шальная ракета. Наконец бомбардировка закончилась, все затихло. Однако вскоре появилась новая группа истребителей.
— Они ищут нас! — отважился предположить Трипио.
Хэн уставился в потолок, прислушиваясь. Он знал, что некоторые истребители снабжены сенсорами, способными услышать шепот за сотни метров. Лея вся напряглась и закрыла глаза. Она больше не ощущала близость темных существ, присутствие которых почудилось ей раньше, она не ощущала вообще ничего от усталости.
Днем истребители отказались от своих поисков, чем удивили Хэна. Если бы люди Цзинджа верили, что чужаки проникли на планету, то не отступились бы так легко. И уж определенно они не отступились, если б знали, что на борту находятся генерал и посол Новой Республики. Очевидно, все это было им неизвестно. А может быть, люди Цзинджа бросили поиски, зная, что на этой планете все равно им не выжить? Должна же быть хоть какая-то причина, почему эта благодатная планета так скудно заселена!
Солнце уже клонилось к горизонту, когда Хэн встал, потянулся, надел бронежилет, каску и достал бластерную винтовку.
— Выйду, осмотрюсь. Хочу убедиться, что они ушли.
Лея, Трипио и Чуви остались на корабле. Через полчаса вуки жалобно заскулил.
Трипио перевел:
— Чубакка предлагает выйти поискать Хэна.
— Погоди, — сказала Лея. — Огромного вуки и золотистого дройда легко заметить. Пойду я.
Она надела потрепанный комбинезон, бронежилет и каску, поставила переключатель бластера на максимальную мощность и вышла наружу. Спустившись по следу к озеру, Лея огляделась. Тут запросто мог оказаться патруль на мотоботах.
Хэн нашелся всего в ста метрах от корабля. Он стоял на берегу озера, глядя на закат, дрожащий красно-желтой, с пурпурным отливом дымкой. Затем Хэн подобрал камень, запустил над водой и сосчитал, сколько раз тот отскочит от поверхности. Получилось — пять. Вдали крикнул какой-то зверь — словно закашлялся. Кругом царил покой.
— Что ты делаешь на открытом месте? — фыркнула Лея, аж закипев от негодования. Они там на корабле трясутся, а он камешки кидает!
— Ничего, просто смотрю. Хэн взглянул на грязную лужу у ног и выковырнул еще один плоский камень.
— Иди в укрытие!
Засунув руки в карманы, Хэн уставился на закат.
— Похоже, первый наш день на Датомире истек, — проговорил Соло. — Он прошел спокойно, без происшествий. Так ты выйдешь за меня. Лея?
— Ой, Хэн, нашел время! Пожалуйста, давай вернемся в укрытие!
— Ладно, — сказал Хэн. — Но у меня есть основания полагать, что войска Цзинджа смылись.
— Что могло привести тебя к такой мысли? Хэи носком ноги указал на глинистый берег озера.
— Они не остались бы в темноте, имея под боком такое.
Лея издала сдавленный крик — то, что она приняла за грязную лужу, оказалось отпечатком ноги невероятных размеров, около метра в длину, с пятью пальцами.
За столом сидели Изольдер с матерью и Люк Скайвокер. Изольдер был мрачен и растерян. Мать лишь утром прибыла на «Звездном Доме» и за несколько часов добилась того, чего Изольдер не смог за неделю: узнала, где Хэн прячет Лею. Она здраво рассудила, что различные награды за поимку Соло — объявленные Новой Республикой за живого и разными диктаторами за мертвого — создали большой соблазн. Вместо того чтобы сообщить важные сведения, каждый что-либо знающий о местонахождении Соло стремился выследить его сам. Поэтому шпионы королевы-матери сосредоточились на выслеживании уходящих кораблей, на слежке за сомнительными пилотами. Омогг случайно попалась на приобретении тяжелого вооружения для своей личной яхты. Она купила боевую систему, способную пригодиться лишь в очень рискованной операции.
Теперь Изольдер ожидал, что мать отпразднует свою победу и ненароком, но ясно намекнет на превосходство женского ума. Женщины Хэйпа любили повторять одно древнее изречение: «Никогда не допускай мужчину до заблуждения, что умом он может сравниться с женщиной. Это не принесет ему добра». А Та'а Чьюм всегда желала добра своему сыну.
Тем не менее, разговаривая с Люком Скайвокером, она держалась очень сердечно, обезоруживающе смеялась где следовало. Она не поднимала вуали, но умудрялась быть обольстительной. Изольдер подумал, уж не заманит ли она Джедая в постель. Как и все королевы-матери, она не поддавалась возрасту. Та'а Чьюм была очень красива.
Но Скайвокер словно не замечал ее красоты. Светло-голубые глаза Джедая блуждали по стенам «Звездного Дома», будто он хотел определить его технические характеристики. «Звездный Дом» начала строить первая королева-мать около четырех тысяч лет назад, повторив планировку собственного замка. Пластиловые внутренние стены были облицованы темным камнем, а минареты и зубчатые башни венчали хрустальные купола. Замок «Звездного Дома» покоился в корпусе выветренного базальта, в котором древние мастера продолбили огромные полости, способные вместить десятки гигантских двигателей и сотни единиц оружия.
Хотя корабль королевы не мог тягаться мощью с имперскими разрушителями, он был по-своему внушителен и определенно более роскошен. Он был рассчитан, чтобы поражать чужаков — особенно в подобных случаях, на неофициальных ужинах у какой-нибудь планеты, когда сверкание танцующих звезд преломляется в древних хрустальных гранях.
— Как, должно быть, романтично — выполнять работу вроде вашей, — говорила Та'а Чьюм, когда подали последнее блюдо. — Я всегда была домоседкой, а вы — вы путешествовали по всей галактике в поисках записей Джедаев.
— В действительности, я не так долго этим занимался, — отвечал Люк. — Последние несколько месяцев. Я так и не нашел ничего ценного, и боюсь, что уже не найду.
— О, я уверена — записи разбросаны в десятках миров. Когда-то моя мать предоставила убежище нескольким десяткам Джедаев. Они около года скрывались в древних руинах на одной из наших планет. Джедаи устроили там нечто вроде Школы. — Ее голос стал жестким. — Но потом в Хэйпанское созвездие пришел Владыка Вейдер со своими Рыцарями Тьмы и выследил их. Вейдер замуровал их в развалинах Ребоама. Возможно, там и остались записи их деяний.
— Ребоам? — переспросил Люк с внезапной страстью. — Где это?
— Это маленький мирок с суровым климатом — сродни вашему Таттуину.
Изольдер заметил жгучий интерес в глазах Люка. Тот хотел обсудить новость подробнее. Та'а Чьюм предложила:
— Когда все закончится, когда вы отыщете Лею, приезжайте на Хэйп. Одна из моих советниц, теперь она уже старая, может показать вам пещеры. Мы с радостью отдадим вам все, что вы там найдете.
— Благодарю, Та'а Чьюм, — сказал Люк и встал, слишком взволнованный для того, чтобы продолжать ужин. — Думаю, мне пора. Но могу я попросить вас об одном одолжении?
Та'а Чьюм кивнула.
— Разрешите взглянуть на ваше лицо?..
— Вы мне льстите, — с легким смехом проговорила Та'а Чьюм.

Предыдущая страница 11 Следующая страница


Выбор принцессы Леи 12

Ее красота скрывалась за золотистой вуалью, и ни один мужчина во всем Хэйпе не смел обратиться с подобной просьбой. Но Люк не знал, что просит запретное. К удивлению Изольдера, мать подняла вуаль.
Джедаи, затаив дыхание, смотрел на эти поразительные темно-зеленые глаза, на водопад рыжих волос. Во всем Хэйпе не многие женщины могли соперничать красотой с Та'а Чьюм. Изольдер гадал, заметил ли наконец Скайвокер заигрывания матери.
Та'а Чьюм опустила вуаль.
Люк низко поклонился, его лицо посуровело, будто в лице Та'а Чьюм он прочел что-то неприятное.
— Теперь я понимаю, почему ваш народ так вас почитает, — проговорил Джедаи и вышел за дверь.
Волосы на голове у Изольдера встали дыбом. Только что на его глазах произошло что-то важное. Изольдер спросил:
— Зачем вы солгали Джедаю про Школу? Ваша мать так же ненавидела Джедаев, как и Император. Она бы с радостью позволила их поймать.
— Оружие Джедая — его душа, — объяснила Та'а Чыом. — Когда Джедай растерян, когда теряет сосредоточенность, он уязвим.
— Вы собираетесь убить его?
Та'а Чьюм положила на стол красивые руки.
— Он последний из Джедаев. Слышал его разговоры о бесценных записях? Мы не хотим, чтобы Джедай встали из могил. И прежние принесли нам немало бед. Наши потомки не будут поклоняться его потомкам! Я не желаю, чтобы ими правили изгибатели ложек и читатели ауры. Лично против этого паренька я ничего не имею, но мы должны быть уверены, что править по-прежнему будут те из нас, кто лучше к этому подготовлен.
Она бросила на Изольдера задорный взгляд, словно вызывая оспорить довод. Изольдер согласно кивнул.
— Спасибо, госпожа. Думаю, мне пора приготовиться к поездке.
Он встал и, наклонившись к матери, поцеловал ее через вуаль.
Действительно, надо было спешить к себе на корабль, но вместо этого принц направился в док для гостей, где нашел готовый к отправке крестокрыл Скайвокера.
— Принц Изольдер, — сказал Люк. — Я уже собирался вылететь, но не найду своего дройда-астромеханика. Вы его не встречали?
— Нет, — проговорил принц, нервно озираясь.
Из бокового коридора вышел техник с дройдом.
— Ваш дройд начал искрить, — сказал он. — Мы нашли замыкание в его мотиваторе.
— Ты в порядке, Арту? — спросил Люк. Арту утвердительно свистнул.
— Господин Скайвокер, — проговорил Изольдер, — я... Я хотел бы у вас кое-что спросить. Датомир находится парсеках в шестидесяти-семидесяти отсюда?
— Около шестидесяти четырех, — ответил Люк.
— Чтобы совершить такой прыжок, «Соколу», наверно, пришлось лавировать в гиперпространстве. Что за человек Соло? Он мог рискнуть и проложить прямой маршрут?
Расчет прыжка в гиперпространство был непростой задачей. Навигационные компьютеры стремились выбрать самый «безопасный» маршрут, где все черные дыры, астероидные пояса и звездные системы хорошо изучены и нанесены на карту. Однако такой маршрут зачастую оказывался утомительно длинным. И все же он был лучше короткого, опасного пути через неисследованное гиперпространство.
— Если честно, — сказал Люк, — да: Хэн мог бы выбрать прямой путь. Но вряд ли бы он стал подвергать риску Лею, даже неумышленно.
В голосе Люка звучали странные нотки — будто он что-то недоговаривал.
— Вы думаете. Лея в опасности? — допытывался Изольдер.
— Да, — сухо ответил Люк.
— В детстве я слышал о Рыцарях Джедаях, — промолвил Изольдер. — Говорят, вы обладаете магической силой. Мне рассказывали, что вы даже можете вести корабль через гиперпространство без помощи навигационного компьютера и при этом выбираете кратчайший путь. Но я никогда не верил в магию.
— В этом нет никакой магии, — ответил Люк. — Единственную силу, которой я обладаю, я черпаю из. Жизненной Силы вокруг нас. Даже в гиперпространстве я чувствую энергию солнц, планет, лун.
— Вы знаете, что Лея в опасности?
— Да. Я почувствовал тревогу за нее. Вот почему я здесь.
Изольдер решился:
— Кажется, вы хороший человек. Возьмите меня с собой к Лее. Возможно, вы срежете несколько парсеков, и мы сможем достичь Датомира раньше Соло.
Задумчиво посмотрев на принца, Люк с сомнением проговорил:
— Не знаю. Он вылетел значительно раньше.
— И все же, если мы найдем его первыми...
— Первыми?
Изольдер пожал плечами, сделав рукой жест в сторону флота разрушителей и боевых драконов за силовым щитом.
— Если мать найдет Соло раньше нас, она его убьет.
— Вы правы. Она и меня терпит с трудом, хотя казалась приветливой, — сказал Люк.
Значит, Джедай все же ощутил намерения королевы-матери.
— Будьте осторожны, Джедай. Встретимся на моем корабле, — прошептал Изольдер. По всей вероятности, мать через час уже узнает, о его измене.
— Я буду осторожен, — сказал Люк, нежно похлопал своего дройда и поглядел на него так, словно хотел рассмотреть его металлические внутренности.

Глава 11

Лея ворвалась в «Сокол» и так швырнула каску, что та, гремя, отскочила в угол. Сзади по трапу поднялся Хэн. В холле Чубакка и Трипио во что-то играли на голограммной доске.
— Прекрасно, Соло, просто прекрасно! — кричала Лея. — Куда ты нас завез? Я скажу тебе, почему люди Цзинджа не ищут нас: они знают, что мы все и так тут подохнем — к чему же беспокоиться?
— Они незаконно вторглись на мою планету, — крикнул Хэн. — Это мои частные владения! И как только мы отсюда выберемся, я найду управу на этих молодчиков!
Чубакка вопросительно зарычал.
— Ничего особенного, — ответил Хэн.
— Ничего особенного?! — воскликнула Лея. — Там снаружи чудовища. Судя по всему, планета кишит ими!
— Чудовища? — захныкал Трипио, поднимаясь со своего места; его руки тряслись. — О Лея, но ведь они не едят металл, правда?
— Полагаю, нет, — с сарказмом ответил Хэн. — Я не слышал, чтобы кто-то такой огромный, кроме космических слизняков, ел металл.
Чубакка зарычал, а Трипио спросил:
— И какой они величины?
— Мы их не видели, — ответила Лея, — но судя по оставленным следам, каждое на завтрак съедает троих таких, как мы, а недоеденной ногой ковыряет себе в зубах.
— О, боже! — ужаснулся Трипио.
— Хватит! — сказал Хэн. — Не пугай дройда. Может быть, это безобидные травоядные.
Хэн хотел похлопать Лею по плечу, но она отстранилась и помахала пальцем у него перед носом.
— Надеюсь, нет... Если следы оставили травоядные, бьюсь об заклад, тут водится кто-то побольше, кто сам может их есть! — Она отвернулась. — Не пойму, как я согласилась завезти меня сюда! Надо же быть такой дурой! Нужно было заставить тебя вернуться. Люди Цзинджа, чудовища, — кто знает, что нас здесь ожидает еще? Я хочу сказать, чего можно ожидать от планеты, выигранной в карты?!
— Послушай, Лея! — Хэн погладил ее по плечу. — Я делаю все возможное!
Лея развернулась и крикнула ему в лицо:
— Нет! Я не дам заговорить мне зубы! Это тебе не игрушки! Это не какой-нибудь пикничок! Мы рискуем жизнью. И отныне не важно, ты ли меня любишь и хочешь жениться, или я люблю Изольдера и собираюсь за него замуж... Нам нужно отсюда выбраться! И как можно скорее.
Хэн считанные разы видел Лею в таком состоянии — только когда ее жизни угрожала серьезнейшая опасность. Соло часто думал, что по-своему, без бурных страстей, он, наверное, больше любит свою жизнь, чем Лея свою. Увидев вырвавшееся на поверхность неистовство, Хэн понял, что принцесса любит жизнь более страстно. Возможно, сказывалось ее альтераанское воспитание, свойственное тамошней культуре почтение к любой жизни — все, что Лее приходилось забывать из-за войны с Цзинджем. Но иногда это всплывало, и становилось ясно: Лея тщательно скрывает свои чувства, хранит их в таких глубинах, что трудно даже заподозрить их существование.
— Хорошо, — сказал Хэн. — Я вытащу тебя отсюда. Обещаю. Чуви, нам понадобится оружие. Разыщи тяжелую артиллерию и медицинские пакеты. Мы видели город всего в нескольких днях пути через горы. Где есть города, есть и средства передвижения. Мы просто угоним самый быстроходный корабль и вырвемся отсюда.
Чубакка обеспокоенно заскулил, не желая расставаться с «Соколом».
— Да, — сказал Хэн. — Я тоже здорово к нему привязался. Когда-нибудь мы вернемся и спасем его.
Он с трудом глотнул, не в силах говорить. Два или три сезона здесь, в горах, под снегом и дождем, — и все на звездолете так проржавеет и потрескается, что «Сокол» превратится в никому не нужный хлам. А военные успехи Новой Республики вряд ли позволят ее войскам в ближайшие десять лет продвинуться так далеко в глубь территории Цзинджа.
Лея посмотрела на него, не веря.
— Ты всегда говорила, что «Сокол» — моя любимая игрушка, — проговорил Хэн. — Вот и пришла пора ее бросить.
Он пошел в кладовую, взял каску и плащ-палатку, чтобы замаскировать золотистую отделку Трипио, и отправился на поиски дройда. Тот стоял на нижней ступеньке трапа, вглядываясь золотистыми глазами в сумрачный лес.
— Надеюсь, это не помешает твоим сенсорам, не затруднит тебя в движениях и прочее, — сказал Хэн Трипио, доставая плащ-палатку.
— Одежда? — удивился дройд. — Не знаю. Я никогда не носил одежды, сэр.
— Все когда-то происходит впервые, — проговорил Хэн, обходя Трипио сзади и пристегивая к нему плащ-палатку.
Он чувствовал себя неловко. В некоторых богатых домах дройды одевали хозяев, но Хэн никогда не слышал, чтобы люди одевали дройдов.
— Думаю, будет лучше оставить меня здесь, сэр, — предложил Трипио. — Моя металлическая поверхность может привлечь хищников.
— Не беспокойся, — утешил его Хэн. — Для хищников у нас есть бластеры.
— Боюсь, я не приспособлен к ходьбе по столь пересеченной местности, — упорствовал Трипио. — К тому же здесь слишком сыро. Через десять дней мои шарниры станут скрипеть, как несмазанная телега, если вообще еще будут двигаться.
— Я прихвачу масленку.
— Люди Цзинджа смогут засечь работу моих цепей, — продолжал Трипио. — Я не оборудован никакой электронной маскировкой.
Хэн закусил губу. Трипио прав. Само его присутствие грозило им всем гибелью, и ничего не поделать.
— Слушай, — сказал он дройду, — мы с тобой уже давно вместе, а я никогда не бросал друзей.
— Друзей, сэр? — переспросил Трипио. Хэн задумался. С большой степенью вероятности это путешествие убьет дройда, и хотя по-настоящему друзьями они никогда не были, но смерти Трипио он никогда не желал. Из темноты донесся вой какого-то зверя. Он звучал мирно, без угрозы, но кто знает — это мог быть сигнал другим гигантским хищникам: «Чую обед!"
— Не беспокойся, — сказал Соло, закончив наряжать дройда.
Он водрузил ему на голову каску, и Трипио повернулся с таким несчастным видом, что Хэну захотелось как-нибудь подбодрить беднягу.
— Ты — церемониальный дройд. Помоги сделать так, чтобы принцесса Лея снова полюбила меня.
— Ах, — воскликнул Трипио, воодушевленный этой мыслью. — Не беспокойтесь, сэр, я обязательно что-нибудь придумаю.
— Ладно, ладно, — сказал Хэн и стал подниматься по трапу, увидев, что с рюкзаком и винтовкой появилась Лея.
Он услышал, как за спиной Трипио говорил принцессе:
— Вы заметили, как импозантен сегодня король Соло? Невероятно красив! Вам не кажется?
— Ох, заткнись! — прорычала Лея.
Хэн еле сдержал смех.
В кладовой корабля он взял тяжелую бластерную винтовку, надувную палатку и несколько десятков гранат, которые счел особо эффективными, если бросить их в пасть гигантского чудовища. Покинув «Сокол», компания совместными усилиями убрала трап.
Свет луны в лесу посеребрил причудливо изогнутые стволы деревьев. Сквозь нависающие над землей ветви пробивались его тонкие лучи, создавая на траве туманные блики.
Деревья пахли свежестью, точно в начале лета, когда сок молод, листва недавно распустилась, а летняя сухость остановила гниение старых опавших листьев. И все же, несмотря на успокаивающие знакомые запахи, Хэна не покидало острое чувство опасности. Сила тяжести на Датомире была меньше, что делало походку пружинистой и наполняло тело ощущением легкости.
«Возможно, поэтому низкая гравитация привела эволюцию на этой планете к созданию огромных существ, — думал Хэн. — В таких мирах кровь не застаивается и кости не трещат под собственным весом».
Гибкие и тонкие деревья вздымались ввысь метров на восемьдесят, покачиваясь в теплом ночном воздухе.
Зверей встретилось пока мало — лишь несколько свинообразных грызунов. Заслышав шаги, они скрылись в кустах с такой скоростью, что Хэн пошутил насчет гиперблоков у них в заднице.
... Путники шли уже три часа. Они прошли лес, поднялись на гору, и на верху голого перевала, где сквозь скудную траву виднелся базальт, сделали первую остановку. Над головами путешественников нависли бурые тучи, в отдалении сверкнула пурпурно-голубая молния и прокатился гром — он звучал словно канонада древних пушек.
— Похоже, будет гроза, — сказала Лея. — Надо поскорее спуститься и разбить лагерь.
Хэн посмотрел на небо. Снова, как фотовспышка, сверкнули молнии.
— Не гроза, скорее пыльная или песчаная буря, какие бывают в пустынях.
Казалось странным, что буря собралась в одном месте, словно гигантский торнадо прилетел из пустыни и теперь всей своей силой обрушился на подножия гор.

Предыдущая страница 12 Следующая страница


13 Дэйв Волвертон

— Что бы это ни было, мне не хочется попасть в переделку, — откликнулась Лея.
По осыпающемуся склону все устремились вниз. Вскоре нашли место для палаток рядом с упавшим деревом, среди мириад отшлифованных горной речкой валунов. Размеры валунов — многие из них были выше человеческого роста — свидетельствовали о неистовстве потоков, обрушивавшихся на горы в сезон дождей. Ставить под склоном палатку здесь во время грозы или бури было не слишком разумно, но это был обоснованный риск. Огромные камни вокруг создавали ощущение безопасности. В случае нападения за ними можно было легко укрыться.
Поставив палатки, путники поели принесенных с собой консервов и вскипятили воду.
— Ты и Чуви дежурите первыми, — сказал Хэн, протягивая Трипио бластерную винтовку. Дройд повертел ее в руках.
— Но, сэр, вы же знаете: моя программа не позволяет причинять вред живому организму.
— Если увидишь «организм», стреляй ему под ноги, подними как можно больше шума, — буркнул Хэн и отправился спать.
Лежа на своем надувном матраце, он хотел обдумать положение, но так устал, что тотчас провалился во тьму.
Хэн проснулся от резкого грохота, словно бластер расколол скалу. Трипио завопил снаружи:
— Эй, генерал Соло! Сюда! Просыпайтесь! На помощь!
Хэн схватил бластер и выбежал из палатки, Лея выскочила из своей. Всего в десятке метров от них стоял двухместный имперский шагоход-разведчик. Он взгромоздился на скалу, подобно какой-то длинноногой стальной птице, направив на Хэна и Лею сдвоенную бластерную пушку. Хэн смутно удивился, как эта махина смогла прокрасться мимо дройда.
Внутри за транспаристиловыми стеклами сидели водитель и стрелок. Их лица тускло освещала панель управления. Водитель просипел через микрофон:
— Бросайте оружие, руки за голову! Хэн, с трудом глотнув, огляделся. Чубакки с его лазерным арбалетом нигде не было.
— В чем дело? — спросил Соло. — Мы тут на рыбалке. У меня есть лицензия!
Водитель и стрелок переглянулись. Мгновения оказалось достаточно — Хэн схватил Лею за руку и отшвырнул за камевь, сам прыгнул следом и выстрелил в транспаристиловое окно, надеясь, чтя бластер сквозь броню поразит водителя или хотя бы на время ослепит стрелка. Но броня отразила выстрел. У ручного бластера не хватило мощности. Хэн с сожалением вспомнил об оставшихся в палатке гранатах.
— Вы, двое, выходите, или мы расстреляем вашего дройда! — крикнул водитель.
— Бегите! — завопил Трииио. — Спасайтесь!
Стрелок срезал бластером макушку валуна, на Хэна и Лею посыпалась каменная крошка. Воздух наполнился озоном и пылью. Осколком Хэну ободрало руку. Лея выскочила с другой стораны валуна, выстрелила и спряталась обратно.
Соло лихорадочно высматривал Чуви и наконец увидел за ветвями серебристого дерева крадущуюся тень. Вуки присел на корточки и выстрелил из своей пушки. Вокруг шагохода дождем рассыпались зеленые искры, металл застонал.
Водитель попытался развернуть башню, чтобы взглянуть назад, но выскочившая из укрытия Лея три раза быстро выстрелила по гидравлическим агрегатам — самому уязвимому месту шагохода. В стороны полетели обломки металла, машина кувыркнулась с возвышения и свалилась набок. Ее гигантские металлические ноги задергались, словно в агонии.
Хэн подскочил к Трипио, взял его мощный бластер.
— Вы, двое, вылезайте! И не делайте резких движений, — крикнул Хэн экипажу. — И не прячьтесь, если хотите жить.
Открыв верхний люк, стрелок и водитель вылезли. Хэн подскочил к ним и сунул под рос водителю бластер.
— Это запретная планета! — прохрипел стрелок. — Вам лучше убраться отсюда.
— Запретная? — переспросила Лея. — Почему?
— Местные жители неприветливы тут к чужакам, — ответил водитель.
Лея и Хэн переглянулись, и водитель удивленно спросил:
— Вы что, не знали?
— Мы решили проверить, — проворчал Хэн.
— Местные жители имеют ступню в метр длиной, с пятью пальцами? — спросила Лея.
Лицо водителя приняло таинственное выражение.
— Госпожа, это только их ручные зверюшки.
Из перевернутого шагохода донесся голос по радио:
— Номер седьмой, доложите обстановку. Пожалуйста, подтвердите: задержанный — генерал Соло?
Чуви вышел из тени валуна, пальнул из арбалета еще разок, потом схватил обоих пленников за головы и столкнул касками с такой силой, что по лесу разнеслось эхо. Зарычав, он выразительно взглянул на небо. Действительно, надо было спешить.

Глава 12

Принц Изольдер был в полном восторге — «Песнь Войны» готовился к выходу из гиперпространства. Люк умудрился вывести боевой дракон на Датомир за семь дней — на десять дней раньше, чем сумел бы лучший хэйпанский навигационный компьютер! Похоже, они настигли Соло.
Однако по выходе из гиперпространства сердце принца учащенно забилось при виде многокилометровой верфи, охраняемой двумя разрушителями и другим имперским воинством, которым были наполнены доки.
Зазвенели предупреждающие сигналы. Экипаж боевого дракона бросился по местам.
Люк Скайвокер стоял на командном мостике, глядя на обзорный экран. Он указал на фрегат, который оторвало от дока и несло в датомирскую атмосферу. Из сенсорных надстроек фрегата вырывалось пламя.
— Там! — крикнул Джедай. — Лея в том горящем корабле!
Изольдер быстро взглянул на монитор.
Неужели при всей спешке они успели увидеть лишь гибель принцессы?
— Лея жива! — уверенно сообщил Люк. — Напугана, но жива. Я чувствую. Они собираются сесть на планету! Я должен туда спуститься.
Скайвокер бросился к своему крестокрылу. Изольдер уже увидел, как десятки истребителей вылетели из вражеских разрушителей, из их двигателей вырывались струи плазмы.
— К бою! — скомандовал Изольдер. — Забить этот разрушитель в док, использовать все средства! Сделайте из него кашу!
Хотя имперские разрушители были втрое больше по размерам и мощнее вооружены, чем хэйпанский боевой дракон, имперцы при проектировании кораблей использовали устаревшее расположение артиллерии. После выстрела бластерной или ионной пушки им требовалось несколько миллисекунд для подзарядки гигантских конденсаторов. В результате восемьдесят процентов времени пушка проводила разряженной.
Иначе обстояло дело с хэйпанскими боевыми драконами. Они имели форму огромных «блюдец». Артиллерийские установки быстро кружились вдоль края «блюдца». Разряженные пушки отъезжали вглубь, а их место занимали заряженные.
Оба разрушителя отступили от шквального огня хэйпанского звездолета. Когда Джедай покинул ходовой мостик, Изольдер посмотрел ему вслед. Хотя хэйпанский дракон являлся грозным противником, ничто не могло сравниться с разрушителем, когда в бой вступали его истребители. Истребители могли прорваться сквозь защитное поле боевого дракона и поразить кружащиеся артиллерийские установки во время их подзарядки. Собственные истребители Изольдера были в состоянии лишь на некоторое время сдержать ястребов Цзинджа. Это не могло продолжаться вечно.
— Капитан Астарта, примите командование! — приказал принц телохранительнице. — Я спущусь на планету.
— Господин, в мои обязанности входит ваша охрана, — возразила Астарта.
— Так исполняйте свои обязанности! Устройте большую сумятицу, чтобы я мог незаметно улизнуть. Через десять дней сюда прибудет флот моей матери. Предупредите их и нападайте вместе. Я буду снизу следить за радиосигналам». Если смогу, присоединюсь к вам при первом же сигнале о вашей атаке.
— Если вы не взлетите через пять минут после сигнала, — сдавленным голосом проговорила Астарта, — я перебью всех людей Цзинджа в этой звездной системе! Мы выметем всю планету, пока вас не найдем!
Изольдер, изобразив улыбку, в знак признательности коснулся ее плеча и бросился из командной рубки в ангар звездолета.
Корабельная артиллерия потребляла столько энергии, что освещение потускнело. Принц двигался к взлетной палубе при свете аварийных маячков. Коридоры были почти безлюдны, экипажи истребителей находились в деле.
Скайвокер уже заправлял крестокрыл — не свой, как заметил Изольдер. Техники проверяли вооружение, прилаживали на место навигационного дройда.
— С вашим истребителем что-то случилось? — издали крикнул Изольдер. Люк кивнул.
— Не в порядке ионные пушки. Я могу воспользоваться вашими?
— Разумеется.
Изольдер надел бронежилет, шлем и пристегнул бластер. Техники принялись за подготовку его личного истребителя. Изольдер с тайной гордостью взглянул на свою машину. Он сам ее проектировал и строил.
Принц вдруг ясно ощутил, что очень похож на Соло — возможно, даже слишком похож. У Соло был «Сокол» — у Изольдера «Буря». Оба раньше были пиратами, оба любили одну и ту же сильную женщину. Все семь дней полета через гиперпространство Изольдер спрашивал себя, зачем он летит. Его мать знала, куда скрылся Хэн. Вернуть Лею мог хэйпанский флот. Принцу не было никакой нужды рисковать жизнью в бессмысленных стычках.
Но, поразмыслив, он понял, что в глубине души жаждет превзойти Соло в безрассудности и отваге. Соло бросил вызов, которого Изольдер не мог не принять. Сейчас, стоя на взлетной палубе, принц понял: он прилетел украсть Лею у Хана Соло, забрать ее, если понадобится, силой оружия.
Люк уже сидел в истребителе. Изольдер крикнул:
— Скайвокер, я лечу за вами! Прикрою тыл! Джедай обернулся и, не снимая шлема, под-вял большой палец.
Изольдер прыгнул в кабину «Бури» и включил пульт управления. Пока он запускал турбогенераторы, техники задраили транспаристиловый «фонарь», расчехлили ракетные установки и бластеры. Техники замешкались, перепроверяя все системы, и Изольдер, врубив генераторы, словно собираясь взлететь, заставил персонал отбежать. Затем взмыл в космос.
Он включил свой транспондер на выдачу сигнала «хэйпанский истребитель» и промчался над кораблем «Песни Войны».
В открытом космосе было лучше видно поле боя. Разрушители отдалились друг от друга, предоставив хэйпанцам возможность сосредоточить огонь лишь на одном из них. Но Астарта повела боевой дракон на верфь, безжалостно атаковав стоявший в доке в ожидании ремонта полуразобранный разрушитель, нанеся его механизмам такой ущерб, какого он не получил бы ни в одном генеральном сражении.
Разрушители класса «Победа», находившиеся в соседних доках, сохранили частичную боеспособность. С их палуб поднялось несколько десятков истребителей и пара «охотников за головами» Z-95 устаревших конструкций.
Вскоре в небе рябило от обломков взорванных кораблей.
Изольдер переключил рацию, настроился на частоту имперцев и услышал переговоры вражетаских истребителей. Скайвокер уже кружил за краем хэйпанского дракона, и Изольдер последовал за Джедаем.
— Красный-один вызывает Красного-два, — послышался по радио голос Люка. — С верфи летит много обломков.
В это время километровый кусок монтажных лесов оторвался от верфи и, притягиваемый гравитацией Датомира, устремился к планете.
— Мы заглушим двигатели и начнем падение вместе с этим обломком. Но сперва я хочу сбить парочку истребителей, — сказал Люк.
Изольдер помедлил. Им с Люком не удастся опуститься на планету незамеченными. Нужно катапультироваться и оставить машину разбиться.
— Красный-один, второй рядом, — ответил принц.
Развернувшись против фаланги из двадцати «охотников за головами», окаймленных красным сверканием, словно огненными драгоценностями, Люк набрал для атаки скорость. Изольдер, идущий за его правым крылом, включил двойную лобовую защиту и прислушался к закодированным переговорам «охотников». Он запустил генератор помех, переговоры прекратились. Взглянув на обзорный дисплей, Изольдер заметил нечто странное.
— Люк, ваш. отражатель не работает! — крикнул он в микрофон.
Помехи заглушали и его слова. Изольдер опять повторил:
— Люк, защита!
Сквозь джунгли помех послышался голос Джедая:
— Моя защита включена!
— Нет! — кричал Изольдер. — Она не работает! — Но Люк поднял вверх большой палец, вновь давая знать, что у него все в порядке.
В следующее мгновение один из «охотников» уже был над ним. Тьму космоса осветили вспышки бластеров. Изольдер поймал цель, одновременно выстрелил из ионных пушек и выпустил самонаводящуюся ракету. Затем резко повернул штурвал вправо. Краем глаза он заметил, как крестокрыл Скайвокера с пробоиной в правом верхнем крыле завертелся, получив удар по сенсорному ряду. Машина Люка разваливалась, навигационный дройд выпал со своего места, Прицелясь, Изольдер выстрелил из ионных пушек. «Охотник» взорвался. Взрывная волна ударила в отражающий щит «Бури».
«Защита лопнула. Конец», — подумал Изольдер.
Тело Люка перекатывалось в падающем корабле как кукла. Молясь про себя, Изольдер направил на кабину его крестокрыла детекторы жизни. Сигнал отсутствовал. Скайвокер был мертв.
А может, прикинулся мертвым? Это был единственный выход... Принц выбросил за борт термический детонатор и сосчитал до двух. Ослепительная вспышка озарила космос. Изольдер выключил транспондер, заглушил двигатели, направив корабль вслед за крестокрылом Джедая. Взрыв должен был обмануть вражеские сенсоры — за считанные секунды бойцы Цзинджа смогут определить, что именно взорвалось.
Принц вынул из багажника отражающее тепло одеяло и, укутавшись в него, поставил на режим постепенного остывания. Теперь выявляющий тепло вражеский сенсор свидетельствует гибель пилота. Мгновение Изольдер смотрел, как труп Скайвокера перекатывается в кабине крестокрыла, и словно маленькие взрывы раздавались у него в голове. Выведя корабль к Датомиру, Джедай погиб.
Изольдер предупреждал Люка, что его защита не работает, но тот не поверил. Принц не сомневался — в смерти Джедая повинна Та'а Чьюм. Крестокрыл был поврежден умышленно. Такие вещи не случаются из-за банальной технической неисправности.
Изольдер стиснул зубы и натянул одеяло на голову, словно саван, и стал ждать неминуемой смерти.
В свете луны Лея заметила множество массивных черных каменных плит. Примерно в середине каждой было выдолблено отверстие в форме глаза. В каждую глазницу вставлен кусок базальта вместо зрачка. Квадратные плиты разбросаны в беспорядке, на разной высоте плоскогорья, так что полдюжины «глаз» смотрели во все стороны.
Лея остановилась. И тут за склоном гряды зашевелилось нечто огромное, зашлепало по камням и скрылось, раздвинув телом гигантские заросли.
У Леи тревожно забилось сердце.
— Что это было? — спросила она испуганно.
Чуви и Трипио позади замерли.
— Что-то живое — размером, пожалуй, с «Сокол Тысячелетий», — отозвался Хэн. — Держу пари, у него пять пальцев. — Лея перевела дух, благодаря судьбу за то, что жуткое существо исчезло.
— Зато у него нет бластера — Как ты думаешь, что это значит? — Лея кивнула на плиты.
— Не знаю, — ответил Хэн. Он взглянул на Чуви и Трипио:
— Есть какие-нибудь соображения?
Чуви беспомощно заскулил, но Трипио внимательно осмотрел склон.
— По-моему, это какие-то символические знаки для слаборазвитых существ, — ответил он.
— Почему ты так думаешь? — спросила Лея.
— Мои файлы содержат схожие образы, найденные на других планетах. Видите, плиты установлены в определенных точках, развернуты в направлениях, куда смотрит глаз. В таком случае они, возможно, указывают на какие-то долины и перевалы. Подобным способом более развитые существа могут использовать низших в качестве дозорных.
— Прекрасно, — сказал Хэн. — Значит, чудовище побежало сообщать о нас своему начальству.
— Похоже, так, сэр.

Предыдущая страница 13 Следующая страница


Выбор принцессы Леи 14

Хэн оглянулся на заросли, раскинувшиеся внизу. Деревья там были очень толстые, землю густо покрывали растения с мощными высокими стеблями и огромными круглыми листьями.
— Отлично! Но где же это начальство? С тех пор как мы пересекли джунгли, имперских шагоходов не слышно. Или их задержали заросли?
— Мы идем уже несколько часов, — пожаловалась Лея. — Пора сделать привал. — Девушка вытерла со лба. пот.
Чуви вопросительно зарычал.
— Он говорит: странно, почему в погоню за нами не послали мотоботы, — перевел Трипио. Хэн кивнул:
— Да, я тоже не пойму. Цзиндж мог бы очень эффективно использовать их в лесах. Зачем посылать за нами медлительные шагоходы?
— Возможно, люди. Цзинджа считают, что для захвата необходима броня или тяжелые пушки...
— Или и то и другое, — согласился Хэн. Он указал на вершину гряды. Сверху устало смотрели древние изображения глаз.
— Я хочу подняться к этим глазищам...
Он полез по крутому склону, хватаясь за корни и небольшие деревца. Хэн преодолел уже треть пути, когда Лея крикнула:
— Погоди, Хэн, я с тобой!
Она бросилась, за ним через густые заросли, которые разодрали бы ей руки, не заметь она вовремя колючек.
Когда Лея добралась до вершины залитой лунным светом гряды, Хэн уже стоял на месте дозорного — если, конечно, верна версия Трипио. Плато располагалось на гладкой выветренной скале у горы, разделявшей три долины. Выдолбленная звезда указывала, где полагается стоять дозорному. Лея встала на это место и осмотрелась. Каждый «глаз» и впрямь указывал на перевал или долину, за которой надлежало следить. Все очень просто — если не считать, что для наблюдения нужно было иметь рост в двенадцать-пятнадцать метров.
В каменном углублении скопилась дождевая вода. Пока Лея пила, Хэн обошел плато, вынув бластер и рассматривая склоны в приборы ночного видения.
— Однако отсюда не много-то высмотришь. Через эти леса может пройти незамеченной целая армия.
— Может быть, им нет нужды наблюдать за перевалами, — предположила Лея. — Может быть, само это место имеет стратегическое значение и важно просто быть здесь, наблюдать не за хребтами, а за близлежащей местностью...
Далеко из-за гор ветерок донес вопль, от которого у принцессы затряслись поджилки.
— Оно возвращается, — уверенно проговорил Хэн. — Пожалуй, оно в двух-трех километрах отсюда.
Лея бросилась вниз, в несколько прыжков одолев спуск. Чуви и Трипио тоже уже спускались по склону. Хэн поспешил за ними.
— Спокойно, спокойно, ребята! — приговаривал он. — Давайте отступим организованно...
— Вы отступайте организованно, а я побежал! — пискнул дройд и помчался через кусты во всю прыть своих металлических ног.
Чуви, взглянув на него, бросился следом. Хэн, обогнув Лею, кинулся за ними. Принцесса только прошипела ему в спину:
— Ну и герой!
Хэн догнал Чуви с Трипио и попытался их задержать, но те неслись, не жалея от страха ног. Лея, не собираясь оставаться в одиночестве, тоже припустила вдоль текущего сквозь заросли ручейка. Ей послышалось за деревьями какое-то хрюканье, но в темноте было не разглядеть, кто издает страшные звуки.
«Интересно, сколько здесь длится ночь?» — подумала Лея.
Ни о вращении планеты, ни о наклоне ее оси к плоскости орбиты, ни о временах года не было ничего известно, но казалось, до рассвета недалеко.
Компания взлетела на холм — к двум каменным столбам, торчавшим как огромные клыки. Чубакка, возглавлявший бегство, остановился, покачиваясь на пятках. Последние несколько метров приятели преодолели всей гурьбой, от страха не смея ни на шаг удаляться друг от друга. Это и привело к беде.
За столбами стояло четыре имперских шагохода.
Свет прожекторов ослепил беглецов, приковав к земле.
— Стоять! — произнес голос из громкоговорителя под аккомпанемент выстрела из бластерной пушки. — Всем бросить оружие! Руки за голову!
Лея бросила бластерную винтовку, почти что обрадованная появлению шагоходов. Чуви и Хэн последовали ее примеру. Лучше плен, чем смерть в брюхе неизвестного монстра.
Машины шли из-за столбов. Прожектора пошарили в деревьях, затем опять осветили пленников.
— Дройд, собери оружие и брось в кусты! Трипио подобрал стволы Хэна, Чуви и Леи.
— Глубоко сожалею, — извинился он, швырнув бластеры в кусты.
Хэн смотрел на шагоходы, и в глазах его вспыхнул недобрый огонь. Все четыре машины были двухместными разведывательными моделями — только такие могли маневрировать в гористой местности.
— Разворачивайтесь и спускайтесь вниз, откуда пришли, — крикнул в громкоговоритель имперец. — Двигайтесь легко и быстро, без фокусов! При попытке к бегству одного будут расстреляны все остальные!
— Не имеете права! — возмутился Хэн. — Это моя планета, у меня есть на нее документы!
— Теперь эта территория принадлежит диктатору Цзинджу, генерал Соло, — ответил водитель шагохода. — Другие планеты сектора также принадлежат ему. Если хотите оспорить его права, диктатор будет рад обсудить этот вопрос перед вашей казнью.
— Генерал Соло? — переспросил Хэн. — Вы принимаете меня за генерала Соло? Рассудите, если я генерал Соло, что мне тут делать?
— Мы будем рады вытянуть из вас ответ на этот вопрос — вместе с ногтями. А пока шагом марш!
Высокие деревья с серебристой корой загадочно поблескивали в лунном свете. Яркий свет прожекторов прокладывал перед пленниками фантастическую дорожку. Остатки опавших листьев под ногами, казалось, вздрагивают и приплясывают.
Внезапно Лея обратила внимание на странное поведение экипажей имперских машин.
Лица людей, освещенные приборными щитками, исказил ужас, глаза бегали, по щекам катился пот.
— Парни напуганы больше нас, — шепнула она Хэну.
— Возможно, им известно нечто такое, чего мы не знаем, — ответил тот.
После двух часов ходьбы Лея искренне заинтересовалась, когда же тут рассветет. Ночной воздух холодил затылок, глаза резало, словно в них насыпали леску. Вокруг, как часовые, сомкнулись тени деревьев.
И тут началось. Сзади послышалась чья-то тяжелая поступь. На два крайних шагохода набросились жуткие твари семи с липшим метров ростом. Средний шагоход развернул бластерные пушки. Как молнии, засверкали вспышки.
Лея увидела одного из огромных зверей, его подобные клинкам клыки щелкнули в воздухе.
Громадные твари крушили машины имперцев: кто-то обрушил на шагоход огромную дубину, кто-то схватил соседний и швырнул три тонны бронированного металла о скалу, превратив в груду обломков. Стрелок продолжал пальбу, но монстр «нова и снова лупил дубиной по кабине. В сине-фиолетовых вспышках залпов Лея рассмотрела одно из существ, и сердце ее замерло. Хотя на нем была защитная куртка, свитая из веревок и кусков железа, по чудовищным лапам, ссутуленной возе, бородавчатой морде зверь безошибочно узнавался. Лея видела такого однажды, только тот был поменьше — возможно, еще молодой, — но и тогда он казался огромным. В тюрьме под дворцом Джаббы Хатта? Это был ранкор!
Хэн с воплем бросился бежать, но споткнулся и упал. Чубакка огромными прыжками пустился в лес, но на третьем же прыжке один из ранко-ров настиг его, набросил тяжелую сеть и повалил вуки на землю. Чубакка зарычал от боли и тщетно силился встать, схватившись за ребра.
Лея оцепенела от страха. Но не вид злобных гадин напугал ее.
Не прошло и десяти секунд, как бластеры имперских шагоходов смолкли: машины тлеющими обломками лежали у ног ранкоров. Лея взглянула на гигантских чудовищ и ахнула. На шее у них восседали наездницы.
Одна нагнулась, и ее темные волосы заблестели в свете горящих шагоходов. На ней была туника с высоким воротником и блестящими красными чешуйками, а сверху безрукавка из мягкой кожи. Голову ее покрывал шлем, украшенный широкими, как веер, крыльями с орнаментом. Крылья колыхались при движении. В руке всадница держала древнее копье Силы с резными украшениями из белого камня. Его вибронаконечник потрескивал, требуя настройки.
Но не наряд и подседельное животное произвели на Лею неотразимое впечатление — сама всадница поразила ее, как бластерный выстрел под ребра. Женщина словно излучала энергию, ее тело казалось лишь оболочкой, под которой скрывалась неистово-огненная сущность. Лея поняла, что видит существо, обладающее Силой.
Женщина взмахнула копьем над головой и что-то крикнула на неизвестном языке.
— Кто вы? — спросила Лея.
Женщина низко нагнулась и что-то тихо пропела по-своему. Затем проговорила, будто прислушиваясь к собственному голосу:
— Вы так выговариваете слова, пришельцы? Лея кивнула, поняв, что всадница каким-то образом использует для обращения Силу.
Незнакомка что-то коротко сказала двум другим женщинам. Одна не мешкая соскочила с ранкора и стала собирать оружие убитых имперцев. Другая подогнала ранкора к Чуви. Монстр освободил раненого вуки от сети и поднял Чуви одной рукой. Чубакка кричал от боли и пытался укусить чудовище, но Хэн крикнул:
— Не бойся, Чуви! Кажется, это друзья! Женщина с копьем Силы, наклонившись к Лее, указала на Хэна и Трипио:
— Прикажи своим рабам идти, чужачка. Мы отведем тебя к сестрам на суд.

Глава 13

Стиснув зубы, Изольдер не отрываясь смотрел, как планета несется навстречу. «Буря» падала на Датомир. Принц не мог спасти корабль. Работу двигателей неизбежно засекли бы бойцы Цзинджа. Изольдер надеялся, что сумеет выброситься в последний момент, когда еще парашют успеет раскрыться.
Вдали, километрах в восьмидесяти к западу, во тьме светился небольшой городок. Кроме него, не было видно ни огонька. Быть может, еще не поздно катапультироваться?
Изольдер дотянулся до управляющей панели своего истребителя и вытащил парашютный ранец. Затем открепил транспаристиловый фонарь истребителя, чтобы тот не помешал прыжку, и встречный поток ветра унес его. Катапультировав дройда, принц застегнул плечевые ремни, проверил парашют, сунул в кобуру бластер и выпрыгнул из корабля.
Воздух свистел в клапанах кислородной маски, планета стремительно приближалась. Яркий свет маленькой луны позволял разглядеть каждый камень, каждое изогнутое деревце, каждый овраг и балку. Изольдер выждал до последнего, затем воспламенил заряды, которые должны были выбросить вверх купола парашюта.
Но ничего не произошло. Продолжая щелкать тумблером, принц дернул аварийный шнур. С тем же успехом. Он закричал, взмахнул руками — и чудесным образом какое-то силовое поле подхватило его и легко, точно перышко, мягко опустило на землю.
В нескольких сотнях метров от него огненным шаром врезался в поверхность планеты разбитый крестокрыл Люка.
Изольдер едва устоял на ногах. Колени тряслись, сердце неистово колотилось. Принц отбросил шлем и жадно вдохнул теплый ночной воздух, озираясь на скалы и редкие чахлые деревца.
К великому его изумлению, «Буря» тоже приземлилась, а не взорвалась, хотя нигде не было видно никакого опускающегося агрегата, никаких генераторов с направленными в небо антигравитационными «блюдцами». Изольдер осмотрелся кругом и вдруг увидел, как над землей, согнув ноги и скрестив на груди руки, с закрытыми глазами плавно парит Скайвокер.
«Скайвокер, — подумал принц. — Так вот за что его предки получили это имя!" < Skywalker (англ.) — «небесный скороход» (прим. перев.)>
В нескольких дюймах от каменистой поверхности Джедай открыл глаза и спрыгнул на песок, словно со ступеньки.
— Как вы это делаете? — закричал Изольдер, чувствуя, что по телу ползут мурашки. До сих пор он ни перед кем и ни перед чем не испытывал такого благоговейного трепета.
— Я говорил вам: мне помогает Сила, — ответил Люк.
— Но вы умерли! Приборы показывали это! Вы не дышали, ваше тело остыло!
— Это джедайский транс. Все Мастера Джедаи умеют останавливать сердце и снижать температуру тела. Нужно же было обмануть бойцов Цзинджа!
Люк осмотрел пустыню, ориентируясь, затем взглянул в ночное небо. Изольдер проследил за его взглядом. В вышине можно было различить бой — иголочки бластерных выстрелов, едва различимые огоньки кораблей, вдруг вспыхивающие сверхновой звездой.
— В детстве, на Таттуине, мне нравилось смотреть в бинокль на небо и наблюдать, как в порт заходят большие грузовые корабли, — сказал Люк. — Боевой корабль я впервые увидел на ферме моего дяди Оуэна. В то время я звал, что люди сражаются за свою жизнь, но не знал, что и мне тоже предстоит участвовать в этой войне. Помню охватившую меня дрожь. Как мне хотелось поскорей очутиться в сражении!
Изольдер тоже ощущал жгучее стремление оказаться там. Часть его души наверху, рядом с Астартой и хэйпанскими солдатами, на истребителе, тем более что огромный красный диск «Песни Войны» вдруг скрылся в гиперпространстве.
— Вы тоже чувствуете тягу к сражению, жажду крови, зов к мести, — продолжал Люк, стягивая летный костюм. Под костюмом оказались свободные одежды цвета покрывавшего пустыню песчаника. — Это Темная Сторона Силы зовет вас.
Изольдер попятился в страхе. Скайвокер каким-то образом читал его мысли. Тот спросил:
— Признайтесь, кого вы преследуете?
— Хэна Соло, — сердито буркнул Изольдер. Люк задумчиво кивнул.
— И раньше вы за кем-то охотились. Как звали того человека? Каково было его преступление?
Изольдер молчал, а Люк ходил вокруг, внимательно его разглядывая, точно заглядывал в душу принцу.
— Харраван, — наконец ответил принц. — Капитан Харраван.
— Что он вам сделал?
— Убил моего старшего брата, — послушно сказал Изольдер, ощущая головокружение от допроса человеком, которого несколько минут назад считал мертвым.
— Вы очень любили брата? — сочувственно проговорил Люк. — Я слышу: вот вы, дети, пытаетесь уснуть в одной большой комнате. Вы напуганы, и ваш брат поет колыбельную, успокаивая вас.
Изольдер был потрясен, на глазах у принца выступили слезы.
— Расскажите, как умер ваш брат, — попросил Люк.
— Его застрелили. Харраван выстрелил из бластера ему в голову.
— Вы должны простить его, — проговорил Люк. — В вас горит злоба, черное пятно в вашем сердце. Вы должны простить его и служить Светлой Стороне Силы.
— Харраван уже мертв, — сказал Изольдер. — К чему прощать его? Зачем?
— Затем, что теперь это повторяется вновь, — ответил Люк. — Снова кто-то отнял у вас любимого человека. Ваш нынешний гнев, ваша боль от обиды имеют тот же цвет, что и прежде. Если вы не простите обидчиков, вашей судьбой вечно будет править Темная Сторона Силы.
— Какое это имеет значение? — сказал Изольдер. — Я не такой, как вы. У меня нет могущества. Я никогда не смогу парить в воздухе или воскресать из мертвых.
— У вас есть могущество, — ответил Люк. — Вам надо научиться служить своему внутреннему свету, каким бы тусклым он порой ни казался.
«Уж не пытается ли Джедай обратить меня в свою веру, потому что я чьюмеда, консорт женщины, которая скоро станет королевой?» — подумал принц.
— Я наблюдал за вами на корабле, — сказал принц, вспоминая поведение Люка во время полета. — Вы ни с кем так, как сейчас, не говорили.
Люк взглянул на него, в лунном свете на лице его играли тени.
— Я говорю так с вами, — ответил Люк, — потому что Сила свела нас вместе, потому что сейчас вы пытаетесь служить ее Светлой Стороне. Иначе почему вы рискуете жизнью, прилетев вместе со мной на Датомир спасать Лею? Ради мести? Не думаю.
— Ошибаетесь, Джедай. Я прилетел не спасти Лею, а украсть ее у Хэна Соло.
Люк тихо рассмеялся, словно принц был несмышленым школьником.

Предыдущая страница 14 Следующая страница


15 Дэйв Волвертон

— Что ж, пусть будет по-вашему. Но ведь вы пойдете со мной спасать Лею?
Изольдер беспомощно развел руками:
— Где же ее искать? Она может быть где угодно — в тысяче километров отсюда. Люк кивнул в сторону гор:
— Принцесса там, примерно в ста двадцати километрах отсюда. — Джедай заговорщицки улыбнулся. — Предупреждаю, путь будет нелегкий. Если вы предпочитаете идти при свете, тропа приведет вас не туда, куда вы хотите. Силы Тьмы уже готовятся выступить против вас.
Изольдер молча смотрел на Джедая. Он не привык рассматривать мир как борьбу Сил Света и Тьмы. Он даже сомневался в их существовании. Однако рядом стоял Джедай, только что, как пушинка, спустившийся с неба, читающий его-мысли и знающий его, Изольдера, лучше, чем он себя самого.
Люк перевел взгляд на горизонт. В паре километров от них на землю спускался его дройд.
— Так вы идете со мной? — повторил вопрос Люк.
До сих пор Изольдер действовал ночти не задумываясь» н& вдруг ощутил испуг, какого не ожидал от себя. Колени предательски задрожали, лицо вспыхнуло от стыда. Что-то пугало его. Внезапно он понял, что именно: Люк не просто приглашал отправиться с ним на поиски Леи — он приглашал последовать его учению, его примеру. И тем самым унаследовать всех недоброжелателей и врагов, преследовавших Джедаев. Изольдер заколебался.
— Позвольте мне кое-что взять с корабля. Я сейчас же вернусь.
Он бросился к звездолету.
Отыскав на «Буре» запасной бластер, принц заметил, что взяв оружие в руки, он наконец-то успокоился. Страшные слова Джедая ровным счетом ничего не значат! Возможно, никаких зловещих Сил Тьмы вокруг нет. Поход со Скайвокером в горы не имел никакого особого значения.
Никто не заставит его учиться обращению с Силой. Люк наверняка заблуждается. И вообще, он просто безобидный чудак, хотя и спустился с небес!..
— Я готов, — возвратившись, сказал Изольдер.
Первая часть путешествия проходила по невероятно пересеченной местности — овраги, широкие трещины в иссохшей земле. В оврагах валялись кости огромных животных — существ с длинными задними ногами, похожими на обрубки хвостами и крошечными передними конечностями.
В основном, кости были высохшие. Казалось, все живое на Датомире вымерло.
Мало что и произрастало в этой выжженной пустыне — встречались лишь низкорослые перекрученные деревца да небольшие участки пурпурной, мягкой, как детские волосы, травы.
Люк шел легко. Иногда Джедай прыгал в десятиметровые овраги, куда Изольдеру приходилось осторожно спускаться, карабкаясь по склонам. Вскоре принц уже обливался потом, а Джедай даже не вспотел и не запыхался. Он вообще не проявлял никаких человеческих слабостей. Лицо Скайвокера выражало только сосредоточенность.
Изрядную часть ночи пришлось потратить на поиски дройда — Джедай не хотел идти без Арту, выказав необычайную привязанность к маленькому ящику с электронными мозгами.
Они шагали, придерживаясь унылого маршрута, рассчитанного дройдом, пока не достигли пустынной ложбины меж покатых холмов.
Здесь не было никаких признаков воды. Над пустыней, излучая бесплотное голубое сияние, начало подниматься солнце.
— Нам лучше где-нибудь спрятаться, — заметил Люк. — Вон там, например, — и указал на один из оврагов.
Скайвокер быстро добрался до оврага, опустил Арту и спрыгнул следом. Вскоре к ним присоединился Изольдер. Принц в изнеможении плюхнулся на коричневый песок и залпом выпил половину запаса воды из своей фляги. Люк отпил лишь маленький глоток и уселся, прикрыв глаза.
— Надо бы немного поспать, — проговорил он. — Впереди долгий день и долгий ночной переход.
С этими словами Джедай уснул, ровно к глубоко дыша.
Изольдер бросил на спутника сердитый взгляд. Принц проснулся рано утром, а сейчас, по его расчетам, время приближалось к полудню. Он всегда с трудом менял распорядок сна и бодрствования. Сложив руки на груди, принц прикинулся спящим, чтобы выказать хотя бы малую толику самодисциплины.
Примерно через полчаса, когда над пустыней вовсю пылало солнце, Изольдер ощутил подземный толчок. Землетрясение началось отдаленным, катящимся с гор гулом, постепенно становившимся все громче и громче. Земля затряслась, со склонов оврага покатились комья засохшей грязи. Арту свистнул и тревожно загудел. Люк тотчас вскочил на ноги.
— В чем дело, Арту? — спросил он.
— Землетрясение! — крикнул Изольдер. Люк прислушался.
— Нет! Это не землетрясение...
Вдруг наверху мелькнула огромная тень, затем еще и еще. Через овраг прыгали ящеры с бледно-голубой чешуей. Один споткнулся и чуть не упал на путников, пытаясь слабыми передними конечностями ухватиться за край оврага.
— Звери в панике! — крикнул Изольдер, закрыв голову руками.
Арту с отчаянным свистом ездил по кругу, ища укрытия. Сотни рептилий прыгали и прыгали через овраг.
Неожиданно гигантская туша спрыгнула вниз и, тяжело дыша, замерла в дюжине футов от путников. Чудовище уставилось на людей, разинув пасть и выставив толстые складки бледно-голубого горла.
У зверя были кроваво-красные глаза и черные лопатообразные зубы. Чешуйки на голове радужно поблескивали, отливая сиреневым. Из пасти несло мускусом и гниющими растениями. Существо с любопытством смотрело на путников.
— Не бойся, мы не тронем тебя, — спокойно проговорил Люк и показал гадине открытые ладони.
Та выгнула шею, приблизила ноздри к протянутым рукам к фыркнула.
— Да, девочка, мы друзья. — Люк вылил из фляги немного воды на ладонь. Зверь лизнул влагу длинным черным языком, издав жалобный икающий звук.
— Что вы делаете? — воскликнул Изольдер. — Эта скотина выпьет всю вашу воду?
— Она проделала восемьдесят километров по пустыне к горам, — ответил Люк. — Непростой путь даже для Джедая. На всем его протяжении нет ни капли воды, лишь песок. Но каждый вечер эти существа бегут к холмам, а каждое утро обратно — прятаться от хищников и дневного солнца. Вот почему столько скелетов в оврагах — слабые и старики обречены на смерть. Они зовут себя Синим Народом Пустыни. Нам не понадобится вода — ночью они перенесут нас в горы.
— Вы хотите сказать, это разумные существа? — с сомнением в голосе сказал Изольдер.
— Не более, чем прочие животные, — ответил Люк. — Но достаточно смышленые. Они заботятся друг о друге и обладают собственной мудростью.
— И вы можете с ними говорить?
Люк кивнул и щелкнул рептилию по носу.
— Во всех нас присутствует Сила — в вас, во мне, в ней. Сила связывает нас. Через нее я могу узнавать намерения этих существ и сообщать им о своих.
Глядя на Джедая, Изольдер сел, обуреваемый страшным чувством, которое не мог выразить, да и не мог до конца понять.
Остаток дня путники проспали. Животное улеглось с ними рядом, положив голову на вемлю — ноздрями к ногам Люка.
Вечером, перед самым закатом, ящер зашевелился и хрюкнул.
— Пора отправляться, — сказал Джедай.
Изольдер вылез из оврага. Люк, закрыв глаза, переместил по воздуху дройда, после чего выбрался сам.
Повсюду был Синий Народ Пустыни, звери вылезали из ям и громко фыркали, глядя на уходящий за черту горизонта солнечный диск. То ли им не хотелось, то ли они не могли, подчиняясь генетической памяти, начинать путь, пока солнце не скроется за горами.
Под руководством Люка Изольдер забрался на спину крупному самцу. Когда зверь встал, принц оказался в довольно неустойчивом положении, но Люк пристроил и Арту на такое же место еще большему самцу.
Нижний край солнца коснулся горных вершин, Синий Народ Пустыни заревел, животные опустили головы, подняли хвосты и понеслись по пескам на своих мощных задних ногах.
Зверь опустил голову, и Изольдер нашел свое положение вполне устойчивым и даже комфортабельным, хотя Арту поначалу свистел и визжал. Синий Народ прогремел через восемьдесят километров по впадинам и вздымающимся барханам.
Казалось, красные глаза животных горят в темноте. Звери хрюкали и фыркали. Изольдер, прислушавшись к их перекличке, понял, что хрюканье и фырканье исходит с крайних рядов стада, что это команды для остальных. Если рептилии дважды или трижды фыркали с одной стороны, стадо отклонялось в другую сторону, но если они удовлетворенно хрюкали, оно продолжало двигаться прежним курсом.
К середине ночи стадо достигло широкой мутной реки. По берегам росла высокая трава, а на отмелях виднелись камыши. Над рекой в лунном свете пикировали длинноногие птицы с кожистыми крыльями. Здесь Синий Народ Пустыни остановился напиться и передохнуть среди камышей.
— Придется слезть! — крикнул Люк, и троица спешилась.
В знак благодарности Люк похлопал каждого из «коней» по носу.
— А вы не можете заставить ящеров везти нас и дальше? — поинтересовался Изольдер. — До гор еще далеко.
Люк бросил на него недовольный взгляд.
— Я никогда никого не заставляю. Я не заставляю Арту, не заставляю вас. Синий Народ согласился довезти нас сюда. Теперь у нас есть вода, и остальной путь мы можем совершить на своих двоих.
Изольдер вдруг понял, почему отношение Люка к Синему Народу вызывает у него неловкость: в королевской семье Хэйпа к слугам относились пренебрежительно. Женщины пользовались большим почтением, чем мужчины, промышленники — большим, чем фермеры, а королевская семья большим, чем все остальные. Но Люк обращался и с дройдом, и с этими глупыми животными как с равными Изольдеру или как с собственными братьями, и это... Это встревожило принца — мысль, что Джедай ставит его не выше машины или зверя. В то же время Люк проявлял к Синему Народу Пустыни такую нежность, что Изольдер даже ощутил ревность.
— Вы не правы! — воскликнул он. — Мир устроен не так!
— Что вы имеете в виду? — удивился Люк.
— Вы... Вы обращаетесь с этим зверьем как с равными. Вы проявляли к моей матери, Та'а Чьюм Хэйпанской империи, ту же сердечность, что и к дройду!
— Какая разница — королева, дройд или звери? — сказал Люк. — Внутри себя все имеют схожую долю Силы. Если я служу Силе, как я могу не почитать их, так же как и Та'а Чьюм?
Изольдер покачал головой:
— Теперь понятно, почему моя мать хотела убить вас, Джедай. Ваши идеи опасны.
— Возможно, они опасны для тиранов, — с улыбкой проговорил Лиж. -... Скажите, считаете ли вы служение своей матери превыше всего?
— Конечно, — удивленно ответил Изольдер.
— Если бы вы служили ей, вас бы не было здесь, — возразил Люк. — Вы бы удовлетворились браком с любой другой принцессой или королевой. Но ваша душа раздвоилась. Вы говорите себе, что пришли спасти Лею, однако я верю, что вы прибыли на Датомир, чтобы познать Силу.
Дрожь пробежала по телу Изольдера. Это было похоже на правду, хотя сама мысль звучала абсурдно. Разве яюбой поступок Изольдера, любое его безумное решение свидетельствуют, что он стал последователем, слугой некой высшей власти, в существовании которой он сомневается?
Правда, Люк парил в вовдуке и невредимым посадил корабль Изальдера, но не всходило ли это могущество из собственной души Люка, а не из какой-то мифической Силы?
На Тракии была раса насекомых, обладавшая генетической памятью. Эта раса поклонялась собственной способности говорить. Очевидно, насекомые помнили, как в недавнем прошлом они общались только посредством запахов, и однажды открыли в себе дар вслух передавать мысли. Через триста лет их все еще поражал тот факт, что они могут общаться подобным образом. Насекомые воспринимали это как дар некоего высшего существа. Но это было лишь щелканье челюстями!
Бредя через невысокие холмы вниз по реке, принц гадал, глядя в спину Джедаю, в самом ли деле Люка ведет некая таинственная Сила? Или тот просто следует своей совести, понапрасну убеждая себя, что странная энергия приходит извне?
С каждым шагом они приближались к горам, и Изольдер думал: «Правда ли, что моими поступками руководит Светлая Сторона Силы? Если так, то куда эта Сила меня заведет?"
Каким бы ни был ответ на этот вопрос, принц знал — он изменит всю его жизнь.

Глава 14

На рассвете над мутной рекой навис плотный туман. Берега стали болотистыми, затрудняя путь Арту. Вдоль речки стояли обгорелые гниющие деревья, их сучья в тумане казались скрюченными пальцами. К стволам прижимались большие пятнистые ящерицы. Порой они сидели по десятку на ветке, высматривая в камышах добычу или хищников, чтобы самим не превратиться в добычу.
Изольдер молча шагал за Люком. Несколько раз тот оборачивался, в задумчивости хмуря брови. Джедай прекрасно понимал, чем озадачен принц. Всего лишь несколько лет назад он сам точно так же шагал за Оби ван Кеноби.
«В последние месяцы, — размышлял Люк, — я слишком был увлечен поиском древних записей Джедаев, вместо того чтобы научить Силе способных учеников».
И все же Люк понимал: это Изольдер нашел его, а не он Изольдера, хотя принц и не проявлял больших способностей.
Теперь Люку представилась возможность попрактиковаться в обучении следованию Светлой Стороне Силы, не опасаясь, что из ученика выйдет новый Вейдер.
Не так ли случилось и с Оби ван Кеноби? Люку всегда представлялось, что старик ждал, когда он, Люк, возмужает, как крестьянин ждет, когда взойдет засеянное поле. Но теперь возникла мысль, не явилось ли его вмешательство в дела Оби ван Кеноби таким же сюрпризом для старого Джедая, как Люку сейчас явилось вмешательство Изольдера?
Несомненно, Изольдером двигала Сила. Люк ясно видел это, но не ощущал в нем энергии. Возможно, Сила была столь молодой, что тот сам ее пока не ощущал.
Они дошли до развилки. Одна тропа выглядела сухой и безопасной, но Джедая потянуло к вязкой и глинистой. Он подчинился интуиции и повернул направо. «Возможно, Школы Джедаев никогда не существовало», — думал он. Та'а Чьюм солгала. Люк это чувствовал.
Возможно, Сила направляла учителям учеников в нужный момент. Возможно, настоящее обучение достойного шло только тогда, когда Джедай сражался с Тьмой. Если это правда, определенно Датомир — лучшая Школа.
Внезапно Люк почувствовал мощное возмущение Силы — возникли зияющие энергетические провалы. Никогда еще он не сталкивался с таким явлением. Подобная картина наблюдалась только в пещере Йоды. Здесь же Скайвокер ощущал ее повсюду.
Впереди кричали летучие рептилии, хлопая в небе кожистыми крыльями. Люк остановился, поняв, что они с Изольдером подошли к оконечности далеко выдающегося полуострова. Дальше идти было некуда, у ног пузырилась солоноватая вода. Тропа обрывалась. Люк пошарил взглядом, куда ступить.
— Что это? — спросил Изольдер, указывая рукой в туман.
Наклонившись под странным углом к горизонту, над рекой возвышалась диковинная металлическая конструкция. Вокруг беспокойно кружили стаи летающих ящеров. Восходящее солнце бросало на ржавый металл золотистые лучи, превращая его в благородную бронзу. За конструкцией смутно просматривалось огромное сопло, настолько проржавевшее, что сквозь него Люк видел части уцелевшего турбогенератора.
— Похоже, когда-то здесь разбился корабль, — сказал Люк и вдруг осознал, что развалина превосходит размерами даже старинным разрушитель класса «Победа».
Над рекой поднялся ветерок, унося туман, и Люк заметил за соплом купол, транспаристил остался целым.
Люк уже хотел уйти, когда краем глаза заметил, что на ржавой помятой кабине отчетливо проступает название — «Чу'унтор».
Догадка на миг ослепила внутренний взор Скайвокера. Вот оно что! Значит, это не раса, которую сотни лет назад Йода собирался спасти с планеты! Это космический корабль!
— Нужно пробраться туда, — хриплым от волнения голосом проговорил Люк.
— Зачем? — спросил Изольдер. — Это же просто старые обломкх.
Люк поискал подход к кораблю. Они кружили в тумане, пока не наткнулись на примитивный плот из двух бревен, связанных гнилой шкурой.
— Кто-то недавно был здесь, — указал на него Изольдер.
— Да, — согласился Люк. — Мало кто упустит такой шанс...
— Я бы упустил, — сказал Изольдер. — Зачем нам старый разбитый корабль? Мы здесь для того, чтобы спасти Лею.
Арту согласно засвистел, выдал серию щелчков и гудков, напоминая Люку, что каждый раз, как тот приближается к воде, там оказывается чудовище.
Изольдер с тоской посмотрел в сторону гор, и Люк понял, что принцу не хочется задерживаться. И все же Сила подталкивала Джедая к древнему звездолету, я он поддался ей, как в бою. Он хорошо знал, что надо доверять чувствам. А теперь чувства говорили — иди.

Предыдущая страница 15 Следующая страница


Выбор принцессы Леи 16

— Это займет не много времени, — проговорил Люк, прыгая на плот. — Кто со мной?
— Я лучше подожду здесь, — отозвался Изольдер. Дройд испуганно задрожал, но все же вкатился на плот.
Отталкиваясь шестом, Люк погнал суденышко к ржавому корпусу корабля. В спокойной воде стояли большие коричневые рыбы. Утреннее солнце понемногу выжигало туман. Подплыв ближе. Люк смог рассмотреть весь корабль — ряды жилых отсеков, машинное отделение. Вокруг гиперблоков корпус проржавел насквозь. Корабль имел километра два в длину, километр в ширину и восемь этажей в высоту. Судя по количеству иллюминаторов в жилых отсеках, «Чу'унтор» был в свое время плотно заселен, почти как летающий город, и приспособлен для длительного проживания. По наклону корпуса можно было с уверенностью предположить, что большая его часть скрывается под водой. Наружу торчали лишь проржавевшие верхние палубы.
И все же это необычные останки — никаких следов от бластерных зарядов, говорящих о происшедшем сражении, ни пробоин от взрыва, ни искривленных конструкций, свидетельствующих о жесткой посадке. Скорее казалось, что корабль спокойно опустился на поверхность планеты.
Приблизившись, Скайвокер увидел, что все входы на судно плотно закрыты. Они были даже не задраены, а заварены. Многие из транспаристиловых «фонарей» имели глубокие царапины, словно кто-то пытался проникнуть внутрь сквозь выглядящий хрупким материал.
Люк проплыл под глубоко осевшей передней частью, затем влез на корпус. В самом деле, кто-то пытался проникнуть внутрь. Люк обнаружил множество царапин на куполах, изогнутые железяки, которыми, по-видимому, пытались открыть заваренные входы, обломки дубин, осколки валунов. Виднелись надписи на неизвестном языке, стрелки указывали на уязвимые места. Кто-то годами работал здесь, провел тщательную разведку, но инструменты оказались неэффективными.
«Дети», — подумал Люк. Но разве ребенок мог поднять такую дубину? Некоторые купола имели шлюзы доступа, в которые Арту наверняка мог бы пролезть и открыть вход, но они слишком проржавели. Однако корабль, казалось, заржавел и изнутри. Транспаристил был так исцарапан, что стал чуть ли не матовым. Под одним куполом скрывалось нечто вроде гимнастического зала — на полу валялись мячи, словно во время посадки в них кто-то играл. Под другим располагался ресторан или ночной клуб. На ветхих столах стояли покрытые пылью стаканы и недоеденные блюда. Арту катился по внешней палубе, преодолевая наклон, и с тихим свистом осматривал повреждения.
— Похоже, обитатели покидали корабль в спешке и назад уже не вернулись, — сказал Люк Дройду.
Тот загудел и защелкал. На дисплее дройда высветились слова старого Йоды: «Нас отогнали ведьмы».
Люк ощутил волнение Силы. Водовороты темной энергии затягивали свет.
— Да, — проговорил Скайвокер. — То, с чем столкнулся на этой планете Йода, по-прежнему здесь.
Арту взволнованно запищал.
Люк остановился, заглянул в один из «фонарей». В центре помещения стояли верстаки. На некоторых валялись изъеденные временем элементы питания, фокусирующие кристаллы, рукояти Огненных Мечей — части оружия, каким пользовались только Джедаи.
Сердце Люка заколотилось.
«Школа Джедаев? — понял он, и все обрело смысл. — Я исследовал сорок планет и не нашел ни следа Школы, потому что она находилась среди звезд. Конечно же, древним Джедаям нужна была база, парящая в космосе! В мире мало людей, способных овладеть Силой, им приходилось рыскать по всей галактике, ища новобранцев. В каждой созвездии они находили одного-двух годных к приему учеников..."
Скайвокер вытащил Огненный Меч, зажег его и в отчаянии ехал прорубать транспаристил. Эта старая проржавевшая развалина, возможно, не сохранила ничего ценного. Но следовало посмотреть. Голубые брызги расплавленного транспаристила полетели на палубу. Арту испуганно откатился назад.
Люк так увлекся, что не сразу обратил внимание на пульсацию чужой ауры — где-то рядом находилось живое существо. Он обернулся в последний момент и увидел девушку с длинными рыжевато-русыми растрепанными волосами и мускулистыми голыми ногами. Незнакомка была одета в темно-желтые шкуры какого-то неведомого зверя. Девушка в мгновенье ока очутилась рядом со Скайвокером и странным приемом попыталась ударить ногой. Люк пригнулся и взмахнул Мечом. Он ощутил импульс Силы, сигнал атаки, во прежде чем успел среагировать, девушка взмахнула дубиной с такой мощью, что в Огненном Мече замкнулись цепи и оружие отлетело прочь. Еще один выпад незнакомки достиг цели — она угодила Люку ногой в живот. Люк потерял равновесие. Откатившись в сторону, Джедай призвал Силу вернуть Меч ему в руку.
Увидев это, девушка изумленно вскрикнула.
Люк чувствовал ее Силу — мощную, дикую какой не встречал ни в одной женщине. Карие глаза незнакомки отсвечивали оранжевым. Оперевшись на «фонарь», она, тяжело дыша, сосредоточилась.
— Я не причиню тебе вреда, — сказал Люк. Девушка полуприкрыла глаза, что-то прошептала, и в Джедае возникло прикосновение Силы.
— Как ты можешь владеть магией — ты, мужчина? — спросила девушка.
— Сила в нас всех, — ответви Люк. — Овладевают ею те, кто учится.
Открыв глаза, она скептически посмотрела на него.
— Ты утверждаешь, что владеешь магией?
— Да.
— Значит, ты ведьма-самец? Джай, пришедший со звезд? Люк кивнул.
— Я слышала о Джаях, — сказала девушка. — Бабка Релл говормт, это непобедимые воины. Они сражаются со смертью за жизнь. Природа балует их, и они не могут умереть. Так ты непобедимый воин?
Сила девушки заколебалась, как перед атакой, но Люк ощутил разницу — теперь колебание напоминало окутывающее, обвивающее, спеленывающее одеяло. Люк попытался представить, что оно предвещает. Появился образ.
Люк увидел, что эта девушка охотится в пустыне, отчаянно разыскивает что-то, что другие охраняют, защищают. Он увидел хижину из ветвей под прикрытием красной скалистой гряды, вьющийся на ветру костер в вечернем лагере, полуголых ребятишек, играющих у огня. Девушка крадется к хижине, к чему-то внутри хижины...
Она улыбнулась Джедаю и запела, и взгляд ее глаз потряс его. Никогда он не видел такого откровенного, неистового вожделения.
— Байта ара квейта вэй. Вайта ара квейта вэй...
— Постой, — сказал Люк. — Ты не должна думать, что...
Осколки камней и обломки дубин на палубе «Чу'унтора» завертелись, вздымаясь, как близящийся шторм. Обрывки тумана над девушкой свились в кружащийся сизый смерч. «Нас отогнали ведьмы..."
— Вайта ара квейта вэй. Вайта ара квейта вэй!
Сверкнула молния. Рассекая воздух, в Люка полетели невесть откуда взявшиеся булыжники. Некогда Вейдер практиковал подобные штуки, но Люк с прискорбием отметил — властителю Тьмы было далеко до этой девчонки. Он неистово размахивал Огненным Мечом, отбив несколько камней, но их были сотни. «Отогнали ведьмы..."
— Погоди! — крикнул Люк. — Постой! Дай мне сказать!
Булыжники гремели по корпусу корабля, устремившись на Люка, точно обезумевшее стадо. Джедай в отчаянии поднял руку, стараясь Силой отклонить камни, но сознание было подобно взбаламученному морю, он не мог его сфокусировать. «Отогнали ведьмы..."
Под прикрытием каменного дождя дикарка приблизилась. Ее увесистая дубина хлопнула Люка по макушке, в голове вспыхнули искры. Джедай как подкошенный свалился на палубу.
Дикарка уселась ему на грудь, припечатав ногами к палубе его руки. У Люка не хватило сил ее сбросить. Она победно задрала подбородок и, торжествуя, крикнула:
— Я Тенениэл Дйо, дочь Аллии! Ты — мой раб!
Стояло раннее утро. Хэн поднимался по высеченным в отвесной скале ступеням. Как и на других планетах с низкой гравитацией, вулканические горы вздымались высоко и отвесно, но каменные ступени были достаточно широки даже для лапищ ранкоров.
И все же ранкоры рычали, цепляясь за скалы. Огромные звери боялись высоты, но их безжалостно погоняли всадницы. Чубакка выглядел неважно. Он держался за ребра и тихо стонал, его нес ранкор.
В утреннем свете Хэн ясно рассмотрел троих женщин. Под плащами на них были туники из ярких шкур рептилий. Каждая туника сверкала зеленым, или дымчато-серым, или темно-желтым. Сверху были сотканные из волокон длинные плащи, причудливо обвитые цветными нитями или крупными бусами из каких-то стручков. Но главным украшением были шлемы. То, что вначале Хан принял за рога, теперь оказалось украшениями из почерневшего металла, изогнутыми наподобие крыльев каких-то странных насекомых. В шлемах были проделаны отверстия, и в каждом отверстии покачивалось целое панно орнамента, колыхаясь при каждом шаге ранкора,
Хэн увидел, что орнамент сложен из каких-то кусочков вроде агата и отполированного голубого лазурита, из раскрашенных черепов мелких ящериц, окаменевших лапок каких-то существ, кусочков цветной кожи, стеклянных бусинок, серебряных пластинок, голубовато-белых шариков, напоминавших мертвые глаза. Ни у кого из женщин не было одинаковых шлемов, и Хэн достаточно знал о различных культурах, чтобы насторожиться: в любом обществе самые могущественные лица стремились одеваться наиболее цветисто.
Хэн держался за Леей и Трипио, озабоченный, что если кто-нибудь сверху упадет, то и все они свалятся со скалы. Он тяжело дышал, Процессия перевалила через вершину, и взорам путников открылась долина, зажатая между складками скалистых гор. Ее усеяли деревянные хижины с камышовыми крышами. На квадратиках небольших палей зеленели всходы. Там работали мужчины, женщины и дети, в. загонах кормили огромных четвероногих рептилий,
Вдоль полей пробегал широкий ручей, собирающийся в озерцо и потом падавший со скалы вниз.
Путники прошли мимо фаланги женщин, восседающих на ранкорах. Женщины были одеты однообразно — плащи из грубо выделанной У кожи ящеров, высокие рогатые шлемы. У большинства имелись бластерные ружья, хотя некоторые были вооружены лишь копьями и заткнутыми за пояс метательными топорами. Они выглядели молодо, но их неумытые лица вызывали содрогание. Женщины не улыбались, не выказывали ни беспокойства, ни враждебности. Они были холодны словно статуи.
По периметру долины, высеченные в базальте, располагались укрепления — орудийные башни, зубчатые стены с бойницами, прикрытыми транспаристиловыми щитами из обломков космических кораблей. За одной из стен нелепо торчали две бластерные пушки. Черные выбоины и опаленные участки свидетельствовали, что здесь действительно воевали. Но с кем?
Группа достигла каменной площадки, и по приказу одной из женщин ранкор, несущий Чубакку, повел Лею в крепость. Остальных пленников по глинистой трапе отконвоировали вниз в долину мимо загонов со стадами гигантских грязных рептилий, которые безмолвно сидели, жуя корм и тупо уставившись на людей.
Пленники подошли к кругу хижин из ветвей и глины. У каждого входа стоял высокий каменный сосуд — Хэн догадался, что там хранят воду. Через открытые двери виднелись висящие на стенах жилищ ярко-красные одеяла, стоящие на низких столах корзины с орехами, сваленные грудами серпы и косы.
Охрана привела их на задний двор, где собрались десятки мужчин, молодых женщин и детей. На песчаной заросшей сорняками площади деревенские жители вырыли ямки и наполнили их водой из ведер, сделав лужи. Взрослые сидели, напряженно глядя каждый в свою лужу, а дети тихо наблюдали из-за спины родителей.
Ранкор остановился, охранница спешилась и постучала Хэна по плечу копьем, указывая на лужи.
— Вуффа, — сказала она. — Вуффа!
— Ты хоть что-нибудь понимаешь? — спросил Хэн у Трипио. — Чего они хотят?
— Боюсь, что нет, — ответил тот. — Их языка нет в моем каталоге. Некоторые слова из их речи напоминают древнепэсианский, но я никогда не слышал слова «вуффа».
Пэсианский? Хэн задумался. Пэсианская империя прекратила свое существование три тысячи лет назад. Он подошел к седобородому старику, уставившемуся в грязную лужу. Лужица была маленькой — с полметра диаметром, не больше пальца глубиной.
Старик осклабился и пробурчал:
— Вуффа!
Он протянул Хэну медный скребок. Указал, где нужно вырыть ямку, и дал ведро с водой.
— Вуффа, правильно. Я понял, — сказал Хэн и занял место на свободном пятачке, поодаль от остальных.
Он вырыл ямку и налил туда воды. В нос ударил отвратительный запах. Это оказалась не вода, а какой-то зверски перебродивший напиток.
«Славно, — подумал Хэн. — Я попал в плен к чудакам, желающим, чтобы я пялился в лужу, пока меня не посетит видение».
Хэн посмотрел на свое отражение в луже и, увидев спутанные волосы, попытался пальцами их расчесать. Охранница, казалось, не знала, что делать с Трипио, и поставила его с детьми, которые уставились на него с любопытством, но без особого почтения. Лея уже скрылась в тени крепостных ворот. Далеко в вышине Хэн услышал рев истребителя. Женщины опасливо посмотрели на небо, заслонясь от солнца рукой.
Хэн счел это хорошим признаком. Если у них проблемы с Цзинджем, он, по крайней мере, оказался на той стороне, что нужно. Но, рассмотрев безалаберные укрепления, подумал, что, может быть, и нет. И в любом случае ему не понравилось слово «суд». Если эти женщины страдают ксенофобией, они могут убить чужаков или обратить их в рабство просто из страха. Если решат, что он и Лея — шпионы, запросто могут подвергнуть изуверским пыткам. Интересно, почему дикарки вообразили, что он — раб Леи? Хэн взглянул на охрану. Женщины холодно взирали на него с ранкоров, и он вновь уставился в лужу.
Целый час Хэн смотрел в лужу перебродившей жижи. Солнце пекло в спину, и адски хотелось пить.
«Интересно, разрешается ли пить эту брагу?» — подумал он, но решил воздержаться: рабам это могло быть запрещено.
Лея уже скрылась за воротами крепости. Хан увидел, как на крепостную стену вышла старуха с ведром. Она постояла, глядя вниз, затем взмахнула руками. Из долины поднялся водяной шар. Старуха подвела под него ведро, и вода плюхнулась в емкость, старуха отнесла ведро в крепость. Хэн сидел в изумлении. Это был не хрустальный шар, а вода. И водяной шар, вопреки законам природы, медленно поднимался вверх.
Изумленный зрелищем, Хэн не сразу услышал громкое хлюпанье. Он перевел взгляд на лужу с брагой. Червяк, толщиной с бревно, высунувшись из земли, втягивал в себя жидкость. Старик, сидевший рядом, с восторгом прошептал:
— Вуффа!
Хэн взглянул на беззубого чудака. Тот руками делах хватательные движения, предлагая Хэну схватить высунувшегося из земли гостя.
Через мгновение червяк еще чуть-чуть выполз и стал тыкаться головой меж детских рук. Толпа затаив дыхание наблюдала за ним. Чем бы ни была эта «вуффа», люди хотели ее добыть. Наверное, за нее полагалась награда.
Червяк, извиваясь, выполз дальше и начал шарить по грязи, вынюхивая брагу. Он казался довольно большим, и схватить его было непросто. Хэн выждал минуты три, пока червяк не набрался мужества выползти подальше, направляясь к ведру с брагой. Хэн решил, что не будет вреда, если существо попьет, и дал червяку просунуть ротовое отверстие в ведро и с громким хлюпаньем осушить его содержимое. У червяка были длинные полоски на коже и не было глаз. Хэн нагнулся и схватил его обеими руками, опасаясь, как бы не повредить.
Червяк дернулся с такой силой, что проволок Хана по земле, но тот не отпускал.
— Не уйдешь! — крикнул Хэн.
Все столпились вокруг, но не спешили на помощь, а дети в восторгом подпрыгивали с криками:
— Вуффа! Вуффа!
Червяк выпустил струю браги прямо в лицо человеку и зашипел, но Хэн держал его крепко. Вуффа пыталась уползти обратно под землю, однако силы уже покидали ее. Хэн вытащил червя еще на метр. Пот заливал ему лицо, катился по плечам и спине. Наконец другие мужчины схватили бьющегося червяка за голову.
Прошло еще полчаса, и Хэн понял, что работа будет долгой, — он вытащил вуффу из земли на двадцать метров, но червяк даже не стал тоньше. Однако Хэн выработал систему: когда вуффа уставала, он быстро вытягивал как можно больше, успевая вытащить метра два-три, пока червяк не возобновлял свои усилия.
Через час Хэн уже шатался от усталости, когда обнаружил, что чудесным образом добрался до конца вуффы, и с размаху упал на землю, Мужчины и дети вцепились в добычу, которая не подавала признаков жизни. На глаз в ней было никак не меньше ста метров. Ликуя, туземцы понесли червяка в сад. Старик хлопал Хэна по спине и шепотом благодарил. Хэн пошел с ним.
Жители деревни развесили вуффу на ветвях сразу восьми деревьев. Хэн увидел там других таких же червей, сохнущих на солнце. Он подошел и пощупал одного. Эластичная кожа вуффы была красивой и приятной на ощупь, крепкой — пожалуй, даже элегантной. Повинуясь капризу, Хэн попытался разорвать ее, но кожа не поддавалась, не растянувшись ни на волос. Он оглянулся на восседающих на ранкорах женщин и увидел, что седла у ранкоров на шее привязаны кожей вуффы.
«Отлично! — подумал Хэн. — Значит, я добыл всего-навсего ремешок».
Но местным жителям это казалось подвигом. Они от души веселились. Интересно, чем они его наградят? Если чужаков здесь обычно казнят, то, может быть, для Хэна Соло — победителя Вуффы сделают исключение? И даже если вуффа оказалась всего-навсего ремнем, то ремнем, надо признать, неплохим. Его можно продать в другие миры модельерам и получить больше, чем за простой ремень. А что, если вуффа имеет целебные свойства? Этот народ воюет — может быть, воины прикладывают ее шкуру к ранам вместо антибиотика или вываривают из нее омолаживающий эликсир? Кто знает, мало ли на что годится гигантский червяк...
— Хэн! — раздался женский голос.
Он обернулся. У ограды сада на шее ранкора покачивалась темноволосая женщина.
— Я — Дамая. Пойдешь за мной. Стукнув ранкора босой пяткой по носу, женщина развернула зверя.
У Хэна пересохло во рту. Неужели на казнь?
— Твоя подруга Лея два часа защищала твои интересы перед племенем Поющих Гор и добилась для тебя свободы. Теперь решается твое будущее.
— Мое будущее?
— Мы, племя Поющих Гор, не причиним вам зла, — успокоила Хэна Дамая, — не рассчитывай и на особую дружбу. У вас есть небесный корабль, который можно починить. Если это правда, Ночные Сестры и их рабы-имперцы захотят его заполучить. По словам Леи, твоей хозяйки, ты имеешь во внешнем мире власть. Значит, захотят получить и тебя. Наше племя желает знать, нужна ли тебе защита, и если да, то чем ты сможешь нам отплатить.
Любые переговоры лучше, чем заряд бластера в голову. Исполненный оптимизма, Хэн пошел за Дамаей. Он почти сутки не спал, глаза резало, в носу свербило, как от аллергии. Посланница привела его к крепости. У самого входа в крепость их нагнали — девять женщин со странной багровой пятнистой кожей. На них не было экзотических шлемов, как у местных воительниц, а только темные плотные плащи с капюшонами, грубо сшитые из каких-то растительных волокон. Хэн с беспокойством задумался, уж не вызвали ли их судить его.
Но, посмотрев на охраняющих дорогу воительниц, он понял, что женщины с капюшонами — их враги. Ранкоры беспокойно зарычали, царапая мощеную площадку огромными лапами. Воительницы держали бластеры на изготовку, хотя начальница девяти несла лишь сломанное копье — вероятно, знак перемирия.
Дамая спустилась на землю.
Женщины в капюшонах не отрываясь глядели на Хэна. Их предводительницей была седая старуха с блестящими зелеными глазами, ее впалые щеки имели нездоровую желтизну, а от ее улыбки Хэн поежился.
— Пришелец, скажи мне, где твой корабль, — проговорила седая старуха. У Хэна заколотилось сердце.
— Он, хм, там — за...
Неожиданно для себя Хан пустился в пространные объяснения, но Дамая решительно оборвала его.
— Ничего ей не говори! — приказала она. И ее слова, как нож, словно перерезали какую-то невидимую нить в горле Хэна. Он вдруг понял, что старуха использовала трюк Джедая.
Хэн покраснел, и Дамая сказала:
— Не смущайся. У Бариты дар развязывать языки.
Старуха Барита рассмеялась и вдруг обломком копья ударила Хэна в низ живота.
Хэн шагнул к ней, сжав кулаки. Но женщина еле слышно, шепотом что-то пропела и протянула руки, словно сдавливая кому-то горло. Хэн почувствовал адскую боль, будто его кулаки попали в невидимые тиски. У него затрещали суставы.
— Не кипятись, хлюпик, — хихикнула Барита. — Уважай тех, кто лучше тебя, или в следующий раз выдавлю тебе глаз, а может, что-нибудь не менее ценное.
— Убери свои грязные лапы, — прорычал Хэн.
Дамая словно нехотя вытащила бластер и, прицелившись Барите в горло, что-то по-своему проговорила.
Старуха ослабила хватку.

Предыдущая страница 16 Следующая страница


17 Дэйв Волвертон

— Я просто восхищаюсь вашим пленником. Он выглядит так... аппетитно. Кто устоит?
— Мы, племя Поющих Гор, пока терпим здесь ваше присутствие, — сказала Дамая, — но наше гостеприимство имеет предел.
— Вы, племя Поющих Гор, — слабоумные придурки, — злобно проскрипела старуха, вытянув вперед шею и подняв брови, так что на лице разгладилась часть морщин. — Вы не сможете прогнать нас. Вам не только придется терпеть наше присутствие, но и выполнять наши требования. Плевала я на ваше гостеприимство!
— Я прострелю тебе глотку, — еле сдерживаясь, проговорила Дамая.
— Давай, прострели — крикнула Барита, распахнув плащ и открыв сморщенную грудь. — Застрели свою тетушку, Дамая! Жизнь мне не дорога, с тех пор как вы вышвырнули меня из племени. Застрели меня! Ты знаешь, как мне этого хочется?
— Я не поддамся на твои подстрекательства, — сказала Дамая.
Захихикав, старуха недовольным тоном проговорила:
— Она не поддастся на подстрекательства! Ее спутницы омерзительно захихикали.
— Иди вперед, — сказала Дамая, хлопнув по плечу Хэна и пряча бластер.
Крепость вблизи выглядела более ветхой, чем казалась снизу. Камни мозаики на стенах крепостного двора потрескались. Многие трещины были замазаны каким-то вязким темно-зеленым веществом, так что базальт приобрел вид мрамора. На дорожках валялись осколки красного песчаника. Хэн удивился, откуда здесь взялся песчаник — ведь все окрестные горы были вулканического происхождения. Кому-то пришлось тащить камни за много километров.
Двое стражниц у входа в крепость расступились, открыв путь. Хэн оглянулся: дюжина воительниц из племени Поющих Гор в пешем строю сопровождали женщин в плащах с капюшонами.
Они вошли в сумрачную крепость. Стены были покрыты толстыми шпалерами и освещались свечами в тяжелых шандалах. Гостей отвели в комнату, высеченную в углу крепости, так что окна выходили на две стороны.
Просторное помещение было треугольным, из шести окон виднелись степи. У каждого окна штабелем лежали бластерные ружья, на полу грудой валялись бронежилеты, а из одного окна, направив ствол на восточные склоны, торчала бластерная пушка. Огромная пробоина виднелась в ее кожухе, и рядом на полу растеклась зеленая смазочная жидкость. В кухонной яме в центре зала пылали угли, над которыми жарилось какое-то большое животное, и двое мужчин поливали его пряным соусом, поворачивая на вертеле.
Помещение занимала дюжина женщин в блестящих плащах из кожи рептилий и шлемах. Среди них Хэн увидел Лею в точно таком же наряде.
Одна из женщин вышла вперед.
— Добро пожаловать. Барита, — обратилась она к старой карге, не обращая внимания на Хэна. — От имени сестер я. Мать Огвинн, приветствую вас в племени Поющих Гор.
Несмотря на дружелюбные слова, лицо ее оставалось холодным и настороженным.
На Огвинн была туника с блестящей желтой чешуей и плащ из шкур с нашитыми по краю черными фигурами ящериц. Головной убор сделан из гладкого золотистого дерева и украшен полудрагоценным желтым «тигровым глазом».
— Не нужно формальностей, — сказала Барита, водя сломанным копьем по полу. Багровые жилы на ее голове пульсировали. — Ночные Сестры пришли за генералом Соло и другими пришельцами. Мы первыми схватили их и имеем на них все права!
— Когда мы освободили пришельцев, вокруг не было ни одной из Ночных Сестер, — отозвалась Огвинн. — Только гвардейцы, вторгшиеся в наши владения. Мы их убили, а их жертвам предложили убежище среди нас, как равным. Боюсь, мы не можем удовлетворить ваши притязания на собственность.
— Гвардейцы — наши рабы — как вам прекрасно известно, работают по нашим указаниям, — сказала Барита. — Они вели чужаков в тюрьму для допроса.
— Если вы желаете лишь допросить генерала Соло, то я, возможно, смогу вам помочь. Генерал Соло, с какой целью вы прибыли на Датомир? — Глаза Огвинн блеснули, указывая на пристегнутую к ремню Хэна сумку.
Хэн понял намек.
— Эта планета принадлежит мне. Я осматриваю свои владения.
Ночные Сестры разом захихикали. Барита злобно выплюнула:
— Какой-то мужчина объявляет себя хозяином Датомира?
Порывшись в сумке, Хэн достал коробочку дакмарийки и нажал выключатель. Появилась голограмма Датомира, под которой сияло имя Хэна Соло, как зарегистрированного владельца.
— Нет? — крикнула Барята и взмахнула рукой. Коробочка вылетела из руки Хэна и упала на пол.
— По-моему, ясно, — твердо сказал Хэн. — Этот мир принадлежит мне. Я хочу, чтобы Ночные Сестры убрались с моей планеты!
— С радостью, — ответила старуха. — Дайте нам корабль, и мы улетим!
Хан ощутил в голове странный толчок. Вновь подозрительно захотелось открыть тайну местонахождения «Сокола».
— Хватит об этом, — сказала Огвинн. — Ты получила ответ. Барита. Передай Гетцерион, что генерал Соло останется в племени Поющих Гор как свободный человек.
— Вы не можете дать ему свободу, — с угрозой в голосе промолвила Барита. — Мы, Ночные Сестры, утверждаем, что это наш раб!
Огвинн спокойно проговорила:
— Спасением жизни нашей сестре он заслужил право на свободу. Вы не можете объявить его рабом.
— Лжешь! — воскликнула Барита. — Чью жизнь он спас?
— Он спас жизнь нашей сестре Тандир...
— Никогда не слышала о вашей сестре с таким именем, — прошипела Барита. — Дайте же взглянуть ва нее!
Огвинн вывела за руку Лею, одетую в тунику и черный железный шлем, украшенный черепами мелких зверьков. Барита с сомнением посмотрела в лицо принцессы.
— Почему я раньше ее не видела?
— Она среди нас недавно. Это заклинательница с Северных Озер, мы приняли ее в свое племя. Произнеси заклинание открывающих чар, и увидишь, что я не лгу.
Барита обвела взглядом присутствующих.
— Чтобы узнать правду, мне не нужны открывающие чары. Свои права на генерала Соло вы основываете на пустой болтовне!
— Мы руководствуемся законами, которые ты и тебе подобные никогда не уважали, — парировала Огвинн.
Барита прорычала:
— Ночные Сестры не признают ваших прав на пленников! Отдайте их, или мы заберем их сами!
— Вы нам угрожаете? — спросила Огвинн. Зал вдруг наполнился гулом — женщины племени Поющих Гор окружили Хэна. Они что-то бормотали, прикрыв глаза.
Ночные Сестры отступили, встали в круг, спина к спине, и, взявшись за руки и закрыв глаза под капюшонами, запели.
Барита крикнула:
— Гетцерион, мы нашли пришельцев! У них есть звездный корабль!
У Хэна в голове зажужжало, словно под черепом билась муха, волосы на голове встали дыбом — он понял, что, где бы ни была Гетцерион, она услышала зов Бариты и теперь дает указания своим посланницам.
Он попятился подальше от Ночных Сестер, но Барита, покинув круг, схватила Хэна за плечи. Багровые пальцы впились в его тело, как клешни. Хэн безуспешно пытался вырваться. Одна из охранниц, выхватив бластер, выстрелила старухе прямо в лицо. Та рукой отбила заряд в потолок, лишь слегка ослабила хватку и что-то взвизгнула.
Как по команде, Ночные Сестры повернулись и прыгнули в открытые окна. У Хэна зашлось сердце при мысли, как тела с двухсотметровой высоты падают на камень. В следующее мгновение Барита, потрясая кулаками, взмыла в воздух.
— Будет кровь! — проревела она, так что задрожали стены.
Затем она вслед за другими вылетела наружу.
Хэн подбежал к окну. Ночные Сестры плавно опустились на землю. Как тараканы, они бросились прочь от крепостных стен.
— Пусть уходят, — тихо сказала Огвинн. Она подошла к Хэну, прикоснулась к раненому плечу, и рана мгновенно затянулась.
— Что ж, генерал, — промолвила женщина, — считайте, что вам повезло. Гетцерион вы нужны живым. Добро пожаловать на Датомир.

Глава 15

Тенениэл Дйо украдкой смотрела, как Джай и красавчик из другого мира пытаются освободиться. Ремнем из вуффы она связала им руки. Глупые чужаки, думают, она ничего не видит. Красавец, тот был обыкновенный мужлан. Красивый, но не умеет творить чары. Однако этот самец-ведьма — ценное приобретение.
Девушка гнала Изольдера и Люка через холмы. Она не связала лишь маленький механизм, их дройда. Тенениэл знала, что такое дройд, хотя никогда не видела вблизи. Его побега она боялась меньше всего. Дикарка внимательно осматривала кусты на холмах по сторонам, часто останавливалась и вертела головой, словно прислушиваясь, нет ли погони. Что-то ее тревожила Тенениэл прочла открывающее заклинание и ощутила, что повсюду шевелится Тьма. Четыре года она жила в пустыне, рядом с имперской тюрьмой, но никогда не встречала такого количества Ночных Сестер. Только поблизости она насчитала троих. Чтобы не попасться, потребуется вся энергия.
Тенениэл вела пленников вверх к зарослям низкорослых деревьев, чтобы осмотреть путь впереди. Она вскарабкалась на скалу. Горы здесь были почти непроходимыми, и девушка не рискнула повести пленников к более крутому подъему. В данных обстоятельствах механизм не смог бы там пройти, а мужчинам пришлось бы развязать руки. Тенениэл снова и снова творила открывающие чары. Она ощущала Ночных Сестер с трех сторон — одну в двух километрах к югу, другую в трех километрах на запад и еще одну в километре впереди, на востоке. К северу на скалы не заберешься, если не знаешь чар левитации. Тенениэл сомневалась, что пленники позволят перенести их по воздуху. Она тихонько заскулила, вновь и вновь творя открывающие заклинания.
— За нами охотятся, да? — прошептал самец-ведьма.
Тенениэл взвыла, на лбу ее выступил лот.
— Освободи меня! — потребовал самец-ведьма. — Освободи, и я помогу тебе!
Девушка с сомнением посмотрела на него. Чужакам нельзя верить. Он даже не знает, кто за ними охотится. Может быть, он не знаком с Ночными Сестрами и их лакеями в имперской тюрьме. А может, он с ними заодно и просто прикидывается простачком.
— Обещаешь не убегать, если я развяжу тебе руки? — спросила Тенениэл.
Красавец-раб прислушивался к их разговору.
— Если я останусь с тобой, что ты со мной сделаешь? — спросил самец-ведьма.
— Отведу тебя в племя, — честно призналась Тенениэл, — и все мои сестры засвидетельствуют, что ты моя законная добыча. Тебя зарегистрируют как мою собственность, ты будешь жить в моей хижине и делать мне дочерей...
Девушка затаила дыхание. Она предложила хорошую сделку.
— Я не могу согласиться, — сказал самец-ведьма.
— Что?! Я так безобразна, что ты предпочитаешь переспать с Ночными Сестрами? Спутаться с кем-нибудь из них? Смотреть, как твои дочери овладевают Темными чарами?
— Я... Я не знаю, кто такие Ночные Сестры, — ответил самец-ведьма, но его глаза расширились, а голос напрягся.
— Ты ведь чувствуешь их? — спросила Тенениэл. — Разве этого не достаточно? Лучше нам всем умереть, чем попасться им в лапы.
Она вытащила бластер.
Маленький механизм завизжал, его корпус стучал по раме, единственный голубой глаз быстро перемещался с Тенениэл на самца-ведьму.
— Отпусти их! — сказал Скайвокер, кивнув на товарищей. — Не они нужны Ночным Сестрам. Врагов тянет к тебе и ко мне. Пусть мои друзья идут. Ночным Сестрам до них нет дела. А мы с тобой отобьемся!
— И ты тогда будешь моим? — с надеждой спросила Тенениэл.
Джай облизнул губы и осмотрел ее. Девушка вздрогнула — он нашел ее привлекательной. Теплый ветер раскачивал деревья на вершине холма.
— Возможно, — сказал наконец самец-ведьма. — Но я не могу принимать решение под принуждением. Я прилетел на эту планету не в поисках жены.
Огненный Меч вылетел из-под ремня Тенениэл, разрезал путы Джая и вернулся к хозяину.
Тенениэл всю дорогу гадала, можно ли иметь в рабах самца-ведьму. Легкость, с которой освободился Джай, ответила на этот вопрос. Вдобавок он умел творить чары, не произнося заклинаний и не делая никаких пассов. Наиболее сильные сестры умели так творить лишь самые простые чары. Она боялась, что он заметит на ее лице страх — и надежду тоже.
— Скажи мне, пришелец, мужчины на твоей планете имеют имена?
— Я Люк Скайвокер, Рыцарь Джедай. А это мои друзья — Изольдер и Арту.
— Рыцарь? Ты не ахти какой воин, Люк Скайвокер.
Огненным Мечом Люк разрезал путы красивого пленника.
Тенениэл сказала тому:
— Вот что, Изольдер, мы с Люком Скайвокером уведем отсюда Ночных Сестер. Вы с дройдом действительно им не нужны. Идите вон к той горе. — Она указала вдаль, туда, где виднелись вздымающиеся стеной скалы. — Там вы найдете сестер моего племени.
Она не сказала, что, если они преодолеют путь, она снова сделает их рабами. Изольдер не интересовал ее как производитель, он не шел в сравнение с Люком Скайвокером, но без сомнения его можно выгодно продать.
Тенениэл вернула Изольдеру его бластер. Принц надел рюкзак с провизией и палаткой.
— Пошли, Люк Скайвокер, — сказала девушка.
— Зови меня просто Люк.
Они двинулись через лес на восток, раздвигая руками заросли жгучих росовиц. Открывающее заклинание еще действовало — впереди, не более чем в километре, явственно ощущалась Ночная Сестра. Тенениэл пыталась составить план, рассчитать боевые чары, но думать и бежать одновременно не получалось. Она запуталась и даже потеряла направление. У нее возникла мысль, уж не попала ли она сама под влияние чьих-то чар, но мысль ускользнула прежде, чем девушка успела испугаться. Тенениэл умела вызывать бурю Силы. В лесу среди деревьев буря могла стать надежным прикрытием. Она надеялась встретить Ночную Сестру лоб в лоб и под защитой бури ускользнуть от нее.
План показался удачным, девушка почувствовала облегчение.
Люк бежал без усилий. Сначала Тенениэл думала, что у него просто огромный запас сил, но через несколько минут заметила, что он даже не вспотел, как всякий обычный человек. Стало быть, он использовал чары, о которых она никогда не слышала. Тенениэл пришла к выводу, что Джай сильнее, чем она себе представляла. Правда, пленить его оказалось нетрудно, и Джай весь вечер тащился за ней, почему-то притворяясь, что не может освободиться от пут. Девушка чувствовала, что он ее не боится. К тому же он знал таинственные чары, о которых никто из сестер и не слышал.
— Ты всегда, творя чары, пользуешься словами? — на бегу, как бы невзначай, спросил Люк.
— Или жестами. Но некоторые умеют колдовать и молча, как ты, — задыхаясь, ответила Тенениэл.
Люк оценивающе смотрел, как она с трудом, обливаясь потом, поднимается на холм. Девушка знала, что выглядит не лучшим образом. В племени надо будет переодеться в чистое.
Ночная Сестра была близко. Стоя рядом с Люком на лесистой возвышенности, Тенениэл принялась творить боевые чары. Поднялся ветер, втягивавший ее энергию. Девушка взглянула на сплошь поросшие деревьями склоны. Сквозь густой лес виднелись скрюченная фигура Ночной Сестры и силуэты солдат в камуфлированной броне имперских гвардейцев.
Один из них крикнул:
— Наверх, туда! — и поднял бластерное ружье.
Тенениэл сфокусировала чары. Подул магический ветер. Ослепляя врагов, в воздух поднялись старые листья и сучья. Затрещали деревья.

Предыдущая страница 17 Следующая страница


Выбор принцессы Леи 18

Девушка ухватила Люка и потащила сквозь бурю. Беглецов накрыла тьма, когда дикарка заставила взлететь верхний слой земли.
Смерч затмил небо, спасение было близко — и вдруг наступившую мглу молнией пронзила ярчайшая голубая вспышка. В двух шагах от беглецов стояла Ночная Сестра!
Тенениэл узнала ее — Очерон, женщина, некогда имевшая власть в их племени, щедро наделенная чарами обмана. Они попали в расставленную ловушку.
Карга расхохоталась. Изогнутая голубая. молния вновь летела с кончиков ее пальцев, лишив девушку дыхания. Пламя раз за разом вонзалось в нее безжалостными иглами. Мир закружился, а голубые молнии все играли и играли над ней. Вот молния коснулась груди, и грудь так похолодела, словно ее отрезали. Языки пламени заиграли на левой руке, и рука в одно мгновение увяла, точно отрезанная лоза. Вспышка с шумом поразила ухо — и все звуки замолкли. Огненная дуга коснулась глаз — и мир покрыла мгла.
Молнии высасывали жизнь из каждой клеточки. Девушка не могла сопротивляться, не могла бежать. Она ощутила такую беспомощность, что, падая, не сумела даже вскрикнуть. Время застыло.
Очерон довольно хихикала, из ее пальцев струился убийственный огонь. Чары Тенениэл пали, и ветер стих.
Все случилось столь стремительно, что Люк с опозданием вытащил Огненный Меч. Глаза Очерон удивленно расширились, она переключила внимание на Джедая, но все было кончено — Огненный Меч срубил ей голову. Из шеи вырвалось багровое пламя, словно струя горного водопада. Люк прикрыл лицо, заслоняясь от темной энергии.
Гвардейцы бросились сквозь черный туман, беспорядочно стреляя из бластеров, но после победы над Ночной Сестрой справиться с ними не составляло труда. Люк отразил Огненным Мечом их выстрелы и, перейдя в нападение, быстро всех перебил.
Затем он взвалил безжизненное тело Тенениэл на плечи и потащил через густой лес вниз по склону. Вскоре он заметил отверстие между корнями деревьев. Это оказалась пещера. Люк вошел внутрь. На камнях валялась охапка полусопревшей соломы. Люк соорудил из нее некое подобие постели и, положив на нее Тенениэл, внимательно осмотрел ее раны. Голубая молния оставила глубокие ожоги. Раны горели, Тенениэл кашляла, на губах выступила кровь. Девушка заплакала, понимая, что сейчас умрет.
Люк потянул за обуглившийся пояс ее туники, и тот лопнул. Джедай запустил пальцы в самую широкую рану. Его прикосновения успокаивали, как бальзам, и Тенениэл провалилась в глубокий неспокойный сон.
Во сне она снова была девочкой, ее мать только что умерла. Сестры из племени Поющих Гор положили тело на каменный стол, чтобы обрядить умершую и раскрасить ей лицо в живые цвета. Но Тенениэл знала, что мать умерла, и было невыносимо видеть, как сестры создают иллюзию жизни. Она взбежала по ряду серых ступеней мимо вытканного ковра с изображением сестер в желтом и белом, с боевыми копьями в руках. За ковром был Зал Воительниц или военный зал — помещение, куда не имеющим магических способностей мужланам и простым ученицам, вроде Тенениэл, входить запрещалось, независимо от положения их матери — хоть бы она была военной предводительницей — и независимо от одаренности.
Тенениэл зашла за ковер и остановилась, в ужасе глядя на непомерную ширину зала. Потолок, казалось, уходил в бесконечность, а дальняя стена терялась в тени. Военный зал был вырыт в горе, и даже эхо от дыхания Тенениэл затихало, рассеянное расстоянием. В стене слева было прорублено окно — достаточно большое, чтобы возле него могли бы встать в ряд, пожалуй, двадцать женщин, — и имело форму овала, напоминая огромный открытый рот, а прислоненные к низкому подоконнику копья напоминали неровные зубы ранкора.
Несколько долгих мгновений Тенениэл ощущала зияющую пустоту помещения и зияющую пустоту внутри себя.
«Проглочена, я проглочена».
Тенениэл закрыла глаза, стараясь забыть одеревеневшее, посиневшее тело, негнущиеся, скрюченные, как клешни, пальцы. И все же зияющий ужас не уходил. Откуда-то послышался крик испуганной девочки. Тенениэл побежала и всюду, куда попадала, раздвигала занавесы, за которыми скрывались залы. В залах, развалясь ва мягких кожаных подушках, пировали ведьмы. Они вели умные беседы, смеялись, колдовали. И все время Тенениэл слышала плач маленькой девочки, но казалось, никто его не замечает.
Когда Тенениэл очнулась, стояла ночь. На камне у соломенного изголовья тускло мерцал фонарик Джедая. Тенениэл не ощущала никакой боли, а только глубокое чувство легкости, какого никогда не испытывала. Одежды на ней не было, зато Джедай завернул Тенениэл в плотное одеяло.
Девушка ощупала грудь, лицо — все было цело. Она осмотрелась. Стены пещеры украшали древние изображения женщин в различных позах — одни положили руки на головы других. Одна женщина парила над толпой, другая проходила сквозь огонь. Пол в глубине устилали человеческие кости. Поверх них лежал скелет огромных размеров с ужасными зубами и длинными плечевыми костями — скелет ранкора.
Джедай куда-то ушел, оставив свой мешок. Тенениэл встала, попила воды из тыквенной фляги. Ноги озябли, она напихала в сапоги соломы и снова залезла под одеяло, почувствовав слабость. Голова кружилась, и не просто от усталости. Джедай залечил раны, не произнося заклинаний. Среди сестер никто из имеющих целебный дар не умел такого. Исцеляющие чары считались самыми трудными для овладения, и их пели в такой цветистой манере, что Тенениэл часто подумывала, что сестры больше напускают на себя важности, чем действительно требует магия. И все же никто не сомневался, что исцеляющие заклинания нужно петь. Если Джай умел творить чары без лишних слов, он обладал истинным могуществом.
Часто, разбивая лагерь под звездным небом, Тенениэл мечтала о мужчинах из других миров.
Гвардейцы из тюрьмы, закованные в броню, были не в счет, они ничего не смыслили в чарах и лебезили перед отступницами — Ночными Сестрами. Тенениэл верила, что где-нибудь там, на чужой планете найдется достойный ее мужчина.
Она потрогала грудь, где Джай прикладывал пальцы.
«Когда-нибудь, — подумала она, — кто-нибудь ощутит пустоту внутри меня».
Снаружи послышались шаги. Вошел Люк, ведя за собой Изольдера и Арту. Люк сел около девушки и провел ладонью по ее щеке.
— Тебе лучше? — спросил он.
Тенениэл схватила его руку, прижала к груди и кивнула. Увы, теперь он для нее потерян. Этот мужчина спас ей жизнь, и нельзя заявлять права на обладание им.
— Ночные Сестры собрались на месте сражения, но потом куда-то пропали, — сказал Люк. — Наверное, отправились за подкреплением.
— Они знают, где мы, — возразила Тенениэл. — Знают, что ты убил Очерон, одну из их сильнейших воительниц. Наверное, боятся, что мы их одолеем.
— А как же гвардейцы? — спросил Изольдер. — Их там может быть сотня.
Будучи всего лишь обыкновенным человеком, он ничего не смыслил в колдовстве.
— Они не в счет, — сказала Тенениэл и, спохватившись, что пришельцы могут не понимать ситуацию, как она, пояснила:
— Гвардейцев легко убить.
— Не нравится мне это, — пожаловался Изольдер. — Мне не нравится сидеть сложа руки в пещере.
— Здесь Ночные Сестры не станут с нами сражаться, — ответила Тенениэл. — Это место освящено кровью древних. — Она указала на человеческие останки.
— Ты действительно думаешь, что они сюда не сунутся? — усомнился Изольдер.
— У мертвых тоже есть Сила, — сказала Тенениэл, глядя на груду черепов. — Ночные Сестры не захотят навлекать на себя гнев наших предков.
Люк кивнул. Ну, хотя бы Джай понял.
— Это ваши предки? — спросил он. — Как они сюда попали?
Обхватив руками колени, Тенениэл посмотрела ему в глаза.
— Давным-давно, — сказала она, — древние пришли со звезд. Это были воины, мастера механизмов, строившие ныне забытое оружие — механических воинов, похожих на людей. И они продавали их другим. Ваш народ изгнал их со звезд за совершенные преступления. Им не дали никакого оружия — ни пушек, ни бластеров. И они становились добычей ранкоров.
Тенениэл прикрыла глаза. Она столько раз слышала эту историю, что живо представила далекое прошлое, увидела заключенных, сосланных на Датомир.
— Это были свирепые люди, совершившие тяжкие преступления против цивилизации и потому заслужившие жизнь вне ее. Они считали себя выше законов. Их справедливо изгнали в мир, незнакомый с техникой, и в течение нескольких поколений мои предки жили, как звери. Они были уже близки к вымиранию, когда звездный народ сослал на Датомир Аллию...
Глаза Люка затуманились, как у старухи Релл, когда она вызывала видения.
— Аллия была из нечестных Джедаев, — уверенно проговорил он, подавшись вперед. — Старая Республика не захотела ее казнить. Джедаи изгнали ее в надежде, что через некоторое время она отвернется от Темной Стороны Силы.
Тенениэл продолжала:
— Аллия воспользовалась своими чарами, чтобы приручить диких ранкоров и охотиться для пропитания. Все свои знания она передала дочерям, научила их охотиться за мужчинами. Пока ранкоры доедали непосвященных, дочери Аллии процветали от поколения к поколению, в свою очередь обучая чарам своих дочерей. Мы разделились на племена и долгое время мирно соперничали в борьбе за мужчин, крадя их друг у дружки. Мы сами управляли своей жизнью, наказывая тех, кто пользовался ночными чарами. Мы верили, что наконец настал мир. Но изгнанные Ночные Сестры однажды собрались вместе. Сначала их было немного, но...
— Некоторые из вас пытались сражаться с ними их же методами, — догадался Люк, — и сами стали Ночными Сестрами.
Тенениэл взглянула на Люка.
— Значит, и в других мирах случалось такое? Некоторые сестры говорят, что это всего лишь болезнь, превращающая нас в Ночных Сестер. Другие утверждают, что причина в не правильных чарах, — я не знаю, какие чары они имеют в виду. Наши заклинания испытаны поколениями.
— Заклинания совсем ни при чем. Никакие заклинания не приводят к такому исходу, — сказал Люк. — Скажи, в каком возрасте были дочери Аллии, когда она умерла?
— Старшей было шестьдесят сезонов, — ответила Тенениэл.
Люк покачал головой.
— Просто ребенок — слишком молода, чтобы как следует познать Силу. Видишь ли, Тенениэл, это не сами заклинания придают тебе могущество. Ты извлекаешь могущество из Силы — энергии, создаваемой всем живым. Вовсе не чары рождают Ночных Сестер, а намерения, с которыми вы творите чары. Если твое сердце злое, твои деяния тоже будут злыми. Прислушайся к своему сердцу, и ты поймешь.
Тенениэл обеспокоилась.
— Думаю, ты уже понимаешь. Ты могла напасть первой и убить Ночную Сестру, но вместо этого ты старалась просто прошмыгнуть мимо. Твое великодушие поразило меня.
— Если бы я убила Ночную Сестру, я стала бы такой же, как она, — проговорила Тенениэл, изо всех сил стараясь скрыть свой страх.
— Ты прислушиваешься к Силе, позволяешь ей вести себя, — одобрительно сказал Люк. — Но в иных случаях ты жестока. Ты и впрямь считаешь, что можешь сделать мужчину рабом или закидать камнями, сохраняя свою безгрешность?
— Я не собираюсь тебя убивать, — волнуясь, ответила девушка. — Я даже тебя не поранила!
— Но ведь ты знаешь, что это нехорошо — лишать другого человека свободы?
Тенениэл с беспокойством посмотрела на него.
— Я... Я надеялась полюбить тебя. А если бы не полюбила, то могла бы продать кому-нибудь. Я не хотела причинить тебе зло. Дочери Аллии всегда так охотились за мужчинами!
Люк вздохнул.
— Вы берете пример со всех дочерей Аллии или с некоторых?
— Если женщина богата, она может купить мужчину, какого захочет, — запальчиво сказала Тенениэл. — А я не богата.
— А эти Ночные Сестры, что их связывает с гвардейцами? — вмешался в разговор принц Изольдер.
— Восемь сезонов назад вождь со звезд прислал гвардейцев на строительство новой тюрьмы. Изгнанница из нашего племени. Ночная Сестра по имени Гетцерион получила от них задание — помогать ловить беглецов. Но увидев ее могущество, люди со звезд испугались и решили удержать ее на Датомире. Они взорвали все гвардейские корабли, оставив собственных солдат в заключении. Ходят слухи, что Гетцерион убила тюремных начальников, и теперь гвардейцы так боятся ее, что выполняют любую прихоть. Она пообещала им свободу, если они помогут ей вырваться к звездам. Гетцерион увидела, как люди со звезд слабы. Она верит, что когда-нибудь будет править всеми мирами. Но сейчас Гетцерион довольствуется войной с моим племенем...
— А что Гетцерион делает с пленницами? — неожиданно спросил Люк.
— Одних убивает, других держит в рабстве, третьи присоединяются к ней, — ответила Тенениэл.
— Так я и думал... — Люк опустил глаза. — Гетцерион знает, что делает. Она надеется склонить всех сестер к Темной Стороне Силы. С таким войском она в самом деле может захватить власть повсюду. — Джедай взглянул на девушку. — Ночных Сестер много?
— Не больше сотни, — ответила та. На какое-то мгновение ее охватила надежда, что Люк знает, как от них избавиться, — но он побледнел от ее ответа.
— А сколько сестер в вашем племени? Тенениэл редко возвращалась в племя, не была там уже три месяца.
Кто знает, сколько сестер погибло и скольких захватила Гетцерион! Тенениэл боялась отвечать. Но может быть, Джаю и это покажется достаточным?
— Двадцать пять, — ответила она. — Может быть, тридцать.

Глава 16

В кухонном очаге играло пламя, на углях шипел и булькал чан с соусом. Мужчины разделали тушу зверя и разложили на глиняные блюда куски мяса с клубнями, орехами и молодыми побегами каких-то растений. Хэн рядом с Чубаккой, Леей и Трипио сидел на кожаных подушках на полу в крепости племени Поющих Гор. Голова Хэна клонилась на грудь. От усталости, наступающих сумерек и сытости держать глаза открытыми было трудновыполнимой задачей. Но Чуви с повязкой на ребрах продолжал жадно глотать яство. Чудесная способность к регенерации позволила вуки выздороветь за день.
Через открытые окна были видны отдаленные грозовые облака, вспышки зарниц. Над горами ярко сверкали звезды.
Поодаль смеялись ведьмы, обучая молодых ведьмочек творить чары. На девушках были рубахи и штаны из простых шкур, а не изысканные костюмы прошедших полный курс обучения. Они сняли головные уборы, распустили волосы. Без воинственного наряда они не казались грозными и напоминали Хэну простых крестьянок.
Мужья ведьм в туниках из растительных волокон безмолвно работали и подносили блюда так тихо, что Хэн чуть ли не кожей чувствовал телепатическое общение с ними женщин.
Огвинн сидела тут же, неподалеку. Заметив, что Хэн то и дело поглядывает на отдаленную грозу, она проговорила:
— Не беспокойся, это Гетцерион бьется в бессильной злобе. Но она далеко. Бури Силы сегодня не будет.
— Гетцерион создает эти молнии? — воскликнул Трипио, и его глаза вспыхнули. — Интересно, сколько же энергии она может произвести?
Огвинн беззаботно взглянула на небеса, где, будто специально для нее, изогнулось оранжевое дерево со множеством ветвей.
— О, она очень могущественна и очень зла. Но сегодня она не придет. Она собирает сестер своего племени и ждет, пока все они соберутся. Так, значит, документ свидетельствует, что Датомир — твоя собственность, — переключилась она на другую тему. — Он действительно чего-то стоит?
— Будет стоить, когда Новая Республика отвоюет данный сектор галактики, — ответила Лея на Хэна.
— Как скоро это случится? — спросила Огвинн.
— Трудно сказать, — ответил Хэн, с беспокойством поглядывая на небо. — Может быть, через три месяца, а может быть, через тридцать лет. Но отвоюет, в этом мало сомнений.
Цзиндж — великий воин, но не слишком хороший правитель. Чем больше мы уничтожим его кораблей, тем скорее миры ускользнут у него из рук. Как только его офицеры увидят, что диктатор ослаб, они вцепятся ему в горло. Чубакка внушительно зарычал.
— Он говорит, что Цзиндж падет через год, — перевел Трипио, — однако, исходя из нынешнего положения дел, он может продержаться значительно дольше. По моим оценкам, Цзиндж сдастся лет через четырнадцать.
— Думаю, Чуви ближе к истине, — промолвил Хэн. — Но и потом дела могут какое-то время идти не совсем гладко.
— Скажи мне, как я могу выкупить у тебя планету? — спросила Огвинн, сдерживая возбуждение. — Ты ценишь золото, драгоценные камни? В горах много и того, и другого.
Все вокруг затихли, ведьмы ждали от Хэна ответа. Лея бросила на него испытующий взгляд.
— Как вам сказать, — замялся Хэн. — Поскольку все на этой планете и так принадлежит мне, то золото и драгоценные камни вроде как тоже мои. Планета стоит три миллиарда кредитов. Конечно, имеется в виду недвижимость. В стоимость не входит обстановка — здания, движимое имущество, прикрепленное к недвижимости...
Огвинн слушала Хэна, кивая. Она не поняла шутки.
— У нашего племени нет денег, — сказала она, — но мы можем в качестве оплаты предложить услуги. Назови, что ты хочешь, и мы выполним это.
Хэн посмотрел на замершие в ожидании лица ведьм. Он не забыл слов Дамаи. Ведьмы не были врагами, но не решили стать и союзниками. Союз мог прийти только с ценой. И цена не должна быть чрезмерной.
-... Во-первых, я бы хотел выбраться с Датомира. — Он взглянул на своды каменного потолка. -... Потом, наверное, я бы хотел оставить себе часть золота и драгоценностей, о которых вы говорили, — скажем, столько, сколько унесет взрослый ранкор. И наконец... уговорите Лею отдать мне руку.
Огвинн задумчиво посмотрела на него.
— Лея говорила нам, что ты назовешь эти три вещи. Племя Поющих Гор сделает все, чтобы выплатить названную тобой цену, но Лея не является частью сделки. Мы не можем принудить ее к браку. Золото и драгоценные камни будут к рассвету. В настоящий момент трое сестер отправились на поиски вашего корабля, чтобы ты и твой мохнатый Чубакка могли его починить.
— Минутку! — проговорил Хэн, спохватившись.
— Поздно! — злорадно заявила Лея. — Ты только что продал планету!
Хэн начал было возражать, Чуви зарычал, но Огвинн властно подняла руку:
— Не жалей о названной цене, Хэн Соло. Сестры из племени Поющих Гор с радостью заплатят ее, хотя многим из нас это будет стоить жизни. Гетцерион рассчитывает захватить вас и корабль. Но мы давно обсудили твои условия и принимаем их.
«Давно обсудили?» — удивился Хэн. Значит, пока он боролся с вуффой, ведьмы, выкачав из Леи информацию, планировали способы, как заполучить у него планету... и согласились воевать с Ночными Сестрами за его интересы. Вероятно, они даже специально так подгадали, чтобы вести его по лестнице вместе с ужасными старухами. Другими словами, они манипулировали им с первого момента. Да, эта Огвинн — ловкая баба!
— И что вы будете делать, когда Датомир перейдет в вашу собственность? — спросил Хэн.

Предыдущая страница 18 Следующая страница


19 Дэйв Волвертон

— Мы отдадим ее в общее пользование, — ответила Огвинн. — Мы пригласим учителей со звезд и присоединимся к Новой Республике, чтобы наши дети и дети наших детей могли жить достойно...
Лея тоже не теряла времени даром. Альтераанский посол провела здесь большую работу.
— Извините, но посмею спросить, как вы собираетесь доставить в горы корабль? — спросил Трипио. — Он ведь не маленький.
— Сестры взяли с собой трех ранкоров. — ответила Огвинн. — Они срубят несколько деревьев, сделают салазки и приволокут корабль к подножию гор. Чарами мы поднимем ваш корабль на гору и спрячем здесь, пока вы будете его восстанавливать. Годится?
— Думаю, да, — сказал Хэн, откидываясь на подушках. — Три-четыре ранкора вполне справятся с этим. Но не хотелось бы, чтобы они разбили корабль еще больше.
Огвинн, поджав губы, задумчиво посмотрела на Хэна.
— Сестры доставят его к рассвету. Должна предупредить, что вы подвергаетесь большой опасности! Гетцерион известно, что у вас есть корабль. Она давно мечтает о далеких мирах и, конечно, постарается захватить его.
— Если Ночные Сестры планируют нападение, — спросила Лея, — сколько у нас осталось времени?
— Ночные Сестры осторожны, — ответила Огвинн. — На вас они нападут, только покончив с нами. Мы сотворили чары и выведали их планы. В настоящее время Ночные Сестры возвращаются в город. Думаю, они выступят сразу, как только объединятся. Это произойдет не раньше чем через трое суток. Вам нужно починить корабль до этого.
— А иначе? — спросил Хэн.
— Иначе всем нам грозит гибель, — со всей серьезностью проговорила Огвинн. — Не думаю, что мы сможем долго противостоять Ночным Сестрам. В горах есть дружественные нам племена, но ближайшее из них находится в четырех днях пути. Я послала гонцов к сестрам из племен Бешеной Реки и Красных Холмов, прося о помощи, однако помощь придет, когда здесь все будет кончено. Вы должны взлететь до начала атаки!
Хэн взглянул на Чуви, Лею и Трипио. Из-за его безрассудства все трое попали в отчаянное положение. Если они за три дня не починят
«Сокол», то никогда не выберутся с этой планеты. Хэн мог бы приспособиться к жизни здесь, а Чубакка? У вуки семья. Пускай Чуви и согласился бы по просьбе Хэна остаться на Датомире, нельзя требовать от него такой жертвы. Трипио? Без смазки и запчастей он сдаст через год. И, конечно, Лея. Хэн затащил ее сюда против воли. Он обязан вернуть принцессу на Корускант, хотя и знает, что Лея не поставит свою свободу выше жизни других.
Хэн сидел, скрестив ноги и положив руки на колени, и размышлял: «Я неплохо замел следы, но рано или поздно нас выследят. Омогг догадается, где мы. Дракмарийка догадлива. Она может продать информацию охотникам за вознаграждением».
Хэн не сомневался, что Новая Республика и Хэйп объявят награду за его голову. Рано или поздно кто-то пустится на поиски. Надежда выбраться с планеты остается.
— Мне не больше вашего хочется, чтобы Гетцерион улетела на моем корабле, — признался Хэн, — Но может быть, лучше отдать его Ночным Сестрам?
Чуви зарычал. Огвинн сказала:
— Мы не можем допустить этого. Гетцерион слишком могущественна и слишком исполнена зла. Ее нельзя пускать к звездам.
— Хэн, — вмешалась Лея, — знаешь, о чем мне поведала Огвинн? Сам Император испугался Гетцерион. Вот почему он объявил Датомир запретной планетой. Годы назад, не зная о Ночных Сестрах, он основал здесь маленькую исправительную колонию. Познакомившись ближе с Гетцерион, Император подверг планету бомбардировке с орбиты, бросил на Датомире сотни солдат вместе с заключенными, только ради того, чтобы не дать Гетцерион вырваться в космос. Вот как он ее испугался!
— Эти военные корабли в вышине посланы сюда, чтобы удержать людей на планете и чтобы к ним никто не проник. И теперь, когда сектор контролирует Цзиндж, он тоже боится, — догадался Хэн. — Он считает, что имперцы, находящиеся здесь, могут как-нибудь собрать корабль из обломков. Цзиндж наверняка предусмотрел это. — Он вздохнул. — Может, просто взорвать «Сокол»? Тогда Гетцерион не будет смысла за нами охотиться.
— Никогда не уступай злу, — сказала Огвинн. — Это наш древнейший и священный закон. Когда мы уступаем злу — даже в малейшей степени, — мы питаем его. От нашей слабости зло становится сильнее. Мы нарушили древний закон. Гетцерион стала могущественной, потому что мы слишком долго ее прощали. Мы слишком долго надеялись, что сможем вернуть ее с этого пути. Если теперь предстоит сражаться с Ночными Сестрами, мы будем сражаться, потому что это для нас правильный путь. А вы должны починить корабль и улететь, потому что это правильный путь для вас. Я сделаю все, чтобы вас защитить.
Порывшись в карманах, Хэн достал ларец дракмарийки со свидетельством о владении Датомиром и протянул его Огвинн:
— Вот, возьмите.
— Нет, — сказала Огвинн, оттолкнув его руку. — Пока мы не заслужили это.
— Возьмите на хранение, — настаивал Хэн. Старая воительница сжала кубик ларца в руке. Хэн снова вздохнул. Он вспомнил взрывы, когда корабли с орбиты бомбили фрегат у озера. Были б запчасти — электропроводка, охладитель, навигационный компьютер, — Чуви починил бы «Сокол» за пару часов. Провода можно содрать откуда угодно — хотя бы с имперских шагоходов. Выкачать охладитель из их гидравлических систем? Нет, лучше не рисковать: грубая смесь повредит чувствительный гипергенератор «Сокола». Если в тюрьме был хотя бы скромненький док, там должна найтись пара бочек охладителя... А может, там найдется исправный навигационный мозг? А может... может, даже целый навигационный блок?!
— Утром я осмотрю корабль, уточню степень повреждений. Уже сейчас ясно, что понадобятся некоторые детали. Завтра придется сходить в тюрьму и покопаться в обломках. Мать Огвинн, вы не могли бы дать мне проводника?
Огвинн посмотрела на него. Языки пламени отсвечивали на ее седых волосах.
— Вам надо отдохнуть. Составить план действий можно будет и утром. Идите за мной, я покажу вам спальню.
Хзн зевнул, потянулся. Лея неподвижно сидела, тупо уставясь на огонь. Хэн было решил, что принцесса задумалась, но тотчас понял — девушка дремлет. Он встал и стянул с нее шлем.
— Пошли. Пойдем спать. Она тупо посмотрела на него, в глазах сверкнула то ли злоба, то ли замешательство.
— Я не собираюсь спать с тобой!
— Я просто... Я думал, ты не будешь возражать, если я приготовлю тебе постель.
— А-а-а! — сказала Лея, смущенно отводя глаза.
— Вы все устали, — вмешалась Огвинн. — Я отведу вас в вашу комнату.
Мать Огвинн зажгла лампу и провела гостей мимо шумно пирующих по винтовой лестнице в большую комнату. Здесь на полу валялись соломенные тюфяки, покрытые теплыми одеялами. Слуга развел огонь в крохотном очаге. Спальня имела выход на крепостную стену. Огвинн вышла туда и, тихо напевая, посмотрела на отдаленные зарницы. Вернувшись, старая ведьма пробормотала:
— Гетцерион не спит. Она расставила Ночных Сестер неподалеку от крепости. Надо усилить охрану.
— Благодарю вас, — сказал Трипио, провожая ее к выходу. — Что ж, она кажется вполне гостеприимной, — заметил дройд, когда Огвинн ушла. — Интересно, как у них тут насчет машинного масла?
Дройд зашагал по комнате, изучая обстановку.
Лея сняла плащ, положила рядом с ним бластер и улеглась на тюфяк. Чубакка прислонился к стене, сжимая в руках арбалет. Хэн оглядел комнату и занял тюфяк у окна, где дул свежий ветерок с гор. Насморк к утру обеспечен!
«Очень мило, — подумал Хэн. — Я выиграл планету в карты, и, кроме всего прочего, у меня на нее еще и аллергия!"
Снизу все еще слышалось пение ведьм. О крепостную стену мерно стучал дождь. Трипио беспокойно ходил по комнате и вдруг проговорил:
— Принцесса Лея, не хотите ли перед сном послушать хорошую музыку?
Золотистый дройд встал посередине комнаты, его глаза вдохновенно блестели, голова склонилась набок.
— Музыку? — сонно переспросила Лея.
— Да, я сочинил песню, — сказал Трипио. — Она должна вам понравиться в моем исполнении.
По тону дройда можно было понять, что он обидится, услышав отказ.
Лея нахмурилась, Хэн мысленно ей посочувствовал. Он никогда не слышал пения Трипио, но мог вообразить, что оно из себя представляет.
— Конечно, — неуверенно проговорила Лея, — я очень хочу послушать... первый куплет.
— О, благодарю вас! Я озаглавил песню «Добродетели короля Соло»!
Грянули духовые и струнные инструменты, и Хэн несколько удивился. Он знал способности Трипио имитировать голоса, слышал, как тот воспроизводит звуковые эффекты, рассказывая истории эвокам, но никогда не слышал от дройда музыки. Трипио весьма удачно имитировал симфонический оркестр.
Дройд закружился, выделывая коленца на каменном полу, и вдруг запел звучным баритоном, напоминающим голос Джукса Алима, популярного в галактике певца:
— Планеты законный владыка — Пусть даже и несколько дикой — Всех женщин и вуки улыбкой своей Пленяет король великий! Он внешне нахален порой, Но с доброй и нежной душой!
Три женских голоса, напоминающих Леин, хором подхватили припев:
— О Соло! Хэн Соло! Ты в грезах всех принцесс!
Гром труб и литавров завершился классической кодой. Трипио поклонился принцессе.
Лея молча уставилась на него, лицо ее выражало смешанное чувство веселья и ужаса.
— А что, неплохо, — сказал Хэн. — Много еще куплетов?
— Пока всего лишь пятнадцать, — ответил Трипио, — но я уверен, что смогу сочинить значительно больше.
— Не смей! — вскричала Лея. Чуви рычанием поддержал ее.
— Ладно, как хотите! — Трипио обиделся и отключился на ночь.
Хэн, лежа на спине, улыбнулся. Хор «О Соло! Хэн Соло!", сопровождаемый дурацкими бубен-
Чиками, все еще звучал у него в голове. Хэн получил странное удовольствие, узнав, что Трипио приложил такие старания.
Он прислушался к ровному дыханию Чуви. Вуки спал, но Хэну не спалось.
— Хэн, — шепнула Лея из дальнего угла спальни.
— Да?
— Это было очень мило с твоей стороны — подарить мне планету.
— А, ерунда! — махнул рукой Хэн, чуть-чуть не закашлявшись.
— Иногда ты бываешь неплохим парнем, — сказала принцесса.
Приподнявшись на локте, Хэн посмотрел через комнату. Лея лежала на тюфяке, натянув одеяло до подбородка.
— Это, хм... значит, что ты снова любишь меня?
— Нет, — сдержанно ответила Лея. — Это значит, что иногда ты бываешь неплохим парнем.
Хэн снова лег, улыбнулся и вдохнул холодный ночной воздух.
Когда Огвинн вернулась в зал совещаний, дети и мужчины еще были там, но сестры племени уже собрались в круг,
— Ну, — сказала она. — Вы слышали, чего хотят пришельцы. Теперь нужно решить, как лучше выплатить назначенную цену.
Старуха Таннат сказала:
— Недавно ты цитировала «Книгу Законов», сказав, что не следует уступать злу. А мы, племя Поющих Гор, уступили злу. Гетцерион так могущественна, потому что мы слишком долго не противились ей. Когда она только встала на Темный путь, мы могли легко положить этому конец.
— Тише! — зашипела на нее Огвинн. — Это было давно, теперь ошибку не исправишь. Мы были правы, надеясь, что она сама откажется от этого пути.
— Она нарушила все наши законы, — сказала старая Таннат. — Совершившие зло должны отправляться в пустыню искать очищения, а она искала объединения с изгоями и встала во главе племени Ночных Сестер. Мы могли убить их всех, пока их было менее дюжины. А когда она со своими последовательницами поступила на службу к имперцам, мы могли хотя бы предупредить людей со звезд. Но даже тогда мы не боролись с ней. Признай это, Огвинн, ты слишком хорошо помнила прежнюю Гетцерион, а мы слишком боялись ее. Нам следовало давно ее убить.
— Таннат, не подвергай сомнению принятые решения здесь, в присутствии мужчин и детей, — сдерживая раздражение, проговорила Огвинн. — Не надо их пугать.
— Почему? Мои слова напугают их не больше, чем нападение Гетцерион. «Никогда не уступай злу». Я прошу совет следовать этому закону.
— Мы все уже согласились с этим, еще до сегодняшнего вечера, — сказала Огвинн. — Мы все согласились помочь Лее и пришельцам.
— Согласились помочь, но согласились ли заплатить полную цену? Даже если мы сможем помочь им починить корабль и улететь, думаешь, Гетцерион простит нам эту маленькую победу? Нет, она будет мстить.
Зал затих, ведьмы затаили дыхание, задумавшись. Если сестра из другого племени крала мужчину-раба себе в мужья, для его хозяйки считалось неприличным красть его обратно. Она проиграла. Но Огвинн видела, что Таннат очень хорошо понимает Ночных Сестер — они не позволят племени Поющих Гор одержать ни малейшей победы.
Сестра Шен, качая своего грудного ребенка, испуганно взглянула на предводительницу.
— Нужно готовиться к бегству, — сказала молодая женщина. — Мы можем эвакуировать детей и стариков уже сейчас, послать их в племя Бешеной Реки. Нужно подготовить отступление на случай атаки.
— И оставить корабль Ночным Сестрам? — спросила Таннат.
— Да, — ответила еще одна ведьма. — Если Гетцерион покинет планету, мы избавимся от нее.
— Надолго ли? — вмешалась сестра Азбет. — Она мечтает о власти и славе. И всегда будет считать нас своими врагами. Нет, она до нас доберется. В конце концов мы ничего не добьемся. Нет, нужно воевать.
— Но если мы убежим... — начала было одна из сестер.
-... То Ночные Сестры настигнут нас в открытом поле, где у нас не будет никаких преимуществ, — перебила ее Таннат. — Нет, нужно готовиться к отпору здесь, в Поющих Горах, где нам хоть как-то помогает наше оружие и укрепления.
— Сестры, вы говорите о войне, — сказала какая-то ведьма из задних рядов.
— А есть ли у нас выбор? — спросила старая Таннат.
— Но, боюсь, мы не можем выиграть эту войну, — сказала Огвинн.
— Если мы решим не воевать, то проиграем без борьбы, — ответила старуха. — Я за то, чтобы воевать. Кто согласен со мной?
Старая ведьма осмотрела зал. Племя молчало, даже дыхание стихло. Огвинн видела жесткие лица, направленные на нее глаза женщин и поняла, что им не хочется принимать решение — решение, которое и так слишком долго они откладывали.
Сестра Шен приложила ребенка к груди и сказала:
— Я за.
И еще двое из задних рядов ответили:
— Я за.
Шорох их голосов прозвучал, словно шорох горных камешков, вызывающих горную лавину.
Хэн проснулся от звуков отдаленного грома и странного запаха благовоний. Огонь в очаге погас. На крепостной стене, освещенная лунным светом, стояла Лея. Складки ее длинного платья ниспадали на камни, рассеянный свет луны создавал вокруг волос ореол.
— Иди сюда, Хэн, — проговорила она. Ее голос звенел у него в ушах, неестественно громкий в тихой комнате, но не резкий.
Он медленно поднялся с соломенного тюфяка и спросил:
— Что случилось? Что ты там делаешь? Она приложила к губам палец.
— Иди ко мне, — шепнула она. — Скорей... Хэн поспешил к Лее, обеспокоенный. Темнота расширила ей зрачки, от чего глаза принцессы казались неестественно большими. Лея взяла его за руку. Ее пальцы были очень холодными и почему-то шершавыми. Она подошла к краю стены.

Предыдущая страница 19 Следующая страница


Выбор принцессы Леи 20

— Пойдем, — сказала она. — Не бойся. Девушка принялась тихо напевать, раскачиваясь в танце.
Сознание Хэна точно окуталось теплым одеялом, мысли спутались. Лея шагнула со стены вниз и повисла в воздухе. Надо было бы удивиться, но удивления не было. Казалось естественным, что Лея парит в воздухе.
— Не бойся, — прошептала она. — Здесь не так высоко, как ты думаешь. Я не дам тебе разбиться. Пойдем...
Хэн осторожно шагнул вперед, но путь ему преградила темная фигура в капюшоне. Просвистела сталь вибромеча. Меч рассек парящей Лее лицо. Она закричала и вцепилась Хэну в запястье, волоча через стену.
Хэн очнулся. Он отшатнулся от края стены, и Лея, крича, рухнула с двухсотметровой высоты.
Темная фигура повалила генерала на камни, выхватила из складок плаща бластер и выстрелила вниз, туда, где, точно пауки, к отвесной скале прикрепились дюжина Лей. Хэн, остолбенев, смотрел, как принцессы поползли по скале, поспешно спускаясь к подножию. Через мгновение Ночные Сестры исчезли.
Женщина, спасшая Хэна, откинула капюшон.
— Я знала, что они явятся, — сказала очередная Лея.
Знакомый огонь в глазах и уверенность, с которой она сжимала бластер, убедили Хэна — на этот раз перед ним стояла настоящая принцесса.

Глава 17

Изольдер сидел у костра, жаря яйца ящерицы и разглядывая рисунки на стенах пещеры. Дым от костра собрался в верхней части пещеры зловещим голубым облаком. Снаружи только что рассвело, и сквозь густые кроны деревьев пробивались солнечные лучи. На одной из ветвей зеленая ящерица похлопала своим воротником, точно отряхивалась, и издала плюющий звук.
В глубине пещеры зашевелилась, просыпаясь, Тенениэл.
— Спасибо, что остался со мной, — сказала она, протирая глаза.
— Ерунда, — ответил Изольдер.
— Ты мог убежать, — мягко возразила девушка.
В углу автоматически включился Арту — вспыхнул его голубой глаз. Дройд приветственно свистнул и вызвонил замысловатую мелодию.
Тенениэл сказала:
— Твой металлический друг спрашивает, куда делся Люк.
У Изольдера по спине пробежал холодок. Тенениэл пугала его своими магическими способностями. Люк показал ему лес, где она сражалась с солдатами Цзинджа, — голые деревья, без листьев и коры, и даже с земли содран верхний слой. А вечером у реки подошла к нему, потанцевала, скромно припевая, и разложила вокруг веревку. Он подумал сперва, что это какой-то дар, однако, когда потянулся к веревке, та подскочила в воздух и по-змеиному быстро обвила принца тугими кольцами. Он не успел даже вскрикнуть. Правда, дикарка тотчас его развязала, но больно уж неожиданно это было. Сейчас же девушка с ходу перевела сложнейший кибернетический код. Могущественное существо, хотя и дикарка.
— Люк отправился наполнить фляги водой, — ответил дройду Изольдер. — Он скоро вернется...
Принц перевернул на сковороде яичницу, прислушавшись к ее шипению и треску.
Тенениэл встала, накинула на тело плащ и подошла к костру. Изольдер думал, она хочет погреться, но дикарка наклонилась, взяла его ладонями за подбородок и поцеловала в губы — нежно, будто пробуя их на вкус. На Хэйпе ни одна женщина не обращалась с принцем так бесцеремонно! Девушка оторвалась и отошла, облизываясь, словно оценивая вкус.
— Ты красив, — сказала она, — жаль, что ты просто мужлан, а не такой же, как Люк...
Никогда еще Изольдера, принца скрытых миров, не называли мужланом, но он сделал вид, будто слова Тенениэл его не задели.
— Люк, он... хороший человек, — произнес Изольдер. — Великий человек. Я понимаю, почему он тебе нравится.
— Всю ночь я мечтала о нем, — сказала Тенениэл. — Ты никогда не заменишь его в моем сердце.
Изольдеру ее слова показались нелепыми. Он не собирался никого заменять ни в чьем сердце, разве что Хэна Соло в сердце принцессы Органы. В этот момент в пещеру вошел Люк.
— Вот и вода, — сказал он. — Да и путь свободен. Пора отправляться.
Изольдер соскреб со сковороды плотную, как резина, яичницу и дал каждому по куску.
— Съедобно, — одобрил, попробовав. Люк. Девушка же с отвращением сморщила нос.
— Не знаю, что вы едите в своих мирах, — сказала она, — но готовить вы не умеете, — и яичницу есть не стала.
... Пройдя через лес, путники вышли на широкую, чуть припорошенную гравием тропу, которая свернула вдоль реки на восток. Солнце было в зените, когда они подошли к горной гряде. По склонам гор поднимался туман. Извилистая, каменистая тропа, ведущая вверх, была еще мокрой от ночного дождя. Тенениэл держала Изольдера за руку весь остаток пути, словно школьника, который мог упасть и о скалу ободрать коленки. Поднявшись на вершину, путники разглядели в долине темные фигуры женщин, неподвижно стоящие в белесом тумане.
Пришельцы уставились на воительниц в шлемах, на их причудливо расшитые плащи и туники с блестящей чешуей. Навигационный дройд Люка заверещал и начал тихо попискивать. Тенениэл крепче сжала ладонь Изольдера и властно потянула его за собой. Люк двинулся следом.
Когда они проходили меж монолитных скал, женщины наверху посмотрели на Изольдера, издали громкий вой, улыбнулись Тенениэл и захохотали. Изольдер не сомневался в смысле этого улюлюканья — эти женщины смеялись над ним, приняв за стриптизера.
Девушка провела их мимо охраны по ступеням в каменную изрядно обветшавшую и замшелую крепость. Прибытие незнакомцев вызвало интерес, вокруг них собралась толпа.
Из ворот крепости вышла пожилая женщина, опираясь на золотистый деревянный посох с навершием из белого камня.
— Приветствую тебя, Тенениэл, дочь моей дочери, — сказала она. — Прошло несколько месяцев, как ты покинула нас. Ты нашла то, что искала?
— Да, госпожа, — отвечала Тенениэл, не выпуская ладони Изольдера и упав на одно колено. — Я охотилась у старого корабля на краю пустыни, меня вело видение. Там я поймала этого мужчину со звезд и провозглашаю его своим мужем. — Она подняла руку Изольдера вверх. — Его зовут Изольдер, он прилетел к нам с планеты Хэйп!
Принц судорожно выдернул руку и отступил на шаг. Женщины с восхищенным гулом окружили его.
— Все сестры видят этого мужчину, — сказала пожилая женщина с посохом. — Кто-нибудь оспаривает собственность Тенениэл?
По напряженности в позе девушки Изольдер понял, что наступил критический момент. Предводительница окинула строгим взором толпу. Изольдер тоже взглянул на воительниц. У многих на лицах было мрачное выражение, они явно завидовали Тенениэл. Другие похотливо улыбались, поймав взгляд принца.
— Я оспариваю! — сказал Изольдер. Женщина с посохом повернулась к нему.
— Ты объявляешь, что твоя хозяйка — какая-то другая сестра из нашего племени?
— Он покорно шел со мной! — возразила Тенениэл. — Он мог убежать, но он без принуждения шел со мной!
В ее голосе слышалось столько горечи и разочарования, что Изольдер смутился.
— Я... Я просто хотел помочь! — воскликнул он, призывая пожилую женщину в судьи. — Она была ранена. Я просто хотел ей помочь, позаботиться о ней!
Из-за спин воительниц вперед вышла Лея в длинном красном плаще.
— Изольдер? Люк? — вскричала принцесса, и сердцу Изольдера стало тесно в груди. Лея бросилась в объятия принца.
— С тобой все в порядке? — спросил принц.
— Все хорошо! — сказала Лея. — Не могу поверить, что вы здесь! Не могу поверить, что нашли меня! Люк! — крикнула она и, метнувшись к Джедаю, припала к его груди.
Изольдер смотрел на них, разинув рот. Он никогда не думал, что они так близки. Предводительница спросила Лею:
— Ты знаешь этого мужчину? Он твой раб?
— Я знаю его, Огвинн, но он — не раб, — сказала принцесса. — Это мой друг. Там, откуда я пришла, нет рабов.
Огвинн на мгновение замешкалась.
— Значит, мужчина — законная добыча Тенениэл. Он принадлежит ей.
— Изольдер однажды спас мне... — Лея начала было спорить, но заметила тяжелый взгляд Огвинн.
— Что? Ты просишь дать свободу пленнику на том же основании, что и Хэну Соло?
— На нас напали, — сказала Лея, — и Изольдер спас меня.
Огвинн посмотрела ей в лицо и скептически проговорила:
— Ты, кажется, сама не уверена в том, о чем нам сказала. Почему? Где кроется правда?
— Это была короткая стычка, — виновато ответила Лея. — Я не знаю точно, в кого нападавшие стреляли — в Изольдера или в меня.
— Спасибо за честное признание, — промолвила Огвинн, поощрительно потрепав Изольдера по плечу, и перевела взгляд на Люка.
— Кто это? Он тоже неплохо выглядит. Тенениэл, его ты тоже возьмешь в рабы?
На этот раз Лея и девушка ответили хором:
— Он спас мне жизнь! Тенениэл добавила:
— Люк Скайвокер — самец-ведьма, могущественный Джедай. Он сразил Очерон.
Услышав ее слова, воительницы зашушукались. По испуганным лицам, нахмуренным бровям и тревожному шепоту Изольдер догадался, что произошло нечто необычное. Как будто бы в присутствии Люка видят... зловещее предзнаменование.
Огвинн вновь внимательно рассмотрела Джедая, покачала головой и рассмеялась с плохо скрытым волнением.
— Ба! Трое новых мужчин в деревне, и лишь один на что-то годится! — сказала она. — Похоже, там, на звездах, каждый мужчина хотя бы раз спас сестре Лее жизнь. Я мечтала побывать на других планетах, а теперь уж не знаю, каково бы мне там пришлось. Скажи, сестра Лея, там люди постоянно хотят тебя убить?
От принцессы не ускользнули странные нотки в ее голосе. Она точно просила сменить тему беседы.
— Последние годы были довольно опасными, — призналась Лея.
— Возможно, как-нибудь вечерком у огня ты расскажешь нам занимательные истории, — сказала Огвинн. — Сейчас же мне надо вынести решение. Оно будет таким: я отдаю Изольдера на попечение Тенениэл Дйо!
— Что?! — вскрикнула Лея. Огвинн объяснила, точно уговаривая:
— Он принадлежит Тенениэл. Она охотилась за мужчиной, поймала его. Она одинока.
— Вы не можете взять Изольдера в рабство! — упорствовала Лея.
Огвинн пожала плечами и обвела широким жестом толпу вокруг, как доказательство своей правоты.
— У каждой женщины должен быть хотя бы один мужчина. У тебя же он есть?
— Не волнуйся, — сказала Тенениэл, стараясь успокоить Лею, — я не стану его обижать.
— Люк! — взмолилась принцесса. — Останови их! Ты не можешь им это позволить!.. Люк сказал:
— Ты — посол. Новой Республики, Лея, и лучше меня знаешь законы галактики. Это твой хлеб. Действуй согласно закону.
Все нормальные планеты галактики управлялись губернатором или главой правительства, если не было губернатора. Положение Огвинн, наверное, соответствовало губернаторскому. Все, что по закону мог сделать посол Новой Республики, — это заявить протест.
— Я протестую! — сказала Лея. — Я решительно протестую!
— Что это значит? — спросила Огвинн. — Ты хочешь драться с Тенениэл за право собственности?
— Не советую, — пробормотал Изольдер.
— Что значит — драться? — спросила Лея. — Драка до смерти?
— Можно до смерти, — ответила Огвинн. — Но вообще-то разумнее выкупить раба...
— А что, Лея, — это выход, — посоветовал Люк.
Она задумалась, потом сказала:
— Тенениэл Дйо, я хочу купить твоего раба. Что ты потребуешь взамен?
Девушка оглядела толпу, и Изольдер вдруг понял, что покупательниц может оказаться много.
— Он не продается... пока, — сказала Тенениэл.
— Извини, — огорченно шепнула Изольдеру Лея.
Дикарка вновь взяла принца за руку, победно посмотрев на соперницу. Он отдал ей руку и не почувствовал никакого неудобства. Это само по себе казалось странным. Все его существо, все воспитание кричало, что нужно бороться с этим варварским обычаем, но где-то в глубине души он не боялся Тенениэл и безоговорочно доверял ей.
Арту подъехал к принцессе и потерся сенсорным окошком о ее ногу.
— Где Хэн и Чуви? — спросил Люк. — Я думал, они здесь, с тобой.
— Они скоро появятся, — ответила Лея. — Рано утром сестры притащили «Сокол», и Хэн проверяет корабль. «Сокол» получил серьезные повреждения во время посадки. Надо восстановить его, другого пути отсюда выбраться, похоже, нет. А что с твоим кораблем?
— Его обломки с удовольствием примут в металлолом, — сказал Люк.
Изольдер удивленно отметил, что Джедай не обмолвился и словом об его уцелевшем истребителе.
Пока они говорили, туман все полз по склонам гор и теперь висел над головой на расстоянии вытянутой руки.
Ведьмы вплотную приблизились к принцу и сгрудились у него за спиной. Самая молодая из них шлепнула его по заду и сообщила:
— Меня зовут Ооя. Давай покажу тебе, где я сплю...
-... Пойдемте-ка в крепость, — проговорила Лея. Она взяла за локоть Тенениэл, другой рукой по-хозяйски ухватила за руку Изольдера и потянула их за собой. — Пойдем, Люк, поищем Хэна, — сказала она, искоса взглянув на остальных женщин.
Хватка Леи напомнила Изольдеру повадки Тенениэл. Принцесса не пробыла на планете и недели, а уже переняла повадки дикарок — так же высоко держала голову, ходила той же надменной походкой. Через неделю она может влиться в племя, словно здесь родилась. Видимо, это было свойственно прошедшим хорошую школу дипломатам.

Предыдущая страница 20 Следующая страница


21 Дэйв Волвертон

Они двинулись в крепость, и хотя многие женщины не пошли следом, некоторые принялись свистеть и непристойно улюлюкать. Изольдер почувствовал, что лицо у него горит.
Пройдя через крепостные ворота, Огвинн коснулась его руки, останавливая обоих, Изольдера и Люка.
— Навестите своих друзей, — сказала она, — но сразу же возвращайтесь ко мне. Ваше появление здесь не случайно.
Лея провела их по лабиринту крепостных переходов и спустилась в огромное помещение, напоминавшее погреб. Почти все его занимал «Сокол». Как он сюда попал, оставалось только гадать. Ведьмы каким-то образом проломили стену, подняли «Сокол» вертикально на двести метров в воздух и под прикрытием тумана задвинули корабль, после чего замуровали. Они проделали большую работу. Для примитивной технологии Железного века подобное казалось невозможным, и Изольдер заметил, что в глубине души ему почему-то не хочется знать, как все это было проделано.
Кодовые огни звездолета были включены. Снаружи Хэн не мог бы держать под током столько систем без опасения быть обнаруженным с орбиты, но здесь толстая скала скрывала работу электроники.
Они поднялись на корабль и застали экипаж в кокпите. Хэн Соло и Чуви были заняты диагностикой. Трипио распутывал тонкую проволоку вокруг главных генераторов.
— Хэн! — позвал Люк.
Тот не отвечал, отвернувшись к своему компьютеру, и Изольдер понял, что Хэн чувствует вину и не смеет посмотреть Джедаю в глаза.
— Значит, ты нашел нас, парень?.. Что ж, я знал, что это лишь вопрос времени. Дела у нас идут довольно паршиво. Ты случайно не захватил с собой запчастей?
— В чем дело, Хэн? — спросил Люк, и вуки, радостно рыча, похлопал его по плечу. — Ты похитил Лею, заставил меня лететь через полгалактики, а теперь как ни в чем не бывало спрашиваешь о запчастях?
Хэн повернулся в кресле и натянуто улыбнулся. Улыбнись он пошире, наверняка послышался бы скрип.
— Ну что ж, слушай: я выиграл эту планету в карты, и мне не терпелось на нее взглянуть. Женщине, которую я люблю, захотелось попутешествовать с типом, стоящим у тебя за спиной, но я уговорил ее совершить путешествие в другом направлении. Только оказавшись здесь, я увидел, что космос кишит военными кораблями Цзинджа. Никто не предупредил меня, что планета запретная... А когда мы свалились, банда ведьм решила начать войну за обломки моего корабля. Скажу тебе, Люк, я плохо провел последнюю неделю. А теперь, в довершение всего, ты собираешься прочесть мне нотацию, или арестовать, или просто дать по морде. Ну, а как поживаешь ты?
— Примерно так же, — ответил Люк и взглянул на пульт управления. — Что с твоим кораблем?
— Взорван генератор отклоняющего поля, сломано окно сенсорного ряда, сожжен мозг навигационного компьютера, вылито две тысячи литров охладителя из главного реактора.
— Со мной Арту. Он может сделать прокладку курса, — осторожно предложил Люк.
Джедай взглянул на Изольдера. Единственное, что хотел принц, так это хорошенько врезать по зубам похитителю Леи. Но он понимал — сейчас не время для грызни и упреков, нужно работать вместе.
— У меня есть истребитель, — сказал принц. Тенениэл вцепилась в его плечо.
— У вас есть исправный корабль? — переспросил Хэн. — Сколько человек он может взять?
Изольдер задумался. Уж не хочет ли Хэн украсть истребитель и вновь похитить принцессу?
— Двоих...
Люк с любопытством посмотрел на Изольдера. Хэн облегченно вздохнул.
— Забирай Лею и немедленно с ней улетай! — сказал он. — Ночные Сестры готовы убить за любую машину. Поверь мне, с ними лучше не сталкиваться!
— Принц тебя проверяет, — спокойно сказал Хэну Люк. — Его дракон одноместный. А с Ночными Сестрами мы уже повстречались...
— Вы прошли тест, генерал, — сказал принц Изольдер.
Лицо Хэна потемнело от злости.
— Мы влипли, и влипли серьезно, — предупредил он принца. — Не надо так больше шутить.
Изольдеру не понравился тон, каким это было сказано:
— Вам повезло, что я не пошутил круче. Я бы с удовольствием расквасил вам морду за все, что вы натворили. Скажите спасибо, что я сдержался.
— А ну попробуй! — поднявшись из капитанского кресла, сказал Хэн. — Если думаешь, что со мной справишься.
Изольдер посмотрел на Чубакку. У вуки был свой вид единоборства. Когда он вырывал у противника из рук оружие, то буквально обезоруживал его. А если это его не умиротворяло, то вуки мог вырвать также и ноги. Изольдер хотел бы убедиться, что Чубакка не ввяжется в драку. Тот пожал плечами и что-то проревел на своем языке.
— Поостыньте, — вмешалась Лея. — И без того хватает забот. Изольдер, я действительно приехала сюда добровольно... Хэн по-дружески попросил меня, и я согласилась...
Изольдер недоверчиво посмотрел на нее. Он своими глазами видел голозапись, подтверждающую похищение Леи, но не мог заподозрить принцессу во лжи.
— Хм, — проговорил он в замешательстве. — Генерал Соло, пожалуй, я приношу свои извинения.
— Прекрасно, извинения приняты, — ответил Хэн. — Что делаем дальше?
— Хэйпанский флот будет над Датомиром через семь-восемь дней, — сказал Изольдер.
— Что вы называете флотом? Сколько в нем кораблей?
— Около восьмидесяти разрушителей, — ответил принц.
Хэн снова рухнул в капитанское кресло.
— Неплохо, — пробормотал он.
— Семь дней — не больно-то скоро, — сказала Лея. — Если Огвинн права, Ночные Сестры нападут значительно раньше.
Изольдер обнял ее за плечи.
— Мой навигационный дройд в состоянии сам проложить курс и совершить прыжок через гиперпространство. Мы можем отправить Лею на Корускант.
— Не думаю, — возразила Лея. — Я не собираюсь улетать без остальных. Хэн, если у тебя будут запчасти, сколько потребуется времени на ремонт?
Хэн прикинул. Залатать пробоину в охладительном трубопроводе — дело нескольких минут. Залить охладитель можно уже в полете. Навигационный мозг включится в момент ориентирования. Установка генератора отклоняющего поля займет два часа. Вставить окно сенсорного ряда — проще простого.
— Часа два... Если поработать на совесть.
— Предлагаю разобрать истребитель Изольдера, — сказала Лея.
Изольдер посмотрел на «Сокол». В сравнении с боевым драконом это был очень большой корабль. С дополнительной броней и грузовым отсеком он, пожалуй, был в сорок раз тяжелее.
— Какой тип отклоняющего генератора вы используете? — полюбопытствовал принц.
— Четырехрядный Нордоксикон-тридцать восемь. Полетели все четыре ряда. А какой генератор у вас?
— Трехрядный Тэйболт-двенадцать. Чубакка разочарованно зарычал.
— Да, не годится, — согласился с ним Хэн. — А окно сенсорного ряда?
— Ноль шесть метра в поперечнике.
— Маловат, — поморщился Хэн. — Но можно укрепить какую-нибудь пластину поверх нынешнего ряда и сузить окно. Это немного снизит возможности наших сенсоров.
— Да, это будет работать, — признал Изольдер. — Но где взять подходящий полевой генератор?
— А нельзя ли без него, сэр? — спросил Трипио.
— Слишком рискованно, — ответил Хэн. — Придется избегать не то что ракетных атак, но даже микрометеоритов. Если даже пылинка пробьет сенсорный ряд, из строя выйдет масса сенсорного оборудования... Я хотел поискать генератор в имперской тюрьме, снять с какой-нибудь установки, с разбитого корабля, наконец.
— Если мы найдем генератор, возникнут проблемы с транспортировкой, — сказал Изольдер, — генератор весит больше двух тонн.
— О транспортировке подумаем тогда, когда будет что транспортировать, — ответил Хэн.
— Вы забыли о моих возможностях, — проговорил Люк. — Хочу также заметить, что Чубакке и Трипио придется остаться здесь. Вряд ли кто-то на этой планете видел вуки и дройдов. Они лишь привлекут внимание.
Чуви возмущенно рыкнул, но Хэн и принц согласно кивнули. Изольдер обернулся к Тенениэл. Ведьма выглядела испуганной, но решительной.
— Я не отпущу тебя одного! — вскричала она. — Я сама провожу вас к тюрьме. Но внутри я никогда не была. Я не знаю, что вам надо и где это можно найти.
— А кто-нибудь из женщин племени побывал внутри? — спросила Лея.
— Наверное, Огвини звает. Я позову ее.
Девушка вышла и вскоре вернулась с предводительницей.
— Нет, — сказала Огвинн, — никто из нашего племени в тюрьме не был. Кроме тех, что стали Ночными Сестрами.
— А Барукка? — неуверенно напомнила Тенениэл. — Я слышала, она рассталась с Гетцерион.
Огвинн долго думала над ответом, затем промолвила:
— Есть женщина, которая присоединилась к Ночным Сестрам, но недавно покинула их. Она заплатила за это немалую цену. Теперь Барукка живет одна. Она просит снова принять ее в племя. Возможно, она смогла бы помочь...
— Кажется, вам не хочется рекомендовать ее нам, — заметила Лея. — Почему? Огвинн тихо ответила:
— Барукка борется за очищение. Она совершила немыслимые жестокости, и это оставило в ней глубокий след. Она изгой. Такие люди — ненадежны, пока не очистятся, им нельзя доверять.
— Но она была внутри тюрьмы? — спросил Хэн.
— Да, — подтвердила Огвинн.
— И где же она сейчас?
— В пещерах под названием Каменные Реки. Я прикажу одной из сестер проводить вас туда.
— Можно я отведу гостей, госпожа? — вызвалась Тенениэл, положив ладонь на плечо предводительницы. — Пока же, наверное, им следует подняться в военный зал — посмотреть карту и составить маршрут. Дети в это время оседлают животных. А ты... иди со мной. Нам нужно поговорить...
Тенениэл поманила Изольдера, приглашая идти за ней.
Она провела принца сквозь череду коридоров, попутно прихватив в одном из них кувшин с водой, и распахнула дверь маленькой комнатки, где из мебели были только тюфяк да сундук. На стене висело большое серебряное зеркало, под ним стоял таз.
— Здесь я живу, — сказала Тенениэл. Она открыла сундук и вытащила оттуда две мягкие туники — одну красную, другую — зеленую.
— В какой я больше понравлюсь Люку? Изольдер не решился сказать, что одежду из шкур ящеров он лично считает варварством.
— Зеленая подходит к цвету твоих глаз. Тенениэл скинула рваную тунику, стянула кожаные сапоги, встала перед зеркалом и, намочив край полотенца в кувшине, принялась обтираться. Изольдер знал, что на разных планетах у их обитателей существуют различные понятия о скромности. Деловитый вид, с которым девушка мылась, говорил, что она не собиралась соблазнить его.
— Не понимаю я ваших обычаев, — сказала Тенениэл. — Вчера у реки ты сам дал понять, что хочешь меня. А сегодня от меня отказался Ты же сам поднял веревку, хотя я знала, что ты ищешь другую женщину. Вернее, я это чувствовала. — Она, нахмурившись, взглянула на принца через плечо. — Эта женщина — Лея?
— Да, — подтвердил Изольдер, любуясь ее мускулистой спиной.
Так вот что это было — Тенениэл не дарила ему веревку, а вершила брачный датомирский обряд!
По хэйпанским меркам девушка не была красавицей — пожалуй, на Хэйпе ее сочли бы невзрачной, — но Изольдер отметил прекрасную, рельефную мускулатуру дикарки. На Хэйпе редко встречались подобные женщины — не горы мышц культуристок, но и не тощие тела бегуний и атлеток. Нет, у Тенениэл всего было в меру. Изольдер спросил:
— Наверное, тебе очень нравится лазать по скалам?
Тенениэл с улыбкой обернулась.
— Да, очень. А тебе?
— Не сказал бы...
Девушка вытерлась, надела зеленую тунику и стала расчесывать длинные русые волосы.
— Я люблю карабкаться по отвесным горам, — сказала она. — Сначала потеешь, а когда заберешься на вершину, можно раздеться и поваляться в снегу...
Непосредственность Тенениэл привлекала принца. Ночью будет трудно не думать о ней.
— Да, наверное, это неплохо, — согласился Изольдер.
Закончив причесываться, Тенениэл повязала волосы яркой лентой и с улыбкой повернулась к нему:
— Я бы отпустила тебя сейчас же, но тогда тобой завладеют другие сестры. Так что, пока не улетишь, я даю тебе полную свободу. Кроме права называться свободным.
Вот зачем она привела его сюда — объявить о конце «рабства»...
— Ты очень добра, — сказал принц.
Тенениэл встала на цыпочки, по-дружески поцеловала его в лоб и, в который раз взяв за руку, отвела в зал, где все столпились вокруг огромной карты.
Карта была вылеплена на полу из разноцветной глины. Сестры прочертили маршрут подальше от троп, где Гетцерион могла расставить ловушки. Придется преодолеть нелегкий путь — сто сорок километров через горы и джунгли к краю пустыни — именно там находилась тюрьма. Только самые сильные ранкоры могли совершить такое путешествие всего за три дня.
Изольдер смотрел на Лею, удивляясь на нее и гадая, в самом ли деле с ней все в порядке и правда ли, что Хэн похитил ее. Она вроде бы не очень злилась на Хэна и не боялась его. И все-таки он не мог представить, что Лея просто сбежала с ним, повинуясь дикому порыву. В сердце он поклялся, что если она выбрала Хэна, то он отвоюет ее обратно. Принц незаметно придвинулся к Лее и взял за руку. Лея дружелюбно улыбнулась ему, и все десять минут, пока ведьма чертила маршрут, Изольдер изучал только округлые формы Леиной фигурки, цвет ее глаз, запах ее волос...
После обеда Огвинн отвела Люка и Изольдера в боковую спальню, где, завернувшись в одеяло и похрапывая, сидела беззубая старуха. Сиденьем ей служил каменный сундук с подушкой наверху, рядом стояли две женщины.
— Матушка Релл! — шепнула Огвинн старухе, слегка тряся ее за плечо. — К вам гости.
Релл перестала храпеть, открыла глаза и покосилась на Люка. Ее грубая кожа от возраста приобрела землистый оттенок, но карие глаза смотрели ясно. Она нежно взяла Люка за руку.
— А, Люк Скайвокер, — улыбнулась старуха. — Как твое здоровье, малыш?
Люк вздрогнул — он видел эту старуху впервые.
— Как жена, дети? Все здоровы? — продолжала Релл.

Предыдущая страница 21 Следующая страница


Выбор принцессы Леи 22

— Да, спасибо, — запинаясь, пробормотал Люк.
У Изольдера волосы встали дыбом. У него было странное чувство, будто он смотрит на яркий свет.
Старуха понимающе улыбнулась и кивнула.
— Хорошо, хорошо, — не дождавшись ответа, сказала старуха, — кто здоров — тот богат... Давно ли ты видел Мастера Йоду, Люк Скайвокер? Как поживает старый чудак?
— Я давно его не видел, — ответил Люк, и старухина хватка ослабла. Внезапно глаза матушки Релл потускнели. Казалось, она забыла, что перед ней стоят люди.
Огвинн встряхнула ее за плечо.
— Здесь еще один гость, матушка Релл. Она вложила в старухины пальцы руку Изольдера.
— А, принц Изольдер, — пробормотала старуха. — Я думала, Гетцерион убила тебя. Раз ты жив, значит...
Она помрачнела, придя к какому-то одной ей известному заключению. Потом взглянула на Огвинн:
— Я снова заснула? Какой нынче век?
— Да, матушка Релл, вы снова заснули, — сказала Огвинн, потрепав старуху по руке, но та не отпускала руку Изольдера. Ее глаза потеряли сосредоточенность. — Матери Релл около трехсот лет, — объяснила Огвинн. — Ее дух столь силен, что не дает умереть телу. Когда я была ребенком, она говорила, что когда-нибудь придет Мастер Джедай со своим учеником, и тогда я должна сразу привести их к ней. Она говорила, что у нее есть для вас сообщение, но сейчас она немного не в себе. Извините.
Огвинн словно ощущала неловкость; она пыталась отцепить старухину руку от Изольдера. Релл всем улыбалась, ее седая голова качалась, как поплавок на бурной речной волне.
— Была рада тебя увидеть, — сказала старуха Изольдеру. — Пожалуйста, приходите еще. Ты такой красивый мальчик... или девочка... все равно...
Огвинн удалось отцепить ее от принца, и она поспешно увела мужчин из комнаты.
— Она видит будущее? — спросил Люк:
Огвинн механически кивнула, и Изольдеру стало не по себе, потому что если старуха ничего не перепутала, Гетцерион в ближайшие дни убьет его.
— Иногда она ошибается, иногда теряется в прошлом, — объяснила Огвинн.
— А что еще говорила обо мне матушка Релл? — спросил Люк.
— Она говорила, что после вашего прихода она наконец сможет умереть. И что ваш приход будет означать конец нашего мира.
— Что она имела в виду?
Но Огвинн только покачала головой и подошла к очагу. Слуга зачерпнул ей в чашу супу. Люк, должно быть, заметил страх, исказивший лицо Изольдера, и положил руку ему на спину.
— Не волнуйся, — сказал Джедай. — Ты же слышал, иногда матушка Релл ошибается.

Глава 18

В полдень Тенениэл провела спутников к ранкорам. Хотя солнце пекло не так уж сильно, ранкоры купались в пруду у крепости, бродя по дну и выставив над водой одни ноздри.
Деревенские мальчишки что-то крикнули чудовищам, и вскоре четыре ранкора вышли на берег. Мальчишки уже надели на ранкоров нагрудники, накинули тяжелые кольчуги из костей и пластинок брони, связанных ремнями из шкуры вуффы. Когда броня была прилажена, мальчишки вскарабкались ранкорам на голову и приладили седла. Седла укреплялись ремнями во впадине перед костяными наростами на макушке, ремни цеплялись к клыкам, затем пропускались между ноздрей и прикреплялись другим концом к наростам на голове. Каждый ранкор нес два седла.
Лея выбрала матку-вожака с бледно-зелеными лишаями на бурой груди по имени Тошь. Хэн помог принцессе взобраться по узловатым лапам на мощные плечи, откуда она прыгнула точно в седло. Изольдер и Люк взгромоздили на ранкоров дройдов. После долгого обсуждения все же решено было двигаться вместе. Перевозка дройдов вызывала трудности, но в дороге могли пригодиться их сенсоры, да и сила Чубакки была в походе не лишней.
Когда все было готово, Хэн подошел к Леиному ранкору и хотел залезть на второе седло. Люк его опередил.
— Постой, Хэн. Я собирался поехать с Леей. Я давно не виделся с сестрой и хотел бы наверстать упущенное.
— Нет уж, дружок! — ревниво воскликнул Хэн. — Лея моя! Почему бы тебе не поехать с ней? — он кивнул на Тенениэл. — Она определенно этого ждет.
— Ждет? — переспросил Люк и покраснел. Лея вдруг поняла: Люк стесняется. Чувствовалось, что девушка ему нравится, но он всячески препятствует сближению.
— Только не говори, что не замечаешь этого, — сказал Хэн. — Тенениэл — девчонка что надо.
— Да, я знаю, — неуверенно улыбнулся Люк.
— Скажешь, она тебе не нравится? — проговорил Хэн.
— Мы с ней из совершенно разных миров, — ответил Люк.
— Но у вас много общего! Ты с маленькой захолустной планеты — она с маленькой захолустной планеты, ты обладаешь странными способностями — она обладает странными способностями, ты мужчина — она женщина. Я бы на твоем месте поинтересовался, не хочет ли она прокатиться с тобой на одном ранкоре...
— Ты думаешь? — спросил Люк.
— Хорошо, если ты не хочешь проситься к Тенениэл, я сам к ней попрошусь, — сказал Хэн, искоса взглянув на Лею.
— Какое мальчишество! — тотчас отреагировала принцесса, — Хочешь вызвать мою ревность? Нет, этот номер не пройдет!
— Тогда поезжай с его высочеством Изольдером! — Хэн махнул рукой в сторону принца, который слушал их перепалку, стоя у ранкора Тенениэл. — А я отправлюсь на поиски другой прелестной принцессы!
— Валяй, — сказала Лея. — Только не обращайся с ней так, как ты привык обращаться со мной.
Признавая себя побежденным, Хэн широко развел руками. Тем временем Изольдер подкрался к Леиному животному, мгновенно влез наверх и вскочил в седло рядом с принцессой. Люк уже взбирался на ранкора Тенениэл.
— Не повезло вам, генерал Соло, — сказал принц, смеясь. — Похоже, вам придется ехать со своим мохнатым другом Чубаккой.
Хэн исподлобья взглянул на Изольдера. Лее не понравилось выражение его глаз. День не сулил ничего хорошего. Процессия двинулась в путь...
Ехать на ранкорах было чрезвычайно неудобно. Из-за их неуклюжей походки невнимательный седок мог запросто вылететь из седла, а когда это чудовище падало на четыре точки в густой кустарник, то остаться в седле считалось подвигом. В общем, езда на ранкоре требовала огромного напряжения сил. Однако в горах этот «транспорт» был незаменим. Дважды караван подходил к глубоким каньонам, в которые не решился бы спуститься и опытный скалолаз, но ранкоры цеплялись лапами за еле заметные глазу выступы, легко карабкаясь по отвесным стенам. Нечаянно ранкор Хэна зацепил камень, который с грохотом покатился вниз и больно ударил Изольдера. Принц взглянул наверх, и Хэн с небрежной улыбкой проговорил:
— Прошу прощения!
— Эй! Вам не удалось украсть у меня Лею, так вы решили меня убить? — вскричал принц.
— Хэн не хотел, это случайность, — заверила его Лея.
Изольдер замолчал ненадолго, затем угрюмо спросил:
— Почему вы столь внезапно отправились сюда с Хэном, принцесса?
Больше он ничего не прибавил, не допытывался, но его тон говорил о глубоком переживании, требуя ответа, — а ей не хотелось отвечать.
— Разве странно, что я уехала со старым другом? — сказала Лея, надеясь сменить тему.
— Да, — со страстью ответил Изольдер.
— Почему же?
— Ваш «старый друг» неотесан и...
— И?
— И дурно воспитан, — закончил Изольдер. — К тому же у нас были другие планы!
— Понятно, — сказала Лея, стараясь не выдавать раздражения. — Хэйпанский принц величает кореллианского короля неотесанным невежей, а кореллианский король считает принца Хэйпа подонком... Насколько я понимаю, в ближайшем будущем вы не создадите общества взаимного восхваления.
— Хэн Соло назвал меня подонком? — изумился Изольдер. — Какие у него были на то основания?!
Ранкоры вошли в густые заросли. Человеку здесь понадобилось бы прорубаться вибромечом. Животные просто проламывались сквозь чащу. Когда ранкор Изольдера проходил мимо ветвистого дерева, принц схватился за ветку и словно невзначай отпустил. Ветка с размаха хлестнула по Хэну.
— Эй! Смотреть надо! — крикнул тот, хватаясь за щеку.
Изольдер лучезарно улыбнулся.
— Это вам, генерал Соло, надо смотреть в оба. Датомир очень опасная планета, здесь полно подонков.
Хэн помрачнел, поняв, на что намекает принц.
— Ничего, — сказал он. — Я позабочусь о своей безопасности!..
Лее надоели их перебранки. Она прислушалась к тихому разговору Люка с Тенениэл. Девушка рассказывала об охоте на горных рогатых зверей, которых называла дреббинами. Эти звери питались ранкорами. Такое было трудно представить.
Поздним вечером караван подошел к бурной горной реке. Ранкоры попрыгали в воду, вытянув хвосты и выставив наружу лишь ноздри. Лея наблюдала, как они гребут короткими сильными лапами, и вдруг поймала себя на том, что мысленно напевает:
— «О, Соло! Хэн Соло! Ты в грезах всех принцесс!"
Только этого ей не хватало!
Какое-то время все звери плыли бок о бок. Течением животное Хэна прижало вплотную к ранкору Изольдера. Два ранкора плыли, толкая друг дружку.
Лея взглянула на мужчин и крикнула:
— Немедленно прекратите!
— Это принц начал! — точно ребенок, крикнул Хэн.
Изольдер хлопнул ногой по воде и обрызгал его.
Тенениэл тихо запела. Вода в реке вздыбилась столбом, подняв кружащиеся струи коричневой пены. Смерч рухнул, окатив Хэна и принца. Люк и Чубакка расхохотались. Лея улыбнулась молодой ведьме.
— Спасибо, Тенениэл. Может быть, и я когда-нибудь научусь столь полезным чарам.
Ощутив в Люке внезапный прилив радости и желания. Лея поняла, что прикоснулась к его чувствам. Она знала, что раньше женщины мало интересовали Скайвокера. Принцесса лукаво подмигнула брату.
— Скоро разобьем лагерь, — сказала Тенениэл, когда ранкоры вылезли из потока.
Внезапно Арту закрутил тарелкой антенны, загудел и защелкал.
— В чем дело? — обеспокоился Люк.
— Над нами имперские корабли, сэр, — сообщил Трипио. — Арту уловил сигналы четырнадцати.
Лея с тревогой посмотрела на небо, хотя, разумеется, только что вышедшие из гиперпространства космические корабли увидеть было нельзя. Изольдер сказал:
— После нашей атаки имперцы вызвали подкрепление.
Лея чуть не спросила: «А какова вероятность, что люди Цзинджа заметят нас?» — но решила лучше промолчать. Не хотелось тревожить товарищей, раз никто об этом не вспоминал. Но взглянув на Хэна, по его нахмуренному виду поняла, о чем он думает. Тюремная охрана уже называла по радио его имя. Значит, Цзиндж знает, что Хэн жив и находится на планете. А за его голову, как за головы всех видных офицеров Новой Республики, назначена награда. Вопрос лишь в том, настолько ли он нужен Цзинджу, чтобы тот нарушил собственный запрет и послал на планету корабль?
— Не нравится мне это, — промолвил Хэн. Вероятность того, что корабельные сенсоры засекут электронику дройдов, была мала, но все же существовала.
— Мы скоро достигнем цели, — сказала Тенениэл, видя волнение путников.
Не прошло и десяти минут, как она привела процессию через гущу деревьев на склоне холма к зияющей в земле гигантской дыре, полузаросшей красными вьющимися лианами. Девушка спешилась и позвала:
— Барукка! Барукка!
Никто не ответил. Тенениэл беспокойно потопталась на месте, закрыла глаза и тихо запела.
— Поблизости никого нет, — прервав заклинание, проговорила она.
— Если не найдем Барукку, — подал голос Трипио, — как же мы получим сведения о тюрьме? Арту, обследуй местность на предмет человеческих организмов!
Арту послушно свистнул и вновь завертел антенной.
Тенениэл заглянула в пещеру.
— Похоже, Барукка отсутствует несколько дней...
— Куда она могла подеваться? — сказал Хэн. — Пошла на охоту?
— Навряд ли, — отозвалась Тенениэл. — Скорее Барукка опять присоединилась к Ночным Сестрам. Сейчас для нее настало опасное время. Предполагается, что изгнанница остается одна, обдумывая свое прошлое и будущее. Но часто одиночество становится невыносимым.
С заходом солнца стало темнеть.
— У нас нет выхода, — сказал Люк. — Мы должны дождаться Барукку.
Джедай направил ранкора в пещеру, а Тенениэл стала устанавливать камни полукругом у входа, очевидно, обозначая, что пещера занята. Почему-то Лее не хотелось входить внутрь. Было такое чувство, что она нарушит уединение Барукки.
Внутри ее взорам путников открылся сказочный мир. Стены пещеры искрились от блестящих вкраплений граната и бледного цитрина с прожилками металлической зелени и белизны цвета слоновой кости. Вокруг словно плескалась вода. Теперь было ясно, почему ведьмы назвали это место Каменной Рекой. Высота помещения, наверное, позволяла бы встать на плечи двум взрослым ранкорам. Из пещеры вытекал небольшой ручеек.
Тенениэл принесла несколько поленьев из поленницы у входа, и Хэн своим бластером разжег костер. Весь день путники держались настороже, ожидая разведывательных отрядов Ночных Сестер, а теперь, когда можно было поговорить. Лея чувствовала себя слишком усталой.
Ранкоры, однако, казались совершенно свежими. Они сгрудились вокруг костра в своей ужасной сбруе из костей и штурмовой униформы и грели у огня лапы, тихо рыча. Тошь о чем-то рассказывала младшим, жестикулируя передними лапами, свет играл на ее клыках и покрытых бородавками плечах.
Чубакка свернулся в клубок и заснул, дройды устроились у входа, так что Арту мог обследовать окрестности своими сенсорами. Хэн взял факел и отправился осмотреть пещеру. Люк и Тенениэл тихо переговаривались, она подкладывала на угли костра зеленые орехи, чтобы зажарить в скорлупе. Изольдер прислонился к здоровенному валуну и, полуприкрыв глаза, поигрывал бластером.
Ранкоры стонали и вздыхали, и Тенениэл кивнула на Тошь.

Предыдущая страница 22 Следующая страница


23 Дэйв Волвертон

— Она рассказывает детям, как ее предки впервые встретились с ведьмами. Когда-то большая самка встретила ведьму, которая ее вылечила и стала ездить на ранкорьей спине. Своими зоркими глазами, видящими даже в свете дня, она лучше различала добычу, и мать-ранкорка зажила припеваючи и выросла до огромных размеров. Ее стадо процветало, в то время как другие стада гибли от голода. Ранкоры не умели делать хорошее оружие вроде копий и сетей, не умели защищать себя броней. За то, что ведьмы научили их таким великим вещам, говорит Тошь, ранкоры должны всегда любить ведьм и служить им, даже когда мы отдаем бессмысленные приказы — например, перенести нас через леса и горы, или просим сражаться с Ночными Сестрами.
Лея задумчиво посмотрела на Тенениэл, понимая, что девушка почувствовала ее интерес к ранкорам.
— Наверное, Тошь любит ваш народ, — сказала принцесса.
Тенениэл кивнула и встала поскрести ранкору ногу.
— Да, она очень благодарна, что у нее сильное стадо, но все ранкоры не любят иметь дело с Ночными Сестрами.
— Ты и раньше говорила, что ранкоры не хотят служить Ночным Сестрам. Почему? — спросил Люк.
— Те обращаются с ними, как со скотиной. Ранкоры убегают от них.
— Интересно, — вмешался Изольдер. — С животными вы обращаетесь, как с друзьями, а мужчин держите за рабов. Мне это кажется изрядным варварством.
— Всегда легче увидеть варварство в чужих культурах, чем в своей собственной, — заметил Люк. — Ведьмы построили иерархию, основанную на силе, как и большинство миров.
— И у них нет системы власти, основанной на наследовании. Я, например, нахожу концепцию наследственного правления варварской, — добавила Лея, метя в Изольдера.
— Странно слышать это от принцессы. Вы происходите из семьи, которую поколениями воспитывали, чтобы руководить. И это справедливо. Вы должны главенствовать, весь ваш народ это понимает. Даже когда ваши титул и трон стали не более чем почетными символами, народ по-прежнему требует от вас служения Альтераану на высокой должности...
— Ты считаешь, что мы руководим Альтерааном по праву рождения, а не благодаря собственным достоинствам? — удивилась Лея. — Какая чушь.
— Нет не чушь, — настаивал на своем Изольдер. — Среди стайных хищников для произведения потомства вожак выбирает самых сильных и ловких самок. Как правило, их дети приобретают родительские качества, в том числе качества лидера...
— К человеческому поведению это не имеет никакого отношения, — сказала Лея. — Люди — не стайные хищники.
Изольдер посмотрел на блики костра.
— Если бы вы лучше знали мою мать... — пробормотал он.
— К сожалению, Лея, многие люди похожи на хищников, — сказал Люк. — Посмотри на свору пауков и заметишь в их отношениях сходство с людьми. А вспомни про диктатора Цзинджа!
— И про Ночных Сестер, — вставила Тене-ниэл.
— Люк, и ты споришь со мной, — воскликнула Лея. — Ты, благороднейший из всех тех, с кем я знакома!
— Я лишь констатирую факты, — с сочувствием произнес Джедай. — В словах Изольдера есть резон. Ум, харизма, решительность — многие черты характера передаются по наследству.
— Изольдер, ты видел деловых людей на Хэйпе, — нашла еще один аргумент принцесса. — Они — тоже лидеры и могут править не хуже монархов!
Изольдер тотчас парировал:
— Они могут быть неплохими советниками по части коммерции, однако бизнесменам вряд ли можно доверить верховные посты в правительстве.
— Почему ты так уверен?
— Есть миры, где управляют бизнесмены. Там мало думают об артистах, жрецах, инвалидах. Их считают балластом для экономики. Я бы предпочел, чтобы каждый занимался своим делом.
— Вы жалуетесь на меркантильность деловых людей, однако совсем недавно вы назвали хищницей свою мать, — сказал Люк. — В чем разница между хищником и бизнесменом?
— Моя мать — хороший правитель для своего времени, — ответил Изольдер. — Ваша Старая Республика развалилась. Нам понадобилась некоторая жестокость, чтобы отразить Империю, а когда мы не смогли больше защищаться, понадобился кто-то достаточно сильный, чтобы сохранить наши миры вместе под давлением имперского правления. Моя мать отвечает этим требованиям. Но ее дни миновали. Теперь нам нужна королева-мать достаточно сильная, чтобы сражаться с моими тетками, и достаточно мягкая, чтобы править посредством доброты.
Тенениэл почесывала ранкора. Огромный зверь склонился к ней, кряхтя от удовольствия.
— Я не очень разбираюсь в ваших делах, — сказала девушка, — но ты, Изольдер, назвал нас варварами, потому что нашим миром правят женщины. Но если вами правит королева-мать, чем же вы лучше нас? Мужчины не имеют власти в обоих мирах, в чем же разница?
— В некотором смысле я обладаю высшей властью. — ответил Изольдер. — Я — принц королевской крови, от меня зависит, кто станет следующей королевой, — он многозначительно взглянул на Лею.
Лея стиснула зубы. Это был тот самый дурацкий аргумент, который необорим в любом обществе. Так или иначе, все удовлетворялись тем, что имеют некоторую власть, просто передавая ее другим. Невозможно спорить с человеком, полностью зацикленном на одной идее.

Но Лея заметила, что ее злит что-то еще, а именно — факт, что она сама отвечает всем требованиям, которые Изольдер предъявляет к королеве-матери. Он сказал, что любит ее, и он был одним из привлекательнейших мужчин, каких она только видела. Но может быть, он из тех, кто только позволяет себе влюбиться, когда встречает женщину с соответствующими достоинствами? Если так, то Лея не знала, как к этому относиться.
За нее ответ нашла Тенениэл. Она посмотрела на Изольдера и фыркнула.
— «От меня зависит, кто станет следующей королевой», — передразнила она, на удивление точно передав интонации принца. — «У меня вся власть!» — Девушка презрительно усмехнулась, продолжая гладить ранкора. — Такой же олух, как и все остальные мужланы!
В глубине пещеры внезапно раздались выстрелы. Люк вскочил на ноги, выхватив Огненный Меч.
— Там... Там чудовище! В озере! Там большое подземное озеро! — орал Хэн, с дымящимся бластером подбегая к костру. — Озеро, а в нем — синее, гадкое, со щупальцами! Оно пыталось меня сожрать!
— Ах да, — сказала Тенениэл, — я и забыла о нем...
— Ты знала о нем?! — завопил Хэн. — Ты знала — и ничего не сказала?
— Мы запустили брагга в озеро несколько лет назад, — ответила Тенениэл. — Это отличный корм для ранкоров.
Девушка похлопала Тошь по брюху и что-то шепнула ей в слуховое отверстие. Глаза ранкорихи азартно сверкнули, она зарычала и бросилась в темноту.
У костра было тепло и уютно. Спорить больше никому не хотелось. Последний луч солнца погас. Пещера словно стала теснее. Вдруг все почувствовали, что стало трудно дышать. У входа в пещеру стояла женщина с длинной клюкой.
— Что вы тут делаете? — спросила она, не подходя к огню.
Сначала женщина показалась старой и немощной со своей клюкой, но, рассмотрев ее, Лея увидела, что той, возможно, не больше тридцати. И все же вокруг этой женщины чувствовалась аура Темной Силы — нечто такое, что создавало ощущение дряхлости, глубокой старости. Свирепые глаза Барукки смотрели из-под капюшона настороженно и в то же время опасливо.
— Предупреждаю — я отверженная, а вы пришли в мой дом. Я не могу принять вас и дать убежище.
— Помоги, — сказала Тенениэл. — Нам нужна твоя помощь!
Барукка оставалась за кругом света, глядя на незваных гостей из темноты, точно дикий зверь. Ее лицо было в кровоподтеках. Она раздумывала.
— Берегитесь! — промолвила она наконец. — Гетцерион собирает Ночных Сестер для войны. Я чувствую ее призыв, он разрывает меня на части. А вы враги!
В голосе Барукки послышалась странная боль. Она словно силилась разобраться в собственных чувствах, и ей это не удавалось.
— Мы не ВАШИ враги, — сказал Люк.
— Мать Огвинн говорила о твоей просьбе вновь принять тебя в племя Поющих Гор, — добавила Тенениэл. — Мы бы хотели когда-нибудь снова увидеть Барукку в племени как свою сестру.
— Да, — откликнулась та. — Она решила покинуть Ночных Сестер.
Женщина произнесла это так, будто речь шла о ком-то другом, отсутствующем. Всем стало понятно, что она не в своем уме.
— Это ТЫ решила покинуть племя Ночных Сестер, — сказала Тенениэл.
— Да, — прошептала Барукка и задрожала, будто вспомнив вдруг что-то важное.
— Ты поможешь нам? — с надеждой спросила девушка. — Нам нужно попасть в тюрьму, найти останки звездных кораблей. Ты можешь сказать, где искать их?
Барукка долго стояла неподвижно, сосредоточенно нахмурившись, затем, прошептала:
— Нет, не могу.
— Почему? — спросил Люк. — Этому противится Гетцерион?
— Да! — закричала Барукка. — Разве ты не слышишь, она зовет меня! Она преследует меня! Даже сейчас она меня стережет!
— Она зовет тебя? — спросил Люк. — Ты слышишь внутри себя ее голос?
— Да.
— И что она тебе говорит?
— Она проклинает меня! Я слышу зов Гетцерион, точно она стоит за моей спиной!
— Наверное, они были близки, — тихо предположил Хэн.
— Гетцерион — ее родная сестра, — сказала Тенениэл.
— Барукка, — промолвил Люк. — Она была твоей сестрой, но та часть, которую ты в ней любила, или вовсе исчезла, или укрыта злом.
Барукка посмотрела на пол, словно всматриваясь в глубины земли.
— Кто ты? Ты больше, чем кажешься-
— Это Рыцарь Джедай со звезд. — сказала Тенениэл.
— Пришедший положить конец нашему миру! — прошипела Барукка с неожиданной свирепостью. — Да! Да! Тюрьма! Я была там!
Она пришла в движение, начала шипеть и плеваться, вертеть клюкой и стучать ею об пол пещеры. У Леи от страха заколотилось сердце: она вдруг поняла, что издаваемые Баруккой звуки — это слова заклинания.
Земля у ее ног вдруг вспучилась, поднялась миниатюрной горной грядой. Закружилась пыль, и у ног Барукки среди крохотных гор возникло длинное шестиугольное здание с большим двором посередине. Его окружали блоки, в них виднелись крошечные окошки и двери. На сторожевых вышках за микроскопическими бластерами сидели дройды-охранники. В одном конце виднелись сделанные из пыли фигурки имперских шагоходов, некоторые невероятным образом двигались по земле. Рядом выросли окрестные дома. И наконец, из земли поднялась большая башня с навесным переходом, ведущим к верхним этажам тюрьмы. В дальнем конце тюремной зоны пыль пошла волнами, как маленькое озеро. Чубакка в страхе зарычал, указывая рукой: крохотные фигурки из пыли — одни в форме гвардейцев, другие в ведьмовских плащах с капюшонами — двигались! Тяжело дыша, Барукка встала над своим творением, по кровоподтекам струился пот. Только великое напряжение сил позволило ведьме управлять пылью. Это было невероятно, это многократно превосходило способности Люка! Если одна Барукка может такое, какой же силой обладают все Ночные Сестры?
— Входы в тюрьму, — сказала Барукка, тыча клюкой в двери на востоке и западе главного здания. — Стража. — Клюкой она раздавила охранников, смяла имперские шагоходы, разбила внешний пост на краю пустыни. — Здесь, под башней, находится то, к чему вы стремитесь. — Она ударила клюкой по основанию здания.
Хэн и Люк приблизились к живой карте.
— Башня слишком хорошо охраняется, чтобы можно было открыто подойти к ней, — сказал Хэн. — С нее отлично просматривается вся долина.
Они взглянули на озеро к западу от холмов.
— Значит, надо подкрасться к тюрьме сзади, — проговорил Люк. — Когда мы проникнем внутрь двора, нетрудно будет пройти через тюремные блоки и подняться по переходу наверх.
— Смотри, — Хэн указал на стоящие у фасада тюрьмы ряды скоростных мотоботов. — Если найдем части, нужно их погрузить туда и смыться.
На вершине башни появилась крохотная фигурка и взглянула вверх — прямо в лица Хэна и Люка.
— Гетцерион? — закричала Барукка, с размаху ударив фигурку клюкой.
Игрушечный город тут же рассыпался в прах. Барукка, зарыдав, рухнула на колени. Люк склонился над ней и осторожно коснулся ее спины.
— Все будет хорошо, — сказал он. — Ты выбрала верный путь.
Барукка с надеждой взглянула на Джедая.
— А это? — воскликнула она. — Когда пройдут эти раны и ссадины?
Люк тронул ладонью отметины зла.
— Те, кто использует во вред другим Темную Сторону Силы, неизбежно вредят и себе, — проговорил он негромко.
Джедай пробежал пальцами по синякам, и часть из них мгновенно исчезла.
— Посиди со мной ночь, — сказал он, — и мы вместе начнем твое излечение.
Лея лежала, вытянувшись на одеяле. Хор «О, Соло! Хэн Соло!» отчетливо звучал у нее в голове. Жалко, под рукой нет пневмокувалды... Интересно, знал Трипио о подобном эффекте? Знал, что дурацкая песня снова и снова будет звучать в голове, хоть волком вой?
Чтобы отвлечься, принцесса прислушалась к голосу Люка.
-... Джедай пользуется Силой только для постижения Знания и защиты слабого, к никогда — чтобы ранить чье-то сердце или добиться власти.
— Но в заклинаниях нашего племени слова одни и те же, колдуем мы за свет или за тьму. Как узнать, правильно ли мы их используем? — Это уже сказала Тенениэл.
— Когда чувствуешь радость и покой, когда проявляешь милость и справедливость к врагу, то знай — ты используешь Силу правильно. Но если поддалась злобе, отчаянию, алчности, то Темная Сторона Силы вершит твою судьбу, управляет тобой, — ответил Джедай.
— У меня были подруги. Теперь они среди Ночных Сестер, — сказала Тенениэл. — Они ушли к ним совсем недавно Не думаю, чтобы все они были пропащими.
— Ты можешь помочь им избавиться от Темной Стороны Силы, — сказал Люк. — Если по-прежнему чувствуешь в них добро, то должна помочь пробудить его. Но не дай себя провести. Темная Сторона может оказаться неодолимой. Некоторые, хотя бы на время отвернувшиеся от света, становятся пособниками зла. Помни хорошее, что когда-то в них было. Если можешь, люби их за это, но не дай им запутать себя. Тот, кто становится пособником зла, редко осознает это.
— Ты сказал, что следующие за Темной Стороной Силы могут вернуться к свету. Как это сделать, Джедай? — тихо спросила Барукка. — Как очиститься?
— Сердце должно отвернуться от зла. Вот и все...
Лея взглянула на Барукку. Та наморщила лоб, и на ресницах ее блеснула слеза.
Люк нежно погладил ведьму по щеке, приподнял ладонями ее лицо и тихо произнес те же слова, что и давеча:
— Ты выбрала верный путь...

Глава 19

-... Гетцерион с ними нет, — с сожалением сказала Тенениэл, когда на следующий вечер они разглядывали из-за холмов тюрьму.

Предыдущая страница 23 Следующая страница


Выбор принцессы Леи 24

Она кивнула на длинную колонну гвардейцев и имперских шагоходов, пересекавших бурую равнину, словно стая неуклюжих металлических птиц. Втайне ей хотелось, чтобы Гетцерион была вместе с этим войском. Ее пугала мысль, что, проникнув в тюремную зону, за каждым углом можно встретить Гетцерион. Местность вокруг казалась высохшей. То, что зимой было озером, летом превращалось в равнину. Вокруг многочисленных ям с вязкой грязью, где водилась рыба бурра, рос высокий камыш. Рыба на лето закапывалась в сохраняющее влагу дно озера.
— Я насчитал около восьмидесяти шагоходов и до шестисот гвардейцев, — сказал Изольдер. — Жаль, что мы не можем предупредить сестер в племени.
— Можно послать сообщение, — откликнулась Тенениэл.
Она закрыла глаза и полупрошептала, полупропела заклинание:
— Огвинн, слушай мои слова, смотри моими глазами! Вот силы, которые Ночные Сестры выслали против вас.
Тенениэл ощутила легкое чувство контакта с Огвинн и дала ей своими глазами увидеть войска.
— Как ты думаешь, скоро они доберутся до Поющих Гор? — спросил Изольдер. Тенениэл прервала связь.
— За два дня, — сказала она. — Нам нужно вернуться раньше.
Путники стояли на холме, скрытые зелеными веерообразными листьями высокого восковника. В восьми километрах от них звездами мерцали над горизонтом огни тюрьмы. Высокая сторожевая башня, вздымаясь над землей, как колючка, казалась стеклянной. На зеленых холмах выделялись черные стальные стены. Тенениэл прошептала легкое заклинание обостряющих зрение чар и взглянула на тюрьму. Она увидела у стен крепости нескольких ведьм в черных плащах. На вышках над стенами непрестанно кружились дройды-охранники, их пушками простреливалось все тюремное пространство. Над тюрьмой парил большой аэростат. Все выглядело точно так, как показывала Барукка.
Люк вынул из пояса мощный бинокль.
— У них там всего один мотобот, а летающего авто не видно. На башне один сенсорный ряд, и не из лучших. И все же Арту и Трипио лучше остаться здесь. Не стоит рисковать, с башни могут засечь работу их электроники. Раз это тюрьма, мы найдем там полный набор биосенсоров. Если мы собираемся проникнуть туда тайно, нужно как можно дольше оставаться вне пределов их досягаемости, выйти с юга, из-за холмов. Там нас скроет скала.
Арту начал свистеть и трястись на раме.
— Сэр, Арту засек переговоры между тюрьмой и кораблями Цзинджа, — перевел Трипио.
— Да? И что они говорят? — спросил Хэн.
— Боюсь, переговоры зашифрованы, — ответил Трипио. — Однако шифр напоминает тот, что был раскрыт Повстанческим Союзом несколько лет назад. Если вы мне дадите несколько часов, я, может быть, смогу вам перевести.
— Очень жаль, — сказал Люк. — Узнать бы, о чем они говорят, но так долго ждать мы не можем. Почему бы тебе не поработать без нас?
— Хорошо, сэр, — согласился Трипио, — я отдам все силы этой задаче.
— Ладно. Чуви, позаботься за нас о дройдах, — сказал Люк. — Скоро увидимся.
Чубакка зарычал и на прощание похлопал Хэна по спине. Тенениэл расседлала ранкоров и велела им скрыться в лесу. Как всегда на Датомире, солнце зашло внезапно, и в багровых сумерках Хэн, Лея, Люк, Изольдер и Тенениэл отправились в путь по равнине, отделенные от вышек зарослями камышей. Тенениэл прошептала обостряющие слух заклинания, но в первые несколько минут лишь изредка слышалось карканье ящериц да плеск бурр в грязи, пока вдали не послышался рев Тоши — одинокий прощальный вой.
Они направились к голым холмам на юге и достигли их через два часа, когда взошла одна из маленьких датомирских лун, затем поспешили на север через овраги и балки. Скалы и грязь отражали тусклый серебристый свет лун и еще излучали дневное тепло, но в сухой траве шелестел прохладный ветер с гор. В одной из балок они встретили пару рогатых существ, рывшихся в песке, и Люк остановился. Покрытые чешуей ящеры удивленно замолотили хвостами, но вроде бы не испугались настолько, чтобы напасть. Вместо этого они втянули головы под толстый панцирь, отряхнули грязь со спины и потрусили через холм к зарослям камышей подкрепиться и попить.
Вскоре за поворотом обнаружился пост — белая вышка метров пятнадцати в высоту. На вышке стояла платформа с двумя сиденьями и лафетом для бластерной пушки. Но самой пушки не было, как и часовых.
— Что бы это значило? — проговорила Лея. — Где же часовые?
— Мы видели много гвардейцев на марше, — ответил Хэн. — Может быть, в тюрьме остался лишь гарнизон, и некоторые посты пришлось снять.
— Нет, — сказал Люк. — Посмотри на сенсорный ряд на башне — «блюдце» заржавело. — Он вдруг осознал, что таких деталей в темноте кроме него никто не различает. Люк до предела напряг свои джедайские чувства. — Не думаю, что этим постом последние годы пользовались и ставили сюда часовых. Сами рассудите: поскольку Император объявил планету запретной, все здесь оказались заключенными. Даже если кто-то сбежит, ему все равно некуда деться.
— И все же они вряд ли позволяют убийцам и всяким головорезам свободно гулять, где им вздумается, — возразила Лея.
В ее словах была логика, и Люк задумался, но сейчас было не до того. Он вздохнул.
— Как бы там ни было, давайте пробираться дальше.
Люк направился по оврагу мимо поста. Очень скоро они выбрались из оврага к широкой мутной реке. Люк ожидал найти здесь озеро. Пробираясь по извилистым оврагам, они миновали гряду холмов.
В километре к северу дюжина гигантских дройдов с лопатами и резаками прокладывали ирригационные трубы к возделанным полям. Баруккина карта ничего не сообщала об этих дройдах. Кроме них отсюда виднелась лишь восточная часть тюрьмы — высокая черная стена, на которую не влез бы и ранкор. На двух вышках у бластерных пушек застыли человекоподобные дройды-стрелки. Оба дройда смотрели внутрь, нацелив пушки на тюремный двор.
— Отсюда плохо видно, — сказал Люк, осматривая местность в бинокль. — Там дройды собирают урожай... Тут насосная станция-Видны ворота в задней части тюрьмы, но трудно сказать, как они охраняются.
Люк хотел убрать бинокль, но Тенениэл выхватила его из рук. Она улыбнулась, обнаружив, что через него видно лучше, чем при помощи любых чар.
— Давайте пойдем в ворота, — предложил Изольдер.
— Мы не можем просто так в них пройти, — возразил Хэн.
— Можно воспользоваться одним из дройдов-сборщиков, — сказал Изольдер. — Эти дройды довольно примитивные. Если прыгнуть в заборник, они примут нас за плоды и отправят на переработку.
— Навряд ли это сработает, — засомневался Хэн. — А вдруг охрана у ворот проверяет их баки? А биосенсоры? А что, если дройды-охранники заметят нас и откроют огонь? А если у этих сборщиков есть встроенные устройства для переработки? Можно назвать миллион причин, сорвущих затею!
— Вы можете предложить что-то другое? — возразил Изольдер. — Во-первых, охрана поставлена для того, чтобы НЕ ВЫПУСКАТЬ из тюрьмы. Они не ждут, что кто-то проникнет снаружи. Во-вторых, охрана нас не увидит, потому что мы будем засыпаны ягодами. И в-третьих, я знаю этих дройдов-сборщиков. У них нет встроенных плодорубок — это хэйпанская модель HD-234С!
Хэн пораженно взглянул на Изольдера. Тот, торжествуя, смотрел на Лею, ожидая ее реакции. Оба стремились произвести на нее впечатление, и принц только что открыл счет.
— Прекрасно! — воскликнул Хэн, желая восстановить равновесие. — Я пойду первым.
Он вынул из кобуры бластер и быстро выполз на поле. Остальные последовали его примеру.
Величиной дройды-сборщики были не менее трех метров. Спереди у каждого находилось несколько длинных щупалец, которыми они рвали ягоды и отправляли в широкий заборник, похожий на огромную пасть. С обоих боков на корпусах механизмов виднелись перекладины лестниц. Вскоре один из них приблизился к Хэну. Тот вскочил на ноги и, стремительно взобравшись по перекладинам, прыгнул в открытую «пасть». Дройд методично продолжал собирать ягоды.
— Залезайте? — позвал он. — Здесь почти пусто!
Принц, Лея и Люк не заставили себя долго упрашивать. Замешкалась лишь Тенениэл. Люк ощутил ее страх. Ведьме не хотелось лезть в «пасть» странного существа. Высунув голову из заборника, Джедай крикнул шепотом:
— Тенениэл, скорее! Считай, что это — ранкор...
Глубоко вздохнув, Тенениэл бросилась к дройду.
Датчики дройда, очевидно, показывали полный бак. Он развернулся и засеменил на коротеньких ножках к тюремным воротам.
Для пятерых внутри было тесно. Ягоды лезли в рот, в уши, в глаза. От их терпкого аромата было трудно дышать. Чувствуя смятение девушки, Скайвокер взял ее за руку и прошептал:
— Все в порядке. Все будет хорошо.
Хэн приподнял крышку и выглянул наружу. Они приближались к стенам тюрьмы.
— У ворот стоят два часовых, — сообщил он, шмыгнув обратно.
У Тенениэл неистово колотилось сердце, она всеми силами пыталась совладать с дыханием, успокоиться, ощутить Силу, как учил Люк. Люк наблюдал за ее усилиями. В конце концов ей стало легче, и он шепнул:
— Молодец! — и сжал ей руку. Наконец дройд доковылял до ворот и остановился. Его металлический голос пророкотал:
— Везу груз хвота на переработку.
— Ну и скорость! — подивился охранник. — Ягоды, наверное, сами падают в его пузо. Проходи!
— Стой! — раздался голос другого охранника. — Так много ягод — не взять ли нам капельку?
— Брось, — сказал другой. — Начальству и этого будет мало...
Дройд еле тащился, поскрипывая на поворотах. Внезапно он замер, и пол под людьми провалился. Они заскользили по гладкой металлической трубе. Тенениэл и Лея от неожиданности испуганно вскрикнули, но через мгновение спуск закончился и все очутились на широкой ленте конвейера-транспортера, вместе с ягодами хвота и другими плодами неизвестных растений.
Люк соскочил с конвейера, двигавшегося среди помещения, полного лязгающих и гудящих механизмов. Остальные сделали то же самое. Воздух в помещении был влажным и теплым.
— Где мы? — спросила Тенениэл.
— Над кухней или столовой, в тоннеле пищевого конвейера, — ответил Хэн. — Надо искать выход отсюда.
— За мной! — шепнул Люк, прислушиваясь к голосам, доносящимся снизу.
Он прополз через лес металлических ножек и стоек, под сводом труб, по ковру пыльных катышков к толстой решетке, привинченной к полу. Сквозь ее прутья виднелся теснящийся в столовой народ, одетый сплошь в оранжевые комбинезоны узников. Большинство составляли люди, но попадались и безволосые рептилии с огромными глазами на выгнутых, как ковш, мордах.
— Иторианцы, — шепнул Хэн. — Бедняги, как их сюда занесло?..
По помосту на возвышении ходил гвардеец с бластерным ружьем, наблюдая за заключенными.
Люк протиснулся сквозь пыхтящие механизмы к другой решетке. За ней виднелось светлое помещение, откуда пахло грязным бельем. Пожилой человек в оранжевом надзирал за дройдами, которые развешивали на вешалки униформу охранников. Наверное, это была тюремная прачечная.
— Что теперь? — спросил Хэн. Старый прачечник приказал дройдам везти одежду к выходу. Они укатили.
Люк громко и уверенно окликнул старика:
— Эй, ты! Подойди и открой решетку!
— О, пожалуйста, не надо. Люк! — шепотом взмолилась Лея. — Тебе эта хитрость никогда не удавалась.
Человек поднял голову.
— Что вы там делаете?
— Открой! — сказал Люк, дав Силе перетечь в старика.
— Я не знаю кода, — расстроенно прошептал тот, — а то с радостью помог бы. Что вы там делаете? Заблудились, да?
— Минутку, Люк! — сказал Хэн. — Я тоже кое-что умею. Может быть, я открою решетку без ключа.
Он вытащил бластер и выстрелил в кодовый щит. Несколько голубых искр отскочило в стену. Все затаили дыхание, прислушиваясь.
— Тишина, — успокоил спутников Хэн. — Никакой тревоги...
— Теперь ты часик проканителишься, отключая сигнализацию, — сказал Изольдер.
Приподнявшись на локте, Хэн коснулся решетки и тут же отдернул руку: решетка оказалась раскаленной. Она тотчас отъехала в сторону.
— Видишь, — сказал он. — Все очень просто!
— Хвастун, — радостно промолвила Лея, спрыгнув на пол прачечной.
— Ты так говоришь, чтобы скрыть восхищение, — ответил Хэн и был недалек от истины.
Старик-заключенный задумчиво оглядел компанию.
— Хм-м-м... — промычал он, уставясь на принца. — Вы не сможете здесь долго расхаживать в ваших нарядах. Вам надо переодеться.
— А у вас есть во что? — спросил Хэн.
— Униформа заключенных, — ответил старик, — мундиры охранников... Даже хлам, который носят Ночные Сестры. Вы откуда, ребята?
— Ниоткуда, — с подозрением ответил Хэн. — Почему тебя это интересует?
— Сбавь тон! — заступилась за старого узника Лея. — Он не желает нам зла!
— Откуда ты знаешь? — не отступал Хэн, наведя на старика бластер. — В конце концов, это преступник.
— Я чувствую. За что вы сюда попали?
— Сопротивлялся Империи, — ответил узник. — Я управлял авиакосмической компанией на Корусканте. Когда имперцы попытались украсть наши проекты, мы сожгли разработки и чертежи. Боюсь, если вы ищете воров и убийц, вы не туда попали.
— В тюрьме находятся лишь политзаключенные? — догадался Хэн.
-... потенциально ценные, чтобы их терять, и слишком опасные, чтобы оставить на свободе, — добавила Лея.
— Вот почему их отправили на запретную планету, — сказал Люк. — Империя сделала вид, что политзаключенных просто не существует.
У старика было честное открытое лицо порядочного человека.
— И много здесь таких, как вы? — спросила Лея.
— Больше трех тысяч, — ответил прачечник. — Вы хотите дать нам свободу?
— Нам нужно попасть в зону, — сказал Хэн.
Старик порылся в кипах чистой одежды, вытащил два черных плаща для женщин и форму охранников для мужчин. В этот момент в прачечную вошли два рослых гвардейца. Увидев посторонних, солдаты попятились к двери.
— Эй, вы, двое! — крикнул Хэн. — Сюда! Оба!
— Это вы нам? — спросил один из гвардейцев.
— Да, вам! — сказал Хэн. — Подойдите. Солдаты переглянулись и осторожно приблизились.
— Я из внешней разведки, — отчеканил Хэн. — Возмутительно! Мои люди проникли в тюрьму прямо у вас под носом! За все годы службы никогда не видел подобной халатности! Кто ваш командир?
Уловка не удалась. Бойцы мгновенно схватились за бластеры. Изольдер и Люк бросились на них и сбили охранников с ног. Хэн вырвал у гвардейцев оружие, отшвырнув его в сторону. Тяжелые бронежилеты сковывали движения солдат. От пары точных ударов они обмякли, и Лея засунула им в рот кляпы. Сняв с них бронежилеты, Хэн и Изольдер затолкали тела в огромный мешок для белья, и старый заключенный с трудом отволок его в заднюю комнату.
Люк, Хэн и Изольдер принялись облачаться в имперскую амуницию. Прачечник молча смотрел на них.
— Спасибо тебе, дружище, — сказал Хэн, похлопав старика по плечу, когда маскарад был завершен. — Мы обязательно вернемся за вами... Разумеется, если сами сумеем выбраться отсюда.
Люк посмотрел на старого узника.

Предыдущая страница 24 Следующая страница


25 Дэйв Волвертон

— Погодите! — сказал Джедай. Он подошел к бесчувственным телам в мешке, положил им руки на головы и пропустил через себя Силу, стирая у солдат воспоминания о произошедшей стычке.
— Вытащите их в коридор, — обратился Люк к старику. — Когда солдаты очнутся, они не вспомнят, что здесь случилось. По крайней мере, в ближайшие годы.
Тот кивнул, восхищенно глядя на Люка.
— Я знаю, кто ты. Я помню Джедаев, — торжественно проговорил он.
— Надеюсь, мы еще встретимся, — в ответ промолвил Джедай.
Его пошатывало от усталости. Изменение чужой памяти было нелегкой задачей. Было бы проще убить охранников, но он не мог допустить этого и знал, что не будет жалеть о своем решении.

Глава 20

— Да! — глубокомысленно протянул Трипио, надеясь вовлечь Чубакку в беседу, описать, как именно ему удалось подобрать ключ к шифру, но понял, что с этим придется повременить.
— Гетцерион отыскала следы салазок, на которых ранкоры доставили «Сокол» в Поющие Горы! — торопливо протараторил дройд. — Ночные Сестры знают, что Хэн в тюрьме, что он ищет запчасти! Гетцерион устроила там ловушку и в обмен на корабль готова передать генерала людям диктатора Цзинджа!
Чубакка зарычал, взмахнув арбалетом.
— Согласен. Нужно предупредить! — воскликнул Трипио.
Арту протяжным гудком одобрил решение...
Тюремное радио издало пронзительный свист. По коридорам заметались черные, как деготь, дройды-тюремщики, вращая глазами-детекторами. У каждого в шлеме был маленький ручной бластер, каким можно поранить, но не убить, и, катя по коридору, дройды вопили:
— По камерам! По камерам! По камерам! — командовали они, запирая узников на ночь.
Заключенные рассыпались, стараясь скрыться от бластеров, но дройды пригвоздили двоих нерасторопных, которые не успели спрятаться в камеры. Теперь несчастные корчились от боли.
Хэн и Изольдер в форме гвардейцев прошли по коридору, за ними следовали Лея и Тенени-эл, переодетые ведьмами. Последним шагал обессиленный Люк. Тенениэл вела его за руку. Люк до предела напрягал свои чувства, ощущая, как с каждым шагом приближается к башне.
Часовой-дройд пропустил переодетых без слов, и они прошли в пустые залы. Шаги по пластиловому полу гулко отдавались под потолком. Когда миновали боковой коридор, ведущий к рядам камер. Лея вдруг остановилась.
— Погодите... — прошептала она, заглянув в камеру. — Я знаю эту женщину! Она с Альтераана! Она служила у отца старшим советником по технологиям!
— Идем, — тихо сказал Люк. — Сейчас мы ничем не можем помочь.
— Она считалась погибшей! Ее корабль нашли разбитым!
— Идем, — настойчиво повторил Люк. Они подошли к двери с электронным замком. Хэн набрал наугад четырехзначную последовательность. Над наборником вспыхнул красный сигнал. Комбинация была угадана неверно.
— Дай-ка я попробую, — сказал Люк. — Может быть, я справлюсь.
Он положил руку на кодовый щит. Закрыл глаза, сосредоточиваясь. Кодом ежедневно пользовались десятки охранников. Ладонь ощутила, какие кнопки они нажимали. Джедай неуверенно набрал четыре цифры. Над наборником загорелся зеленый огонек. Дверь отворилась. За ней оказался крохотный лифт. Все забились в кабину, но Тенениэл замешкалась.
— Заходи-заходи, — сказал Люк. — Это лифт. Он поднимет нас к переходу, ведущему в башню. Не бойся.
Тенениэл вспыхнула и поспешила войти.
Лифт поднял путников в транспаристиловый переход, ведущий из тюремного здания в башню ведьм. Материал был таким прозрачным, что сквозь него виднелось звездное небо. Внизу раскинулась рабочая зона — бараки, между которыми прохаживались несколько Ночных Сестер.
Люк вдруг ощутил их присутствие где-то совсем рядом. Тенениэл испуганно задрожала.
— Все хорошо, — шепнул девушке Люк. — Дай Силе укрепить спокойствие, пусть оно окутает тебя мантией.
В дальнем конце перехода отворилась дверь и появились Ночные Сестры в плащах с низко надвинутыми на глаза капюшонами. Они медленно приближались, сцепив на животе костлявые руки. Люк глубоко вздохнул и дал войти в себя Силе.
Узкий переход не давал возможности разминуться. Одна из ведьм задела черным подолом Тенениэл, и Люк ощутил ее страх, стремление броситься прочь.
— Стоять! — приказала та, что шла впереди. Ее голос проскрипел, как гнилая кожа. Группа остановилась.
— Что вы делали так поздно в тюрьме? — спросила Ночная Сестра.
Хэн ответил через микрофон в шлеме:
— Беспорядки среди заключенных. Ночная Сестра благосклонно кивнула и осведомилась:
— Что за беспорядки? Почему я о них не слышала?
— Пустяки, — сказал Хэн. — Не хотели вас беспокоить.
Ночная Сестра откинула капюшон. Увидев ее лицо, Тенениэл не сдержала возгласа ужаса. Белые волосы ведьмы спутались, налитые кровью глаза глубоко ввалились. Но страшней всего было само лицо — безобразное, багровое от лопнувших кровеносных сосудов, с помертвевшими серыми скулами.
— Я чувствую твой страх, — сказала она Тенениэл. — Чего Ночной Сестре бояться в своих владениях?
— Слишком много солдат снято с постов, — объяснил Хэн, заслонив собой девушку от Ночных Сестер. — Как бы не было бунта...
Ночная Сестра молчала. Люк ощутил ее попытку проникнуть в него и хотел уже выхватить бластер, но в последний миг передумал и направил на ведьму Силу, успокаивая ее подозрения. Это ему удалось.
— Мое присутствие утихомирит сброд, — наконец сказала Ночная Сестра. — Спасибо за предупреждение.
Хэн почтительно склонил голову. Ведьмы погрузились в лифт и уехали.
Хэн во главе группы направился в стеклянную башню. Он открыл дверь и провел всех в какую-то комнату.
Дюжина Ночных Сестер в черных плащах, расположившись полукругом на плюшевых кушетках, увлеченно смотрели что-то вроде голоспектакля — перед ними проплывали образы прекрасных мужчин и женщин. Ведьмы ели экзотические блюда и, казалось, даже не заметили вошедших.
Хэн провел всех в другой лифт, и, когда дверь закрылась, Тенениэл чуть не рухнула.
— Ночная Сестра, говорившая с нами, — это Гетцерион, — сказала она. — Я уверена, она узнала меня.
Девушка, словно рыба на берегу, хватала ртом воздух.
Люк посмотрел на дверь лифта и вдруг ощутил себя парящим высоко в воздухе. Он взглянул вниз и увидел покрытый мраком Датомир. Там все замерло. Все, до мельчайшей травинки. Люк закрыл глаза, стараясь на секунду расслабиться, предполагая, что видение вызвано усталостью, но чернота оставалась, и его наполнило чувство тревоги и отчаяния. Джедай неподвижно созерцал. Видение будущего. Вот оно — пророчество матушки Релл.
— Что? — спросила Лея, повернувшись к брату. — Что это?
— Нам отсюда не выбраться, — сдавленно проговорил он, облизнув пересохшие губы.
— Что вы хотите этим сказать? — вздрогнув, спросил Изольдер. Хэн добавил:
— Да. Люк, что ты имеешь в виду? Мы ДОЛЖНЫ улететь отсюда.
Люк стянул шлем, чтобы глотнуть воздуха. Темнота. Темнота. Ее слишком много. Темная Сторона Силы заполнила все вокруг.
Он почувствовал холод, проникающий в каждую клетку.
— Послушай, — проговорил Хэн, — мы собрались взять кое-какие запчасти для «Сокола» и потом смоемся в безопасное место. Как только окажемся на Корусканте, мы пошлем сюда флот, и ты сможешь командовать миллионным войском — или еще большим, если понадобится.

— Нет, — уверенно сказал Люк. — Мы не сможем улететь.
Он был напуган. И у него не было плана. Он не может сейчас вернуться и напасть на Ночных Сестер. Сейчас нельзя позволить себе столкновения.
— Послушайте, Люк, — сказал Изольдер. — Узники томятся здесь в заключении долгие годы! Кто поможет им, если не мы? Мы просто не имеем права терять надежду!..
Бледный свет уверенности забрезжил в душе Люка. Джедай обернулся к Изольдеру и быстро оглядел всех.
— Нет, не дождутся. Посмотрите — и увидите. Силы Тьмы быстро сгущаются. Изольдер, вы говорили, что через шесть дней прибудет ваш флот. Но если мы не остановим беду раньше, эта планета будет уничтожена! Хэн покачал головой.
— Дружище, что это на тебя наехало? — сказал он. — Перестань сводить всех с ума. Ты очень устал — и мы все тебе очень сочувствуем. Но если ты и дальше продолжишь свои унылые речи, я сделаю из тебя котлету!
Наверное, он был прав. Отчаиваться преждевременно. Люк вызвал лифт, ведущий в подземелья башни.
-... Вот мы и у цели, — промолвил Джедай, когда кабина, дрогнув, застыла.
Путники находились в гигантском ангаре, заполненном разрушенными имперскими грузовиками с подъемными крыльями, дюжиной полуоплавленных истребителей, деталями летающих авто. Посреди этого мусора стояли почти целый истребитель и легкий грузовой звездолет. Сенсорные вилки машины были раскрашены в ржаво-оранжевый цвет, корпус в бледно-оливковый, а двигатели в голубой, как у старых грузовиков-пиратов.
— Они сами почти собрали корабль! — воскликнул Хэн, стянув с головы шлем, чтобы лучше видеть. — Похоже, им осталось поставить ячейки досветовых двигателей.
— Седая древность, — заметила Лея. — На таком не войдешь в гиперпространство.
— Да, старые кореллианские грузовики были очень популярны когда-то, — сказал Хэн. — И до сих пор не найти более надежного корабля!
Изольдер снял шлем и глотнул свежего воздуха.
— Вы хотели сказать, более перегруженного и громоздкого.
— Это одно и то же, — ответил Хэн. Он подошел по пологой аппарели к кораблю, но Лея остановила его:
— Постой!
Она подозрительно оглядела ангар.
— Тебе не кажется странным, что. склад не
Охраняется?
— Зачем охранять рухлядь? — возразил Хэн. — Кроме того, охрану могли снять. Мы ведь видели, какая армада ушла в поход... Образовался недокомплект состава.
— А сигнализация? — спросил Люк. Он вытащил свой бинокль и осмотрел пространство. — Ее тоже сняли? Лазерная стража отсутствует... Правда, сигнализация может быть какой угодно — детекторы движения, магнитные распознаватели образа...
— Значит, так и будем стоять, теряя драгоценное время? — спросил Хэн. — Не лучше ли осмотреть посудину? Корабль похож на «Сокол», в нем должно быть то, что нам нужно.
Хэн с остальными подкрались поближе, осматривая землю под ногами и окружающие груды хлама. Входы кореллианского грузовика оказались задраенными. Хэн нахмурился, изучая наборный щиток.
— Я бы установил сигнализацию здесь, — сказал он. — Кто-то набирает не правильную комбинацию, и — в-з-з-з! — тревога.
— Что такое «не правильная комбинация»? — спросила Тенениэл. — Заклинание?
Люк положил руки на щиток, но к нему уже давно никто не прикасался, и Джедай не смог разгадать код.
— Да, — проговорил Хэн, рассматривая что-то на корпусе судна. — У каждого капитана свое заклинание. Хотя иногда случается, что портовые власти устанавливают свою комбинацию, в зависимости от того, в какой системе корабль зарегистрирован. Вот и лицензия тут, — пробормотал он.
Хэн ткнул бластером в колонку знаков под одним из задраенных люков. Непонятные закорючки были крохотные, тщательно выписанные. Они имели форму ножей, словно их придумала какая-то воинственная раса.
— Кто бы ни управлял кораблем, он много полетал по Чокану, Варидии и Зи'деку. Я сталкивался с некоторыми портовыми кодами времен Старой Республики, но в них использовались буквы имперцев — Проклятье, надо было дольше пиратствовать!
Изольдер подошел к кораблю и набрал ряд загадочных знаков. Замок открылся.
— Код имперских властей в Чокане, — сказал принц с улыбкой.
Хэн изумленно уставился на него.
— Ты работал в Чоканской системе? С этой чумой?
Принц скромно пожал плечами.
— У меня там была знакомая девушка...
— Обязательно всплывает какая-нибудь девушка, — ехидно заметила Лея.
Хэн поспешил в корабль.
— Я проведу диагностику, чтобы убедиться, что части можно взять. Изольдер и Лея, найдите какие-нибудь обломки и выньте окно сенсорного ряда, затем спускайтесь и начинайте снимать с опор генератор. Люк, притащи пару бочек для охладителя.
Когда Изольдер, Лея и Хэн скрылись внутри звездолета. Люк повернулся к Тенениэл. Его лицо было напряжено.
— Оставайся здесь и смотри в оба, — сказал Джедай.
Лея с Изольдером нашли на корабле инструменты и вынули окно сенсорного ряда. Люк отправился к дальней стене, где заметил огромные металлические контейнеры. В них были бочки для охладителя-
Оставшись в одиночестве, Тенениэл прочла обостряющее чувства заклинание, но обнаружила, что бессознательно уже подключилась к Силе. Она слышала каждый шорох, каждый неосторожный стук, доносившийся из корабельного чрева, — вот Хэн восторженно прошептал в кокпите: «Удача!", вот, скрежеща по полу, гулко стучит бочка, которую катит Люк. Лея и принц зажгли горелку и принялись резать сгнившие болты. Пламя с шипением и гулом проникало в металл.
Чтобы увеличить обзор, Тенениэл отошла от корабля. Было бы спокойнее иметь под рукой хоть какое-нибудь оружие. Кругом было столько искореженных космических кораблей, что она чувствовала себя, как на чужой планете.
Тенениэл подкралась к развалине, напоминавшей оплавленный металлический слиток. Девушка осмотрелась, ища, за что ухватиться, но замерла: она могла поклясться, что слышала шелест юбок и тихое бормотание.
Редкие лампы светили вполсилы. Груды обломков отбрасывали причудливые тени. Тенениэл бесшумно и быстро залезла на корпус разбитого истребителя. Отсюда было видно почти все помещение. Хотя ангар был переполнен, ее не покидало вызывающее мурашки ощущение пустого пространства.
Она задыхалась от зияющей пустоты!
Тенениэл начала тихо напевать, творя чары выявления, и ее пронзил холодный ужас. Она почувствовала. В темноте пробирался кто-то, полный смертельной решимости.

Предыдущая страница 25 Следующая страница


Выбор принцессы Леи 26

Тенениэл хотела осмотреть темный угол ангара, но со зрением что-то случилось. Она почувствовала холодное давление на глаза, уши заложило.
И вдруг зрение прояснилось. Внизу стояла Барита с тремя Ночными Сестрами, одна из которых сомкнула большой и указательный пальцы.
Невидимые пальцы сдавили Тенениэл горло.
— Наша ловушка сработала, — сказала Барита. — Посмотрим-ка, сестры, кто же в нее попал? Ба, да это сестрица Тенениэл! Что случилось, Тененизл, тебе, наконец, надоело скрываться в горах? Ты пришла навестить нас?
Тенениэл открыла рот, задыхаясь. В ушах звенело, легкие разрывались от напряжения. Она попыталась прочесть противостоящее заклинание, но не смогла.
— Жаль, не могу позволить тебе пожить еще мгновение, — сказала Барита. — Гетцерион бы доставило удовольствие тебя помучить!
Она сделала знак, и Ночная Сестра рядом запела, сжав багровую руку в кулак. Тенениэл ощутила удушье. Она не могла пропеть заклинание, или колдовскую песню, или хотя бы похоронный плач. Ночные Сестры видели ее беспомощность. В ушах прозвучали слова Джедая:

«Пропусти через себя Силу!"
Из последних сил Тенениэл попыталась это сделать. Куча обломков под ней закачалась, как испуганный ранкор, и девушка упала на четвереньки. Силы не было рядом. Ее не было больше нигде. Сердце замерло.
Мир закружился, и она провалилась в темную пустоту.
Люк почувствовал крик Тенениэл, предупредил Хэна и бросился вниз по трапу.
В ста метрах от корабля закутанные в плащи Ночные Сестры пели песнь смерти над распростертой перед ними Тенениэл.
— Остановитесь! — крикнул Люк. — Отпустите ее!
Он пропустил через себя Силу и вернул девушке дыхание. Тенениэл судорожно глотнула воздух.
— Что? — проскрипела Барита. — Хлипкий мужчинка хочет нами командовать?
Ведьмы захихикали неестественно тонкими голосами.
— Вон отсюда! — сказал Люк. — Передайте Гетцерион мое предупреждение: путь уведет свое войско и освободит пленников!
— А иначе что будет, пришелец? — насмешливо спросила Барита. — Иначе ты нас забрызгаешь кровью, когда мы оторвем тебе башку? Ты так мало пробыл в нашем мире, что не знаешь, кто мы такие?
— Знаю, — ответил Люк. — Я сражался со злом и в других мирах!
Ночная Сестра схватила Бариту за руку, остерегая. Две стоявших за ними тихо завыли. Их фигуры заколыхались, точно отражались в неспокойной воде. Люк понял — они хотят изменить его восприятие.
— Вы не скроетесь от меня, — сказал он. — Куда бы вы ни ушли, я настигну вас.
— Лжешь! — крикнула Барита. Откинув капюшон, она во весь голос пропела:
— Арта, арта!
Люк выхватил бластер и выстрелил. Старуха, не договорив заклинания, подолом плаща отбила заряд.
— Ты плохой чародей! — хохоча, закричала она. Одна из Ночных Сестер бросилась на Джедая.
Достав Огненный Меч, Джедай взмахнул им, так что оружие описало в воздухе сверкающую дугу. Ночная Сестра вцепилась в его рукоять.
Люк выпустил Меч, при помощи Силы убил ведьму и снова поймал его в руку.
Барита и Ночные Сестры попятились. Одна из них закричала:
— Гетцерион, сестры, — сюда! Тем временем Тенениэл, шатаясь, поднялась на ноги.
— Нет! — крикнула Барита.
От старого имперского истребителя оторвалась солнечная панель и со свистом понеслась на Тенениэл, ударила ее по спине. Девушка соскользнула к ногам Люка, но потом все-таки сумела подняться на колени. Барита все творила свои чары, и другая панель полетела через склад.
Тенениэл пригнулась, исподлобья взглянув на старуху.
— А не хочешь ли ты испробовать это сама? — сказала она зловеще.
Сумрак ангара осветило пламя, вырвавшееся из звездолетного сопла, — Хэн включил двигатели. Вряд ли было разумно пытаться взлететь, когда над планетой висели разрушители Цзинджа, готовые уничтожить любой корабль, взлетевший с планеты. Но сейчас было не до раздумий.
От разбитого истребителя отлетел сенсорный ряд и, вращаясь, понесся к Тенениэл. Люк крикнул: «Берегись!» Девушка пропела отражающее заклинание. Обломок, развернувшись в воздухе, обрушился на ведьм. Барита увернулась, но другая Ночная Сестра от удара упала на землю.
— Будь ты проклята, Гетцерион! — крикнула в пространство Тенениэл. — Я не боюсь тебя, не боюсь твоих заклинаний! Будь ты проклята!
Люк взглянул на нее и ощутил Силу ее проклятия. Лицо Тенениэл-покраснело, из глаз лились слезы. Истребитель подпрыгнул в воздух, ведомый Силой ее колдовства, и понесся на Ночных Сестер. Ведьмы пригнулись, с трудом творя защитные чары.
— Не поддавайся злобе! — крикнул Люк, встряхнув Тенениэл за плечо. — Это не Гетцерион! Это не она!
Девушка обернулась, взглянула ему в лицо и вдруг словно осознала, где находится. Хэн выстрелил из корабельных бластеров в кучу обломков, разбросав вокруг шрапнель и создав облако дыма из ионизированного газа, которое бурей понеслось на Ночных Сестер.
Джедай схватил девушку за руку, втащил вверх по трапу и, нажав на кнопку, закрыл за собой вход. Оба перевели дух.
Хэн находился в кокпите. Пения Ночных Сестер здесь не слышалось, но их черные фигуры были видны на обзорном экране. Ведьмы вытянули вперед кулаки, словно что-то хватая из воздуха. Хэн медленно потянул штурвал на себя, намереваясь поднять корабль.
— Двигатели изношены капитально, — сказал он печально. — Эта посудина может вообще не подняться.
На экране фигуры в черных плащах поплыли к корпусу звездолета.
— Ну же, скорее! — крикнул Люк. Хэн силился сдвинуть штурвал.
— Заело! — выдохнул Хэн, беспомощно дергая рукоятку.
Люк сосредоточенно взглянул на штурвал. Корабль с треском поднялся, Хэн развернул судно, включил досветовые двигатели на полную мощность, и корабль устремился к воротам в дальнем конце здания.
Ведьмы позади сгорели в вырывающихся из сопла газах. Корабль вырвался наружу и тут же весь затрясся от бластерных ударов.
— Защита выдержит, — бодро сказал Хэн. Оптимизм вновь вернулся к нему. — Это всего лишь часовые на вышках. Теперь, когда колымага летит — без сенсоров, генераторов и охладителя, я верю в любое чудо, — признался генерал.
Джедай отвел глаза в сторону.
— Эй, ваши высочества, у вас все в порядке? — крикнул Хэн по внутренней связи. — Смею напомнить, Датомир — запретная планета! Над нами полно имперских кораблей, которые, без сомнения, через пару минут засекут эту черепаху и разнесут нас на куски!
— Совершенно согласен, — ответил Изольдер. — Мы готовимся к эвакуации...
— Пойду помогу, — промолвил Люк, проходя мимо Тенениэл.
Девушка по-прежнему стояла у входа в кокпит. Ее лицо было бледным.
— Извини меня, — виновато сказала она Джедаю. — Это больше не повторится.
Люк кивнул и спустился в грузовой отсек, где Лея и принц Изольдер упаковывали генераторы. Изольдер уже открутил два генератора с рамы и огромным ключом тщетно пытался открутить третий. Лея тянула открученные генераторы, стараясь протащить мимо Изольдера.
— Убери те два с пути, если можешь! — Люк оттолкнул Изольдера и выхватил Огненный Меч. — Лея, поднимись наверх и закрой охладитель!
Он срубил шляпки оставшихся шести болтов и дал обоим генераторам хорошего пинка, так что они сошли с рам. Люк с Изольдером вытащили два генератора на главную палубу, и когда ценой отчаянных усилий удалось подтащить последний, Лея как раз закончила закупоривать бочки с охладителем.
— Покинуть корабль! — скомандовал по связи Хэн. — Сейчас под нами появится озеро!
Пятерка смельчаков, нацепив парашюты, собралась у выхода.
— Через тридцать секунд мы полетим над озером. Я видел на экранах!
Хэн распахнул шлюз, и когда выпал трап, охладитель и генераторы съехали вниз. Скайвокер с удивлением обнаружил, что корабль летит всего в пяти метрах над землей со скоростью километров шестьдесят в час.
В корабль ударила молния, и Хэн взглянул наверх.
— Имперцы нас обнаружили. Будем надеяться, наша защита продержится тридцать секунд.
Неожиданное препятствие на пути заставило корабль подскочить, и Изольдер с окном сенсорного ряда в руках соскользнул вниз по аппарели. На полпути ему удалось зацепиться, но, пытаясь забраться обратно, он выронил окно. Следующее препятствие, тряхнув корабль, заставило Изольдера сползти еще ниже.
Лея завизжала и схватила его за руку. Внизу в лунном свете уже серебрилась вода. Люк подцепил Тенениэл за ворот и вытолкнул из корабля. Все пятеро упали вниз.
Люк ногами коснулся вязкого дна, вынырнул на поверхность и покрутил головой в поисках остальных. Тенениэл оказалась совсем рядом, Хэн и Лея барахтались чуть поодаль. Еще дальше на спине плавал Изольдер, борясь со стропами парашюта. Контейнеры с деталями и бочки покачивались на водной глади.
Лея поплыла к нему, а Люк посмотрел на летящий над озером корабль. Еще несколько ракет, и силовой щит не выдержал. Корабль лопнул, разлетевшись веером зеленых огненных шаров, которые скрылись в ночи.
Люк подплыл к Лее и Изольдеру. Лицо принца было измазано грязью. Он доплыл до отмели и принялся прочищать горло от грязной воды.
— Хорошо еще, шею не сломал, — сказала Лея.
Люк прикоснулся к Изольдеру и определил, что жизнь в нем сильна.
— Все будет хорошо, — успокоил ее Джедай.
Они прошли метров сто по отмели и вылезли на берег. Люк чувствовал подрагивание Силы, словно Гетцерион протянула к ним тонкую нить. Ночные Сестры, без сомнения, видели взрыв корабля, но Гетцерион при помощи Силы искала уцелевших. Джедай сосредоточился, и щуп Гетцерион прошел мимо. Джедай взглянул на Тенениэл и увидел, что она силится сосредоточиться. Девушка вдруг расслабилась, и Люк ощутил, что опасность миновала — по крайней мере, на время.
— Все оказалось не столь уж и сложно, — сказала Лея, выжимая из волос воду.
— Да, — иронично подтвердил Изольдер, закашлявшись. — Предлагаю вернуться и повторить еще раз...
— Нужно скорее убираться отсюда, — сказал Люк. — Гетцерион пошлет гвардейцев искать спасшихся и проверить, нельзя ли собрать обломки. Не хотелось бы, чтобы они обнаружили что-нибудь кроме наших следов.
Слова Люка словно отрезвили остальных.
— Люк, дай посмотреть в твой бинокль, — попросил Хэн.
Люк положил водонепроницаемый футляр и вынул бинокль. Хэн молча уставился в небо.
— Что там? Что видно? — спросил Изольдер.
— Я заметил это, когда мы отлетали, — ответил Хэн. — Сенсоры засекли массу новых объектов.
— Не тяни, — спросила Лея. — Говори прямо — какие объекты.
— Спутники, — сказал Хэн. — Цзиндж запустил сотни спутников.
— Какого рода? — поинтересовался Изольдер. — Орбитальные мины?
— Скорее всего, — ответил Хэн. — Вероятно. Их там множество.
Люк тоже вгляделся в звезды. Действительно, число их на небе точно удвоилось. Он прикинул, что спутники запущены примерно в то время, когда ему явилось видение в лифте. Джедай закрыл глаза и снова увидел вымерзший Датомир.

Глава 21

Бледно-розовое утреннее солнце сияло в безоблачном небе. Люк латал поврежденный контейнер с охладителем, когда на берегу озера показались неуклюже шагающие ранкоры во главе с ранкорихой Тошь. Люк чувствовал — скоро пора уходить. С минуты на минуту могла появиться погоня Гетцерион.
Чубакка приветственно заревел, а Трипио крикнул:
О, какое счастье, мы вас нашли! — Он обернулся к Чуви и Арту. — Видите, я же говорил, говорил, говорил вам! Король Соло никогда не позволит себе дать маху! — Его голова на шарнирах повернулась обратно к людям. — Чем вы тут заняты?
— Летаем на допотопных кораблях, прыгаем с парашютом... Одним словом, развлекаемся, как можем, — сказал Люк. — Вот — продырявили бочку с охладителем. Я наложил стальную заплату, теперь жду, когда засохнет клей... Славно, что вы появились.
— Это я вас нашел! — похвастался Трипио. — Благодаря моему превосходному АА-1 Вербобрэйн, мне удалось расшифровать имперский код! — Арту возмущенно загудел, и Трипио пришлось добавить:
— С помощью Арту, конечно. Мы собирались предупредить вас, но увидели летящий корабль...
Хэн, хмыкнув, уселся на бочку.
— О чем предупредить, господин Вербобрэйн?
— О Гетцерион! Она хотела устроить вам какую-то ловушку!
— Да, мы и сами догадались, когда в нее попали,:
— сказал Хэн.
— О, как я рад, что все обошлось! — воскликнул дройд. — Но это вы точно не знаете. Арту, покажи последнее сообщение...
Арту загудел, склонился с ранкора и выдвинул перед корпусом голоприставку. Над озером возникли Гетцерион и молодой офицер в асфальтово-серой форме.
Гетцерион проговорила:
— Генерал Мелвар, можете доложить диктатору — Хэн Соло у нас в руках и сестры ожидают обещанный взамен шаттл.
Старая ведьма замолчала, сложив руки на животе. Генерал Мелвар спокойно смотрел на нее холодными глазами убийцы и почесал подбородок платиновым ногтем, с виду напоминающим коготь. Такой маникюр, требовавший вживления когтей, был недешев и болезнен, кроме того, модники часто сами себя ранили — ив подтверждение этого генерал Мелвар имел множество шрамов на лице.

Предыдущая страница 26 Следующая страница


27 Дэйв Волвертон

— Диктатор Цзиндж пересмотрел прежние договоренности, — промолвил офицер. -
Он сожалеет, что ему пришлось сбить корабль, вылетевший из вашего лагеря. Однако теперь, когда «Сокол Тысячелетий» генерала Соло уничтожен, обстоятельства изменились. Ведь мы уничтожили корабль генерала Соло? Прикрыв глаза, Гетцерион кивнула.
— Кто был на борту? — угрожающим тоном поинтересовался Мелвар.
— Заключенные, — солгала Гетцерион. — Они подняли бунт и пытались бежать. Если бы вы их не убили, я бы сделала это сама...
— Замечательно! — Мелвар торжествующе улыбнулся. — Хотя должен признать, я надеялся, что на борту находитесь вы. — Он глубоко вздохнул. — Значит, генерал Соло у вас, и вы хотите получить шаттл.
Гетцерион неловко кивнула. Темный капюшон скрывал ее глаза.
— Корабль генерала Соло уничтожен, и ваша позиция в переговорах ослабла, — заявил Мелвар. — Поэтому диктатор Цзиндж хочет сделать вам новое предложение.
— Как я и предполагала, — заметила Гетцерион. — Даже в нашем захолустье известно, что диктатор Цзиндж не держит своего слова, когда это ему невыгодно. Я знала, что он посмеется над нами. Какой же пустяк он хочет теперь предложить?
— Диктатор предлагает в течение тридцати шести часов выдать ему Хэна Соло. Он лично прибудет арестовать генерала. Взамен он воздержится от уничтожения вашей планеты.
— Проще говоря, не предлагает нам ничего, — уточнила Гетцерион.
— Он предлагает вам жизнь, — осклабился Мелвар. — Вы должны быть ему благодарны.
— Вы плохо знаете нас, — усмехнулась Гетцерион. — Мы не дорожим своей жизнью. Цзиндж не предлагает нам ничего ценного.
— Тем не менее мы ждем немедленной выдачи генерала Соло. Умирание — длительный процесс, у вас есть время подумать.
— Передайте Цзинджу — у нас есть встречное предложение. Скажите, что взамен на наше вызволение из этого мира мы обещаем верно служить ему.
— Как вы докажете верность?
— Мы отдадим ему своих дочерей и внучек — всех девочек в возрасте до десяти лет. Диктатор может спрятать их как заложниц. В случае нашей измены он сможет расправиться с ними.
— Жизнь не представляет для вас ценности, — возразил Мелвар. — Естественно предположить, что вы готовы пожертвовать детьми ради возможности шляться где попало.
Голос Гетцерион от волнения сел. Она тихо проговорила:
— Ни одна мать не способна на это. Передай Цзинджу, пусть обдумает наше предложение, а мы обсудим то, что предлагает нам он.
Голограмма погасла.
— Итак, бомбардировка... — пробормотал Хэн.
— Диктатор сказал, что уничтожит планету. — Принцесса Лея глубоко вздохнула. — Обладает ли он столь мощным оружием?
— Вроде Звезды Смерти? Вряд ли, — сказал Люк.
— Блефуют оба, — проговорил Хэн. — Гетцерион водит Цзинджа за нос. Она готова на все, лишь бы вырваться в космос...
— А Цзиндж готов на все, чтобы заполучить тебя, — продолжила за него Лея.
— У них немало общего... Остается только порадоваться, что они не в ладах друг с другом, — заметил Хэн. — Действуй они сообща, трудно представить, что бы случилось с галактикой.
Лея взглянула на Хэна и сосредоточенно свела брови.
— Однако при всех неладах с Гетцерион Цзиндж хочет прибыть за тобой лично — Непонятно. У него будет здесь много проблем. И все же он на это идет... Чем ты так ему насолил?
Хэн в замешательстве поскреб подбородок. Чубакка зарычал со спины ранкора.
— Хорошо, хорошо, рассказываю, — сварливо проворчал Хэн. — Когда я сбил суперразрушитель Цзинджа, я вызвал его по голосвязи и, хм, позволил себе позлорадствовать.
— Позлорадствовать? — переспросила Лея. — Что ты хочешь сказать своим «позлорадствовать»?
— Не помню дословно, что я тогда сказал... Вроде пообещал взорвать его личный корабль и произнес «Поцелуй моего вуки!", — сказал Хэн Соло, притворно потупясь.
Чубакка разразился хохотом и неистово замотал головой.
— «Поцелуй моего вуки!» — самому могущественному диктатору галактики? — воскликнул Изольдер.
— Да, — подтвердил Хэн, усевшись на генератор. — Не удержался и поддался моменту. Изольдер хлопнул Хэна по спине.
— Э, дружище, да ты еще дурнее, чем я думал! Но я бы хотел посмотреть на эту картину!..
Люка несколько удивило, что Изольдер назвал Хэна «дружище».
— Да, — сказала Лея, — я тоже. Ты мог бы продавать билеты на это зрелище. Хэн посмотрел Изольдеру в глаза.
— О, ты лишился великолепного зрелища! У Цзинджа покраснели щеки, изо рта потекли слюни, в носу задергались волоски! Слыхивал я сквернословов, но у этого типа особый талант. Он гениально ругался сразу на шестидесяти трех языках!
— Ты знаешь, что своих личных врагов диктатор сжирает? — рассмеявшись, промолвил принц.
— Знаю, — сказал Хэн. — И это придает жизни дополнительный интерес.
— О Цзиндже мы поговорим позже, — прервал разговор Люк. — Гетцерион знает о нашем спасении. Нам надо спешить.
Джедай с сожалением посмотрел на бочку с охладителем. Даже с заплатой половина ее содержимого вытекла, а для безопасного прыжка через гиперпространство дорога была каждая капля.
Лея, ободряя, шутливо ткнула Люка кулачком в грудь.
— Ничего, нам хватит того, что осталось!
Контейнеры погрузили в мешки из шкуры вуффы и взвалили на спины ранкоров. Огромные чудища словно и не чувствовали тяжести, и не прошло и десяти минут, как все уже выбрались с вязкой равнины и скрылись среди холмов.
За сутки без сна люди здорово выдохлись, но отдохнувшие животные шли без привалов до самого вечера — лишь к закату люди разбили лагерь на опушке густого леса. Люку не лежалось. Он пошел побродить среди могучих деревьев. Солнце еще не зашло, и Джедай глядел на заполненные жизнью джунгли. Однако стоило закрыть глаза, и лес становился темным, застывшим, мертвым.
«Вечная ночь, — шептал внутренний голос. — Близится вечная ночь».
Может, это — пророчество его собственной скорой гибели?
Почувствовав движение Силы, Люк распространил свое биополе на войско Ночных Сестер. Оно было на полпути к племени Поющих Гор. У Гетцерион имелся скоростной мотобот. На дорогу, занявшую у войска три дня, ей потребовались бы считанные часы. У нее было время подготовиться к решающей схватке.
Стычка в тюрьме не много поведала Люку о возможностях ведьм. Хотелось услышать совет кого-нибудь старшего, но в уме только крутился увиденный на голограмме образ Йоды: «Нас отогнали ведьмы».
Йода был более великим Мастером, чем Люк мог надеяться когда-либо стать, однако ведьмы все-таки победили Джедаев. Люк чувствовал неуверенность в своем могуществе. Оно проистекало из Силы. А откуда берется она? Йода говорил, что Силу питает жизнь, что это энергия жизни. Но можно ли ее сознательно выкачивать из других существ, присасываясь, как пиявка?
В сражениях с Дартом Вендором и Императором Люк чувствовал, что не испытал пределов отцовского могущества. Вейдер не искал его смерти. Насчет снисходительности Гетцерион у Джедая иллюзий не было.
— Что здесь происходит, Йода? — прошептал Люк, вглядываясь в темно-зеленые джунгли. — Это испытание? Ты хочешь проверить, справлюсь ли я один? Или думаешь, мне не нужна твоя помощь? Что мне делать, учитель?
В вершинах деревьев играл ласковый ветерок. Тени танцевали какой-то затейливый танец. Пахло прелой листвой и ароматом трав. Вечер был тих и спокоен.
«Несмотря ни на что, Датомир — прекрасная планета», — подумал Люк.
Если карта на полу военного зала была верна, люди заселили всего сотую часть от пригодного для жизни пространства, а для большинства здешних существ и для жителей миллионов других планет в галактике замыслы Гетцерион значили меньше, чем брошенная в пустыню пригоршня песка.
Лея уснула. Изольдер сидел, прислушиваясь к разговору Хэна и Трипио, но вскоре заметил, что Тенениэл сидит у костра и глядит на звезды. Он подошел к девушке.
— Иногда, в безоблачную ночь в пустыне, где деревья не загораживают небо, я лежу и смотрю на звезды, думая, кто там живет, что за существа, какие они... — задумчиво промолвила Тенениэл.
Изольдер посмотрел на точки света над собой. В дни своего пиратства он работал в этой части галактики. У него был дар к навигации. Свое местонахождение в космосе он мог определить по положению пары основных звезд.
— Я тоже люблю смотреть на звезды, — сказал принц, присаживаясь с ней рядом. — Я очень много учился и много знаю о них. Выбери звезду, — он махнул рукой, — и я расскажу о ней.
Тенениэл с готовностью указала на самую яркую.
— Это не звезда, это всего лишь планета, — сказал Изольдер.
— Знаю, — улыбнулась Тенениэл. — Я хотела тебя проверить... Хорошо, видишь — шесть звезд как подружки кружатся в хороводе? Расскажи, что ты знаешь о них.
Изольдер задрал голову.
— Это система Цедра... Она находится всего в трех световых годах от Датомира. Вокруг звезды нет жизни, потому что она слишком молодая и горячая. Выбери другую — желтую или оранжевую.
— А вон та, тусклая, слева от Цедры... Что ты можешь сказать о ней? Изольдер посмотрел.
— На самом деле это две звезды, двойная система Фер или Фери. Тысячи лет назад люди создали там великую культуру. Они строили лучшие в галактике корабли — маленькие роскошные крейсера. Мой дядя коллекционировал древние звездолеты, и у него был отреставрированный ферский корабль.
— А теперь они не строят корабли?
— Нет, там разразилась война. Феряне спасались в других мирах, где можно было укрыться. Вдобавок кто-то занес на Фер чуму, началась эпидемия, и планета вымерла... Но если иметь достаточно мощный телескоп, можно увидеть ферян. Они были очень высокие, с гладкой белой-белой кожей и шестью пальцами на руках.
— Как же их можно увидеть, если они давно умерли? — недоверчиво спросила Тенениэл.
— Дело в том, что через телескоп был бы виден свет, отраженный от Фер когда-то. Раз он до нас только что дошел, мы бы увидели далекое прошлое.
— Да? И у вас есть такие телескопы?
— Нет, — рассмеялся Изольдер. — Мы пока еще не так искусны.
— А что за большая звезда прямо над нами? — спросила Тенениэл.
— О, это — Релон! — ответил Изольдер. — Оттуда видно мое родное созвездие — Хэйпанское. В нем всего шестьдесят три звезды. Ими правит моя мать.
— Твоя мать правит таким огромным созвездием? — сказала Тенениэл дрогнувшим голосом.
— Да.
— И у нее есть войска? Боевые корабли?
— Миллиарды солдат, тысячи боевых кораблей, — уточнил Изольдер.
Девушка затаила дыхание. Такой ответ напугал ее.
— Почему ты не говорил мне об этом? Я не знала, что поймала сына такой могущественной женщины.
— Я сказал, что моя мать — королева.
— Но... Я думала, что она королева в своей деревне, — выдохнула Тенениэл.
Она легла на траву и схватилась руками за виски, точно у нее закружилась голова.
— Значит, когда ты улетишь с Датомира, то, посмотрев на звезды, я узнаю, где ты? — наконец сказала она.
— Да.
— И в своем мире ты будешь смотреть на наше солнце и вспоминать обо мне? Девушка выглядела несчастной.
— С Хэйпа ваше солнце не видно. Оно слишком тусклое. Вокруг Хэйпа семь лун — они затмевают многие звезды, — сказал Изольдер, удивившись ее печальному голосу.
Он взглянул в лицо девушки, освещенное лунным светом. Как и большинство хэйпанцев, он плохо видел в темноте: свет семи лун и яркое солнце сделали для хэйпанцев такую способность ненужной, и за тысячелетия народ постепенно разучился видеть в сумерках. И все же Изольдер различал силуэт девушки, твердые линии лица, очертания груди.
— Я тебя не понял, — проговорил он. — Ты думаешь, кто я тебе? Ты говоришь, что я твой раб. Говоришь, что у твоего народа принято красть мужчин в мужья, и твое обладание мной дает мне некоторое положение в вашем племени, если я правильно понял.
— Я ни к чему тебя не принуждаю против твоей воли, — сказала Тенениэл. — Я... Я бы просто не смогла. Как я говорила, если бы тебя поймала другая женщина, тебе бы, может быть, не так повезло.
Изольдер вспомнил ее загадочную улыбку, когда девушка впервые подошла к нему, робко обошла вокруг, тихо напевая и внимательно его рассматривая, не отводя своих цвета меди глаз. Он тогда улыбнулся ей в ответ, желая быть дружелюбным, и только прикоснулся к разложенной веревке, как та опутала его. Теперь он понял — девушка как бы давала ему возможность отвергнуть ее, убежать, а он дал себя поймать.
Это был брачный обряд, и не такой уж сложный, но участники с обеих сторон должны знать его правила.
— Понятно, — вздохнул Изольдер. — А что, если бы мы, ты и я, не понравились друг другу? Если бы брак не состоялся? Что бы ты сделала?
— Тогда я продала бы тебя. Если бы тебе понравилась другая женщина, то честная хозяйка постаралась бы продать тебя ей, установив цену, соответствующую состоянию и возможностям покупательницы. Или, если бы тебе никто в нашем племени не понравился, мы бы могли устроить, чтобы тебя похитила женщина из другого племени — или чтобы ты сбежал в горы, давая понять, что недоволен, и если бы я решила, что в этом есть смысл, то снова тебя поймала бы. Можно много чего сделать.
Изольдер размышлял. Хотя на первый взгляд все это звучало по-варварски, но брачные традиции у ведьм были не более суровыми, чем в большинстве других систем. В его собственном мире тоже господствовали женщины, а здесь мужчины получали защиту. Он попытался представить себе этот мир, каким он был тысячи лет назад — маленькие группки людей без оружия сражались с ранкорами. Получить такой шанс — жениться на ведьме, попасть под ее защиту даже ценой рабства — это было благо.
И ему Тенениэл дарила свободу. Она дала ему возможность убежать, постаралась устроить его отлет с планеты и взамен хотела только одного — чтобы он вспоминал ее, думал о ней с теплотой.
Сравнив все это с жадной хваткой своих теток, с алчностью своей матери, он подумал, много ли женщин в его собственном мире могли проявить такое великодушие, такое сочувствие. В Тенениэл была красота, с которой мало что могло сравниться.
Изольдер склонился над девушкой и нежно поцеловал ее в щеку. Щека была мокрая. Тенениэл плакала.
— Я буду вспоминать о тебе, — сказал принц. — Я знаю, где ты, и иногда буду смотреть на Датомир и думать, не смотришь ли ты на меня с неба.
Через час Люк разбудил остальных, они оседлали ранкоров и спешно двинулись в путь, безжалостно погоняя животных, через леса, горы и глубокие каньоны. Поздно ночью они снова остановились в чаще леса всего в четырнадцати километрах от Поющих Гор. Ранкоры так устали, что не могли идти дальше. Люк испытывал тревогу и хотел поспешить, но ничего поделать не мог. Все изнемогли.
— Что ж, передохнем, — сказал он, и как один все соскользнули с ранкоров и улеглись на землю, накрывшись одеялами. Оба дройда уже отключились на ночь.
Люк подкрепился скромными запасами почти в полной тишине, не разжигая огня. Ранкоры стояли, отяжелев от усталости, с сонными глазами. Они еще не отошли от напряжения. Пока все спали, Тенениэл наполнила бурдюк, и чудовища наклонились, чтобы она обтерла им морды мокрой тряпкой. Люк с любопытством наблюдал за ними. У ранкоров не было потовых желез, во время тяжелых переходов они страдали лишь от жары и жажды. Джедай подошел к девушке.
— Используй Силу, она поможет скорей, чем вода.

Предыдущая страница 27 Следующая страница


Выбор принцессы Леи 28

Люк прикоснулся к ранкору. Довольное чудовище засопело, погладило его в ответ грязной лапой, будто лаская.
Тенениэл растерянно покачала головой.
— Не пойму, как ты колдуешь без слов, — сказала она. — Мне кажется, гораздо проще колдовать заклинанием.
— Если слова помогают сосредоточиться, то в них нет вреда, — ответил Люк. — Но Сила вовсе не зависит от слов.
— Там, в тюрьме... — запинаясь проговорила Тенениэл. — Я чуть не убила их. Я... в гневе забыла сказанное тобой. Я хотела злом положить конец злу...
— Именно это и ждали Ночные Сестры. Они хотели, чтобы ты поддалась злобе.
— Знаю, — сказала девушка. — Но в тот момент я не видела, насколько Светлая Сторона Силы сильнее Темной.
— Я не говорил, что она сильнее. Если это энергия, которую ты вызываешь, то обе стороны служат одинаково хорошо. Взгляни на Ночных Сестер — взгляни, что предлагает зло: страх вместо любви, власть вместо служения ближним... Мечтающим о легком могуществе Темная
Сторона Силы дает желаемое — взяв взамен все остальное.
Люк коснулся по очереди всех ранкоров. Тенениэл обняла его сзади, прижалась щекой к плечу.
— А что дает Светлая Сторона мечтающим о любви? — спросила она. — Светлая Сторона Силы приведет меня к ней?
Было трудно не понять ее вопроса. И все же Люк притворился, будто не понял его. Девушка нравилась ему, но не более.
— Не знаю, — ответил он честно. — Надеюсь, может.
— Много дней в пустыне я творила приворотные чары, — призналась Тенениэл, — и увидела во сне тебя и Изольдера. Видение мне сказало: один из них — твоя судьба, твой суженый... Люк разжал сцепленные вокруг него руки девушки.
— Я не верю в судьбу. Мы сами прокладываем свой жизненный путь. Знаешь, я хотел тебе кое-что сказать, но не говорил, потому что не хотел тебя ранить: похоже, мы плохо понимаем друг друга. Думаю, нам нужно просто успокоиться.
— Ты хочешь сказать, что МНЕ нужно успокоиться, — прошептала Тенениэл. — У нас выбирают мужей быстро, порой в мгновение ока. Когда я увидела тебя, то сразу поняла, что хочу тебя. И с тех пор ничего не изменилось. Но ты ведешь себя так, будто любовь должна прийти путем долгих опытов.
— Я не уверен, что она приходит с опытом, — ответил Люк. — Это верно, иногда она вырастает, но чаще скоропостижно умирает.
— И что? Если наша любовь скоропостижно умрет, что мы потеряем?
— Любовь для нас — это нечто большее, чем просто влечение, — ответил Люк. — Наверное, два человека не могут ее узнать по-настоящему, пока не поживут вместе, пока у них не будет общего опыта. У меня есть долг... Я должен закончить джедайское обучение и покинуть твою планету... Вероятно, мы с тобой больше не увидимся.
В тени под деревьями сонно заворочался Хэн, поднял руку и громко вскрикнул:
— Нет! Нет! — затем натянул на голову шкуру и повернулся на другой бок.
Раньше Джедай не слышал, чтобы Хэн разговаривал во сне. Люк почувствовал колебание Силы, словно кто-то невидимый прятался в кронах деревьев. Ему почудилось, будто ночная птица пронеслась над ним, едва не задев крылом. Джедай обернулся. Что-то плотно окутало ему голову, словно набросили темный капюшон. По спине пробежал холодок.
Люк махнул рукой, призывая к молчанию девушку.
Он замер, стараясь контролировать все свои чувства. Странное ощущение стихло.
Зато Тенениэл взвизгнула, точно ее окатили водой. Она прикрыла глаза руками, затем взглянула в ночное небо и яростно расхохоталась:
— Не выйдет, Гетцерион! Ты никогда не узнаешь от меня ничего ценного!
Сиплый голос наполнил лес, будто исходил отовсюду и ниоткуда.
— Я узнала то, что мне нужно! Хэн Соло жив и надеется починить корабль! Как я рада, что вам удалось спасти генераторы!
Люк напрягся, стараясь коснуться сознания Гетцерион, и на мгновение увидел образ имперского шагохода.
— Седлаем ранкоров, — сказал Джедай. — Гетцерион возглавила свое войско. На рассвете может стрястись непоправимое.

Глава 22

Путники поспешили забраться на ранкоров для последнего перехода. За ночь произошло нечто неуловимое, и теперь Тенениэл ехала с Изольдером, Лея с Хэном, а Люк с Арту. Он понял, что ночной разговор немного отрезвил Тенениэл. Она отступилась от него и в известной степени почувствовала себя свободнее.
Ранкоры проламывались через джунгли, рискуя свернуть себе шею. Их ужасные кольчуги гремели и стучали в ночной тишине. Джунгли словно вымерли. Рептилии не прыгали по ветвям, не квакали при приближении путников. Птицы не вспархивали из своих гнезд.
Ранкоры бежали уже второй час. Вот они поднялись на цепь холмов и остановились, тяжело дыша, глядя в чашу долины, от которой до Поющих Гор оставалось пять километров. Небо над головой было тускло-красным. Ночные Сестры развели огонь в джунглях на склонах окружающих гор, и теперь горы напоминали чашу из светящегося янтаря. Люк отчетливо услышал в голове голос Огвинн: «Спешите, спешите, скорее!» — и крикнул в ответ:
— Мы подходим!
Он погнал ранкора быстрей, так что сзади поднялась пыль, когда лапы чудовищ вспороли лесную почву.
Люк почувствовал, как на них со всех сторон устремилась Тьма. Воздух донес до путников запах гари. По медно-красному небу летели дым и копоть. Люк пожалел, что повел караван по большому полукругу, и теперь они подошли к горам с севера. Ужас подталкивал его, но нельзя было вести всех по более уязвимой для атаки южной стороне, где могли собраться Ночные Сестры.
Ранкоры обогнули скалистые северные склоны гор, и Люк ощутил совсем рядом присутствие Ночных Сестер. Он поднял руку, молчаливо приказав ранкорам остановиться, и взглянул на покрытые дымом широкие скалы. От них отражался свет костров, он не проникал только в самые глубокие трещины.
Люк внимательно осмотрел склон. Не удастся подняться, не подвергая себя опасности.
Сверху угрожающе навис бурый дым, словно покрыв весь мир, но все вокруг было совершенно неподвижно. Каким-то образом Ночные Сестры управляли дымом, орудуя Силой, как молотом. Воздух казался напитанным статическим электричеством.
Люк сказал:
— Арту, пошарь своим сенсором и скажи, если засечешь работу какой-нибудь электроники.
Арту поднял тарелку антенны и начал ей вращать. — Мастер Люк, — вмешался Трипио, — воздух сильно заряжен, ионизация расстраивает работу цепей. Сомневаюсь, что Арту что-нибудь сможет засечь. Эта погода не для дройдов.
— Это вообще не погода, — сказал Люк, принюхиваясь.
Облака были не полными дождя грозовыми тучами и не белыми волнистыми облаками, предвещающими летний дождик. Это были густые тучи, темные от пыли и копоти, а не от воды. Они вдруг закружились, словно чья-то рука взмахнула над гигантским кухонным очагом. Небосвод заполнило лицо Гетцерион, лицо из красного дыма, ее брови хмурились, глаза подрагивали. Потом лицо рассеялось, но у Люка осталось жуткое чувство, что Гетцерион по-прежнему там, наверху, из-за облаков наблюдает за ними. Ранкоры зарычали и отшатнулись от скалы.
— Не бойтесь, — успокоила всех Тенениэл, — Гетцерион просто хочет напугать вас.
— Да, — пробормотал Хэн, — и ей это удалось.
Арту неуверенно вращал антенной и наконец затрясся, указывая на юго-восток. Он загудел и выдал серию щелчков и гудков.
— Арту различил имперские шагоходы в том направлении, — перевел Трипио.
Люк посмотрел на юго-восток, затем перевел взгляд на Поющие Горы. Некоторые горные складки были столь глубоки, что человеческий глаз не разглядел бы ранкоров. Но сенсоры имперских шагоходов моментально бы засекли караван. Он должен убрать шагоходы, чтобы остальные могли взобраться на скалы. А времени на это почти не осталось.
Джедай соскочил на землю и потрепал по ноге ранкора. Зверь перегрелся. Люк чувствовал его усталость. Он пропустил через себя Силу, охладив животных и утолив их жажду, после чего промолвил:
— Тошь, пусть лучшие скалолазы доставят моих друзей в крепость. Я останусь с двумя из вас прикрыть их отход. Мы присоединимся к остальным, как только сможем.
Тошь проревела своим детям приказ. Два ранкора вынули из ее тюка генераторы. Сама ранкориха с дочерью отвязали от спины груз, готовясь к бою.
— Хэн, — сказал Люк, глядя на спутников, — доставь Лею и дройдов на «Сокол» и начинайте ремонт. — Для большей убедительности он поднял руки, и Арту переплыл со спины Тоши и оказался между Соло и принцессой. — Здесь, внизу, вам нечего делать. Тенениэл, им может понадобиться помощь твоих чар.
— Что ты говоришь? — запротестовал Хэн. — Я останусь с тобой. Я кое-что соображаю, и у меня есть бластер.
— От тебя с твоим бластером на этот раз мало пользы, — сказал Люк.
— Ну и ну, — обиженно пробормотал Хэн. В облаках загремел гром, отразившись от горных склонов. Багровая молния ударила в скалы, взорвавшись, как бластерный заряд, и оставив в воздухе сверкающий след.
— Ты что, не понимаешь? — воскликнула Лея. — Ночные Сестры пришли за «Соколом», потому что знают: это верный способ вырваться с планеты. Лучшее, что мы можем сделать, — это как можно скорее удрать! Чтобы здесь не осталось предмета ссоры.
— Знаю! — проговорил Хэн. — Ладно, согласен.
Чубакка и Трипио слезли с огромной ранкорихи и примостились за Изольдером и Тенениэл. Четверо могли легко расположиться на ранкорьей голове. Люк боялся перегрузить животных не столько всадниками, сколько генераторами и охладителем. Ранкорам придется лезть на гору с тюками.
— Справитесь? — спросил он огромных зверей, и два самца утвердительно заворчали.
Люк увидел, как Леино лицо осветилось вспышкой молнии, и ощутил тревогу принцессы.
— Не бойся, — успокоил он ее. — Мы справимся...
— Я не об этом беспокоюсь, — сказала Лея. — Ты береги себя. Не надо героизма. Там злые люди. Даже я это чувствую.
Тишина повисла между ними, и Люк не знал, что ответить. Если был день, требующий героизма, то этот день наступил.
— Постараюсь быть осторожным, — проговорил Джедай.
Люк подтолкнул ранкора вперед. Тошь пробежала метров сто по пологому склону, затем остановилась, выпрямилась, втянула ноздрями воздух. Впереди чернела сплошная масса кустарника. Тошь тихонько заворчала. Она просила Джедая слезть, чтобы ей было легче сражаться. Ранкор наклонился, и Люк соскочил на землю.
Он прощупал темноту впереди, но ничего не увидел, ничего не почуял, даже пустив в ход Силу. Однако ранкоры крадучись окружали кустарник. Люк бесшумно последовал за ними, скрадывая шаги Силой.
Они подошли к тропе, ведущей в глубь кустов. На тропе виднелись металлические лапы. Джедай посмотрел в кусты. Здесь было светлее, листвы наверху меньше, и Люк увидел сам шагоход. Голос из кабины крикнул:
— Смотри! Я их вижу! Они лезут на гору!
Люк оглянулся. По почти вертикальной скале карабкался караван. Люк с трудом различил силуэты людей и дройдов.
Бластерная пушка дернулась, и все озарилось ослепительной вспышкой. Люк догадался: за кустарник он принял камуфляжную сеть, скрывавшую артиллерийскую позицию. Там притаились дюжина гвардейцев, четыре шагохода и Ночная Сестра. Подобных постов должны были быть десятки. Люк надеялся, что уничтожение именно этого поста позволит каравану взобраться на гору.
Тошь и ее дочь с алебардами наперевес бросились к врагу, воспользовавшись громом канонады. Люк увидел, как оба ранкора на горной стене чудесным образом вдруг взмыли вверх и скрылись за гребнем горы. Наверное, они схватились за сброшенные сверху канаты. Он перевел дыхание.
Тошь первая добралась до имперцев, разом смяла два шагохода и сбила их с позиции. Испуганные внезапной атакой гвардейцы палили в нее из бластерных ружей, Тошь ревела от боли, но заряды отскакивали от ее толстой шкуры. Люк быстро уложил трех имперцев. Дочь Тоши, взмахнув своим грозным оружием, разрубила третий шагоход пополам.
Четвертая машина, неистово кружась, в упор била из сдвоенной бластерной пушки по молодой ранкорихе. Брызнула сукровица, правая лапа отлетела до плеча, из темного переплетения мышц показались осколки желтой кости. Ранкориха в шоке уставилась на свою рану, схватила здоровой лапой камуфляжную сеть и набросила на шагоход, после чего, рухнув на землю, испустила дух. Тяжелая сеть своим весом прижала машину к земле. Тошь одной лапой схватила выскочившего из кабины гвардейца, другим кулаком разбила пушки шагохода.

Из обломков вырвалось пламя, силовая установка шагохода расплавилась, однако Тошь колотила и колотила его кулаком, взламывая корпус. Внутри уже никого не осталось в живых, но Тошь с ревом рвала металл, стараясь вытащить труп стрелка.
Люк услышал пение ведьмы. Напуганная, она припала к земле, отползая в сторону от побоища. Джедай выхватил Огненный Меч.
— Эй, ты! — крикнул он.
Ночная Сестра обернулась, ее капюшон откинулся. Она была молода, совсем ребенок, не старше шестнадцати. Люк не мог поверить в силу ее злобы, он почувствовал только ее страх.
Он поднял свободную от оружия руку, призывая прекратить заклинание. Девушка замерла.
— Не заставляй меня убить тебя! — схватив ведьму за горло, сказал Джедай. — Обещай, что навсегда покинешь Гетцерион и ее племя!
Ночная Сестра тупо кивнула, и Люк отпустил девушку, ощутив ее животный ужас.
Та упала на землю, злобно глядя на Люка. Ее изумило собственное бессилие. Одним резким движением она сотворила чары и выбила из руки Джедая Огненный Меч.
Тотчас Люк выхватил бластер. Ведьма выкрикнула проклятие, пытаясь ладонью отбить выстрел, но была слишком молода и слаба. Бластерная вспышка опалила ей руку до черноты. Взглянув на рану, ведьма страшно завыла.
Огненный Меч взлетел с земли, целясь Люку в голову, но тот пропустил через себя Силу, отклонил клинок, прежде чем оружие достигло его лица, и схватил Меч за рукоять.
— Прошу тебя! — крикнул Джедай, но девушка уже затянула новое заклинание. Внезапно у нее за спиной выросла Тошь и обрушила на Ночную Сестру страшный удар. Раздался звук раздавленной плоти, треск ломающихся костей.
Люк стоял, потрясенный, не понимая самоубийственного поведения своей противницы. Он не желал верить, что столь юное существо может так отдаться Темной Стороне Силы.
Тошь схватила Джедая лапой поперек туловища, кинула себе на спину и бросилась через джунгли.
На ее шкуре у костяного воротника вдоль спины виднелись глубокие раны. Тошь ревела от боли, но это была боль не от ран. Это была боль матери, потерявшей дочь. Пронесшись сквозь джунгли, ранкориха выбежала к скале, по которой недавно двигался караван, и в темноте полезла наверх, к тучам дыма, освещаемым отблесками огня.
Пламя окружало горы, гремели раскаты грома. Когда Тошь добралась до перевала, караван уже спустился в долину и стоял у крепостных ворот. Лея оглянулась, желая убедиться, что Люк благополучно миновал опасное место, затем дернула своего ранкора, погоняя его вперед. Ранкоры на цыпочках пустились через возделанные поля на чашеобразной долине к высеченной в скале крепости. Старая Тошь издала воинственный рев, и ранкоры впереди подхватили ее клич. Хэн и Изольдер окликнули воительниц в крепости.
Когда Люк добрался до южной стороны долины, то увидел пятьдесят ранкоров, неподвижно, как темные тени, с дубинами и булавами в руках стоящих вдоль стены.
Мужчины и подростки в простых кожаных передниках подтаскивали огромные метательные камни и складывали на краю обрыва рядом с чудовищами.
Достигнув скалы. Лея погнала своего ранкора вверх по ступеням к крепости. Огромные животные не могли пройти в ворота, так что Хэн, Лея, Изольдер, дройды и Тенениэл остановились и стали поднимать генераторы вверх по лестнице. Однако Люк, около часа назад ощутивший тревогу в призыве Огвинн, бросил остальных, прыгая через три ступени, поднялся по лестнице и побежал через залы, где в страхе сгрудились дети и деревенские инвалиды, пока не добрался до Зала Воительниц.
Сестры племени ждали внутри, в плащах и головных уборах стоя над скульптурной картой местности и напевая:
— А ре а ре, а суун корре! А ре а ре, а суун корре!
Огвинн сдержанно поздоровалась с Люком:
— Добро пожаловать, Люк Скайвокер! — Остальные продолжали петь. — Я знала, что вы поспешите. Мы осматриваем местность, пытаемся определить местонахождение Ночных Сестер, чтобы разгадать их стратегию. — Концом своего резного посоха она указала на уменьшенную модель летающей машины Гетцерион у крепости. Если Огвинн не ошибалась, Гетцерион находилась всего в двух километрах от горы, двигаясь меж двух колонн бойцов, и Люк догадался, что Гетцерион пользуется машиной, чтобы лично отдавать приказы обеим колоннам. — Цель достигнута?
— Да, все прошло как задумано, — ответил Люк.
— Хорошо, — с облегчением вздохнула Огвинн. — Сколько времени потребуется на ремонт?
— Два часа, — сказал Люк. — Если не помешают Ночные Сестры. Гетцерион знает о наших намерениях.
— Она должна была их узнать, — ответила Огвинн. — Мы постараемся оказывать сопротивление, пока работы не завершатся...
Одна из женщин наклонилась и положила семнадцать черных камешков у западного подножия гор. Люк оглядел карту. Стратегия Ночных Сестер казалась нелепой и странной. Они расставили по одной сестре с двенадцати сторон. Поскольку Люк недавно уничтожил один такой пост, то точно знал, что там имеется артиллерийская позиция. Но вдобавок Гетцерион расположила равномерно вокруг скального хребта три штурмовых отряда: один перед лестницей — единственный удобный вход — и еще два на равном расстоянии от первого и друг от друга. План атаки явно не учитывал таких прозаических вещей, как ландшафт местности, фортификационные сооружения, укрепленные позиции племени. Гетцерион словно ожидала, что ее войска преодолеют любую преграду. Но Джедай знал могущество Силы и понимал, что любой план может сработать.

Предыдущая страница 28 Следующая страница


29 Дэйв Волвертон

— Многое пока неясно, — пояснила Огвинн, проследив за его взглядом. — Так что нужно быть начеку.
Она ударила посохом в пол и прошла на балкон.
Люк легким шагом вышел с ней, за ним вереницей потянулись остальные. Близился восход. Бурые тучи в вышине слегка посветлели.
Однако в воздухе было столько дыма, что Люк сомневался, взойдет ли вообще солнце этим утром. Они столько прошли за ночь, сделав всего два кратких привала, что Люк чувствовал себя так, будто не спал несколько дней. Он видел, как внизу, в лесу, разворачиваются имперские шагоходы, как подобно белым крысам спешат в укрытие гвардейцы. Огвинн проговорила:
— Найдутся ли у тебя для нас слова мудрости, Джедай? Какой-нибудь совет?
— Обратите свое могущество на службу жизни, — сказал Люк, — для защиты себя и окружающих.
— Мы не должны убивать Ночных Сестер? — спросила одна молодая ведьма.
— Да, если этого можно избежать. Но в противном случае... Я предупредил Гетцерион и ее банду, что их ждет.
— Я тоже, — сказала Огвинн. — Те, кто сражается против нас, захлебнутся своею кровью. Я не пощажу никого...
Раздвинув толпу воительниц, на балкон вбежала Тенениэл.
— Твои друзья... Мне показалось, я лишь мешаю им... — сказала девушка, взяв Люка за руку. — Здесь от меня будет больше толку.
Отблески пламени играли в ее медного цвета глазах, окрашивали волосы. Он кивнул.
Внезапно поднялся ветерок.
— Они идут! — воскликнула Огвинн. Сестры вокруг принялись петь, а внизу, под сенью деревьев, запели Ночные Сестры. Ветерок превратился в вихрь. Люк почувствовал на зубах скрежет пыли. Он поднял голову. Из туч сыпалась гарь. Джедай ощутил содрогание Силы.
Вихрь усиливался. Вскоре над крепостью закружился смерч, несущий копоть и камни. Люк натянул защитные очки. Воительницы попятились с балкона в укрытие.
Тенениэл Дйо затянула:
— Вайта ара квейта вэй! Байта ара квейта вэй!..
В крепостную стену ударил залп, и внизу, сверкая вспышками, показался имперский шагоход. Ночные Сестры, призвав Силу, подняли его в воздух.
Тенениэл выбросила перед собой руку с растопыренными пальцами, сосредоточив чары. По машине ударили песок и щебень. Магический импульс, словно громадная кувалда, разнес шагоход на мелкие кусочки. Ночные Сестры дали обломкам упасть, и они полыхнули внизу ослепительной вспышкой, озарив спешащих к крепости гвардейцев.
Сквозь кружащийся дым Люк рассмотрел ранкоров, скатывающих со склона светлые, словно мрамор, огромные валуны. Первый же камень угодил в шагоход, отбросив его к подножию крепости.
Люк удивился нахальству атаки. Это было феноменальное расточительство техники! Две сестры племени смотрели вниз на обломки, шепча заклинания. Вдруг Огвинн вскрикнула:
— Ферра и Кирана Ти, бегите к передним воротам! Ночные Сестры над нами!
Люк огляделся, не видя никаких ведьм, но при помощи Силы ощутил мощные колебания.
Он взглянул наверх. Три Ночные Сестры разом прыгнули на балкон.
Люк с воплем выхватил Огненный Меч и отступил назад. Одна из воительниц рядом не успела создать защитные чары. Ночная Сестра выстрелила ей из бластера прямо в лицо. Затем она метнулась к Джедаю, но взмах Меча разрубил Ночную Сестру пополам. В дальнем конце балкона Огвинн вступила в рукопашную схватку сразу с двумя ведьмами и Джедай поспешил туда на подмогу. Однако, когда он приблизился, Огвинн столкнула противницу с балкона. Другая ведьма сама прыгнула вниз. Люк бросился вслед за нею. Пролетая мимо залов и комнат, он увидел многочисленные трупы гвардейцев и воительниц. Они лежали повсюду, будто скошенная трава.
Имперские шагоходы перенесли огонь на ран-коров. Когда Люк приземлился, невдалеке взрыл землю залп бластерной пушки. Ведьма, словно ожидая его появления, замерла в двух шагах, бормоча под нос заклинание. Люк взмахнул Мечом. Ведьма будто рассердилась — языки пламени вырвались из ее плаща, и он понял, как крепка в ней Сила.
Она пристально посмотрела на Люка, откинула капюшон, и Джедай увидел вздувшиеся на ее лице багровые вены. Горящие красные глаза точно собирались расплавить Люка. Это была Гетцерион.
— Что ж, вот мы и встретились, — прокричала она громовым голосом, перекрывая звуки сражения. — Я узнала тебя по колебанию твоей Силы. Мне всегда хотелось встретиться с Джедаем, но когда я позволила одному проникнуть в мою тюрьму, то даже не узнала его.
— Я не раз встречался с такими, как ты, — ответствовал Люк. — Послушай меня, Гетцерион: отвернись от Темной Стороны, пока не поздно!
Гетцерион словно его не слышала.
— Извини меня, но должна признаться, ты не произвел на меня впечатления, молодой Джедай. Ты умрешь, не получив возможности увидеть, как я заставлю корчиться от боли твоих Друзей.
Ведьма ткнула в Люка сморщенным пальцем, и, прежде чем он успел разгадать ее замысел, в глазах вспыхнули белые огни, на правую часть лица будто с размаху упал булыжник. Правая нога согнулась под ставшей вдруг непомерной тяжестью тела. Оглушенный, Джедай осел на одно колено. Властерные выстрелы, крики — все звуки битвы превратились в отдаленный рев. Гетцерион снова ткнула в него пальцем. В глазах у Люка все расплылось, он почувствовал, как кувалда опустилась на левый висок, упал на бок и перекатился на спину, задыхаясь. Он уставился в небо, глядя на свистящие в вышине потоки камней — одни движимые Силой Ночных Сестер, другие — брошенные ранкорами.
Время, казалось, замедлилось. В голове ударами отдавалось биение пульса. Лицо похолодело, окаменело. Люк отстранение понял, что чары Гетцерион вспороли кровеносные сосуды в мозгу и он сейчас умрет — от одной из сотен роковых возможностей на поле боя.
«Так вот как это было бы, если бы Вейдер захотел меня убить!"
Кого он пытался обмануть? Тенениэл была права: никакой он не воин.
«Йода, — подумал Люк, — я подвел тебя. Я подвел всех..."
Вдруг накатила волна чудовищной боли, и Люк не смог вспомнить, с кем он только что говорил, о чем думал, кого звал на помощь... мозг онемел, опустел, как голые таттуинские степи под заходящим солнцем.

Глава 23

Изольдер поспешно схватил новое окно сенсорного ряда. Чубакка уже с силой выдирал старое окно, пока Хэн и Лея работали в тесноте отсеков, силясь установить на место генераторы отклоняющего поля. Дройды внутри «Сокола» выкачивали охладитель для гиперблоков, а снаружи вовсю бушевала битва. Каменный пол подземелья крепости сотрясался от бластерных взрывов и падающих скал.
Иногда казалось, что вот-вот — и вся крепость рассыплется в прах. Принц прямо-таки мечтал, чтобы в этом зале, как во множестве других помещений, было хоть какое-нибудь окошко, выход на крепостную стену, чтобы видеть, что происходит снаружи. Но в то же время казалось безопаснее в закрытой комнате, где защищать нужно одну дверь.
Изольдер подтащил сенсорный ряд к корпусу «Сокола». Вуки волосатой лапой схватил болт, чтобы закрепить деталь. Пальцы Чубакки дрожали от страха.
Позади послышался отдаленный пронзительный женский голос:
— Гетцерион, я нашла их!
Выронив сенсоры, принц обернулся. В дверях стояла Ночная Сестра. Он выхватил бластер, но ведьма, взмахнув подолом плаща, выбила из рук принца оружие.
— Ты один, и думаю, ты попался, — проговорила она.
Чубакка с рычанием бросился на Ночную Сестру, и она попятилась. Чуви уклонился в сторону, словно обегая ее на пути к выходу, и Ночная Сестра вдруг отпрянула назад. Вуки так быстро оторвал ей руку, что Изольдер не успел даже заметить. Пока она смотрела на место, где только что была конечность, Изольдер поднял бластер и выстрелил. Ведьма упала.
Чубакка безумно завыл, глядя себе под ноги. Даже не зная его языка, Изольдер понял, что Чуви выронил болт.
— Беги к Лее в корабль и возьми другой! — крикнул принц. — Скорее!
Чубакка забрался в корабль, Изольдер попятился за ним, нервно поводя бластером из стороны в сторону.
В это время каменная стена разлетелась, словно на нее обрушился гигантский кулак. Изольдер закрыл голову руками, в помещение с воем ворвался ураган пыли и удушающего дыма.
За воем ветра слышалось женское пение. Принц скосил глаза и с криком «Спасайтесь!» нажал кнопку закрытия корабельного шлюза. Пророчество Релл грозило сбыться — если он задержится здесь хоть на мгновение, то безусловно погибнет. В красном мареве звезд снаружи Изольдер увидел фигуры женщин, карабкающихся по скале и прыгающих через пролом в подземелье.
Принц соскочил вниз, прокатился под кораблем и бросился к двери, надеясь спастись. Навстречу вышла Ночная Сестра.
Она подняла руку. С корявых пальцев сорвалось белое пламя и вонзилось Изольдеру в грудь.
Тенениэл видела, как Люк прыгнул с балкона в кружащуюся мглу, но не осмелилась последовать его примеру. К тому же она слышала, что в крепости визжат от страха дети, и бросилась вниз по винтовой лестнице, захватив с собой двух молодых воительниц — Ферру и Кирану.
Ферра, бежавшая первой, вдруг закричала. Ее голова резко вывернулась вбок. Хрустнули позвонки.
Кирана вскинула бластер, ожидая появления врага. Но Тенениэл не стала ждать. Ее точно охватило безумие. Не произнося заклинаний, она послала вдоль лестничного колодца вихрь, такой жестокий и мощный, что он взметнул тело Ферры. Внизу в ужасе закричали Ночные Сестры. Тенениэл, повернув за лестничный поворот, увидела двух, изо всех сил вцепившихся в перила.
Черная ненависть при виде противника затуманила ее сознание. Девушка ударила ведьм ветром Силы, вырвав перила из каменных ступеней. Ночные Сестры рухнули замертво.
Кирана присела на корточки, панически завывая. Тенениэл обозлило ее поведение.
— Не вой! — крикнула она. — Жалкая тряпка! Вставай! Иди сражаться!
— Твое лицо! — прорыдала Кирана Ти. — У тебя лопнули сосуды!
Тенениэл схватилась за щеку и нащупала под глазом кровоподтек — признак Ночной Сестры, расплата за ярость. Голова закружилась от этой мысли. Значит, она действовала, поддавшись приступу смертельной злобы. Отчаянно вскрикнув, Тенениэл кинулась дальше, сметая все на своем пути. Звуки шагов гулко отскакивали от каменных сводов. Сейчас ее волновало только одно — битва.
Тенениэл свернула за угол и услышала пение Ночных Сестер. Она осмотрелась, удивившись, что они забрались так глубоко. На такой глубине больше не было открытых помещений — только несколько запертых спален и кладовок. Если Ночные Сестры не спустились по лестнице, они могли проникнуть туда, только проломив при помощи Силы каменную стену. А единственной ценностью там был «Сокол».
В свете оплывших свечей в шандалах Тенениэл молча побежала наверх мимо поблекших шпалер с изображениями давно умерших сестер и свернула в верхнее помещение, где находился «Сокол».
Там толпились Ночные Сестры — двенадцать закутанных фигур, бормочущих своих заклинания, вытянув в стороны руки. Они разнесли северную стену, и сквозь пролом было видно бушующий снаружи вихрь.
Бурей Силы Ночные Сестры заставили «Сокол» плыть по воздуху в ураган. Он уже наполовину прошел через пролом в стене и медленно продвигался дальше. Корабельный люк был закрыт. В дальнем конце помещения одна Ночная Сестра нагнулась над неподвижной фигурой Изольдера, не в силах устоять против искушения завладеть красавцем-рабом.
Тенениэл прижалась к стене, размышляя. Она не могла сражаться со столькими сразу, а если не остановить их сейчас, потом корабль просто вывалится через пролом наружу и упадет со скалы. Даже с ее даром, с ее способностью двигать предметы было невозможно одновременно удерживать тяжелый корабль и сражаться с Ночными Сестрами.
Единственной надеждой оставались Хэн и Лея внутри корабля, если они уцелели. Тенениэл напрягла все силы, молча призывая Лею: «Пожалуйста, включи двигатели!"
Она глубоко вздохнула, пробежала через зал и выпустила Силу в Изольдера, заставив его беспомощное тело взлететь. Его захватчицу она отбросила в сторону, схватила его самого и, прикрыв собой, отскочила к каменной стене.
Двигатели «Сокола» включились, наполнив помещение белым пламенем. Ночные Сестры завопили в этом аду, но Тенениэл при помощи Силы заставила пламя течь вокруг нее. «Сокол» пулей вылетел в клубы бурого дыма.
Тенениэл сползла на пол. Огонь обжег ее, опалил одежду. Она не чувствовала повреждений, только боль.
В помещении бушевало пламя. В углу горели полки со старинными манускриптами. Тлели шпалеры с древними изображениями сестер. Среди Ночных Сестер только одной хватило сил устоять против огня. Оглушенная, она приподнялась на четвереньки, с опаленными волосами и красным, как от солнечного ожога, лицом.
Лея вела «Сокол» сквозь пылевые вихри. Буря Силы по-прежнему бушевала. Остальные заканчивали установку генераторов. Песок со звоном бил в сенсорное окно «Сокола», но Лея даже не пыталась подняться над бурей. Вспышки молний от накопившегося статического электричества, гарь и взлетевший в небо сор надежно прикрывали «Сокол» от кораблей Цзинджа на орбите.
Лея дважды облетела крепость. С высоты сквозь бурю было видно восходящее солнце, и «Сокол», снизившись, вернулся в долину под крепостью.
Вылезший из отсека Хэн закричал:
— Что ты делаешь с моим кораблем! Нельзя оставаться в этой буре!
Он сел на место второго пилота, и они пронеслись низко над долиной. Арту сзади свистел и гудел.
— Генерал Соло, ваше высочество, хорошие новости! Я залил весь охладитель в генераторы гиперблоков! — доложил Трипио.
— Прекрасно, — пробормотал Хэн. — А ты не знаешь, как остановить этот шторм?
— Надо подумать, — оптимистично ответил дройд.
Лея посмотрела на землю, на заплатки полей племени Поющих Гор. Прямо по курсу, на границе видимости, по лесной тропе спускались дюжина имперских шагоходов и десятка два Ночных Сестер. Хэн прицелился.
— Не люблю, когда портят хорошую дорогу! — сказал он, выпуская протонные торпеды. Лея лишь надеялась, что энергетический щит выдержит силу взрыва.
Протонные торпеды расцвели в поле белыми цветами, и Лея зажмурилась. Невероятный звуковой удар потряс корабль, многократным эхом отдавшись над холмами. Когда вспышка погасла, было видно, как с неба падают гравий и пепел, а в утреннем солнце золотым водопадом сияют длинные хвосты горящих обломков.
Хэн захохотал и пригладил свои спутанные волосы. За это длившееся вечность мгновение Лея поняла, что они нанесли решающий удар. Буря Силы улеглась. Чары Ночных Сестер были сломлены.
Тенениэл в крепости опустилась на пол, и вдруг страшный взрыв потряс всю долину.
Внизу раздавались победные крики, но как только буря Силы улеглась, они замолкли. С неба грязными потоками сыпались обломки и пепел, но за тучами Тенениэл увидела восход солнца — золотистый шов там, где земля встречается с небом.
Девушка подползла к раненой Ночной Сестре на полу, где раньше стоял «Сокол», и карга взглянула на нее, из последних сил пытаясь прошептать заклинание, но не смогла. Тенениэл перевернула ее на спину и заглянула в глаза. Ночная Сестра дернулась от страха. Из обожженных легких, слабея, вырывалось дыхание. Когда включились двигатели «Сокола», она стояла на неудачном месте — прямо у сопла.
— Не бойся, — сказала Тенениэл, коснувшись измазанного сажей лица ведьмы, — я тебя не трону. Сегодня я и так убила слишком много таких, как ты. Что бы ты ни делала потом, я хочу помочь тебе.
Тенениэл взглянула на безобразную женщину, жертву собственного зла, и перелила в нее остатки собственных сил, передав достаточно жизненной энергии, чтобы со временем Ночная Сестра могла оправиться.
Хэн смотрел на льющиеся потоки солнца, и сердце его колотилось. На мгновение показалось, что он победил.
Затем расцвела тьма. Далеко на горизонте появилось темное пятно, затем другое, затем еще и еще, словно небо освещало не солнце, а мириады ламп и кто-то поочередно одну за другой их выключал.
Через тридцать секунд «Сокол» летел под совершенно темным небом, только огни горящих полей освещали землю внизу. Чубакка зарычал и, выпучив глаза, замотал головой.
— Король Соло, помогите! — закричал Три-пио. — Мои фоторецепторы регистрируют невиданное явление: кажется, датомирское солнце гаснет!
— Не шуми так, — сказал Хэн.
— Ой! — воскликнула Лея. и ее голос выдавал волнение. — Что же это?
— Это выходит за пределы могущества даже Ночных Сестер, — уверенно ответил Хэн, глядя в потолок кромешной ночи.

Глава 24

Хэн посадил «Сокол» и выключил двигатели. Тыяа была совершенно абсолютной, и он взглянул на небо, предположив, что, может быть, что-то случилось с обзорным экраном, постучал по нему, просто чтобы проверить, потом посмотрел на сенсорные панели.
— Ого, — сказал он. — Этот полет через бурю дорого нам обошелся. Сенсоры засорились. Я по ним почти ничего не вижу.
— Ты бы предпочел погибнуть? — спросила Лея.
— Нет, — признал Хэн. — А где Изольдер?
— Не знаю, — ответила Лея. — Он вышел установить сенсорное окно. Наверное, попал к Ночным Сестрам.

Предыдущая страница 29 Следующая страница


Выбор принцессы Леи 30

— Попал к Ночным Сестрам? Как это — попал к Ночным Сестрам? И они его убили?
— Я... Я не знаю. Когда мы взлетали, он лежал на полу подземелья. С ним была Тенениэл. Я услышала ее сигнал и сказала тебе, что нужно взлететь.
Хэн посмотрел на нее; в свете корабельных огней на ее лице был виден страх. Ее поступок был равносилен человеческой жертве, и она понимала это.
— Нам надо взять аптечку и вернуться. Убедимся, что с ним все в порядке. Как далеко мы улетели от крепости? — спросил Хэн.
— Я много кружила, — сказала Лея. — До нее, наверное, всего полкилометра. Хэн обернулся к Чуви.
— Мы с Леей пойдем в крепость. Вы с Трипио посмотрите, не сможете ли установить генераторы. Арту, попробуй прочесть что-нибудь по сенсорам и доложи, что происходит. Если что-нибудь узнаешь, немедленно сообщи.
Чуви согласно зарычал, и Хэн пошел за аптечкой, прихватив тяжелый бластер и каску. Он дал Лее фонарь, и они вместе спустились по трапу и направились через долину.
Сверху все еще сыпались пыль и пепел, земля там и здесь горела. В дальнем конце долины виднелись зеленые огни отступающих шагоходов и мрачные фигуры рядом с ними.
Лея и Хэн не стали включать фонарь и пустились по дороге, освещенной лишь слабым светом костров. То, что из «Сокола» казалось долгой ухабистой дорогой, оказалось короткой пробежкой. Когда они добрались до крепости, сражение уже закончилось. Вокруг теснились мужчины с мрачными лицами, в руках они держали факелы, с содроганием вглядываясь в темноту. На ступенях в агонии ревели ранкоры, и Лея осветила их фонарем. Дюжина чудовищ лежали окровавленной кучей, как холм, наверху лестницы, и Тошь, рыча от боли, пыталась вытащить труп своего сына.
Хэн с Леей поспешили мимо трупов наверх, в крепость. В верхнем помещении они нашли
Тенениэл, распростертую на теле какой-то Ночной Сестры. Лея перевернула девушку на спину, и та вздохнула. Хэн осмотрел ее и кроме обгоревших участков на плаще не обнаружил никаких повреждений.
— Где Изольдер? — спросила Лея, но Тенениэл не шевелилась.
Лея пошарила лучом фонаря по комнате. Белое пятно в углу оказалось Изольдером. Лея бросилась к нему.
Хэн принес аптечку, но, приблизившись, услышал легкий храп. Лея встряхнула Изольдера, пытаясь разбудить, и он вдруг очнулся.
— Где я? — спросил принц. — Что происходит?
Оглядевшись, он увидел тела Ночных Сестер и вроде бы вспомнил.
— О, как прекрасно проснуться и увидеть это лицо! — Изольдер обнял Лею и поцеловал.
— Ладно, хватит сантиментов! — сказал Хэн. — У нас много работы.
Он посмотрел на пролом в стене и увидел в долине огни. Это напоминало вид из древней примитивной обсерватории.
— Вот они где! — послышался голос Огвинн, и Хэн обернулся.
Предводительница племени держала над головой факел, в посох ее вцепилось несколько испуганных ребятишек. Она еле двигалась. Лея помогла Изольдеру подняться. Огвинн остановилась рядом с Тенениэл, сказав одному мальчику:
— Сходи, приведи целительницу!
— Что происходит? — спросил у предводительницы Хэн. — Почему вдруг опять стемнело? Огвинн взглянула в ночь и покачала головой:
— Я надеялась, вы мне объясните... Гетцерион вернулась в тюрьму. Я видела над горами ее мотобот. У нас большие потери. Если Гетцерион повторит атаку, все мы погибнем... Почему среди вас я не вижу Джедая?
Лея вздрогнула и непроизвольно вскрикнула. Она оглядела зал, словно надеясь, что Люк где-то здесь.
— Разве он не был с вами? — спросил Хэн.
— Мы видели, как он преследовал Ночных Сестер, — ответила та.
— Люк способен сам о себе позаботиться, — сказал Хэн, ради Леи стараясь говорить убедительно. — Дадим ему время. Уверен, что он объявится...
Но Лея хмурилась, глядя через пролом в долину.
Огвинн проковыляла к пролому в стене и со страхом посмотрела на небо.
— У нас много раненых. Боюсь, что только эта темнота нас и спасла. Это остановило Ночных Сестер. Я буду в Зале Воительниц, подожду, пока соберутся наши сестры.
Она устало начала спускаться по ступеням, а Хэн и Лея остались ждать целительницу. Пришла старуха и, тихо напевая, три раза провела руками вдоль тела Тенениэл. Девушка открыла глаза, и старуха сказала:
— Теперь отдохни. Ты отдала часть своей жизни, чтобы спасти чужую. Кто это был?
— Ночная Сестра, — тихо проговорила Тенениэл, взглянув на тень позади. — Вон она.
Старуха подошла к Ночной Сестре, пощупала пульс у нее на шее и задумалась. Спустя некоторое время целительница встала и начала спускаться по лестнице, не оказав ведьме никакой помощи.
— Вы хотите бросить ее? Дать ей умереть? — крикнула ей вслед Лея.
Старуха замерла и, не оборачиваясь, ответила:
— У меня не так много сил, а в моей помощи нуждаются другие мои сестры. Если Гетцерион хочет оживить эту тварь, пусть пришлет свою целительницу. Но я не очень в это верю.
Леины глаза сверкнули негодованием, и Хэн, успокаивая, положил руку ей на плечо.
— Я поговорю об этом с Огвинн, — сказала Лея.
Изольдер взял Тенениэл на руки, а Лея кивнула Хэну на Ночную Сестру:
— Возьми и ее тоже.
Хэн взял ее и понес вслед за Изольдером в Зал Воительниц. От плаща Ночной Сестры пахло грязью и прогорклым жиром. Хэн положил ведьму на подушки у огня, а Лея тем временем ругалась с Огвинн. Уцелевшие сестры собрались вокруг огня, они были потеряны и угрюмы — слишком дорогой ценой племя отбило атаку. Мужчины уложили мертвых вдоль стен и принялись обряжать убитых, готовя к погребальному костру.
Наконец Огвинн согласилась на лечение Ночной Сестры, положила ладонь на ее загрубевшее лицо и тихо, протяжно запела, пока ведьма не открыла глаза. Карга лежала на подушках, глядя на всех своими зелеными глазами, превратившимися в узенькие щелки. Хэн не мог сказать, больна она или просто притворяется. Доверия она заслуживала не больше, чем гадюка. Он вдруг осознал, что предпочел бы видеть ее мертвой.
— Хэн, — сказала Лея, — я очень переживаю, где Люк? Он уже должен дать знать о себе.
— Да, — ответил Хэн, — я тоже тревожусь.
— Я... Я не чувствую его. Я не ощущаю его нигде... — Она запнулась. — Нам следует отправиться на поиски.
— Нельзя, — вмешался Изольдер. — Там, снаружи, сейчас еще очень опасно. Гетцерион улетела, но это не означает, что все ее войско бесследно исчезло. В окрестностях полно ведьм и гвардейцев...
Огвинн глухо пробормотала:
— Изольдер прав. Ты не должна выходить... Слишком большие потери. Слишком... — Она взглянула на двери зала.
Там появился Арту, вращая единственным глазом и посвистывая.
— Арту, что случилось? — спросил Хэн. — Ты что-то узнал?
Он внимательно прислушался к гудкам и свисткам дройда, не в состоянии разобрать ответ. Арту понял это и включил голограммы.
Посреди зала возникла Гетцерион. Ее тощая грудь вздымалась от напряжения.
— Что это значит, Цзиндж? — Она взмахнула руками, указывая на небо. — Это твои шутки?
Диктатор наклонился в кресле. За его спиной вспыхнули цветные прожекторы. Цзиндж был чем-то очень доволен.
— Привет, Гетцерион! Как я рад тебя видеть по прошествии стольких лет! Эта темнота... Это не шутка... Это мой подарок тебе. Он называется — орбитальная ночная мантия. Правда, подходящий презент для Ночной Сестры? Забавно, не так ли? Мантия состоит из тысяч спутников, соединенных в сеть, — они отражают свет от планеты. Чудесная игрушка!
Гетцерион молча смотрела на него, и Цзиндж продолжил:
— Ты сообщила Мелвару, что генерал Соло находится у тебя. Сегодня ты выдашь его. Если тебе захочется покапризничать, мой презент останется с тобой до конца твоей жизни. Завтра в этот час ваши долины покроются снегом. Через три дня погибнут растения. Через две недели температура упадет градусов на сто ниже нуля. И все живое в вашем мире вымрет.
Гетцерион склонила голову. Лицо ее скрыл капюшон.
— А если мы выдадим Хэна Соло, ты заберешь свой подарок обратно?
— Даю слово солдата!
— Твое слово... хорошо известно, — сказала Гетцерион. — А что ты скажешь насчет моего предложения? Я предлагала тебе нашу службу...
— Да, помню, — сказал Цзиндж. — К сожалению, в моих рядах не нашлось достойного вас места...
— Тогда, быть может, ты предложишь нам место вне этих рядов?
— Не понял?
— Вы воюете с галактической Новой Республикой. Этот враг столь многочислен, что тебе не удастся его победить самому. Я это предвижу. Поэтому, может быть, ты обдумаешь возможность выпустить нас в миры Новой Республики?
Цзиндж задумался, сложив на толстом животе руки. Некоторое время он изучал капюшон Гетцерион.
— Интригующее предложение. Сколько сестер нужно перевезти?
— Шестьдесят четыре.
— И как скоро вы готовы вылететь?
— Через четыре часа.
— Мы устроим обмен таким образом, — сказал Цзиндж. — Я спущу на планету два корабля. Один корабль будет без вооружения, другой — вооружен до зубов. Генерала Соло вы передадите на вооруженный корабль — одного Хэна Соло. Когда корабль с ним стартует, вы погрузитесь на оставшийся транспорт и отбудете в направлении, которое я укажу. Согласны?
После секундного размышления Гетцерион энергично кивнула:
— Да, да! Это нас вполне устроит. Спасибо, диктатор...
Обе голограммы погасли. Хэн оглядел воительниц.
— Двое лгунов! — воскликнула старуха Таннат. — У Гетцерион нету Хэна, а у диктатора нет намерения ни снять мантию, ни дать Гетцерион улететь.
— Ты прочитала его намерения? — спросила Огвинн. — Или это только твои догадки?
— Конечно, я не могла прочесть его мысли, — сказала старуха. — Но Цзиндж врет очень неловко!
— Он определенно не дипломат, — вставила Лея. — Вообще о диктаторе ходят слухи, что он патологический лгун. Несмотря на весь опыт Цзинджа, его видно насквозь.
— Да, — согласилась Огвинн. — Правда. Заговор внутри заговора. Но, возможно, Цзиндж хитрее, чем вы о нем думаете.
— А может, диктатор просто блефует, — предположил Изольдер. — Он построил орбитальную мантию, но эти спутники легко сбить?
— Верно... — сказала Лея. — Сеть легко нарушается — сбиваешь один или два, и вся система выходит из строя.
— Я бы мог взлететь на своем истребителе, — предложил Изольдер.
Это был смертельный риск. Наверняка диктатор предусмотрел меры для защиты ночной мантии. Истребитель имел мало шансов выжить, разве что, сбив спутник, он нырнул бы в гиперпространство,
— Орбитальная мантия — не бог весть какое оружие, — проговорила Лея задумчиво. — Любая цивилизация, способная на космические запуски или хотя бы имеющая радио, чтобы вызвать помощь...
-... сможет с ней бороться, — закончила за принцессу Огвинн. — Это оружие предназначено для примитивных миров, вроде Датомира. Здесь оно вполне подходяще...
— Три дня, — пробормотал Изольдер, глядя в огонь.
— Что три дня? — переспросила Огвинн.
— Нужно продержаться всего лишь три дня, и прибудет флот моей матери... Если мы установим контроль за планетой хотя бы на день, то сможем эвакуироваться.
— Для Датомира это целая вечность! — возразил Хэн. — За три дня, проведенных под мантией, планета превратится в кусок льда. Не забывайте, это пока моя планета! Я отвечаю за все, что на ней происходит...
— Да, — признал Изольдер. — Вот ты и придумай, что теперь делать...
Огвинн с надеждой проговорила:
— В самом деле? Наши племена так разбросаны!
— Но когда температура упадет на сто градусов, они зароются в пещеры, как можно глубже, — сказала Лея.
Хэн задумался. Три дня никак не выждать. Кто-то должен взлететь и сбить несколько спутников, сорвать ночную мантию на достаточное время, чтобы задержать Цзинджа. Но этот кто-то — смертник.
«С большей долей удачи, — подумал Хэн, — я мог бы увезти отсюда Лею».
Он представил полет сквозь сеть спутников, как сбивает несколько из них и потом пытается прорваться от планеты. Для успешной атаки придется сбавить скорость и следовать за ними по орбите.
Он посмотрел на Изольдера. Принц глядел на него. Хэн понял, что каждый ждет, что вызовется другой.
— Тянем жребий? — предложил Хэн.
— Это будет честно, — согласился Изольдер, кусая губу.
— Минутку! — сказала Лея. — Должен быть другой выход. Изольдер, может быть, флот королевы прибудет раньше, чем через три дня?
Изольдер покачал головой.
— Если он следует по предписанному маршруту, нет. Корабли стоят триллионы кредитов. Такую технику нельзя посылать по рискованному пути.
Он был прав. Конечно, случалось, что кто-то вел корабли запрещенным маршрутом, надеясь срезать сотню парсеков, но при выходе из гиперпространства обязательно обнаруживались неминуемые потери... Был бы здесь Люк Скайвокер, он бы нашел выход из трудного положения!

Предыдущая страница 30 Следующая страница


31 Дэйв Волвертон

Хэн взглянул на дверь, поймав себя на мысли, что ждет Скайвокера. Это было не похоже на Джедая — так долго не давать о себе знать. Хэн не на шутку обеспокоился. Он боролся с желанием бежать в горы и во всю глотку звать Скайвокера.
Лея в ожидании скрестила руки на груди.
Хэна тянуло сразу в разные стороны — хотелось искать Люка, пусть даже мертвого; хотелось лететь на орбиту и сбить несколько спутников. Видимо, принцесса подумала о том же — она всхлипнула. Хэн подошел к Лее и обнял ее за плечи.
— Его нет, — давясь слезами, еле выговорила Лея. — Я не чувствую его... Его больше нет...
— Эй, — сказал Хэн.
Он старался найти слова утешения, но сказать было нечего.
Леина способность чувствовать присутствие Люка, касаться его ауры и знать его мысли не оставляла никаких сомнений. Лея задрожала, и Хэн поцеловал ее в лоб.
— Все будет хорошо, — сказал он. — Я... я сейчас...
Но придумать ничего не смог. Ничего не оставалось, что было бы можно предпринять.
Вдруг в сознании Хэна что-то шевельнулось, словно под череп проникла невидимая рука. Очень ясно в голове возник образ, видение огромного множества мужчин и женщин в оранжевых комбинезонах. Люди стояли в освещенном помещении и, не отрываясь, смотрели вверх. Там стояли гвардейцы с бластерными ружьями. Хэн узнал тюрьму.
— Генерал Соло, — раздался в голове голос Гетцерион, — надеюсь, увиденное вас позабавит. Я верю в ваше сострадание и жалость. Я очень на них рассчитываю. Как вы знаете, я испробовала разные методы, чтобы заставить вас прийти ко мне. Думаю, этот вас наконец убедит.
Мелькнула рука, полуприкрытая черным плащом, и Хэн понял, что смотрит глазами ведьмы. По взмаху руки гвардейцы начали стрелять в толпу. Мужчины и женщины кричали, метались, пытаясь спрятаться от бластерного огня, но двери камеры были заперты накрепко
Хэн закрыл лицо руками, чтобы не видеть этого зверства, но видение не исчезало. Он не мог сомкнуть глаза, потому что и при опущенных веках кошмарная картина оставалась перед глазами; не мог отвернуться, потому что видение следовало за ним. Вот женщина с визгом бежит под стеной, и Хэн увидел, словно через лазерный прицел, как бластер в руке у Гетцерион влепил заряд женщине в спину. Жертва завертелась и упала замертво, а Гетцерион выстрелила снова. Мужчина рядом с женщиной поднял сцепленные в мольбе руки, прося пощады, и ведьма выстрелила ему в правое бедро. Заключенный упал на пол, обреченный на медленную смерть от потери крови.
— Итак, первые пятьдесят заключенных мертвы, — сказала Гетцерион. — Они погибли из-за вашего упрямства, генерал. Сейчас я соберу для казни еще пятьсот узников. Но у вас еще есть время, чтобы спасти их, генерал. Я пошлю за вами Ночную Сестру к подножию крепости. Она прибудет в моем мотоботе. Если вас не будет на месте, то вам вновь будет дана возможность полюбоваться зрелищем. Если вы и тогда не сдадитесь, то увидите смерть еще пятисот, и еще. Я надеюсь на ваше сострадание."
Лея вообразила, что Хэн плачет, когда он вдруг откинулся назад и закрыл лицо руками, но потом он обрел дыхание, и его мышцы напряглись. Он смотрел, точно глядя внутрь себя. Лицо генерала исказило отчаяние.
— Хэн! Хэн! Что с тобой? — воскликнула Лея. Но он не отвечал.
— Это послание, — сказала Огвинн. — С ним говорит Гетцерион.
Лея взглянула на старую ведьму. Огвинн сняла головной убор предводительницы и сидела у огня, как обычная неряшливая старуха.
Хэн убрал ладони с лица. Взгляд его был безумен.
— Мне нужно идти, — сказал он. — Мне нужно идти немедленно!
Он повернулся и, перепрыгивая через лежавших на полу раненых, бросился к выходу из военного зала.
— Хэн, погоди! — позвала Лея.
Она побежала следом, на звук его шагов, эхом раздававшихся по коридорам. Арту свистнул, прося подождать, но Лея не слышала дройда. Хэн выбежал наружу, протолкался через толпу сгрудившихся у дверей деревенских мужиков и пустился во всю прыть.
Лея, стоя на каменной площадке, смотрела, как его поглощает темнота. Изольдер вынес прожектор и направил ему в спину мощный луч.
— Куда это он? — спросил принц.
— На «Сокол», — ответила Лея и бросилась за Хэном.
Они настигли Соло только у «Сокола». Хэн к тому времени был уже под сенсорным рядом, вместе с Чуви устанавливая последний генератор. Увидев Лею и Изольдера, он позвал:
— Изольдер, нужна твоя помощь. Нужно поднять корабль в воздух и убираться отсюда.
Возвращайся в крепость и принеси окно сенсорного ряда.
Изольдер на мгновение застыл, словно ожидая других указаний, и Хэн крикнул:
— Сейчас же, чтоб тебя!
Изольдер с фонарем скрылся в темноте.
— Что с тобой? — спросила Лея. — Что происходит?
— Гетцерион все-таки раскрутила меня. Она убивает ни в чем не повинных заключенных. — Он закончил привинчивать последний генератор и бросил ключ на землю. — Я очень жалею, что завез тебя сюда. Ты была права. Я поступил, как глупый мальчишка. Не стоило затевать все это-Не прилети мы сюда, Цзиндж не натянул бы здесь эту ночную мантию, Гетцерион не стала бы убивать заключенных. Цзиндж, Гетцерион — они меня даже не знают! Они воюют с Хэном Соло — генералом Новой Республики!
— А ты что делаешь? — спросила Лея. — Убегаешь? Это твой ответ? Народ Огвинн в отчаянии. Тебя считают военным гением — оставайся здесь и сражайся! Им нужен твой бластера
Она полезла за ним по трапу. Хэн молчал, но вместо того чтобы пойти в инструментальный отсек, как собирался, он сбежал к пульту управления и включил рацию звездолета.
— Гетцерион? — проговорил он. Незнакомый голос ответил:
— Тюремное управление. Вы хотите оставить сообщение? Представьтесь, пожалуйста-
— Да, — сказал Хэн; на лбу его выступил пот. — Это генерал Хэн Соло. У меня неотложное сообщение. Скажите ей, что я приду. Я сдаюсь. Вы записываете? Скажите, чтоб не убивала заключенных. Я буду у подножия крепости, как она просила.
— Это Первое управление, мы записали, генерал. Кто с вами будет? Цзиндж спрашивал о ваших товарищах, которых вы можете взять с собой.
— Они погибли, — сказал Хэн. — Они все погибли в сражении час назад.
Он швырнул микрофон на рацию и протиснулся мимо Леи, спеша к двери. Принцесса мгновение смотрела ему в спину, слишком удивленная и ошарашенная, чтобы говорить.
— Минутку, — наконец выговорила она. — Ты не можешь этого сделать! Ты не можешь вот тая просто пойти туда! Цзинджу ты живой не нужен. Ему нужен твой труп.
Хэн покачал головой.
— Поверь, мне самому все это не нравится, но когда-то это должно случиться.
Он свернул за угол, подошел к своей койке, сердито сдернул матрац и открыл тайник, который Лея никогда до этого дня не видела. В нем хранился обширный ассортимент лазерных ружей, бластеров, устаревших метателей, даже портативная лазерная пушка. Все это оружие было давно запрещенным в Новой Республике. Хэн нажал кнопку на дне тайника, и оно поднялось, открыв еще один тайник, набитый набором разнообразных мин и гранат. Хэн выбрал самую маленькую, но смертоносную — талезианский термический детонатор, способный уничтожить большое здание.
— Полезай-ка сюда, малыш, — сказал Хэн, сунув гранату себе за ремень.
Такими взрывными устройствами пользовались террористы-самоубийцы, ценившие свою жизнь меньше, чем смерть врага. Хэн не мог прикоснуться к взрывателю, не убив себя.
Он выпустил рубаху, так что одежда скрыла детонатор.
— Ну, как смотрится? — спросил он деловито. Лея никогда бы не догадалась о детонаторе, если бы не видела своими глазами, как Хэн прятал его. Но она не смогла ответить. Сердце в ее груди неистово колотилось, принцесса словно онемела. Глаза застилало слезами.
— Эй! — сказал Хэн. — Выше голову. Ты же мне говорила — пора повзрослеть и ответственно относиться к своим поступкам. Генерал Соло — герой Союза Повстанцев. Посмотрим, смогу ли я сыграть эту роль достойно... взорвать Гетцерион вместе со всеми ее старухами. А Цзинджа я, так и быть, оставляю Изольдеру. Он хороший парень. Ты сделала правильный выбор. Серьезно.
Лея рассеянно слушала его слова, думая, как странно они звучат. Эти три дня ей многое открыли, и она не верила, что когда-то сделала выбор. Она не выбирала.
Ее миру был нужен союз с Хэйпом, и она принесла себя в жертву. Пока Империя угрожала Новой Республике, Лея не видела для себя иного пути.
Она взглянула на Хэна и проговорила, стараясь сохранять спокойствие:
— Да. Так и надо. Должна заметить, тебе идет бомба за поясом.
Хэн наклонился и страстно поцеловал ее. Лея вдруг поняла, как ей не хватало этой грубой, стремительной ласки. В висках застучала кровь.
Она взглянула через плечо Хэна. Чубакка убирал инструменты. Вуки печально посмотрел на нее. Принцесса, закрыв глаза, прижалась к Хэну и крепко поцеловала его.
— Хэн... — промолвила было Лея, но Хэн жестом прервал ее:
— Молчи, не заставляй меня пожалеть о совершенном.
Он подошел к Чубакке, что-то тихо сказал ему и быстро обнял друга. Лея слышала слишком громкий голос убитого горем Трипио, отговаривающего Хэна лететь на верную смерть. Потом Хэн вернулся и на прощанье стиснул принцессе руку.
— Мне пора. — И вышел.
Лея не удержалась и спустилась за ним по трапу, освещенному корабельными огнями. Пожары в долине уже догорали, и небо было совершенно черным, темней самой темной ночи. Холодный ветер завывал в горных вершинах. Лея зябко поежилась, заметив в воздухе пар от дыхания.
Она посмотрела на уходящего Хэна. Он растворялся, исчезал в темноте.
— Хэн! — позвала она.
Он обернулся, взглянул на нее. На таком расстоянии Леиного лица не было видно, оно казалось темным и нематериальным, почти призрачным.
— Мне кое-что нравится в тебе, — сказала она. — На тебе так отлично сидят брюки! Хэн улыбнулся.
— Я знаю.
Он повернулся и двинулся дальше.
— Хэн! — снова позвала Лея и хотела добавить: «Я люблю тебя», но решила не ранить его; не хотелось говорить это сейчас, но было невыносимо оставить это невысказанным.
Хэн обернулся и сверкнул неуверенной улыбкой.
— Я знаю, — тихо проговорил он. — Ты любишь меня. Я всегда это знал.
Некоторое время еще слышался шорох шагов, Лея села на траву и заплакала. Вышли Чубакка и Трипио. Чубакка положил волосатую лапу ей на плечо. Лея ждала, что Трипио что-нибудь скажет. Он всегда произносил что-нибудь утешительное в отчаянных ситуациях. Но дройд молчал.
«О, Люк! — подумала Лея. — Люк, ты нужен мне!"

Глава 25

Жизнь покидала Джедая. Мышцы расслабились, в ушах стоял тихий монотонный гул. Наверху ранкоры по-прежнему ворочали камни. Люк увидел ослепительную вспышку, когда валун поразил имперский шагоход и машина развалилась, а на ее месте разошлись лучи взрыва.
Гора наверху взорвалась, и часть ее отлетела в сторону. Люк видел, как по крутой скале ползут Ночные Сестры, при помощи Силы полуповиснув в воздухе, как какие-то паукообразные, раскачивающиеся на своей паутине.
Резкая боль пронзила виски, и Люк повернулся на бок. Рядом с рукой упал и разбился валун, вдали послышался голос Тенениэл:
«Джаи никогда не умирают. Природа любит их. Природа».
Рядом с глухим стуком упало тело воительницы. Ее металлический шлем сбился набок, драгоценности и крохотные черепа рассыпались. Солнце светило все ярче, и Люк заметил, как изо рта у нее вытекает темно-красная кровь.
Люк не чувствовал, что умирает, — скорее он рос, расширялся. Он слышал все звуки вокруг — как еле-еле скребется под скалой саламандра, как в земле под головой ползают черви, как кусты царапают скалу под порывами ветра. Везде была жизнь, везде он чувствовал ее, видел вокруг свет Силы — в деревьях, в скалах, в воительницах на склоне горы.
Саламандра высунула голову из земли и засверкала Силой.
«Привет, дружок», — подумал Люк.
У саламандры была зеленая кожа и сердитые черные глазки. Она открыла рот, и оттуда вышло сияние, тронув Люка, как палец, и он понял, что не только чувствует Силу, а видит ее.
«Подарок, — прошептала саламандра. — Это подарок тебе», — и сияние исчезло, укрепив Силу Люка. Наверху царапающий скалу куст будто бы изогнулся, и веточки света склонились, лаская Джедаю голову.
«Вот, — прошелестел куст, — жизнь».
Скала рядом засветилась белым, и на далекой равнине пасущийся у реки ящер Голубого Народа Пустыни поднял голову и красными глазами посмотрел через многие мили.
«Друг», — сказал он, предлагая свою поддержку.
Люку послышались слова Тенениэл:
«Природа любит их».
Он не понимал, то ли бессознательно управляет Силой, то ли природа вокруг сама старается вылечить его, но видел вокруг Силу и ловил ее нити легче, чем когда-либо.
Управлять Силой, использовать Силу оказалось не так трудно, как представлялось. Она была всюду, ее было больше, чем воздуха или дождя, она предлагала себя. Надеясь когда-нибудь стать Мастером Джедаем, он не догадывался о существовании невидимых уровней управления, которые превосходили все, о чем он мечтал.
Мягкая волна энергии прошла через него, и он не понял, то ли он командует ей, то ли она им. Он только знал, что голова исцеляется, что сосуды срослись. Потом видение кончилось.
Люк долго лежал с закрытыми глазами, способный лишь дышать и ждать, когда Сила укрепит его.
Он услышал, как Лея зовет его, и сразу открыл глаза. Небо было поразительно черным, казалось, что кругом кромешная ночь. Шума битвы больше не слышалось. В горах виднелись огни факелов, и кто-то с факелом в руке спускался по горной тропинке. Люк подумал, что это Лея.
— Лея... — позвал он. — Лея? Человек на склоне горы поднял факел над головой и посмотрел на скалу.
— Люк? — сказал Хэн. — Люк, это ты?
— Хэн... — слабым голосом позвал Люк. Лежа в темноте, он нащупал рядом Огненный Меч и попробовал нажать выключатель в надежде, что Хэн увидит свет.
Отдаленные голоса приблизились. Кто-то схватил и встряхнул его. Яркий свет сверкнул у Люка в глазах, и Хэн воскликнул:
— Люк! Люк! Ты жив! Хватайся. Хватайся за меня.
Хэн присел, взял Люка за руку. Скайвокер почувствовал его страх.
— Слушай, друг, — сказал Хэн. — Мне надо идти. Лея ждет тебя наверху. Позаботься о ней за меня. Пожалуйста, позаботься о ней.
Хэн попытался высвободиться. Джедай уловил, как в душе у друга поднимается новая волна безотчетного страха.
— Хэн? — позвал он.

Предыдущая страница 31 Следующая страница


Выбор принцессы Леи 32

— Извини, друг, — сказал Хэн. — Ты нынче не в форме и не поможешь мне.
Хэн освободился, и Люк ощутил, как в темноте что-то кружится.
Казалось, прошла вечность, прежде чем кто-то схватил его и поднял. Люк сумел открыть глаза, но удержать их открытыми смог лишь одно мгновение. Его держали на руках крестьяне, дюжина простых крестьян в грубых кожаных туниках. Другие подняли над головой факелы.
— Унесите его отсюда! — озабоченно проговорил Хэн. — Унесите его на «Сокол»!
Чьи-то руки подняли Люка и понесли. Джедай позволил себе отдохнуть.

Глава 26

В верхнем помещении крепости Изольдер нашел окно сенсорного ряда на том самом месте, где его оставил. На полу валялись трупы Ночных Сестер, и то ли это, то ли кромешная тьма держали нервы в напряжении.
Он подобрал окно и, услышав шорох в углу, моментально выхватил бластер и пошарил фонарем в том направлении. В темноте сидела Тенениэл Дйо. Она взглянула на Изольдера и отвернулась. Ее щеки были мокры от слез.
— С тобой все в порядке? — спросил он. — Я спрашиваю, ты как, еще чувствуешь слабость? Я могу тебе помочь? Тебе что-нибудь нужно?
— Я вполне здорова, — хрипло ответила Тенениэл. — Вроде бы вполне. А ты что, собираешься улетать?
— Да.
Изольдер направил луч в другую сторону, чтобы не светить ей в глаза. Он еще не знал о плане Хэна, но было понятно, что единственно разумным решением для всех было бы как можно скорее убраться с этой планеты. Тенениэл сняла свой шлем и экзотические одежды, на ней оставались только сапоги да простая летняя туника из оранжевой шкуры, похожая на ту, что была на ней во время их первой встречи. Девушка посмотрела на беззвездное небо. Огни внизу догорели, но факелы в деревне отбрасывали желто-оранжевые блики.
— Я тоже уйду, — сказала Тенениэл.
— Да? — проговорил Изольдер. — А ты куда?
— Обратно в пустыню. Предамся медитации.
— Мне казалось, ты хочешь остаться здесь, со своим племенем. Я думал, тебе одиноко.
Девушка обернулась, и даже в тусклом свете был виден синяк у нее на скуле.
— Все сестры согласны со мной, — сказала она. — Я убила в злобе, нарушила клятву. И теперь должна очиститься, иначе рискую стать Ночной Сестрой. Меня изгонят. Через три года, если у меня еще будет желание вернуться, сестры примут меня.
Она обхватила колени руками. Ее волосы рассыпались по спине, ниспадая легкими волнами. Изольдер постоял, не зная, попрощаться, произнести слова утешения или просто взять сенсорное окно и отнести на корабль.
Он сел рядом и похлопал девушку по спине.
— Послушай, ты очень сильная женщина. У тебя все будет хорошо.
Но его слова упали в пустоту. Что ждет ее впереди? Через три дня здесь будет хэйпанский флот и расшвыряет войска Цзинджа. Но к тому времени планета почти вся обледенеет. По крайней мере, всходы вымерзнут. Изольдер предполагал, что после этого рухнет вся экосистема, все виды растений и животных погибнут. Даже если орбитальную ночную мантию через три дня собьют, планета уже никогда не восстановится.
И конечно, оставались Ночные Сестры. Не многие выжили в племени Поющих Гор, и они не смогут тягаться со злобными ведьмами.
Вероятно, те же мысли одолевали и Тенениэл, потому что она тяжело вздохнула. Ее нижняя губа задрожала, девушка старалась сдержать рыдания.
— Послушай, — сказал Изольдер, — кореллианский грузовик, как у Хэна, может взять шестерых пассажиров. То есть имеется лишнее место, если захочешь.
— И куда мне лететь? — спросила Тенениэл.
— Да на любую звезду! Выбери — и лети куда хочешь.
— Я не знаю, что там. Не знаю, куда лететь.
— Можешь полететь со мной на Хэйп, — предложил Изольдер и тут понял, что не хочет ничего иного. Он посмотрел на ее длинные волосы, голые ноги. В этот момент вся трагедия и гибель этого мира не шли в сравнение с болью этой девушки. В этот момент, даже несмотря на почти заключенную помолвку с Леей, ему ничего так не хотелось, как обнять Тенениэл.
Она сердито взглянула на него, ее глаза вспыхнули.
— И если я приеду на Хэйп, кем я там буду? Диковинкой? Странной женщиной с отсталого Датомира?
— Ты можешь стать охранницей, — сказал Изольдер. — При помощи Силы ты могла бы-. Тенениэл нахмурилась от такой идеи.
— Или ты могла бы стать советницей, доверенным консультантом, — говорил Изольдер, лихорадочно соображая. — Со своими способностями ты могла бы стать моей величайшей ценностью. С Силой ты могла бы проникать в изощреннейшие заговоры моих теток, расстраивать их планы.
Раньше Изольдер не думал об этом, но теперь увидел, что это в самом деле стало бы огромной помощью для всего хэйпавского народа. Она нужна ему.
— И кем еще я буду? Твоей подружкой? Любовницей?
Изольдер глотнул, понимая, чего она хочет. На Хэйпе она бы считалась деревенщиной, не имеющей ни титула, ни родословной. А если он женится на ней, это будет унижение для всего народа, публичный скандал. Его лишат титула чьюмиды, и трон перейдет к одной из его кровожадных двоюродных сестер. От его решения зависит процветание хэйпанских миров.
Изольдер положил руку ей на спину и на прощанье обнял.
— Ты была хорошим другом, — сказал он и вспомнил, что по здешним законам по-прежнему остается ее рабом. — И доброй хозяйкой. Я желаю тебе только счастья.
Он встал, взял сенсорное окно и оглянулся. Тенениэл смотрела на него, и у Изольдера было жуткое чувство, что она смотрит сквозь него, читает его мысли.
— Как я могу быть счастлива, если ты бросишь меня? — сказала Тенениэл.
Изольдер не ответил. Он отвернулся, и она сказала ему в спину:
— Ты всегда был храбрым. Как ты будешь себя чувствовать, отвернувшись от женщины, которую любишь?
Он замер, не зная, прочитала она его мысли или только поняла чувства.
«Ты слышишь меня?» — спросил он безмолвно, но она не ответила.
Он подумал о ее длинных голых ногах, о запахе земли от ее шкур, о глазах цвета меди, каких он не встречал у хэйпанских женщин; о припухших губах, которые так хотелось поцеловать.
— Почему же ты не сделаешь этого?
— Не могу, — сказал Изольдер, не смея посмотреть на нее. — Не знаю, что ты хочешь со мной сделать. Уберись из моих мыслей!
— Я ничего не делаю, — сказала Тенениэл; ее голос звучал искренне, невинно. — Ты сам сделал это. Ты и я связаны. Мне следовало понять это сразу, как только тебя увидела: я с самого начала знала, что ты прилетел сюда искать любимую, как я искала любимого. И я чувствовала, что связь с каждым днем крепнет.
Нельзя влюбиться в датомирскую ведьму без ее ведома — если она тоже тебя любит.
— Ты не понимаешь, — сказал Изольдер. — Народ не одобрит, возникнут беспорядки. Мои двоюродные сестры... — У него в кобуре затрещал бластер, полетели искры. Изольдер взглянул и увидел, что бластер смялся в комок. Посмотрев в глаза Тенениэл, он увидел в них гнев. По залу пронесся вихрь, срывая со стен шпалеры, поднимая камни. Ветер вынес их через пролом в стене и погнал над скалами.
— Я не боюсь твоих сестер и общественного осуждения! — крикнула Тенениэл. — И мне не нужны твои планеты! Если хочешь, выбери ничей мир.
Она встала перед ним и стояла, прямо глядя в глаза. Ее дыхание касалось его шеи, и девушка прижалась к его груди. От этого прикосновения по телу словно пробежало электричество.
— Будь ты проклята! — прошептал Изольдер. — Ты спутала мне всю жизнь!
Тенениэл кивнула, потом обвила руками его шею и поцеловала, и в это бесконечное мгновение он вспомнил себя, когда ему было девять лет и он играл в девственном океане на Дрине — необитаемой планете Хэйпанского созвездия, куда его возил отец. И поцелуй Тенениэл казался чистым, как те чистые воды, омыв его мысли и смыв неуверенность.
Изольдер страстно поцеловал ее и отшатнулся.
— Пойдем! Нужно спешить!
Тенениэл взяла его за руку, словно помогая нести фонарь, и они вместе спустились по ступеням крепости.
Когда крестьяне принесли Люка к Лее, она уже не сомневалась, что он мертв. Под глазами у него были синяки, на лице запекшаяся рана. Его положили на траву под ходовыми огнями «Сокола», и Лея взяла в ладони лицо брата.
Он открыл глаза и слабо улыбнулся.
— Лея? — Люк закашлялся. — Я услышал... как ты зовешь меня.
— Я... — Она не хотела его тревожить, хотела, чтобы он отдохнул. — У меня все хорошо.
— Нет, — сказал Люк. — У тебя не все хорошо. Куда пошел Хэн?
— Он пошел к Гетцерион. Она взяла заложников, убивала заключенных. Ему пришлось пойти. Через три часа его заберет Цзиндж.
— Нет! — воскликнул Люк, пытаясь встать. — Я должен остановить ее! Вот зачем я здесь!
— Тебе нельзя! — Лея уложила его обратно, как ребенка. — Ты ранен. Отдыхай, отдыхай! Битвы оставь на потом.
— Я передохну три часа, — сказал Люк, тяжело вздохнув и закрывая глаза. — Через три часа разбуди меня.
— Спи, — ответила Лея. — Я тебя разбужу. Люк быстро открыл глаза и посмотрел на нее.
— Не лги! Ты не собираешься меня будить!
Изольдер с Тенениэл пытались отчистить сенсорный ряд от грязи и песка. Принц присел на корточки, и девушка залезла ему на спину.
— Эй, друг, — сказал Изольдер, — Лея права. Отдохни. Ты сейчас слишком слаб и не принесешь большой пользы.
Люк откинул голову и закрыл глаза, словно не в силах бороться с усталостью, но его голос прозвучал сильно и властно:
— Дайте мне время. Вы не знаете, на что способна Сила.
Изольдер положил ему на плечо руку.
— Я видел. Я знаю.
— Ничего ты не видел! — резко возразил Люк, поднимаясь с неожиданной энергией. — Никто из нас не видел! — Он мгновение посидел и снова упал на спину. — Обещай! — задыхаясь, сказал Джедай. — Обещай разбудить меня.
Лее послышалось что-то в его словах, что-то большее, чем просто убежденность, — она ощутила в Люке какую-то мощь, какую-то скрытую под поверхностью энергию, словно бушующее пламя. И в душе зародилась надежда.
— Я разбужу тебя, — пообещала Лея и отступила, разглядывая распростертого на носилках Люка. Она понимала, что не нужно обманывать себя. Может быть, через несколько дней, через неделю он и сможет сразиться с Гетцерион, но не сегодня.
Изольдер укрыл Люка одеялом.
— Мы с Тенениэл отнесем его на койку.
Лея кивнула.
— Сенсорное окно работает?
— Да, — ответил Изольдер, — но что-то с дальними локаторами.
Лея лихорадочно прикидывала. Все в ней кричало, что нужно спасать Хэна, но времени не было. Если воспользоваться ранкорами, путь займет два дня. Если попытаться лететь на «Соколе», даже на максимальной скорости, вряд ли он успеет одолеть хотя бы полпути, пока разрушители наверху засекут его своей электроникой и собьют. И тут блеснула мысль.
— Арту, Трипио, идите сюда! — позвала она дройдов из корабля.
Трипио тут же вышел.
— Да, принцесса, — чем могу служить? Глядя на край трапа своим электронным глазом, выкатился Арту.
— Арту, — спросила Лея, — ты можешь отсюда сосчитать разрушители на орбите?
Дройд поколебался, потом открылась крышка, и высунулось сенсорное «блюдце». Он пошарил «блюдцем» по небу и выдал серию щелчков и гудков.
— Арту докладывает, что своими сенсорами не зафиксировал на орбите никаких объектов, кроме радиоволн. Очевидно, ночная мантия блокирует все частоты, даже ультрафиолетовые и инфракрасные. Однако он насчитал двадцать шесть источников радиосигналов и, основываясь на их передачах, подозревает, что на орбите до сорока разрушителей.
Изольдер задумчиво посмотрел на Лею.
— Ничего удивительного, что я не смог починить дальние локаторы: они исправны.
— Верно, — согласилась Лея.
— Так что если мы полетим под ночной мантией и не будем выходить в эфир, нас никто не заметит.
— Верно! — сказала Лея. Изольдер взглянул на ряд обычных и протонных торпед.
— Взорвем к черту этих ведьм и посмотрим, как спасти Хэна.
— Нет! — сказала Лея, глядя на Люка, лежащего без сознания на тюфяке. — Люк хочет, чтобы мы подождали его.
Хэн молча стоял среди Ночных Сестер, пока летающая машина петляла между стволами гигантских деревьев, освещенных только ее фарами. Целых двадцать Ночных Сестер в своих грязных плащах забились в кабину плотной вонючей массой.
Они связали ему руки впереди ремнем из вуффы, не позаботившись даже обыскать — так они были уверены в его беспомощности.
Машина пронеслась над холмом, упала вниз, отчего в животе защекотало, и вдруг они вылетели из леса и понеслись над пустыней к городским огням.
Хэн закрыл глаза, обдумывая свои действия. Нужно выждать. Детонатор можно взорвать в любое время, но хотелось бы добраться до Гетцерион, нужно добраться до Гетцерион.
Они прилетели в город. Ночные Сестры выскочили из кабины и поспешили к зданию тюрьмы. Двое остались с Хэном, отвели его к заброшенному аэродрому и посадили в старый ангар с сорванной крышей, так что стены вокруг образовали своеобразный забор.
— Подожди у задней стены, — сказала одна из женщин.
Две ведьмы встали у дверей, тихо переговариваясь. Хэн почувствовал, как тяжело колотится сердце, и сел в темноте у кучи камней, ожидая появления Гетцерион.

Предыдущая страница 32 Следующая страница


33 Дэйв Волвертон

Она не появлялась. В течение нескольких часов температура постоянно падала, и землю сковало заморозком. Хэн то и дело посматривал на часы. Назначенный Цзинджем четырехчасовой срок пришел и прошел. Шаттлы не прилетали, и Хэн уже начал подумывать, уж не дурачит ли Гетцерион диктатора каким-то образом, не хочет ли заключить более выгодную сделку.
Словно в подтверждение его мыслей над полем два раза пролетала ее машина с интервалом в два часа — как раз, чтобы забрать своих людей с Поющих Гор.
После третьего пролета на черном небе появились две звезды и понеслись к тюрьме. Корабли расправили крылья и, заскользив на антиграве, остановились у башни. Хэн видел через стену верхушки корабельных стабилизаторов.
Одна из Ночных Сестер прошипела:
— Идите, генерал Соло! Пора.
Хэн глотнул, встал на ноги и пошел к выходу. Огни кораблей слепили глаза. Он плохо видел тюремные вышки. Всю площадь усыпали гвардейцы Цзинджа в старой имперской броне. Хэн скосил глаза, стараясь заглянуть через них в темноту за корабли. Если бомбу взорвать сейчас, он наверняка убьет много гвардейцев и, возможно, повредит один корабль — но рядом не было Ночных Сестер.
— Достаточно! — крикнул один гвардеец, и держащие Хэна за руки ведьмы остановились.
С корабля спустился офицер — высокий генерал с блестящими платиновыми ногтями. Генерал Мелвар. Он приблизился на расстояние вытянутой руки и посмотрел на Хэна, затем поднес свой платиновый коготь к его лицу, словно собираясь выцарапать глаз, но провел по щеке.
— Я сделал визуальное опознание. Генерал Соло здесь, — проговорил он в микрофон на плече.
Мелвар прислушался, и только тут Хэн заметил у него за ушами миниатюрные телефоны.
— Есть, сэр, — проговорил генерал. — Я немедленно веду его на корабль.
Мелвар грубо схватил Хэна за руку, вонзив платиновые когти в бицепс.
— Эй, парень! — крикнул Хэн. — Поосторожнее с товаром! Ты можешь пожалеть об этом.
— Не думаю, — ответил Мелвар. — Видишь ли, причинять другим боль — это для меня не просто развлечение. На службе Цзинджу это стало моей приятной обязанностью.
Он вонзил пятерню в болевую точку у Хэна на плече. По всей руке от кисти до середины спины полыхнул огонь, и Хэн задохнулся от боли.
— Эй!.. Да, этот талант ты развил, — признал он.
Мелвар ухмыльнулся:
— Я уверен, что диктатор Цзиндж даст мне продемонстрировать мои таланты более полно в более удобной обстановке. Но поспешим, не следует заставлять, его ждать.
Он поспешно повел Хэна через толпу гвардейцев к трапу, и Хэн засомневался, увидит ли Гетцерион.
Он уже поднялся до середины трапа, когда услышал:
— Постойте!
Генерал Мелвар остановился и оглянулся. В темноте у основания башни в ста метрах от корабля стояла Гетцерион с дюжиной Ночных Сестер по бокам. Старая ведьма, поплотнее запахнув плащ, подошла к кораблю. Хэн осмотрелся. Детонатор наверняка уничтожит боевой корабль, генерала Мелвара, Гетцерион и по крайней мере несколько Ночных Сестер вне здания. Хотелось бы большего, но Хэн понимал, что лучшего момента не будет.
Казалось странным, что он сейчас умрет. Хэн ожидал, что в животе защекотит, что сожмет горло, но ничего такого не было. Ощущалось лишь онемение, разочарование, сожаление. После кошмара последних событий смерть казалась долгожданным отдыхом.
Гетцерион остановилась у подножия трапа — только руку протянуть. Она взглянула на Хэна, ее грубое лицо по-прежнему скрывал капюшон. Хэн чувствовал ее зловонное дыхание с запахом винного перегара.
— Что ж, генерал Соло, вы доставили мне веселую охоту. Надеюсь, вам понравилось пребывание здесь, — сказала старуха.
Хэн взглянул на нее и развязно проговорил:
— Я знал, что вы не устоите, чтобы не позлорадствовать. — Он засунул большой палец за ремень. — А почему бы не посмеяться над этим!
Он выхватил термический детонатор и нажал кнопку. Генерал Мелвар метнулся прочь, его охрана тоже. Мелвар спрятался за одного гвардейца, и оба упали, запутавшись.
Детонатор не сработал. Хэн посмотрел на него — запал был сломан.
— Что-то произошло с вашим взрывным устройством? — Гетцерион широко раскрыла глаза и улыбнулась. — А я вам скажу что именно. Сестра Шабелл обнаружила его еще до вашей посадки в машину. Она обезвредила его совсем коротеньким заклинанием! Самонадеянный, заносчивый дурачок! Тебе ли угрожать мне и моим Ночным Сестрам?
Она сделала хватательный жест, и детонатор вылетел у Хэна из руки и опустился ей на ладонь. Старуха протянула его Мелвару.
— Возьмите, генерал. Вдруг когда-нибудь пригодится."
Мелвар встал, пытаясь вновь обрести достоинство, и взял детонатор.
— Спасибо, — буркнул он. — Вы очень любезны...
— Ах, позвольте оказать вам еще одну любезность! — прошептала Гетцерион, вплотную придвинувшись к офицеру...
Ее глаза расширились, в них вспыхнул огонь, и указательным пальцем она сделала скребущее движение. Генерал схватился за виски, шатаясь, сделал шаг вперед и упал.
— Легкая смерть! — хихикнула Гетцерион. Все вокруг, десятки гвардейцевв, рухнули на землю. Некоторые успели сделать шаг или два, некоторые успели выстрелить из бластеров, и Хэн инстинктивно пригнулся. Через три секунды все гвардейцы лежали на земле, как отравленные птицы, без движения. Хэн взглянул на корабль, ожидая, что стрелки внутри откроют огонь, но не дождался — корабль оставался мертвенно неподвижным.
Несколько Ночных Сестер прибежали с вышек и, оттолкнув Хэна, бросились по трапу, гоня с собой десятки имперских узников, чтобы запустить корабль. Одна спихнула Хэна с трапа. Он слышал крики внутри корабля, и хотя стрелок не стрелял, можно было понять, что экипаж оказывает сопротивление. Хэн заключил, что стрелок погиб вместе с остальными гвардейцами. Нападение ведьм на корабль не удивило Хэна. Гетцерион не так глупа, чтобы взлететь с планеты на безоружном корабле в пределах досягаемости разрушителей Цзинджа.
Хэн стоял у трапа, глядя на приближающуюся Гетцерион. Она указала на него пальцем и улыбнулась. Он посмотрел на лежащий рядом бластер, понимая, что даже если успеет его схватить, все равно умрет.
— Ну, что же мне теперь с вами делать, генерал Соло? — сказала ведьма. Хэн поднял руки.
— Я с вами не ссорился. Если вспомнить, последнее время я вообще стремился с вами не встречаться. Почему бы нам не пожать руки и не разойтись?
Гетцерион остановилась у трапа, взглянула ему в глаза и рассмеялась.
— Что? А не думаешь ли ты, что будет честнее, если я обойдусь с тобой не лучше, чем ты со мной?
— Ну, я...
Гетцерион щелкнула пальцами, и Хэна подбросило вверх. Он обнаружил, что болтает ногами в воздухе, удерживаемый за шею невидимой веревкой. Гетцерион напряженно смотрела на него и начала петь, раскачиваясь из стороны в сторону. Хэн почувствовал, что петля на шее сжимается.
Он хрипел и дергался, пытаясь вырваться.
— Не знаю, что бы сделал со мной твой термический детонатор, — размышляла Гетцерион, продолжая раскачиваться. — Полагаю, меня бы разнесло на куски, переломало бы кости и моментально изжарило. Потому я, наверное, проделаю все это с тобой — но не так быстро. Не сразу. Думаю, начнем изнутри. Скачала я переломаю тебе кости, одну за другой. Вы не знаете, генерал Соло, сколько в человеке костей? Если знаете, то умножьте число на три — столько их будет, когда я закончу. Начнем с ноги. Слушай внимательно!
Она щелкнула пальцами, и берцовая кость в правой ноге затрещала. От бедра прошел спазм боли.
— А-а-а! — закричал Хэн и увидел — увидел в двух километрах ходовые огни «Сокола», летящего к нему на высоте нескольких метров над пустыней.
Гетцерион удовлетворенно улыбнулась.
— Теперь у тебя вместо одной три кости. Хэн старался не привлекать ее внимания, а придумать что-то, чтобы задержать.
— Послушай, а ты не собираешься проделать это с моими зубами? — выговорил он, не сумев придумать ничего лучшего. — Я хочу сказать, хм, что угодно, только не зубы!
Хэн оглянулся на тюрьму. Из основания башни выходило несколько Ночных Сестер.
— Ах да, зубы! — сказала Гетцерион и щелкнула пальцами.
Правый верхний задний зуб с хлопком взорвался, и верхнюю часть лица и ухо пронзила резкая боль; казалось, Гетцерион вцепилась в глазницу и пытается вытащить глаз через рот.
Хэн молча проклял себя за столь удачную идею. «Сокол» приближался не так уж быстро, и Хэн замотал головой.
— Погоди! — закричал он. — Давай все обсудим! — но Гетцерион снова щелкнула пальцами. Хлопнул левый задний зуб, и вдруг послышался гул — это «Сокол» выпустил ракеты. Основание башни взорвалось, в воздух полетели ведьмы в черных плащах. Башня начала наклоняться, грозя рухнуть.
Гетцерион обернулась, и Хэн, освобожденный, упал на землю. Боль рвала сломанную ногу. Кормовая установка выдала бластерный залп с филигранной точностью. Гетцерион упала, а там, где только что была ее голова, вспыхнул разрыв бластера. Ведьма подскочила, и залп поразил землю у нее под ногами. Хэн воспринимал все это, как сон. Никто не мог стрелять с такой точностью. Он откатился под трап, чтобы укрыться от разлетающихся обломков. Тяжеловооруженные дройды-охранники на всех шести вышках развернулись и открыли по «Соколу» стрельбу изо всех пушек.
«Сокол» взмыл над тюрьмой и совершил сложное четырехкратное вращение, чтобы уклониться от огня. Хэн никогда не видел такого пилотажа, на такое не был способен ни Чуви, ни он сам. Кто бы ни управлял кораблем, это был ас, каких Хэн еще не встречал, и он догадался, что это не иначе как Изольдер. «Сокол» совершил невозможный крутой разворот в километре от тюрьмы и понесся обратно, снижаясь и паля изо всех пушек. От единого залпа на месте дройдов-охранников поднялись грибы взрывов. Безоружный транспортный корабль рухнул и загорелся. «Сокол» просвистел сверху, разворачиваясь для следующего захода.
Гетцерион, видимо, поняла, что оставаться на земле неразумно, и с невероятной быстротой вскочила на трап имперского ракетоносца. Корабельные турбины раскрутились раньше, чем успел подняться трап, и воздух вокруг засиял голубизной — активизировалась силовая броня. Это был штатный имперский боевой корабль с полным вооружением и защитой — достойный противник для «Сокола».
Если бы Хэн остался под кораблем, то сгорел бы. Но даже со здоровой ногой, выйдя из укрытия, он рисковал бы попасть под огонь «Сокола». Хэн пополз через двор со всей скоростью, какую позволяла сломанная нога, и скорее упал, чем прыгнул за руины башни в надежде, что Ночным Сестрам не до него и они его не пристрелят.
«Сокол» выстрелил из ионных пушек, и вокруг корпуса имперского корабля засверкали голубые молнии, но защита выдержала, и он с громом взлетел. Из сопел вырвалось белое пламя.
«Сокол» обогнул холм, прострелил брешь в тюремной стене и затормозил в шести ярдах от Хэна. Открылся нижний люк, и Лея крикнула:
— Сюда! Скорее!
Из люка выпрыгнула Огвинн с двумя сестрами, все трое в шлемах и плащах, и, взглянув на их лица, Хэн пожалел местную охрану.
Он пополз к «Соколу». Оттуда выскочил Изольдер, схватил Хэна за плечо и втащил внутрь. Ничего не понимая, Хэн уставился на него.
— Но кто же тогда у штурвала?
— Люк, — ответила Лея.
— Люк? — переспросил Хэн. — Но Люк так не умеет!
— Так никто не умеет, — сказал Изольдер, похлопав Хэна по спине. — На это стоит посмотреть? — И он побежал обратно в командную рубку.
Лея посмотрела Хэну в глаза, обхватила ладонями его лицо и поцеловала. От сломанных зубов боль разошлась во все стороны, и Хэн едва не закричал, но вместо этого обнял Лею и закрыл глаза, наслаждаясь моментом.
Корабль затрясся и повернул в сторону. Люк выполнил такой маневр, что даже компенсаторы ускорения не справлялись, и из кокпита в страхе зарычал Чубакка. Опираясь на Лею, Хэн похромал туда. Он плюхнулся в кресло, достал аптечку над головой и принял обезболивающее. Выстрелила кормовая счетверенная бластерная пушка, и Хэн оглянулся. Чубакка, Изольдер, Тенениэл и дройды — все были в кокните, наблюдая за Люком.
— Кто же стреляет из пушек? — спросил Хэн.
— Люк, — ответила Лея, и Хэн оглядел помещение, ничего не понимая. Нельзя, находясь в кокпите, стрелять из пушек, разве что сильно снизив точность стрельбы. Но Люк чуть не отстрелил Гетцерион голову, когда ведьма стояла в метре от Хэна, и еще умудрялся вести эту кучу хлама на полной скорости. Все это сильно смахивало на чертовщину.
Люк вспотел, управляя «Соколом». Рычажки и кнопки на пульте у Чуви будто ожили под действием Силы. Джедай работал за троих — за первого и второго пилотов и за стрелка. Вот он выдал ракетный залп, не снимая защиты, и Чуви в страхе зарычал, закрыв глаза руками. Но когда ракеты достигли пятидесятиметровой отметки, Люк снял защиту и снова выставил, так что она исчезла всего на мгновение. Хэн ни у кого не встречал такой реакции.
Задние щиты имперского ракетоносца взорвались ослепительными вспышками, ведьмам удалось выдать залп из своих бластерных пушек. Люк ударил по рычагам, уклоняясь. Он выпустил протонные торпеды, и они размытыми стрелами устремились на имперский корабль.
Ночные Сестры расстреляли торпеды из бластеров, и они взорвались желтоватым облаком. Хэн, не веря глазам, наблюдал за действиями ведьм. Никакой стрелок не мог так стрелять.
— Лея, Изольдер! — крикнул Люк. — Бегите к счетверенным пушкам и открывайте огонь. Выдайте им все, что можете!
— Стоит ли? — возразил Хэн. — У них слишком мощная броня. Ты только взорвешь мой корабль!
— Что же, дать Ночным Сестрам вырваться в галактику? Ни за что! Я не сдамся, — крикнул Люк. — Бегите! Лея, наверх!
Он включил генераторы радиопомех, создав в эфире бурю. Хэн поднял бровь, не понимая, чего он хочет. Ведьмы не собирались никого вызывать, и помехи ничего не давали, разве что сообщали на всю звездную систему, что здесь находится корабль.
Лея бросилась к пушке и открыла огонь. Люк снял всю защиту и выстрелил из ионных пушек, надеясь, что имперский ракетоносец не снимет свои щиты для ответного огня. Изольдер стрелял из кормового орудия, но имперский корабль ускорился и оказался вне зоны поражения.
— Они готовы выйти на сверхсветовую! — крикнул Хэн и взглянул на обзорный экран. Космос казался сплошным черным занавесом, и корабль устремился в черноту.
— До гравитационного колодца еще не так близко, они еще не приблизились, — возразил Люк и устремился вслед.
Тут до Хэна дошло. Люк понимал, что его бластеры и ракеты не пробьют защиту ракетоносца и включил генераторы помех, чтобы вызвать Цзинджа. Он хотел сообщить разрушителям, что ведьмы удирают, что они хотят набрать достаточную высоту и прыгнуть в гиперпространство.
«Сокол» несся в черноту ночной мантии, и у Хэна захватило дух. За обзорным экраном чернел ониксовый туман. Люк выключил помехи, и корабль вырвался к солнечному свету. Имперский ракетоносец по-прежнему летел впереди, а вокруг алмазами сверкали десятки тысяч звезд. Сколько света! Хэн почувствовал, словно вдохнул свежего воздуха.
Индикаторы сближения тревожно взвыли, и Хэн увидел впереди асфальтово-серые V-образные силуэты двух сходящихся с разных сторон разрушителей. Люк отвернул к звездам, а ракетный залп разрушителей пробил щит корабля с ведьмами.
Хэн видел, как трассы ракет поразили корпус ракетоносца. Султаны раскаленных добела металлических обломков вырвались из его правого сопла. В течение двух секунд ходовые огни блекли, а двигатели разгорались все ярче. Затем корабль провалился в атмосферу и взорвался огненным шаром.
Хэн издал торжествующий крик, а Люк погнал корабль на полной скорости к Датомиру, под защиту орбитальной ночной мантии, и снова их поглотила темнота.
Лея радостно вопила в своей поворотной башне, и Люк крикнул:
— Лея, Изольдер, спокойно! Оставайтесь на местах. Дело еще не закончено.
Он щелкнул тумблером, и кокпит наполнился радиотреском. Экраны поймали источники и вычертили на голодисплее тройное D. Хэн в ужасе уставился на неразбериху в небе. Оно мельтешило от кораблей. Куда бы они ни направлялись, всюду была давка, затрудняющая выход из гравитационного колодца. Очевидно, ночная мантия каким-то образом затрудняла работу сканнеров, хотя они выявляли сами корабли, но не ловили сигналов транспондеров, и Хэн не мог сказать, что за корабли появились в небе.
Он с трудом сглотнул.
— Как думаешь, парень, что теперь делать?
Люк вздохнул, взглянув на скопление разрушителей.
— Придется сбить эту ночную мантию. Там, внизу, не только люди, но и деревья, трава, ящерицы и черви. Жизнь! Целый мир!
— Что? — не поверил Хэн. — Ты хочешь дать снести себе голову за горстку ящериц и червей? Не шути так, парень! Найди дыру в этой давке, и дадим отсюда деру!
— Нет, — сказал Люк с тяжелым вздохом.
Чубакка зарычал на него, но Джедай не ответил. Он словно застыл на месте пилота, глядя вперед, на окутавшую все тьму.
«Что ж, ладно, — подумал Хэн. — По крайней мере, он держит дистанцию от этих истребителей».
Откуда бы они ни взялись, люди Цзинджа вроде бы не ожидали их. Люк закрыл глаза, как в. трансе, придал кораблю ускорение и безмятежно улыбнулся. Хэн смотрел на него и хотя боялся, что Люк их всех погубит, в настоящий момент это не имело значения.
«Валяй, парень, пусть нас всех убьют, — думал он. — Все равно мы обязаны тебе жизнью».
— Спасибо, — проговорил Люк, словно прочтя его мысли.
Джедай выстрелил из счетверенного бластера, и Хэн не увидел трассы. Темнота была такой полной, что казалось, им отказано даже в малейшем луче света. Люк подождал, а Хэн на мигающем голодисплее высматривал цели. Люк чем-то щелкнул и выстрелил снова. Хэн не видел цели, не видел вообще ничего и не понимал, куда стреляет Люк.
В течение двадцати минут Джедай снова и снова придерживался своей тактики без каких-либо видимых результатов. Трипио из-за спины шепнул Хэну:

Предыдущая страница 33 Следующая страница


Выбор принцессы Леи 34

— Извините, ваше высочество, но вам не кажется, что мы работаем вхолостую? Может быть, вам следует взять на себя управление огнем?
— Нет, пусть Люк действует, — сказал Хэн и снова взглянул на дисплей. Число радиосигналов быстро возрастало, и он понял, что Цзиндж, видимо, собрал в кучу несколько сот истребителей. Очевидно, усилия Люка встревожили диктатора.
Вдруг, после очередного залпа, «Сокол» снова вырвался из тьмы и полетел среди звезд. Хэн не сразу понял, что ночная тьма пала и внизу снова развернулся Датомир — сияющий мир бирюзовых морей и темно-бурых континентов.
Чуви зарычал, и Люк устремился от планеты.
Хэн затаил дыхание, когда дисплей начал читать сигналы транспондеров скопившихся наверху кораблей. Там были сотни имперских разрушителей и ржаво-бурые диски хэйпанских боевых драконов. Среди них в смертельном вальсе кружились тяжелые истребители и крестокрылы. Это не просто Цзиндж собрал истребители — из гиперпространства вышел весь хэйпанский флот.
Из одного боевого дракона во все стороны вылетали серебристые шары. Хэн затаил дыхание. Хэйпанцы минировали гиперпространство пульсмассовыми генераторами. Это был рискованный шаг, поскольку на десять-пятнадцать минут лишал маневра и атакующего, и его жертву в обычном пространстве. Повстанцы никогда не прибегали к такой тактике. Так или иначе, в ближайшее время никто не собирался покинуть планету. Хэйпанцы намеревались победить или умереть.
Люк набрал скорость для атаки, взглянул на обзорный экран и приковал взгляд к вражескому разрушителю, окруженному с двух сторон хэйпанскими драконами. Небо вокруг него мельтешило от истребителей, их было больше, чем мог нести любой разрушитель, и у Хэна волосы на голове встали дыбом — он понял, что их прислали в поддержку с других разрушителей. Он проверил дисплей.
На помощь первому спешили еще два разрушителя.
— Что это за корабль? — спросил Хэн, глядя на этот сверхзащищенный разрушитель.
— Это «Железный Кулак», — тихо ответил Люк. — Там Цзиндж.
— Дай-ка мне шлем, парень, — прохрипел Хэн пересохшей глоткой. — Я хочу сам поговорить с ним.
Люк взглянул через плечо, и только тут Хэн заметил, что лицо Джедая превратилось в сплошной кровоподтек, но глаза смотрели ясно.
— Ты уверен, что справишься? Это разрушитель.
Хэн сосредоточенно кивнул.
— Да, и он вторгся на мою планету! Я его сделаю — но не стесняйся в случае чего мне помочь.
— Как скажете, ваше высочество, — сказал Люк, и по тону было понятно, что он не шутит.
Джедай уступил место пилота. Хэн сел, но боль сковала ногу, и он, тяжело дыша, откинул голову на подголовник. Впервые за последние месяцы он почувствовал себя дома.
— Смотри, парень, — сказал Хэн, потянув штурвал так, что корабль отвернул от «Железного Кулака», направившись навстречу перехватчику. — Я не знаю ваших джедайских фокусов, но лучший способ приблизиться к разрушителю — это порхать вокруг него и делать вид, что ты где угодно, только не там, где ты на самом деле.
Хэн взглянул на индикатор боекомплекта. Оставалось четыре аракидских фугасных ракеты, но протонные торпеды кончились. Он зарядил фугасы, установил дистанционное управление бластерными пушками и, выбрав нужное упреждение, выдал два залпа по перехватчику. Маленький серый истребитель вспыхнул, а Хэн уже направился за другим, который несся к «Железному Кулаку».
Хэн разогнался, как для атаки, но вдруг завис, пока не почувствовал вибрацию «Сокола». Затягивающие лучи.
Чубакка зарычал.
— Знаю, — сказал Хэн. — Переходная энергия от заднего отражателя. Не дадим нас тянуть долго.
Сохраняя спокойствие, он разогнался к «Железному Кулаку», включив субсветовую скорость и так отжав штурвал, что, даже несмотря на притяжение затягивающих лучей, «Сокол» представлял собой движущуюся цель. Он поднырнул под стаю тяжелых истребителей и услышал, как сзади затаил дыхание Люк. Они на огромной скорости мчались к разрушителю.
Хэн взглянул, какой из приемников затягивает «Сокол», через полсекунды выявил, выждал, пока проникнет через защитное поле, и выпустил две фугасных ракеты.
Затягивающий луч втянул ракеты. Над «Железным Кулаком» расцвел взрыв, а Хэн включил торможение и повис на штурвале, поворачивая.
Он задержал дыхание, опасаясь, как бы и другие не заметили у него на лбу испарину, пока он огибал поворотную башню, которой чуть-чуть не хватало скорости, чтобы поймать его в прицел.
— Ты проник под силовую защиту! — по связи прокричал Изольдер. — Можешь в любой момент стрелять!
— Да, — сказал Хэн. — Я знаю.
Башня с бластерной пушкой повернулась к «Соколу», и Хэн резко свернул, уклоняясь от огня. Он зарядил последние аракидские ракеты и включил радио на стандартную имперскую частоту.
— Чрезвычайное сообщение для диктатора Цзинджа на «Железный Кулак»! Срочность номер один. Ответить немедленно! Записывайте. Срочность номер один. Чрезвычайное сообщение для диктатора Цзинджа!
Он выдержал бесконечную паузу, медленно виляя в лабиринте бластерных башен. Наконец Цзиндж ответил, и на дисплее появилось его лицо.
— Цзиндж слушает! — крикнул диктатор, его лицо было красным, глаза бешеными от битвы.
— Это генерал Соло! — Хэн двинул штурвал, и «Сокол» взлетел над командной рубкой «Железного Кулака». — Посмотри на свой обзорный экран, паразит. Поцелуй моего вуки!
Он выждал полсекунды, пока Цзиндж взглянет на экран и увидит несущийся на него «Сокол». На лице Цзинджа отразилось осознание происходящего, и Хэн выпустил две последние фугасные ракеты.
Верхняя часть командной рубки «Железного Кулака» разлетелась каскадом металлических обломков. Без силовой защиты разрушитель превратился в легкую добычу. Выстрел из хэйпанской ионной пушки окатил его голубыми молниями, и с сокрушенными приборами «Железный Кулак» стал жертвой градом обрушившихся на него протонных торпед.
Хэн устремился от гибнущего корабля, решив сойти с орбиты и оставить довершение хэйпанцам. Он понимал, что без Цзинджа имперский флот скоро сдастся.
За спиной не было радостных криков и поздравлений. Все молчали.
Хэн заметил, что руки у него трясутся, а в глазах потемнело.
— Чуви, возьми на минутку управление, — сказал он и сложил руки на груди. Месяцы разочарований, месяцы сомнений и тревог. Вот чего ему стоил Цзиндж.
Хэн ощутил у себя на плечах ласковые руки Леи, они поглаживали его. У него сперло дыхание и он откинулся в кресле, позволив девушке снять с него напряжение. За последние месяцы его мышцы словно одеревенели, тугими узлами стянули его всего, и теперь эти узлы стали расслабляться.
«Ну и зажатый же чудак я был!» — понял Хэн, удивляясь, как не замечал этого раньше. и пообещал себе, что такого больше не повторится.
— Лучше? — спросила Лея.
Хэн задумался. Нет, не от убийства Цзинджа ему было так хорошо. Убийство — такая мелочь! И все же чувствовалось глубокое облегчение.
— Да, — сказал он. — Так хорошо мне не было с тех пор... я уж и не помню когда.
— Чудовище лишилось одной из голов, — сказала Лея.
— Да, — согласился Хэн. — Теперь, когда папа-акула умер, детки-акулки начнут поедать друг друга.
— И скоро акул станет значительно меньше, — добавила Лея.
— Ив свое время в старые владения Цзинджа придет Новая Республика и заберет несколько систем из их лап — если у акул есть лапы.
Лея развернула его кресло, и Хэн увидел в коридоре Изольдера, Тенениэл, Люка и дройдов. Удивительно, как люди любят, празднуя победу, собирать вокруг толпу! Хэну всегда хотелось просмаковать ее в одиночестве.
— Ты выиграл! — проговорила Лея, глаза ее блестели, полные слез.
— Войну? — спросил Хэн, подозревая, что она просто хочет его утешить. — Нет. Вряд ли.
— Да нет... — сказала Лея. — Наш спор. Семь дней на Датомире? Ты сказал, что если я полюблю тебя снова, то выйду за тебя замуж. Семь дней еще не истекли.
— Ах, это! Ну и дурацкий же спор мы устроили! Я никогда не принуждал тебя ни к чему подобному. Освобождаю тебя от слова.
— Ах, так? А я тебя нет!
Она взяла его за подбородок и поцеловала. Долгий, медленный поцелуй, казалось, проник во все больные части его существа, слив его воедино.
Изольдер смотрел на их поцелуй. Этот эпизод вызвал бы серьезный отклик на Хэйпе. Все это никуда не годилось. И тем не менее принц радовался за этих двоих.
По комлинку прозвенел сигнал. К этому каналу имела доступ только хэйпанская Служба Безопасности. Изольдер вытащил аппарат из пояса, включил и увидел на крохотном экране Астарту. Телохранительница улыбалась.
— Рад тебя видеть, — сказал Изольдер. — Однако я не ожидал флота еще три дня — значит, кто-то приказал следовать запрещенным маршрутом?
— Когда я улетела от Датомира, то передала нашим навигаторам по голосвязи джедайский путь, и флот смог срезать несколько парсеков.
— Хм-м-м... — промычал Изольдер. — Затея интересная, однако рискованная.
— Мы пошли на это по приказу вашей матери, — объяснила Астарта. — Она прибудет завтра с флотом Оланжи. Несколько кораблей Цзинджа уже сдались нам. Поскольку флотом временно командуете вы, какие будут распоряжения?
В представлениях Изольдера что-то произошло, он никак не ожидал, что мать из-за него пойдет на такой риск.
— Принимайте только безоговорочную капитуляцию, — сказал принц, — и готовьтесь к отправке исправных разрушителей на Хэйп. Что касается имперской верфи — уничтожить!
— Есть, сэр! — сказала Астарта. — Когда быть готовыми к отправлению?
Изольдер на мгновение задумался. К Цзинджу могло прибыть подкрепление. Нужно убираться с Датомира как можно скорее.
— Через два дня.
— Два дня? — переспросила Астарта; судя по удивлению в ее голосе, она считала это чрезмерно долгим сроком. — Мы согласуем это с вашей матерью.
— На планете политзаключенные и несколько тысяч местных жителей, которые могут захотеть эвакуироваться, — твердо сказал Изольдер. — Нужно связаться с ними и дать возможность улететь.

Глава 27

Следующим вечером Хэн собрал сестер всех девяти датомирских племен на праздник в Зал Воительниц племени Поющих Гор. Ведьмы надели свои лучшие шлемы и плащи, но вся их роскошь блекла в сравнении с сиреневыми шелками королевы-матери и радужными галлинорскими самоцветами у нее в волосах. Та'а Чьюм, казалось, несколько раздражало происходящее, и она неловко примостилась на грубых кожаных подушках с таким видом, будто общество ведьм ниже ее достоинства. Она то и дело хлопала мошкару, рассеянно поглядывая на дверь, словно ей не терпелось вернуться на Хэйп к своим делам.
Хэн весь вечер наблюдал за ней, заинтригованный прекрасным лицом за сиреневой вуалью и неприятно удивленный дурными манерами королевы.
В разгар пира Хэн передал. Огвинн сертификат на владение Датомиром, и старая женщина заплакала, растроганная. Потом слуги принесли корзины с золотом и драгоценностями и высыпали на пол к ногам Хэна.
Тот на мгновение онемел, потом сказал:
— Я, хм, совсем забыл об этом. Знаете, мне все это не нужно. — Он взглянул Лее в глаза. — Я уже получил все, что хотел.
— Сделка есть сделка, генерал Соло, — сказала Огвинн. — Кроме того, мы обязаны вам большим, чем можем заплатить. Вы не только избавили нас от Цзинджа, но помогли сокрушить Ночных Сестер. Мы перед вами в вечном долгу.
— Да, однако... — Хэн начал было возражать, но Лея ткнула его под ребра.
— Помолчи. Нам это пригодится оплатить свадьбу.
Хэн взглянул на драгоценные камни у своих ног и только подивился, с каким размахом Лея планирует закатить свадьбу.
— У меня есть объявление, которое тоже произведет впечатление на ваш народ, — сказал Изольдер, поднимаясь с подушек рядом с матерью. — Тенениэл Дйо, внучка Огвинн Дйо, согласилась стать моей женой.
— Нет! — воскликнула Та'а Чьюм, встав и гневно взглянув на сына. — Ты не можешь стать мужем женщины из этой нецивилизованной грязной дыры! Она не может стать королевой-матерью Хэйпа.
— Она принцесса и наследует планету, — возразил Изольдер. — Я думаю, этого достаточно. А вам еще очень много лет сидеть на троне, и за это время вы обучите ее.
— Даже ЕСЛИ она принцесса, — упорствовала королева-мать, — думаю, ты не сможешь отрицать, что ее семья владеет этим миром не более пяти минут! В ней нет королевской крови, у нее нет родословной.
— Но я люблю ее, — сказал Изольдер. — И женюсь на ней даже без вашего разрешения.
— Дурак! — прошипела Та'а Чьюм. — Думаешь, я допущу это?
— Нет, — ответил Люк из дальнего конца зала. — Я также уверен, что вы никогда не собирались женить его на Лее. Почему бы вам не убрать вуаль и не рассказать сыну, кто подослал к ней убийц?
Люк говорил уверенным, властным тоном, как всегда, когда прибегал к Силе. Та'а Чьюм съежилась, словно ее коснулся электрический щуп, и отпрянула назад.
— Ну-ка, — повторил Люк, — уберите вуаль и расскажите!
Та'а Чьюм дрожащей рукой откинула вуаль, борясь с приказом Джедая.
— Это я послала убийц. Изольдер вытаращил глаза.
— Зачем? — с печалью в голосе спросил он. — Вы же сами дали согласие. Вы послали дары и свою свиту. Я ничего не скрывал.
— Ты попросил союза, который я не могла одобрить, — ответила Та'а Чьюм. — Ты выбрал пацифистку, демократическую бесприданницу. Только послушай разговоры об этой распрекрасной Новой Республике! Четыре тысячелетия мы правим в Хэйпанском созвездии, а ты собрался отдать Хэйп ей, и через поколение ее дети откажутся от контроля над правительством, отдадут все черни! Однако я не хотела отказывать тебе в этой прихоти. Я не хотела... подрывать твою преданность мне.
— Лучше убить кого-то, чем потерять мою преданность? — Изольдер раздул ноздри. — И вы надеялись таким образом еще дальше оттолкнуть меня от моих теток?
Королева-мать прищурилась.
— О, у твоих теток хватает убийств! Они не менее опасны, чем ты думал. Но Лея — пацифистка. Я не могу позволить тебе жениться на пацифистке. Она слишком слаба, чтобы править. Разве ты не видишь сам? Если бы до возвышения Империи Хэйп был сильнее в военном отношении — что я всегда отстаивала, — мы бы никогда не попали под ее власть. Сладкоречивые пацифисты и дипломаты чуть не сокрушили наше царство.
— А госпожа Эллиар? — с удивлением проговорил Изольдер. — Она была пацифисткой. И ее тоже вы убили?
Та'а Чьюм накинула на лицо вуаль и отвернулась.
— Я не потерплю такого допроса. Я удаляюсь. В голосе Изольдера послышались нотки изумления и ужаса.
— А мой брат — он тоже был слишком слаб, чтобы править? Да? Вы никому не уступали права выбирать наследницу трона!
Та'а Чьюм обернулась.
— Оставь свои догадки при себе! — проговорила она злобно. — Не суйся в дела, в которых не понимаешь! Не забывай, что ты всего лишь мужчина.
— Я понимаю, что такое убийство! — крикнул Изольдер, раздув ноздри. — Я понимаю, что такое убийство собственных детей!
Но Та'а Чьюм уже пробиралась через толпу к выходу.
Тенениэл взяла Изольдера за локоть и тихо проговорила:

Предыдущая страница 34 Следующая страница


35 Дэйв Волвертон

— Дай мне поговорить с ней. Та'а Чьюм! — тихо окликнула она королеву, и та остановилась, словно Тенениэл натянула невидимую веревку. — Я собираюсь стать женой вашего сына и когда-нибудь буду вместо вас править вашими мирами. — Та'а Чьюм обернулась, и даже сквозь сиреневую вуаль был виден вспыхнувший в ее глазах огонь, а Тенениэл продолжала:
— Позвольте заверить вас, я не пацифистка. Только за последние два дня я убила несколько человек, и если вы попытаетесь причинить какой-либо вред мне или моему мужу, я заставлю вас публично признаться во всех ваших преступлениях, а потом казню. Уверяю вас, вы этого заслуживаете!
У стены стояли четверо охранниц королевы. Тенениэл не знала, что угроза королеве-матери являлась достаточной причиной для немедленной казни. Охранницы потянулись к своим бластерам, но Тенениэл взмахнула рукой, и сломанные бластеры со стуком упали на пол. Одна из охранниц бросилась вперед, но Тенениэл, не сходя с места, сделала жест, и невидимый кулак ударил защитницу королевы-матери в челюсть. От сокрушительного удара она упала навзничь и потеряла сознание.
Краем глаза Та'а Чьюм наблюдала за короткой стычкой.
— Подумайте, госпожа, — сказал Изольдер. — Вы как-то говорили мне, что не хотите, чтобы нашими потомками правили сгибатели ложек и вращатели рамок. Но если моей женой будет Тенениэл, ВАШИ внуки будут гнуть ложки.
Та'а Чьюм поколебалась. В течение долгой паузы она смотрела на Тенениэл, потом убежденно сказала:
— Я поспешила с выводом. Полагаю, что Тенениэл Дйо, принцесса Датомирская, подходит быть королевой-матерью. Пожалуйста, одень ее подобающим образом, прежде чем приведешь в дом.
Она повернулась уйти, и Изольдер проговорил уже ей в спину:
— И еще, госпожа: мы должны присоединиться к Новой Республике НЕМЕДЛЕННО!
Поколебавшись, Та'а Чьюм согласно кивнула и выбежала из зала.
Следующим утром Люк стоял на крепостной стене у Зала Воительниц, глядя, как в лучах восходящего солнца вдали взлетают шаттлы с последними освобожденными узниками на борту.
Подошла Огвинн и посмотрела на крошечные кораблики.
— Вы точно не полетите? — спросил Люк. — Здесь по-прежнему будет опасный сектор.
— Нет, — ответила Огвинн. — Датомир — наша родина. И здесь нет ничего такого, что привлекло кого-нибудь — кроме тебя. Но для ТЕБЯ у нас кое-что есть. Я чувствую. Чего бы ты хотел?
— Разбитый корабль в пустыне, — ответил Люк. — Он назывался «Чу'унтор», и там обучали Джедаев. Я хотел бы как-нибудь вернуться и посмотреть, не осталось ли на нем записей.
— Ах да! Наши предки когда-то участвовали в великой битве с Джедаями.
— И победили, — добавил Люк.
— Нет, — сказала Огвинн, прислонясь к каменной крепостной стене и скрестив на груди руки. — Мы не победили. В конце концов обе стороны сели за стол переговоров.
Люк рассмеялся.
— И в результате вы получили корабль, который остался гнить в пустыне на триста лет. Или что-то еще?
— Не знаю, — ответила Огвинн. — Там была только мать Релл, а ее ум почти угас.
— Мать Релл? — переспросил Люк, и странное успокоение разлилось по его душе. Огвинн вопросительно взглянула на него, а Люк поспешил через зал вниз, в комнату матери Релл. Древняя старуха по-прежнему сидела на своем каменном сундуке, седые космы блестели в свете свечей. Она бессмысленно уставилась на Джедая.
— Мать Релл; это я — Люк Скайвокер, — сказал он, и старуха своими слезящимися глазами посмотрела куда-то сквозь него.
— Что? — спросила она. — Все Ночные Сестры погибли? Ты убил их?
— Да, — ответил Люк.
— Значит, нашему миру пришел конец, и начинается — новый, как предсказывал Йода. — Люк почувствовал, что дрожит от возбуждения. — Наверное, ты пришел за записями?
— Да, — ответил он.
— Ты знаешь, мы хотели их прочесть, но Джаи не пожелали открыть нам технологию их прочтения. Они сказали, что эти записи могут дать чрезмерное могущество, и пока в нашем мире живут Ночные Сестры, мы их не получим. Йода обещал, что когда-нибудь ты поделишься знаниями с нашими детьми.
Она с трудом поднялась со своего сиденья и стянула с сундука подушки, пытаясь его открыть.
— Помоги, — сказала она, и Люк с натугой поднял крышку.
Внутри находился металлический ларец, весь заржавевший, но зеленый огонек на древнем кодовом наборнике еще горел. Люк нажал два символа, обозначающих имя Йоды, и раздалось шипение — под приподнявшуюся крышку вошел воздух. Люк открыл ларец.
Он был полон записей — сотни дисков хранили информации больше, чем человек мог изучить за всю жизнь.
В полдень того же дня хэйпанский шаттл прибыл за Тенениэл и Изольдером. Люк, Хэн, Чуви, Лея и дройды пришли попрощаться. Изольдер обнаружил, что ему не хочется улетать. Лея обняла их обоих и пожелала счастья, не скрывая слез, но Тенениэл напомнила, что время от времени их пути будут пересекаться, поскольку Хэйп присоединился к Новой Республике.
Хэн пожал Тенениэл руку, дружески ткнул Изольдера кулаком в плечо и сказал:
— Еще увидимся, подонок. Остерегайся пиратов. Изольдер улыбнулся в ответ, глядя ему в глаза. Ведьмы и Люк приложили все старания, чтобы вылечить Хэну ногу и зубы, однако на ноге еще оставалась шина. Он напоминал пирата, имел прежний задиристый вид и развалистую походку.
— Берегись, подлец, — сказал Изольдер, но не смог закончить на этом. — И где вы собираетесь провести медовый месяц?
Хэн пожал плечами.
— Я надеялся побыть еще здесь, на Датомире, но за последние два дня тут все успокоилось, так что боюсь, будет скучно.
— Может быть, совершите тур по хэйпанским мирам? — предложил Изольдер. — Уверен, этот визит покажется тебе более гостеприимным, чем прошлый.
— Это устроить нетрудно, — согласился Хэн. — Достаточно не открывать огонь сразу, как меня увидите.
— Не откроем, — пообещал Изольдер. — Хотя перед отбытием надо будет тщательно проверить весь ваш багаж — не украли ли чего.
Хэн рассмеялся и хлопнул его по спине. Попрощались Чубакка и Трипио, подошла очередь Люка. Джедай держался позади всех, внимательно наблюдая. Он не устроил слезного прощания, а только взял Тенениэл за руку и по-, держал, глядя в глаза — нет, за глаза.
— Первой у вас родится дочка, — сказал он, — и она будет такой же сильной и доброй, как ты. Когда ты сочтешь, что время пришло, может быть, пришлешь ее ко мне учиться.
Тенениэл улыбнулась и обняла его. Люк взял за руку Изольдера.
— Помни: служить Светлой Стороне Силы. Хотя ты никогда не будешь владеть Огненным Мечом или исцелять болезни, в тебе есть свет. Следуй этому свету.
— Буду, — пообещал Изольдер и удивился, насколько изменилась его жизнь за последние дни. За долю секунды он решил лететь с Люком на эту планету, а теперь знал, что будет следовать за ним всю оставшуюся жизнь. — Буду, — повторил он и обнял Джедая.
Секунду они молча стояли, глядя друг на друга, потом Изольдер еще раз окинул взглядом долину, посмотрел на хижины в полях, на темную крепость над ними, на плещущихся в пруду ранкоров, на яркое солнце над южными долинами, горы и пустыни позади них. Он вдохнул сладкий чистый воздух, в последний раз ощущая богатый аромат Датомира, и в носу слегка засвербило. Наверное, на этой планете что-то вызывало аллергию.
Он взял Тенениэл за руку и со своей невестой поднялся на борт шаттла, чтобы отвезти ее к другим мирам, к другим звездам.
Через шесть недель под голубыми небесами Корусканта Люк вылез из ванны и надел серую нарядную рубаху... Как почетный гость на Леиной свадьбе, он хотел приехать пораньше, но водитель шаттла случайно высадил его у бывшего альтераанского консульства, занятого теперь расой неких насекомых, о которой Люк никогда раньше не слышал. От здания консульства до Императорского Дворца было километров двести.
Поэтому он прибыл во Дворец на час позже, чем рассчитывал, и когда наконец вошел в двери, то со всех ног поспешил по длинному коридору, облицованному блестящими панелями из древнего дерева ува. Свернув за угол, Люк заметил впереди Трипио, сломя голову бегущего в Белый Зал.
Люк пустился вдогонку и крикнул:
— Эй, Трипио, что случилось?
— Ах, Мастер Люк, я так рад вас видеть! Боюсь, я всех ввел в ужасное заблуждение. Это я во всем виноват! Нужно немедленно остановить свадьбу!
— Что случилось? — спросил Люк. — О чем ты?
— Я только что узнал от городского компьютера ужасную новость. Перепроверив некоторые файлы, он обнаружил, что Хэн вовсе не король!
— Как так?
— Не король! Его прадед Карол Соло только претендовал на трон — и был повешен за свои преступления! Нужно всех предупредить!
— И потому-то он так разволновался и убежал с заседания Совета, когда ты объявил его родословную! — сказал Люк. — Он всегда знал, что его прадед был всего лишь претендентом на трон.
— Да, да! — подтвердил Трипио. — Нужно остановить свадьбу!
— Ладно, успокойся, — сказал Люк. — Не волнуйся, я все устрою.
— О, как любезно с вашей стороны, Мастер Люк... Люк выключил его и оттащил в какую-то пустую контору, запер дверь и продолжил свой путь в Белый Зал.
Это было огромное помещение с высоким сводом, затейливо высеченным из монолитного камня, и сверкающие огни, отражаясь от купола, лили вниз мягкий, небесный свет. Добрая тысяча гостей с разных планет уже уселись засвидетельствовать брак, и некоторые обернулись к Люку. В переднем ряду сидели вместе Тенениэл Дйо и принц Изольдер, рядом с ними Арту и Чубакка. Вуки был безукоризненно вымыт и причесан. Принц держал на коленях пурпурный цветок арралюта в форме рожка.
Люк встал позади, глядя на мраморный алтарь, где Хэн и Лея бок о бок преклонили колени, положив руки на мрамор. Исполняющий ритуал служитель в изумрудной хламиде подвел Лею для произнесения клятвы.
Лея обернулась и взглянула на Люка. Диадема над ее вуалью искрилась, и Джедай почувствовал, что сестра не сердится на него за опоздание, а только благодарна, что пришел. В этот момент она была так безмятежна и умиротворенна, как еще никогда в жизни. А возможно, ее наполняла общая со всеми радость.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Волвертон - Биография

Дэйв Волвертон

На основную страницу

Биография

Дэйв Волвертон родился в штате Орегон в 1957 году. Успел сменить множество типично писательских профессий: был тюремным надзирателем, миссионером, менеджером, составителем технической документации и пекарем. Волвертон начал писать художественную прозу в восьмидесятых годах как конкурсный писатель: в то время он учился в колледже и призовые деньги были хорошим подспорьем. Выигранный им тогда главный приз конкурса “Писатели Будущего” стал началом карьеры Волвертона в области научной фантастики, с развитием которой он стал автором множества НФ и нескольких фэнтезийных романов и десятков малых произведений и вошел в список бестселлеров “Нью-Йорк Таймс”. “На пути в рай” (“On My Way to Paradise”) — самый первый роман Волвертона. А между тем, это произведение удостоилось “особого упоминания” (“special citation”) “Philip K. Dick Award”-1990, получило “Writers of the Future Grand Prize”-1987 (“Writers of the Future L. Ron Hubbard Gold Award”) и номинировалось на “Locus”-1989. Орсон Скотт Кард (Orson Scott Card) написал очень благожелательный отзыв, в котором сравнил роман Волвертона с “Бесконечной войной” (“The Forever War”,1974) Джо Холдемана (Joe Haldeman). В 1996 году повесть Волвертона “После голодной зимы” (“After a Lean Winter”) вышла в финал “Небьюлы”. В настоящее время он зарабатывает писательским трудом, но иногда участвует в производстве компьютерных игр в Saffire Corporation. В число недавних проектов с его участием входит дизайн для “StarCraft Brood War”, признанный “одним из самых элегантных расширений компьютерных игр в истории”. Также Волвертон является судьей-координатором конкурса “Писатели Будущего” имени Л. Рона Хаббарда, самой большой программе поиска новых авторов в научной фантастике и фэнтези. В круг его обязанностей входит оценка конкурсных произведений, издание ежегодной антологии и проведение писательских мастер-классов. Под псевдонимом Дэвид Фарланд начал писать блестящее фэнтези, а именно цикл «Властители Рун». В настоящее время Волвертон живет в Ореме (Orem), штат Юта, c женой и пятью детьми, и преподает мастерство написания НФ и фэнтези в университете Брайема Янга (Brigham Young U.) Писатель любит вылазки на природу и считает рыбалку и кемпинг одними из любимых своих занятий. Он также обожает животных и недавно занялся разведением чистопородных ирландских сеттеров. В ближайшие несколько лет Волвертон планирует открыть собачий питомник.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 7)
  • Глава 8 (Страница 8)
  • Глава 9 (Страница 10)
  • Глава 10 (Страница 11)
  • Глава 11 (Страница 12)
  • Глава 12 (Страница 13)
  • Глава 13 (Страница 14)
  • Глава 14 (Страница 15)
  • Глава 15 (Страница 17)
  • Глава 16 (Страница 18)
  • Глава 17 (Страница 20)
  • Глава 18 (Страница 22)
  • Глава 19 (Страница 23)
  • Глава 20 (Страница 25)
  • Глава 21 (Страница 26)
  • Глава 22 (Страница 28)
  • Глава 23 (Страница 29)
  • Глава 24 (Страница 29)
  • Глава 25 (Страница 31)
  • Глава 26 (Страница 32)
  • Глава 27 (Страница 34)


Дэйв Волвертон

Выбор принцессы Леи

Цикл: "Star Wars"

Перевод с английского Яна Кельтского

 Читать книгу

Аннотация

После битвы при Эндоре и гибели Императора прошло четыре года. Миновали первые годы пьянящей победы. В Галактике разразилась гражданская война. Новая Республика вынуждена теперь сражаться не только с Империей, сохранившей свое военное могущество, но и с самозванным военачальником Зсинжем. Он основал свою базу на Датомире — планете, где живут и воспитываются знаменитые датомирские ведьмы, способные при помощи заклинаний направлять Великую Силу. Оказавшись в их городе, принцесса Лейя ищет богатых и обладающих властью союзников, чтобы продолжить борьбу, и готова отдать за такую помощь слишком много...Генерал Новой Республики Хэн Соло и принцесса Лейя, Люк Скайуокер и принц Исолдер Хапанский, вечные спутники Р2Д2 и Ц-3ПО, королева-мать Та а Чуме и военачальник Зсинж в мире датомирских ведьм через четыре года после шестого эпизода Звездных Войн!

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru
Над дизайном работали: Spider, Elfin, Angel