Дэйв Волвертон - Становление Силы

1 Дэйв Волвертон

Глава 1

В воздухе со свистом проносилось лезвие лазерного меча. Сквозь плотную повязку на глазах Оби-Ван не видел его красноватого сияния. Полагаясь на Силу, он в точности знал, когда следует увертываться от удара.
Меч противника промелькнул прямо над головой, дохнув обжигающим жаром и едва не опалив волосы. В воздухе запахло молнией.
— Хорошо! — похвалил Магистр Йода, стоявший у стены тренировочного зала. — Действуйте. Ваши чувства пусть ведут вас.
Приободренный похвалой, Оби-Ван ринулся в атаку. Он был высок и силен для своих двенадцати лет, и многие считали, что это дает ему преимущество в бою.
Но рост и сила ничего не значили там, где требовались гибкость и проворство. Не имели они никакого значения и для Силы, которую он еще не успел освоить как следует.
Оби-Ван напряженно прислушивался к свисту чужого лазерного меча, к дыханию противника, к топоту его башмаков по каменным плитам. Эти тихие звуки гулко отдавались в небольшом зале с высоким потолком.
Еще одним тренировочным препятствием были разбросанные то тут, тот там груды кирпичей. Чтобы почувствовать их, приходилось также полагаться на Силу. На таком неровном полу легко было споткнуться и упасть.
— Не ослабляй защиту, — предупредил Магистр Йода из-за спины Оби-Вана.
Оби-Ван послушно поднял оружие и отскочил вправо; меч противника ударился об пол там, где он только что стоял. Он шагнул назад, стараясь не наступить на груду кирпичей. Оби-Ван услышал, как запел лазерный меч, — это противник, движимый усталостью и раздражением, нанес неточный, торопливый удар. Отлично.
По лицу под повязкой стекал пот, разъедая глаза. Оби-Ван отключил это чувство, а вместе с ним — радость от того, что противник оказался столь неловок. Ему нетрудно было представить себя полноправным рьщарем-джедаем, который сражается с космическим пиратом... например, с тогорийцем, у которого клыки длиной с палец Оби-Вана. Мысленным взором Оби-Ван увидел, как закованное в броню существо пожирает его горящими зелеными глазами, узкими, словно щелки. Когтями эта тварь могла разорвать человека на клочки.
Это видение придало Оби-Вану сил, помогло справиться со страхом. В считанные секунды каждый его мускул настроился на восприятие Силы. Сила текла сквозь него, придавая столь необходимые гибкость и быстроту.
Оби-Ван взмахнул мечом и отразил следующий удар. Лазерный меч противника с жужжанием пролетел мимо. Оби-Ван подскочил высоко в воздух, сделал кувырок над головой неприятеля и вонзил меч туда, где у тогорийцев находится сердце.
— А-а-у-у! — в изумленной ярости взвыл второй ученик, когда горячее лезвие Оби-Вана коснулось его шеи. Будь у Оби-Вана настоящий лазерный меч рьщаря-джедая, удар был бы смертельным. Но ученики в Храме Джедаев пользовались тренировочными мечами, настроенными на низкую мощность. Прикосновение такого лезвия причиняло лишь небольшой ожог, как раз такой, какой могли вылечить ученики-целители.
— Тебе просто повезло! — возмущался раненый ученик.
До этой минуты Оби-Ван не знал, с кем сражается. Его ввели в тренировочный зал уже с завязанными глазами. Теперь он узнал голос: его противником был Брук Чан. Так же, как Оби-Ван, Брук был одним из старших учеников в Храме Джедаев. Подобно Оби-Вану, Брук мечтал стать рыцарем.
— Брук, — спокойно откликнулся Магистр Йода. — Не снимай повязку. Джедаю не нужны глаза, чтобы видеть.
Но Оби-Ван услышал, как повязка его противника упала на пол. Брук задыхался от ярости.
— Неуклюжий увалень!
— Успокойся сейчас же! — приказал Йода резким тоном, к которому прибегал лишь изредка.
У каждого ученика в Храме Джедаев была какая-нибудь, зачастую присущая только ему, слабость. Оби-Ван хорошо знал свою. Каждый день ему приходилось прилагать усилия, чтобы обуздать гнев и страх. Учеба в Храме была испытанием не только навыков, но и характера.
Брук боролся с бурлящим в душе гневом, который легко мог перерасти в слепую ярость. Обычно ему хорошо удавалось совладать с собой, так что заметить вспышки его гнева могли только другие послушники.
Кроме того, Брук имел зуб на Оби-Вана. Год назад Оби-Ван споткнулся в коридоре Храма и нечаянно толкнул Брука; тот не удержался и рухнул на пол. Это был просто несчастный случай; обоим мальчикам нелегко было справиться с непокорными руками и ногами, которые, как положено в их возрасте, росли слишком быстро. Однако Брук почему-то решил, что Оби-Ван повалил его нарочно. Брук очень высоко ценил свое достоинство, и смех приятелей глубоко уязвил его. С тех пор он и прозвал Оби-Вана увальнем — Ува-Ван.
Прозвище приклеилось.
Хуже всего то, что оно было верным. Оби-Ван нередко чувствовал, что его тело растет слишком быстро. Ему трудно было совладать с непомерно длинными ногами. Джедай должен хорошо владеть своим телом, но Оби-Вану оно казалось страшно неуклюжим. Он ощущал уверенность только тогда, когда чувствовал, что сквозь него течет Сила.
— Ну, давай же, Увалень, — поддразнил его Брук. — Посмотрим, сможешь ли ты поразить меня еще раз! В последний раз перед тем, как тебя вышибут из Храма!
— Хватит, Брук! — оборвал его Йода. — Джедай должен уметь не только побеждать, но и проигрывать. Иди к себе.
Оби-Ван постарался не чувствовать, какой обидой обожгли его слова Брука. Через четыре недели ему исполнится тринадцать, и придется покинуть Храм. Чем ближе был день рождения, тем чаще вокруг звучали язвительные намеки, подобные тому, какой только что отпустил Брук. Если в ближайшие четыре недели он не станет падаваном, учеником рыцаря, все кончено. Оби-Ван внимательно прислушивался к разговорам и понял, что в оставшееся время ни один джедай не придет искать ученика. Мальчик боялся, что никогда не сможет стать рьщарем-джедаем, злился на собственный страх и из-за этого часто опускался до глупого хвастовства.
— Не стоит отсылать его, Магистр Йода, — сказал он. — Я не боюсь сразиться с Бруком, даже если его глаза не будут завязаны.
Кровь бросилась в лицо Бруку, голубые, как льдинки, глаза злобно сузились. Услышав слова Оби-Вана, Йода лишь кивнул. Однако истина заключалась в том, что Оби-Ван устал не меньше Брука. Он надеялся, что Магистр Йода не разрешит им драться еще раз, а отошлет обоих по своим комнатам.
После долгой паузы Йода произнес:
— Хорошо. Продолжайте. Вам еще нужно научиться многому. Надеть повязки.
Оби-Ван поклонился Йоде, подчиняясь приказу. Он знал, что Йода прекрасно понимает, как он устал. И, хотя мальчик желал, чтобы учитель дал ему передышку, все же он всегда соглашался с мудростью решений Йоды как в серьезных делах, так и в мелочах.
Оби-Ван крепче затянул повязку. Он сбросил усталость, заставил мускулы повиноваться. Он старался забыть о том, что сражается с Бруком, о том, что почти потерял возможность стать рьщарем-джедаем. Он усердно вызывал перед мысленным взором образ пирата-тогорийца, чья меховая шкура в оранжевую полоску скрыта под черным панцирем доспехов.
Оби-Ван чувствовал, как вокруг него, сквозь него течет Сила. Он чувствовал живую Силу и в Бруке, ощущал черные крапинки его гнева. Первым побуждением было противопоставить этому гневу свой собственный. Но мальчик поборол это желание.
Брук атаковал, Оби-Ван принял защитную стойку. Так же, как прежде, он позволил Силе направлять его. Он легко парировал следующий выпад. Потом высоко подскочил, чтобы избежать удара снизу, и приземлился возле колонны. Лазерные мечи скрестились, вспыхивая и разбрасывая искры, потом снова разъединились. Воздух, заряженный энергией битвы, словно сгустился.
Долгих несколько минут казалось, что ученики не дерутся, а танцуют изящный танец. Оби-Ван отскакивал от каждого выпада и блокировал прямые удары, однако сам не пытался нападать на Брука.
«Пусть видит, что я не неуклюж, — с горечью думал Оби-Ван. — Пусть видит, что я не глуп. Пусть видит это снова и снова».
От пота одежда Оби-Вана промокла насквозь. Мускулы горели, словно в огне. Он задыхался, не хватало воздуха. Но с той минуты, как мальчик решил не атаковать в гневе, Сила в нем стала еще мощнее. Он старался не думать о схватке. Он растворился в танце и вскоре устал настолько, что вообще перестал думать.
Брук нападал все медленнее и медленнее.
Его атаки стали такими вялыми, что Оби-Вану даже не приходилось отскакивать в сторону, чтобы избежать удара. Он просто блокировал их, пока наконец Брук не сдался.
— Хорошо, Оби-Ван, — похвалил Йода. — Многому ты научился.
Оби-Ван выключил лазерный меч и сунул его за пояс. Повязкой вытер пот с лица. Брук, стоявший рядом, перегнулся пополам и хватал воздух ртом. На Оби-Вана он не смотрел.
— Видишь, — сказал Йода. — Чтобы врага победить, не обязательно убивать его. Ярость, горящую в нем, одолей, и он тебе больше не враг. Ярость — вот настоящий враг.
Оби-Ван понял, о чем говорит Йода. Но пылающий взгляд Брука дал ему знать, что он так и не победил гнев своего противника. И не завоевал его уважения.
Мальчики повернулись к Магистру Йоде и почтительно раскланялись. Перед глазами Оби-Вана возникло лицо его подруги Бент. Победа над Бруком была приятна еще и тем, что он сможет рассказать ей об этом.
— На сегодня хватит, — сказал Йода. — Рыцарь-джедай приедет в Храм завтра. Падавана ищет он. Встретить его будьте готовы.
Оби-Ван постарался не выказать удивления. Обычно, когда в Храм прибывал рыцарь-джедай в поисках падавана, слухи об этом начинали ходить за много дней. Таким образом, если ученик хотел удостоиться чести стать падаваном рыцаря, он мог заранее подготовиться умственно и физически.
Сердце Оби-Вана подскочило.
— Кто приезжает? — с жаром спросил он. — Кто?
— Видел его ты уже, — ответил Йода. — Мастер Куай-Гон Джинн.
В душе Оби-Вана снова вспыхнул огонек надежды. Куай-Гон Джинн был могущественным рыцарем, одним из лучших. Он и прежде не раз бывал в Храме, искал учеников. Но каждый раз уходил без нового падавана.
До Оби-Вана доходили слухи о том, что некогда Куай-Гон потерял своего падавана в страшной битве и с тех пор поклялся никогда больше не брать учеников. И являлся он в Храм каждый год только потому, что так велел Совет мастеров. Обычно он проводил час-другой на тренировочной площадке, наблюдая за послушниками, словно искал в них нечто, чего не замечают другие. Потом уходил — уходил в одиночку сражаться с темными силами.
Надежды Оби-Вана снова померкли. Куай-Гон отверг уже немало учеников. Разве стать ему, Оби-Вану, тем единственным, кто понравится учителю?
— Он не возьмет меня, — обреченно произнес Оби-Ван. — Он и прежде видел меня в сражении, но не выбрал в ученики. Не бывать мне
Падаваном.
Магистр Йода скосил на Оби-Вана полные мудрости глаза.
— Хм! В вечном движении пребывает будущее. Нельзя питать уверенность, но чувствовал я... судьба к тебе будет благосклонна.
Загадочные нотки в голосе Йоды насторожили Оби-Вана.
— Он меня выберет? — с надеждой спросил
Мальчик.
— Это зависит от Куай-Гона — и от тебя, — ответил Йода. — Приходи завтра и сражайся перед ним, взяв Силу в союзники. Может быть, тебя изберет он. — Йода похлопал мальчика по руке, подбадривая. — Но значения это не имеет. Скоро покинуть Храм ты должен. Но, скажу тебе, терять такого чуткого ученика жаль будет.
Оби-Ван испуганно взирал на Йоду. Магистр заговорщически подмигнул ему — глаза его тихо светились. Мальчик был польщен. Похвала в устах Йоды была столь же редка, как и укор. Потому-то его мнение и ценилось столь высоко. В этот миг Оби-Ван почувствовал, что, даже если ему не суждено стать рыцарем, он все равно завоевал уважение Йоды. Это удавалось далеко не каждому.
Йода неторопливо вышел из тренировочного зала. Отзвук его шагов гулко разносился под высокими сводами. Через минуту он исчез в коридоре. Свет автоматически погас, сумрачный зал наполнился причудливыми тенями.
За спиной Оби-Вана послышался смех Брука.
— Не питай напрасных надежд, Увалень. Йода просто хочет тебя подбодрить. В Храме найдется немало кандидатов получше тебя.
Оби-Ван гневно насупился. На языке вертелся язвительный ответ: дескать, Брук отнюдь не принадлежит к числу этих лучших кандидатов. Однако мальчик смирил гнев и направился к выходу.
Но едва он сделал первый шаг, как на затылок Оби-Вана обрушился страшный удар, такой тяжелый, что эхо его отдалось в пустом зале. Это Брук метнул тренировочный бумеранг.
Оби-Ван в ярости обернулся, но Брук встретил его с уже включенным лазерным мечом. Его красноватое сияние рассеяло сгустившийся мрак.
— Готов провести еще один раунд? — с издевкой спросил Брук.
Оби-Ван выглянул в пустой коридор. Йода уже ушел. Если дать Бруку трепку, которой он давно заслуживает, никто не увидит. Брук часто бывал жесток, но обычно не опускался до столь наглого бесстыдства. Он намеренно дразнил Оби-Вана, старался распалить его гнев, вывести из себя.
Но почему? Этого Оби-Ван не понимал.
Ага, вот оно что!
— Ты с самого начала знал, что Куай-Гон Джинн придет искать падавана, верно? — медленно произнес Оби-Ван. Зародившееся подозрение быстро переросло в уверенность. Поскольку Оби-Ван был самым старшим учеником в Храме, мастера-джедаи приложат все силы, чтобы Куай-Гон взял в ученики его — иначе ему никогда не стать джедаем. Но Брук противился этому изо всех сил.
— Уж я постарался, чтобы ты об этом не услышал, — расхохотался Брук. — Будь моя воля, ты бы ничего не узнал до самого его отъезда.
Брук сам надеялся стать падаваном Куай-Гона! А добиться этого можно было только одним путем — сделать так, чтобы Оби-Ван проиграл. Сначала он пытался помешать Оби-Вану готовиться к встрече с рыцарем, теперь хотел разозлить его до безумия. Гнев и нетерпение частенько подводили Оби-Вана. Брук рассчитывал наполнить разум Оби-Вана яростью и отчаянием, закрыть для него дорогу к восприятию Силы.
Оби-Ван с самого детства воспитывался в Храме Джедаев. Ему нечасто доводилось сталкиваться с алчностью, ненавистью или настоящим злом. Мастера заботливо опекали детей, чтобы в будущем уберечь их от соблазна перейти на темную сторону Силы.
Однако сейчас перед Оби-Ваном раскрылась бездна, полная жестокости. Брук расчетливо намеревался перечеркнуть его мечты.
Оби-Ван изо всех сил старался не показывать, насколько важен для него приезд Куай-Гона. Нельзя, чтобы Брук заметил, какой страх он вселил в сердце мальчика — страх никогда не стать падаваном.
Оби-Ван надменно улыбнулся.
— Брук, через три месяца тебе исполнится тринадцать. Надеюсь, из тебя выйдет превосходный крестьянин. — Это было самым страшным оскорблением — дескать, Сила в Бруке так ничтожна, что он пригоден только для Сельскохозяйственного корпуса.
Брук с яростным рычанием ринулся на него. Высоко взметнулся красноватый меч. Коротко вскрикнув, Оби-Ван бросился ему навстречу. С ослепительной вспышкой скрестились пылающие лезвия, воздух наполнился жужжанием. Схватка началась.
Однако смертельная усталость вскоре взяла свое. Мальчики сражались до тех пор, пока были в силах двигаться. Через несколько минут, покрытые ожогами и синяками, они чуть ли не ползком покинули тренировочный зал.
Никто не победил. Проиграли оба.

* * *

Выйдя из зала, Оби-Ван направился прямо к себе в комнату, однако Брук сел в лифт и поднялся на верхние ярусы Храма, туда, где упражнялись в своем искусстве целители. Хромая и притворяясь жестоко израненным, вошел он в медицинский отсек. Одежда его была изорвала и прожжена тренировочным мечом, из носа струилась кровь.
— Что случилось? — хором воскликнули медики, увидев его.
— Оби-Ван Кеноби... — бессильно простонал Брук и сделал вид, что потерял сознание.
Один из целителей внимательно оглядел его, потом покачал головой и коротко приказал роботу:
— Иди доложи Магистру.

Глава 2

В миг, когда его настигла страшная весть, Оби-Ван перевязывал ожоги у себя в комнате и обдумывал, каким образом ему завтра утром произвести наилучшее впечатление на Куай-Гона. Нужно сражаться так, чтобы Куай-Гон понял — за последний год боевое искусство мальчика намного улучшилось; нужно любым путем убедить знаменитого рыцаря, что он достоин чести стать его падаваном — учеником джедая! И в эту минуту на пороге появилась Досент Вант. Она принесла блокнот, в котором черным по белому значились приказы для Оби-Вана.
В одно мгновение все планы и надежды мальчика рухнули.
— Ну, ну, не горюй, не так уж это плохо, — попыталась утешить его Досент Вант. Она была высокая, с голубоватой кожей. Волосы были собраны в элегантный пышный хвост, гордо подрагивавший при каждом шаге.
Оби-Ван с ужасом вчитался в приказ. Наставники велели ему собирать вещи и наутро, с первым же кораблем, покинуть Храм.

1 Следующая страница


Становление Силы 2

Ему предписывалось отправиться на планету Бендомир, неведомую, далекую, расположенную на самом краю Галактического кольца. Он почти ничего не слышал о ней. И там он поступал в распоряжение Сельскохозяйственного корпуса.
— Не понимаю, — озадаченно пробормотал мальчик. — У меня же еще четыре недели до дня рождения.
— Знаю, — вздохнула Досент Вант. — Но твой корабль, «Монумент», отправляется завтра утром с тысячей шахтеров на борту. Он не может ждать до твоего дня рождения.
Оби-Ван потрясенным взглядом обвел свою комнату. Под потолком с жужжанием парили три модели верпайнских боевых кораблей — он сам их сделал. Модели поддерживались на весу полями отталкивания. Вдоль их бортов перемигивались вереницы фиолетовых и зеленых огоньков, наполняя комнату разноцветным мерцанием. Крохотные, похожие на насекомых пилоты деловито вертели головами. На столе высокой грудой лежали книги и карты. На стене, на своем обычном месте, висел лазерный меч. Оби-Ван не мог представить себе, что завтра уже не войдет в свою комнату. Здесь был его дом. Однако он с радостью покинул бы его, чтобы начать новую, полную трудностей жизнь падавана. Но только не крестьянина!
Теперь ему никогда не стать рыцарем. «Брук оказался прав, — с горечью подумал Оби-Ван. — Йода просто пытался его подбодрить».
От ужаса и отчаяния у мальчика подкосились колени. Он посмотрел на Досент Вант глазами, полными горя.
— Я мог бы стать рьщарем-джедаем.
Голубокожая девушка ласково коснулась руки Оби-Вана и улыбнулась, показав остроконечные зубы.
— Не каждому суждено стать воином. — Она покачала головой. — Республика нуждается и в целителях, и в крестьянах. Владея Силой, ты сумеешь излечивать больные растения. Твой талант поможет накормить множество миров.
— Но... — Оби-Ван хотел сказать, что чувствует себя обманутым. У него в запасе было еще четыре недели! — Быть крестьянином — это работа для отверженных, для тех, кто слишком слаб, чтобы стать рыцарем. Кроме того, завтра в Храм приедет Куай-Гон Джинн. Он придет искать падавана. Магистр Йода сказал, что я должен сражаться и показать Куай-Гону свое мастерство!
Досент Вант опять покачала головой.
— Да, но после этого Йода узнал о том, какую взбучку ты задал послушнику Бруку. Неужели ты рассчитывал, что целители не расскажут Магистру о твоих подвигах?
Оби-Ван похолодел от ужаса. Он понял, что произошло. Брук расставил ему западню, и он в нее попался. Он хотел возразить, сказать, что не виноват. Схватка была честной. А целители? Брук не нуждался ни в какой медицинской помощи — ему только было нужно, чтобы целители подтвердили его рассказ.
— Не в первый раз ты позволяешь гневу овладеть собой, — напомнила Досент Вант. — Будем надеяться, что в последний. — Она бодро кивнула на прощание. — Не вешай нос. Сегодня вечером тебе нужно собрать вещи и попрощаться с друзьями. Галактика велика. Неизвестно, когда вам суждено встретиться снова. Они наверняка захотят увидеться с тобой до отъезда.
Девушка вышла и бесшумно закрыла за собой дверь. Оби-Ван остался в одиночестве. Тишину нарушало лишь размеренное жужжание звездолетов над головой.
Ничего другого не оставалось — придется собирать вещи. Оби-Ван чувствовал в душе опустошение и сгорал от стыда. Ему не хотелось прощаться с друзьями. Ни с Гареном Мульном, ни с Рифтом, ни даже с лучшей подругой Бент. Конечно, они обидятся и рассердятся, если он улетит, не попрощавшись, но у него не было сил взглянуть им в глаза. Друзья захотят узнать, куда он направляется. А если он признается, что получил назначение в Сельскохозяйственный корпус, об этом тотчас же узнает весь Храм. Его поднимут на смех. Имя его будет запятнано навеки. И он ничем не сможет снять с себя позора.
Правда заключалась в том, что Брук расставил ему ловушку, а он сам, по своей охоте в нее попался. Пусть слепо, пусть бездумно. Но его вела собственная воля, она и только она. Винить некого. Что он за джедай, если поддается на уловки подлого задиры наподобие Брука?
Оби-Ван бросился лицом вниз на кушетку. Он подвел Магистра Йоду. Своими руками уничтожил свой последний шанс, позволив гневу затуманить разум. Сбылись худшие из его страхов. После многолетних тренировок он оказался недостоин стать рьщарем-джедаем.
Йода всегда указывал, что Оби-Ван слишком часто дает волю гневу и страху, учил обуздывать их, дабы они не повели юношу по неверному пути.
— Подружиться с ними ты должен, — наставлял Йода. — В глаза им смотри, не мигая. Да будут твои недостатки твоими учителями. Тогда управлять тобой они не смогут. Править ими ты будешь.
Мудрые слова Йоды навеки запечатлелись в сердце Оби-Вана. Почему же сегодня он отступил от них?
За дверью застучали шаги. Послушники расходились по своим спальням, готовились ко сну. Из комнаты в комнату разносились пожелания спокойной ночи. Наконец свет погас, в коридоре стало тихо.
Оби-Ван чувствовал, как его мягко обволакивает безмятежная энергия спящих учеников. Но она не могла исцелить его сердце. Его приятели мирно спят. Их не терзают горестные мысли. Оби-Ван ворочался и метался, не в силах выбросить из головы убийственное видение. Перед глазами вставало лицо Брука, искаженное злорадной ухмылкой, — то-то повеселится он, когда узнает, какая доля уготована Оби-Вану!
В дверь тихо постучали. Оби-Ван нехотя встал и открыл дверь. На пороге стояла Бент. Она не произносила ни слова, только смотрела на него огромными глазами. Девочка с планеты Каламария была одета в зеленое платье, выгодно оттенявшее ее розовую кожу. От платья пахло влагой и солью, потому что она пришла прямо из своей комнаты, где царил влажный климат теплого морского побережья. Она была невелика для своих десяти лет. Под пристальным взглядом ее больших серебристых глаз Оби-Ван невольно поежился.
Она мгновенно охватила взглядом его синяки и ожоги и с укоризной покачала головой, словно говоря: «Опять ты подрался». Потом заглянула в комнату и увидела на полу собранные чемоданы.
— Разве ты не хотел попрощаться? — спросила она, украдкой стряхивая с ресниц огромные слезы. — Хотел просто взять и уехать, и все?
— Меня направили в Сельскохозяйственный корпус, — пояснил Оби-Ван, надеясь, что она поймет, как унизительна для него такая доля. — Я хотел попрощаться, но...
Девочка покачала головой.
— Я слышала, тебя направляют на планету Бендомир.
Значит, всем уже известно. Оби-Ван угрюмо кивнул. Бент стремительно шагнула к нему и неуклюже обняла.
— Да, на Бендомир, — подтвердил он и тоже обнял подругу. «Итак, моя судьба предрешена, — в отчаянии подумал мальчик. — Я стану крестьянином». Он знал, что за этим первым прощанием последуют и другие. Ему никуда не деться от унижения.
Бент нахмурилась и отступила на шаг.
— Это опасная миссия. Неужели тебе не говорили, что тебя ждет?
Оби-Ван презрительно покачал головой.
— Это всего лишь сельскохозяйственная служба. Что в ней может быть опасного?
— Нам не дано знать, — проронила Бент.
— Нам дано действовать, — вполголоса подхватил Оби-Ван. Эти слова они много раз слышали от учителей, когда получали задание, смысл которого не могли понять.
— Скучать по тебе буду я, — произнесла Бент, подражая причудливой манере говорить Магистра Йоды, и заморгала, пытаясь скрыть слезы.
— Расставаться с тобой жалко мне, — в тон ей ответил Оби-Ван и попробовал улыбнуться, но не сумел. В ответ Бент порывисто обняла его и торопливо вышла, вытирая слезы.

Глава 3

Благодаря технике исцеления, известной только джедаям, и созданным в Храме чудесным мазям, Оби-Ван к утру излечил все синяки и ожоги. Но боль в сердце не утихла. Он немного поспал и поднялся задолго до зари.
Рано утром он зашел попрощаться к Гарену Мульну и Рифту — мальчикам, которые родились в разных концах Галактики, но за годы учебы в Храме стали неразлучными друзьями.
Наступило время утренней трапезы. Рифт, мальчик-дресселианин с необычайно морщинистым лицом, то и дело спрашивал у каждого из соседей по столу: «Не хочу показаться жадным, но можно, я съем твое мясо?» Или так: «Не подумай, что я жадина, но...» — и смотрел голодными глазами на пирожное или сладкий напиток. Накануне вечером Оби-Ван не поужинал, но тем не менее делился с другом всем, что было подано на завтрак. Бент тоже протянула вечно голодному Рифту половинку пирожного. Если юный дресселианин не получал того, чего желал, он умел напускать на себя чрезвычайно жалобный вид: морщины на толстой сероватой коже залегали еще глубже, уголки глаз печально опускались.
— Не горюй, не так уж все плохо, — сказал Оби-Вану Гарен Мульн. — По крайней мере, тебе предстоит интересное приключение. — Гарен Мульн был страшным непоседой. Йода нередко бывал вынужден задавать ему дополнительные упражнения на усидчивость.
— А вокруг будет полно еды, — с завистью добавил Рифт.
— Кто знает, куда занесет судьба каждого из нас? — промолвила Бент. — Каждому предстоит своя собственная миссия.
— И к тому же неожиданная, — поддержал ее Гарен Мульн. — Так всегда говорит Йода. Не всем суждено стать учениками джедаев.
Оби-Ван кивнул. Хорошо, что он отдал Рифту почти весь завтрак. Все равно ему кусок не лезет в горло. Он понимал, что друзья стараются утешить его, подбодрить. Но все-таки у них остается возможность стать джедаями. Все они стремились стать достойными, заслужить эту величайшую честь. Что бы они ни говорили ему в утешение, все прекрасно понимали, каким страшным ударом стало для него полученное назначение. У Оби-Вана отняли последнюю возможность осуществить свою мечту.
За соседними столами велись оживленные разговоры. Ученики то и дело украдкой бросали взгляд на Оби-Вана, потом смущенно отводили глаза. Почти все взгляды были исполнены сочувствия, некоторые пытались подбодрить несчастного мальчика. Но преобладало в столовой, витало в воздухе совсем другое настроение: каждый радовался, что беда стряслась не с ним, а с Оби-Ваном.
Самые громкие разговоры велись за столом Брука. Обрывки их долетели до ушей Оби-Вана:
— Я всегда знал, что ничего из него не выйдет, — во весь голос заявил Аалто, приятель Брука. Брук тоненько хихикнул. Оби-Ван вспыхнул и обернулся. Брук сверлил его наглым взглядом, подзуживая на очередную драку.
— Не обращай на него внимания, — предупредила Бент. — Он дурак.
Оби-Ван отвернулся и снова принялся за еду, но в тот же миг на стол возле его подноса плюхнулся большой черный плод барабель. Брызги сладкого сока взметнулись в лицо Бент и Гарену Мульну. Оби-Ван метнул на Брука испепеляющий взгляд — чтобы швырнуть плод, тому пришлось встать с места и пройти половину столовой.
— Посади его, Увалень, — ухмыльнулся Брук. — Говорят, они могут расти где угодно.
Оби-Ван приподнялся со стула, но Бент схватила его за руку и потянула вниз, усаживая на место.
Изо всех сил стараясь держать себя в руках, Оби-Ван медленно улыбнулся Бруку. «Он нарочно хочет меня разозлить, — понял Оби-Ван. — Надеется, что я поддамся на его выходку. Сколько раз в былые дни Брук со своими приятелями играл надо мной ту же шутку, стараясь лишить меня шанса стать падаваном?»
Оби-Ван сумел сдержать гнев и лишь высокомерно улыбнулся Бруку. Однако в душе у него пламенела бешеная ярость.
И тут вмешался Рифт. Он пробормотал:
— Не хочу показаться жадным, но собираешься ли ты съесть этот барабель?
Оби-Ван чуть не прыснул от хохота.
— Спасибо, Брук, — с чувством проговорил он, соскребая со стола в чашку остатки раздавленного плода. — Народ Бендомира сочтет за честь разделить со мной твой скромный подарок — дар одного крестьянина другому.

* * *

В самой верхней комнате Храма Магистр Йода вел жаркий спор с членами Совета джедаев. Они предавались медитации в Зале Тысячи Фонтанов — огромной оранжерее, где по изумрудным лесам струились бесчисленные ручьи, низвергались водопады и били прозрачные родники.
А за окном, окутывая поверхность Корусканта, клубились черные грозовые тучи.
— Разрешить Оби-Вану Кеноби показать свое боевое мастерство перед Куай-Гоном Джинном сегодня должны мы, — сказал Йода, и в этот миг ослепительная молния пронзила толстый слой облаков далеко внизу. — Я это предвидел.
— Зачем? — спросил глава Совета джедаев Мэйс Винду, могучий темнокожий великан с бритой головой. Глаза его, подобно выстрелам из бластера, пронизывали Йоду насквозь. — Какой смысл? Оби-Ван еще раз доказал, что неспособен смирить ни гнев свой, ни нетерпение. А Куай-Гон Джинн не готов принять еще одного нетерпеливого падавана.
— Согласен, — подтвердил Йода. — Ни Куай-Гон, ни Оби-Ван не готовы еще. Но Сила может мастера и ученика вместе свести.
— А что вы скажете о прошлой ночи, когда Оби-Ван избил Брука? — напомнил Мэйс Винду.
Йода сделал знак, и из-за кустов выкатился робот-рефери.
— Усовершенствованный обучающий робот номер шесть, вчера вечером схватку видел ты, — обратился к нему Йода.
— Сердце Оби-Вана билось со скоростью шестьдесят восемь ударов в минуту, — деловито начал робот. — Его торс был повернут на двадцать семь градусов к северо-востоку, правая рука вытянута вниз и сжимала тренировочный меч. Температура тела...
Мэйс Винду вздохнул. Обучающий робот, если его не остановить, будет битый час описывать каждый шаг Оби-Вана.
— Скажи только одно: кто спровоцировал драку? — спросил его Мэйс Винду. — Какие слова говорил каждый из них и что произошло потом?
Обучающий робот УОР-б оскорбленно загудел: он не любил, когда его перебивают. Но, встретив грозный взгляд Мэйса Винду, все же начал рассказывать, каким образом Брук подбил Оби-Вана на схватку.
Когда он закончил рассказ, Мэйс Винду обреченно застонал.
— Вот двое наших лучших учеников: один подлец, а другой глупец, — заключил он и вопросительно взглянул на мастера Йоду. — Что вы предлагаете?
Йода хитро прищурился.
— Дать им еще один шанс проиграть должны мы, — сказал он.

Глава 4

В воздухе с бешеным свистом мелькал красный лазерный меч Брука. Оби-Ван едва успевал отбивать бесчисленные удары. В четвертый раз за день мальчики сошлись, в жестокой схватке.
Усталые мускулы Оби-Вана наливались тупой болью. Плотная туника промокла от пота. Но Брук не отступал ни на шаг. Оби-Ван дивился такому упорству противника. Мальчишка сражался отчаянно, словно от исхода схватки зависела его жизнь. «Он не меньше моего боится, что джедай не изберет его в ученики», — догадался Оби-Ван.
Но на упорство Брука Оби-Ван отвечал тем же, а под конец еще усилил натиск. Это был его последний шанс исполнить заветную мечту.
Лезвие Брука просвистело возле самого горла Оби-Вана. Еще немного — и он задел бы шею. Такое касание означало смертельный удар, и Оби-Ван считался бы побежденным.
По толпе учеников, сгрудившихся под навесом вокруг боевой арены, прокатился крик. Посмотреть на схватку собрались все — и учителя, и ученики. Оби-Ван не видел их, только слышал подбадривающие крики. Над головой с шелестом кружил обучающий робот УОР-6 — в этой схватке он исполнял роль рефери.
— Дурак, — прошипел Брук так тихо, что услышать его мог только Оби-Ван. — Зря ты согласился биться со мной. Тебе ни за что не победить.
Белые, как мел, волосы Брука были собраны на затылке, по лицу крупными каплями стекал пот. Его грудь защищал толстый черный панцирь. В воздухе стоял тяжелый запах обожженной плоти и паленых волос. Оба противника уже успели зацепить друг друга раскаленными лезвиями мечей, но пока что никто из них не наносил ударов в полную силу.
Младшие ученики, столпившиеся вокруг арены, подбадривали противников громкими криками. Одни из них болели за Брука, другие — за Оби-Вана. Все они уже слышали о схватке, случившейся накануне вечером. До ушей Оби-Вана донеслись возгласы Бент:
— Смелее! Оби-Ван! Молодец!
Гарен Мульн пронзительно свистнул сквозь зубы.
— Это тебе ни за что не победить! — презрительно бросил Оби-Ван Бруку. С шипением крестились лазерные мечи. — Ты сегодня проиграешь, и все узнают, что ты не только трус, но и лжец!
По решению мастеров битва проходила без повязок на глазах. Лица мальчиков почти соприкасались, и Оби-Ван видел, какой ненавистью горят глаза Брука. Момент противостояния затягивался. В глазах Брука Оби-Ван читал свое будущее — будущее, в котором он подчинялся только велениям гнева и питал ненависть ко всем, кто осмеливался спорить с ним.
Оби-Ван призвал на помощь Силу. Он чувствовал, как струится она вокруг него, но никак не мог ухватить ее как следует. Перед ним находился противник, который встал между ним и его мечтой, издевался над ним, высмеивал. Оби-Ван еще сильнее налег на лазерный меч и с мрачным удовлетворением увидел, что в глазах противника мелькнуло удивление. Брук отступил на шаг.
Воспользовавшись растерянностью врага, Оби-Ван взмахнул световым мечом, целясь прямо в лицо Бруку. Тот нырнул и подсек мальчика под ноги. Оби-Ван высоко подпрыгнул.
Еще в детстве, сражаясь с учениками постарше, Оби-Ван усвоил простую заповедь: нужно избегать молниеносных атак — в них только понапрасну тратится энергия. Его научили в схватке держать оборону, едва заметными движениями блокировать удары или уклоняться от них.

Предыдущая страница 2 Следующая страница


3 Дэйв Волвертон

Отражая удары Брука, Оби-Ван чувствовал на себе внимательный взгляд Куай-Гона Джинна. Этот джедай слыл мятежником, одиноким волком. Оби-Вану хотелось, чтобы в нем видели точно такого же мятежника, ниспровергателя основ.
Поэтому Оби-Ван не стал дожидаться, пока Брук разработает план нападения. С бешеной Яростью он внезапно атаковал противника. Тот попытался отразить натиск, но меч Оби-Вана, словно молния, скрестился с его мечом. Брук едва не выронил оружие.
Оби-Ван стиснул меч обеими руками и яростно размахивал им, нанося смертоносные удары. Брук снова попытался защититься, но не устоял на ногах и упал на спину, раскинув руки. Его лазерный меч погас и закатился в выбоину бугристого пола.
Оби-Ван изо всех сил рубанул мечом вниз. Этот решительный удар завершил бы битву, но Брук успел откатиться в сторону и схватить свой меч. И в тот самый миг, когда он включил меч, на него обрушился новый удар Оби-Вана.
На этот раз о блокировке не могло быть и речи. Лазерный меч Брука был отбит прямо на хозяина. Удар пришелся Бруку в точности между глаз, опалив волосы. Зашипела обожженная кожа. Почувствовав жгучее прикосновение сразу двух клинков, Брук вскрикнул от боли.

— Достаточно! — провозгласил Йода.
Послушники, стоявшие вокруг арены, разразились радостными криками. Глаза Бент сияли, морщинистое лицо Рифта расплылось в довольной улыбке.
Оби-Ван выпрямился, с трудом переводя дыхание. По лицу и рукам его струился пот, мускулы ныли от изнеможения. Кружилась голова.
И все-таки еще никогда победа не казалась ему такой сладостной. Он обвел взглядом толпу зрителей под тенистым навесом и поймал на себе пристальный взгляд Куай-Гона. Мастер-джедай удостоил его коротким кивком и заговорил о чем-то с Йодой.
«Я победил, — понял Оби-Ван, все еще не веря себе. Душу охватил счастливый трепет. — Я наголову разбил Брука. Куай-Гону понравилось мое мастерство».
Он попытался обуздать свое ликование, поклонился Йоде и остальным мастерам. Потом, не удержавшись, под приветственные крики однокашников в победном салюте взметнул вверх лазерный меч. С гордостью заметил он, каким восторгом сияют лица друзей — Бент, Рифта, Гарена Мульна. В душе снова вспыхнула надежда — возможно, он выиграл нечто большее, чем просто важную схватку. Он сражался за право стать падаваном.
Ликующие крики друзей еще долго звенели у него в ушах. Оби-Ван направился в раздевалку, принял душ, переоделся в свежую тунику и швырнул старую, испачканную, в контейнер для стирки. В этот миг в комнату вошел Куай-Гон Джинн. Он был велик ростом и чрезвычайно силен, но ступал бесшумно, как кошка.
— Кто научил тебя так сражаться? — спросил он. Черты лица Куай-Гона были грубоваты, но в глазах светился чуткий, вдумчивый ум.
— Как?
— Ученики Храма редко бросаются в атаку очертя голову. Их учат держать оборону, изматывать друг друга. Они берегут силы. А ты дрался... как дерутся очень опасные люди. То и дело открывался нападению врага, рассчитывал, что противник примет оборонительную стойку.
— Я хотел скорее закончить схватку, — пояснил Оби-Ван. — Сила позволяла это.
Куай-Гон долго вглядывался в мальчика.
— Не уверен. Нельзя полагаться только на то, что противник займет глухую оборону. Твой боевой стиль очень опасен, полон риска.
— Вы могли бы научить меня сражаться лучше, — ровным голосом произнес Оби-Ван. Этими словами он предлагал Куай-Гону взять его в падаваны.
Но в ответ Куай-Гон лишь в раздумье покачал головой.
— Может, и сумел бы, — медленно ответил он. При этих словах в сердце Оби-Вана снова затеплилась надежда. Но мгновение спустя она опять угасла.
— А может, и не сумел бы, — продолжал Куай-Гон. — Ты сердился на своего противника. Я ощущал в вас обоих страшный гнев.
— Но я стремился к победе совсем не из-за гнева. — Оби-Ван твердо встретил пристальный взгляд Куай-Гона, давая понять, что в сражении его вела только одна мечта — понравиться великому джедаю, показать, какой хороший из него выйдет ученик.
И снова Куай-Гон долго вглядывался в Оби-Вана, но взгляд его был направлен не на мальчика... а куда-то сквозь него. В душе Оби-Вана воскресла надежда. «Сейчас, вот сейчас, — звучала в нем ликующая песнь, — сейчас джедай предложит мне стать его падаваном».

Но нет.
— В будущих схватках смиряй свой гнев, — только и сказал Куай-Гон. — В битве с заведомо более сильным противником рыцарь-джедай никогда не станет истощать последние силы. И не рассчитывай, что враг упустит возможность поразить тебя исподтишка.
Куай-Гон направился к двери.
Оби-Ван в смятении застыл на месте. Куай-Гон не взял его в падаваны. Всего лишь дал совет из тех, какие мастера всегда дают ученикам.
Оби-Ван не мог допустить, чтобы джедай ушел. Иначе его мечта умрет.
— Погодите! — позвал мальчик. Когда Куай-Гон обернулся, он в знак покорности упал на одно колено. — Если я вел себя неразумно, то только оттого, что мне нужен хороший учитель. Вы возьмете меня с собой?
Куай-Гон вгляделся в пылкое лицо мальчика и, насупив брови, надолго погрузился в размышления.
— Нет, — произнес он наконец.
— Куай-Гон Джинн, через месяц мне исполнится тринадцать, — взмолился Оби-Ван. Он решился выложить все начистоту. Попытка была отчаянная, но ничего другого не оставалось. — Вы — мой последний шанс стать рыцарем-джедаем.
Куай-Гон грустно покачал головой.
— Не стоит обучать мальчика, в душе у которого такая бездна гнева. Из него выйдет плохой рыцарь. В будущем он может перейти на сторону темных сил.
С этими словами рослый джедай стремительно шагнул к двери. Взметнулся за спиной, точно крылья, широкий плащ.
Оби-Ван упруго вскочил на ноги.
— Не перейду, — тихо, но твердо заявил он.
Но Куай-Гон не оглянулся, даже не замедлил шаг. Спустя мгновение он исчез — так же молчаливо и бесшумно, как появился.
Долго, очень долго стоял Оби-Ван, потрясенно глядя ему вслед. Ужасная правда никак не доходила до его сознания. Все кончено. Угасла последняя надежда. Больше он ничего не мог сделать.
Вещи упакованы, чемоданы стоят у дверей. Осталось только подхватить их и сесть в транспортный корабль, который отвезет его на планету Бендомир.
Оби-Ван гордо вздернул подбородок. Раз уж ему не суждено стать рыцарем, он, по крайней мере, Покинет Храм, как подобает мужчине, с гордо поднятой головой. Не станет никого умолять. Оби-Ван взял чемоданы и зашагал по длинному коридору к посадочной платформе.
Один за другим позади оставались гроты для медитаций, столовая, классные комнаты. Дорогие сердцу места, где он учился, боролся, побеждал.
Здесь его дом. А теперь он должен его покинуть. Его ждет судьба, которой он не хотел, о которой не просил.
В последний раз Оби-Ван вышел из дверей Храма, твердя себе, что должен исторгнуть из души глубокую печаль, снедавшую его, и смотреть в будущее так, как его учили, с гордо поднятой головой.
Но не мог.

Глава 5

А Куай-Гон не мог позабыть полные горя глаза Оби-Вана. Мальчик изо всех сил старался не выказать отчаяния, но оно было написано в каждой черточке его лица.
Куай-Гон молча сидел в Звездном зале, потолок которого представлял собой огромную карту Галактики. Среди всех помещений Храма этот зал был его любимым местом. Над головой высился бархатисто-синий купол. Единственным источником света были отверстия в этом куполе, изображавшие звезды и планеты. Они искрились, переливались всеми цветами радуги. Чтобы узнать побольше о том или ином звездном мире, достаточно было коснуться его рукой, и посреди зала всплывало голографическое изображение планеты, подробно перечислялись ее физические свойства, спутники, форма правления.
Здесь так легко было получить знания. Но сколько тайн еще оставалось неоткрытыми, когда дело касалось глубин человеческой души!
Куай-Гон убеждал себя, что принял верное решение. Единственное. Мальчик сражался хорошо, но слишком яростно. В нем таилась опасность.
— Я за этого мальчика не отвечаю, — вслух произнес Куай-Гон.
— Уверены вы? — послышался из-за его спины голос Йоды.
Куай-Гон резко обернулся.
— Я не слышал, как вы подошли, — вежливо произнес он.
Йода приблизился к звездной карте.
— Десятки мальчиков показывали свое мастерство вам. Если сегодня вы не изберете падавана, мечты по крайней мере одного из них умрут навсегда.
С тяжелым вздохом Куай-Гон всмотрелся в далекую красную звезду.
— На следующий год мальчиков станет больше. Может быть, тогда я и выберу себе падавана. — Во время своих ежегодных визитов в Храм Куай-Гон больше всего ценил вот такие задушевные беседы с Магистром Йодой. Но сейчас ему хотелось, чтобы мастер поскорее ушел. Ему было неприятно обсуждать эту тему. Но он знал, что Йода не уйдет, пока не выскажет всего, что намеревался.
— Может быть, — согласился Йода. — А может, по-прежнему не захотите вы взять ученика. Что скажете вы о юном Оби-Ване? Хорошо сражался он.
— Он сражался... свирепо, — проговорил Куай-Гон.
— Да, — подтвердил Йода. — Подобно одному мальчику, которого знал я много лет назад...
— Не надо, — перебил его Куай-Гон. — Ксанатос ушел. Я не хочу, чтобы мне напоминали о нем.
— Не о нем говорю я, — возразил Йода. — О вас говорю.
Куай-Гон не ответил. Йода слишком хорошо знал старого друга. Возразить было нечего.
— Хорошо владеет Силой он, — заметил Йода.
— Но в придачу он зол и неугомонен, — угрюмо произнес Куай-Гон. В его голосе начало сквозить раздражение. — Он может перейти на сторону темных сил.
— Не все сердитые юноши на сторону темных сил переходят, — спокойно возразил Йода. — Если хороший учитель у них — не перейдут.
— Я не возьму его в ученики, Магистр Йода, — твердо заявил Куай-Гон. Он рассчитывал, что собеседник поймет, какая сильная воля кроется в его словах.
— Как знаете, — сказал Йода. — Но жизнью нашей не только случай правит. Если вы сами не возьмете ученика, то, возможно, в свое время судьба вам его даст.
— Может быть, — согласился Куай-Гон и, помолчав, неуверенно спросил:
— Что станет с мальчиком?
— В Сельскохозяйственном корпусе работать будет.
Куай-Гон недовольно хмыкнул.
— Станет крестьянином? — «Они загубят способности мальчика! — подумал он. — Опрометчивое решение». — Передайте ему... передайте, что я желаю ему счастья.
— Поздно, — сказал Йода. — Он уже в пути на Бендомир.
— На Бендомир? — удивленно переспросил Куай-Гон.
— Знаете это место вы?
— Знаю ли? Меня туда направил Сенат. Вылетаю прямо сейчас. Вам это было известно, правда? — Куай-Гон с подозрением вгляделся в лицо невысокого Магистра.
— Гм-м... — протянул Йода. — Мне было неизвестно. Но это больше, чем простое совпадение. Неисповедимы пути Силы.
— Но для чего было посылать мальчика на Бендомир? — в недоумении спросил Куай-Гон. — Этот мир смертельно опасен. Если его не убьет погода, то загрызут хищники. Ему потребуется все его мастерство, чтобы только остаться в живых. Какая уж тут сельскохозяйственная служба!
— Да, так и Совет подумал, — подтвердил Йода. — Бендомир — плохое место для выращивания злаков. Но хорошее, чтобы вырастить юного джедая!
— Если он прежде не погибнет, — проворчал Куай-Гон. — Вижу, вы верите в него больше, чем я.
— Да, так считаю и я, — хихикнул Йода. — Слушать внимательнее должны вы.
Испустив вздох отчаяния, Куай-Гон перевел взгляд на звездную карту.
— Изучать звезды можете вы, Куай-Гон, — заметил на прощание Йода. — Они многому вас научат. Но какое знание нужно вам — это... или другое?

Глава 6

«Монумент» оказался старым кореллианским звездолетом. Бесчисленные столкновения с метеоритными потоками не оставили на нем живого места. По форме он напоминал огромную корзину: впереди к нему прикреплялись несколько грузовых контейнеров, которые он должен был доставить на Бендомир. Оби-Ван представить себе не мог, что на свете существуют такие уродливые, грязные корабли.
Но если снаружи этот звездолет был безобразен, то внутри — просто гнусен. В полутемных коридорах воняло угольной пылью и потными телами самых разнообразных существ. Ремонтные люки стояли открытыми, и из них, будто из открытых ран, выпирала корабельная начинка — всевозможные провода, трубы, шланги.
По всему «Монументу» ползали громадные хатты, похожие на чудовищных слизняков. В коридорах, выставив длинные клыки, слонялись вифиды, покрытые заплесневелым мехом. То тут, то там небольшими группками бродили арконцы с причудливыми треугольными головами.
Оби-Ван, сжимая в руке чемодан, брел по кораблю, словно в тумане. У входного люка никто не встретил его, не показал дорогу. Казалось, его вообще никто не замечает. В довершение всего он обнаружил, что не взял с собой блокнот, который передала ему Досент Вант. В нем был записан номер его каюты.
Он попытался найти кого-нибудь из экипажа, но навстречу попадались только шахтеры, летящие на Бендомир. Борясь с нараставшим отчаянием, Оби-Ван угрюмо брел все дальше и дальше. На корабле было незнакомо и чуточку страшно. Тесные мрачные коридоры были так непохожи на тихие, полные света храмовые переходы, где повсюду, куда ни пойдешь, слышалось журчание фонтанов. В Храме ему был знаком каждый закоулок, он знал, каким путем быстрее всего добраться от арены, где они упражнялись в кувырках и равновесии, до плавательного бассейна. Хорошо бы сейчас нырнуть с самой высокой вышки...
Шаги Оби-Вана становились все медленнее и медленнее. Что-то сейчас делает Бент? Где она — в классе, на индивидуальном уроке? Или плавает в бассейне с Рифтом и Гареном Мульном? Где его друзья, думают ли о нем? Им и в голову не придет, в какое гнусное место занесла его судьба...
И вдруг дорогу ему загородил громадный хатт. Не успел Оби-Ван и слова сказать, как хатт схватил его за горло и швырнул о стену.

Предыдущая страница 3 Следующая страница


Становление Силы 4

— Куда ползешь, мокрица?
— Э... что? — недоуменно пробормотал Оби-Ван, Что он такого сделал? Просто шел себе по коридору. Тут ему стало не по себе — за спиной у хатта, криво ухмыляясь, стояли два тощих вифида. — Н-на Бендомир, — заикаясь, пролепетал он.
Хатт брезгливо оглядел Оби-Вана с головы до ног, словно прикидывая, годится ли он в пищу. Изо рта громадной твари высунулся толстый язык. Хатт облизнулся — серые губы заблестели от липкой слизи.
— На тебе нет корабельного мундира, и в то же время ты не из «Дальних миров».
Оби-Ван окинул взглядом свою одежду. На нем была просторная серая туника. Тут он заметил, что на плече у хатта красуется черная треугольная нашивка с изображением ярко-красной планеты, похожей на зловещий глаз. Вокруг планеты, обрисовывая зрачок, кружил серебристый космический корабль. Под картинкой виднелись слова: «Горнодобывающая компания «Дальние миры». Такие же эмблемы были у вифидов.
— Наверно, он из другого отряда, — предположил один вифид.
— А вдруг шпион! — рявкнул второй. — Хотелось бы знать, что у него в чемодане? Может, бомбы?
Хатт придвинул свое громадное уродливое лицо вплотную к Оби-Вану.
— Любой шахтер, который не работает на «Дальние миры», враг, — проревел он, тряся мальчика, как грушу. — Понял, мокрица? Ты — враг. А мы не пускаем врагов к себе в «Дальние миры».
Пальцы хатта напоминали толстые ломти гнилого мяса. Они крепко сжались на шее Оби-Вана. Задыхаясь, мальчик выронил чемоданы и вцепился в руки хатта. В легких словно вспыхнул огонь, коридор завертелся перед глазами.
Напрягая все силы, Оби-Ван ухитрился на мгновение разжать пальцы хатта и набрать полную грудь воздуха. Призывая на помощь Силу, он впился взглядом в черные, полные ненависти глаза чудовища.
— Пусти! — прохрипел Оби-Ван, пытаясь вздохнуть. Он надеялся, что Сила передаст хатту его приказ, подавит волю противника, заставит его передумать. Эта драка не походила на учебный бой с друзьями-послушниками. Здесь он ощущал волны жестокости, затмевающей сознание. Не было правил, не было Йоды, чтобы прекратить бой.
— Пустить тебя? С какой стати?! — в безжалостном веселье прорычал хатт.
«Хорошенькое начало новой жизни», — в отчаянии подумал Оби-Ван.
Последним, что он увидел, был надвигавшийся на него чудовищный кулак хатта. Потом мальчик провалился в темноту.

Глава 7

Оби-Ван очнулся на койке в теплой комнате, залитой ярким светом. Перед глазами стоял туман, голова кружилась. Над ним склонился медицинский робот. Он накладывал лечебный клей на глубокие раны, проверял, все ли кости целы.
Посреди комнаты, внимательно вглядываясь в мальчика, стояла молодая женщина с темно-рыжими волосами и зелеными глазами.
— Неужели тебе никто не говорил, что нельзя ввязываться в драку с хаттом? — спросила она.
Оби-Ван хотел покачать головой, но даже от такого малейшего движения тело захлестнула волна острой боли. Он глубоко вздохнул и призвал на помощь свою выучку джедая — воспринимать боль просто как сигнал, посылаемый телом. Потом нужно обратиться к своему телу с просьбой начать излечение.
Когда ему удалось сконцентрировать разум на поставленной цели, боль начала отступать. Он обернулся к женщине.
— Мне больше ничего не оставалось.
— Я понимаю. — Лицо незнакомки озарила мимолетная улыбка. — Что ж, по крайней мере, ты остался в живых. Это уже хорошо. — Она подошла поближе к его койке. — Тебе повезло, что я вовремя нашла тебя. Ты не из наших.
— Наших? — недоуменно переспросил Оби-Ван и покосился на девушку. Она была одета в оранжевый рабочий комбинезон с зеленой треугольной нашивкой.
— Мы из Горнорудной корпорации «Аркона», — ответила женщина. — Если ты не работаешь на нас, то почему рабочие из «Дальних миров» тебя избили?
Оби-Ван хотел пожать плечами, но его опять пронзила острая боль. Иногда бывало нелегко относиться с уважением к сигналам, посылаемым телом.
— Откуда я знаю? Я всего лишь искал свою каюту.
— А ты парень крепкий, — одобрительно заметила женщина. — Не каждому удается остаться в живых после драки с хаттом. Ты пришел на корабль искать работу? Мы можем нанять тебя для «Арконы». Меня зовут Клат-Ха, я главный производственный управляющий компании. — На вид она казалась слишком молода для того, чтобы управлять горнорудным производством — ей было не больше двадцати пяти лет.
— У меня уже есть работа, — проговорил Оби-Ван, едва ворочая языком. — Меня зовут Оби-Ван Кеноби. Направлен в Сельскохозяйственный корпус.
Клат-Ха удивленно раскрыла рот.
— Значит, ты и есть молодой джедай? Тебя ищут по всему кораблю.
Оби-Ван попытался сесть, но Клат-Ха тотчас же уложила его обратно.
— Лежи. Тебе еще рано вставать.
Он откинулся на подушки. Девушка шагнула к двери.
— Удачи тебе, Оби-Ван Кеноби, — сказала она. — Будь осторожен. Ты попал в самую гущу войны. Твое счастье, что ты остался в живых. В следующий раз тебе может не повезти. — Она хотела уйти, но Оби-Ван коснулся ее руки.
— Погодите, — проговорил он. — Я ничего не понимаю. Какая война? Кто с кем сражается?
— Эту войну затеяли «Дальние миры», — ответила Клат-Ха. — Ты, наверное, слышал о них.
Оби-Ван покачал головой. Как объяснить, что он провел всю жизнь в Храме Джедаев? Он больше знал о путях Силы, чем о жизни во вселенной.
— «Дальние миры» — это одна из старейших и самых богатых горнодобывающих компаний в Галактике, — пояснила Клат-Ха. — И они достигли этого только потому, что безжалостно расправлялись с конкурентами. Те, кто осмеливается встать у них на пути, неизменно погибают.
— А кто их возглавляет? — спросил Оби-Ван.
— Никто не знает, кому принадлежит компания «Дальние миры», — ответила Клат-Ха. — Вероятно, некоему клану, который владеет ею на протяжении столетий. И я даже не уверена, что этот таинственный владелец в ответе за все убийства. Но на корабле, летящем к Бендомиру, правит жестокий и безжалостный хатт по имени Джемба.
Оби-Ван несколько раз повторил про себя незнакомое имя. Джемба. Может быть, его избил именно этот тип?
— Безжалостный? Что он натворил?
Клат-Ха украдкой бросила взгляд через плечо, словно боялась, что ее подслушают.
— «Дальние миры» используют самую дешевую рабочую силу. В мирах Внешнего кольца, на планетах, подобных Бендомиру, половина работников Джембы — это рабы, вифиды. Но это еще не самое худшее, — произнесла Клат-Ха и неуверенно замолчала.
— А что самое худшее? — в нетерпении спросил Оби-Ван.
Темные глаза Клат-Ха гневно вспыхнули.
— Лет пять назад Джемба был наместником «Дальних миров» на планете Варристад, где, кроме его компании, работала еще одна горнодобывающая фирма. Варристад — планета небольшая. Без атмосферы, поэтому рабочие жили в большом подземном куполе. И вот однажды в этом куполе возникла дыра. Воздух из-под купола мгновенно улетучился. Погибло больше четверти миллиона человек. Никто не сумел доказать, что это дело рук Джембы, но в результате аварии компания-конкурент лопнула, и «Дальние миры» перекупили права на добычу практически за бесценок. Корпорация получила громадную прибыль. Вот с какой компанией мы имеем дело на Бендомире.
— Вы уверены, что авария была устроена злонамеренно? Может быть, это был просто несчастный случай?
Клат-Ха с сомнением покачала головой.
— Возможно, — ответила она. — Но почему-то несчастные случаи неизменно происходят там, где появляется Джемба — точно так же, как вместе с вифидами появляется гнусная вонь. Один из таких несчастных случаев произошел и с тобой. Поэтому будь осторожен.
Оби-Ван понял, что девушка чего-то не договаривает. Он чувствовал борьбу, происходящую в ее душе. Там гнездилась давняя боль и страх, бурлила жажда мести.
— На Варристаде у вас были друзья? — спросил он.
Клат-Ха удивленно взглянула на него и с неохотой покачали головой.
— Никого, — солгала она.
Их взгляды встретились.
— Клат-Ха, так больше продолжаться не может. «Монумент» не принадлежит «Дальним мирам»! Нельзя допустить, чтобы они и дальше уничтожали всех и каждого.
Клат-Ха вздохнула.
— Может, корабль и не их, но шахтеров из «Дальних миров» на борту в тридцать раз больше, чем членов экипажа. Капитан не в силах защитить тебя. Поэтому на твоем месте я бы держалась подальше от их территории. В любое время ты будешь желанным гостем на нашей половине корабля. — Она направилась к двери, но на пороге остановилась. Серьезное лицо озарилось улыбкой, и вместо суровой управляющей перед Оби-Ваном на миг возникла озорная девчонка. — Надеюсь, дорогу к нам найдешь.
Оби-Ван улыбнулся в ответ. Но ему не нравилось, что Клат-Ха так легко мирится с несправедливостью. Он этого не понимал. Он вырос в мире, где все разногласия устранялись путем бескровных споров. В Храме Джедаев не было места несправедливости.
— Клат-Ха, это не правильно, — в тяжелом раздумье произнес он. — Почему мы должны обходить стороной их половину корабля? Почему вы так легко с этим смирились?
Девушка вспыхнула.
— Потому что не хочу, чтобы они появлялись на моей половине! Послушай, Оби-Ван, — настойчиво проговорила она. — Там, где Джемба, всегда происходят несчастья. Взрываются буровые установки, рушатся туннели, гибнут люди. Я не хочу, чтобы шпионы и саботажники из «Дальних миров» проникали на мою половину корабля, а он не больше моего хочет, чтобы мои люди совали нос в его дела. Поэтому смирись с существующим положением дел. Так будет лучше для всех.
Клат-Ха вышла из комнаты, плотно закрыв дверь. Оби-Вану показалось, что края двери как-то странно заколыхались. Он понял, что жар, охвативший его, был вызван не только гневом на несправедливость. Все тело горело, будто охваченное пламенем. Мальчик попытался примириться с болью и жаром, но его одолела тошнотворная слабость. Он бессильно откинулся на подушки. Голова шла кругом, перед глазами стоял туман. Он опять провалился в забытье.

Глава 8

Оби-Вану снилось, что он снова очутился в Храме Джедаев, прогуливается среди звездных карт. Он протянул руку и коснулся звезды, вокруг которой вращалась планета Бендомир, — крупного тусклого светила, одного из пары красных гигантов. В воздухе вспыхнула голограмма, и голос давно умершего мастера провозгласил: «Бендомир — место, где ты погибнешь, если не будешь осторожен».
Очнувшись, он обнаружил, что по-прежнему находится в лазарете, руки его обвиты множеством тонких трубок, лицо закрывает кислородная маска. На миг ему почудилось, что он все еще видит сон — над ним, склонившись, стоял Куай-Гон Джинн. Большая прохладная ладонь джедая легла мальчику на лоб, и Оби-Ван понял, что все-таки проснулся.
— К-как? — еле слышно пролепетал Оби-Ван.
Куай-Гон убрал ладонь и отступил на шаг.
— Не разговаривай, — тихо предупредил он. — У тебя была сильная лихорадка, но я о тебе позаботился. Как выяснилось, твои раны куда серьезнее, чем под силу вылечить медикам.
— Это и правда вы? — спросил Оби-Ван, силясь пробиться сквозь туман, застилавший разум.
Куай-Гон улыбнулся. Оби-Ван впервые увидел у него на лице улыбку. Оказывается, великому джедаю свойственна не только суровость и холодность суждений.
— Да, это и правда я, — ответил рыцарь.
— Вы пришли, чтобы разыскать меня? — с надеждой спросил Оби-Ван. Будь он здоров, он ни за что бы не стал вот так, в лоб, спрашивать, что привело сюда знаменитого джедая, но он был слишком слаб, чтобы самому доискиваться ответа.
Куай-Гон покачал головой.
— Я тоже лечу на Бендомир. По поручению Галактического Сената. Наши миссии никак не связаны друг с другом.
— И все-таки мы вместе, — произнес Оби-Ван. — Вы могли бы показать мне... Но Куай-Гон опять покачал головой.
— Нет, Оби-Ван, я здесь не за тем, чтобы учить тебя. Наши пути расходятся. Пора тебе познакомиться с народом, которому ты будешь служить. Забудь обо мне. Ты должен служить, подобно всем джедаям, но не так, как служат рыцари. В этом тоже заключена великая честь.
В голосе Куай-Гона не было суровости. Однако его слова поразили Оби-Вана, как жестокий удар. Стоило в его душе затеплиться хоть малейшей надежде, как ее тотчас же разбивали в прах.
Оби-Ван понял: несмотря на то, что судьба по чистой случайности свела их на одном корабле, Куай-Гон не желает иметь с ним ничего общего. Если верить слухам, выходило, что Оби-Ван, так же как любой послушник его возраста, невольно растравлял бы старую рану Куай-Гона, лишний раз напоминал о его потерянном падаване. Оби-Вану было не под силу заставить Куай-Гона забыть прошлое.
Он постарался не выказать разочарования и, несмотря на физическую слабость, выглядел храбрецом.
— Понимаю, — молвил мальчик.
Дверь лазарета чуть-чуть приоткрылась. В проеме показалась треугольная голова, блеснул любопытный зеленый глаз. Обнаружив, что Оби-Ван его заметил, незваный гость проворно захлопнул дверь.
Оби-Ван снова обернулся к Куай-Гону.
— Вы правы. В первую очередь я обязан выполнять свою миссию. Я буду... — Но тут дверь снова приоткрылась. Оби-Ван замолчал и попытался приподняться на локте. — Входите же! — крикнул он пришельцу.
В лазарет бочком протиснулся арконец. Он был немного ниже ростом, чем его сородичи, и кожа его была скорее зеленоватая, чем серая.
— Мы не хотели мешать... — начал он.
— Ничего страшного, — подбодрил его Оби-Ван.
-... но Клат-Ха назначила нам встречу. Сказала, ей нужно кое-что обсудить. Мы слышали, здесь лежит мальчик, который сошелся в страшном бою с хаттом и остался в живых, — тихо произнес арконец. — Мы хотели увидеть великого героя. Очень жаль, если мы помешали. Мы подождем снаружи. — Он попятился.
Оби-Ван заглянул через плечо арконца, никого не увидел и только тогда вспомнил, что у арконцев принято называть самого себя «мы». Они жили сплоченными колониями и были лишены чувства индивидуальности.
— Давайте я вам сразу кое-что разъясню, — сказал Оби-Ван. — Во-первых, никакой это был не страшный бой. Просто хатт схватил меня за горло и придушил. Я потерял сознание. Вот и все. Никакой я не герой.
— Одно то, что ты остался в живых, делает тебе честь, — заметил Куай-Гон.
— Вот именно, — поддакнул арконец и робко приблизился на несколько шагов. — Хатты вселяют в нас великий ужас. Вы проявили силу и мужество. Мы восхищаемся вами. Вы отважный герой.
Оби-Ван беспомощно посмотрел на Куай-Гона, ища поддержки. Мальчик понял, что не в его силах переубедить чересчур восторженного арконца. Куай-Гон отвернулся, чтобы скрыть улыбку.
— Хорошо, садитесь, и давайте познакомимся, — сдался Оби-Ван. — По-видимому, на этом корабле я буду крайне нуждаться в друзьях.
— Нас зовут Сай-Тримба, — сообщил арконец, усаживаясь на стул. — Мы знаем, вас зовут Оби-Ван Кеноби. Мы сочтем за честь быть вашими друзьями.

Предыдущая страница 4 Следующая страница


5 Дэйв Волвертон

Дверь скользнула вбок. В лазарет, горя нетерпением, стремительно шагнула Клат-Ха.
— Хорошо, что вы здесь, — сказала она Сай-Тримбе.
Сай-Тримба неуклюже вскочил на ноги.
— Мы... — начал он, но Клат-Ха перебила его, обратившись к Куай-Гону.
— У нас возникли трудности, — решительно заявила она. — Кто-то испортил наше оборудование. Наш юный друг Сай-Тримба обнаружил это во время очередной проверки. У нас имеются три арконские горнопроходческие машины, и все три выведены из строя.
— Каким образом? — спросил Куай-Гон. Сай-Тримба с поклоном вышел вперед.
— Сэр, с них сняты термодатчики, которые измеряют температуру стенок проходческой машины. А блоки сцепления отрегулированы так, что их невозможно разъединить.
— Что это значит? — спросил Оби-Ван.
Куай-Гон на минуту задумался.
— Арконские горнопроходческие машины предназначены для рытья туннелей через скальные породы и почву. Из-за трения о камни корпус машины во время работы очень сильно нагревается. Без термодатчиков не будет работать охлаждающая система. А при испорченных блоках сцепления машинист не сможет выключить двигатель. Машина будет вгрызаться в скалы до тех пор, пока не расплавится от перегрева. Все, кто в ней находится, погибнут.
— Вот именно, — мрачно подтвердила Клат-Ха. — Кажется, мы знаем, кто тут поработал.
Из коридора донесся трубный раскатистый бас.
— Си батха не бичи та Джемба? — пророкотал он по-хаттски. — Вы говорите обо мне, великом Джембе?
В дверь просунулась голова гигантского хатта. Он был куда крупнее того, с которым дрался Оби-Ван. Хатты живут несколько сотен лет и всю жизнь непрерывно растут, а вместе с ними растет их хитрость. Джемба, например, был так велик, что свободно мог бы проглотить троих человек сразу. Его чудовищная морда занимала весь дверной проем.
— Да, — ровным голосом подтвердил Куай-Гон. — Мы говорили о тебе, о великий Джемба. Входи, если сможешь.
Джемба в показном отчаянии распластался по полу.
— Много лет прошло с тех пор, как я мог проникнуть в такую маленькую норку, о джедай, — прогудел он. — Почему бы тебе самому не выйти? — Он хищно облизнул губы.
Куай-Гон неторопливо подошел к двери и встал лицом к лицу с хаттом.
— Тебя обвиняют в том, что ты испортил горнопроходческие машины арконцев, — заявил он.
— У-у! — провыл Джемба, отползая на шаг, и приложил руку к верхнему сердцу — этот жест у хаттов символизировал невиновность. — Ничего подобного! Клянусь, джедай, я этого не делал. Неужели я похож на существо, способное украдкой рыскать по углам и портить чужое оборудование?
Оби-Ван ни на грош не поверил Джембе, однако, представив, как чудовищный слизняк хатт украдкой рыщет по углам, чуть не покатился со смеху.
— Конечно, я не считаю, что в этом повинен ты лично, о великий, — сказал Куай-Гон. — Но это мог сделать по твоему поручению кто угодно из твоей команды.
— У-у! У-у! — Джемба подался назад, как гигантский червяк, и снова постучал кулаком по самому верхнему сердцу. — Твои обвинения ранят меня! Я непричастен! Загляни в мои сердца, джедай, и ты увидишь, что я не лгу! Ну почему все считают меня исчадием ада? Неужели только потому, что я хатт?! — обиженно возопил Джемба. — Я честный предприниматель.
— Хватит, — с отвращением перебила его Клат-Ха и шагнула к Джембе. Руки ее упирались в бока, чуть выше того места, где на левой ноге был пристегнут бластер. — Не сомневаюсь, это сделал один из ваших людей!
— Клянусь, я ни сном, ни духом непричастен к этому! — взревел Джемба.
Клат-Ха потянулась к бластеру.
Куай-Гон поднял руку, приказывая ей остановиться.
— А что, если, — глаза Джембы хитро прищурились, — это сделали ваши люди? Специально для того, чтобы навлечь подозрение на меня? Всем известна ваша беспочвенная ненависть ко мне. Вы уже подавали в Гильдию шахтеров запрос о том, чтобы лишить «Дальние миры» прав вести разработки на Бендомире. А теперь хотите бросить тень на меня и мою бригаду, хотите, чтобы меня отдали под суд! Законным путем убрать конкурента!
— Меня не интересует, законным путем вас уберут или нет! — в ярости выпалила Клат-Ха. — Я хочу, чтобы вы проваливали!
— Вот видите! — обиженно возопил Джемба и с мольбой воззрился на Куай-Гона. — Видите, с чем мне приходится сталкиваться? Как беззащитному хатту бороться со столь беспричинной ненавистью?
— Извини, Джемба, — с насмешливым смирением ответила Клат-Ха. — Но я не считаю беспричинной ненависть к лживому, коварному, трусливому убийце.
Громадное тело хатта оскорбленно содрогнулось.
— Мы еще не долетели до Бендомира, — заявил он, — а эта женщина-уже пыталась дискредитировать меня перед Гильдией шахтеров! А теперь она возводит на меня напраслину! Только послушайте, каким тоном она со мной разговаривает. Никакого уважения!
— Уважать тебя, Джемба, не за что, — выпалила в ответ Клат-Ха, — но я не возвожу на тебя никакой напраслины. Твоя ложь еще более жалка, чем твое отпирательство!
Джемба яростно взревел и бросился на Клат-Ха. Под напором чудовищного тела затрещала дверная рама, полетели щепки. Сай-Тримба зашипел от страха и прижался к стене. Оби-Ван, онемев от ужаса, смотрел, как громадный слизняк пытается протиснуться в узкую дверь. Да этот хатт способен разворотить весь лазарет!
Клат-Ха вытащила бластер, но Куай-Гон встал перед ней и поднял руку. Его взгляд впился в побелевшие от ярости громадные глаза хатта. Оби-Ван почувствовал, как комнату наполняет Сила.
— Хватит, — тихо произнес Куай-Гон.
Джемба перестал протискиваться в лазарет. Громадный хатт понимал, что ему не добраться до Клат-Ха. Куай-Гон обернулся к девушке. Она медленно опустила бластер и убрала его в кобуру на ноге. Оби-Ван невольно восхитился мастерством Куай-Гона и почувствовал укол сожаления. Ему хотелось бы многому научиться у великого джедая!
— А теперь, — рассудительно предложил Куай-Гон, — давайте обсудим ситуацию. Машины испорчены. Оба вы утверждаете, что это дело не ваших рук. К чему это приведет? Только к открытой войне. — Куай-Гон внимательно посмотрел в лицо обоим противникам. — А этого, я уверен, не хочется никому из вас.
— Джедай, — пророкотал Джемба, — ты считаешь себя справедливым человеком. Но, когда дело доходит до спора между людьми и хаттами, даже самый справедливый человек выступает против моего народа. — В громовом голосе хатта кипела откровенная злоба. — Если она хочет войны, будет война. А если ты примешь ее сторону, то, клянусь, я раздавлю тебя, как прогнивший плод пта! И тебя не защитит звание джедая!
В воздухе повисла угроза. Было ясно, что хатт не шутит. Он, не задумываясь, убьет каждого, кто встанет у него на пути. Никогда еще Оби-Ван не встречал в живом существе такой злобы.
«Между тем найти выход было бы так легко», — подумал Оби-Ван. Толстый хатт, стиснутый в узком коридоре возле лазарета, представляет собой превосходную мишень. Куай-Гон мог бы выхватить лазерный меч и одним взмахом разрубить хатта надвое.
Но Куай-Гон лишь галантно кивнул.
— Спасибо, что предупредил, — произнес он.
«Вот оно что, — понял Оби-Ван. — Предупреждение — это ценный дар».
Джемба кивнул, словно удовлетворенный ответом джедая, потом выполз в коридор. Клат-Ха испустила долгий вздох облегчения.
— Наконец-то ушел, — пробормотала она. — Я должна предупредить своих людей. Если война еще и не началась, то очень скоро начнется. — Девушка выскочила из лазарета.
Куай-Гон печально покачал головой.
— Между этими двумя вожаками пылает великая ненависть. Ни тот, ни другая не хотят ничего слушать.
— Не понимаю, — в недоумении воскликнул Оби-Ван. — Почему вы позволили хатту уйти? Может, он и не виноват в этом конкретном преступлении. Но наверняка виноват во множестве других.
— Да, виноват, — признал Куай-Гон. — Но Клат-Ха способна сама постоять за себя. А мы, джедаи, обязаны защищать только тех, у кого нет других средств защиты.
— И все-таки один из приспешников Джембы испортил горнопроходческие машины. Почему Джемба не попытается выяснить, кто это сделал? — спросил Оби-Ван.
— Потому что, — ответил Куай-Гон, — если это и вправду дело рук одного из его приспешников, Джемба окажется в неловком положении перед Гильдией шахтеров. Его могут даже навсегда изгнать с Бендомира. Он это понимает и не станет показывать пальцем сам на себя.
— Ага, вот в чем дело! — воскликнул Сай-Тримба. — Точно так же рассуждает и Клат-Ха. Если кто-то узнает, что один из ее шахтеров намеренно испортил машины, чтобы подставить Джембу под удар. Гильдия шахтеров не погладит ее по головке.
— Но мы легко можем выяснить, кто же именно испортил машины! — с жаром воскликнул Оби-Ван.
Куай-Гон вопросительно изогнул бровь.
— Это не твоя забота, — предостерег он. — Если ты пойдешь искать эти термодатчики, то только накличешь беду на свою голову. Не ввязывайся в это дело. И держись подальше от той половины корабля, которая принадлежит «Дальним мирам». Оби-Ван, ты еще не до конца выздоровел.
С этими словами Куай-Гон вышел из лазарета. Оби-Ван выждал несколько секунд, потом осторожно встал с постели.
— Но джедай сказал, вы еще не поправились! — озабоченно вскричал Сай-Тримба.
— Сай-Тримба, — медленно произнес Оби-Ван, — какого размера эти термодатчики?
— Небольшие. Примерно вот такие, — Сай-Тримба развел руки сантиметров на восемь. — Спрятать будет нетрудно.
— Если мы найдем термодатчики, то узнаем, кто испортил машины, — настаивал Оби-Ван.
— Верно, Оби-Ван, — согласился Сай-Тримба, потом замолчал и снова издал то же самое странное шипение. — Мы извиняемся. Но когда вы говорите «мы»...
— Я говорю о тебе и обо мне, — подтвердил Оби-Ван.
— Ага, — проговорил Сай-Тримба. Его зеленоватое лицо побледнело. — Нам придется пойти туда, где правят «Дальние миры».
— Знаю, — тихо произнес Оби-Ван. Он понимал, что идет на риск. А Куай-Гон запретил ему это. Но он не ученик Куай-Гона. И не связан обязательством подчиняться ему.
Без сомнения, Куай-Гон считает, что он неспособен решить столь сложную задачу. Однако все колебания Куай-Гона должны отступить перед принципами джедаев. Справедливость обязана восторжествовать.
— Сай-Тримба, мужество Клат-Ха очень велико, — пояснил Оби-Ван, — но на стороне Джембы — сила. Он хитер, безжалостен и ни перед чем не остановится. Поэтому остановить его должны мы. Вот какая перед нами стоит задача, очень простая и при этом очень сложная. Если ты не захочешь мне помогать, я пойму и не обижусь. Честное слово. Мы останемся друзьями.
Сай-Тримба замялся.
— Мы пойдем с тобой, Оби-Ван, — произнес он.

Глава 9

Поставив перед собой конкретную цель, Оби-Ван снова почувствовал себя сильным. Для начала они с Сай-Тримбой решили обыскать арконскую половину корабля. Такой путь казался самым разумным — в первую очередь решить более легкую задачу.
Не вызывая никаких подозрений, Оби-Ван и Сай-Тримба обыскали кухни, кладовые, спортивные залы, комнаты отдыха. С помощью Сай-Тримбы Оби-Ван даже заглянул в мусоропроводы. Но нигде не было ни следа похищенных термодатчиков.
— Придется обыскать каюты, Сай-Тримба, — со вздохом сказал Оби-Ван, вытаскивая из волос застрявший мусор. В этих каютах обитало более четырехсот арконцев. Он представить себе не мог, каким образом они обыщут все каюты.
— Это будет нетрудно, Оби-Ван, — безмятежно откликнулся Сай-Тримба.
Оби-Ван совсем забыл психологию арконцев. У них не было понятий «я» или «мое». Поэтому Сай-Тримба просто переходил из каюты в каюту, обшаривая каждую койку и шкафчик. Время от времени кто-нибудь из арконцев спрашивал:
— Что мы делаем?
На что Сай-Тримба лаконично отвечал:
— Ищем потерянную вещь.
Тогда арконец спрашивал:
— Можем мы помочь искать?
— Нам не нужна помощь, — отвечал Сай-Тримба, спокойно обыскивал с Оби-Ваном комнату и уходил.
Но не все шахтеры, работавшие на горнорудную корпорацию «Аркона», были арконцами. Встречались там и невысокие меерийцы с серебристыми волосами, возвращавшиеся на Бендомир, попадались и люди. С ними Оби-Вану приходилось обращаться особенно осторожно. Не раз и не два он был вынужден пускать в ход Силу для того, чтобы какой-нибудь несговорчивый шахтер разрешил провести у него обыск.
Работа была тяжелая, особенно для мальчика, который еще не до конца оправился от ран, но Оби-Ван не обращал внимания на боль и усталость. Джедай не должен поддаваться слабости.
В конце долгого-предолгого дня Оби-Ван и Сай-Тримба отправились на кухню поужинать. Оби-Ван плотно закусил жареной птицей горак в лепестках маллы с планеты Альдераан. Сай-Тримба с аппетитом уплетал арконские грибы, сдобренные дактилом — желтыми кристаллами аммония. Пахла арконская пища... нет, грибы были не так уж плохи, но запах дактила напоминал яд.
Оби-Ван наморщил нос.
— И как ты можешь это есть?
Сай-Тримба улыбнулся, блеснув фасетчатыми глазами.
— Многие удивляются, как это люди могут пить воду, хотя вы находите в этом удовольствие. Дактил для нас так же необходим, как для вас — вода. — С этими словами он отправил в рот парочку желтых кристалликов и с аппетитом пососал, словно это был сладкий леденец.
Оби-Ван потянулся за солью, и Сай-Тримба с опаской отодвинул тарелку.
— Соль в сотни раз повышает нашу потребность в дактиле, — пояснил он. — Это самое опасное вещество для арконцев.
Оби-Ван посолил птицу горак.
— Наверно, у каждого из нас свои яды, — заключил он, с аппетитом надкусывая крылышко.
Сай-Тримба улыбнулся и весело захрустел дактилом. Оби-Вану вдруг стало очень уютно, словно он опять ужинал в Храме бок о бок с Бент или Рифтом. Он очень скучал по друзьям, но Сай-Тримба нравился ему все больше и больше. Юный арконец обладал недюжинной храбростью и решительностью. А Оби-Ван знал, какое мужество требуется арконцу, чтобы отделиться от своей группы и помогать существу другой расы.
— Знаешь, — признался Оби-Ван, — я только одного не понимаю. Джемба может сколько угодно напускать на себя бравый вид. Но я чувствую, что он боится Клат-Ха и арконцев.
Сай-Тримба проглотил грибы с дактилом.
— Мы думаем, ты прав, Оби-Ван. Он нас боится. Он знает, что мы его уничтожим, хотя это и не входит в наши намерения.
— Как это? — не понял Оби-Ван.

Предыдущая страница 5 Следующая страница


Становление Силы 6

— В «Дальних мирах» предводители и надсмотрщики сколотили невиданное богатство, но простые рабочие не получают ничего. Многие из них — рабы. А у нас в «Арконе» нет ни наместников, ни надсмотрщиков. Каждый рабочий получает свою долю в прибыли. Это не тревожило «Дальние миры», пока главным управляющим не стала Клат-Ха. Она решила расширить производство и поэтому начала переманивать лучших рабочих из «Дальних миров». Тем, кто были рабами, она предлагала выкупить их и дать свободу, если они согласятся работать на нас. А для тех, кто подписал контракт, выкупала контракты.
— Это похоже на честную игру, — заметил Оби-Ван.
— Она и есть честная, — подтвердил Сай-Тримба. — Вот почему Джемба нас боится. Многие хорошие работники хотят перейти к нам. Очень скоро в «Дальних мирах» останутся только бездельники.
— Понятно, — проговорил Оби-Ван. — Значит, через несколько лет вокруг Джембы останутся только вожди, а управлять будет некем. Разумеется, это ему не по вкусу.
Сай-Тримба усмехнулся, потом опять заговорил серьезно.
— Но Джемба решил действовать обманом. Он повысил цену трудовых контрактов и рабов. Наша корпорация больше не может позволить себе перекупать рабочих из «Дальних миров».
Постепенно Оби-Ван понимал, что Галактика устроена гораздо сложнее, чем он полагал. В Храме его научили очень многому. Не подготовили только к одному — к жизни в реальном мире. Он знал, что в большинстве миров Галактики рабство запрещено, и полагал, что оно встречается очень редко. Но здесь, на одном корабле с ним, летели сотни рабочих, нанятых незаконным путем.
Сама идея рабства претила Оби-Вану. Поскольку «Дальние миры» вложили кучу денег в покупку и обучение рабов, было ясно, что они не станут продавать их задешево и не отпустят без боя. Клат-Ха была права — он очутился в самом пекле ожесточенной войны. Эта война бушует в рабочих поселках и на шахтах сотен и сотен планет.
Ему захотелось выхватить свой меч, ринуться на другую сторону корабля и немедленно восстановить справедливость. Но он понимал, что это не выход. Для начала нужно найти пропавшие термодатчики. Победить Джембу можно только одним путем — доказать его виновность.
Он отодвинул тарелку.
— Сай, мы обыскали все на этой половине корабля, — сказал он. — По-видимому, термодатчики находятся на территории «Дальних миров».
Юный арконец глубоко вздохнул и медленно перевел дыхание.
— Хорошо. Мы довольны.
— Довольны? — удивился Оби-Ван. — Но это значит, что нам придется вторгнуться на территорию «Дальних миров». Чем же ты доволен? Мне казалось, вы боитесь хаттов.
— Да, мы боимся, — признал Сай-Тримба. — И все-таки мы довольны. Раз датчиков здесь нет, это означает, что мы невиновны. Нас в самом деле пытался погубить какой-то негодяй из «Дальних миров».
— Да, конечно, эта мысль очень хорошо успокаивает, — поддразнил его Оби-Ван, хотя прекрасно понимал, чему радуется Сай-Тримба. Это опять-таки объяснялось общественной психологией арконцев. Они вылуплялись из яиц и воспитывались в огромном гнезде бок о бок с сотнями братьев и сестер. С ранней юности их приучали считать себя единой семьей. Для арконца была непереносима сама мысль о том, что кто-то из его соплеменников совершил неблаговидный поступок, позорящий семью.
— Итак, ты готов вести обыск на территории хаттов? — спросил Оби-Ван. — Нам придется придумать, как проникнуть туда незамеченными.
Сай-Тримба отодвинул тарелку с грибами и дактилом.
— Мы уже сказали, Оби-Ван, мы идем с тобой.
Оби-Ван невесело усмехнулся.
— Может быть, тебе еще придется пожалеть об этом.

Глава 10

Оби-Ван и Сай-Тримба ползли по горизонтальному ответвлению вентиляционной шахты. Добравшись до темной каюты, они осторожно заглянули через решетку внутрь. На койке спал огромный вифид — меховой шар, пахнущий кислятиной. В каюте отвратительно воняло дешевым дресселианским пивом.
Эта каюта, так же, как все, которые Оби-Ван видел сегодня, буквально тонула в грязи. Вифид был одет в засаленные, плохо обработанные шкуры зверей с его родной планеты Тулла. Во всех углах валялись груды ярко раскрашенных черепов различных животных — видимо, охотничьи трофеи. Но хуже всего было то, что в этой же каюте недавно пировали хатты: пол был усеян недоеденными кусками мелких мохнатых зверушек.
Оби-Ван долго вглядывался в сумрачную обстановку каюты. Скорее всего, вифид пьян. А иначе он отправился бы к приятелям играть в сабакк или другие карточные игры.
Но он чувствовал: здесь что-то неладно. Может быть, вифид только притворяется спящим. Возможно, это ловушка.
Оби-Ван попытался разглядеть, что еще происходит в каюте. Казалось, в ней никого нет, кроме спящего вифида. Однако взгляд не проникал в самые дальние углы.
Тревога мальчика усилилась. Он ощущал темные крапинки в Силе, но что это означает? Зло струилось в этой половине корабля, словно отравленный воздух. Оби-Ван уже успел обыскать несколько кают. Нашел незаконно хранимое оружие — парализующие ружья и электрошоковые гранаты. Обнаружил бочонок, полный кредитных карточек — очевидно, краденых. Но термодатчиков нигде не было.
Он снова вгляделся в вифида. Тот неподвижно лежал на койке. Под головой у него Оби-Ван заметил плохо спрятанный пистолет. Среди подобных существ спать с оружием под головой считалось обычным делом.
Оби-Ван прислушался к дыханию вифида. Он дышал часто и неглубоко, слишком неровно. Если и спит, то очень некрепко. Едва задремал.
Оби-Ван хорошо помнил, что в прошлом нетерпение не раз вовлекало его в беду! На этот раз он решил довериться интуиции.
Осторожно, стараясь не шуметь, Оби-Ван прополз мимо подозрительной каюты. Оглянувшись, посмотрел, что делается в пыльном, тесном вентиляционном канале у него за спиной. По пятам за ним полз Сай-Тримба. Треугольная голова несчастного арконца едва проходила через узкий воздуховод.
И вдруг послышался грохот. Это Сай-Тримба ударился головой о металлическую обшивку вентиляционного ствола. Оби-Ван съежился от страха.
Сай-Тримба принадлежал к племени, которое зародилось и развивалось в темных туннелях планеты Аркона, поэтому его удивительные фасетчатые глаза испускали слабый биолюминесцентный свет. Очевидно, арконцам никогда не приходилось добывать пропитание охотой на животных. Оставалось только надеяться, что вифид в каюте под ними не поднимет глаз и не заметит за вентиляционной решеткой неуклюжего арконца.
Оби-Ван затаил дыхание и пополз по горизонтальному стволу к следующей каюте.
Из каморки, оказавшейся под ним, несло отвратительной вонью — смесью протухшего жира и сальных волос. До Оби-Вана доносились раскатистые голоса хаттов, взрывы хохота, звериное рычание вифидов.
Он разгреб многолетние залежи пыли и заглянул в каюту через вентиляционную решетку. Внутри было полно хаттов и вифидов — они сидели на полу и играли в кости.
Да, мимо них Сай-Тримбе не проскользнуть. Придется пятиться обратно — этот маневр они уже выполняли не раз. Оби-Ван боялся, что они окончательно заблудятся.
Оглянувшись, Оби-Ван заметил, что Сай-Тримба осторожно пятится назад, к вентиляционной шахте. Оби-Ван помахал рукой, стараясь привлечь внимание арконца, и вдруг его ослепила яркая вспышка света. По туннелю прокатился оглушительный гул.
Кто-то выстрелил вдоль туннеля из бластера!
В воздухе заклубился дым. Они попались!
Оби-Ван лихорадочно подавал Сай-Тримбе знаки скорее ползти к нему. Но тут через решетку просунулась громадная мохнатая лапа и схватила Сай-Тримбу за горло.
Мерцающие глаза арконца в ужасе распахнулись. Он придушенно всхлипнул — наверно, звал на помощь. Потом чудовищная рука дернула его вниз через решетку. Оби-Ван услышал, как грохнулось об пол неуклюжее тело друга.
Из вентиляционного люка донесся злорадный хохот хатта.
— А ты думал, в вентиляционных туннелях завелись крысы! Я же говорил, тут пахнет арконцем!
Сердце Оби-Вана отчаянно колотилось. Он затаился, догадываясь, что в этот миг кто-нибудь с бластером в руке наверняка приник лицом к вентиляционной решетке и высматривает его, догадываясь, что Сай-Тримба был не один.
Стараясь двигаться бесшумно, Оби-Ван проворно юркнул за угол метрах в двадцати от злосчастной решетки. По лицу катился пот. Издалека до него донесся пронзительный визг Сай-Тримбы. Злобно рычал вифид. Оби-Ван прикусил губу. Ему хотелось отключиться от жалобных криков арконца, но он понимал, что не имеет на это права. Ведь он сам заманил друга в эту переделку.
По вентиляционному туннелю прокатился рык:
— Никого тут больше нету.
У Оби-Вана не хватило храбрости вернуться за Сай-Тримбой. Вместо этого он, ничего не видя перед собой, пополз дальше, следуя всем поворотам извилистого туннеля. Он должен привести подмогу!
Наконец он остановился, тяжело переводя дыхание. На этой половине корабля помощи ему не найти.
Куай-Гон предупреждал его, велел держаться подальше от территории «Дальних миров». Теперь Оби-Ван понял, что надо возвращаться и спасать друга. Хатты и вифиды наверняка подумают, что Сай-Тримба — шпион. Может быть, они станут его пытать, чтобы вырвать признание. А вдруг его убьют? И вряд ли станут с этим тянуть.
Ну и глуп же он был! Следовало с самого начала понять, как трудно будет проникнуть на эту половину корабля. Он сам, своими руками втянул Сай-Тримбу в беду! Воспользовался дружеской привязанностью — и...
Наверно, Куай-Гон был прав, когда сомневался в нем. Пожалуй, он недостоин стать джедаем.
Подолом туники Оби-Ван вытер пот, заливавший глаза, и проверил, надежно ли пристегнут на поясе лазерный меч.
Потом повернулся и пополз обратно — выручать друга.

Глава 11

Куай-Гон опустил ноги с кушетки и сел. Сердце в груди отчаянно колотилось, каждый мускул настороженно напрягся. Но почему?
Он только что лег отдохнуть, но вдруг почувствовал беспокойство. Ему казалось, что опасность близка, но Куай-Гон знал, что ему ничто не грозит... в чем же дело?
И вдруг он понял, откуда нахлынула странная тревога. Ему уже доводилось испытывать такое чувство. Оно иногда возникает у джедаев, когда другой джедай, неподалеку, попадает в беду. Временами они даже видят смутную картину того, что происходит с их коллегой. Куай-Гон порылся в мозгу, но не смог разглядеть ничего определенного. Только туманная дымка.
— Оби-Ван, — пробормотал он. Наверно, беда приключилась с мальчиком. Куай-Гон попытался побороть странное чувство. Это смешно, нелепо. Этот парнишка даже не его падаван. Откуда между ними могла возникнуть такая связь?
И все-таки связь была. Йода остался бы доволен.
Куай-Гон застонал. Ему-то это не доставляло никакой радости.
Куда ни повернись, повсюду на его пути появляется этот мальчик. Он с удовольствием залечил раны Оби-Вана, но отказывался нести ответственность за его жизнь и благополучие. Если мальчишка впутался в какую-нибудь переделку, то пусть сам из нее выбирается.
Куай-Гон опять вытянулся на кушетке. Однако сон не шел. Он успокоил свое тело, но никак не мог успокоить разум.

* * *

Время словно остановилось. Оби-Ван в отчаянии искал Сай-Тримбу. Он полз через вентиляционные туннели, проскальзывал незамеченным мимо кают, где спали шахтеры; затаив дыхание, заглядывал через решетки. Руки тонули в многолетних напластованиях пыли. Лицо его покрылось грязью, едкая металлическая окалина лезла в глаза, забивала рот.
Наконец, четырьмя этажами ниже, в самом трюме корабля, он нашел Сай-Тримбу. Крохотная каюта была наскоро приспособлена под тюремную камеру. Видимо, на «Монументе» во время долгих перелетов частенько возникала нужда в изоляции преступников. «Неудивительно», — подумал Оби-Ван, припомнив, какая публика собралась на корабле во время этого рейса.
Оби-Ван выглянул в вентиляционный люк. Сай-Тримба был за лодыжку прикован к стене. Он распростерся ничком на полу, вытянув руки. Чуть в стороне, так, чтобы он не мог дотянуться, лежало несколько желтых кристаллов дактила. В полудюжине шагов, за тяжелым металлическим столом, играли в карты хатт с двумя вифидами.
Мальчик-арконец был с ног до головы покрыт синяками, но, по-видимому, страдал он не только из-за побоев. Цвет кожи из здорового зеленовато-серого стал грязно-бурым. ОбиВан чувствовал, что жизненная сила в арконце очень слаба и гаснет с каждой минутой. Но что случилось? Сай-Тримба подкрепился дактилом совсем недавно, перед тем, как они вышли на поиски. Почему он так быстро ослабел?
Толстый хатт подполз к Сай-Тримбе и с ухмылкой всмотрелся в пленника. Оби-Ван узнал охранника. Это был тот самый задира, который избил его накануне.
— Ну что, будешь говорить? — прорычал хатт. — Хочешь дактила? Могу угостить кристалликом-другим.
Сай-Тримба молча поднял глаза на своего тюремщика. Даже сквозь решетку Оби-Ван заметил, что за презрительной усмешкой его друг не может скрыть страха.
Хатт склонился ниже. Его огромная голова закачалась прямо перед лицом Сай-Тримбы.
— Что ты делал в вентиляционном туннеле? Кто послал тебя шпионить?
Обессилевший Сай-Тримба покачал головой.
— Плоховато выглядишь, — фыркнул хатт. — Я вкатил тебе хорошую порцию соляного раствора. Он свяжет весь дактил, какой есть у тебя в организме. — Толстяк снова откинулся назад и весело закудахтал. — Так поведай же нам все, что знаешь. Право же, это лучше, чем умереть. С тобой кто-то был. Кто? Арконцы не ходят поодиночке.
Сай-Тримба снова покачал головой, но силы изменили ему, и он рухнул щекой на холодный пол.
Оби-Ван заскрипел зубами от бессильной злости. Надо что-то предпринять. Он ухватился за решетку, поднатужился и приподнял ее. Высунулся в открывшийся люки, перекувырнувшись, соскочил на пол. Через мгновение в его руке вспыхнул лазерный меч.
— Что, хатт, ты дерешься только со слабыми и безоружными?! — крикнул мальчик.
От неожиданности хатт оцепенел и с секунду только и мог, что хлопать глазами на Оби-Вана. Потом расхохотался.
— Пристрели его, — небрежно бросил он стражнику-вифиду.
Оби-Ван прекрасно знал, какая медленная реакция у вифидов, и рассчитывал на это. Оба стражника пялились на него, разинув рты, усаженные длинными клыками.
Оби-Ван ринулся вперед и ударил мечом по тяжелому столу. Ослепительное лезвие легко перерубило толстые ножки. Стол с грохотом рухнул прямо на вифидов, пригвоздив их к полу. Хлипкие табуретки, на которых они сидели, рассыпались. Стражники взвыли от боли.
— Извините, что прервал вашу игру, — бросил Оби-Ван и, не сводя глаз с удивленного хатта, схватил со стола ключи от кандалов Сай-Тримбы. Кандалы были старинные и представляли собой простое металлическое кольцо, запертое на примитивный замок. Оби-Ван швырнул ключи Сай-Тримбе.
Хатт подполз ближе.
— Значит, юный джедай, урок не пошел тебе на пользу? Как посмел ты бросить вызов мне, могучему Грельбу?
— О да, кое-чему я научился, — ответил Оби-Ван, держа на изготовку лазерный меч. — Ты охотишься только на слабых. Теперь я готов сражаться с тобой, трус.
Грельб презрительно покосился на лазерный меч.
— Чем? Этим?
Оби-Ван видел, что за спиной у хатта Сай-Тримба уже успел освободиться от кандалов и торопливо поглощал дактил. Цвет его кожи постепенно приходил в норму.
Хатт сжал огромные кулаки и ринулся на Оби-Вана. Тот уклонился от удара и отскочил в сторону, выполнив классический оборонный маневр джедаев. На ходу он ударил хатта лазерным мечом в бок и услышал, как зашипела обожженная плоть.
Грельб яростно взревел и попятился, но громадная неуклюжая туша не позволяла ему двигаться быстро, и он упал на сломанный стол, еще сильнее прижав ноги несчастных вифидов. Они взвыли от боли и замолотили кулаками по серой шкуре хатта.
— Скорее, Сай, — поторопил друга Оби-Ван и, держась между Грельбом и Сай-Тримбой, подождал, пока арконец не добрался до двери. Потом поспешно выскочил вслед за другом. Грельб тем временем пытался подняться на ноги. Хатты — могучий народ, но легкими на подъем их не назовешь.

Предыдущая страница 6 Следующая страница


7 Дэйв Волвертон

— Тебе это даром не пройдет, джедай! — ревел Грельб. — Этот арконец — шпион! Мы объявляем войну!
Не обращая внимания на его вопли, Оби-Ван потащил Сай-Тримбу по коридору. К счастью, на нижнем уровне почти никто не обитал. Они благополучно добрались до границы хаттских владений, никого не встретив.
Войдя на арконскую половину корабля, Оби-Ван заметил, как два стражника-арконца поспешно удалились. Он догадался, что они спешат уведомить Клат-Ха о том, что беглецы вернулись — и вернулись с территории «Дальних миров».
Значит, Куай-Гон непременно узнает, что Оби-Ван ослушался его приказа.
Сай-Тримба остановился и обернулся к Оби-Вану. В его светящихся глазах блеснул теплый огонек.
— Мы благодарим тебя, Оби-Ван. Тебе мы обязаны жизнью.
— Но мне же ты обязан и своим пленением, — горестно ответил Оби-Ван. — Прости меня, Сай-Тримба.
— Но твое мужество спасло нас, — изысканно поклонился Сай-Тримба.
— Ты проявил куда больше мужества, — возразил Оби-Ван. — Вспомни, Сай-Тримба. Ты был близок к смерти, но все-таки не предал меня. Ты столкнулся с хаттом, но не испугался, а посрамил его!
Лицо Сай-Тримбы медленно расплылось в довольной улыбке.
— И верно, — произнес он. — И верно.
— Не задавайся раньше времени, — вздохнул Оби-Ван. — Нам еще предстоит объясняться перед Клат-Ха и Куай-Гоном. Они не погладят нас по головке.

* * *

Как только Оби-Ван Кеноби и Сай-Тримба ушли, Грельб пополз к Джембе и все ему рассказал.
Яростно пыхтя, громадный серый хатт навис всей своей тушей над несчастным Грельбом. Он был на сотни лет старше своего подручного и вырос в несколько раз крупнее.
— Вот как! — прорычал Джемба, обводя пылающим взглядом свой тронный зал. — Так я и знал. Рьщарь-джедай и его юный ученик вступили в сговор с арконцами против меня!
— С самого начала было ясно, что так будет, о великий, — заметил Грельб. — Они не любят нашего брата.
— Это ты виноват! — взревел Джемба. — Я отрублю тебе хвост и съем на обед!
Все сердца Грельба бешено заколотились от страха, он поспешно поджал хвост.
— Если уж ты вознамерился испортить их горнопроходческие машины, — продолжал Джемба, — подождал бы хоть до Бендомира.
Грельб попытался сделать вид, что подобное обвинение страшно оскорбило его, но Джемба не поддался на хитрость. Громадный хатт хлестнул Грельба хвостом по лицу с такой силой, что чуть не вышиб ему мозги.
Кое-как поднявшись с пола, Грельб проворчал:
— Раньше вы никогда не жаловались на мои методы! — Излюбленными методами Грельба были воровство, саботаж и убийства, но он умел повернуть дело так, чтобы его выходки всегда шли на пользу «Дальним мирам».
— Но сейчас на пути у нас встали джедаи! — проревел Джемба.
— Я же не знал, что мальчишка — джедай, когда в первый раз вздул его, — всхлипнул Грельб. — А если бы знал, убил бы на месте. Честное слово, в следующий раз...
Джемба ткнул в лицо Грельбу толстым пальцем.
— Мальчишка — не твоя забота. Следующего раза не будет. Я сам им займусь!
— Как вам угодно, — пробормотал Грельб и выполз из комнаты. Как только дверь за ним с шелестом затворилась, он сжал кулаки, представляя, что стискивает горло Оби-Вана Кеноби.
«Следующий раз обязательно наступит», — пообещал себе Грельб.

Глава 12

Сначала Оби-Ван хотел проскользнуть незамеченным к себе в каюту, но передумал. Раз уж ему все равно предстоит объясняться с Куай-Гоном, лучше пусть это случится сразу. Он предложил Сай-Тримбе немного отдохнуть, но арконец отказался.
— Мы вместе пойдем к ним, — заявил он, выпрямляясь во весь свой невеликий рост.
Они нашли джедая и Клат-Ха в арконской комнате отдыха, где свет был притушен, создавая подобие ночи, и музыкальные роботы насвистывали на арконских флейтах протяжные мелодии. Даже в столь поздний час в комнате отдыха находилось несколько арконцев. Они стояли неподвижно, как статуи, закрыв глаза — так арконцы спят.
Куай-Гон сидел возле стойки бара, потягивая какой-то синеватый сок. Рядом с ним, отодвинув нетронутый стакан сока, сидела Клат-Ха. С первого же взгляда Оби-Ван понял: они оба уже слышали о том, что произошло на дальней половине корабля.
— Твое счастье, что на этот раз ты остался цел, — проворчал Куай-Гон, окидывая мальчика ледяным взглядом. — Ну как, нашел что-нибудь?
— Нет, — признался Оби-Ван. — Сай-Тримба попал в плен, и мы не успели отыскать термодатчики.
— Оби-Ван спас нас, — робко вставил Сай-Тримба. — Нас приковали к полу, а Оби-Ван в одиночку выступил против хатта Грельба...
— Человек, который по собственной воле встал на тропу опасности, заслуживает того, чтобы столкнуться с ней лицом к лицу, — сурово оборвал его Куай-Гон.
Видимо, храбрость Оби-Вана не произвела на него никакого впечатления. Сай-Тримба притих и виновато покосился на Оби-Вана. «Мы пытались», — говорил его взгляд.
— Ты намеренно ослушался моего приказа, — ровным голосом произнес Куай-Гон.
— При всем уважении к вам, я все-таки не нахожусь под вашим началом, Куай-Гон Джинн, — еле слышно ответил Оби-Ван. — Вы сами много раз напоминали мне об этом.
Куай-Гон пристально посмотрел на мальчика. Оби-Ван так и не смог прочитать, что же кроется в этих проницательных голубых глазах. Наконец джедай заговорил.
— Своим вмешательством ты только ухудшил дело.
— Я ухудшил дело? — удивленно переспросил Оби-Ван. — Каким же образом?
— Да, ухудшил, — подтвердил Куай-Гон. Лицо его по-прежнему ничего не выражало, тон оставался бесстрастным. Но Оби-Ван чувствовал, что джедай очень сердится на него. А он так надеялся завоевать уважение прославленного учителя! Но тот смотрел на мальчика как на мелкого проказника, который не заслуживает даже того, чтобы рассердиться на него как следует.
— Ты тайком прокрался на территорию «Дальних миров», вторгся в их каюты, попался и был вынужден с боем прокладывать себе обратный путь. Они наверняка отплатят тем же.
— Но дело стоило того, чтобы пойти на риск, — настаивал Оби-Ван. — Если бы мы нашли термодатчики...
— Термодатчики уже нашли, — перебила его Клат-Ха. — Час назад. На дне бочки со смазочным маслом. Тот, кто бросил их туда, наверняка рассчитывал, что их никогда не обнаружат.
Оби-Ван осекся на полуслове. Куай-Гон был прав. Он понапрасну поставил под угрозу хрупкий мир на корабле.
— Неужели ты не понимаешь, что дело тут совсем не в термодатчиках? — продолжал Куай-Гон, с трудом сохраняя терпение. — Джедай должен видеть картину всего, что происходит, целиком. Я приказал тебе оставаться на месте потому, что желал, чтобы напряжение остыло. Хотел завоевать доверие. Разве будут рабочие из «Дальних миров» доверять джедаю после того, как ты тайком бродил по их территории? Разве...
И вдруг стены комнаты содрогнулись. Послышался глухой удар. Недопитый стакан Куай-Гона свалился со стойки бара и с грохотом разбился. Сай-Тримба не удержался на ногах и рухнул навзничь. Тревожно завыли сирены.
— Мы столкнулись? — выкрикнула Клат-Ха.
Но Оби-Ван понимал: если бы они в гиперпространстве столкнулись с астероидом или с другим кораблем, «Монумент» тотчас же развалился бы на куски. Издалека донеслось гулкое уханье: это открыли огонь корабельные орудия.
Куай-Гон шагнул к окну. Рука привычно потянулась к лазерному мечу.
— Пираты, — объявил джедай.

Глава 13

Куай-Гон выскочил в главный коридор и бросился бежать к капитанскому мостику. От него не отставали Оби-Ван, Сай-Тримба и Клат-Ха. По всему кораблю им навстречу попадались арконцы, которые от страха жалобно всхлипывали — издавали своеобразный тихий свист. Они разбегались по каютам и прятались за запертыми дверями.
Из-под пола через решетки доносился надсадный скрежет генераторов, создающих защитное поле корабля. Уханье бортовых орудий звучало все чаще и громче. Пушки вели непрерывную стрельбу.
Куай-Гон догадывался, что произошло. Иногда пираты расставляют мины на путях следования кораблей. Когда корабль натыкается на мину, гипердвигатель взрывается, и космолет поневоле выныривает из гиперпространства.
После этого пираты открывают огонь, уничтожая орудия и двигатели корабля так быстро, что несчастные путешественники даже не успевают понять, что случилось, а уж тем более принять ответные меры.
На борту транспортного корабля, перевозящего шахтеров, вряд ли можно было поживиться крупной добычей, но пираты не знали, с кем имеют дело, — и не узнают до тех пор, пока не разнесут «Монумент» в клочья и не обыщут рассеянные в космосе обломки.
Прогремел еще один взрыв. Пол содрогнулся. Корабль швырнуло в сторону. В этот миг Куай-Гон завернул за угол коридора. Впереди виднелось смотровое окно, затянутое транспаристилом — прозрачной сталью. Куай-Гон выглянул. Вокруг «Монумента», подобно красноперым хищным птицам, кружились пять тогорийских боевых кораблей. Два из них промелькнули прямо возле иллюминатора. Из их орудий вырвались зеленые залпы бластеров, нацеленные прямо в борт «Монумента». Протестующе взвизгнула металлическая обшивка. Коридор наполнился клубами едкого дыма.
Но пушки «Монумента» замолчали. Куай-Гон понял почему. Меткими выстрелами вражеских бластеров орудийные башни были вырваны с корнем. На их месте плавали, посверкивая, как звезды, клочья оплавленного шлака.
«Монумент» беспомощно дрейфовал в пространстве. Надрывались пожарные сирены, но из капитанской рубки не доносилось никаких приказов. Прямо к кораблю несся на всех парах тогорийский крейсер.
Куай-Гон смотрел, как приближается вражеский корабль, и не знал, что предпринять. Бывали времена, когда он жалел о том, что одинок, жалел о своем утраченном падаване — Ксанатосе.
— Оби-Ван, — позвал Куай-Гон. Хотя он и не до конца доверял этому мальчику, другого выхода не оставалось. Нужно разработать хоть какой-нибудь план обороны; чтобы выжить, они должны действовать сообща. — Пираты готовы взять «Монумент» на абордаж, — коротко заявил он. — Я попробую их остановить. А ты иди в рубку и посмотри, жив ли кто-нибудь из экипажа. Если нет, возьми управление на себя. Отведи корабль подальше отсюда.
Куай-Гон твердо взглянул в глаза мальчика. Он понимал, что требует очень многого. Он знал, что в годы учебы Оби-Вану доводилось управлять космическими кораблями на тренажерах; вероятно, он изредка летал на воздушных катерах вокруг Корусканта. Но пилотировать большой корабль, да еще в разгар битвы, — подобная задача слишком тяжела для мальчика.
— Я мог бы сражаться рядом с вами, — попробовал возразить Оби-Ван.
Куай-Гон крепко ухватил мальчика за локти.
— Послушай. На этот раз ты должен мне повиноваться. Доверься мне. Я сумею сдержать пиратов, но, если корабль повиснет без движения, мы все погибнем. Не задумывайся о том, куда летишь. Просто веди корабль куда-нибудь — и все. Как только пираты высадятся на борт, их товарищи не станут стрелять в нас, чтобы не убить своих вожаков. Иди скорее. Лети!
Оби-Ван кивнул. Но Куай-Гон заметил, что во взгляде мальчика сквозит неуверенность. К тому же Куай-Гон не знал, сумеет ли Оби-Ван управиться с кораблем.
Но не был он уверен и в том, что сам сумеет сдержать пиратов.
Наконец Оби-Ван кивнул.
— Я не подведу, — пообещал он.
Оби-Ван пустился бежать к рубке. За ним по пятам следовал Сай-Тримба. Куай-Гон печально смотрел мальчику вслед. Он еще совсем ребенок...
На миг Куай-Гону захотелось пойти за ним и оставить пиратов на попечение вифидов и арконцев. Но шахтеры в бою не идут ни в какое сравнение с тогорийцами. Придется положиться на Оби-Вана.
Издалека до Куай-Гона донесся грохот небольших ручных бластеров. Это могло означать только одно: пираты высадились на борт. Арконцы сочли за лучшее попрятаться по каютам, однако шахтеры «Дальних миров» храбро вступили в неравный бой.
Разумеется, пираты вышлют не одну абордажную группу, а несколько. Куай-Гон решил, что «Дальние миры» способны постоять сами за себя. Он нырнул в боковой коридор и направился к стыковочному отсеку. За ним бежала Клат-Ха.
Куай-Гон завернул за угол. Прямо у него на пути вырос громадный пират-тогориец. Сквозь темный мех на лице яростно сверкали злобные глаза, похожие на зеленоватые угли. Тогориец протянул когтистую лапу и попытался схватить Куай-Гона.
Но Куай-Гон не зря был мастером-джедаем. Сила уже предупредила его о замысле противника. Предвосхитив маневр пирата, он поднырнул под протянутую руку и выхватил лазерный меч. Пылающее лезвие одним ударом рассекло ноги тогорийца на уровне колен. Пират взвыл от боли.
Но за спиной упавшего пирата выросла целая толпа тогорийцев. Они выскочили из-за угла и бросились на Куай-Гона. Клат-Ха, обезумев от страха, выхватила бластер и открыла бешеный огонь. Один из тогорийцев завизжал от боли, чудовищные клыки окрасились кровью.
И тут все нападавшие выхватили бластеры и открыли ответный огонь. Куай-Гон сумел увернуться от двух выстрелов, потом взмахнул лазерным мечом и отразил еще три.
Клат-Ха упала на колени, визжа от бессильной ярости. Она была умелой воительницей, но пиратов было раз в двадцать больше. Куай-Гон поклялся сделать все, что в его силах, чтобы защитить девушку.

* * *

Дверь в рубке была крепко заперта и раскалилась докрасна. Пытаясь открыть ее, Оби-Ван едва не задохнулся от невыносимого жара. Видимо, внутри полыхал пожар. Не обращая внимания на боль, он всунул пальцы в щель возле дверного косяка и потянул изо всех сил.

— Бесполезно, — остановил его Сай-Тримба. — Это противопожарная дверь. Она запирается автоматически, если в рубке вспыхнет огонь.
Оби-Ван разочарованно отошел от двери. Вероятно, рубка разрушена прямым попаданием с тогорийского корабля. Но выстрел из протонной пушки или мощного бластера наделал бы куда больше бед, нежели простой пожар. Скорее всего, он пробил дыру в корпусе.
Открывать дверь было бы слишком опасно. Может быть, там не только полыхает пожар. Что, если из рубки улетучился весь воздух?
Оби-Вану вспомнился взгляд, с которым Куай-Гон просил его о помощи. Мастер-джедай надеялся на него. На этот раз он не подведет!
Нужно успокоиться. Оби-Ван остановился, борясь с собственным нетерпением, призывая на помощь Силу. Он почувствовал, каким образом устроен блокирующий механизм двери. Отпереть его было бы нетрудно.
Но что потом? Если он откроет дверь, его, может быть, вышвырнет в открытый космос. Или же коридор заполнится ядовитым дымом, и он задохнется. А может быть, в коридор ворвется огонь.
Но другого выхода не было. Он сосредоточил внимание на замке, и дверь плавно скользнула в сторону.

Предыдущая страница 7 Следующая страница


Становление Силы 8

И в тот же миг ему в спину ударил могучий порыв ветра. У Оби-Вана перехватило дыхание. Корабельный воздух, всасываемый черным жерлом пробоины, бешеным вихрем улетучивался в космический вакуум. Оби-Ван ухватился за дверной косяк, чтобы его тоже не втянуло в дыру, не вышвырнуло в открытый космос. Больше держаться было не за что. За спиной у него Сай-Тримба вцепился в край контрольной панели на стене.
Да, рубка, несомненно, пострадала от меткого выстрела. Воздух с воем вылетал в небольшую круглую пробоину над обзорным иллюминатором.
— Нужно заткнуть дыру! — прокричал Оби-Ван Сай-Тримбе.
Прежде чем Оби-Ван успел сдвинуться с места, Сай-Тримба выпустил контрольную панель и упал на пол. Перехватывая руками одну скобу в полу за другой, он пополз по рубке. Оби-Вану оставалось только беспомощно стоять, уцепившись за дверную раму, и смотреть, как арконец подбирается все ближе к пробоине. Он не мог остановить друга, не мог и прийти к нему на помощь.
Сай-Тримба дотянулся до сферического компаса — устройства, которое служило запасным навигационным средством на случай, если главный компьютер будет поврежден или выйдет из строя. Компас был заключен в круглую металлическую коробочку. Борясь с ревущим воздушным потоком, Сай-Тримба схватил компас, поднес к дыре и выпустил из рук. Вакуум тотчас же всосал гладкую коробку, она плотно прилегла к пробоине. Бешеный ветер
Стих.
— Молодец! — воскликнул Оби-Ван и подбежал к панели управления. Капитан и второй пилот все еще сидели в креслах, пристегнутые ремнями. От недостатка воздуха они потеряли сознание. Еще минута — и они бы задохнулись. В рубке царила невыносимая жара. Выстрелы бластеров пробили навигационный терминал, и на полу поблескивали лужицы расплавленного металла. Но так как из рубки улетучился почти весь воздух, пожар быстро погас.
Оби-Ван расстегнул ремни на кресле и уложил капитана на пол. Потом занялся пультом управления. На нем перемигивались сотни разноцветных огоньков, темнели бесчисленные кнопки и регуляторы. На миг мальчик в нерешительности замер, не зная, с чего начать.
Потом поднял глаза на обзорный иллюминатор.
Вокруг «Монумента» кишели тогорийские корабли. Тяжелый крейсер подбирался все ближе. Его защитные поля были выключены, чтобы не мешать кораблям сойтись вплотную.
На пульте управления перед Оби-Ваном настойчиво мигала красная лампочка. И тут мальчика осенило: этот огонек означает, что носовые протонные пушки заряжены и готовы к бою. Они представляли собой стандартное вооружение транспортных кораблей, путешествующих в столь опасных районах. Нацеливающий компьютер был выключен, но и без него Оби-Ван сумел навести дула пушек прямо на капитанский мостик вражеского крейсера.
Сердце Оби-Вана отчаянно колотилось. Ему было страшно. Он надеялся, что Куай-Гон рассчитал верно, что пираты не посмеют открыть ответный огонь, когда на борту «Монумента» находятся их собственные вожди. Ибо, если они все-таки выстрелят, то пустят в ход весь свой арсенал и разнесут «Монумент» в клочья.
— Оби-Ван, что ты задумал? — спросил Сай-Тримба, приближаясь к пульту управления.
— Хочу послать привет тогорийцам, — мрачно ответил Оби-Ван. — Дадим знать, что мы еще живы!
Он решительно нажал на кнопку и выпустил протонные торпеды.

* * *

Узкий коридор возле стыковочного отсека заволокло дымом. Серую пелену разрывали ослепительными вспышками бесчисленные выстрелы бластеров. Куай-Гон то увертывался от энергетических залпов, то отражал их лазерным мечом.
Позади него в коридоре громоздились тела мертвых тогорийцев. Впереди кишели живые. Их воинственный рев, многократно усиленный эхом, гулко прокатывался по металлическим стенам.
На миг Куай-Гон оказался прижат к стене грудой мертвых тел. Эх, пришел бы хоть кто-нибудь на помощь! Но шахтеры из «Дальних миров» сражались на другом фронте.
— Где ваши арконцы? — крикнул он Клат-Ха. — Нам нужна помощь.
— Арконцы не сражаются! — крикнула в ответ Клат-Ха, пристрелив очередного тогорийца. — Наверно, заперлись у себя в каютах.
— А что делают Джемба и его хатты? — спросил Куай-Гон. — Может быть, вы могли бы связаться с ними и позвать на выручку?
— Они не придут, — мрачно ответила Клат-Ха. — Боюсь, нам с вами придется вести бой вдвоем.
Из коридора, разорвав дымную пелену, прямо на них выскочил капитан тогорийских пиратов. Он был огромного роста — почти в два раза выше человека. В бесчисленных боях его черные доспехи покрылись царапинами и вмятинами. На груди тогорийца, словно украшение, болтался на цепи человеческий череп. Мех косметического пирата был черен, как ночь, зеленые глаза горели злобным огнем.
В одной руке он сжимал вибротопор, в другой — энергетический щит. Остроконечные уши были прижаты к голове. Пират вызывал Куай-Гона на смертельный бой.
— Готовься к смерти, джедай! — проревел тогориец. — Мне и прежде доводилось охотиться на твоих собратьев, а нынче ночью я обглодаю твои косточки!
И вдруг Куай-Гон заметил, что пираты за спиной своего черного капитана отступают, пятятся к трюму. Но идти там было некуда — разве что в другой служебный туннель. Видимо, пираты решили окружить его.
Стреляя из бластера, Клат-Ха ринулась вперед. Тогориец поднял щит и играючи отразил выстрелы. Потом взметнул смертоносный вибротопор. Это оружие одним легким касанием могло раскроить череп человеку. Куай-Гон взмахнул лазерным мечом и стремительно
Шагнул к врагу.
— Убивал — это я знаю, — тихо произнес Куай-Гон. — Но нынче вечером тебе не обглодать ничьих косточек.
Он кинулся на тогорийца. Пират взревел и занес топор.

* * *

Черноту космоса разорвала ослепительная, ярче тысячи солнц, вспышка света. Это протонные торпеды врезались в тогорийский корабль.
Оби-Ван прикрыл глаза от невыносимого света. Сай-Тримба вскрикнул.
Половина вражеского крейсера разлетелась на куски. В космосе кружились тысячи обгоревших обломков. Вслед за первым прогремел второй залп — это взорвался могучий арсенал тогорийского крейсера.
Вокруг «Монумента» хороводом закружились рваные металлические лохмотья. Огромная секция взорванного крейсера с налету врезалась во второй тогорийский корабль.
Оби-Ван не стал дожидаться, откроют ли пираты ответный огонь. Пока они приходили в себя после потери двух кораблей, он нажал кнопку и зарядил протонную пушку еще несколькими торпедами.
Навигационный пульт был разбит вдребезги, и управлять полетом корабля можно было только вручную. Оби-Ван ухватился за рукоятки, с силой потянул и включил ракетные двигатели. Раздался надсадный треск рвущегося металла. Неужели он просто-напросто сломал двигатели?
Оби-Ван торопливо пробежал глазами многочисленные экраны и понял, где кроется источник страшного треска. Немного раньше к стыковочным узлам прицепились два тогорийских крейсера. Запустив двигатели на полную мощность, Оби-Ван в самом прямом смысле оторвался от этих кораблей — стыковочные шлюзы «Монумента» развалились пополам.
Теперь весь воздух из стыковочных отсеков улетучится в космическое пространство.
А ведь именно туда, к стыковочным отсекам, ушел Куай-Гон встречать абордажный отряд пиратов.
Оби-Ван скрипнул зубами, надеясь, что все кончится благополучно и никто, кроме пиратов, не будет унесен воздушным потоком в открытый космос.
А впереди его ждало новое препятствие: тогорийский военный корабль открыл ответный огонь.

* * *

Куай-Гон сошелся в смертельном бою с капитаном тогорийских пиратов. Пол закачался под ногами джедая. Громадный тогориец весил вчетверо больше человека.
Даже при обычных обстоятельствах Куай-Гону было бы нелегко сдержать натиск пирата-великана. Блокируя чудовищный удар тогорийца, он с трудом удержался на ногах.
Пират чуть не упал, но все-таки успел выпрямиться и взметнул вибротопор. Лезвие глубоко вонзилось в правое плечо Куай-Гона. Джедай рухнул на пол.
От жгучей боли у Куай-Гона перехватило дыхание. Плечо горело, словно в огне. Он попробовал поднять руку — ничего не получилось.
За спиной пирата послышался треск рвущегося металла. Герметичные крепления стыковочного узла разламывались надвое. По коридору с воем пронесся порыв бешеного ветра — это улетучивался наружу корабельный воздух. Куай-Гон заметил, как из его раны, будто дождь под ураганом, начали срываться алые капли крови.
По полу с грохотом покатились бесчисленные куски металла — бластеры и шлемы убитых тогорийцев. Заслоняясь от них, громадный тогориец поднял энергетический щит и снова пошел в атаку на джедая.
Ураганный порыв ветра подхватил Куай-Гона, потащил его по полу к дыре, за которой зиял космический вакуум, и швырнул прямо на пирата-тогорийца.
«Если мне суждено погибнуть, я заберу это исчадие ада с собой», — успел подумать Куай-Гон.

* * *

Мощный залп вражеских бластеров прошил трюмы «Монумента». Тогорийский военный корабль взял прицел на рубку, но из-за того, что транспортник рванулся вперед, удар пришелся совсем не туда, куда намеревались пираты.
Оби-Ван постарался выкинуть из головы мысли о том, что в результате этого залпа могли погибнуть его лучшие друзья, и переключил ракетные двигатели на обратный ход.
Следующий залп с пиратского корабля прошел мимо транспортника и растворился в открытом космосе, не причинив никакого вреда. Оби-Ван торопливо нацелил протонные пушки и выпустил торпеды прямо в глотку вражескому звездолету.

* * *

Борясь со смертоносным притяжением космического вакуума, Куай-Гон обратился за помощью к Силе и призвал лазерный меч в левую руку. Удар был нацелен по ногам пиратского капитана. Но тогориец ухватился за скобу на стене и высоко подпрыгнул. Ослепительное лезвие просвистело мимо его подошв. Опускаясь, пират обрушил ногу в тяжелом ботинке прямо на левую руку Куай-Гона.
Превозмогая боль, Куай-Гон попытался поднять меч, но громадный тогориец всей своей массой пригвоздил его к полу. Куай-Гон отчаянно извивался, но никак не мог высвободиться. Теперь Куай-Гон не мог сражаться с чудовищем — правая рука была тяжело ранена, а левая прижата к полу.
Пиратский капитан издал победный рев, и ему вторил разъяренный вой ветра. Бешеный вихрь несся по коридору, словно ураган. У Куай-Гона перехватило дыхание.
И вдруг невыносимая тяжесть на руке исчезла. Громадный тогориец, побежденный силой яростного ветра, рухнул навзничь и кубарем покатился к пробоине.
Куай-Гон поднял глаза. Клат-Ха скорчилась на полу, одной рукой из последних сил цепляясь за ручку двери стенного шкафа, а в другой по-прежнему сжимала тяжелый бластер.
В пылу схватки тогорийский пират совсем забыл о девушке.
В конце коридора, возле стыковочного узла, находилась тяжелая герметичная дверь, разделявшая отсеки корабля. При падении давления в трюме она должна была закрываться автоматически. Но корабль так сильно пострадал от пиратских выстрелов, что автоматика не сработала.
Куай-Гон истекал кровью и едва дышал. Из последних сил, напрягая остатки воли, он призвал на помощь Силу и передвинул один из металлических обломков, нажав на кнопку управления дверью. Тяжелая створка с грохотом захлопнулась. Вой ветра прекратился, наступила мертвая тишина.
Куай-Гон слышал только, как колотится в изнеможении его собственное сердце да Клат-Ха отчаянно хватает ртом воздух.

* * *

Ослепительно вспыхнув, военный корабль тогорийцев взорвался.
Сай-Тримба колдовал у пульта связи, выпуская маяки, несущие сигнал бедствия. Однако нельзя было предугадать, кто и когда в следующий раз полетит по этому заброшенному маршруту. Помощь республиканского звездолета могла прийти через несколько секунд, а могла и через несколько дней.
И вдруг тогорийские корабли метнулись врассыпную от «Монумента». Следом за двумя погибшими звездолетами флагманский крейсер и второе абордажное судно оторвались от стыковочных узлов «Монумента», и по космосу, словно обломки кораблекрушения, плавали тела погибших пиратов.
Последний из пиратских кораблей спасся бегством, нырнув в гиперпространство. Пираты так и не узнали, что всю их грозную армаду уничтожил двенадцатилетний мальчик.
Оби-Ван вел «Монумент» неведомо куда среди мерцающих звезд. По всему кораблю завывали тревожные сирены. Датчики показывали, что корабль получил не меньше дюжины пробоин и воздух из него стремительно улетучивается.
— Похоже, наш корабль скоро развалится, — сообщил Оби-Ван Сай-Тримбе.
Арконец озабоченно кивнул треугольной головой.
— Оби-Ван, надо приземляться.
— Но куда? — спросил Оби-Ван. Впереди не было ничего, кроме космической пустоты.
Сай-Тримба вгляделся в показания навигационного компьютера.
— Не работает, — вздохнул он.
— Знаю, — откликнулся Оби-Ван. — Потому и веду корабль вручную. Где экипаж? Почему никто не придет помочь нам?
— Наверно, оказывают помощь раненым, а может быть, сами лежат израненные. — Сай-Тримба внимательно всмотрелся в обзорный экран. — Смотри-ка! Что там такое?
Оби-Ван тоже вгляделся в экран. Прямо по курсу виднелась планета — крохотный голубой шарик цвета воды, испещренный крапинками белых облаков.
— Откуда нам знать, пригоден ли ее воздух для дыхания? — с сомнением спросил Оби-Ван. Атмосфера могла оказаться ядовитой, сама планета — непригодной для жизни.
— Все равно это лучше, чем дышать вакуумом, — резонно заметил Сай-Тримба.
Фасетчатые глаза арконца встретились с глазами Оби-Вана. Огромный корабль содрогнулся, тревожно взвыл еще один датчик, сигнализируя о том, что давление угрожающе падает.
— Больше нам ничего не остается, — тихо произнес Сай-Тримба.

* * *

Предыдущая страница 8 Следующая страница


9 Дэйв Волвертон

Грельб со своими приспешниками торопливо полз по коридорам арконской половины корабля. Шахтеры хатта Джембы неплохо повоевали с пиратами на своей половине «Монумента», но в страшной битве погибло немало крепких хаттов и вифидов.
Не исключено, что арконцы тоже погибли, все до одного. Грельб надеялся собрать с покойников хорошую поживу.
Но, добравшись до дверей арконского трюма, Грельб обнаружил, что арконцы вообще не вступали в бой. Вместо этого они доверили собственную защиту своему любимчику джедаю.
Грельб заглянул за угол и заметил, как ненавистная Клат-Ха помогает Куай-Гону подняться на ноги. На правом плече джедая зияла глубокая рана, левая рука чудовищно распухла.
Хатт самодовольно улыбнулся и молниеносно спрятал голову. Никто его не заметил.
— Идите к Джембе, — прошептал он вифидам, столпившимся за спиной. — Доложите: все арконцы — трусы, они даже не осмелились выйти из своих кают и вступить в бой. А их драгоценный джедай вот-вот испустит дух. Самое подходящее время нанести решительный удар!

* * *

Оби-Ван кружился на невысокой орбите вокруг покрытой водой планеты. Яркий дневной свет сменялся ночной мглой. На бархатисто-черном небе, словно бриллианты, сияли пять разноцветных лун. Внизу многотысячными стаями летали какие-то громадные существа с удлиненными, словно пули, туловищами и могучими крыльями. В лунном свете их тела отливали серебром. Они походили на гигантских летучих рыб, чьи летательные плавники выросли до чудовищных размеров. Существа парили на распростертых крыльях и, казалось, дремали, подхваченные потоками воздуха. Некоторые из них с любопытством поглядывали на корабль.
Воздушные потоки швыряли «Монумент» из стороны в сторону. Корабль отчаянно содрогался. Вцепившись в рычаги ручного управления, Оби-Ван напряженно вглядывался вдаль, но вокруг, куда ни посмотри, простирался только океан. Наконец он заметил на горизонте крохотный скалистый островок. Голубоватые волны разбивались о каменистый берег.
Оби-Ван направил корабль на островок и, застонав от напряжения, изо всех сил налег на рукоятки. Нужно во что бы то ни стало замедлить падение корабля.

Глава 14

В битве с пиратами погибли или получили ранение десятки шахтеров. Поэтому лазарет был переполнен. Однако среди пострадавших было совсем мало арконцев. Как предсказывала Клат-Ха, все арконцы, кроме Сай-Тримбы, при первом же признаке опасности заперлись у себя в каютах. Больше всего досталось экипажу корабля и кое-кому из шахтеров Джембы.
Раны Куай-Гона были бы слишком тяжелы для обычного человека, но джедай дождался, пока медицинские роботы оказали помощь всем остальным, и только потом позвал их к себе в каюту и попросил наложить повязки. Как он ни уговаривал Клат-Ха пойти отдохнуть, девушка осталась у постели джедая.
— Не уйду, пока не увижу, что вам стало лучше, — твердо заявила она.
Оби-Ван посадил корабль на пляж, в считанных метрах от каменистого берега. Ночь окутывала островок, словно туманная дымка. Установив, что воздух планеты пригоден для дыхания, члены экипажа — их осталось не больше дюжины — вышли наружу и принялись заделывать пробоины в корпусе. Остальные отправились обследовать негостеприимный островок. В ночном небе тысячами парили серебристые драйгоны — по-видимому, они спали прямо на лету. Множество драйгонов сидело на остроконечных утесах, разбросанных по всему островку. Оставаться снаружи было небезопасно, поэтому капитан категорически запретил вести работы в дневное время, когда чудовища проснутся. Судовой инженер доложил, что на ремонт корабля и подготовку к полету уйдет самое меньшее две ночи.
Оби-Ван зашел в каюту Куай-Гона как раз в тот миг, когда медицинский робот закончил опрыскивать глубокую рану джедая дезинфицирующим раствором. Потом он нанес клей, чтобы соединить кровоточащие края. Вибротопор пиратского вожака разрубил плечо джедая до самых ребер. От одного взгляда на рану у Оби-Вана закружилась голова, но Куай-Гон сидел тихо, не мешая медицинскому роботу делать свою работу.
— Ваше счастье, что вы остались живы, — сказал Куай-Гону медицинский робот. — Но раны заживут не скоро. Потребуется время. Не хотите ли чего-нибудь болеутоляющего?
— Нет, спасибо, — ответил джедай. В его голосе не слышалось ни малейшего намека на тяжелейшие страдания. — Со мной все будет хорошо. Может быть, теперь вы пойдете отдохнуть? — обратился он к Клат-Ха.
Девушка устало кивнула.
— Я загляну к вам попозже, — ответила она и вышла вместе с медицинским роботом. Дверь за ними с шелестом закрылась.
Куай-Гон опустился в кресло и утомленно прикрыл глаза. Оби-Ван терпеливо ждал, пока джедай заговорит или хотя бы даст понять, что замечает его присутствие.
Наконец внимательный взгляд голубых глаз Куай-Гона остановился на мальчике.
— Оби-Ван, когда ты включил двигатели корабля на полную мощность, какие мысли тобой руководили?
— Мысли? — в раздумье переспросил Оби-Ван. — Мне кажется, я вообще ни о чем не думал. Боялся пиратов и знал, что нужно убираться как можно скорее. — Из-за чрезмерной усталости у мальчика не было сил раздумывать — правильный ли ответ он дает и как истолкует его слова джедай. Лучше всего высказать напрямик, что у него на душе. И неважно, одобрит Куай-Гон его действия или нет. Он слишком устал, чтобы стараться понравиться.
— Значит, тебе и в голову не пришло, что ты оторвешь два вражеских корабля от стыковочных узлов и уничтожишь сотни пиратов? — без всякого выражения спросил Куай-Гон.
— Мне некогда было задумываться о том, что я делаю, — ответил Оби-Ван. — Меня вела Сила.
— Ты боялся? Злился? — продолжал допытываться рыцарь.
— Я... просто стрелял в пиратов. Убивал, но делал это не в гневе. Я убивал ради спасения жизни всех, кто был на нашем корабле.
Куай-Гон едва заметно кивнул.
— Понятно.
Именно такого ответа и ждал Куай-Гон от мальчика. Он показывал, что юноша продвигается все дальше по путям Силы.
И все-таки Куай-Гон ощущал странную неудовлетворенность. Он заглянул к себе в сердце. Неужели в глубине души он хотел, чтобы паренек не выдержал испытания? Такие желания непростительны для джедая.
И все-таки он ничего не мог с собой поделать. Да, Оби-Ван его не подвел. Он храбро взял на себя задачу управлять кораблем и справился с ней. В его руках была жизнь сотен людей, и он не заколебался. Это делало честь храмовой выучке мальчика.
Но почему же Куай-Гон так и не может поверить в него до конца?
«Потому что однажды я уже поверил. Я всей душой поверил в Ксанатоса, и все кончилось катастрофой».
Боль утраты была так велика, что даже сейчас Куай-Гон страдал от кровоточащей раны в сердце. Лучше получить дюжину ударов вибротопором от предводителя пиратов, чем еще раз пережить подобную потерю.
Оби-Ван в смущении стоял перед джедаем. Он так устал, что едва держался на ногах. Как он отвечал — хорошо или плохо? Он не знал. Мальчик чувствовал, что в душе Куай-Гона происходит борьба, но не понимал ее причины. Они вместе приложили все силы, чтобы спасти корабль. Между ними должна была возникнуть внутренняя связь. Однако Оби-Ван ощущал, что в этот миг они с джедаем разошлись даже дальше, чем прежде.
Заговорить ли? Спросить джедая, о чем он думает? Может быть, Куай-Гон ответит?
Но Оби-Ван так и не успел набраться храбрости, чтобы продолжить разговор. Его колебания прервал громкий стук в дверь. Оби-Ван поспешно отворил.
В каюту, задыхаясь от быстрого бега, ворвался Сай-Тримба.
— Что случилось? — спросил Куай-Гон, встал и осторожно повел плечом, проверяя, надежно ли схватился клей.
— Скорее, умоляю вас! — воскликнул Сай-Тримба. — Хатт Джемба похитил весь наш дактил!

Глава 15

— Тебе это даром не пройдет, — сурово предупредил Куай-Гон хатта Джембу. Голос джедая звучал спокойно. За спиной у него молча столпились десятки арконцев. Среди них, с надеждой глядя в спину джедаю, стоял и Оби-Ван. Раны Куай-Гона невыносимо болели; казалось, он вот-вот потеряет сознание.
Джемба, похожий на гигантского серого червяка, с издевкой покачал головой.
— Что можешь мне сделать ты, о жалкий джедай? весело пророкотал он. — Никто не остановит великого Джембу! Ваши арконцы так трусливы, что даже побоялись сразиться с пиратами. Они попрятались по углам, как крысы, а мои люди тем временем сражались и умирали. Скоро эти трусы станут моими рабами!
Джемба со своими приспешниками занял комнату отдыха арконцев. За спиной у Джембы плотной стеной выстроились шахтеры из «Дальних миров» — хатты, вифиды, люди, роботы. Все они были готовы к бою. В лицо Оби-Вану, Куай-Гону и арконцам смотрели дула не меньше чем трех десятков бластеров. Кое-кто из самых отъявленных бандитов носил доспехи и прикрывался щитом. По-видимому, приспешники Джембы похитили у арконцев не только дактил. В руках негодяев оказалось все оружие, какое было на корабле.
Оби-Ван вспыхнул от гнева. Рядом с ним пылала злобой Клат-Ха. Она опустила руки, готовая в любой миг выхватить бластер. Но противники силой оружия во много раз превосходили и ее, и всех арконцев.
— Не справедливости ты ищешь, Джемба, — попытался урезонить его Куай-Гон. — Ты стремишься лишь удовлетворить свою алчность. Ты пошел по неверному пути. Он никуда тебя не приведет. Сложи оружие.
Куай-Гон воззвал к Силе, пытаясь убедить хатта прекратить это безумие. Однако вот уже несколько часов он был сосредоточен на своих ранах, пытался ускорить их заживление. Он слишком ослабел, чтобы переубедить хатта.
Джемба помахал в воздухе рукой, словно нащупывая некие невидимые течения.
— Ах, что это витает вокруг меня? Неужели твоя хваленая Сила? Ну и ну! — воскликнул он. — Оставь свои жалкие джедайские штучки, они меня смешат. Великого Джембу голыми руками не возьмешь. Посмотри на себя, джедай. У тебя даже не хватило ума не вставать на пути у вибротопора. Каждому дураку ясно, что ты слишком слаб для серьезной битвы. Тебе не остановить меня.
Жгучая, слепая ярость захлестнула Оби-Вана. Как смеет этот хатт издеваться над джедаем! Он ринулся вперед и встал рядом с Куай-Гоном, прямо перед лицом Джембы.
— Тебя остановлю я! — выкрикнул он и взметнул лазерный меч. Выпученные глаза Джембы гневно сузились. Бандиты, окружавшие его, даже не двинулись с места. Они не испугались жалкого мальчишки.
— Что, джедай? — презрительно обратился Джемба к Куай-Гону. — Выставляешь против меня ребенка? По-моему, это оскорбление! — Джемба оглянулся по сторонам и поднял громадный кулак. Как только он его опустит, догадался Оби-Ван, грянет залп. Это будет приказ его приспешникам открыть огонь. Оби-Ван успеет отразить первые несколько выстрелов, а потом — конец.
Куай-Гон тронул Оби-Вана за локоть.
— Опусти свой меч, — спокойно приказал он. — Таким путем Джембу не одолеть. Если он откроет огонь, множество людей погибнет без всякой нужды. Джедай должен знать, кто его настоящие враги.
Оби-Вана колотила дрожь. Внезапно он устыдился своего опрометчивого порыва. Его лицо заливал пот.
— Что вы хотите сказать? — спросил он. — Кто из них наш враг?
— Наш самый главный враг — это гнев, — ответил Куай-Гон и метнул яростный взгляд на Джембу. — Другие наши враги — алчность и страх. Арконцы могут некоторое время прожить без дактила. Нет смысла вступать в бой прямо сейчас. Еще один враг — поспешность.
Оби-Ван понял, что слова Куай-Гона исполнены здравого смысла. Он выключил меч, поклонился Джембе, словно признавая в нем достойного противника, и отступил на шаг.
— Мудрый поступок, малыш, — похвалил его Джемба и разразился оглушительным хохотом. Нахохотавшись всласть, небрежно крикнул арконцам:
— Мне нужны рабочие. Платить буду хорошо.
За спиной Куай-Гона по рядам арконцев прошел ропот. Они начали озабоченно переговариваться.
— «Дальние миры» никогда не платили своим рабочим хорошо! — крикнула Клат-Ха.
Джемба стукнул себя кулаком в грудь.
— Буду платить едой и дактилом! — объявил он. — За каждый день труда я дарую своим рабочим день жизни!
— Вы предлагаете платить этим людям тем самым дактилом, который украли у них? — потрясенно спросил Оби-Ван. Он не верил своим ушам и едва сдерживался. Казалось, еще мгновение — и он ринется через всю комнату и искромсает Джембу на мелкие кусочки.
Толстая физиономия Джембы расплылась в широчайшей улыбке.
— Конечно. Те, кто работает на меня, останутся в живых. А те, кто откажется, умрут. Разве жизнь — не самая лучшая плата?
Арконцы продолжали тихо переговариваться. К изумлению Оби-Вана, кое-кто из них прошел через комнату и встал перед Джембой. За ними последовали и другие, еще и еще. Сай-Тримба колебался дольше остальных, но все-таки присоединился к сородичам.
— Погодите! — крикнула арконцам Клат-Ха. — Что вы делаете?
Один-из арконцев остановился и печально оглянулся на девушку.
— Мы шахтеры, — пояснил Сай-Тримба. — Нам все равно, на кого работать — на Джембу или на кого-нибудь еще.
— Но, Сай-Тримба, как же твоя свобода? — воскликнул Оби-Ван. — Ты же не можешь пожертвовать ею!
Сай-Тримба грустно посмотрел на него.
— Оби-Ван, ты наш друг. Но ты нас не понимаешь. Вы, люди, цените свободу превыше жизни. Но мы — нет. — Все арконцы дружно направились к Джембе.
Оби-Ван попытался понять загадочные слова друга. Арконцы вылуплялись из яиц и воспитывались в огромных гнездах, привыкая все, что у них имелось, делить с сородичами. На Арконе они добывали пропитание тем, что выкапывали из земли глубоко спрятанные корни, содержащие воду и пищу. Они полностью зависели друг от друга. А на Бендомире они будут трудиться в шахтах для Джембы. Свобода не имеет для них никакого значения — лишь бы сохранялось сообщество, лишь бы оставалось живым единое «мы».
— Если вы пойдете за Джембой, — предостерегла их Клат-Ха, — он заберет у вас все, выжмет все соки, а взамен даст только то, что и так по праву принадлежит вам. Джемба вырастет еще толще, а арконцы ослабеют. Вы этого хотите?
— Нет, — признал Сай-Тримба. — Но мы не хотим умирать.
— Тогда вы должны сражаться с ним, — призвала арконцев Клат-Ха. — На Арконе, когда вам грозит опасность, вы возводите стены и прячетесь за ними. Так испокон веков поступает ваш народ. Но если стену разрушает хищный кинжалогуб, вы вступаете в бой. Джемба хуже кинжалогуба. Он хочет уничтожить вас. В наших силах справиться с ним.
Клат-Ха вытащила бластер, и шахтеры «Дальних миров» тоже подняли оружие и щиты. Обе стороны были готовы к бою. Оби-Ван вгляделся в разъяренную женщину. От ее гнева комната словно наполнилась электричеством. Достаточно было малейшей искры, чтобы прогремел взрыв.
Эту битву им не выиграть. Куай-Гон прав. Время для решающего боя еще не настало. Джембу нужно остановить. Сейчас они пока еще не могут этого сделать.
— Сай-Тримба, — окликнул приятеля Оби-Ван. — Друг мой. Прошу тебя только об одном. Подожди.
Куай-Гон с уважением посмотрел на мальчика. Но Оби-Вану сейчас было не до того. Все помыслы души он сосредоточил на Сай-Тримбе. Иногда сила дружбы помогает даже там, где отступает Сила.
Сай-Тримба обернулся к другу. Было видно, какие душевные муки он испытывает, разрываясь между двумя противоположными чувствами. Оби-Ван знал: чтобы отделиться от своих собратьев, арконцу требуется великое мужество. Он молча ждал, понимая, что еще хоть одно сказанное слово нанесло бы обиду Сай-Тримбе.
И вот наконец Сай-Тримба медленно кивнул, перешел через всю комнату обратно и встал рядом с Оби-Ваном и Клат-Ха.
Просторная комната снова наполнилась тихим шелестом голосов. Один за другим арконцы переходили на сторону Сай-Тримбы.

Глава 16

Собрание закончилось ничем. Ситуация сложилась патовая. Обеим сторонам больше ничего не оставалось, как разойтись. Оби-Ван вышел из комнаты отдыха вместе с Куай-Гоном. Во время стычки джедай крепко держался на ногах, не выказывая слабости, однако по лицу его ручьями катился пот, и Оби-Ван догадывался, какого напряжения сил стоило джедаю сохранять сознание.
— Я провожу вас до каюты, — предложил Оби-Ван. Куай-Гон не стал возражать, и мальчик еще раз понял, что джедай еле держится на ногах от слабости.
Когда Куай-Гон дошел до коридора, где находилась его каюта, ноги у него подкашивались, в глазах потемнело. Он был рад, что рядом с ним находится Оби-Ван. Миновав последний поворот, джедай покачнулся. Оби-Ван бережно подхватил его под руку и помог устоять на ногах.

Предыдущая страница 9 Следующая страница


Становление Силы 10

— Как вы себя чувствуете? — запинаясь от волнения, спросил мальчик.
— Я поправлюсь, — еле слышным голосом пообещал Куай-Гон. — Просто... мне нужно... сосредоточиться.
Оби-Ван помог ему дойти до каюты и заботливо усадил в кресло. Еще в разгар стычки в мозгу мальчика зародился план. На этот раз он не повторит предыдущей ошибки — обязательно поставит Куай-Гона в известность.
— Мастер Джинн, — начал Оби-Ван. — У меня есть идея. Я опять проберусь по вентиляционным туннелям на территорию «Дальних миров». Теперь-то я хорошо знаю, где что расположено. Дождусь, пока Джемба останется один, подкараулю его и убью.
Куай-Гон на миг прикрыл глаза, словно предложение Оби-Вана причинило ему куда более сильную боль, чем раны.
— Нет, — твердо заявил он. — Ни в коем случае.
Всего несколько минут назад он порадовался тому, как удачно разрешил Оби-Ван критическую ситуацию с арконцами и с каким достоинством он уклонился от схватки с Джембой. А теперь мальчишка снова строит безрассудные планы, позволяя горячему сердцу брать верх над здравыми суждениями.
Разумеется, Куай-Гон не мог не признать, что планы эти не более безрассудны, чем кое-какие из тех, которые сам он вынашивал в далекой юности. И все-таки разочарование в мальчике укололо его с такой силой, что он сам удивился. Почему, когда дело касается этого паренька, непонятные чувства всегда застают его врасплох?
Куай-Гон устало выпрямился в кресле. Раненое плечо вдруг вспыхнуло жгучей болью. Он долго пытался не обращать внимания на эту боль, но под конец она все-таки одолела его.
— Послушайте, — взмолился Оби-Ван. — Вы ранены. Сейчас вы не можете сражаться. Но я-то могу! И буду сражаться вместо вас. Поверьте, я сумею обуздать гнев и сделаю все, что нужно... Если Джемба будет мертв...
— Ничего не изменится, — закончил за него Куай-Гон. — Оби-Ван, как ты не понимаешь? Убить Джембу — это не выход. Джемба — всего лишь один из хаттов. Вместо него придут другие, такие же злобные и алчные. Если его убить, планы, которые он составил, все равно осуществятся. Место Джембы займет другой хатт, может быть, еще хуже него. Знаешь, что мы должны сделать? Научить этих людей тому, что...
— Но он несет в себе зло, правда? — спросил Оби-Ван.
— То, что задумал Джемба, очень плохо, — уклончиво ответил Куай-Гон.
— Никогда не видел в одном существе столько зла! — взорвался Оби-Ван.
Губы Куай-Гона тронула печальная улыбка.
— А много ты в жизни повидал, Оби-Ван?
Мальчик промолчал. Он еще многому должен научиться! Сердце его кричало, что Джемба несет в себе зло, что это зло распространяется и порабощает невинные жертвы. Злосчастный хатт пуще всех на свете заслужил мучительную смерть. Однако Оби-Ван не посмел ослушаться Куай-Гона.
— Я встречал злодеев и похуже, — продолжал Куай-Гон. — Если в гневе к тебе приходят мысли об убийстве, знай: такие мысли исходят со стороны темных сил.
— Тогда как же нам заставить его вернуть дактил? — спросил Оби-Ван.
— Никак. Нельзя силой заставить человека быть честным и порядочным. Такие качества должны исходить изнутри — их нельзя навязать извне. В данном случае я предпочту подождать. Может быть, Джемба передумает. А возможно, его ждет страшная участь. Как бы то ни было, убийством ничего не решить.
— Но... но вам и раньше приходилось убивать, — нерешительно произнес Оби-Ван.
— Приходилось, — признал Куай-Гон. — Когда не было другого выхода. Но, совершив убийство, я всего лишь выигрывал схватку. Это победа маленькая, очень маленькая. А выигрывать надо куда более серьезные битвы — битвы за сердца. Иногда, проявив терпение и разум, показав добрый пример, я добивался гораздо большего, чем победа в бою, — я превращал противника в друга.
Оби-Ван задумался над этими словами. Несмотря на боль и слабость, Куай-Гон все-таки нашел время высказать Оби-Вану свои мысли. Еще вчера джедай просто скорее всего отдал бы ему строгий приказ, а потом велел удалиться. Значит, в отношениях между ними что-то изменилось.
— Вы испытываете меня, правда? — догадался Оби-Ван. — Вы передумали и хотите взять меня к себе в падаваны? — Мальчик с трудом скрывал бьющую через край радость.
Но Куай-Гон покачал головой.
— Нет, Оби-Ван, — твердо ответил он. — Я тебя не испытываю. Тебя испытывает жизнь. Каждый день она ставит перед тобой новые задачи. Ты можешь с блеском решить их, а можешь и провалиться. И даже выдержав все испытания, ты не станешь джедаем. Ты станешь человеком.
Оби-Ван отшатнулся, словно Куай-Гон ударил его по щеке. Не в силах сдержать нахлынувших чувств, мальчик заглянул в собственное сердце. Оказывается, он обманывал сам себя. Уверял себя, что согласен с решением Куай-Гона, что хочет только одного — завоевать его уважение. Но глубоко, очень глубоко внутри он все-таки надеялся, что храбрость, проявленная перед лицом врага, заставит Куай-Гона изменить своемнение.
Теперь ему открылась вся правда.
Куай-Гон заметил, как в одночасье переменились глаза мальчика. Тот наконец понял, что решение джедая — окончательное. Наверное, даже испытал облегчение. Куай-Гон видел, что гнев покинул душу Оби-Вана. Но вместе с гневом ушло что-то еще. Оби-Ван растерял все надежды на будущее.
Оби-Ван отвернулся и вытер лицо рукавом. Куай-Гону стало больно. Что с мальчиком? Он плачет? Неужели отказ так глубоко ранил его?
Но тут Оби-Ван опять повернулся, и Куай-Гон заметил, что по лицу его струится только пот. На ресницах мальчика не блеснуло ни единой слезинки. В его потухшем взгляде Куай-Гон прочитал лишь одно — крушение самых потаенных надежд.
Куай-Гону стало стыдно. Он только что вел благородные разговоры о том, как завоевывать сердца врагов — и вот, пожалуйста. Он собственной рукой разбил сердце мальчика, который мечтал стать его другом.

Глава 17

Словно в тумане, вышел Оби-Ван из каюты Куай-Гона. Мальчику хотелось отдохнуть, но он нигде не мог найти покоя. Он попытался прилечь у себя в каюте, потом направился в комнату отдыха. Наконец принялся бесцельно бродить по коридорам. Путешествие его закончилось возле двигательного отсека. Он остановился у окна и стал смотреть на пустынный берег безымянной планеты.
Над безмолвным океаном, поблескивая круглыми боками, висели, точно спелые плоды, пять лун самых разнообразных оттенков — от красного до голубого. Высоко в небе парила стая драйгонов — они спали прямо на лету. Высокий скалистый берег был усеян предательскими пещерами. Немного дальше, в глубине острова, высились темные вулканические пики, над их вершинами курился легкий дымок. Драйгоны там кишели тысячами.
За спиной Оби-Вана зашелестела, открываясь, дверь. На пороге стоял Сай-Тримба.
— Мы искали тебя, — сообщил он.
— Мне нужно было подумать, — ответил Оби-Ван. Он обрадовался встрече с другом. Во время стычки с Джембой юный арконец выказал Оби-Вану величайшее доверие. После этого их дружба стала еще крепче, и оба мальчика это понимали.
— Можем мы спросить, о чем ты думал? — нерешительно поинтересовался Сай-Тримба.
— Мне часто казалось, что учеба в Храме — нелегкое занятие, — ответил Оби-Ван. — Все дни были заполнены учебой. Она отнимала много сил. От нас ожидали самых высоких достижений. Я глубоко уважал своих учителей. Мне казалось, я знаю все, что нужно не только для выживания, но и для того, чтобы преуспеть. — Оби-Ван глубоко вздохнул. — Теперь я вижу, что понятия не имел о том, с каким множеством разновидностей зла мне предстоит встретиться во вселенной. До сих пор я никогда не сталкивался с настоящей алчностью — с такой, какая владеет душами пиратов или Джембы. Мне очень больно.
— Так и должно быть, — подтвердил Сай-Тримба. — Алчность — страшная вещь.
— И еще. Мне хотелось бы знать... не ношу ли я в своей душе семена такой же алчности? — неуверенно произнес Оби-Ван.
Сай-Тримба озадаченно посмотрел на друга и увидел на его лице величайшую муку.
— Почему ты спрашиваешь, Оби-Ван?
— Потому что всю свою жизнь я мечтал стать джедаем. Я жаждал этого всей душой. Я мечтал вступать в бой во имя чести и приходил в ярость, если кто-нибудь вставал у меня на пути.
— Джедай отдает всего себя окружающим, — задумчиво ответил Сай-Тримба. — Он защищает слабых, ведет бой ради всеобщего блага. Мы не думаем, что твое желание делать добрые дела заключает в себе зло. Нет, это не алчность.
Оби-Ван кивнул, не сводя глаз с темного океана за окном. Ему так хотелось снова очутиться дома, в Храме, где все ясно и понятно, все имеет свою цель и смысл. А здесь ему было очень одиноко.
— Скоро наступит рассвет. Ты уже так много сделал для меня, Сай-Тримба. Прошу тебя, помоги мне в последний раз.
— Конечно, поможем, — с готовностью ответил Сай-Тримба. — Что мы должны сделать?
— Помоги мне преодолеть мой гнев, — ответил Оби-Ван и невольно стиснул кулаки. Потом опустил глаза, посмотрел на свои руки и, словно устыдившись, разжал пальцы. Постояв немного, ухватился за раму обзорного экрана. — Мою душу гложет страшная ярость на Джембу. Он хочет наживаться на несчастье других, а мне хочется убить его за это. Но мне самому такие чувства не нравятся. Куай-Гон прав. Все мои попытки остановить Джембу были продиктованы только одним стремлением — жаждой удовлетворить собственную ярость
— На вид ты спокоен, — заметил Сай-Тримба.
— Произошло кое-что еще, — тихо произнес Оби-Ван. — Я только что понял одну важную вещь. Куай-Гон сказал, что никогда не возьмет меня в падаваны. Он чувствует, что я недостоин этого, и, скорее всего, он прав. Наверное, из меня не вышло бы хорошего джедая.

— И ты не сердишься? — с удивлением спросил Сай-Тримба.
— Нет, — ответил Оби-Ван. — Понимаешь, Сай-Тримба, я испытываю странное чувство. Словно с моей души сняли тяжелое бремя. Возможно, из меня получится неплохой крестьянин. А стать хорошим... хорошим человеком — это гораздо важнее, чем стать джедаем.
— А как же быть с Джембой? — напомнил Сай-Тримба.
— Магистр Йода однажды сказал, что во вселенной живут миллиарды людей и всего несколько тысяч рыцарей-джедаев. Он говорил: не нужно пытаться исправить все зло, какое есть на свете. Все живые существа должны сами научиться защищать правое дело. Нельзя, чтобы они во всем полагались только на джедаев. Может быть, именно так и должны поступить арконцы. Я не знаю, что произойдет в будущем. Но сегодня я выбираю отказ от битвы.
Оби-Ван внимательно посмотрел в глаза Сай-Тримбе.
— Я попросил тебя покинуть твоих сородичей-арконцев, пообещав, что мы сумеем помочь вам. Я не отступлюсь от этого обещания. Я не допущу, чтобы ты снова страдал из-за нехватки дактила. Поверь, Сай-Тримба, я с тобой. Вместе мы найдем выход.

Глава 18

Куай-Гон принялся залечивать раны с помощью специальной техники исцеления, известной только джедаям. Она требовала предельной концентрации. Вся энергия души должна быть направлена на соединение разорванных мускулов, на борьбу с инфекцией. Однако Куай-Гон то и дело ловил себя на том, что мысли сами собой возвращаются к Оби-Вану. Перед глазами снова и снова возникало разочарованное лицо мальчика. Почему мысли об этом пареньке преследуют его денно и нощно? За долгие годы Куай-Гон повидал немало похожих ребят. И каждый раз осторожно сообщал им, что не видит в них предначертания стать рыцарями-джедаями. Сообщал им это с величайшим сочувствием, не внушая несбыточных надежд, избавляя от ненужных душевных мук. Разве не так?
Куай-Гон решительно улегся на кушетку и занялся своими ранами. Горькие сожаления мешают уснуть, а сейчас ему крайне необходим сон.
На корабле воцарилась зловещая тишина. Битва с пиратами отняла последние силы у всех. Куай-Гон не слышал ничего, только плескались волны о берег да перебрасывались тихими ритмичными вскриками какие-то мелкие зверушки, снующие под кораблем. Джедай надеялся, что эти мирные звуки скоро навеют сон.
Но спал он беспокойно и не понимал, что ему мешает — то ли боль, то ли сожаление из-за мальчика. Наполовину очнувшись от тревожного сна, Куай-Гон встал и потянулся за полотенцем — вытереть вспотевшее лицо. Выпил воды, подошел к иллюминатору и прижался лбом к холодному прозрачному щиту из транспаристила. Ему показалось, что скалистые утесы на горизонте покачиваются и содрогаются. Неужели у него началась лихорадка? Глаза застилала странная желтоватая дымка.
Наверное, он поднялся слишком рано. Куай-Гон ощупью направился обратно к кушетке. На этот раз уснул он тотчас же и спал крепко, без сновидений.
Проснувшись рано утром, он первым делом проверил рану на правом плече. Двигать рукой по-прежнему было тяжело, но боль уменьшилась. Корабельный робот почистил и починил его одежду. Приведя себя в порядок, Куай-Гон почувствовал, что проголодался. Хороший признак.
Направляясь на кухню, он заметил, что на корабле царит суматоха. Навстречу ему, подхватив ящики с личными вещами, суетливо пробегали арконцы.
Куай-Гон спросил одного из них, что случилось.
— Надвигается прилив, — ответил арконец. — Он может затопить корабль. Двигатели выключены для ремонта, и мы не успеем взлететь вовремя. Всем приказано эвакуироваться.
— Эвакуироваться? — удивленно переспросил Куай-Гон. Эта затея казалась ему очень опасной — ведь снаружи кишмя кишат драйгоны. — Куда?
— В горы, в верхнюю часть острова. Экипаж корабля нашел пещеры. Мы должны добраться туда до восхода солнца, пока драйгоны не проснулись. — Подхватив тюки и коробки, арконец заторопился дальше.
«Из огня да в полымя», — подумал Куай-Гон. Корабль искалечен пиратами и был вынужден совершить посадку на незнакомой планете, Джемба захватил все оружие. А теперь им придется покинуть корабль и искать убежища в пещерах, да еще при ограниченных запасах пропитания. Куай-Гон ощутил грозную опасность. Что-нибудь случится. Нагрянут пираты, чтобы окончательно разделаться с ними, или начнется голод, или все погибнут, сражаясь друг с другом. А может быть, прилив поднимется так высоко, что затопит весь остров.
Арконцы, спешащие мимо, едва держались на ногах от изнеможения. Они не получили дактила вчера вечером, не получат и этим утром. Куай-Гон спросил себя, долго ли они могут протянуть без дактила.
Он отправился в каюту Клат-Ха. Девушка торопливо собирала вещи. Дверь в каюту была открыта.
Куай-Гон вошел в каюту. Девушка подняла глаза.
— Скорее собирайте вещи, — сказала она. — Прилив поднимается очень быстро, скоро взойдет солнце. Надо покинуть корабль. — С грустной улыбкой она откинула со лба прядь рыжеватых волос. В зеленых глазах сверкнула озорная искорка. — Джемба рвет и мечет от злости. Наверно, боится, что не поместится в пещере.
— Интересно, с чего это он так разозлился? — поинтересовался Куай-Гон.
Клат-Ха пожала плечами.
— Думаю, потому, что события вышли из-под его контроля. Услышав о приливе, он сначала решил, что экипаж его обманывает. Но в конце концов ему пришлось признать, что мы все утонем, если не покинем корабль. Видели бы вы его физиономию! Ради одного этого зрелища стоило бы устроить прилив!
Куай-Гон нахмурился.
— Сколько времени арконцы могут существовать без дактила?
Веселье в глазах Клат-Ха тотчас же сменилось тревогой.
— Кое-кто из них уже начал терять силы, — тихо произнесла она. — Если до вечера они не получат дактил, то заболеют и умрут.
— Так быстро, — прошептал Куай-Гон. В голове шевельнулась какая-то мысль, мучило неотвязное ощущение, будто вчера ночью он что-то проглядел, чего-то не заметил...
Ярость Джембы. Тихие шаги неведомых животных. Мелкая дрожь, сотрясающая могучий утес. Желтая дымка...
Но на острове не обитало никаких животных, кроме драйгонов. Вскоре после приземления команда корабля обследовала все вокруг и не нашла никаких хищников. А желтая дымка была не перед глазами, а где-то вдалеке. Одна из самых верхних пещер в утесе испускала едва заметное желтоватое мерцание.
И вдруг его осенило.
— Скажите арконцам, чтобы не боялись, — твердо заявил он. — Кажется, я знаю, где спрятан дактил. Вернусь как можно скорее.
— Я с вами, — не раздумывая, предложила Клат-Ха. — А если хотите, мы все вам поможем...
Куай-Гон задумался. Несомненно, дактил хорошо охраняется. Но по утрам в небе охотятся голодные драйгоны. Большое скопление людей привлечет их. Не говоря уже о том, что Джемба будет начеку. Но один человек в темной одежде...
— Простите, Клат-Ха, — ответил он. — Я знаю, моя просьба вам не понравится.
— Я готова на все, что угодно, — с жаром откликнулась Клат-Ха. — Я все сделаю, чтобы найти дактил!
— Нет, вы меня не поняли, — сказал Куай-Гон. — Я прошу вас подождать.

* * *

Предыдущая страница 10 Следующая страница


11 Дэйв Волвертон

Хатт Грельб хорошо выполнял приказы, особенно когда знал, что за ослушание Джемба откусит ему хвост. Держа бластер на изготовку, он уселся на камень на полпути вверх по склону утеса. Отсюда ему был хорошо виден корабль. Джемба послал его сюда по двум причинам — во-первых, обеспечить безопасную эвакуацию шахтеров и арконцев, отгоняя от них драйгонов, а во-вторых, проследить, чтобы никто не вскарабкался по скале к самым верхним пещерам.
Честно говоря, Джембе не было никакого дела до арконцев. Хоть бы их всех сожрали драйгоны. Но теперь они стали его собственностью. А собственность надо беречь.
До сих пор драйгоны, парившие высоко в небе и сидевшие на остроконечных скалах, не подавали вида, что замечают хаттов, арконцев и вифидов. Их надежно укутывал от драйгоньих глаз утренний туман. И все-таки Грельб был начеку, готовый пристрелить каждого зверя, который ринется с небес — а заодно и каждого арконца, который посмеет сунуть нос куда не надо.
Вчера ночью, под покровом темноты, приспешники Джембы перетащили в верхние пещеры мешки с дактилом. Самую тяжелую работу Джемба поручил вифидам. На подошвах ног у них были толстые мягкие подушечки; вифиды бесшумно упаковали дактил в крепкие тюки и украдкой вынесли их с корабля. Никто их не заметил, уж в этом-то Грельб убедился. Почти все шахтеры на корабле зализывали раны после схватки с пиратами, а трусливые арконцы боялись высунуть из кают свои приплюснутые носы.
Конечно, здорово помешало то, что экипаж приказал всем пассажирам покинуть корабль и попрятаться в пещерах. Джемба боялся, как бы кто-нибудь случайно не наткнулся на запасы дактила. Его счастье, что он заставил вифидов с грузом вскарабкаться почти на самую вершину горы.
Утренний туман начал рассеиваться, но с запада налетели тяжелые серые тучи. В воздухе запахло солью и далекими молниями. Грельб забеспокоился, как бы гроза не заставила драйгонов, парящих в воздухе, искать убежища на острове.
Из огромного корабельного чрева один за другим выходили арконцы. Вдруг Грельб заметил в их веренице знакомый высокий силуэт. Это же джедай, Куай-Гон Джинн! На рыцаре был широкий плащ с капюшоном, но Грельб сразу же узнал его по рослой статной фигуре и грациозной походке. Куай-Гон торопливо зашагал, обгоняя арконцев, словно ему не терпелось поскорее попасть в пещеры. Однако это на него не похоже. Он не станет спешно искать укрытия от опасности.
Грельб извлек из кармана макробинокль и нацелил его на джедая. Куай-Гон быстро, без устали карабкался вверх по скале. Однако, добравшись до первой из пещер, где укрылись арконцы, он не нырнул в нее, а полез выше. Он полз, держась края узкого уступа, пересекающего склон; видимо, хотел незамеченным завернуть за гребень и скрыться из виду.
Грельб охотно пополз бы за джедаем и пристрелил его, но не осмеливался без разрешения Джембы покинуть свой пост. Вместо этого он достал переговорное устройство и нажал кнопку. Через секунду ему ответил Джемба.
— Рыцарь-джедай направляется вверх по горе, — доложил Грельб.
— Куда он идет?! — рявкнул Джемба. Казалось, он испугался, и не без причины.
— Не знаю, — ответил Грельб. — Но мне это не нравится.
Джемба колебался лишь одно мгновение.
— Возьми кого-нибудь себе в помощь и сделай так, чтобы он не вернулся.

* * *

Сай-Тримба выглядел все хуже и хуже. Здоровый зеленоватый оттенок его кожи поблек до тускло-серого, мелкие чешуйки начали отшелушиваться. Куай-Гон ушел уже несколько часов назад и до сих пор не вернулся.
Узнав от Клат-Ха, что джедай ушел искать дактил, Оби-Ван вспыхнул от обиды. Он уже смирился с мыслью, что ему не стать падаваном, но разве не мог Куай-Гон попросить его о помощи, хотя бы только на этот раз?
И все-таки не попросил. Ушел один.
Оби-Ван обеспокоенно вглядывался в лицо друга. В пещере было сыро, промозгло. Хатты и вифиды забрали к себе все фонари, какие были, и в пещеру арконцев пробивались только слабые отблески отраженного света.
Арконцы нашли себе укрытие в глубине самой дальней пещеры. Эти подземные залы сплетались в весьма необычный лабиринт. Каждая из пещер в самом узком месте достигала четырех метров в ширину и десяти в высоту. Наружу вело не меньше дюжины ходов. То тут, то там туннели выходили в огромные подземные пустоты. Следы когтей на полу говорили о том, что их вырыло какое-то животное, однако в подстилке На полу арконцы не нашли никаких следов пребывания живых существ.
Шахтеры из «Дальних миров» охраняли вход, чтобы ни один драйгон не влетел внутрь. Над головой, подобно огромным сверкающим кольям, нависали сталактиты, и присесть было не на что, если не считать обломков камней. В зловещем полумраке тускло поблескивали глаза арконцев.
Сай-Тримба что-то тихо мурлыкал себе под нос по-арконски. Оби-Ван прислушался. Другие арконцы тоже издавали странные протяжные звуки.
— Что вы делаете? — тихо спросил Оби-Ван.
— Мы поем благодарственную песнь, — пояснил Сай-Тримба и перевел Оби-Вану ее слова:
Солнце скрылось наконец, Мир окутан темнотой. Здесь, в пещере, у нас есть камни И наши братья за спиной.
Пусть снаружи гром бушует, Здесь покой и тишина. Братья, мы неразделимы, Мы с землею плоть одна.
Оби-Вану подумалось, что песнь эта очень грустная. Однако он не был арконцем и не привык считать пещеру своим домом. Может быть, для Сай-Тримбы эта песня звучала куда радостнее.
Арконцы пели так, словно смирились с неизбежной смертью. Такая покорность была непонятна Оби-Вану. В его душе с каждой минутой все сильнее разгоралась жажда действия, стремление к борьбе. Он попытался преодолеть это чувство. Разве не предупреждали его снова и снова, какими опасностями грозит нетерпение? Жизнь снова проверяет его. Он должен жить согласно кодексу джедаев: ждать и ждать, даже если его друг потеряет сознание. Да, такое ожидание в бездействии — самое трудное испытание, какое выпадало на его долю. И все-таки он верил в Куай-Гона.
— Пообещай мне, — тихо сказал Оби-Ван Сай-Тримбе, — что ты не умрешь здесь, в пещере, у меня на руках. Не допустишь этого.
— Мы не умрем, — покорно пообещал Сай-Тримба.
— Ты говоришь серьезно? Веришь в свои слова? Ты продержишься до возвращения Куай-Гона? настойчиво допытывался Оби-Ван.
— Мы постараемся выжить, Оби-Ван, — снова пообещал Сай-Тримба. — Но нам очень нужен дактил. Как можно скорее.

Глава 19

Напрягая все силы, Куай-Гон Джинн карабкался по скалистому уступу, где не смог бы пройти ни один человек. Лил дождь. С трудом удерживаясь, чтобы не поскользнуться, Куай-Гон цеплялся пальцами и ногами за мельчайшие трещинки, едва заметные выбоины на мокром камне.
Он понимал, что надо спешить. Он и так потратил немало времени на то, чтобы обогнуть открытый склон горы, потому что на прямом пути он стал бы слишком хорошей мишенью и для хаттов, и для драйгонов. Но в конце концов рыцарь все-таки добрался до участка, где поневоле придется выставить себя напоказ. Отсюда путь его лежал вверх по открытому отвесному склону.
В эту минуту его больше тревожили драйгоны, нежели хатты. Эти твари проснулись и зашевелились. Многие из них опустились на скалы, чтобы переждать грозу. Куай-Гон старался держаться в тени, проползать под прикрытием каменистых утесов, чтобы драйгоны его не заметили. Время от времени то одна, то другая крылатая тварь поворачивала голову, покрытую серебристой чешуей, и тогда Куай-Гону приходилось замирать в долгом ожидании, теряя драгоценные минуты.
«Терпение, — повторял он себе снова и снова. — Надо быть терпеливым». Так велел неписаный кодекс джедаев. И все-таки как трудно сохранять терпение, когда от тебя зависит жизнь сотен существ.
Израненные пальцы кровоточили. Где-то совсем рядом небо прорезала молния, оглушительно зарокотал гром. Черные тучи нависали прямо над головой. Ураганный ветер то налетал влажными порывами, то со свистом кружился между камней.
Куай-Гон чувствовал себя весьма неуютно. Он был высок ростом и представлял собой отличную мишень для драйгонов. Вспышка молнии может осветить его, открыть его местоположение — и даже уничтожить прямым попаданием.
Куай-Гон остановился перевести дыхание. Дождь струился по лицу, одежда намокла и тянула к земле. Он очень замерз и был слаб, раны, полученные в схватке с пиратом, все еще давали знать о себе. Джедай осторожно бросил взгляд через плечо. Совсем недалеко, над океаном, один из серебристых драйгонов сложил крылья и, подобно выстрелу из бластера, ринулся вниз, к воде, покрытой белыми барашками волн.
Драйгон с налету исчез в бурлящих волнах, потом вынырнул и захлопал крыльями. Во рту у него билась огромная серебристая рыбина.
К счастью, драйгон не заметил джедая. А если и заметил, то, скорее всего, счел его несъедобным. По-видимому, драйгоны никогда прежде не встречали на суше иных животных, и им в голову не приходило охотиться здесь.
Куай-Гон не осмелился посмотреть вниз. Вверху, в нескольких сотнях метров над головой, из расщелины в скале поднималась, клубясь на ветру, тонкая струйка дыма. Ее мог заметить только самый острый глаз, который знает, чего ищет. Джедай отчетливо разглядел, что легкая дымка имеет явный желтоватый оттенок.
Там спрятан дактил.
Подъем был трудным. Никакого намека на тропинку. Ни разу за миллионы лет нога живого существа не ступала на острые скалы этой планеты. Самый обычный на вид камушек мог предательски скатиться вниз под шагами человека, а если и удерживался на месте, то оказывался твердым и острым, болезненно резал ступню. Каждый шаг отдавался болью в ослабевших ногах. Единственными растениями на острове были мелкие серые лишайники, покрывавшие землю сплошной сероватой коркой. Когда они были сухими, ходить по ним, наверное, было бы мягко, как по ковру. Но сейчас они намокли под дождем и превратились в липкую скользкую слизь.
Куай-Гон чувствовал, что Сила ведет его к дактилу, и все-таки задача казалась почти невыполнимой.
В воздухе просвистела молния. От раскатов грома содрогнулись камни под кончиками пальцев. В спину ударил ураганный порыв ветра. Куай-Гон плотнее прижался к гладкому скалистому обрыву. Плечо пронзила острая боль.
«Осталось совсем немного», — сказал он себе.
Прямо над головой промелькнула ослепительная вспышка. Острые каменные обломки ужалили щеку.
На миг Куай-Гону подумалось, что молния ударила в камни совсем рядом с ним. И тут он понял, что для молнии эта вспышка чересчур мала.
Бластер. Кто-то выстрелил в него!
Куай-Гон вытянул шею и осторожно посмотрел вниз. Внизу, на скалах, он сразу же заметил врагов. Хатту нелегко спрятаться. Среди камней притаился Грельб, первый подручный Джембы. Он полз к скале, а рядом суетились несколько вифидов. Вот они подняли тяжелые бластеры и снова выстрелили. Хатт весело расхохотался.
Вокруг Куай-Гона заплясали на камнях выстрелы бластеров.
Лазерный меч ему не поможет. Здесь негде спрятаться, невозможно вступить в бой.
Стиснув зубы от боли, Куай-Гон снова двинулся вверх.

* * *

Хатт Грельб восторженно захихикал. Его план удался как нельзя лучше. Он понимал, что Куай-Гон непременно появится на склоне горы — последний подъем к пещере с дактилом проходил по открытому участку. Оставалось только занять выгодную позицию и ждать.
Поначалу он боялся драйгонов и притаился, надеясь, что хищные твари примут его за серую скалу. Но постепенно Грельб начал чувствовать себя гораздо увереннее. Эти драйгоны, скорее всего, питаются только рыбой и больше ничем.
Он не боялся драйгоньих зубов — однако острые камни этой планеты давали себя знать даже через толстую хаттскую шкуру. Грельб с трудом подавлял желание тихонько уползти обратно на корабль.
Но перед ним стояла очень важная задача: убить джедая.
Работа предстоит из приятных.
Вот он, джедай, приник к гладкому склону утеса высоко над головой хатта и, словно букашка, карабкается к уступу, за которым спрятан дактил. У Куай-Гона нет бластера, и он не может отстреливаться. Отличная мишень. Убить его будет нетрудно.
Поэтому Грельб сказал своим спутникам:
— Так и быть. Повеселитесь.
Вифиды радостно захрюкали. Они обожали мучить беззащитных. Выхватив бластеры, они открыли ураганный огонь, однако старательно прицеливались, чтобы не попасть в джедая. Выстрелы ложились в считанных сантиметрах от его головы, выбивая искры из гладких серых камней. Вифиды старались не убить джедая, а только напугать его как следует.
— Смотрите, ребята, как корчится! Ни дать ни взять тот червяк, которого я съел вчера на обед! — хохотал Грельб.
Однако правда заключалась в том, что джедай и не думал корчиться. Он не дрогнул, не попытался спрятаться. Наоборот, он даже не подал вида, что замечает издевательский обстрел. Он медленно, методично продолжал карабкаться по склону утеса, хотя каменные осколки взметались из-под выстрелов на волосок от его лица.
Вифиды разозлились.
— Он что, ослеп? — капризным тоном проверещал один из них. — Всю потеху испортил!
Грельб нахмурился. Ему совсем не хотелось, чтобы вйфиды остались недовольны. Нужно поддерживать в верных служаках боевой дух.
— Хотите пари? — предложил он. — Кто первый прострелит ему ботинок?
— Здорово придумано! — вскричал недовольный вифид. — Спорим, я с одного выстрела оторву ему каблук?
— С одного выстрела? — недоверчиво хмыкнул его приятель. — Принимаю пари.
Чтобы подкрепить сделку, Грельб поставил на первого вифида два против одного. Горящими глазами он смотрел, как джедай медленно ползет по утесу. Двое азартных вифидов подняли бластеры к плечу. Затаив дыхание, Грельб ждал выстрела первого вифида. Но тут вспыхнула молния, загрохотал гром.
В спину Грельбу ударил порыв ветра. Джедай поставил правую ногу на крохотную выбоинку в скале и потянулся рукой к каменному уступу, ища опоры. Он едва удерживал равновесие. Один выстрел в ногу — и он сорвется.
— Огонь! — вскричал Грельб.
Но тут у него за спиной раздался странный звук. Словно кто-то утробно ухнул.
Грельб оглянулся на снайпера-вифида — и вдруг увидел громадного драйгона. Тот приземлился совершенно бесшумно. Никто не услышал его приближения.
Грельб впервые видел драйгона так близко. Чудовище с ног до головы было покрыто мелкой серебристой чешуей, огромные желтые глаза глядели тускло, словно у рыбы. Передних лап не было, лишь на крыльях торчало по одному громадному когтю. А рот был усеян тысячами причудливых зубов, изогнутых, как грозные иглы. Это чудовище отдаленно напомнило Грельбу саблезубую акулу с Итора.
Из пасти гигантской рептилии свисали останки съеденного вифида.
— А-а-а-а! — заорал Грельб, метнувшись в ближайшую расселину.
Все вифиды обернулись и принялись палить в драйгона.

* * *

Куай-Гон из последних сил вскарабкался на оставшиеся три метра, перевалился через скалистый гребень и нырнул в небольшую пещеру. Там он остановился, переводя дыхание, и ощупал раненую правую руку. В нос ударил резкий запах серы и аммиака. Он вгляделся в темную глубину пещеры. На гладком полу были свалены в кучу мелкие кристаллы дактила. Они-то и давали тусклое желтоватое сияние, видимое издалека.
Снизу все еще доносилась лихорадочная пальба из бластеров. Бум, бум, бум — рокотали выстрелы. Но теперь вифиды целились не в него. Они попрятались среди камней и отстреливались от драйгонов. Огонь бластеров привлек внимание голодных чудовищ. Они заслышали выстрелы и полчищами ринулись с небес, издавая пронзительные крики. На камнях вокруг вифидов уже валялось несколько мертвых драйгонов, но сверху в голодной ярости нападали все новые и новые.
Куай-Гон осторожно выглянул из-за края утеса и всмотрелся в поле боя. Он карабкался по скалам все утро, и ни один драйгон не обратил на него внимания. А бестолковые вифиды подняли стрельбу и по собственной глупости навлекли на себя стаи голодных чудовищ.
С оглушительными криками драйгоны пикировали из облаков, ловко маневрируя на распростертых кожистых крыльях. Они на бреющем полете проносились над камнями, вертели головой, разевали пасть. Вспышки молний грозно поблескивали на острых кривых зубах.
Вифиды в страхе разбежались и попрятались под огромными нависшими камнями. Вдруг один вифид взвыл от ужаса — огромный драйгон ринулся с неба прямо на него и вытянул бедолагу из укромной расщелины.
Куай-Гон воспользовался передышкой, чтобы упаковать дактил в специально принесенный матерчатый рюкзак. Снизу доносились испуганные крики гибнущих вифидов. Драйгоны десятками пикировали на них с небес, хватали и пожирали.
Вдруг над входом в пещеру нависла огромная тень. Раздался крик драйгона, такой пронзительный, что в ответ ему содрогнулись камни вокруг Куай-Гона. Джедай вжался в боковую стену пещеры.
Снаружи, на узком скалистом уступе, приземлился громадный драйгон. Острыми когтями на крыльях он вцепился в камни у входа в пещеру и испустил еще один пронзительный крик. Куай-Гон понял, что прятаться бесполезно.
Его заметили.

Предыдущая страница 11 Следующая страница


Становление Силы 12

* * *

Спасаясь от голодных драйгонов, Грельб тихонько пополз прочь.
Среди камней, наугад паля из бластеров и испуская воинственные крики, метались обезумевшие вифиды. Эти рослые волосатые твари невольно отвлекли на себя внимание хищников. Драйгоны в ярости набрасывались на них, совсем забыв о толстом хатте.
К счастью для Грельба, молодые хатты, подобно некоторым видам червей и слизняков, способны просачиваться в очень тесные отверстия и втискиваться в расщелины между камнями.
Поэтому Грельб, проникая сквозь самые узкие щели, довольно быстро уполз подальше и оставил своих подданных — вифидов в одиночку сдерживать натиск драйгонов.
На полпути вниз по склону он наконец осмелился поднять голову и окинул взглядом бескрайние просторы океана. Даже сейчас он на всякий случай держал тяжелый бластер наготове. Прилив заметно поднялся, волны уже захлестывали исцарапанный корпус «Монумента». Но, похоже, Джемба все-таки зря решился в такой спешке покинуть корабль. Сегодня его еще не затопит. В Грельбе вспыхнула надежда на то, что он все-таки сумеет живым убраться с этого каменного насеста.
У него за спиной, на склоне горы, воинственные крики вифидов раздавались все тише. Пальба из бластеров тоже смолкла. Грельб содрогнулся от ужаса при мысли о том, что случилось с его подчиненными.

* * *

Голодный драйгон сунул длинную серебристую голову в пещеру, где укрылся Куай-Гон. Его крики привлекли внимание целой стаи сородичей. Они наперегонки ринулись с небес и, расталкивая друг друга, сгрудились у входа в пещеру. Ослепительная молния разорвала небо, осветив все вокруг. Прямо перед лицом Куай-Гона вспыхнули длинные зубы, острые, как кинжалы. Из раскрытой пасти драйгона тошнотворно пахнуло дохлой рыбой.
И вдруг, превозмогая отчаяние, Куай-Гон ощутил нечто странное — Сила тревожно затрепетала, покрылась мелкой рябью. Он сосредоточился. Чувство беспокойства усилилось. Кто-то звал его на помощь — другой джедай.
«Оби-Ван в беде», — догадался Куай-Гон.
Джедай плотнее вжался в стену пещеры. Он не ожидал такого поворота событий. Нужно успокоиться, хорошенько вдуматься. Непонятно, почему у мальчика появилась способность звать его на помощь. Оби-Ван не его ученик. Между ними нет внутренней связи.
Но сейчас не время задумываться над тем, откуда взялся этот зов. Ясно одно — мальчик в беде. Нужно спешить на помощь. Заслышав шорох, Куай-Гон торопливо обернулся к выходу из пещеры. Драйгон колотил крыльями по камням, перекрывая путь Куай-Гону. Потом вдруг не удержал равновесия и упал с узкого каменистого насеста.
Много лет Куай-Гон следовал по пути, который указывала Сила. Теперь он чувствовал, что она зовет его. «Беги, — приказывала она. — Спеши к Оби-Вану».
Сердце Куай-Гона отчаянно заколотилось. Он пробежал три шага и, с силой оттолкнувшись, длинным прыжком выскочил из устья пещеры, хотя знал, что в двухстах метрах внизу торчат острые, как копья, каменные утесы. И все-таки он полагался на Силу.
Он начал падать, но пролетел не больше десяти метров. Прямо под ним парил огромный драйгон. Отчаянный прыжок привел джедая точно на спину летучего ящера!
С глухим ударом он рухнул на шею животного. Чешуйчатая спина громадной твари была влажной и скользкой. Куай-Гон чуть не сорвался, но в последний миг успел вцепиться в шероховатую шкуру кончиками пальцев. Разорванные мышцы на плече снова вспыхнули острой болью. Неимоверным усилием Куай-Гон подтянулся и взобрался верхом на серебристую спину драйгона.
Чудовище в испуге взревело. Оно как раз набирало высоту для стремительного броска, намереваясь сожрать джедая, и вдруг он очутился у него на спине. Драйгон затряс головой, пытаясь сбросить неожиданную ношу, потом, испуская пронзительные крики, в панике заметался и захлопал крыльями. И вдруг начал падать в море.
Крепко прижимая к себе драгоценный мешок с дактилом, Куай-Гон склонился к шее чудовища, собрал последние силы и прошептал:
— Друг, помоги. Отнеси меня в пещеры. Скорее!
Драйгоны, охотившиеся за вифидами, услышали отчаянные крики своего собрата. Оглядевшись, они увидели, что на спине у него сидит человек. Разгневанные твари поднялись высоко в яебо, сбились в стаю и ринулись в погоню.
Драйгон, на котором сидел джедай, захлопал крыльями и, набирая скорость, полетел к пещерам. Куай-Гон не знал, долго ли сумеет сохранять контроль над сознанием животного. Мозг примитивной твари был очень мал и преисполнен жестокости. Единственной движущей силой его был неутолимый голод.

* * *

Грельб недолго оплакивал гибель своих приспешников — вифидов. Подняв глаза, он заметил, что драйгоны кружат в небе громадными стаями. Теперь их было не меньше нескольких сотен.
И вдруг толстый хатт удивленно выпучил глаза. Он увидел, как Куай-Гон Джинн прыгнул со скалистого порога пещеры прямо на спину парящему драйгону. Крылатая тварь описала круг и стремительно полетела вниз, к кораблю.
От изумления у Грельба отвисла челюсть. Он проворно спрятался за камень и притаился, дрожа от страха. Оказывается, джедай жив. Мало того, он спускается с горы. Вывод из этого был только один.
Ему, Грельбу, пришел конец. Джемба убьет его на месте одним ударом. А может быть, в назидание другим прикончит медленно и мучительно.
Не для того он когтями и клыками проложил себе дорогу к власти, стал вторым человеком на корабле после Джембы, чтобы погибнуть по вине какого-то джедая. Он так усердно работал! Убивал, пытал невинных, принес компании уйму прибыли. И все напрасно?
Нет, он сам, своими руками уничтожит джедая прежде, чем тот доберется до пещер и попадется на глаза Джембе.
Со всей быстротой, на какую он был способен, Грельб пополз среди скал к пещерам.

Глава 20

А в пещерах дела шли все хуже. Арконцы быстро теряли силы. Сияние их биолюминесцентных глаз становилось все тусклее. Они угасали, словно угольки, выброшенные из костра.
Вокруг больных суетилась Клат-Ха и еще двое людей. Они, как могли, ухаживали за обессилевшими арконцами. Молодая энергичная женщина, всегда горящая рвением, побледнела и осунулась. Силы покидали ее. Она тяжко страдала, понимая, что ничем не может помочь своим умирающим друзьям, разве что немного облегчить их мучения.
Уже несколько часов Сай-Тримба не шевелился. Он прошептал Оби-Вану, что хочет сберечь силы. И все-таки Оби-Ван догадался, что на самом деле его друг слишком слаб и просто не может двигаться.
Оби-Ван готов был рыдать от бессилия. Ему претило сидеть сложа руки, видеть, как умирает его друг, и быть не в силах спасти его. Не раз ему в голову приходила мысль бежать на поиски Куай-Гона. Но мальчик поборол этот порыв. Он понимал, что должен оставаться рядом с другом и защищать его.
В отчаянии Оби-Ван положил голову на колени и невидящим взглядом уставился в пол пещеры. Что проку от всех навыков, которым его научили в Храме Джедаев? Ни разу в жизни он не чувствовал себя таким беспомощным. За все годы обучения никто, даже Магистр Йода, ни разу не сказал ему, как поступать в такие минуты. Его душа дошла до крайнего предела. Исчерпалось все — вера, надежда, уверенность в себе. Он потерпел поражение. Навсегда запомнит он этот миг — самый черный миг своей жизни.
Самый черный миг...
И вдруг в душе Оби-Вана шевельнулось смутное воспоминание. Он припомнил, как однажды в сумерках беседовал с Магистром Йодой.
— Где мой предел? Как мне узнать, когда я дойду до него? — спросил Оби-Ван. — И к кому обратиться за помощью?
Вот тогда-то Йода и рассказал ему, что в минуты крайней опасности, когда джедай сделал все, на что способен, он может приложить Силу и позвать на помощь другого джедая.
— Но близки вы должны быть, — предупредил Йода. — Связаны.
Может быть, Куай-Гон и не считает, что между ними имеется связь. И все-таки Оби-Ван решил попытаться.
Из глубины темной пещеры он воззвал к Силе. Ощутил ее пульсацию, вобрал ее энергию. Напрягая все чувства, попытался отыскать мастера-джедая. Но Оби-Ван был еще молод и не умел в полной мере управлять Силой. Поэтому он просто позвал в душе:
«Куай-Гон! Возвращайтесь скорее! Арконцы умрут без дактила!»
Из устья пещеры донесся громкий раскатистый хохот. Оби-Ван поднял глаза. Всеми силами души он призывал Куай-Гона, но вместо него разбудил хатта Джембу. Вот и все, на что хватило его способностей.
Джемба приблизился к лежащим арконцам. Его громадная туша перекрывала вход в пещеру.
— Как мы себя чувствуем? Надеюсь, хорошо, — с издевкой прогудел он. — А если вам неможется, что ж, у меня есть дактил! Могу продать. Цена — всего-навсего ваша жизнь. У меня есть немного дактила прямо здесь, и еще больше спрятано в надежном месте!
По пещере пронесся жалобный стон. Это зарыдали несчастные арконцы. Кое-кто из последних сил попытался подползти к хатту, щедро предлагавшему дактил.
В душе Оби-Вана вскипело отвращение. Он вскочил на ноги.
— Прекратите! — крикнул он и, не помня себя, выхватил лазерный меч. В несколько прыжков, перескочив через тела доброго десятка арконцев, он преодолел пятьдесят метров, отделявших его от Джембы, предстал перед чудовищным хаттом и грозно взмахнул над головой мечом. Ослепительный блеск лезвия выхватил из темноты серую, будто у слизняка, влажную шкуру. На помощь предводителю уже спешила дюжина других хаттов и вифидов, но они боялись стрелять, потому что толстая туша Джембы полностью перекрывала проход.
— Так, так! — взревел Джемба. — Рад видеть, что ты храбр, мой малыш, даже когда за спиной у тебя нет драгоценного мастера!
— Прекрати, Джемба, — с трудом прохрипел Оби-Ван. Он задыхался от гнева, и, поскольку сейчас у него ломался голос, то, как бывает обычно, в минуту волнения вместо властного окрика из груди мальчика вырвался жалкий фальцет.
За спиной у него с бластером наготове выросла Клат-Ха.
— Мальчик прав. Тебе здесь нечего делать.
— Отлично, — прогудел Джемба, — Раз вы хотите, я с радостью брошу ваших друзей на верную смерть.
— Отдайте им дактил! — приказал Оби-Ван и крепче сжал в руке меч, чувствуя, как тепло тяжелой рукоятки согревает ладонь. Лезвие еле слышно зазвенело, и каждая клеточка тела заныла от желания ринуться вперед и изрубить врага на куски. По лицу мальчика струился пот. Он скрипнул зубами.
— Глядите, какой храбрец! — пророкотал Джемба своим приспешникам. — Этот малыш даже не умеет пользоваться Силой. Я все о нем знаю, прочитал в корабельном журнале. Он всего лишь жалкий крестьянин, недоучка, с позором изгнанный из Храма Джедаев.
Оби-Ван с трудом подавил ярость. Несколько долгих секунд он боролся с собой, искал в душе уголок, где таится мир и покой. Потом на память пришли слова Куай-Гона. Настоящий враг — не Джемба. Гнев — вот истинный враг.
И наконец он обрел желанное спокойствие. Оби-Ван напряг все чувства, чтобы коснуться Силы. Теперь он ощущал ее, ощущал везде — вокруг себя, в Джембе, в камнях, в арконцах, умирающих у него за спиной. Он почувствовал Силу и отдался на ее волю.
— Куай-Гон! — удивленно воскликнул Оби-Ван.
Он был так поглощен, вызывая на помощь Куай-Гона, что теперь поразился, почувствовав нечто совершенно противоположное: джедай зовет на помощь его самого.
— Джемба! Уйди с дороги! — нетерпеливо приказал Оби-Ван. — Куай-Гон в беде!
— Ха! Ха! Ха! — прогрохотал громадный хатт и захлопал себя по толстым бокам, делая вид, что умирает со смеху. — И чему я должен удивляться? Да я же сам послал своих подручных убить его!
Но опасность грозила не только Куай-Гону. Она надвигалась на всех. Куай-Гон не просто звал на помощь. Он хотел предупредить Оби-Вана.
— Джемба, я не шучу, — воскликнул Оби-Ван. — Нам всем грозит беда!
— И чего же ты хочешь от меня, щенок? — спросил Джемба. — Чтобы я принялся озираться, а ты тем временем зарубил меня? Хо, хо, хо! На такие шутки меня не поймаешь. У хаттов нет ног, они не умеют шарахаться!
Мальчик лишь понапрасну терял время. Оби-Ван подскочил в воздух, перекувырнулся и приземлился прямо перед носом у Джембы, потом, с силой оттолкнувшись от земли, перелетел через голову хатта и опустился ему на спину. Джемба взревел от ярости.
— Я тебя предупреждал! — крикнул Оби-Ван, крепче сжимая лазерный меч, бегом спустился по длинному хвосту Джембы и перепрыгнул через головы ошарашенных стражников-вифидов.
Один из вифидов выхватил бластер и выстрелил вслед убегавшему мальчику, но Оби-Ван взмахнул мечом и ухитрился на бегу отразить залп. Он мчался по туннелям, оставляя за спиной перепуганных хаттов и вифидов. Его вело одно-единственное, всепобеждающее стремление: найти Куай-Гона. Мальчик был потрясен до глубины души, услышав предостерегающий зов рыцаря-джедая, ощутив связь между ним и собой.
За спиной послышался воинственный клич вифидов, но их перекрыл яростный бас Джембы:
— Нет! Оставьте его мне! Мальчишка — мой!

Глава 21

— Сюда, мой друг, — ласково говорил Куай-Гон своему верховому драйгону, направляя его к пещерам. В центральную полость пещеры вело не меньше дюжины ходов; все они выводили на один и тот же горный склон, и с высоты казалось, что вся гора изъедена устьями пещер, словно червоточинами.
Куай-Гон изо всех сил старался удерживать мозг драйгона под контролем, чтобы заставить его спокойно сесть на землю. Задача была нелегкая. Насколько хватало глаз, небо застилали стаи драйгонов, слетавшихся к пещерам. Чудовища пронзительно перекрикивались, и от их оглушительного гомона звенело в ушах.
На планете Кубинда Куай-Гон видел гигантские деревья в Серебристом Лесу Мечтаний. Самые крупные из их листьев достигали двадцати метров в ширину и осенью, когда начинался листопад, кружились по небу, словно громадные ковры-самолеты. Вот так же парили и драйгоны. Они дождем падали со свинцово-серого неба, точно осенние листья в лесах Кубинды.
Но, в отличие от листьев, эти твари несли с собой смерть; и они, так же, как Куай-Гон, направлялись к пещерам.
Куай-Гон послал мысленный зов, предупреждая Оби-Вана Кеноби об опасности. Потом дождался, пока драйгон спланирует вниз, к узкому уступу возле пещер, и, выбрав удобный момент, ловко соскочил со спины животного. Чтобы удержаться на краю, ухватился рукой за наружную стену пещеры. Издав испуганный крик, драйгон поспешно упорхнул. Теперь его мозг был свободен.
Пошатываясь, Куай-Гон сделал шаг по узкому уступу и тут увидел, как из устья пещеры, высоко взметнув лазерный меч, выскочил Оби-Ван.

* * *

С мечом в руке Оби-Ван выбежал из пещеры и, заметив, что творится снаружи, замер как вкопанный. Его полный ужаса взгляд был устремлен в небо.
В первый миг мальчику показалось, что небо затянуто черными тучами. Но, приглядевшись, он понял, что солнце застилают бесчисленные стаи драйгонов. И все они неслись к пещерам.
Никогда в жизни мальчик не испытывал такого ужаса. У него подкосились колени, в голове помутилось. Бедняга совсем растерялся.
И тут он заметил Куай-Гона. Джедай шел навстречу ему. Мальчик вскрикнул от радости. Джедай казался очень усталым — видимо, ему пришлось нелегко; руки его кровоточили, он шел, неестественно ссутулив раненое плечо. И все-таки он был жив.
— Вы достали дактил? — сразу же спросил Оби-Ван.
Куай-Гон кивнул.
— Как там арконцы?
— Еще живы, но держатся с трудом. Идите к ним, Куай-Гон. Я буду защищать вход в пещеру.
Мальчик ожидал, что Куай-Гон станет возражать, пошлет к арконцам вместо себя его самого. Но джедай лишь на долю секунды пристально вгляделся ему в лицо. В глазах учителя Оби-Ван прочитал уважение и понимание.

Предыдущая страница 12 Следующая страница


13 Дэйв Волвертон

— Я скоро вернусь, — пообещал Куай-Гон
И исчез в пещере.
Через несколько секунд на Оби-Вана налетели полчища драйгонов. Мальчик взметнул лазерный меч. Пылающее лезвие со свистом металось в воздухе, разило направо и налево, рубило и обжигало злобных тварей. Драйгоны ревели от боли и один за другим падали к его ногам. Никогда в жизни Оби-Ван не сражался так хорошо, он даже не думал, что способен на такое мастерство.
Но понимал, что у него не хватит сил долго сдерживать натиск тысяч драйгонов.

* * *

Прижимая к груди мешок с драгоценным дактилом, Куай-Гон мчался по лабиринтам пещер, мимо застывших в недоумении хаттов ивифидов.
В глазах его горела такая решимость, что ни один из стражников Джембы не осмелился преградить ему дорогу. Наоборот, они в страхе прятались по углам. И вот наконец в середине одного из туннелей навстречу Куай-Гону вышел сам великий Джемба.
— Стой! — скомандовал хатт. — Куда идешь?
Куай-Гон пристально посмотрел в глаза Джембе.
— Лучше отправь свою охрану оборонять входы в пещеру, — посоветовал он. — Нам грозит серьезная опасность.
— Ха! — фыркнул Джемба. — Твой глупый ученик уже пытался поймать меня на эту шутку!
И вдруг у входа в туннель послышался громовой рев драйгона. Стены пещеры содрогнулись. С потолка хлопьями посыпалась пыль.

— Началось, — ровным голосом произнес Куай-Гон.
Он бесцеремонно протиснулся мимо толстого хатта и помчался к арконцам, чтобы поскорее передать им дактил.

* * *

Грельб втиснул жирную тушу между двумя плоскими камнями и неподвижно застыл, сжимая в руке тяжелый бластер. В ожидании он не спускал глаз с устья пещеры. Один раз он уже упустил, случай разделаться с Куай-Гоном. И на этот раз джедай опять успел скрыться в пещере. Но его ученик с лазерным мечом остался охранять вход.
Грельбу нужен был мастер-джедай, но на худой конец сойдет и ученик.
С неба, прямо на мальчика, десятками пикировали драйгоны. Даже Грельб не мог не признать, что юный джедай — неплохой боец. Лазерный меч разил без промаха, а мальчик не выказывал ни малейших следов усталости. Жалко будет убивать такого храбреца.
Небо рассекла ослепительная молния. По камням над головой Грельба молотил проливной дождь. В этих гнусных камнях есть хоть одна приятная черточка — под ними сухо.
Грельб поднял бластер и тщательно прицелился в юного джедая. Лазерный меч грозно вспыхивал в самой гуще драйгоньей стаи.
«Теперь надо ждать, — сказал себе Грельб. — Улучить удобный момент и сразить мальчишку одним выстрелом. Всего один выстрел...»

Глава 22

Да, такие битвы даже не снились Оби-Вану. Страха он не испытывал. Он смирился с неизбежной смертью, понимая, что из такой схватки ему не выйти живым. И сражался он только для того, чтобы защитить арконцев. Не испытывал он и гнева. Ему не за что было ненавидеть голодных чудовищ, которые полчищами низвергались на него с почерневшего неба.
И Сила была на его стороне.
Он чувствовал, как проникает она в него, движет им, пронизывает драйгонов. Он подпрыгивал и кувыркался в воздухе, разворачивался и рубил мечом голодные пасти. Битва превратилась в странный танец, где цель танцора — остаться в живых.
И вот в разгар этого танца Оби-Ван ощутил, что меняется. Он ощущал почти неуловимые побуждения, которых раньше не чувствовал. Предвидел выпады драйгонов прежде, чем они происходили. Замечал каждый взмах хвоста до того, как драйгон пошевелится. С невероятной отчетливостью он видел каждый мускул чудовищ, мог прочитать малейший трепет мышечных волокон и предугадать, в какую сторону повернется драйгон. Вокруг Оби-Вана выросла целая груда убитых драйгонов. Но мальчик ничего не замечал. Он целиком отдался волшебному танцу.
Через несколько долгих минут Оби-Ван начал отступать к устью пещеры. У него появилась идея. Если убивать драйгонов возле самого входа в пещеру, то постепенно их тела завалят вход. Когда будут перекрыты все ходы, у осажденных появится надежда на спасение.
Отчаянно сражаясь, Оби-Ван прокладывал себе путь назад, к пещере. Едва успев занять позицию поудобнее, он услышал за спиной знакомый раскатистый хохот.
— Молодец, малыш! — покатывался со смеху Джемба. Из полутемной глубины пещеры показалась громадная туша хатта. В руках он сжимал огромный — себе под стать — бластер.
Оби-Ван едва успел бросить взгляд на хатта, как ко входу в пещеру слетелось сразу три драйгона.
— Помогите! — бросил Оби-Ван Джембе, ожесточенно вращая лазерным мечом. Хатту ничего не стоило бы пристрелить сразу всех троих чудовищ. Он бы помог осуществить план Оби-Вана — завалить вход в пещеру телами убитых драйгонов. Мальчик знал, что Джемба палец о палец не ударит, чтобы спасти его, Оби-Вана, но должен же он подумать хотя бы о собственном спасении!
— О да, конечно, — хихикнул Джемба. — Я тебе помогу — поскорее умереть! — Он поднял бластер и прицелился.

* * *

Грельб скорчился в своем убежище под скалой. У ног Оби-Вана грудами лежали убитые драйгоны. Мальчик стоял возле самого устья пещеры. Ее широкий вход разверзся прямо у него за спиной.
Хатт довольно хихикнул. Вот он, долгожданный случай. Он как следует прицелился и нажал на спусковой крючок.
Из дула бластера вылетел сгусток энергии — но, к удивлению Грельба, юный Оби-Ван, видимо, почувствовал его приближение. Он ловко увернулся. Выстрел пролетел мимо.
Грельб яростно взревел и приготовился выстрелить еще раз. На этот раз он не промахнется. И вдруг чудовищные зубы впились ему в хвост.
Он слишком сосредоточился на убийстве Оби-Вана и совсем забыл о том, что надо следить за драйгонами. Одна из голодных тварей напала на него.
Грельб едва успел вскрикнуть. Могучий зверь с легкостью выдернул его из-под камня.

* * *

Оби-Ван остановился, с трудом переводя дыхание. Он ощутил содрогание Силы и успел увернуться от выстрела из бластера. Сгусток энергии просвистел на волосок от его головы. Но больше всех был удивлен неожиданным выстрелом хатт Джемба.
Сгусток энергии поразил огромного хатта прямо в грудь. На миг великан застыл на месте, ошеломленно глядя на глубокую рану.
— Ого, ха! — в ужасе вскричал он.
Его изумленные глаза впились в Оби-Вана. Сверкнула молния, загрохотал гром. Джемба покачнулся, бессильно рухнул на мокрую землю и умер.
Громкий крик драйгона напомнил Оби-Вану, что нужно продолжать бой. Он едва успел поразить мечом огромную голову нападавшей твари, потом отскочил.
— Ты подпустил его слишком близко, — раздался за спиной мальчишки голос Куай-Гона. Рядом с Оби-Ваном вспыхнул зеленоватым огнем лазерный меч джедая. — Думаю, помощь тебе не повредит.

Глава 23

Теперь Оби-Ван Кеноби и Куай-Гон Джинн сражались бок о бок. Между ними пульсировала Сила. Каждый из них без слов предугадывал любое движение соратника, ощущал, в какое мгновение тот нанесет удар. Куай-Гон делал шаг вперед — Оби-Ван отступал назад и защищал его сбоку. Оби-Ван прыгал вправо — Куай-Гон прикрывал его слева.
Вскоре к ним присоединилась и Клат-Ха. В обеих руках она сжимала по бластеру, третий, запасной, был пристегнут к ноге. Куай-Гон и Клат-Ха быстро раздали арконцам дактил, те сразу ожили и уже были способны стоять на ногах и вести сражение. Сай-Тримба с группой арконцев приканчивали драйгонов, которые сумели проникнуть в пещеру.
План Оби-Вана удался. Тела драйгонов высокой грудой громоздились у входа в пещеру, перекрыв доступ остальным чудовищам. Оби-Ван, Куай-Гон и Клат-Ха оставили возле этого входа небольшой отряд арконцев и поспешили к другому устью. Там битва возобновилась с прежней силой.
Незадолго до смерти Джемба приказал вифидам и хаттам из «Дальних миров» защищать пещеру, в которой они обосновались. Он велел им выйти из убежища на скалы и вести огонь по драйгонам, парящим в небе. Эта стратегия была неразумна. В страшной бойне шахтеры погибали сотнями. В конце концов Оби-Ван и Куай-Гон убедили их вести бой у входа в пещеру, пользуясь телами драйгонов как прикрытием.
Шахтеры из «Дальних миров» бок о бок с джедаями защищали устья пещер, но драйгоны успевали прокладывать в скалах новые ходы. Поэтому время от времени они прорывались в главную полость пещеры и атаковали шахтеров сверху или снизу. Вот тут-то и пригодилось умение арконцев ориентироваться под землей. К вечеру каждому хатту и вифиду стало ясно, что арконцы — далеко не трусы. Они родились в пещерах и с детства привыкли к темноте. Когда дело доходило до сражения в их родной стихии, они показали себя умелыми и рьяными бойцами.
Ни один драйгон, пробившийся через свод пещеры, не заставал арконцев врасплох. Они сражались так яростно, что даже вифиды с хаттами в конце концов отошли на другие позиции и предоставили арконцам самим заканчивать подземную битву.
Ближе к ночи Оби-Ван и Куай-Гон все еще сражались возле последнего устья пещеры. Драйгоны с пронзительными криками вились в сумеречном небе. Изо рта чудовищ вылетали облачка дыма. Но теперь воинственные кличи голодных зверей сменились тревожными сигналами, предупреждающими сородичей об опасности. Вдруг вся стая, испустив последний отчаянный вопль, взмыла в воздух, описала в небе над островом пару кругов и улетела неведомо куда.
Из толпы потрепанных в бою хаттов и вифидов вырвался нестройный приветственный крик. Оби-Ван подумал, что они просто радуются тому, что остались в живых. Но тут из пещеры вышел рослый вифид. Он грубовато похлопал Оби-Вана по плечу, и все хатты выстроились вокруг и дружно зааплодировали. Оби-Ван с удивлением понял, что они приветствуют его. Бывшие враги отдавали должное храбрости джедаев.
И затем, когда Оби-Ван и Куай-Гон вошли в пещеру Джембы и забрали остатки дактила, чтобы вернуть его арконцам, никто их не остановил.
Из-за необдуманных приказов Джембы в битве с драйгонами погибло более трехсот шахтеров из «Дальних миров». Кроме того, с жизнью расстались тридцать семь арконцев. Пещеры наполнились арконским траурным пением.
Оби-Ван замешкался в пещере, глядя, как горюет его друг вместе с собратьями-арконцами. Для Сай-Тримбы настало время побыть со своим народом. Оби-Ван сочувственным жестом положил руку на плечо друга, потом молча вышел.
Общая численность шахтеров сократилась почти вдвое. Пока арконцы оплакивали погибших, Клат-Ха принялась строить планы на будущее. Она подошла к одному из хаттских вождей, соратнику Джембы по имени Агаба, и сказала:
— Агаба, я хочу взять на работу тебя и твоих людей.
— Которых из них? — с подозрением спросил Агаба.
— Всех вас, — ответила Клат-Ха. — Временно, пока мы не прилетим на Бендомир, ты стал их предводителем. Я хочу выкупить все ваши контракты.
— И что потом? — спросил Агаба. В его глазах вспыхнул хитрый огонек. Видимо, он уже прикидывал, какую выгоду сможет извлечь из этого предложения.
— Я предлагаю вам всем работать в нашей компании, — сказала Клат-Ха. — У нас принято выплачивать рабочим проценты от прибыли, поэтому ты можешь считать это повышением по службе. Подумай об этом. Когда прилетим на Бендомир, твои начальники опять понизят тебя в должности, поставят кого-нибудь командовать тобой. Тебе предоставляется удобный случай уйти из-под власти «Дальних миров» и получить хорошую работу, которая достойно оплачивается, причем надолго.
Агаба облизнул губы и принялся озираться по сторонам, точно загнанный в угол зверек джайва.
— Наши контракты стоят дорого, — предупредил он. — Скажем, две тысячи за каждого рабочего.
— Любые деньги, какие я тебе заплачу за них, — возразила Клат-Ха, — перейдут в лапы твоих начальников. Поэтому я предлагаю тебе кое-что получше. Двадцать за каждого рабочего и особая премия в размере двадцати тысяч лично для тебя, если подпишешь контракт.

Глаза Агабы вспыхнули жадным восторгом. Клат-Ха с трудом скрыла собственную радость. Агаба пошел на сделку только из алчности. Но благодаря ему остальные рабочие получат свободу.

Глава 24

Куай-Гон умел признавать свои ошибки. Он недооценивал Оби-Вана.
Ремонт космического корабля был почти закончен. Отлет назначили на утро. Куай-Гон вышел из корабля, чтобы бросить последний взгляд на необъятные морские просторы. Ему нужно было в одиночестве обдумать все, что произошло.
Возле его ног разбивался о скалы неутомимый прибой. В предутреннем небе постепенно тускнели пять разноцветных лун. На память джедаю пришли слова, сказанные Магистром Йодой всего три дня назад: «Жизнью нашей не только случай правит. Если вы сами не возьмете ученика, то, возможно, в свое время судьба вам его даст».
Куай-Гон все еще не был уверен, что сама судьба предназначила Оби-Вана ему в падаваны. Ему казалось, что слепой случай просто-напросто свел их вместе, дал пройти через одноединственное приключение. А то, что оба они летят на Бендомир, рыцарь считал чистым совпадением. В конце концов, мальчика на Бендомир послал Йода, а он, Куай-Гон, получил приказ Галактического Сената — от самого Верховного канцлера! Не мог же мастер Йода вступить в сговор с Верховным канцлером.
И все-таки это случилось.
Оба они летели на Бендомир, и поэтому Куай-Гон не мог подавить в душе смутную тревогу.
Была и еще одна причина, не дававшая ему покоя. Даже опытному джедаю нелегко вступить в контакт с разумом другого джедая. Такая связь возможна между самыми близкими друзьями. Или между рыцарем и его падаваном.
Впервые за много лет Куай-Гон не знал, как поступить.
«Если путь неясен, подождать лучше», — много раз говорил ему Йода. Теперь он решил последовать совету мудрого Магистра, хотя догадывался, что Йода скорее был бы рад совсем другому решению. Рыцарь не станет просить Оби-Вана стать его учеником. Лучше подождать.
И понаблюдать. Их ведут на Бендомир совершенно разные поручения, однако он будет держать мальчика в поле зрения. Одной успешно решенной задачи недостаточно, чтобы проверить паренька. Впереди его ждут новые испытания. И только после них Куай-Гон сможет с уверенностью сказать, подходит ли Оби-Ван для жизни джедая. Самым серьезным испытанием для мальчика станет Бендомир, и именно потому, что Оби-Ван недоволен порученной ему миссией.
Куай-Гон улыбнулся. Да, надо признать, мальчик не создан для роли крестьянина. У него другое предназначение. Но Куай-Гон до сих пор не был уверен, пересекаются ли их пути.
И пока он не обретет эту уверенность, все останется по-прежнему. У мальчика, который станет его падаваном, должно хватить сил, чтобы рассеять тень предыдущего ученика. А Ксанатос оставил в жизни рыцаря длинную, темную тень.
Куай-Гон ушел с каменистого берега и направился обратно к кораблю. Да, он будет внимательно следить за юным Оби-Ваном.
И, кроме того, он предчувствовал, что судьба больше не предоставит ему случая взять другого ученика.
Куай-Гон медленно шагал по длинным коридорам корабля и наконец добрался до каюты Оби-Вана. Постучал в дверь.
— Войдите, — донесся изнутри голос мальчика.
Оби-Ван сидел на кровати, скрестив ноги, и глядел на далекие горные утесы.
— Я рад, что покидаю эту планету, — сказал Оби-Ван вместо приветствия. — Здесь я повидал слишком много смертей.

Предыдущая страница 13 Следующая страница


Становление Силы 14

— Ты держался молодцом, — похвалил его Куай-Гон. — Я чувствовал в тебе Силу.
— Это было... удивительное ощущение, — тихо признался Оби-Ван. — Кажется, я понял, в чем заключается ее мощь. Но я понимаю, что лишь краешком глаза взглянул на все ее возможности. Много лет я считал себя достойным обладать Силой. Но только после того, как я ощутил собственную никчемность, ее энергия начала наполнять меня. — Оби-Ван обернулся к Куай-Гону и внимательно всмотрелся в его лицо. — Вы меня понимаете?
В ответ Куай-Гон улыбнулся.
— Ты многому учишься. Да, я тебя прекрасно понимаю.
Наступила тишина. Но это молчание не было тягостным. Прежде, когда они оставались наедине, Куай-Гон даже без слов слышал немую мольбу Оби-Вана. Но теперь он чувствовал, что мальчик с уважением относится к решению Куай-Гона и смирился со своей судьбой. И в этом заключается еще одна победа Оби-Вана. Куай-Гон все больше уважал его.
— Завтра мы прибудем на место назначения, — сообщил джедай. — Боюсь, на Бендомире нам обоим придется туго.
Оби-Ван уверенно встретил его пристальный взгляд. В темных глазах мальчика шевельнулась тревога. И все-таки сквозь нее Куай-Гон разглядел скрытую в его душе силу.
— Знаю, — ответил Оби-Ван. — Я тоже это чувствую.

Послесловие

Оби-Ван вырос в Храме Джедаев на Корусканте — самой густонаселенной планете в Галактике. Вся суша этой планеты до последнего клочка была застроена небоскребами.
Поэтому сейчас, когда «Монумент» медленно опускался в атмосфере Бендомира, мальчик с удивлением разглядывал густые зеленые джунгли и травянистые равнины, жаркие просторы пустынь и бескрайние голубые моря. Он и представить себе не мог, что на одной планете может быть так много необжитого пространства.
Космический порт на Бендомире был очень невелик — как раз под стать потрепанному грузовому кораблю. Приземистый ангар с трудом вмещал даже такой небольшой звездолет, как «Монумент». Оби-Ван, слегка поеживаясь, вслед за Куай-Гоном вышел из корабля.
Возле трапа их ждал офицер планетарной полиции. Увидев Куай-Гона, он торопливо приблизился.
— Добро пожаловать на Бендомир! — воскликнул он, щелкнув каблуками. — Мы все в вашем распоряжении.
Куай-Гон кивнул.
— Будьте добры, объясните, что все это значит. Верховный канцлер сказал, что вы запрашивали мою помощь — именно мою и ничью больше.
— Может быть, это письмо вам что-нибудь объяснит, — ответил офицер.
Он протянул Куай-Гону потрепанный конверт. Тот осторожно вскрыл его и вытащил свернутый листок. Прочитав письмо, Куай-Гон побледнел и судорожно вытер пот со лба.
Оби-Ван заглянул через плечо джедая. На листке было нацарапано всего несколько слов:
«Я давно ждал этого дня».
Под запиской стояла подпись: «Ксанатос».

Предыдущая страница 14


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Волвертон - Биография

Дэйв Волвертон

На основную страницу

Биография

Дэйв Волвертон родился в штате Орегон в 1957 году. Успел сменить множество типично писательских профессий: был тюремным надзирателем, миссионером, менеджером, составителем технической документации и пекарем. Волвертон начал писать художественную прозу в восьмидесятых годах как конкурсный писатель: в то время он учился в колледже и призовые деньги были хорошим подспорьем. Выигранный им тогда главный приз конкурса “Писатели Будущего” стал началом карьеры Волвертона в области научной фантастики, с развитием которой он стал автором множества НФ и нескольких фэнтезийных романов и десятков малых произведений и вошел в список бестселлеров “Нью-Йорк Таймс”. “На пути в рай” (“On My Way to Paradise”) — самый первый роман Волвертона. А между тем, это произведение удостоилось “особого упоминания” (“special citation”) “Philip K. Dick Award”-1990, получило “Writers of the Future Grand Prize”-1987 (“Writers of the Future L. Ron Hubbard Gold Award”) и номинировалось на “Locus”-1989. Орсон Скотт Кард (Orson Scott Card) написал очень благожелательный отзыв, в котором сравнил роман Волвертона с “Бесконечной войной” (“The Forever War”,1974) Джо Холдемана (Joe Haldeman). В 1996 году повесть Волвертона “После голодной зимы” (“After a Lean Winter”) вышла в финал “Небьюлы”. В настоящее время он зарабатывает писательским трудом, но иногда участвует в производстве компьютерных игр в Saffire Corporation. В число недавних проектов с его участием входит дизайн для “StarCraft Brood War”, признанный “одним из самых элегантных расширений компьютерных игр в истории”. Также Волвертон является судьей-координатором конкурса “Писатели Будущего” имени Л. Рона Хаббарда, самой большой программе поиска новых авторов в научной фантастике и фэнтези. В круг его обязанностей входит оценка конкурсных произведений, издание ежегодной антологии и проведение писательских мастер-классов. Под псевдонимом Дэвид Фарланд начал писать блестящее фэнтези, а именно цикл «Властители Рун». В настоящее время Волвертон живет в Ореме (Orem), штат Юта, c женой и пятью детьми, и преподает мастерство написания НФ и фэнтези в университете Брайема Янга (Brigham Young U.) Писатель любит вылазки на природу и считает рыбалку и кемпинг одними из любимых своих занятий. Он также обожает животных и недавно занялся разведением чистопородных ирландских сеттеров. В ближайшие несколько лет Волвертон планирует открыть собачий питомник.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 5)
  • Глава 10 (Страница 6)
  • Глава 11 (Страница 6)
  • Глава 12 (Страница 7)
  • Глава 13 (Страница 7)
  • Глава 14 (Страница 9)
  • Глава 15 (Страница 9)
  • Глава 16 (Страница 9)
  • Глава 17 (Страница 10)
  • Глава 18 (Страница 10)
  • Глава 19 (Страница 11)
  • Глава 20 (Страница 12)
  • Глава 21 (Страница 12)
  • Глава 22 (Страница 13)
  • Глава 23 (Страница 13)
  • Глава 24 (Страница 13)
  • Послесловие (Страница 14)


Дэйв Волвертон

Становление Силы

Цикл: "Star Wars. Ученик Джедая" - 1

 Читать книгу

Аннотация

Оби-Ван в отчаянии: он еще не научился сдерживать свой гнев и страх. Именно поэтому великий звездный рыцарь Куай-Гон не хочет взять его в ученики. Но судьба сводит великого джедая и воспитанника Храма звездный рыцарей на звездолете, держащем свой путь к опаснейшей планете Бендомир. Неожиданно на звездолет нападают космические пираты. Куай-Гон и двенадцатилетний мальчик сражаются плечом к плечу. Возможно, теперь учитель убедится в том, что Оби-Ван достоин стать джедаем...

Создание книги: ShadoW (http://www.krontus@mail.ru)
Программа: ChmBookCreator
Файл взят с http://swgalaxy.ru
Над дизайном работали: Spider, Elfin, Angel