Дэйв Дункан - Золоченая цепь

1 Дэйв Дункан

С любовью посвящаю эту книгу моему внуку,
Брендану Эндрю Прессу в надежде на то,
Что когда-нибудь она доставит ему удовольствие

ПРОЛОГ

Великий Магистр казался даже старше Сквайра, но годы не изменили его боевой осанки. Он и сейчас столь же смертоносен, как и меч на его поясе. Мальчику еще не доводилось видеть такого воинственного взгляда, но он сумел не вздрогнуть, когда эти жуткие стальные глаза воззрились на него. Он постарался встретить их взгляд как мог безразличнее, стараясь ничем не выдать ощущения ледяной пустоты в желудке. Все время, пока взрослые говорили о нем, он стоял молча, комкая руками шапку. Он никогда еще не видел, чтобы Сквайр держал себя так с кем-либо: тот заискивал перед Великим Магистром, как его собственная клуша-жена заискивала перед ним.
Мальчик ожидал, что знаменитый Айронхолл будет чем-то вроде замка, но это оказалась всего только кучка строений, затерявшихся на пустоши Старкмура - стены из черного камня, крыши из черного сланца. Внутри все было еще более убогим: голые стены, дощатый пол, деревянный потолок. Холодный ветер со свистом врывался в одно незастекленное окно и вырывался в другое. Два больших кресла, стол, книжная полка, камин - такой чистый, что не верилось, будто в нем когда-то горел огонь. Тюремная камера - и та вряд ли обставлена скромнее. Если это комната Великого Магистра, как тогда живут ученики?
- Буен! - говорил Сквайр. - Совершенно неуправляем. Сомневаюсь, чтобы даже вам удалось сделать мужчину из такой швали, - он рассказал все без утайки - всю жизнь мальчишки, от рождения во грехе и до попытки сбежать всего неделю назад, включая последовавшую за этим порку. Кажется, он не пропустил ни одного его прегрешения. Так конями не торгуют. После всего этого перечня пороков у него нет ни малейшего шанса быть принятым. Его отошлют домой, в Димпльшир – коленкой под зад.
Великий Магистр допил вино и поставил кубок обратно на стол.
- Будьте добры, выйдите, пока я поговорю с парнем. Мальчик понуро смотрел, как Сквайр встает, низко кланяется и выходит. Что смысла тянуть время? Почему просто не выставить их обоих вон и покончить с этим?
Окованная железом дверь со стуком закрылась. Сесть в освободившееся кресло ему не предложили. Он встретил взгляд этих ужасных стальных глаз и снова напрягся, чтобы не вздрогнуть, не поерзать, даже не сглотнуть. Несколько долгих минут Магистр молчал.
- Зачем ты украл пони? - спросил он наконец.
- Он мой. Мама подарила его мне перед... Давно. Старик мрачно усмехнулся:
- Если он был такого маленького роста, разве не быстрее было идти пешком?
Мальчик пожал плечами:
- Пешком они всегда ловили меня. Я думал, может, это собьет собак со следа.
- Попробовать стоило, - согласился Великий Магистр. Он сунул левую руку в карман камзола и достал оттуда небольшой мешочек. Мешок звякнул. Что еще? - Эти деньги тебе не достанутся - я заберу их обратно. Положи шапку на стол.
Мальчик с опаской повиновался.
- Возвращайся, где стоял. Лови! Мальчик поймал монету. Ну и дела!
- Можешь забросить ее в шапку? Хорошо, Готов? - Еще монета.
Мальчик поймал и эту, и она легла рядом с первой. Следующая полетела дальше. Следующая - выше, так что ему придалось подпрыгнуть, - а новая уже летела, и он бросал и ловил одновременно. Скоро он уже разрывался на части, ловя и бросая обеими руками.
Обстрел прекратился. Он забросил в шапку все монеты до одной.
- Впечатляюще. ВЕСЬМА впечатляюще!
- Спасибо, милорд - не так уж и трудно, впрочем, все это так, игрушки.
- Называй меня Великим Магистром. Твой дед был прав, назвав тебя ловким. Но он допустил одну неточность, верно? Хотя сознательно не искажал ничего. Так всё было на самом деле?
Мальчик поборол желание облизнуть пересохшие губы. И каким прикажете показаться - испорченным или глупым? Старик, похоже, умеет сразу определять, где ложь - так что, глупо и пытаться...
- Девушка, Великий Магистр. На самом деле это сделал не я. Старик кивнул:
- Я понял это по твоей реакции. Все остальное мало что значит - просто признаки скованного духа. Насилие по отношению к женщине - другое дело. И все-таки ты принял наказание безропотно. Почему?
Потому, что я дурак!
- Он - сын серва. Его бы повесили. Она только перепугалась, он ничего не успел ей сделать.
- Представь себе, что в следующий раз он изнасилует кого-нибудь. Разве не будет в этом твоей вины?
- Я не считаю его по-настоящему порочным, Великий...
- Отвечай на мой вопрос. Мальчик подумал немного.
- Да.
- Ты жалеешь теперь о том, что сделал?
- Нет, Великий Магистр.
- Почему нет?
- Потому, что не считаю его по-настоящему порочным, Великий Магистр.
- Ты уверен в своем суждении. Хорошо. Ладно, выбор за тобой - не за мной, и не за твоим дедом. За тобой. Если захочешь остаться, я приму тебя. Если нет - скажу твоему деду, что я тебя отвергаю. Предупреждаю; ты начнешь совершенно новую жизнь. Абсолютное повиновение. Жизнь будет тяжелой, и не случайно: слабые и мягкотелые нам не нужны. Первые несколько недель у тебя не будет даже имени; ты будешь просто Щенком, низшим из низших. Ты можешь уйти в любую минуту - и многие уходят - но то, что будет с тобой потом.
С другой стороны, если ты выдержишь бремя подготовки, то займешь в обществе довольно почетное место. Весьма вероятно, ты будешь жить при дворе, членом избранного братства лучших фехтовальщиков этого мира. Опять же, это будет жизнь абсолютного повиновения. Будешь служить Королю или тому, к кому он тебя приставит. Твое мнение при этом не учитывается. Так что решение, которое ты сейчас примешь, будет, можно сказать, последним решением, принятым тобой по собственной воле.
На самом деле, и первым тоже. Мальчик не ожидал, что ему вообще предложат выбирать.
- У тебя есть вопросы? - спросил Великий Магистр.
- Кто выберет мне новое имя?
- Ты сам. Обыкновенно оно из списка бывших Клинков, хотя иногда дозволяются и другие имена.
Это было гораздо справедливее, чем он ожидал. Если он уйдет, то так и не узнает, станет ли он настоящим мужчиной. Быть Щенком в Айронхолле вряд ли намного хуже, чем ублюдком в небогатом, лишенном какой-либо социальной значимости роду. Альтернатива - в лучшем случае стать учеником какого-нибудь ремесленника или купца, то есть ничтожеством. И потом, Щенок - это ненадолго.
- Я хочу остаться, Великий Магистр.
- Не торопись. Ты многого не знаешь. Задавай вопросы или просто подумай об этом. Даю тебе пять минут.
- Не надо. Великий Магистр Я хочу остаться.
- Поспешность в принятии такого решения можно расценить как легкомыслие.
- Я уверен в своем суждении, Великий Магистр. Жуткие глаза сощурились.
- Будь ты уже кандидатом, этот ответ расценивался бы как дерзость.
- Я понимаю. Великий Магистр, - единственно безопасный ответ.
Старик кивнул:
- Очень хорошо. Ты принят. Щенок, ступай и скажи человеку за дверью, пусть уходит.

ЧАСТЬ I
ХАРВЕСТ

Глава 1

- Измена, - прошипел Кромман. Он перекатывал это слово во рту так, словно оно доставляло ему наслаждение. - Измена! Твое предательство наконец раскрыто. Доказательства переданы Королю. - Он улыбнулся и облизнул пересохшие губы.
Человек - мокрица!
Роланд представил себе, как он выхватывает свой меч и вонзает его в Кроммана до тех пор, пока клинок не идет дальше, а потом выдергивает его - возможно, для разнообразия вбок. Вот это была бы та общественно полезная деятельность, которой он занимался много лет назад... но это вызвало бы серьезный скандал. По всей Эйрании прошел бы слух, что личный секретарь Шивиальского Короля зарублен его же лорд-канцлером Придворные круги нескольких столиц зашлись бы в истерическом смехе. Лорд Роланд должен держать себя в руках. Впрочем, сама мысль была приятна.
Тем временем сгустился зимний вечер. Весь стол был завален рабочими бумагами, дюжина просителей ждала в приемной, так что времени на эту плесень в черной рясе у него не оставалось.
Терпение!
- Как тебе хорошо известно, господин Секретарь, подобные слухи возникают каждую пару лет - слухи насчет меня, насчет тебя, насчет многих других королевских министров. Вполне возможно, Амброз сам запускал в оборот большую часть этих историй, но если бы его канцлер сказал это Кромману, тот непременно донес бы на него. - У Его Величества есть дела важнее, чем слушать праздный вздор. Ладно, у тебя есть ко мне настоящее дело?
- Нет, Лорд-Канцлер. К тебе больше никаких дел. - Кромман даже не пытался скрыть веселье; он точно что-то задумал. Даже в молодые годы, будучи инквизитором Черной Палаты, он вызывал отвращение - подслушивая и принюхиваясь, подглядывая и строя козни, клевеща на каждого, кого не мог уничтожить сам. Теперь, с выцветшими от возраста глазами и волосами, клочьями паутины свисавшими из-под черного берета, он напоминал труп, вынесенный волнами на берег. А бывали дни, когда он выглядел и хуже. Даже Король, не слишком обремененный совестью, именовал его за глаза "крысиным ядом". Что за тайную радость лелеет он на этот раз?
Роланд встал. Он всегда был выше и крупнее этого грязного бумагомараки, и годы не изменили этого.
- Я не буду посылать за стражей. Я вышвырну тебя сам. Мне некогда играть в игры.
- Мне тоже. Играм наконец-то конец, - сияя, словно малыш в ожидании, пока мать развернет приготовленный для нее подарок, Кромман выложил на стол письмо. Он определенно что-то задумал.
Куоррел у двери удивленно оторвался от книги. Никто из говоривших не повышал голоса, но Клинок канцлера инстинктивно уловил опасность.
На протяжении тридцати лет лицо Роланда не выдавало его эмоций; не собирался он проявлять слабость и теперь. С безразличным видом взял он пакет, обратив внимание на то, что тот адресован лично графу Роланду Уотербийскому, Кавалеру Белой Звезды, Рыцарю Верного и Древнего Ордена Королевских Клинков, и т.д., и т.п. и запечатан личной печатью, хотя и не несет других знаков принадлежности к Верховной Власти. Это странное сочетание подсказало ему, что окажется внутри, еще до того, как он решительным движением кинжала взломал печать и развернул пергаментный свиток. Написанный витиеватым почерком текст был предельно прост и ясен:
...сим повелеваем... освобождается от обязанностей члена Высшего Совета... быть готовым дать разъяснения по поводу...
Отставка!
Первой реакцией его было блаженное облегчение: наконец-то можно отбросить прочь все заботы и вернуться в Айвиуоллз, к жене, которой он никогда не успевал уделять столько времени и любви, сколько она заслуживала. Второй мыслью было: Кромман, согласно этому же Указу сменяющий его на посту, совершенно не способен справиться с новыми обязанностями.
Он поднял безразличный взгляд, а в голове тем временем царил хаос - словно вокруг вдруг выросли дикие джунгли. Удивляться, разумеется, было нечему. Министры надоедали Амброзу IV так же, как жены или любовницы. Королю становилось скучно, и он искал чего-нибудь нового. Тем более теперь, когда он надеялся справиться с падением популярности, переложив собственные ошибки на человека, послушно проводившего его политику в жизнь. Верность проще принимать; чем дарить.
С бесшумной грацией натягивающего тетиву лучника Куоррел поднялся с места. Последние два дня бедолага провел в основном, скорчившись на лавке у двери, листая сборник романтических стихов и сходя с ума от скуки. Он наверняка отметил, что последний посетитель вошел безоружным, и утратил к нему интерес. Теперь он ощутил: что-то не так.
- Твоя измена раскрыта, - с издевкой повторил Кромман. Роланд пожал плечами:
- Никакой измены. Какие бы обвинения ты не состряпал против меня, мастер Кромман, они не выдержат серьезного расследования.
- Посмотрим.
С минуту они молча смотрели друг на друга - два давних врага, и каждый изучал своего противника за годы службы одному и тому же господину. Роланд никогда не считал себя виновным в измене в обычном смысле этого слова. Однако измена - понятие растяжимое, и это погубило уже многих: Блуфилда, Сентхема, Монпурса. Особенно Монпурса. Он сам подстроил его падение. В том, что он повержен теперь этим гнусным Кромманом, ему виделась горькая ирония. Это ранило похуже, чем топор палача.
Роланд снова поймал себя на том, что тешит себя мыслями об убийстве, и на этот раз идея уже не показалась ему смешной: возможно, это его последний шанс покончить с мерзавцем. Увы, то, что много лет назад было бы справедливой местью, стало бы теперь лишь признанием своей вины - он лишь погиб бы сам, подарив Кромману посмертно победу в их многолетней дуэли. Уж лучше оставаться в живых и бороться с клеветой в надежде на выигрыш - не слишком, скажем так, большой надежде. Очень уж уверен Кромман в себе.
С другой стороны, о пыльных папках на столе и надоедливых просителях в приемной теперь можно забыть. Лорд Роланд мог уйти от всего этого с чистой совестью и свежей головой - на день раньше, чем он планировал. Начать беспокоиться насчет обвинения в измене, суда и почти неизбежного смертного приговора успеется и завтра.
- Да здравствует Король, - спокойно произнес он, обходя стол и снимая с плеч тяжелую цепь. - Кстати, она не золотая. Только позолочена. Казне это хорошо известно, так что не пытайся обвинить меня в подмене.
С торжествующей ухмылкой Кромман склонил голову, принимая цепь. Роланд отпустил ее, и она золотой змеей лязгнула у ног инквизитора.
- Надевай ее на шею сам, мастер Кромман, или пусть это сделает Король. В Указе не написано, чтобы это делал я.
- О, мы еще научим тебя покорности, и скоро!
- Сильно сомневаюсь. - Тут Роланд вспомнил содержание свитка и те права, которые даровались человеку, пришедшему ему на смену. - Или ты замыслил предпринять что-то против меня сейчас же?
Желтозубая ухмылка нового канцлера сама собой отвечала на его вопрос.
- Разумеется, я не могу отказать себе в удовольствии завершить то, что мне не дали доделать много лет назад, - это означало, что он привел с собой отряд стражи, готовой сопроводить пленного в Бастион, возможно, в цепях. Должно быть, он давно тешил себя предвкушением этого сладкого мига!
Однако Кромман до сих пор не догадывался о присутствии в помещении третьего лица. Входил он по обыкновению семенящей походкой, так что миновал охранника своей жертвы, не заметив его. А может, это помешало ему сделать нетерпение. Бесшумно - словно туман - Куоррел пересек комнату и остановился за спиной инквизитора - высокий, напряженный и смертоносный, как взведенный арбалет. Он мог бы сойти за близнеца лорда Роланда, только родившегося лет на сорок позже.
В первый раз с начала разговора Роланд посмотрел прямо на него.
- Ты знаком с мастером Кромманом, королевским секретарем?
- Не имел такой чести, милорд.
Кромман резко повернулся, поперхнувшись.
- Невелика честь. Он намерен арестовать меня. Что ты на это скажешь?
Куоррел улыбнулся: день все-таки обещал некоторое разнообразие.
- Я бы не советовал этого, милорд. - Рука его покоилась на эфесе меча. Он мог выхватить его быстрее, чем противник щелкнул бы пальцами.
- Я бы с тобой согласился. Канцлер, это сэр Куоррел. Мне искренне жаль, что я не имею возможности добровольно принять твое радушное приглашение. Надеюсь, ты захватил с собой достаточно людей?
У Кроммана отвисла челюсть. Штаны и камзол Куоррела были умопомрачительно дороги; жилет и шляпа с пером - еще дороже, хотя при дворе можно было встретить щеголей и роскошнее. Ни грация атлета, ни угрожающий вид, ни даже меч - он закрывал рукоять рукой - не выдавали в нем Клинка так явно, как его холодное спокойствие. Невозможно было даже на мгновение усомниться в том, что, будь Куоррел даже один против целой армии, он усеет пол телами прежде, чем кто-нибудь сумеет дотронуться до него.
Такого препятствия Кромман не ожидал.
- Где ты откопал такого? - взвизгнул он.
- В Старкмуре, ясное дело. - Роланд мог бы ожидать чего-то в этом роде еще со времени последней поездки в Айронхолл. Каждое посещение этого угрюмого убежища означало новую поворотную точку в его жизни.

Глава 2

Стоило Дюрандалю поднести бокал к губам, как в дальнем конце зала послышался громкий гогот. Это могло означать только одно: появление Щенка. Взрыв восторженных воплей возвестил, что его уже уронили. Под градом объедков и обглоданных костей паренек поднялся с пола, и его почти сразу же толкнули обратно. Идти ему предстояло еще далеко, ибо он едва миновал стол Сопрано, а впереди были еще Стручки, Безбородые, Щетины, и только потом Старшие. Великий Магистр, несомненно, послал его вызвать Первого и Второго на церемонию Уз, но так уж ему не повезло, что те в это время обедали.
Это была жестокая забава, хотя бывали и хуже, и потом, все начинали Щенками. Дюрандалю пришлось терпеть это дольше, чем остальным, - с того самого момента, когда ему разрешили сказать деду, чтобы тот убирался к себе в Димпльшир и носа оттуда не казал. Духи! Неужели это было пять лет назад? С трудом верилось, что он теперь Второй и что Щенок пришел за ним. С ума сойти!
Он покосился на высокий стол в торце зала - трон Великого Магистра оставался незанятым. Магистр Верховой Езды и Магистр Фехтования встретились с ним взглядами и понимающе улыбнулись. Ничего, кроме Уз, не могло бы отвлечь старика от главного для Айронхолла вечера в году - праздника Дюрандаля, легендарного основателя, чье имя Второй выбрал себе в безумно дерзком порыве. Сегодня Старшим разрешили пить вино. Вскоре зачитают Литанию Героев, начнутся речи... Действительно, поводом к отсутствию Великого Магистра могло послужить только что-то выдающееся. Возможно, сам Король пожаловал в Айронхолл.
Дюрандаль пробыл Вторым меньше недели. Он никак не ожидал попасть в Первые так быстро. Он покосился на сидевшего рядом с ним Харвеста, но тот настолько увлекся спором с Эверменом, что даже не заметил возмутителя спокойствия.
Пять лет, и скоро все закончится - возможно, даже завтра вечером, если Королю понадобится больше одного Клинка. Муж среди подростков; прости-прощай, Айронхолл. С чувствами, неожиданно обострившимися от приступа ностальгии - а возможно, еще и от вина, - он окинул взглядом большой зал, словно пытаясь получше запечатлеть его в памяти.
Кухонная прислуга сновала во всех направлениях, не успевая подкладывать еду на тарелки. Неровные огоньки свечей играли на десятках юных лиц за столами и, разумеется, на знаменитом небосклоне мечей над их головами. Сотня цепей протянулась от стены к стене, и почти на каждом звене висел меч - больше пяти тысяч клинков. Гости и новички обыкновенно лишались аппетита, впервые обедая в зале, особенно если обед сопровождался живыми описаниями того, что случится, если одна из цепей лопнет. Местные скоро свыкались с угрозой. Древнейшие из этих мечей находились здесь уже не одно столетие и скорее всего провисят еще столько же. Но самый первый из них висел на почетном месте на стене за троном Великого Магистра - меч первого Дюрандаля, найденный после смерти своего хозяина загадочно покореженным.
Щенок миновал стол Стручков, из-за которого его окатили супом.
В настоящий момент в Айронхолле находилось семьдесят три кандидата. Второй отвечал за сохранение очередности, так что помнил имена и их порядковые номера наизусть. Вообще-то кандидатов должно было быть около сотни, но Король вступил на престол совсем недавно. За первый год своего царствования Амброз заменил десятка два стареющих Клинков своего отца. Потом темп несколько снизился, но в последнее время он пристрастился раздаривать Клинков своим фаворитам. Кандидаты сходились на том, что Амброз IV обращается со своими Клинками излишне расточительно, хотя, возможно, этому суждению и недоставало беспристрастности. Сколько понадобится ему сегодня? Место Первого занимал Харвест, а кандидаты покидали Айронхолл исключительно в том же порядке, в каком попали сюда.
Щенок наконец пробился к ним - задыхаясь и стряхивая с себя соус и крошки салата. Он неодобрительно уставился в спину Харвеста, не решаясь перебивать Первого, целиком поглощенного разговором. Увы, все Старшие, за исключением Дюрандаля, спорили до хрипоты, не замечая разворачивающейся перед ними драмы. По мере того как за соседними столами осознавали, что происходит, голоса стихали. Сидевшие дальше всех Сопрано даже встали на лавки, чтобы лучше видеть.
Юный Байлесс горячился больше других:
- А я заявляю, что равного нам собрания фехтовальщиков не найти во всей Эйрании! - Ясное дело, он имел в виду Старших включая себя самого. Судя по всему, он попробовал вино в первый раз в жизни, и это было заметно. - С нами не справиться и целому полку Дворцовых Сабель короля Исилонда. Ба, надо послать им вызов!
- Вздор! - буркнул Харвест. - Нас просто изрубят. Брендон уставился на него блуждающим взглядом.
- Ну и что? Зато мы станем легендой.
- И потом, - вставил Феликс, - мне кажется, ЭТИ куда опаснее. - Он махнул через плечо в сторону столов за его спиной.
Что ж, это было не лишено смысла. Там сидели магистры и другие рыцари - Клинки, уже отыгравшие свою роль и вернувшиеся сюда обучать новое поколение. Тут были и лысые головы, и выбитые зубы. Иные были очень стары, но ни один из них не растолстел, не одряхлел и даже не утратил боевой осанки, и почти все могли еще драться. Клинки могут ржаветь, но не гнить. Некоторые лица были совсем незнакомы - гости, которых привела сюда в Вечер Дюрандаля ностальгия. Рыцари, отслужившие, свое в Королевской Гвардии, могли стать кем угодно - от телохранителей богатых купцов и до старших министров королевства. Дюрандаль узнал только одного: Великого Чародея, главу Королевского Колледжа Заклинателей. Как и молодежь, рыцари с трудом удерживались от смеха.
Раскрасневшийся Байлесс осушил свой бокал и перешел в наступление.
- ИК! Эти-то? Это же старье! Ни одного младше тридцати! Дюрандаль решил, что самое время удержать друзей от того, чтобы выставлять себя идиотами. Он грозно нахмурился на Щенка - тот был не дурак, к тому же пробыл в Щенках достаточно долго, чтобы не ожидать опасности со стороны нынешнего Второго.
- Жалкий босяк! - взревел он. - Подзаборная, вонючая, длинноносая тварь! Как ты посмел пробраться сюда и осквернить своим присутствием досуг тех, кто благороднее тебя?
Щенок с опаской покосился на него. Харвест огляделся, задохнувшись от негодования, но тут же пришел в себя.
- Ничтожество! Делающий под себя троглодит! - Он замахнулся, изображая оглушительную оплеуху.
Щенок вполне правдоподобно рухнул на пол, оглашая воздух соответствующими стонами. В бытность свою Щенком Дюрандаль считал такие стоны самым трудным делом. Но и этому он обучился - да еще как! Зал восторженно взревел. Каждому в Айронхолле довелось в свое время поваляться вот так на полу.
- Почтенный и славный Первый, - взвыл паренек. - Всеблагородный и доблестный Второй, Великий Магистр послал меня за вами!
- Вот брехло! - расхохотался Харвест, выплескивая на бедолагу недопитый бокал. - Убирайся отсюда, высерок кошачий! Ступай и скажи Великому Магистру, пусть подавится конским навозом!
Щенок вскочил и бросился прочь из зала, прорываясь сквозь вновь выросший частокол подставленных ног и заградительный огонь из объедков. Рыцари присоединились к общему веселью так, словно не наблюдали таких сцен тысячу раз в прошлом.
Хохот постепенно стих, сменившись возбужденным шепотом.
- Неплохо, - заметил Дюрандаль. - "Делающий под себя троглодит" и "кошачий высерок" - очень неплохо.
Первый пытался скрыть замешательство - результат вышел довольно жалкий.
- Как ты считаешь, он правду говорил?
- Это твоя кровь, брат, - уверенно объявил Дюрандаль. Конечно, это будет не его кровь - во всяком случае, не сегодня. Узами будет связан только Первый, иначе Великий Магистр вызвал бы не двоих, а больше. Они разом поднялись, поклонились столу рыцарей и бок о бок зашагали к дверям. В зале воцарилась зловещая тишина. С ума сойти!

Глава 3

Дюрандаль тихо прикрыл за собой дверь и остановился рядом с Первым, старательно избегая глядеть на второе кресло.
- Вы посылали за нами, Великий Магистр? - Голос Харвеста чуть дрогнул, хотя стоял он, вытянувшись как пика и уставив взгляд в книжные полки.
- Посылал, Первый. Его Величеству нужен Клинок. Готов ли ты служить?
Свечи мерцали. Дюрандаль не бывал в этой комнате с того дня, как ловил монеты, - пять лет назад. Он не замечал здесь никаких перемен. Огонь так и не касался с тех пор каминной решетки, все тот же хлам готов был свалиться с кресел, даже вино в бокале было таким же темно-багровым, почти черным.
Конечно, брови Великого Магистра - сделались гуще и белее, а шея - морщинистей, но эти изменения проходили изо дня в день, на глазах у Дюрандаля. Он сам изменился гораздо больше. Он был теперь таким же высоким, как Великий Магистр.
Ему вспомнилось, как в тот исторический первый день он пришел доложиться этому самому Харвесту, и как лицо того вспыхнуло восторгом. Дюрандаль и сам реагировал точно так же, когда явилась смена ему. Три месяца ада - впрочем, эти три месяца не шли ни в какое сравнение с тем, что последовало за ними, когда бывший Щенок настоял на том, чтобы ему дали священное имя Дюрандаля. Магистр Архивов предупредил его о том, что случится, если он изменит трехсотлетней традиции. Ну что ж, это его не сломило. Он выжил, изо всех сил стараясь доказать, что достоин этого великого имени, заслужив ворчливое одобрение магистров и товарищей. И он доказал это, став достойнейшим. Завтра вечером он будет уже Первым, а Байлесс - Вторым. Байлессу не совладать с младшими. Что ж, это уже не его забота.
Что заботило его в настоящий момент - так это затянувшееся молчание Харвеста. Он не мог не ожидать этого вопроса, поскольку был Вторым, когда призвали Пендеринга. Разве у него есть выбор? Отвечал ли вообще кто-нибудь отказом? Разумеется, выбор у него был, как и у любого другого кандидата: он мог покинуть Айронхолл навсегда. Но признать поражение после стольких лет борьбы - немыслимо, правда?
Единственным звуком, нарушившим тишину, был хруст пергамента, который Великий Магистр комкал в руке. Треснула и раскрошилась королевская печать. Изучив за пять лет настроения Великого Магистра, Дюрандаль знал, что это предвещает бурю. Отсутствие на празднике само по себе уже означало смену погоды, но не настолько же!
Харвест заговорил наконец - почти неслышно:
- Я готов, Великий Магистр.
Вскоре эти слова произнесет Дюрандаль. И кто будет сидеть тогда во втором кресле?
И кто, кстати, сидит в нем сейчас? Он ведь и не посмотрел еще. Краем глаза он увидел молодого мужчину - слишком молодого, чтобы быть самим Королем.
- Милорд, - произнес Великий Магистр, - я имею честь представить вам Первого Кандидата Харвеста, который будет служить вам в качестве Клинка.
Оба молодых человека повернулись к сидящему.
- Второй выглядит более впечатляюще, - равнодушно бросил тот. - Могу я выбрать его?
- Не можете! - рявкнул Великий Магистр, и морщинистое лицо его угрожающе потемнело. - Даже сам Король берет того, кто в настоящий момент Первый.
- О, тогда пардон! Я не хотел портить вам настроение, Великий Магистр. - Он глупо ухмыльнулся. Это был хилого сложения тип лет двадцати с небольшим, одетый до невозможности пышно: алые шелка с меховой оторочкой, золотая цепь. Если эта белая шуба была действительно горностаевой, она одна стоила нескольких поместий. Небольшая бородка острижена острым клинышком, усы - подлинное произведение искусства. Хлыщ. Кто таков?
- Первый, это маркиз Наттинг, твой будущий подопечный. - Подопечный? - хихикнул маркиз. - Право же, Великий Магистр, вы выставляете меня каким-то дебютантом. ГОСПОДИН!
Харвест поклонился. Лицо его побелело: он явно понимал, что пожизненно приговорен охранять... кого? Не Короля, не наследника, не кого-то из принцев, не посла в далеких краях, не богатого землевладельца с окраин королевства, не министра, даже - в худшем случае - не главу одного из могущественных чародейских орденов. Его подопечный не стоил того, чтобы рисковать за него жизнью. Всего лишь придворный щеголь, паразит. Барахло.
Старшие кандидаты посвящали изучению политических новостей больше времени, чем всему остальному за исключением фехтования. Этот маркиз Наттинг, часом, не брат графини Морникад, последней фаворитки Короля? Если так, всего шесть месяцев назад он был почтенным Табом Ниллуэем, младшим сыном нищего баронета, и всего хорошего в нем было то, что он рожден из того же чрева, что и одна из самых блестящих красавиц столетия. Ничто из того, что доходило до Айронхолла, даже отдаленно не намекало на какие-то его таланты или способности. - Для меня большая честь быть предложенным вашей светлости, - хрипло произнес Харвест, и духи не поразили его громом за откровенную ложь.

1 Следующая страница


Золоченая цепь 2

Теперь раздражение Великого Магистра стало понятным. Одного из его драгоценных учеников превращали в забаву. Наттинг был настолько незначителен, что у него не могло быть врагов, даже при дворе. Ни один уважающий себя дворянин не опустится до того, чтобы бросить вызов щенку-выскочке, особенно такому, у которого имеется Клинок, готовый умереть за него. Однако у Великого Магистра не было выбора. Королевская воля - закон.
- Мы проведем церемонию Уз завтра в полночь. Первый, - буркнул старик. - Займись подготовкой, Второй.
- Слушаюсь, Великий Магистр.
- Завтра? - встрепенулся маркиз. - Завтра при дворе бал. Нельзя ли покончить с этой ерундой поскорее?
Лицо Великого Магистра и без того опасно побагровело, а от этой реплики вены вздулись еще сильнее.
- Нельзя, если вы только не хотите убить человека, милорд. Вам надо выучить свою роль в ритуале. И вам, и Первому предстоит пройти очищение ритуалом и постом.
- Постом? - Наттинг брезгливо скривился. - Какое варварство!
- Узы - серьезное магическое действо. Вы сами подвергаетесь при этом некоторой опасности.
Если Магистр намеревался так напугать придворного паразита, чтобы тот убрался, то он потерпел позорное поражение.
- О, я уверен, вы преувеличиваете, - только и пробормотал тот.
Великий Магистр коротко кивнул обоим кандидатам, отпуская их. Они поклонились и вышли.

Глава 4

Харвест почти кубарем скатился по лестнице вниз и рванул по коридору, ведущему только в библиотеку. Дюрандалю с его длинными ногами не составляло труда поспевать за ним. Если парню нужно побыть одному, так бы и сказал; если же ему нужна поддержка, кто может помочь лучше, чем Второй?
На стенах впереди заиграл отсвет лампы: кто-то шел им навстречу. Харвест шепотом выругался и свернул к окну. Облокотившись на каменный подоконник, он прижался лицом к стальной решетке, словно хотел надышаться ночным воздухом.
- Возвращайся в зал, Второй. Забирай... - Голос его дрогнул. - Садись на мое место. Пусть все знают. Дюрандаль хлопнул его по плечу.
- Ты забыл, что мне тоже нужно поститься. Смотри на это с другой стороны, рыцарь! - Ты всегда успеешь перерезать Себе горло, что бы сделал я на твоем месте. - Ты мог достаться какому-нибудь ночному горшку с Северных Островов. И если уж на то пошло, ты будешь при дворе, станешь крутить шашни с тамошними красотками. Это же синекура: кутить, танцевать, охотиться. Никаких забот!
- В качестве украшения?
- Долгая, спокойная жизнь лучше короткой... - Нет, не лучше! Ни за что! Пять лет я проторчал здесь рабом, и из меня решили сделать забаву. Посмешище!
Это было настолько справедливо, что Дюрандаль не нашелся, что ответить. Он с надеждой повернулся к приближающемуся огню, и увидел, что лампу держит в руке сэр Арагон, возрастом превосходивший даже Великого Магистра. Толку от него в Айронхолле не было почти никакого, если не считать блестящей репутации, ибо он служил Клинком самому великому Шоулреку, усмирившему Нифию для Амброза III. Поговаривали, что служил он славному генералу не только телохранителем, но и советником.
- Оставь меня, - взмолился Харвест, так и не оборачиваясь. - Заклинаю тебя всеми духами, Второй, оставь меня, уходи и не мешай. Я сейчас готов реветь как баба. Как этот жалкий, бесполезный франт, которому отдадут мою душу.
Дюрандаль отступил на шаг. Арагон, шаркая, поравнялся с ними. В одной руке он держал лампу, в другой - посох; под мышкой была зажата толстая книга. Он совсем одряхлел, но голова его оставалась ясной. Он оценил обстановку с первого взгляда.
- Плохие новости, парень? Харвест не ответил.
- Первый просто потрясен немного, сэр, - ответил за него Дюрандаль. - Его определили к маркизу Наттингу.
- Именем Восьми, кто это такой?
- Брат нынешней фаворитки Короля.
Старик изобразил на морщинистом лице свирепое выражение.
- Надеюсь, ты не намекаешь на то, что личный Клинок в чем-то уступает Королевскому Гвардейцу, а Кандидат?
- Нет, сэр, - пробормотал с головой погрузившийся в черное отчаяние Харвест.
- Это редкая честь. В Королевской Гвардии состоит добрая сотня Клинков, и все бесятся со скуки, но личный Клинок всегда при деле, охраняя своего господина. Поздравляю тебя, мой мальчик, - прислонив посох к стене, он протянул Харвесту скрюченную руку, которой никогда уж не доведется выхватить меч из ножен.
- Поздравляете? - выкрикнул Харвест, резко поворачиваясь и не обращая на протянутую руку внимания. Две красные полосы отпечатались на его лице в том месте, где оно прижималось к прутьям. - Наттинг - ничтожество, мешок дерьма! На кой черт ему нужен Клинок?
- Король считает, что он ему нужен, Кандидат! Или ты ставишь под сомнение Королевскую волю? Может, ты знаешь что-нибудь, чего не знает он?
Хороший ход, подумал Дюрандаль, но будь он на месте бедняги Харвеста, это его бы не утешило.
Первый передернул плечами и сделал попытку взять себя в руки, хотя явно был готов разреветься.
- Король знает, что делает! Великий Магистр сказал ему, что я недостаточно хорош для Королевской гвардии, вот он и швырнул меня как подачку никчемному хлыщу, своднику. Он даже не настоящий дворянин!
Арагон выглядел по-настоящему потрясенным.
- Ты дерзишь, Первый, и сам знаешь это! Ни Великий Магистр, ни кто-то другой не делятся с чужими своими суждениями о кандидатах. Любой, не отвечающий нашим меркам, изгоняется задолго до того, как становится Старшим, - тебе это прекрасно известно. Я знаю, ты фехтуешь хуже Дюрандаля. Но кто фехтует лучше? Это вовсе не значит, что от тебя нет толка! Причина, по которой Король берет стоящего Первым в очереди, заключается в том, что даже средний Клинок дерется лучше любого мечника со стороны. Каким бы ни был твой ранг в Айронхолле, по мировым стандартам ты принадлежишь к высшему разряду. А теперь брось валять дурака. - Слезящиеся глаза коротко покосились на Дюрандаля. - Если Великий Магистр узнает об этом спектакле, он и впрямь может отменить твое назначение - но сделает он это, вообще выкинув тебя из списка!
Тогда его место займет Дюрандаль. Впрочем, тот был сейчас озабочен судьбой друга гораздо больше, чем своей собственной, - или надеялся, что это так. Беда Харвеста состояла в том, что он еще зелен. Он не поставил еще свои эмоции под взрослый контроль. Ему нужно немного подрасти.
И было у него на это еще двадцать четыре часа.
- Ты ведь Айронхоллский Клинок, самое смертоносное оружие, когда-либо созданное - преданное, бесстрашное и неподкупное, - сказал Дюрандаль. - Когда в последний раз кто-то погибал во время Уз, сэр Арагон?
- Еще до меня. Тому лет шестьдесят, не меньше.
- Вот и я об этом. Ты ведь не боишься, нет? Харвест вздрогнул.
- Черт тебя подери, нет! Я не трус!
- А мне уже начало казаться...
- Нет!
- Что ж, тогда все в порядке, - Дюрандаль дружески, но крепко взял его за плечо и подтолкнул к выходу из коридора, Арагон задумчиво поплелся за ними.

Глава 5

Самым сокровенным, самым священным местом Айронхолла была Кузница - большой, гулкий подземный склеп, в котором протекал собственный ручей. Здесь, в восьми горнах - каждый со своими мехами, наковальней и каменной ванной для закалки - рождались знаменитые мечи. Но главным местом в помещении был похожий на гроб железный брус в центре, ибо именно здесь закалялись люди-Клинки. Взросление делает из мальчиков мужчин, но редкие из них становятся такими непревзойденными фехтовальщиками, какие выходят отсюда. Королевские Клинки выходят из-под одного молота: стройные, рослые, мускулистые атлеты. Когда Харвест прекратил расти слишком рано, заклятие подвигло его тело на новые усилия. Когда Дюрандалю угрожала опасность перерасти положенную норму, он в свою очередь оказался на этой наковальне, а Магистр Ритуалов призывал соответствующих духов помочь ему. Заключительная драма, связывающая Клинка с его господином-подопечным Узами, могла происходить единственно в свете горнов Кузницы.
В день Уз гулкое подземелье наполнялось участниками ритуала, которым полагалось медитировать здесь с самого рассвета. Ближе к вечеру этого долгого дня Дюрандаль так и не знал, преуспел ли он в этом: никогда прежде ему еще не доводилось медитировать. Впрочем, если мерилом успеха была скука, он справился с этим блестяще. Харвест сидел, глодая ногти; маркиз шатался из угла в угол, хныча и жалуясь на голод. К ним подошел Магистр Арсеналов и спросил у Харвеста, как тот хочет назвать свой меч. Харвест буркнул, что не знает, тот пожал плечами и ушел.
На закате появился Магистр Ритуалов и приказал им троим раздеться и искупаться в определенном порядке в четырех из восьми каменных ванн. Сунув палец в ледяную ключевую воду, маркиз взвизгнул и запротестовал столь отчаянно, что лицо Харвеста на мгновение осветилось улыбкой жалости. Увы, поставленный перед выбором: отказаться от Клинка или быть искупанным силой с помощью четырех дюжих кузнецов - Наттинг сдался и согласился продолжать ритуал. Кажется, он поставил рекорд Айронхолла по скорости купания.

***

Ближе к полуночи в Кузнице начали собираться рыцари и остальные кандидаты.

***

Яркое пламя билось в горнах, но в помещении царил полумрак, столько сюда набилось народа. По мере того как пение становилось громче, искажаясь причудливой акустикой помещения, сливаясь с лязгом стальных молотов, Дюрандаль все сильнее ощущал присутствие духов. Впрочем, это ощущалось здесь всегда, ибо любая кузница содержит все четыре изначальные стихии: землю в руде, огонь в горнах, воздух в мехах, воду в купели. Из стихий нематериальных мечи привлекали духи смерти и случайности, в то время как время и любовь неизбежно составляют верность. Узы - заклятие сложное, но мощное.
В голове от поста царила непривычная легкость, но сгустившееся в Кузнице напряжение поддерживало его. С трудом верилось в то, что долгой жизни в Айронхолле вот-вот придет конец. Вскоре он тоже пройдет Узы и выйдет в мир за своим господином, кем бы тот ни был. Вряд ли он вытянет соломину короче, чем бедняга Харвест.
Сама процедура была ему хорошо знакома. Впервые он участвовал в Узах на третий день своего пребывания в Айронхолле, ибо Щенку тоже отводится в ритуале своя роль. И поскольку духи случайности заставили его оставаться Щенком так долго, он помогал в Узах целым восьми Клинкам. Тоже рекорд, хотя и не из тех, которыми особенно гордятся.
Теперь он снова выделился из общего хора, чтобы играть одну из главных ролей, заняв вместе с другими участниками место внутри октаграммы. Места каждого определялись заведенным порядком: Первый стоял на острие Смерти, прямо напротив будущего господина, стоявшего на острие Любви. По обе стороны от него стояли Второй - Земля, и Байлесс, следующий кандидат - Воздух. Острие Случайности всегда отдавалось Щенку. Трое магистров, игравших в заклинании главную роль, заняли остальные места: Магистр Ритуалов как Призывающий на острие Огня, Магистр Архивов как Исцелитель на острие Воды, а Великий Магистр как Судья на острие Времени.
Исцелитель завел песнь изгнания смерти, рассыпав внутри октаграммы зерно как символ жизни. Полностью изгнать всех духов смерти там, где присутствует меч, разумеется, невозможно, а стихия случайности непостоянна по своей природе. Когда он проделал это во второй раз, Призывающий начал созывать духов необходимых стихий. Зрители хором завели торжествующую песнь Порядка - гимн братству и службе, отдававшийся в стенах кузницы словно биение огромного сердца. Хотя воздух в подземелье был обжигающе горяч, по спине Дюрандаля пробежал холодок.
Великий Магистр шагнул вперед и высыпал на наковальню горсть золотых монет. Склонив голову, он всмотрелся в то, как они легли. Похоже, он остался удовлетворен этим, поскольку собрал их и кивнул Щенку, в свою очередь выступившему вперед с собственной небольшой ролью. Последнее время Король так часто призывал новых Клинков, что Щенок проделывал это уже в четвертый раз. Конечно, до рекорда Дюрандаля - если это можно считать рекордом - ему было еще далеко. Выкрикнув своим пронзительным голоском положенные слова, мальчишка опустил на наковальню новенький меч с рукоятью в форме кошачьего глаза. Харвест ни разу еще не прикасался к нему, он даже не видел его прежде, но искусные оружейники Айронхолла отковали его идеально для его руки и для его стиля фехтования.
Все шло так, как было положено, и все же Дюрандаля тревожило поведение двух главных действующих лиц. Почему-то и тот и другой вызывали у него беспокойство. Большинство Первых встречают Узы в радостном возбуждении, но Харвест казался жалким и неуверенным. Выражение скучающего любопытства на лице маркиза, возможно, и было уместным при дворе, но никак не подобало для опасного ритуала. Похоже, тот все еще ожидал какого-то подвоха.
Магистр Ритуалов кивнул Байлессу, тот подошел к Первому и снял с него рубаху. Всего неделю назад Дюрандаль проделывал это с Пендерингом. Если Харвест прошел полный курс подготовки Клинка, юному Байлессу необходим по меньшей мере еще год. Право же. Великому Магистру пора предупредить Короля, что запас готовых кандидатов истощился. И если так и будет и если они решат придержать хотя бы одного в резерве на непредвиденный случай, сколько придется ждать своей очереди Дюрандалю?
Первый повернулся в его сторону. Дюрандаль шагнул к нему, ободряюще улыбаясь и стараясь не обращать внимания на побелевшие губы и расширенные глаза. Ох, пусть уж лучше это будет игрой света! Он дотронулся до безволосой груди Харвеста, чтобы нащупать низ грудины, хотя все кости было хорошо видно и так. Он сделал на груди отметину углем - прямо напротив сердца - и вернулся на свое место.
Харвест шагнул вперед и взял меч, едва взглянув на него. Потом вспрыгнул на наковальню и поднял меч в салюте, произнося слова присяги: защищать Наттинга от всех врагов, служить ему до смерти, в случае необходимости отдать за своего подопечного жизнь. Слова, которые должны были звенеть в кузнице торжествующим колоколом, слышались едва разборчивым бормотанием. Дюрандаль боялся даже посмотреть на лицо Великого Магистра.
Первый спрыгнул на пол, преклонил колена перед маркизом и протянул ему меч рукоятью вперед. Наттинг принял меч со скучающе-безразличным видом, и Харвест попятился назад и сел на наковальню. Маркиз шагнул за ним следом, нацелив меч на отметину углем у того на груди. Это была кульминация ритуала, но даже сейчас он продолжал ждать подвоха. Дюрандаль с Байлессом подошли, чтобы помочь. Харвест несколько раз глубоко вздохнул и развел руки в стороны. Дюрандаль крепко взял его за одну руку, а Байлесс - за другую, удерживая его для момента удара. Маркиз замешкался и оглянулся на Великого Магистра так, словно только сейчас до него дошло, что все это не какая-то изощренная шутка.
- Ну же, парень! Не мучь его! - рявкнул Великий Магистр.
Маркиз пожал плечами.
- Служи или умри! - произнес он три своих ритуальных слова и ткнул мечом в грудь Харвесту.
Каким бы удачным ни было заклинание, это должно быть ужасно больно. Все Клинки признавали, что Узы - это боль, хотя и очень недолгая. В этом случае будущий подопечный ударил не очень сильно, ибо конец лезвия так и не показался из спины Харвеста, и все же струя крови была заметно сильнее обычной. С приглушенным стоном Харвест запрокинул голову. Он не дернулся назад, на державших его друзей, как было с Пендерингом неделю назад. Вместо этого он потянул их вперед, едва не свалив с ног. Он тянул все сильнее и сильнее, словно пытаясь сложиться вдвое. Что делает этот балбес? Он что, чувств лишился? Дюрандаль с Байлессом удерживали его изо всех сил и вдруг переглянулись в ужасной догадке. Трое рыцарей бросились к ним и помогли опустить тело на пол. Наттинг пронзительно взвизгнул и уронил меч.
Заклинание не подействовало.
Теперь пришла очередь попытаться Второму.

Глава 6

С самого начала кандидатов предупреждают о том, что Узы могут убить; имелись даже записи о случаях гибели и Вторых. Заклинатели приписывали эти случаи ошибкам в ритуале, но Дюрандаль повидал уже почти сотню Уз и был уверен, что ни малейших отклонений от обычной процедуры не произошло. Он решил, что все дело в недостатке желания. Харвест не рвался служить, Наттинг не воспринимал ритуал серьезно. Харвест не доверял своим способностям, а Наттингу Клинок был нужен примерно как перо на шляпу, возможность похвастаться при дворе - но никак не в качестве защитника. Две лишенных веры стихии, объединившись, привели к несчастью.
Первым порывом Дюрандаля было осмотреть рану. Нанесенную им отметину смыло кровью, но отверстие в груди несчастного Харвеста находилось именно там, где ему и полагалось быть, так что ошибка была не его.
Потом, пока рыцари и Старшие хлопотали, убирая тело и готовясь к новой попытке, он подошел к Маркизу - тот стоял на коленях у дверей, и его отчаянные попытки убедить окружающих в том, что он не способен пройти через этот ужас снова, то и дело прерывались приступами рвоты. Великий Магистр и Магистр Ритуалов склонились над ним, не давая ему ни малейшей. возможности улизнуть и читая наставления. Последнее, впрочем, абсолютно впустую: он просто был не в себе.
- В присутствии стольких духов мы повышаем потенциальный уровень высвобождения стихийных сил...
Нет, этим псевдоаристократического сводника не пронять.
- Прошу прощения. - Дюрандаль отстранил обоих рыцарей жестом, какого не мог бы представить себе всего пять минут назад. - Это моя проблема! - поспешно добавил он, предупреждая возмущенный рык Великого Магистра. Он вздернул маркиза на ноги за жилет, повернул и силой удержал в вертикальном положении, ибо ноги у того снова подогнулись.
Увидев, кто его держит, Наттинг в ужасе закатил глаза. Даже багровом свете Кузницы видно было, как позеленели его щеки.
- Нет! Если и ты!.. Я не могу, слышишь? Не могу! Мне дурно от вида крови! - Его башмаки скребли по камням, но вырваться из рук Дюрандаля он не мог.
- Вы предпочитаете смерть?
- ИК! О ч-чем это ты?
- Вы убили одного из наших братьев. Вы надеетесь выйти отсюда живым?
Их аристократическое убожество издал каркающий звук. Магистр Ритуалов возмущенно открыл рот, но Дюрандаль лягнул его в голень.
- Вам только КАЗАЛОСЬ вчера, что вам нужен Клинок, милорд. Сегодня он вам действительно необходим. Без Клинка вам скорее всего не покинуть Айронхолл живым. Так я нужен вам или нет?
- Брось его. Первый, пусть с ним позабавятся младшие, - включился в игру Великий Магистр. Магистра Ритуалов, так и не понявшего, в чем дело, казалось, вот-вот хватит удар.
- Прошу вас! - всхлипнул маркиз. - Мне нужна защита! Я не умею обращаться с мечом.
- Тогда пойдемте, милорд. - Дюрандаль протолкнул его сквозь толпу оцепеневших зрителей к купели, куда из расселины в стене стекала ключевая вода. - Прополощите рот, напейтесь приведите себя в порядок. - Он махнул окружающим, смотревшим на них - кто с тревогой, кто со злостью, - чтобы те отошли. Он окунул Наттинга головой в воду, вытащил и вытер ему лицо своим рукавом. К этому времени остальные отошли от них, так что подслушать разговор не могли. Он приблизил лицо вплотную к Наттингу.
- А теперь слушайте, милорд! Слушайте как следует. Король хочет, чтобы у вас был Клинок, и я теперь Первый. Меня зовут Дюрандаль, если вы не запомнили, и это имя славится уже больше трех веков. Я выбрал это имя с тем, чтобы быть достойным его, и так оно и будет. Я лучший из тех, кто проходил через Айронхолл на протяжении этого поколения. Если вы хотите меня, я ваш.
Маркиз отчаянно закивал.
- Я бы предпочел видеть вас мертвым, а бедного Харвеста - отомщенным, - искренне продолжал Дюрандаль, - но пройдя Узы, я буду считать по-другому. Я могу вывести вас отсюда живым, даже если мне придется пробиваться силой, а даже Великий Магистр, возможно, не может обещать этого. - Он подумал, не хватил ли лишку, но Наттинг, похоже, верил каждому его слову.
- Что пошло не так? - простонал тот.
- В первую очередь Харвест был не совсем готов. Я - полностью. - Может ли этот трус вообще участвовать в ритуале? Он трясся как осиновый лист. - И вы ударили недостаточно сильно.
- Что?
- Вы не ударили так, как положено колоть мечом, милорд. В следующий раз - когда вы будете пронзать мое сердце - не забывайте, что вы деретесь за свою жизнь. Пронзите меня насквозь, слышите? Так, как делает это Король. Жмите до тех пор, пока острие не покажется из моей спины. Наттинг застонал, и его снова начало рвать.

Глава 7

Острие Любви казалось совершенно неподходящим местом для продолжавшего трястись маркиза, и все же он снова стоял там. Теперь Дюрандаль стоял напротив него - на острие Смерти. По сторонам от него стояли Байлесс и Готертон. Интересно, подумал он, удержат ли они его, если он не совладает с рефлексами? И может ли человек изрезать себя на куски изнутри? Пение стихло. Щенок выкликнул посвящение и, побледнев и глядя на Первого выпученными от страха глазами, положил на наковальню новый меч.
Магистр Ритуалов призвал духов, и либо он делал это энергичнее, чем в прошлый раз, либо Дюрандаль лучше ощущал их присутствие. Он чувствовал, что священная кузница вибрирует от незримых сил. Кровь его бурлила. Каменная кладка переливалась странными огнями, от чего тени казались еще призрачнее. Руку сводило желанием поскорее схватить лежавшее на наковальне оружие.
Маркиз съеживался до тех пор, пока не стал казаться маленьким перепуганным ребенком - особенно по сравнению с наводящим страх Великим Магистром. Может ли настоящий мужчина служить такому трусу до самой смерти, не сойдя при этом с ума? Может ли Дюрандаль смириться с ролью украшения, как обозвал это бедняга Харвест? Именем духов, да! На это была нацелена вся его жизнь, для этого он трудился, боролся - стать одним из Королевских Клинков. Пусть его подопечный лишен какой-либо ценности, зато у него теперь будет лучший телохранитель во всем Шивиале. Возможно, если постараться как следует, удастся сделать хоть что-то даже из этой половой тряпки, а то вдруг, Король задумал для него какое-нибудь тайное, опасное задание. Если повезет, может случиться война - каждому дворянину положено поставить под королевские знамена свое ополчение, и Клинок сможет биться рядом со своим господином.
Магистр Ритуалов закончил призывать духов. Наконец его ход, его минута, его торжество - пять лет он трудился ради этого! Он повернулся к Готертону - пальцы того дрожали, когда он расстегивал его рубаху. Он подмигнул ему и с трудом удержался от смеха при виде удивления на мальчишеском лице. Снять одежду, расправить плечи, повернуться было в этом удушливом жаре подлинным наслаждением. Он подмигнул и подошедшему Байлессу, и на этот раз был вознагражден взглядом, полным неподдельного восхищения. Почему они все так боятся? Так плохо дела идут только раз в сто лет или около того. Он же не бедолага Харвест! Он - второй Дюрандаль, встречающий свою судьбу. Он ощутил прикосновение пальца к своей груди, холод царапающего кожу угля.
Так, теперь меч! ЕГО меч! О счастье! Он сидел в руке как влитой. Синие сполохи играли на клинке, золотой огонь слепил глаза, переливаясь в овале кошачьего глаза на рукояти. Ему хотелось вертеть им в воздухе, ласкать его правилом до тех пор, пока лезвие не сможет перерубать падающую паутинку, пускать им солнечные зайчики, любоваться блеском стали - но это блаженство может подождать. Он вспрыгнул на наковальню.
- Милорд, маркиз Наттинг! - Эхо перекатывалось по сводам. Вот здорово! - Душой своей я, Дюрандаль, кандидат Верного и Древнего Ордена Королевских Клинков, в присутствии моих братьев клянусь вечно защищать тебя от всех врагов, ставя саму жизнь мою единственно как щит, ограждающий тебя от опасностей, храня лишь верность господину нашему. Королю. Дабы скрепить эту клятву Узами крови, прошу тебя, пронзи мое сердце мечом этим, дабы я умер, коли принес ложную клятву, или жил силою собравшихся здесь духов, чтобы служить тебе до самой своей следующей смерти.
Снова на пол и на колено...
Бледный как полотно, трясущийся маркиз взял меч, едва не уронив его, Дюрандаль встал и отступал назад, пока не уперся в наковальню. Он сел.
Великий Магистр толкнул маркиза вперед. На этот раз тому пришлось держать меч обеими руками. Отбрасывая блики, меч мотался у него в руках, описывая острием неуверенные круги - вот дурак! Не дело, если он промахнется мимо сердца, совсем не дело. Он терпеливо ждал, пока перепуганный дворянчик не встретится с ним взглядом. Потом ободряюще улыбнулся ему и поднял руки. Байлесс и Готертон отвели их назад, прижав к своей груди. Он не должен дергаться слишком сильно от боли. Он ждал. Он слышал, как стучат зубы у Наттинга.
- Ну же! - произнес он. Он готов был уже добавить. "Не промахнись!" - но тут маркиз взвизгнул:
- Служи или умри! - И нанес удар. То ли он все-таки послушался напутствий Дюрандаля, то ли просто поскользнулся но он практически упал на него с выставленным вперед мечом. Острое лезвие пронзило мышцы, ребра, сердце, легкое, снова ребра и выскочило со спины. Гарда уперлась Дюрандалю в грудь.
Это было больно. Он ожидал боли, но, все тело его словно взорвалось. И даже сквозь ослепительную пелену он видел два перепуганных глаза, смотревших на него. Он хотел сказать: "Вам нужно скорее выдернуть его, милорд", но говорить с мечом в груди оказалось слишком трудно.
Великий Магистр с силой дернул Наттинга назад. К счастью, тот не выпустил меч из рук.
Дюрандаль опустил взгляд. Рана затягивалась на глазах. Струйка крови была на удивление тонкой; впрочем, так и полагалось: пронзенное посторонним телом сердце не в состоянии качать кровь. Он ощущал исцеление - покалывающую волну, пробежавшую по ране от груди к спине, сопровождавшуюся приливом сил, гордости и возбуждения. Байлесс и Готертон отпустили его. Кузница взорвалась радостными криками. Это показалось ему неуместным, хотя в прошлом он сам всегда кричал, радуясь за других. Узы казались ему теперь рутиной, не более.
Он был Клинком, рыцарем Ордена. Люди будут обращаться к нему "сэр Дюрандаль", хотя сам по себе титул этот ничего не даст.
- Ты обошелся бы и без нас! - шепнул Готертон. - Ты почти не пошевелился!
Позже их нужно будет отблагодарить, и Щенка, и оружейников, и остальных. Всему свое время. Он встал и направился забрать меч, пока окаменевший маркиз не уронил его. Теперь-то он мог разглядеть его получше. Это был полуторный меч с прямым клинком, длиной примерно в ярд - ровно такой длины, чтобы он мог носить его на поясе, не цепляя за землю. На две трети длины лезвие было односторонним, но ближе к концу оно имело заточку с обеих сторон. Он восхищенно любовался изящными желобками на лезвии, плавным изгибом гарды, упором для пальца на случай, если он будет орудовать клинком как шпагой, горящим кошачьим глазом на головке рукояти, уравновешивавшей меч. Разумеется, оружие было идеально сбалансировано: центр его тяжести располагался не слишком близко к острию, чтобы им удобно было колоть - но и не слишком далеко - от него для рубящего удара. Оружейники выковали идеальное оружие для фехтовальщика, в совершенстве владеющего разнообразной техникой боя. Разложи они перед ним сотню мечей, он наверняка выбрал бы этот. Его восхищали даже пятна собственной крови на клинке; не стирая ее, он сунул меч за пояс. Он назовет его "Харвест" - хорошее имя для меча, память о друге, который погиб по глупой случайности.
Байлесс хлопотал, стараясь помочь ему одеться, Великий Магистр поздравлял его, а он все пытался припомнить всех, кого должен отблагодарить...
Вдруг внимание его привлек маркиз - этот бледный, трясущийся слизняк на заднем плане. Как странно! Это псевдоаристократическое ничтожество единственное ясно выделялось в полумраке помещения. Никто другой, ничто другое не имело значения. Увы, ничтожество как было, так и осталось ничтожеством - но теперь это было очень важное ничтожество. За ним надлежало присматривать, его надлежало охранять.
С ума сойти!
Сэр Дюрандаль подошел к своему подопечному и почтительно поклонился.
- К вашим услугам, милорд, - произнес он. - Когда мы выезжаем?

Глава 8

Маркиз не путешествовал верхом; он прибыл в Айронхолл в карете - впрочем, то выяснилось позже, утром. Первым же делом была традиционная трапеза в зале, на которой новый Клинок и его подопечный сидели с рыцарями, младшие засыпали, ткнувшись лицом в тарелки, а мужчины постарше произносили дурацкие речи. Смерть Харвеста могла бы поубавить веселья, но этого не случилось.
- Нам всем так жаль его, - объяснял Магистр Архивов. - В среднем выходит обычно недели по две. Мне-то самому довелось мучиться всего пару дней. Но этот несчастный малыш, - весь зал загудел от хохота, - эта невезучая крошка пробыла Щенком целых три месяца! И Щенок из него был, прямо скажем, никудышный. Он не умел пресмыкаться. Он заискивал неубедительно. Его хныканье ужасало. Но наконец, много позже, что-то такое все-таки приползло к нашим дверям - нечто такое, что Великий Магистр, будучи в хорошем расположении духа, согласился принять. Нет, я говорю не о Кандидате Байлессе; тот появился позже. В общем, Щенку снова позволили вернуться в общество людей. Он пришел ко мне, чтобы выбрать имя. "Нет, - сказал я ему. - Этого нельзя. Это святое". А он мне: "Но вы же говорили..."
И так далее, и тому подобное. Если это нравилось детям, СЭР Дюрандаль мог даже снисходительно улыбаться. Это Сопрано прилепили к нему "сэра", и оберегая свое имя, он залепил им не одну затрещину.
Тем временем из-за стола поднялся, покачиваясь, Магистр Фехтования.
- ...не правду говорят, что он сумел одолеть меня на второй же день в Айронхолле. Абсолютный вздор! Это было вовсе на ТРЕТИЙ день!
Снова восторженные вопли. На самом деле это случилось через два года, даже через три, если считать стабильные результаты поединков. Он пригубил вино и едва не поперхнулся.
- Именем духов, что это за ослиная моча? - прошипел он. Магистр Верховой Езды ухмыльнулся так, словно ждал этого вопроса.
- Отменное вино. - Остальные тоже ухмылялись.
- Но на вкус оно...
- Да, но только потому, что ты на посту. Клинок. Твой предел теперь - один стакан.
Дюрандаль покосился на своего подопечного - тот лил вино себе в глотку словно молочница - сливки в маслобойку. Он посмотрел на довольного Великого Магистра, на остальные улыбающиеся физиономии.
- А когда я теперь сменюсь с поста?
- Лет этак через сорок, начиная с сегодняшнего дня, - ответил Магистр Верховой Езды.

***

На дверце маркизовой кареты красовался его герб: две золотые белки на лазурном фоне. Сиденья были обтянуты атласной кожей, и все это приводилось в движение восьмеркой серых рысаков: великолепный пример преимуществ, которые получаешь, будучи братом королевской наложницы - Олинды Ниллуэй, ныне графини Морникад, первой красавицы государства. Поговаривали, что она помимо своих естественных чар использовала и кое-какие другие; впрочем, это не объясняло того, каким образом ей удалось пробиться со своим колдовством ко двору, избежав внимания нюхачек. Зато помимо красоты она, несомненно, обладала талантом изощренного дипломата, выторговав титулы и поместья для всех своих родственников. Пара ее дядек служили при дворе на второстепенных должностях. Братец ее заведовал поставками в военный флот и обращал в прибыль даже зараженное зерно.
За два часа, прошедших со времени отъезда из Айронхолла, подопечный не вырос в глазах Дюрандаля ни на дюйм. Закутанный в меха юнец был узколобым, кичливым ничтожеством. Его болтовня была абсолютно бессмысленной, чувство юмора отсутствовало почти полностью, равно как и чувство такта.
- Ты что, бороды не мог отрастить?
- Даже не пробовал, - на самом деле он брился ежедневно с того времени, как пересел за стол Стручков. Щетина на его подбородке жесткостью не уступала щетке каменщика.
- Постарайся. Это приказ. Его Величество устанавливает придворные моды, и на сегодняшний день это усы и пышная борода.
Только вчера, размышляя во время медитации, Дюрандаль решил отпускать бороду. Теперь, совершенно очевидно, ему придется продолжать бриться.
- Твои кудри настоящие или ты завиваешь волосы? Храни меня духи! ЗАВИВАЮ?
- Я задал тебе вопрос, парень.
- Я слышал.
Наттинг от удивления умолк. Впрочем, долго молчать он не умел. Вскоре он со смехом поведал, что идея обзавестись Клинком пришла в голову его сестре:
- Она уговорила Короля черкнуть приказ и подарила его мне на день рождения - милый сюрприз, правда?
До сих пор Дюрандаль больше молчал, сосредоточившись на созерцании того мира, которого не видел с четырнадцатилетнего возраста. Однако эти слова задели в нем какую-то струну - словно фальшивый аккорд на лютне.
- Милорд, я не ваш слуга. Я принадлежу Королю. Он решил, что я должен служить ему, защищая вас любой ценой вплоть до своей жизни - значит, так оно и будет. То, как я буду это делать, - исключительно мое дело. Я не обязан поддакивать всякому вздору. Я Клинок, а не подарок шлюхи своднику.
Наттинг разинул рот.
- Ты не смеешь разговаривать со мной так! - взвизгнул он.
- Смею. Я не буду делать это прилюдно, если вы только не вынудите меня к этому.
- Я прикажу тебя выпороть! Дюрандаль усмехнулся:
- Попробуйте. Могу поспорить, я уложу шестерых прежде, чем до меня дотронутся, - три - это точно, а почему бы и не шесть?
- Я доложу о твоем поведении самому... самому...

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

- Ну?
- Королю!
- Не спорю, он может укоротить мне язык. Но учтите, когда вы будете ябедничать, я буду находиться рядом, ибо я буду теперь рядом с вами всегда. Мой вам совет: постарайтесь, чтобы при этом было не слишком много других свидетелей.
Оставшаяся часть путешествия прошла в блаженной тишине.
Карета тем временем продолжала скрипеть и раскачиваться на ухабах, а Грендона все не было видно. Как раз когда до Дюрандаля дошло, что они едут вовсе не в столицу, за поворотом дороги показались ворота в высокой каменной стене, уходящей в обе стороны, сколько хватало взгляда. За ней виднелись изящные деревья, островерхие крыши и высокие трубы. Клинок должен быть мрачным, неразговорчивым, угрожающим типом, но это еще успеется. Не сегодня.
- Это дворец?
- Дворец Олдмарт. - Маркиз пожал плечами. - Он лучше большинства. По крайней мере новее.
- Король здесь? - Сталь и пламень! Он болтает языком как малое дитя. Зачем им еще ехать сюда?
Его светлость изогнул свои ухоженные усы в ухмылке - он уже говорил про грандиозный бал, на который опоздал вчера.
- Сегодня он устраивает прием в честь исилондского посла. Очень изысканное общество.
Ну что ж, можно немного отдохнуть. Его наверняка не пригласят... да, но Клинок теперь должен всюду следовать за маркизом, куда бы тот ни пошел. Какой уж тут отдых...
- Конечно же, - продолжал Наттинг, - новому Клинку положено как можно быстрее прибыть ко двору для представления Его Величеству. Но думаю, даже Лорд-Геральд не будет возражать, если я переоденусь сначала. Вот бы еще и тебя приодеть... Жаль, что у тебя нет ничего приличного из одежды.
Дюрандаль опустил взгляд на новые, хорошо пошитые штаны, камзол и жилет, выданные ему при отъезде из Айронхолла, - его единственную собственность на настоящий момент.
- Лучшей одежды я не носил в жизни, милорд.
- Фу! Рвань! Пошлятина. Эти рукава с разрезом вышли из моды два года назад. Мой Клинок должен быть одет соответственно... впрочем, с этим мы сегодня разберемся.
- С вашего позволения, милорд... вы могли бы отвезти меня прежде в город, а представить меня завтра.
- Нет! Это должно быть сегодня.
Маркизу явно не терпелось похвастаться при дворе новым символом своего могущества. Дюрандаль молча откинулся на спинку сиденья.
Примерно через час он следом за своим подопечным спускался по мраморным ступеням в дворцовый сад. В Айронхолле его обучили основам придворного этикета; он даже умел вполне прилично станцевать менуэт или гавот. На этот раз все происходило взаправду, так откуда у него это ощущение игры в "веришь - не веришь"? Он окинул взглядом акры зеленых газонов, клумб и маленьких декоративных прудов, зеленых изгородей высотой по пояс и мощеных дорожек. На некотором расстоянии виднелись полосатые шатры и разноцветные флаги. Под деревьями играли оркестры. Это было грандиозно, словно в волшебной сказке - и все же это было на самом деле. Меч, оттягивавший ему пояс, был Харвест, настоящий меч, ЕГО собственный меч.
Он сразу же увидел других Клинков в сине-серебряных мундирах Королевской Гвардии. Он отдал бы все на свете, чтобы оказаться в их рядах, и теперь этого не будет никогда. Вскоре они подошли настолько близко, что он смог узнать некоторых - иные учились вместе с ним, другие приезжали в Айронхолл, сопровождая Короля. Двое заметили его и помахали в знак приветствия. Они не могли не знать человека, которого он охранял. Ему что, придется до конца жизни встречать сочувственные взгляды?
Были здесь и латники с пиками, в шлемах и кирасах - возможно, заговоренных, хотя как им знать, нет ли у противника встречного заклятия? Слуг, казалось, больше, чем придворных. Женщины в белых одеждах и белых же остроконечных шляпах были, должно быть. Белыми Сестрами, нюхачками.
Наттинг направился в самую гущу шелков и бархата, самоцветов и мехов, кружев и золота. Он улыбался, махал рукой и Кричал приветствия всем, кого считал достойным этого. Головы поворачивались в его сторону - ради чего, собственно, все и делалось. У него что, вообще стыда нет или чувства меры? Слышал он хоть о таком понятии, как "скромность"? Чем больше Дюрандаль узнавал его, тем хуже он ему казался.
Проводя своего Клинка через последние ворота в зеленой изгороди на поляну, на которой разместились Король со свитой, маркиз шагнул меж двух латников - совершенно очевидно, он даже не заметил их. Впрочем, и сам Дюрандаль решил, что они играют здесь чисто декоративную роль, так беззаботно болтали они с нюхачкой...
- Ты - стой! - крикнула она вдруг, и это была опасность. Солдаты начали поднимать пики, но Дюрандаль уже оттолкнул маркиза в сторону, выхватил меч и как раз готовился пронзить ближнего часового меж глаз, когда женщина взвизгнула:
- Нет! Стойте! Остановитесь! Все в порядке!
Ему удалось задержать меч в дюйме от цели, не потеряв при, этом равновесия. Очень кстати.
Нюхачка замахала руками солдатам, не успевшим отреагировать на ее первый крик.
- Я ошиблась. По счастью, никто не стоял к ним достаточно близко, чтобы заметить инцидент. Еще больше повезло с тем, что женщина спохватилась очень быстро. Теперь и Дюрандаль был уже в состоянии трезво оценить ситуацию и свои действия. Он тоже повел себя не правильно. Он действовал СЛИШКОМ быстро. Наттингу не угрожало ничего - только ему самому, а он едва не зарубил двух королевских латников - почти на глазах у Короля.
- Ваша ошибка едва не оказалась смертельной, миледи! - Он убрал Харвест обратно в ножны, не без удовольствия отметив, что оба его несостоявшихся противника побелели почти как старинный наряд этой дурехи.
Ей было около тридцати - достаточно, чтобы не делать таких опасных ошибок. Лицо ее было приятно округлым, альт румянец досады на щеках добавлял ей пикантности. Высокая остроконечная шляпа делала ее выше, чем она была на самом деле.
Маркиз растревожился, чего вполне можно было ожидать.
- В чем дело? - распетушился он, пытаясь обойти прикрывавшего его собой Дюрандаля.
- Прошу простить меня, милорд! - отвечала нюхачка. - Похоже, ваш Клинок только что проходил Узы, верно, милорд?
- Ну и что с того? Шевелись же, парень, пропусти меня!
- В нем еще очень силен запах Кузницы, милорд. Маркиз взвился словно поднятая из камышей утка.
- Это не оправдание! Ты что, не знаешь, кто я такой? Ты посмела обвинить МЕНЯ в колдовстве против Его Величества? Ты едва не устроила грандиозный скандал, сестра!
- Я всего лишь исполняла свой долг, милорд, и то, что я могла бы вызвать, гораздо хуже скандала.
Вот умница! Она явно не собиралась выслушивать от этого убожества всякую чушь - пусть она даже высказала в адрес Дюрандаля не самые приятные подозрения. Она сдержанно поклонилась ему:
- Примите мои извинения и вы, сэр рыцарь. Он поклонился в ответ.
- И вы - мои, за то что испугал вас, сестра.
- Я буду жаловаться Матери-Настоятельнице! - буркнул Наттинг. - Ладно, пошли. Клинок, и постарайся больше не устраивать недостойных сцен.
Продолжая возмущенно пыхтеть, он зашагал дальше. Дюрандаль рискнул подмигнуть сестре и последовал за своим подопечным.
Ему часто приходилось видеть Короля в Айронхолле, хотя для того Дюрандаль наверняка был всего лишь одним из многих. Королеву он не отличил бы от любой другой хорошо одетой дамы. Он постарался запомнить ее черты - мало ли, вдруг они встретятся случайно в каком-нибудь коридоре. Годелева была изящного сложения, но вряд ли казалась бы столь хрупкой и бесцветной, не стой она рядом с шумным, крупным и полным жизни супругом. За восемь лет брака ей так и не удалось выносить до конца ни одного ребенка, чем, возможно, и объяснялся ее опечаленный вид.
Зато Король... Амброзу IV исполнилось тридцать четыре, и он правил уже два года. Он был выше любого из окружающих его мужчин, и он казался горой в своем монументальном одеянии из дорогих мехов, кружев и самоцветов. Каштановые волосы и борода отливали золотом. Шум, вызванный появлением маркиза, заставил его отвлечься от разговора, и он, нахмурившись, повернулся к ним.
Надо признать, кланяться Наттинг умел виртуозно. Однако ждать, пока к нему обратятся, он не стал.
- Мой господин, я имею честь представить вам Клинка, которого Ваше Величество соизволили назначить мне. Сэр Дюрандаль...
- Сэр Кто? - Зычный голос монарха, должно быть, слышно было у самых границ королевства. Все головы повернулись в их сторону.
Маркиз зажмурился.
- Дюрандаль, сир.
Амброз IV опустил взгляд на преклонившего перед ним колена юношу.
- Встань!
Дюрандаль поднялся на ноги.
- Ну! - Взгляд знаменитых янтарных глаз ощупал его с головы до ног. - Дюрандаль, значит? Потомок?
- Нет, Ваше Величество. Всего лишь почитатель.
- Как и мы все. Добро пожаловать ко двору, сэр Дюрандаль.
- Благодарю вас, Ваше Величество.
- Весьма впечатляюще, - громко заметил Король. - Даже не верится, что я был НАСТОЛЬКО щедр.
Под взрыв громового хохота Наттинг покраснел как цветок герани. Королевская шутка вроде этой может висеть при дворе неделями, словно дурной запах.

Глава 9

Как ни странно, у маркиза обнаружилась супруга, о которой он не счел нужным упомянуть раньше. Она была даже младше Дюрандаля, хотя и не настолько, как ему показалось вначале - то есть не на семь лет. Собственно, она также являлась подарком Короля, бывшего по совместительству ее опекуном, но муж, похоже, действительно питал к ней нежные чувства. Она была очень хорошенькая, манерами обладала безукоризненными, и совершенно ничего не соображала. Ее фамильное древо запутанностью своей не уступало клубку лиан - в первую очередь благодаря частому кровосмешению; единственным интересом ее были тряпки.
В отсутствие маркиза его апартаменты перенесли в просторные покои в главном дворцовом корпусе. Как знак королевского расположения, это тешило его самолюбие, так что он не обращал внимания на жалобы жены: слуги, мол, насмехаются над ней, так как у нее не хватает платьев, чтобы заполнить все гардеробы. Она сказала Клинку своего мужа, чтобы тот стал сюда. И сюда. И сюда. Выглянул в окошко. Замечательно. Когда соберутся гости, не будет ли он так добр облокотиться о камин, повернувшись к двери в профиль? Она воображала, будто отдает приказ, так что ответа от него не требовалось.
Казалось, словно чьи-то невидимые руки помогают Дюрандалю: новые покои явно строились с расчетом на оборону. Вход был всего один, и в узкие окна могли залететь разве что летучие мыши. Любой нарушитель мог бы попасть в хозяйскую спальню только через прихожую и гостиную, а там будет находиться он. Прислуга жила где-то в другом месте. На случай пожара в кладовой имелись веревки. О чем ему еще беспокоиться?
Только о двух обстоятельствах. Во-первых, на целом свете не найдется убийцы, заинтересованного в том, чтобы хоть как-то навредить Табу Ниллуэю, маркизу Наттингу. И во-вторых, Дюрандаль прекрасно понимал это, и все же не мог вести себя иначе как настоящий Клинок по отношению к настоящему подопечному - так овчарка не может противостоять инстинкту охранять овец.
К счастью, в первую его ночь при исполнении обязанностей его подопечный объявил, что утомлен тяготами поездки в Айронхолл, так что ляжет спать пораньше. Маркиза легла с ним, слуга и горничная ушли. Дюрандаль запер дверь на засов, проверил все закоулки на предмет спрятавшихся злоумышленников и устроился в удобном кресле в гостиной. Наводя лоск на лезвие Харвеста, он обдумывал сложившееся положение дел.
Поскольку никто не потрудился предупредить его о побочных эффектах заклинания Уз, ему предстояло разобраться с ними самому. Он уже знал, что может пить не больше одного бокала вина. Теперь, после двух бессонных ночей подряд, он все еще ощущал себя свежим как огурчик. Забавно! Клинков обыкновенно распределяют парами или даже большими группами; ему стоило бы догадаться об этом раньше. Он был один, но знал, что не должен выпускать своего ужасного маркиза из поля зрения. Как-то они смогут выносить друг друга на протяжении следующих тридцати или сорока лет? Как он вообще сможет позволить себе упражняться, заводить друзей, крутить шашни?
Ему нужен совет. Следуя логике, лучшим советчиком была бы Королевская Гвардия, да только как связаться с тамошними Клинками? Даже теперь, когда его явно подопечному ничего не, угрожало, Дюрандаль никак не мог покинуть покоев, оставив его одного - и не смог бы, запирайся эта дверь хоть на сто замков. А днем он будет следовать за ним и вовсе неотступно.
Он просто рехнется.
Спустя час, когда в дверь постучали, он догадался, кто это. Но все равно приоткрывая дверь на цепочку, держал Харвест наготове. Их оказалось двое, и одним из них был Хоэр, покинувший Айронхолл всего два месяца назад. Вторым был Монпурс собственной персоной.
- Вы не слишком спешили, - заметил Дюрандаль, впуская их. Оба являли собой типичные образчики Клинков: рослые, жилистые, с настороженным взглядом и кошачьей грацией в движениях. Впрочем, Хоэр не утратил еще мальчишеской непосредственности, придававшей его лицу чуть шаловливое выражение. Бороде на лице его было от роду никак не больше месяца, так что густотой своей она заметно уступала шевелюре. Монпурс был чисто выбрит, с льняными волосами и глазами, голубыми как обрат. Сложением он уступал своему спутнику, отчего казался моложе его лет на десять, но на самом деле ему исполнилось никак не меньше двадцати пяти. Может, то, что тебя вечно недооценивают, - тоже преимущество? Или это просто очередная забава Короля: поставить во главе своей гвардии вечного подростка?
- Брат Дюрандаль, Вожак, - представил их друг другу Хоэр. Значит, к Хоэру следует, обращаться "Брат", а к Монпурсу - "Вожак". Они обменялись рукопожатиями.
- Такое имя я бы не забыл, - заметил Монпурс. - Должно быть, ты появился уже после меня.
- Да, Вожак, - не совсем так, но Дюрандаль не признался бы в этом.
И тут светло-голубые глаза осветились.
- Нет! Ты был Щенком! Ты дал мне мой меч!
- А ты пришел и поблагодарил меня после этого. Ты даже не представляешь, что это для меня значило!
- Нет, представляю, - твердо заявил Монпурс. - Ладно, у тебя не может не быть вопросов.
Дюрандаль, спохватившись, вспомнил о вежливости и предложил гостям сесть. Он извинился, что ему нечем угостить их. Монпурс опустился в кресло легко, словно упавший лист.
- Ты получишь все, что тебе нужно, подергав за этот шнур. Ладно, к делу.
- Тогда первый вопрос. Как мне охранять человека двадцать четыре часа в сутки?
На мгновение лицо коммандера осветилось такой же плутовской улыбкой, как у Хоэра.
- От тебя этого и не требуется. Ты сам почувствуешь, что ощущение опасности выветрится за пару недель. И ты научишься способам сохранять уверенность в надежности своей защиты. Как мы это называем, не надо лезть в ванную. В Гвардии, разумеется, все проще: мы дежурим по очереди. Кстати, пока твой подопечный во дворце, мы можем подменять и тебя, - взмахом руки он оборвал благодарные излияния Дюрандаля. - Нет, мы делаем это для каждого, работающего в одиночку. Это считается частью нашей работы. Нас все равно слишком много, чтобы охранять Короля, да он и сам не заинтересован в том, чтобы по дворцу шатались сбрендившие Клинки.
Значит, Дюрандаль угадал правильно, и это было приятно.
- Но спать-то я могу? Улыбка сделалась шире.
- Ты можешь вздремнуть в кресле на час-другой, но будешь просыпаться даже от паучьего чиха. К этому привыкаешь. Заведи себе хобби: изучай законы, финансы. Или иностранные языки. Помогает коротать время. И потом, видишь ли, даже Клинки рано или поздно стареют. Не вечно же тебе оставаться суперфехтовальщиком.
Дюрандаль снова поблагодарил его. Было что-то будоражащее в том, как он просто, по-братски беседует с двумя людьми, которыми так долго восхищался. Хоэр был для него наполовину героем, наполовину другом - почти недосягаемым, хотя Дюрандаль уже несколько лет считался лучшим фехтовальщиком. Что же касается Монпурса, кандидаты едва ли не молились на него за его легендарные способности в фехтовании и стремительное восхождение по служебной лестнице.
- Есть ли какая-то неизвестная мне причина, по которой маркизу понадобился Клинок?
Неловкая пауза.
- Ничего такого мне не известно, - неохотно признался Монпурс. - Король не отказывает графине ни в чем. Ты только не считай себя обделенным. Смотри на это с другой стороны твое назначение потребует от тебя всех твоих способностей. Мы охраняем Короля, но нас добрая сотня. Большую часть времени мы просто маемся бездельем.
Знакомые мотивы: помнится, так сэр Арагон утешал невезучих коллег.
Хоэр расплылся в ухмылке.
- Скажи ему про женщин!
- Вот сам и скажи, молодой распутник.
- Надеюсь, что кто-нибудь из вас все же скажет, - мягко заметил Дюрандаль. Им-то известно, что он невинен. Они сами прошли через это.
- Ох, их здесь избыток. И вечно их тянет в сон. Монпурс недоверчиво закатил глаза к потолку.
- Ты хочешь сказать, ты настолько их утомляешь. Это просто часть легенды, Дюрандаль - лучшая ее часть.
- Я найду тебе хорошую наставницу, - задумчиво протянул Хоэр. - Дай-ка подумать... Блонди? Эйн? Роз? Ах, да... замужем за придворным, так что ей скучно одной, но никаких разговоров о вечном союзе... хороша собой, игрива, страстна...
- Он таких знает сотню, - хмуро вздохнул его командир. - Я не позволю ему дурить тебя.
- Весьма благодарен, - сказал Дюрандаль, сглотнув слюну.
- А теперь как ты посмотришь на то, чтобы оставить нашего щедрого друга посторожить твою дверь и прогуляться со мной?
Все мускулы его тревожно напряглись.
- Не сегодня, если вы не возражаете. Я бы не против, но мне кажется, это слишком уж быстро... вы меня понимаете? - Он видел, что они ждали именно такого ответа и стараются не смеяться над ним. Но он правда не мог! Что бы они там о нем ни думали, он просто не мог, и все тут.
- Я клянусь тебе - как Клинок брату, - произнес Хоэр, стараясь сохранять на лице серьезность, - что буду охранять твоего подопечного до твоего возвращения.
- Ты очень добр, но... Монпурс усмехнулся и встал.
- Тебя хочет видеть Король.
- Что?
- То, что ты слышал. Король желает говорить с тобой.
Идешь?
Это совсем другое дело! В конце концов, он ведь Королевский Клинок.
- Да, конечно. Гм... мне лучше побриться сначала.
- Особой разницы не будет, - сказал Монпурс. - Пошли! Мы не можем заставлять его ждать слишком долго.
Тут уж было не до споров. Хотя Дюрандаль слышал за спиной лязг задвигаемых засовов, ему все-таки было не по себе, когда они с Монпурсом двинулись по коридору.
- Словно мурашки по телу, да? - спросил коммандер. - Но это пройдет, обещаю тебе. Или ты к этому привыкнешь.
Они спустились по длинному маршу мраморной лестницы. Дворец погрузился в тишину; в коридорах царил полумрак.
- Я - Королевский Клинок, но связан Узами с другим. Как действует разделенная верность?
- Ты связан с маркизом. Он первый. Король второй. Вот если они поссорятся, у тебя возникнут серьезные проблемы..
Неплохая подготовка для вопроса с подвохом, и место для этого неплохое: длинный, совершенно пустой зал.
- Зачем Королю давать такую ценную собственность, как Клинок, человеку, у которого нет врагов?
- Мне казалось, я уже говорил тебе это. - Скажи еще раз.
- Уж не оспариваешь ли ты королевскую волю? - Монпурс приоткрыл дверь, за которой открылась узкая каменная лестница, ведущая вниз.
- Мне не хотелось бы считать своего повелителя дураком, Вожак.
Коммандер закрыл за ними дверь и больно сжал его руку.
- Что ты хочешь этим сказать? - В голубых глазах появился ледяной блеск.
Дюрандаль понял, что стоит прямо под лампой, и лицо его как раз на свету. И как это он ухитрился так быстро ступить на зыбкую почву?
- Если Король сомневается в чьей-либо преданности - ну, не сейчас, но, возможно, в будущем - в общем, гораздо труднее строить заговор, имея за спиной Клинка, не так ли? И потом, это как пробный камень: если Клинок вдруг сойдет с ума, стоит разобраться.
Тяжелый взгляд.
- Ох, ладно, брат Дюрандаль! Ведь не подозреваешь же ты своего маленького маркиза в измене?
- Нет, ни капли. Но Его Величество не может подсаживать Клинков только к ненадежным, верно? Ему надо пометить так и несколько пустышек.
Еще более долгий взгляд. Откуда-то снизу донесся взрыв мужского смеха.
- Надеюсь, ты не будешь распространять такие безумные идеи, брат.
Духи! Значит, он прав!
- Нет, Вожак. Я не буду говорить этого больше.
Не двинув и мускулом, Монпурс сбросил еще десять лет и снова стал совсем мальчишкой.
- Отлично. Теперь еще одна. Если Его Величеству вдруг захочется пофехтовать с тобой немного - три из четырех, ясно?
- Нет.
- Меньше - и, он заподозрит подвох. Больше - и он обидится. Глупо обижать власть имущих, брат. - Он двинулся вниз по лестнице.
Совершенно сбитый с толку, Дюрандаль последовал за ним.

Глава 10

Подвал пропах пивом и потом, не считая разъедающей глаза вони от горящего в светильниках китового жира. Ни столов, ни стульев здесь не было - только штабеля бочек и большая корзина с рогами для питья. Из трех десятков стоявших здесь мужчин по меньшей мере двадцать пять были Клинки в синих с серебром гвардейских мундирах, да и остальные, похоже, тоже являлись выпускниками Айронхолла, только приписанными к частным лицам или же просто без формы - все, кроме одного, самого крупного человека в помещении, находившегося в центре всеобщего внимания. Судя по непринужденной атмосфере, бывшие не при исполнении Клинки не испытывали никаких затруднений с превышением установленной нормы питья. Возможно, это было маленькой цеховой тайной.
Король как раз договорил какую-то историю, от которой слушатели зашлись в хохоте. Что за Король! За каких-то два года пребывания на троне он полностью перестроил налоговую систему, завершил Исилондскую войну и изрядно укоротил права крупных землевладельцев, так докучавших его отцу. И тем не менее вот он - один из величайших монархов Эйрании - стоял и бражничал вместе со своими Клинками так, словно был одним из них, повергая их в хохот и - что еще важнее - разражаясь хохотом всякий раз, когда смеялись они. Тот человек, служить которому был создан Дюрандаль: ему, а не этому жалкому маркизу Ничтожеству, храпевшему сейчас где-то наверху.
Амброз обернулся глянуть поверх голов на вошедших. Хотя лицо его раскраснелось, а по лбу катился пот, взгляд его золотых глаз оставался ясен и уверен. Дюрандаль отвесил поклон на три четверти, наиболее с его точки зрения уместный для первой личной аудиенции в неформальной обстановке.
- Я слышал кое-какие впечатляющие истории, сэр Дюрандаль, - прогрохотал Король. - Ваше Величество очень любезны.
- Только когда я этого захочу. - Он оглянулся на своих собеседников, вызвав новый взрыв смеха. Потом он нахмурился. - Что случилось с Харвестом?
О комнате мгновенно воцарилась тишина. Казалось еще, что в ней стало холоднее, несмотря на духоту.
- Я недостаточно разбираюсь в этом, чтобы судить, сир, - ответ уклончивый, и Король не мог не понимать этого. - Однако если вас интересует мое мнение, мне кажется, он не был готов. Ему не хватало веры в себя.
Королевские брови сдвинулись.
- Подойди сюда.
Он отвел Дюрандаля в угол. Остальные повернулись к ним спиной. В помещении снова стало шумно. Общение с Королем вблизи напоминало встречу с медведем прямо у того в берлоге.
Дюрандалю давненько не доводилось глядеть на кого-то снизу вверх.
- Это был несчастный случай.
- Да, сир, - о да, да, да! Но мужчина должен горевать по другу ради самого друга, а не из-за того, чем эта смерть обернулась для него самого.

Предыдущая страница 3 Следующая страница


Золоченая цепь 4

- Кто следующий? Дай мне свою оценку следующих шестерых.
Это будет чистейшей воды сплетничанье. Официально даже Великий Магистр не мог делиться этой информацией с Королем, хотя в это никто не верил. Противоречивые обеты рвали Дюрандаля на части: верность Айронхоллу, тем людям, что воспитали и вырастили его, друзьям. Однако орден принадлежал Королю, значит, и верность его рыцаря - тоже.
- Слушаюсь, мой господин. Первый сейчас кандидат Байлесс. Он превосходен во всех отношениях, но ему всего семнадцать...
- Он солгал, называя свой возраст?
Байлесс рассказывал всякие сказки насчет охотившегося на него шерифа, о том, что Великий Магистр спас его от виселицы, но никто этому не верил.
- Полагаю, что так, сир. Ему необходим еще год... лучше даже два, - три было бы еще лучше, но кто осмелится сказать это такому нетерпеливому Королю? - Кандидат Готертон очень хорош, хотя, возможно, головой работает лучше, чем мечом; впрочем, он и фехтует не хуже среднего уровня. Кандидат Эвермен на год старше меня. Он великолепен. Кандидат...
- Расскажи мне про Эвермена, - Король внимательно выслушал все, что он наговорил про Эвермена. - Он так же хорош, как ты? - спросил он наконец. Ловушка! Следи за собственным языком!
- Пока нет.
- Будет когда-нибудь?
- Почти.
Король улыбнулся, давая понять, что понимает, как должен чувствовать себя его собеседник.
- Хорошие ответы, Клинок! Учили ведь нас предки: познай себя! Люди, знающие себе цену, восхищают меня. И еще я ценю честность. Это качество, которое власть имеющие ценят превыше всего, - за исключением преданности, но преданность я могу купить. Великий Магистр соглашается, что Эвермен исключителен, но все еще ставит его значительно ниже тебя.
Дюрандаль несколько раз открыл и закрыл рот. Он чувствовал, что краснеет как малый ребенок. Он и представить себе не мог, что Король так пристально следит за происходящим в школе.
- Вы очень добры, Ваше Величество. Король надул губы.
- Вовсе нет. Я бессердечен. Иначе мне нельзя. Вот как раз сейчас мне необходим Клинок высшего класса. Я хотел тебя.
Сталь и кровь! Смерть Харвеста обрекла его на служение тому ничтожеству, и, выходит, реакция Короля на его имя сегодня означала совсем не то, что он подумал.
- Байлесс и Готертон - они смогут перенести Узы? Не загнутся как Харвест?
Дюрандаль держал в руках жизни двоих друзей, и ему хотелось плакате. Он помолчал, обдумывая ответ. Во рту пересохло.
- Сир, они хорошие люди, - осторожно ответил он. - Мне кажется, они выдержат.
Король улыбнулся. Его дыхание отдавало чесноком и пивом.
- Отлично сказано. Никому ни слова о нашем разговоре. Ладно, я столько слышал о твоем умении управляться с мечом и Шпагой... Я, знаешь ли, и сам не новичок.
Похоже, события этой ночи только начинали раскручиваться, все ускоряясь. Ох, вот бы сейчас обратно в Старкмур! Даже оказаться снова Щенком было бы лучше, чем это.
- О фехтовании Вашего Величества слагают легенды, но я считаюсь экспертом. Надеюсь, вы не унизите меня при людях, сир.
- А вот и посмотрим! И не вздумай поддаваться. Поединок по правилам - честность, помнишь? Не щади моих чувств. Сэр Ларсон! Где рапиры? Рапира - мое оружие. Даже я подумал бы, прежде чем сразиться с этим парнем на мечах. А ты как считаешь?
Незнакомый Дюрандалю Клинок уже протягивал им возникшие словно из ниоткуда маски и рапиры.
- Не сомневаюсь. Ваше Величество изрубили бы его мечом как котлету.
- То-то было бы стыда - закончить карьеру так быстро, - хохотнул Король.
Чьи-то услужливые руки быстренько освободили Дюрандаля от камзола, жилета и рубахи; зрители выстроились вдоль стен. Совершенно очевидно, этот вонючий подвал давно уже связан с Клинками, пивом и рапирами. Поединок по правилам? Всегда ли Король приказывает действовать так, как ему действительно хочется? Как он вообще может надеяться показать какой-то класс в поединке с Клинком? Детское лицо Монпурса прямо-таки излучало предостережение.
АГА! Над новичком, ясное дело, подшучивают, и Король принимает участие в шутке. Возможно, подобные розыгрыши - традиция для всех новичков, а уж восходящая звезда, способная одолеть всех мэтров фехтования Айронхолла, - и вовсе идеальная мишень. Знаменитый эксперт потерпит поражение от руки, можно сказать, любителя, и на этом конец.
Нет, не конец! Если Его Величество повелел, чтобы поединок был по правилам, так оно и будет. Тот, кто следует воле своего короля, не ошибется. Много ли найдется на свете монархов, не считающих зазорным для себя играть в детские игры с собственными гвардейцами? Но только так можно добиться от своих подданных настоящей верности.
Обнаженные по пояс, соперники отсалютовали друг другу рапирами. Дюрандаль потоптался по опилкам, пробуя опору.
- К бою! - вскричал Амброз IV, Король Шивиаля и Ностримии, принц Нифии, Властелин Трех Морей, Опора Правосудия, и прочая, и прочая - огромный, потный, набравший лишний жирок, волосатый. Самое знаменитое лицо в королевстве было на этот раз спрятано под металлической сеткой маски.
Выставив вперед правую ногу, задрав левую руку, король надвигался на него стреноженной коровой. Решив поиграть минуту или две, Дюрандаль парировал удар, провел вялую атаку, парировал еще раз и едва не зацепил Короля - совершенно случайно. Тот был медлительней улитки. Он пытался использовать стиль боя, заведенный в Айронхолле, но сам не отличил бы "лилию" от "лебедя". Парировать "иву", встречный выпад в ответ на "радугу"... Черепаший балет. Довольно.
- Туше!
- Ха! - произнес Его Величество голосом, в котором звучало нечто, похожее на недовольство. - Разумеется, туше. Ну что ж, везение всегда украшает Клинка. Посмотрим, как повезет тебе в следующий раз, сэр Дюрандаль.
Дюрандаль снова прикрылся "лебедем".
- Вот я тебе! - вскричал монарх. "Орел", "бабочка"...
- Еще туше... сир.
Король вполне реалистично зарычал, но под маской, должно быть, ухмылялся. Где-то сзади ожесточенно жестикулировал Монпурс. Если жертва еще не разобралась в шутке, ей придется несладко.
- Еще, сир?
- Еще!
Лучше уступить в этом - ради хороших манер. Козел. Дубина. ОХ, ПЛАМЕНЬ! Таракан жалкий! Он, право же, и не собирался так быстро... Король снова зарычал и несколько раз взмахнул рапирой вверх-вниз словно в досаде на то, как протекает поединок. Актер из него Великолепный. Да и остальные ничего. Глядя сквозь сетку маски, Дюрандаль не видел вокруг ни одной улыбки.
Так, значит, пока три - ноль. Три из четырех, говорил Монпурс, так что следующий раунд покажет им, что орёл-то на деле всего лишь кукушка...
- Клянусь духами огня, господин, этот парень в форме! - крикнул кто-то.
Нотки отчаяния в этом голосе звучали так искренне, что Дюрандаля прошиб холодный пот. СМЕРТЬ И ПЛАМЕНЬ! Он что, все не правильно понял? Неужели Король и правда верит, что умеет фехтовать лучше горшка соплей? Не могут же люди вроде Монпурса продавать свою честь, утверждая его в этих безумных фантазиях?
Это НЕ МОЖЕТ не быть шуткой! Ой ли?
Внезапно его догадка сменилась злостью. Если это шутка, то дурно пахнущая. Если нет, то он уже успел выставить Короля; ослепленным лестью хвастуном - что само по себе, возможно, равно государственной измене, - а Монпурса подхалимом. А это в свою очередь означает, что про обещанную ему помощь братьев по цеху можно забыть.
- Ну же, клянусь смертью! - Король ринулся на противника, и Дюрандаль просто ткнул рапирой ему в живот. Четыре из четырех.
- Еще! - взревел король, и шарик на конце Дюрандалевой рапиры снова уперся в то же самое место.
Королевская грудь покраснела так, что казалось, будто волосы на ней вот-вот задымятся.
- Клянусь вечной тьмой, я не отступлюсь, пока не зацеплю этого щенка! К бою, сударь! - Это была уже угроза. Какое тут испытание фехтовальщика, это просто-напросто попытка запугать.
- Это все чародейство, Ваше Величество! - крикнул кто-то из зрителей. - Он слишком недавно из Кузницы, чтобы его вообще можно было победить!
Повод сохранить лицо был гениальный, но Амброз его проигнорировал. Потребовалось восемь уколов, чтобы он признал наконец свое поражение и сорвал маску. Раскрасневшийся от усилий и гнева, он свирепо оглядывался по сторонам в поисках хоть намека на ухмылку. Король оказался говенным фехтовальщиком, а его Королевская Гвардия - сборищем жалких льстецов. Дюрандаль отсалютовал и снял свою маску.
- Разрешите идти, Ваше...
- Нет! Надевай-ка эту штуку обратно, парень! Монпурс, посмотрим, как совладаешь с этим гением ты.
Бросив на Дюрандаля испепеляющий взгляд, коммандер начал раздеваться. Разумеется, у поединка мог быть только один исход; проиграть со счетом, почти столь же драматическим, как только что у Короля. Любой другой результат продемонстрировал бы, что он подхалим и лжец.
Новый Клинок мог выиграть в фехтовании, но вот уйму влиятельных друзей он потерял в первую же ночь при дворе.

Глава 11

А на следующий день ему снова пришлось иметь дело с маркизом. Тот пригласил портных. Жена принимала участие в обсуждении с энтузиазмом ребенка, получившего в подарок новую куклу. Дюрандаль терпеливо стоял, пока его драпировали отрезами материи, стараясь попасть в тон его волосам и глазам. Он норовил улизнуть под любыми предлогами, но его тотчас возвращали обратно ради какого-нибудь очередного пустяка. И наконец, когда окончательное решение по фасону и цвету было уже принято, он просто сказал: "Нет".
- Что значит "нет"? - вскипел Наттинг.
- Я не буду этого носить, милорд.
- Ты поклялся служить мне!
- Да, милорд. Я даже связан заклятием служить вам. Но вы ведь не станете покупать бульдога, чтобы наряжать потом болонкой. Вы будете натравливать его на быков. Моя задача - не быть красавчиком, а защищать вас, но в этих тряпках я не смогу драться.
- Фи! От тебя не требуется драться, и тебе это хорошо известно.
- Да, милорд. К сожалению, мне это известно. Но заклятию это все равно, и оно не позволяет мне ходить выряженным, словно кружевное покрывало.
- Ты дерзишь! - фыркнула маркиза. - НЕ позволяй ему говорить с собой так, милый.
- Я скорее пойду за вами нагишом, милорд, чем надену эти тряпки. Могу я внести предложение? - добавил Дюрандаль, чтобы не казаться слишком уж упрямым.
- Ну, что? - буркнул Наттинг.
- Что-нибудь вроде мундира Королевской Гвардии. Это удобно и производит впечатление.
Говнюк, теребя бородку, обмозговал это предложение.
- А знаешь, в этом что-то есть! Мои цвета - синий с золотом. Дорогая, почему бы нам не выбрать совершенно тот же покрой, только с золотом вместо серебра?
Маркиза захлопала в ладоши.
- Ой, милый, какой же он будет в этом такой хорошенький! СМЕРТЬ И ПЛАМЕНЬ! Дюрандаль имел в виду покрой, но не геральдику. Королевскую Гвардию поголовно хватит апоплексический удар.

***

Как доложил ему вечером Хоэр, Монпурс был изрядно взбешен - но Дюрандаль и сам уже понял это по репликам, которые Клинки позволили себе после ухода Короля. Он решил, что это пятно останется на нем до самой могилы.
Однако коммандер не был злопамятным - так, во всяком случае, сказал Хоэр. Данное им обещание помочь освоиться оставалось в силе, поэтому вскоре после полуночи Хоэр объявился в апартаментах Наттинга в сопровождении очаровательного существа по имени Китти. Довольно скоро он ушел, но она осталась.
Дюрандаль обнаружил, что она вовсе не дитя, и она оказалась очаровательной и в прочих отношениях, о которых он прежде мог только мечтать.
Ближе к концу этой незабываемой недели дела мало-помалу пошли на поправку. Даже не самые доброжелательные взгляды, которыми поначалу встречали маркизова Клинка в новом мундире, вдруг прекратились. Помощь со стороны гвардейцев поощрялась самим Королем.
Это произошло на приеме по случаю дня рождения. По обыкновению на Клинков обращали не больше внимания, чем на стенные росписи. Поэтому Дюрандаль стоял у стены в дальнем конце зала, наблюдая за тем, как Наттинг ждет своей очереди засвидетельствовать монарху свое почтение. Другие Клинки - как королевские, так и личные - собрались группами по несколько человек, но он стоял один. Как, похоже, будет и впредь.
Королева отсутствовала. Ходили слухи, что она вновь в положении. Графиня маячила в зале, но находиться рядом с Королем на таком мероприятии не могла. Поэтому у трона стояли только коммандер Монпурс, лорд-канцлер Блуфилд, Великий Инквизитор, чье имя хранилось в тайне, и впечатляющая матрона в белых рясе и шляпе - должно быть, Мать-Настоятельница Ордена Белых Сестер.
Присутствовали здесь, разумеется, и другие нюхачки. Проскучав около часа, Дюрандаль обнаружил ту самую Сестру, которая задержала его в самый первый день при дворе, - она стояла в одиночестве недалеко от него. Он как бы невзначай направился в ее сторону, но даже не успел подойти, как она, нахмурившись, повернулась ему навстречу. Оставшееся расстояние он преодолел открыто и поклонился ей, пожелав доброго утра. Ее ответ был разве что в рамках вежливости:
- Что тебе надо? - Она смотрела на вышитую на его Груди золотую белку с откровенной неприязнью; значит, по меньшей мере одно их объединяло.
- Я подошел удостовериться, что от меня уже не так сильно воняет кузницей, Сестра.
- Молодой человек, нам не нравится, когда нас называют нюхачками. Твой вопрос одновременно вульгарен и оскорбителен.
Ведь это она первая завела разговор об обонянии, сказав, что от него дурно пахнет.
- В таком случае прошу прощения. Я обидел вас единственно из неведения - я ведь совсем еще свежевыкованный Клинок, только-только с углей. Но как вам вообще удается опознать заклятие?
- Этого чувства не опишешь. Скажем, словно мне нужно петь какую-то очень сложную песню, а ты стоишь рядом и во всю глотку распеваешь совсем другую, да притом фальшиво. Так тебе понятнее?
Ну, немного. Он выдавил из себя еще одну улыбку - возможно, не слишком убедительную.
- И что вы делаете, если улавливаете следы вражеского заклятия, Сестра?
- Зову Королевских Клинков, разумеется, - тряхнув головой так решительно, что высокая остроконечная шапка только чудом не слетела с ее головы, она зашагала прочь.
Быстрый взгляд вокруг показал, что Клинки и Белые Сестры нигде не стояли вместе. Значит, он узнал новую для себя вещь, задев при этом чьи-то чувства. Он вернулся на место наблюдать за продвижением своего подопечного - процессом более скучным, чем выведение новой породы дубов.
Когда - очень нескоро - настала-таки очередь маркизы присесть в реверансе, а маркиза - поцеловать августейшую руку, он с облегчением приготовился уходить (хотя прекрасно понимал, что эта церемония скоро сменится другой, еще более долгой, В банкетном зале). Тут Король поднял голову. Взгляд его янтарных глаз обежал помещение и остановился на Дюрандале так, словно снимал с него мерку на гроб... длиной ему до плеч как раз подойдет.
Король поманил его к себе.
Сталь и кровь! Неужели это конец? Изгнание в какую-нибудь неведомую пустыню? Дюрандаль шагал милю за милей по паркетному полу, и ему казалось, что пажи и герольды вот-вот заступят ему дорогу, уловив тайный знак Короля. Однако он добрался до трона целым и невредимым и отвесил положенный по этикету низкий поклон.
- У меня к тебе вопрос, сэр Дюрандаль.
Наттинг повернулся, чтобы посмотреть, что происходит.
- Мой господин?
Король угрожающе надул губы.
- После того нашего небольшого поединка... не мерялся ли ты ЕЩЕ РАЗ силами с коммандером Монпурсом? Смерть и пламень!
Если у Монпурса и был недостаток, так это то, что его детское лицо легко заливалось краской, что произошло и сейчас. Король, должно быть, ощущал жар затылком.
- Да, сир, - отвечал Дюрандаль. - Мм с ним испробовали несколько новых приемов.
Час с лишним, на рапирах и на саблях, со щитами и без них, А также пару раз с кинжалами для отбивания удара...
- И кто победил на этот раз?
- Он, Ваше Величество, - хотя и с мизерным перевесом.
- Правда? Не странно ли это с учетом того, какую мясорубку ты устроил ему в первый раз? Он держался против тебя не лучше, чем я.
- Гм, ну... такое случается, сир.
- Неужели? - Король перевел взгляд на коммандера. Потом обратно на Дюрандаля. Медленно, очень медленно августейшая борода раздвинулась в белозубой улыбке, и Амброз IV разразился громовым хохотом, сотрясшим весь дворец до основания. Он хлопал руками по бедрам; слезы градом катились по его щекам. Он хлопнул Монпурса по плечу, и тот пронзил Дюрандаля еще одним испепеляющим взглядом.
Так и не обретя еще способности говорить, Король махнул рукой, отпуская его. Дюрандаль поклонился еще ниже и поспешно ретировался, утащив при этом за собой сбитого с толку маркиза. Затем ему, само собой, пришлось дать тому объяснения, а это означало признаться в том, что он временно передавал другому свои обязанности, осрамил Короля, восстановил против себя Гвардию и вообще устроил грандиозный скандал, поскольку вся эта история неминуемо получит огласку. Маркиза закатила небольшую истерику, требуя, чтобы муж немедленно уволил своего набедокурившего слугу. Она никак не могла взять в толк, что уволить его невозможно.
Худшее в работе Клинка, решил про себя Дюрандаль, это то, что ты просто не можешь тихо ускользнуть, когда это необходимо. Впрочем, возможно, у других Клинков, не обладавших его талантом нарываться на неприятности, такой необходимости и не возникало.
Представление гостей наконец завершилось, и все уселись попировать за здравие Короля. Скромный банкет состоял из двенадцати перемен. Клинки снова стояли у стен, но на этот раз Дюрандаль присоединился к одной из групп. Они были вежливы ним, не более того. Они отпускали шуточки насчет людей в полотых мундирах, хотя старательно обходили молчанием белок или выскочек, изобретающих такую форму, ибо это могло повредить всё еще свежим Узам Дюрандаля. Они отходили и подходили, без проблем посещая буфет в соседней комнате. Поскольку никто не предлагал Дюрандалю своих услуг, а сам он твердо решил не просить об одолжении, поесть он не надеялся.
Монпурс подошел к их группе и приветствовал Клинка-смутьяна коротким кивком.
Еще через пару минут перед Дюрандалем возник маленький паж, поклонился, вручил ему полированный деревянный ларец с королевским вензелем и исчез.
- Что, ленч принесли? - Монпурс подошел поближе посмотреть. Остальные сбились вокруг них.
- Я не знаю, что там!
- Так открой, только и всего.
Только не это! Впрочем, выбора у него не было. Он открыл ларец. На алой бархатной подкладке лежал кинжал редкой джиндальянской работы с глубокими бороздами на одной из граней - такими ломают мечи. Рукоять и ножны были отделаны золотом, малахитом и настоящим лазуритом. На такой можно купить графский дворец и еще получить сдачу. На вложенной карточке была написана всего одна строчка:
Единственному, кто сломал Королевский меч.
А.
- Смерть и пламень! - Дюрандаль захлопнул крышку прежде, чем кто-нибудь притронулся к его содержимому. Обеими руками прижимая сокровище к груди, он в состоянии, близком к панике, смотрел на своего собеседника.
В глазах Монпурса играли искры.
- Украл самоцветы из королевской короны, да?
- Нет! Нет, нет! Я ничего не понимаю. Что мне делать?
- Носить, балда ты этакий! Если Король смотрит на тебя, а я подозреваю, что так оно и есть, тебе лучше поклониться.
Разумеется, Король смотрел прямо на него. Даже через весь зал было видно, что он улыбается. Дюрандаль поклонился.
- Вот так. Теперь... ладно, дай помогу, - Монпурс повесил это чудо на пояс Дюрандалю. - О! Очень мило! Мне завидно. А вы что скажете, ребята?

Глава 12

Через несколько дней после этого события во дворец прибыл возбужденный Байлесс, связанный Узами с Лорд-Канцлером Блуфилдом, у которого уже имелось два Клинка. Потом стало известно, что Готертон находится в Грендоне, связанный с Великим Чародеем Королевской Коллегии Заклинателей - у того Клинков было трое, и он нуждался в них меньше, чем кто бы то ни было в королевстве.
Хотя Гвардия обыкновенно была очень хорошо информирована о происходящем, случалось, что и ее источники не могли докопаться до истинных причин событий. Когда прошел слух о том, что кандидат Эвермен отдан некоему Жаку Полидэну, джентльмену, никакие усилия не смогли прояснить ничего на этот счет за исключением того, что оба словно исчезли с лица земли на следующий же день после выхода из Кузницы. Даже Монпурс утверждал, что ему ничего не известно. Поговаривали только о высокой афере и тайной поездке в дальние страны.
Дюрандалю хотелось только визжать от досады или свернуть шею своему подопечному. Выдержка не позволяла ему делать первого; заклятие Уз - второго.

***

Официально объявили: Королева ожидает ребенка. Король расстарался, издавая указ за указом, обеспечивая ее соответствующими амулетами, заговорами и тому подобным.

***

За следующую пару месяцев Дюрандаль свыкся со своей странной двойной жизнью при дворе. Днем он сходил с ума от скуки, сопровождая маркиза с пира на бал, на прием и обратно - неотступно, только что в постель с ним не ложился. Все осторожные предложения насчет того, что его светлости стоило бы покататься верхом, поохотиться, пофехтовать или заняться чем-либо другим поинтереснее натыкались на глухую стену непонимания. И кроме того, все эти развлечения содержали в себе элемент маленькой, но опасности, подвергать которой своего подопечного запрещали ему Узы. Он даже заикнуться об этом не мог, не заработав головной боли.
Впрочем, скука была не самым страшным. Официальные обязанности Наттинга относительно флота отнимали у него минут десять в неделю, когда он подписывал приготовленные для него бумаги. Неофициально же он вел собственные дела. В основном они велись посредством переписки - письма он сжигал по прочтении, - но иногда требовали переговоров с глазу на глаз. Во время этих встреч с различными подозрительными личностями он заставлял своего Клинка отходить в дальний угол комнаты, чтобы тот не мог подслушивать. Эти предосторожности были излишними. Дюрандаль очень скоро понял, что его светлость берет взятки за выгодные контракты, за поставки бедным морякам недоброкачественной провизии, а также за доступ к самому Королю - последнее, передавая петиции через сестру. От всего этого тошнило, но поделать Дюрандаль ничего тут не мог.
Он вообще не мог каким-либо образом поставить своего подопечного под угрозу.
Зато ночами он был совершенно свободен. Стоило дворцу погрузиться в сон, как кто-то из гвардейцев подменял его на посту, поэтому он мог присоединяться к остальным в их забавах. Два рога пива были его пределом, но ему хватало и одного. Тело его настоятельно требовало упражнений, так что он фехтовал. В лунные ночи он соревновался в безумных скачках по полям или участвовал в разнузданных купаниях на реке. Он преуспел в недолгих романах, без труда находя себе партнерш.
Он научился побеждать Монпурса если не на рапирах, то хотя бы на саблях.
Он не расставался со своим кинжалом, снимая его только в постели.
Король больше не принимал участия в фехтовании, за что гвардейцы были весьма благодарны Дюрандалю.
Он часто видел Амброза. Даже если они просто встречались в коридоре, поздоровавшись с маркизом. Король всегда приветствовал и Клинка, обращаясь к нему по имени. Пасть жертвой его обаяния было так просто - и как здорово, наверное, быть связанным с таким человеком!
Увы, капризный случай рассудил по-иному. Каким бы выдающимся фехтовальщиком ни был Дюрандаль, он понимал, что пожизненно обречен охранять жалкого маркиза. Ему не суждено служить королю, которым восхищался, не суждено воевать рядом с ним, или спасти его жизнь в смертельной схватке, или биться с чудовищами, или разоблачать предателей, дослужиться до уважаемой должности, отправиться с тайной миссией дальние страны - ему не суждено вообще ничего кроме роли бесполезного придворного украшения. Даже лучший меч королевства может оказаться игрушкой.

ЧАСТЬ II
НАТТИНГ

Глава 1

- Что ж, ладно, - прошипел Кромман. - Ты можешь идти. Оставайся в своем поместье до тех пор, пока тебя не вызовут. - Он побагровел от злости.
- Опусти меч, сэр Куоррел, - приказал Роланд, становясь между ними. Впрочем, Куоррел был свежевыкованным Клинком, а новый канцлер представлял слишком явную угрозу для его подопечного. Несколько мгновений казалось, что приказа будет недостаточно. Потом побледневший паренек сделал над собой усилие и снял руку с эфеса меча.
- Как вам угодно, милорд. - Он с ненавистью посмотрел на. Кроммана.
Вздохнув про себя с облегчением, Роланд направился к двери. Куоррел оказался у нее первым и выглянул наружу, как и полагается хорошо вышколенному телохранителю.
- Маска! - шепнул Роланд. Это было старое айронхоллское предостережение: напоминание о том, что в настоящем поединке лицо не скрыто от взгляда противника.
- Милорд. - Паренек расплылся в улыбке, когда он широко распахнул дверь, позволяя ему пройти. Злой блеск в глазах остался, но никто не стоял достаточно близко, чтобы заметить это. Впрочем, вряд ли кто из латников вообще настолько проницателен, чтобы разгадать истинные чувства и Клинка, и его подопечного. Тут уж речь шла только о принципе, спокойствием нынче никого не обманешь. Королевский секретарь спешно примялся из дворца и вошел в кабинет Канцлера; трудно ли сделать выводы из того, что лорд Роланд вышел вскоре без цепи, которую проносил два десятка лет?

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

С полдюжины латников стояли, сбившись удивленной кучкой. Кромман явно не сказал им, что от них требуется делать, поскольку при виде бывшего канцлера они вытянулись по стойке "смирно" и не предпринимали никаких попыток задержать его отъезд. Шесть? Даже для Куоррела шестеро могли бы создать затруднения... впрочем, сам Роланд никуда не делся и помог бы ему. Мысль о том, что Кромман посчитал необходимым выделить целых шесть солдат для ареста человека его лет, приятно тешила самолюбие.
Первым делом им предстояло миновать большую приемную, полную мужчин и женщин, которые ждали встречи с ним, некоторые - уже не первый день. Теперь у них уже не было повода видеть его; более того, в случае, если слухи о его опале уже распространились, что вполне вероятно, многие предпочли бы вообще держаться от него как можно дальше.
Он видел, как эта новость волной катится по ожидающим - изумленные вздохи, опасливые взгляды. Кто тут улыбается, а кто хмурится? Какая разница! У него теперь нет друзей, одни враги.
- Говорят, - заметил Куоррел, - что граф Алданский - верный фаворит Королевского Кубка этого года.
Ага, у опального министра все-таки остался один друг! Даже королевская немилость не может оттолкнуть Клинка от своего подопечного.
- Не торопись с выводами, сынок. Я бы не советовал тебе делать ставки. Он, часом, не из Стипнесской школы?
- Кажется, оттуда. Я так понимаю, тамошние ребята быстро движутся.
- Молния, страдающая поносом, - на них смотрели, прислушивались, но пока никто не делал попытки ухватить лорда Роланда за рукав.
- Что они там используют - воздух и огонь?
- И изрядную толику времени, полагаю. Это самое опасное. Их выпускники редко доживают до сорока. Нынешний герцог, его отец, тоже оттуда, хотя, насколько мне известно, пока еще крепок. Я бился с ним раз, когда он был еще графом, - этот увалень до сих пор не простил ему тот день.
- О, я слышал об этом поединке, милорд! Это одна из любимых айронхоллских легенд, - Куоррел нес эту чушь, и выражение юного лица его было абсолютно невинным. Он держался молодцом; надо сказать ему об этом, как только они окажутся одни. Сначала им нужно зайти в его апартаменты, забрать несколько книг. Потом - сквозь строй по парадной лестнице, вниз и вниз, пока он не заберется в карету и не покинет дворец, навсегда, направившись домой, в Айвиуоллз. Там он будет дожидаться королевской милости. Точнее говоря, немилости.
И что тогда будет с его Клинком? Все неприятности экс-канцлера показались вдруг мелкими и незначительными по сравнению с тем, что ожидало Куоррела. Он навлек на голову мальчика несчастье всего через три дня после Уз. Если Король попытается арестовать его, Куоррел будет сопротивляться до самой смерти. Каким бы безнадежным ни было это сопротивление, выбора у него нет.
Клинок, чей подопечный обвинен в заговоре против Короля, - лорд Роланд по собственному опыту знал, что это такое.

Глава 2

Залитые солнцем зрительские ложи казались разноцветным цветником. Ветер развевал яркие знамена и теребил полосатые матерчатые шатры. Собравшийся двор превратил турнир в пеструю мешанину разноцветных плащей, геральдических знамен, грохочущих труб и благородных дам во фривольных платьях.
"Звяк, звяк", - лязгала броня в такт каждому шагу Дюрандаля по скользкой от грязи траве. Меч в его руках уже весил никак не меньше наковальни, а скоро будет тяжелее перекормленного мерина. Он мог вполне убедительно размахивать им, только не слишком долго. Через несколько минут еще более рослый тип обрушится на него с мечом еще тяжелее, и они будут рубить друг друга до тех пор, пока один из них не упадет. Поединки в полной броне требовали очень небольшого умения, только силы и выносливости - и очень часто приводили к серьезным увечьям. Он старался не думать о предстоящем бое - винить в собственном затруднительном положении следовало только самого себя. Этим утром он допустил ошибку, так что теперь должен расплачиваться.
Будь проклят Амброз и эти его двуручные мечи! Хотя Король перестал заниматься фехтованием лично, интереса к этому искусству он не утратил. Каждый год он устраивал грандиозный турнир по образцу тех славных давних времен, когда прогресс в заклинаниях еще не превратил бронированных рыцарей в анахронизм, исключив подобные сражения. Каждый год он выставлял золотой кубок ценой в сотню крон, что привлекало на турнир претендентов со всего Шивиаля. Первый Королевский Кубок достался Монпурсу, второй - самому Дюрандалю, так что сейчас ему предстояло защищать свой чемпионский титул. До полуфинала он дошел без особых проблем. Сегодня утром Монпурс проиграл Чефни, еще одному Клинку, значит, завтра, в финальном поединке, Чефни будет биться с Дюрандалем или Алданом, этой закованной в броню горой, которая топала сейчас ему навстречу.
Герцог Гайлийский не вышел ростом, зато был достаточно богат, чтобы платить за заклинания, сделавшие его сына настоящим великаном. Должно быть, он платил неплохо, ибо в шестнадцать тот уже был на добрую голову выше любого из Клинков, а мускулатурой не уступал быку. Обнаженный, он производил даже более устрашающее впечатление, чем в доспехах. Смешно, но этот юный великан хотел еще и фехтовать, что для такой махины звучит чистым абсурдом; впрочем, богатству пути открыты везде. Школа в Стипнессе специализировалась на быстрых результатах для молодых аристократов, которым неохота была тратить годы на серьезную подготовку. Их основным козырем была скорость, для чего использовались соответствующие заклинания. Техника фехтования у графа Алданского была примитивной, но скорость для такого роста просто невероятная - впрочем, для любого другого роста тоже.
Дюрандаль проиграл ему утром на рапирах, чего никак не следовало делать. После этого он выиграл на саблях, что стало еще одной ошибкой, поскольку согласно замысловатым, придуманным лично Королем правилам ему пришлось готовиться к решающему поединку на двуручных мечах. Редкие поединки, доходили до этого, так что толпа гудела от возбуждения. В бок" на мечах, где важна сила, а опыт почти ничего не решает, преимущество Алдана становилось почти неоспоримым.
Правую ногу вперед, левую ногу вперед, правую ногу вперед... каждое движение стоило значительных усилий. Доспехи были древними как свет. В них воняло так, словно кто-то жил в них день и ночь со времени Отечественных Войн. Становилось до отвращения жарко. Правый наколенник скрипел. Когда он опускал забрало, то видел окружающий мир в узкие прорези, что превращало бой в бессмысленную драку - какое уж тут искусство. В отличие от поединков на рапирах и саблях, судьба этого боя решалась в единственном раунде, продолжающемся до тех пор, пока один из соперников не сможет или не захочет биться дальше. В противоположность широко распространенному мнению, человек, упавший в таких доспехах, все же может подняться на ноги без посторонней помощи - но не тогда, когда кто-то колотит по нему шестифутовым мечом.
Один из разодетых в красное с золотом судей дал знак Дюрандалю не подходить ближе. Он остановился и с лязгом повернулся к королевской ложе, сразу же заметив, что на этот раз королева сидит на своем месте. Она ожидала нового ребенка, хотя принцессе Малинде не исполнилось еще и двух лет. Графиня теперь редко появлялась при дворе. Ходили слухи, что скоро ее изгонят окончательно.
Загремели фанфары, отозвавшись в шлеме Дюрандаля противным эхом, и шум в толпе стих. Судьи поклонились Королю. Соперники подняли свои мечи в салюте, что с учетом их веса само по себе было достижением. Дюрандаль повернулся к своему противнику, снова увидев в глубокой пещере забрала самоуверенную ухмылку парня. Что ж, чем больше воин, тем крепче приложится, падая.
И тем тяжелее у него удар. Плечо Дюрандаля до сих пор ныло после утреннего поединка на саблях, когда подбитый войлоком пластрон так и не до конца погасил энергию яростного графского удара. Мечи были тупые, но его панцирь может треснуть как старый пергамент, если этот здоровяк примется молотить по. нему. Хуже того, поскольку ранение Клинка помешает ему как следует охранять своего подопечного, лежащее на Дюрандале заклятие может заставить его разрешить эту проблему, проиграв бой. Он должен поставить все на быструю победу. Какой уж тут справедливый поединок.
- Приготовиться, милорды! - объявил старший судья. Алдан поднял руку в перчатке размером с хорошее ведро и опустил забрало.
Дюрандаль не пошевелился.
- Готовьтесь, милорд!
- Я буду биться так. Здесь слишком жарко, - драться с открытым забралом чистое безумие, но это еще и блеф. Алдан будет сбит с толка, пытаясь понять, что за экзотические приемы известны сопернику из Айронхолла, которых он не знает.
Судья поколебался, покосился на своих помощников и даже на королевскую ложу, потом пожал плечами.
- Да помогут духи лучшему. Сражайтесь, милорды!
Судьи брызнули в стороны, убираясь с дороги. Соперники неуклюже затопали навстречу друг другу. Дюрандаль изготовил свой меч на манер пики и заставил себя пуститься вперед почти бегом. Алдан сразу же перенял его тактику: стоит им столкнуться, и он одним своим весом сшибет Дюрандаля как кеглю. Скоро он бежал в полной броне со вполне приличной скоростью: надо же, ну и силища! Он поднял свой меч, целя в соблазнительно открытое забрало.
Разумеется, обзор у него был не лучший. Должно быть, он крайне удивился, когда его противник вдруг исчез.
Дюрандаль упал перед ним на четвереньки. Само по себе это было рискованно, ибо доспехи - не лучшее место для занятий гимнастикой, и он мог пораниться, даже не дождавшись удара Противника. Да и с точки зрения тактики это было чистое безумие. Если ему не удастся подловить на это графа, он окажется полностью в его власти. Если упадут оба, он не получит никакого преимущества. Единственное, на что он надеялся, - это на то, что до него этого не делал еще никто.
Алдан перелетел через него головой вперед и врезался в землю с грохотом обрушившейся кузницы. К счастью, его вес не опрокинул Дюрандаля и не придавил его сверху - вся энергия ушла на попытку задвинуть шлем графа в плечи. Дальнейший поединок свелся к вопросу, кто поднимется на ноги первым и начнет превращать панцирь противника в лом. Поскольку Алдан по меньшей мере временно лишился чувств, Дюрандалю не составило особого труда с лязгом встать и поставить ногу бедолаге на спину. Он нашел подходящий зазор в броне и приставил к нему острие меча.
- Сдавайся, мерзавец! - возгласил он. Судьи углубились в оживленный спор. Шум толпы превратился в рев, громкостью не уступавший горному обвалу.
- Дурак! - взвыл очнувшийся Алдан и сделал попытку встать. Дюрандаль ткнул ему по почкам тупым концом меча - относительно тупым. После того благородный граф только лежал, молотя стальными кулаками по земле и сдавленно ругаясь.
Судьи махнули флагом. Победа. Толпа взревела еще громче.

Глава 3

Взяв шлемы под мышку, соперники бок о бок ковыляли к королевской ложе. Алдан демонстрировал виртуозное владение нецензурной лексикой.
- Этим словам тебя тоже научили в Стипнессе? - невинно поинтересовался Дюрандаль.
Парень покосился на него своими угольно-черными глазами. Кровь из носа у него до сих пор не унялась. Ничего, его кошельку придется еще хуже, ведь теперь нужно будет платить за лечение.
- А тебя учили мошенничать в Айронхолле?
- Послушай, у тебя впереди еще двадцать лет. Дойти до полуфинала в твоем возрасте уже замечательное достижение.
- Да плевать мне на проигрыш, дубина! Плакали мои денежки, и какие!
Поскольку сам Дюрандаль не играл, об этой стороне турнира он как-то не подумал.
- И каковы ставки?
- К обеду я принимал тридцать к одному, - признался граф.
Это даже отдаленно не напоминало честную игру.
- Стыд какой!
- Тут сотни проигравших. Тебе повезет, если ты выйдешь из дворца живым, деревенщина проклятая.
Ничего смешного.
Король тоже казался не слишком довольным. Когда соперники остановились у барьера его ложи, он откинулся на спинку своего пышного кресла и смерил Дюрандаля свирепым взглядом. Лицо сидевшего рядом миниатюрного герцога Гайлийского приобрело опасно серый оттенок. Сколько он поставил на своего милого малютку сына? Разумеется, большинство из присутствовавших дворян ставило на фаворита, хотя стоявшие сзади Клинки радостно скалились.
Маркиз тоже находился здесь, под охраной Хоэра. Он улыбался, что делал теперь только на людях. Он сидел в трех рядах от Короля, в обществе каких-то баронетов; вполне возможно, его вообще не пригласили бы сюда, не участвуй его Клинок в турнире. Вся семья Морникад впала в серьезную немилость. Маркиза уволили из военно-морского ведомства, его дядьки и кузены лишились всех мест и привилегий.
- Ты не любишь биться на мечах? - угрожающе спросил Король у Дюрандаля.
Заковыристый вопрос!
- Я предпочитаю рапиры. Ваше Величество.
- Мой господин! - взвыл Алдан. - Я заявляю протест на решение судей!
Королевский взгляд переместился на него.
- К тебе мы не обращались.
Граф издал неприятный звук, словно поперхнувшись кровью. Король снова посмотрел на Дюрандаля.
- И что тебе больше нравится в рапирах?
- Гм... Мне кажется, они требуют большего мастерства, сир.
- Ясно. Ну что ж, в данном случае мы не увидели, чтобы сила взяла верх над мозгами. - В янтарных глазах заиграли искорки.
- Вы льстите мне. Ваше Величество.
- Ты выиграл дуэль, не нанеся ни единого удара! Ты сотворил новую легенду. Похоже, у тебя это входит в привычку. Поздравляем.
Облегченно вздохнув, Дюрандаль отважился на небольшой поклон и сумел не упасть при этом.
- Что же до тебя, милорд, я аплодирую твоему выдающемуся выступлению на нашем турнире. Вы со своим почтенным батюшкой, разумеется, отобедаете с нами.
Алдан шагнул к барьеру. Король поднялся и повесил ему на шею ленту со звездой полуфиналиста; при этом даже ему пришлось подняться на цыпочки. Все остальные, конечно, тоже встали, вежливо аплодируя.
Маркиза на обед не пригласили. Когда августейшая чета ушла, он спустился к барьеру и, к несказанному облегчению Хоэра, махнул рукой своему Клинку. За два с половиной года, что Дюрандаль знал его, он обрюзг. Его нечасто видели трезвым.
- Отличная работа, парень! Скоро ты сможешь выбраться из этого медвежьего капкана?
- Я с радостью побуду с его светлостью, пока ты не будешь готов, сэр Дюрандаль, - с обычной загадочной улыбкой сказал Хоэр.
- Минут через десять, милорд.
- Тогда пошевеливайся. У меня сегодня дел хватает. Встретимся на каретном дворе.
Когда Дюрандаль потащился к своему шатру, толпа снова взревела.

Глава 4

Наттинг ждал его у кареты; лакеи и кучер уже заняли свои места. Что это за дело у него такое срочное? Единственным его занятием в последнее время было приглядывать за обстановкой грандиозного дворца, который он строил себе, да и то последнее слово оставалось за его женой. Он беспробудно пил и ночами шатался по залам.
Дюрандаль благодарно кивнул Хоэру, сочувственно закатившему глаза, поклонился маркизу и зашагал прочь. Наттинг полез в карету. Она тронулась с места немедленно, так что Дюрандаль садился уже на ходу. - Лихо ты это провернул!
- Спасибо, милорд. Все равно, я не должен был проигрывать ему утром.
- Да, но тебе будет приятно услышать, что я верю в тебя, Это был весьма прибыльный для меня день.
Он мог оказаться менее прибыльным, если бы за воротами дворца их ожидала разъяренная толпа. Впрочем, на деле там обнаружилось только несколько обиженных зрителей, не преминувших издевательски посвистеть им вслед. Маркиз, казалось, не обратил на это никакого внимания, и карета, скрипя и раскачиваясь, покатила по узким, грязным улочкам Грендона.
- Увы, - сказал маркиз после нескольких минут идиллического молчания. - На завтрашний поединок ставки будут менее благоприятны. Ты фаворит, четыре или пять к одному.
- Я не заслуживаю такого. Сэр Чефни - великолепный фехтовальщик.
- Гм... да. - Маркиз задумчиво пожевал губу. - Мне не хотелось бы говорить с тобой о таком низменном предмете, как деньги, сэр Дюрандаль...
Сам по себе титул ничего не значил, но он никогда раньше не обращался к нему так. Дюрандаль ощутил легкий укол тревоги. Что задумал Наттинг? У него совершенно не было собственных денег. Ему предоставлялись стол и одежда, но не деньги. Все развлечения - лошади, пиво - он получал за счет Гвардии. Единственное, зачем пригодились бы деньги, - это на подарки женщинам, но гордость не позволяла ему просить об этом. Женщинам оставалось довольствоваться его легендарной личностью, чего им, к счастью, обычно хватало.
- Милорд?
Карета грохотала по булыжной мостовой, медленно продвигаясь по улицам, заполненным народом. Похоже, они направлялись в самую злачную часть города.
- Видишь ли, Наттинг-Хаус обходится мне значительно дороже, чем я ожидал.
- Если я выиграю завтра Кубок, он, разумеется, будет принадлежать вашей светлости как моему патрону, - забрал же этот живодер и прошлогодний приз.
- Да, но... - Взгляд маркиза сделался блуждающим, но тем не менее старательно избегал встречи со взглядом Клинка. - Боюсь, сотня крон - это капля в море. Мой сегодняшний выигрыш исчисляется тысячами, и я поставил все до последней кроны на финал.
СМЕРТЬ И ПЛАМЕНЬ!
- Если вы позволите мне заметить, милорд. - вы ставите на завтрашний выигрыш? Я не совсем уверен в том, что могу побить сэра Чефни. Он побил коммандера Монпурса весьма убедительно.
- Я рад, что... То, что я предлагаю, сэр Дюрандаль, - это сделать твою собственную ставку.
- Мне нечего ставить, милорд.
Наттинг молча ткнул пальцем в кинжал на его поясе.
- Нет! - Увидев, как его подопечный тревожно вздрогнул, он сделал глубокий вздох. - Я имею в виду, я не могу расстаться с подарком самого монарха, милорд! Он сразу же заметит его отсутствие.
- Тьфу! Он никогда не узнает об этом. Ты не надевал его при фехтовании. И все, что от тебя требуется, - это расстаться с ним до окончания турнира. Один мой друг предлагает под него залог в шесть тысяч крон.
- Он стоит в десять раз дороже!
- Только при полноценной продаже, парень. Это всего лишь краткосрочный заем.
- А если мне не удастся выиграть поединок, что тогда? Маркиз неуютно поерзал на подушках.
- Твоя обязанность - защищать меня, так?
- Конечно. Но только...
- Разве долговая тюрьма не опасность? Если я не наберу за считанные дни солидную сумму, сэр Дюрандаль, именно там я и окажусь. Полагаю, ты последуешь туда за мной.
- Ах ты, жалкий свиной ублюдок. - Дюрандаль не поднимал голоса; нет смысла кричать, констатируя факты. - Ты хочешь сказать, твоя сестра-шлюха не в состоянии больше выжать денег из Короля?
Взгляд Наттинга на мгновение вспыхнул, но тут же подавленное настроение снова овладело им.
- Можно сказать и так. И поскольку никто больше не заплатит моих долгов, нам предстоит гнить в тюрьме до самой смерти. На Дрейн-стрит умирают быстро, Клинок. Готов ли ты защищать меня от чахотки?
- Клянусь Восемью Стихиями, я здоровее тебя! Когда ты вдохнешь, я стану свободным - свободным от тебя и от самого позорного долга, когда-либо возложенного на честного воина.
- Тебе виднее. Мы приехали. Так это твое окончательное решение?
Карета остановилась в темном и вонючем переулке, таком узком, что люди с трудом протискивались мимо. Их ждали; в стене отворилась дверь, и из нее вышел лысый толстяк. Он улыбнулся, показывая почерневшие, сломанные зубы.
Дюрандаль обнаружил, что его отчаянно трясет. Никогда еще заклятие Уз не вступало в такое противоречие с его собственными побуждениями. Ему хотелось придушить сидевшую рядом с ним жабу и втоптать ее труп в грязь.
- Но Король дал его мне!
- И ты получишь его обратно.
- Вы мне не верите? - Голос его дрогнул. - Вы что, боитесь, что я не приложу всех усилий? Клянусь, милорд, я буду биться завтра так, словно от этого зависит ваша жизнь. Я буду честно драться и без разговоров о долговой тюрьме!
- Но это ведь так и есть. Моя жизнь поставлена на карту - не напрямую, согласен, но это не меняет дела. И всего-то, о чем я прошу, - это дать мне на день штуковину с твоего пояса. Неужели это так много для человека, который связан заклятием защищать меня от всех врагов? Решай. Дать мне сигнал кучеру ехать дальше?
Он не врал, говоря, что смерть в долговой тюрьме - дело нескольких недель. Узы могли бы и не отреагировать на столь непрямую угрозу, но Дюрандаль давал клятву. Сердце его болело, когда он снимал кинжал с пояса и передавал его маркизу.
Улыбаясь, Наттинг протянул его человеку, стоявшему в дверях, и получил взамен свиток пергамента. Он наскоро пробежал его взглядом, кивнул и дал кучеру знак погонять. Карета тронулась с места. Никто не произнес ни слова.
Как этому говнюку удалось провернуть это втайне от своего Клинка? Ну конечно, последние дни Дюрандаль проводил за фехтованием больше времени, чем обычно, оставляя его на попечение гвардейцев. Да и писем в последнее время приходило и уходило больше обычного, так что он мог бы и заподозрить что-то недоброе. И что бы это изменило? Он не смог бы выступить против своего подопечного, что бы тот ни задумал.
- Но вы хоть понимаете, - сказал он, с трудом шевеля пересохшим языком, - что если я проиграю, и Король спросит меня, что случилось с кинжалом, я скажу ему правду?
Маркиз Наттинг хитро улыбнулся.
- Ты ПРОИГРАЕШЬ, мой милый, и он не заметит, потому что кинжал будет на месте. Мы ставим на сэра Чефни, не на тебя. Я получу свои деньги в пятикратном размере, и он победит. Чтобы получить свои кинжал обратно, тебе придётся проиграть.

Глава 5

Осенний вечер сменился ночью, когда маркиз вернулся в Наттинг-Хаус, и он сразу же прошел в сад, громко высказывая своему Клинку возмущение по поводу того, что целая армия работников ушла, так за весь день ничего и не сделав. Внутри была та же картина. Все эти маляры, художники, плотники и штукатуры лодырничали с самого утра, тратя впустую его деньги. Мои деньги, подумал Дюрандаль. Королевские деньги. Несколько дней назад маркизу отправили погостить у родителей, поэтому недостроенный дом был пуст, если не считать пятидесяти двух слуг. Наттинг визгливо вызвал слуг, потребовав бритья и свежей одежды - мыться он рисковал только в самых ответственных случаях. Пока слуги хлопотали над его высокородным телом, Дюрандаль беспокойно метался по огромной гардеробной.
Что-то было не так - что-то почти очевидное, но упрямо остающееся вне поля его зрения, и это сводило с ума. Каким бы поганым ни было объяснение, данное ему говнюком, настоящая правда могла оказаться еще хуже. Если подумать, что-то очень уж быстро тот избавился от жены; та не хотела ехать, но он настоял. Вполне разумная мера, если он ожидает ареста, значит, дело не в этом. Человек, стоящий перед финансовым крахом, должен урезать расходы на строительство и слуг, верно? Ну, не обязательно. Придворные обыкновенно не скупились, оплачивая услуги, так что любой намек на экономию может отпугнуть кредиторов. И потом, этот говнюк скорее всего и представления не имеет об экономии. Он больше не может тянуть деньги из флота или торговать влиянием сестры на Короля. Игра на фехтовальных турнирах может служить прибыльным, но все равно побочным источником дохода, но он явно задумал что-то еще. Что дальше? Он потребовал парадный вечерний костюм, словно собирался на бал или банкет. Но его никто больше не приглашал на подобные мероприятия...
Что он все-таки затевает? Куда делось его уныние? ВОТ ЧТО не так! Едва вернувшись домой, он начал ухмыляться. Шесть тысяч крон при ставках пять к одному будет... м-м... тридцать тысяч. Хватит ли этого, чтобы спасти его от краха?
Или тут попахивает чем-то похуже?
Маркиз потребовал обед и ел в блаженном молчании, пока его Клинок понуро сидел напротив. Потом, вместо того чтобы закладывать карету, он потребовал плащ и башмаки. Он явно собирался куда-то пешком - в темноте? Это было уже совсем из ряда вон - абсолютно не в его духе.
В первый раз с той минуты, когда он отдал кинжал, Дюрандаль открыл рот.
- Куда мы идем, милорд? Его подопечный только загадочно улыбнулся. - Подожди и увидишь.

***

Светила полная луна, но для джентльмена разгуливать по известным своей дурной славой улицам Грендона было дерзостью, от которой Узы Клинка звенели громче колоколов. Его прямым долгом было бы удержать своего подопечного от подобного безрассудства, возможно, даже силой. Но Дюрандаль так возрадовался тому, что его умение наконец-то может быть востребовано, что подавил доводы рассудка. В результате он сопровождал проклятого маркиза по темным, зловонным переулкам даже не запасшись факелом. Он дрожал от радостного возбуждения как конь перед скачкой, молясь о том, чтобы кто-нибудь бросился на них из темноты. К счастью или несчастью, этого так и не произошло. Раз или два ему послышались шаги сзади, и он обругал себя за мнительность.
Маркиз явно ничего не слышал. Он знал, куда идет, хотя явно по описанию, так как бормотал что-то себе под нос на каждом углу. Потом он начал считать двери, и когда нашел ту, что искал, она оказалась помечена магической октаграммой, светившейся призрачным светом. Орден заклинателей, гнездившийся в таких трущобах, наверняка специализировался на самых неблаговидных заклятиях, а те, кто являлся сюда поздней ночью, должно быть, делали это с самыми неблаговидными намерениями. Два лакея в пышных ливреях встретили их у дверей и проводили в салон. Яркие цвета драпировок с преобладанием красного, непристойные картины на стенах и извращенно-эротичные скульптуры наглядно говорили о том, какого рода заклятиями здесь занимаются. Откуда-то доносилась негромкая музыка, и воздух был полон жарких, пряных ароматов. К своему стыду, Дюрандаль ощутил, что плоть его отзывается на эту обстановку.
Другие заговорщики уже ждали их. В пожилом мужчине легко было узнать графа Истнесса, бывшего губернатора Ностримии, старшего из назойливых дядек Наттинга. Женщина прятала лицо под вуалью, но личность ее не вставляла сомнений.
В тревоге она вскочила с кресла.
- Болван! Зачем ты привел его сюда? - Даже голос ее невозможно было спутать ни с каким другим. Длинный, изящный палец белой руки указывал на Дюрандаля.
Маркиз рассмеялся, подошел к ней, приподнял ее вуаль и поцеловал в щеку.
- Я не могу отвязаться от него. Он вечно при мне как родинка. И потом, он идеальный соучастник. Он не выдаст меня даже под пыткой. Верно, сэр Дюрандаль?
Дюрандаль не обратил внимания на издевку и попытался не обращать внимания на самое прекрасное лицо королевства.
- Что недоброго вы задумали, милорд? Не забывайте, я слуга Короля.
- Но я стою на первом месте! И мое падение или победа зависят и от этих моих сообщников, так что ты не сможешь выдать никого из нас. - Ухмылка, ухмылка!
Любой другой, подначивавший Дюрандаля таким образом, был бы уже мертв, хотя он никогда еще не обнажал меча во гневе и надеялся, что этого никогда не случится.
- Я не могу предать вас, поэтому я должен остановить вас. Совершенно ясно, что вы замыслили использовать против Его Величества колдовство, а это серьезная опасность, - его логика была неумолима.
Наттинг покосился на свою сестру; самоуверенности его несколько поубавилось.
- Правда? И как ты собираешься остановить меня? Дюрандаль тоже посмотрел на графиню. Она отшатнулась назад, и гнев ее сменился страхом.
- Вы замыслили вернуть королевское расположение этой шлюхе. Я не могу наносить вред вам, Таб Ниллуэй, но на нее это не распространяется, - может он в самом деле хладнокровно убить женщину? Сможет, если этого потребует безопасность его подопечного. Возможно, хватит и увечья, хотя сделать это труднее и не так надежно. Изъяны фигуры можно исцелить. Смерть - никак.
Графиня ахнула и ринулась к двери, но замерла на месте. Перед лицом ее застыло острие Харвеста. Истнесс выругался и потянулся к своему мечу.
- Не валяйте дурака, дядя, - фыркнул Наттинг. - Он разделает вас на котлеты прежде, чем мы успеем пошевелиться. Ты опоздал, парень. Ты уже никак не сможешь убить графиню так, чтобы этого не обнаружили. Инквизиторы допросят нас, возможно, даже с пристрастием - скорее всего тебя, так как ты не из знати. Наши намерения всплывут наружу, а намерений достаточно для обвинения в измене. Ты ничего не можешь поделать. Вихрь противоречивых эмоций захлестнул Дюрандаля.
- Это все равно лучше, - голос его охрип и слегка дрожал, - чем позволить вам пытаться совершить невозможное преступление.
- Очень даже возможное преступление. Убери меч, и я все объясню.
- Нет. Говорите, что там у вас, и побыстрее. Графиня попятилась от меча, и он не стал ее преследовать. Что бы ни затевалось, он сознавал свой проигрыш.
Похоже, маркиз тоже понял это, так как масляная ухмылка снова играла на его лице.
- Свеча, всего лишь свеча. Совершенно безвредная. Она будет настроена на тело моей сестры. Когда свечи зажгут и Король вдохнет ее запах, его страсть к графине вернется, еще сильнее, чем прежде. Он вернет ее во дворец, мое богатство тоже вернется. Я не лгал тебе, говоря про долговую тюрьму, сэр Дюрандаль. Королю не будет нанесено никакого вреда.
Дюрандаль пожал плечами.

Предыдущая страница 5 Следующая страница


Золоченая цепь 6

- Другие тоже могут вдохнуть.
- Ну и что? В свое время сотни бредили ее телом. Важен только один.
- Ты не сможешь пронести заколдованную свечу к Королю.
- Разве? Ты меня недооцениваешь. Королева переехала до родов в Бондхилл. Амброз уже настолько пропитал дворец заклинаниями, что ни одна нюхачка даже близко не может к нему подойти. Он часто навещает жену. Мы все предусмотрели.
Все это казалось чудовищно возможным - как раз такое грязное дело, на какие был способен этот говнюк. И конечно, Дюрандаль ничего не мог поделать с этим. Измена! Где она, его честь? Где они, светлые надежды его юности? Где...
- Надо же, какая драматическая сцена, - произнес новый голос. В дверях стояла незнакомая женщина. Только лишенное возраста лицо виднелось из-под прикрывавшего голову клобука, и зрачки ее глаз мерцали красными огнями. Ряса из дорогой ткани такого же красного цвета ниспадала с плеч до самого ковра. Вся внешность ее не оставляла сомнений в том, что именно она заведует здешними духами и орденом.
Маркиз поклонился.
- Временами она была такой, миледи, но мне кажется, наш юный друг внял голосу разума.
Настоятельница подняла свой жуткий взгляд на Дюрандаля.
- Уж не считаешь ли ты, что мы не думаем об опасности? Что мы недооцениваем сложности этого дела? Если ты будешь выкидывать фокусы, молодой человек, никто из вас не выйдет из этих стен живым. У нас свои способы избавляться от ненужных свидетелей.
Он колебался даже тогда, раздумывая, не зарубить ли ему еще и эту тварь. Необходимость беречь своего подопечного от любого вреда удержала его от этого - очевидно, что орден, имеющий дело с такими духами, умеет защищаться. Маркиз знал, что победил и торжествующе ухмылялся. Графиня снова кипела от злости. Старый дядька понуро опустился обратно в свое кресло.
Дюрандаль убрал меч в ножны. Право же, у него не было выбора. Он должен держаться так, словно все в порядке. Он будет идеальным сообщником, верным до самой смерти. Завтра он даже проиграет финальный поединок на Королевский Кубок - в качестве доказательства своего поражения и позора. Узы не позволят ему убить себя.
В бессильной ненависти к самому себе смотрел он на то, как маркиз расплачивается деньгами, полученными за кинжал, подарок Короля. Настоятельница с удовлетворенным видом просмотрела свиток и повела их в часовню, выстроенную в форме октаграммы - в высокое помещение из белого мрамора, шестнадцать стен которого образовывали восемь лучей. Каждый из этих альковов тем или иным образом - по большей части, достаточно грубо и прямолинейно - посвящался той или иной стихии. Один был пуст, символизируя Воздух; напротив стоял кувшин воды, меч означал Случайность, и так далее. Единственным источником света служила горящая жаровня. На взгляд Дюрандаля символы здесь грешили дурным вкусом - взять хотя бы череп как знак Смерти или большое золотое сердце как знак Любви. Ему хотелось скрежетать зубами, но возможно, это производило впечатление на тех клиентов, которые пользовались оказываемыми здесь услугами. Хотя присутствие духов ощущалось здесь довольно сильно, это не приносило ему того успокоения, какое испытывал он в Айронхолле. Здесь оно лишь тревожило и казалось порочным.
К четырем посетителям добавилось трое заклинателей в красных рясах - двое мужчин и еще одна женщина. Настоятельница расставила их всех по местам. Дюрандалю было сказано стоять перед черным пьедесталом, с которого скалил свои зубы череп, так что он был Смертью - вполне подходяще, учитывая его теперешнее настроение. Октаграмма не отличалась от стандартной, поэтому слева от него был Воздух, а справа - Земля. Наттинг стоял на Случайности, его дядя - на Времени, а графиня, ясное дело, была Любовью, прямо напротив Дюрандаля.
Когда заклинательница завела песнь Изгоняющего нежелательные стихии, Наттингу, его дядьке и Дюрандалю было велено повернуться спиной к центру. Этим их участие в ритуале и ограничилось, но Дюрандаль разбирал достаточно слов заклинаний, чтобы представлять, что происходит за его спиной. Стоя на острие Смерти, он менее других был вовлечен в действо, но даже так - к его раздражению - духи возбудили в нем нестерпимую, жгучую похоть. Единственным утешением ему было то, что от него не требовалось смотреть на все непотребства, проделывавшиеся над телом самой прекрасной женщины Шивиаля.

Глава 6

Они вернулись в Наттинг-Хаус незадолго до рассвета. Маркиз потребовал разбудить слугу, чтобы тот уложил его спать. Дюрандалю оставалось только бегать - вверх и вниз по лестнице, через комнаты с законченной отделкой и еще неоштукатуренные, по коридорам, мимо накрытой чехлами мебели. Даже для Клинка это не лучший способ готовиться к честному поединку, но, возможно, вполне сойдет для боя, который нужно проиграть. А может, это начало сумасшествия. Он оглядывался назад, на идеализм своей юности, на те дни, когда смерть Харвеста еще не определила его судьбу. Как далеки они, тогдашние мечты, как быстро превратился он в лжеца и изменника.
Он мог еще надеяться на то, что заговор раскроют, но сам не мог поделать для этого ничего. Он радовался бы вместе с другими, когда палач поднимет голову маркиза на всеобщее обозрение - ничего, что следующая голова на плахе будет его собственной. Он еще надеялся на то, что все так и будет. Смерть подопечного всегда сильное потрясение для его Клинка; если же эта смерть насильственна, Клинок почти никогда не выживает. Отсечение головы повсеместно считается насильственной смертью.
На рассвете из этих раздумий его вывел стук копыт. Он скатился по лестнице и замер перед входной дверью, отодвинув в сторону дворецкого, отставного моряка по имени Пайуошер. Много ночей тот занимал его невероятными историями о путешествиях, чужих портах, чужих женах и детишках всех мастей. Прежде, чем кто-либо из них успел вымолвить слово, по двери загрохотал посох и чей-то голос именем Короля потребовал открыть дверь.
Пайуошер поперхнулся от неожиданности и удивленно уставился на смеющегося Дюрандаля.
Ага! Лису выследили до самого логова. Западня захлопнулась. Теперь, когда это свершилось, у него не осталось сомнений в том, что следует делать. Он рывком развернул Пайуошера.
- Ступай и скажи маркизу! Живо!
У матросов нет вопросов. Старик поспешил через прихожую со всей скоростью, на которую был способен.
Единственной возможностью маркизу бежать была лестница для прислуги в задней части дворца. Шансов на то, что другие выходы из дома не перекрыты, почти не было, но обязанность Дюрандаля заключалась в том, чтобы дать своему подопечному как можно больше времени. Он может умереть с мечом в руке.
Он дождался второго оклика и открыл глазок. Он увидел перчатку и бледное лицо, обрамленное выбивающимися из-под черного берета бесцветными локонами. Берет, а также черные балахоны являлись формой Королевского Отдела Государственной Безопасности. За спиной инквизитора виднелось никак не меньше дюжины латников. - Его светлости нет дома.
- Это ложь.
Надежда на бой сняла груз с души и приятно покалывала мышцы Дюрандаля.
- Я не имел это в виду буквально. Это просто норма вежливости. Не можете же вы поверить в то, что я настолько глуп, чтобы пытаться лгать инквизитору, не так ли? Нет, я всего лишь излагал обыкновенную отговорку, используемую знатью, когда она не желает, чтобы...
- Ты тянешь время. - Голос у молодого, человека был резкий, неприятный.
- Я всего только пытаюсь дополнить ваше образование. Так вот, возможно, его светлость и согласился бы принять посетителей, будь он...
Не сводя стеклянного взгляда с Дюрандаля, инквизитор сделал знак рукой. Ближний к ним латник ударил древком пики в дверь.
- Именем Короля, откройте! - снова проревел он. Даже маркизу прощается не более трех предупреждений. Дюрандаль закрыл глазок и пошел через прихожую, задержавшись у камина, чтобы взять кочергу. Жаль, очень жаль, что в его первом и последнем настоящем бою с ним не будет кинжала; впрочем, кочергой отбивать эти тяжелые пики даже сподручнее. Жаль также, госпожа маркиза настояла на лестнице из розового гранита с маршем такой ширины, что удерживать его от нападения пришлось бы втроем. И как только она не подумала об этом? Ничего, это можно еще поправить. По обе стороны лестницы стояли на высоких пьедесталах две вычурные статуи мифических существ из светлого мрамора. Маркиза пришла в неописуемый восторг, когда их привезли неделю назад, но уж, наверное, не пожалела бы их для доброго дела.
Замок входной двери со щелчком открылся. Цепочка сама собой выдвинулась из защелки и повисла. Скользнули в сторону засовы. У инквизиторов свои способы проникать повсюду.
Со статуями пришлось повозиться, но они повалились одна за другой, огласив весь дворец грохотом и усеяв пол мраморными осколками. Что ж, это может осложнить противнику жизнь, пока Дюрандаль будет находиться на лестнице. Более того, на грохот прибежит полсотни слуг, а это еще немного задержит нападающих.
Инквизитор запустил в дом солдат. Вид у него в этой черной рясе был бы зловещим, когда бы не забавная косолапая походка пересекающего сельский двор петуха. Дойдя до каменного завала, он остановился. Латники замерли за его спиной. Взгляд его рыбьих глаз остановился на Дюрандале. - Ты арестован. Дюрандаль улыбнулся:
- Легко сказать...
Шум голосов и топот бегущих ног над головой означали, что слуги удирают по задней лестнице. Если маркиз действовал без промедления, он должен быть уже на кухне, а то и в подвале, откуда можно выйти в переулок.
- Твое положение безнадежно.
- Разумеется. Выражение стеклянных глаз не изменилось.
- Нам известно все, что ты делал: как ты сдал под залог свой кинжал, как вы ходили в Вертен-Хаус...
- Значит, вот как он называется? - Дюрандаль изнывал от желания броситься в бой, но сейчас важно было тянуть время. Немигающий взгляд его соперника приводил его в восторг: вот бы ему научиться такой невозмутимости. - Видите ли, моя обязанность - защищать моего подопечного.
- Ты уже выдал его. Это за тобой шла наша нюхачка. Ого! Он не должен дать заболтать себя, хотя он силен с мечом, а не в словах.
- Тем больше моя ответственность. В дверях и на балконах показались перепуганные лица слуг, следивших за этим противостоянием.
- Сержант, арестуйте этого человека. Сержант удивленно покосился на инквизитора.
- Это же Клинок! Разве вы не можете связать его заклинанием, как дверь?
- Нет. Постарайтесь взять его живым. Латники озабоченно переглянулись. Никто из них не двинулся с места.
- Учтите, я пленных не беру, - предупредил Дюрандаль. Ему было жаль их; как и он сам, они всего лишь выполняли свой долг, а он неминуемо уложит нескольких прежде, чем они сумеют одержать верх. - Инквизитор, я глубоко сожалею о происходящем. Я надеюсь, что вы изловите их всех и поотрубаете им головы, но я вынужден сделать все, чтобы остановить вас.
- Это лишено логики. Стоит ли губить жизнь ради безнадежного дела?
- Тебе этого не понять, чернильная крыса. Единственное, что имеет смысл для Клинка, - это защищать своего подопечного. Неважно, что он натворил - я умру здесь, а мое имя впишут в Литанию Героев. Мой меч будет вечно висеть на почетном месте в Айронхолле.
- Ты идиот, Кромман! - послышался крик Монпурса. Бок о бок с Чефни он обежал латников и остановился перед инквизитором. - Как ты посмел начать без нас?
Дюрандаль не видел, как они входили, и на мгновение душа его ушла в пятки: выстоять против этих двоих у него не было решительно никакого шанса. Зато по крайней мере все кончится быстро, и ему не придется рубить ни в чем не повинных латников. Почти бесшумно Харвест вылетел из ножен и сверкнул в воздухе отполированной сталью. Он счастливо рассмеялся.
- Тогда начнем! Давайте покончим с этим быстрее. Идите же сюда - оба!
Никто не обратил на него внимания.
- Обычные правила обращения с Клинками в данном случае неприменимы, - хрипло заявил инквизитор. Порывшись в складках рясы, он извлек оттуда свиток и развернул его. - Обвинение считает его не свидетелем, но заговорщиком. По имеющимся у нас показаниям он представляет собой угрозу Его Величеству.
- Можешь взять свои показания и засунуть их сам знаешь куда. Король его помилует.
- Пока он еще не помилован. Он отправится в Бастион вместе с другими.
- Ну что же вы? - кричал Дюрандаль с лестницы. - Чего вы ждете? Вы что, боитесь? - Слова насчет помилования наполнили его страхом. Лучше уж быстрая смерть при исполнении долга, чем жалкое существование разбитого ничтожества, изгоя, неспособного смотреть людям в глаза. Если маркиз еще не выбрался из дома, ему этого уже не сделать. Время умирать.
Внимания на него так и не обращали. Остальные продолжали обсуждать его, словно раздражающее пятно на штукатурке.
- Не валяй дурака, Кромман! - Это говорил уже Чефни, - Ты не можешь запереть подопечного и обращаться потом с его Клинком как с обычным заключенным. Он сойдет с ума, Монпурс смерил Дюрандаля изучающим взглядом.
- Он уже сошел.
Инквизитор нетерпеливо передернул плечами.
- Безумца тоже можно допросить с пристрастием, коммандер. После они держатся гораздо разумнее. И мы еще посмотрим, как он поведет себя теперь, когда его господин у нас в руках. Эй вы, отойдите! Пропустите солдат.
Дюрандаль услышал за спиной и сверху перешептывание слуг, но стоял слишком близко к Чефни и Монпурсу, чтобы выпускать их из поля зрения. Пятясь, он поднялся на пару ступенек. Возможно, это подвох. Скорее всего это подвох. Альтернативой могло быть только одно: все время, пока он считал, что отвлекает инквизитора, инквизитор отвлекал его самого. Нет. НЕТ!
- Ты идиот, Кромман! - продолжал Монпурс. - Зануда проклятый!
Дюрандаль попятился еще на ступеньку, по-прежнему не осмеливаясь оглянуться.
- Посмотри наверх, сэр Клинок! - крикнул инквизитор. - Твое положение безнадежно. Брось меч.
- Смерть и пламень! - вскричал Монпурс. - Хоэр, тащи сеть! Живо!
Дюрандаль все же рискнул оглянуться. Толпа прислуги испуганно расступилась, пропуская к лестнице маркиза, зажатого между двумя латниками. Маркиз шел, спотыкаясь, босой и жалкий; красный ночной колпак его сбился набок, бежевая ночная рубаха была порвана и перепачкана кровью, капавшей из разбитого носа. Ноги его были скованы цепью, руки связаны за спиной, и конвоир, идущий слева, держал меч у его подбородка. За ними следовало еще шестеро латников, но все держались сзади - очень глупо с их стороны.
Дюрандаль взмыл по гранитным ступеням быстрее, чем в нормальной обстановке отважился бы спуститься с этой же лестницы. Он перерезал горло левому конвоиру прежде, чем тот успел отвести меч от маркизова подбородка. Тот, что шел с другой стороны, попытался выхватить свой меч и погиб мгновенно. Дюрандаль оттолкнул своего подопечного в сторону, чтобы тот не мешал ему атаковать троих, идущих первыми. Он уложил двоих, но то ли его толчок, то ли падающие тела сбили связанного Наттинга с ног. Даже так сверхчеловеческая реакция Клинка могла бы спасти его, если бы в то мгновение Монпурс с Хоэром не накрыли Дюрандаля сетью. Пронзительно вскрикнув, маркиз окончательно запутался в цепи и головой вниз полетел по гранитным ступеням, застыв со сломанной шеей у ног инквизитора. Дюрандаль кричал. Кричал, не умолкая.
Гвардейцы увязали его в объемистый тюк размером с небольшой воз. Он так и не выпускал меч из рук, а они не пытались отнять его, понимая, что это значит для Клинка. Все же они надели на него ножны от меча Хоэра, чтобы, колотясь в конвульсиях, он не порезал себя или кого-нибудь другого.
Чефни взял его за ноги, Монпурс - за плечи. Они вынесли его из дома как свернутый ковер и уложили в карету. Карета направилась на запад, к Старкмуру. Он продолжал кричать.

Глава 7

Будучи подопечным и сюзереном сразу, Король может освобождать своих собственных Клинков от обета Уз, просто посвящая их в рыцари Ордена - собственно, именно так действует заклятие. Для частных Клинков, обет верности которых носит двойственный характер, единственным выходом служит ритуал освобождения от Уз, редко завершающийся благополучно. В случае если подопечный погиб практически от руки самого Клинка, отработанных Способов не было вообще.
Среди собравшихся той ночью в Кузнице не было ни одного кандидата. Юноши спали в своих палатах, не зная о том, что Клинок, сделавшийся уже их героем, вернулся в Айронхолл в неважном виде. Двое кузнецов вызвались помочь с грязной работой, но многие магистры и рыцари отказались в этом участвовать. Зная шансы на успех ритуала Обращения, они не горели желанием видеть это.
Прокричав без умолку целый день, Дюрандаль наконец стих; из воспаленного горла не вырывалось ни звука. Он лежал на полу в своем веревочном коконе, не реагируя на расспросы или угрозы, хотя какая-то часть его мозга бесстрастно фиксировала происходящее. Все тело его свело судорогой; он весь обделался. Его не волновало ничего, кроме того, что его подопечный погиб насильственной смертью, и что он сам был тому виной.
- Не думаю, чтобы мы смогли провести ритуал, не развязав его, - пробормотал Великий Магистр. Он ходил теперь, опираясь на посох, и почти оглох. Ему было уже далеко за восемьдесят.
Магистр Ритуалов машинально провел рукой по волосам, более всего напоминавшим поляну пушистых одуванчиков.
- Нет. Сначала нам нужен его меч. - Он принес из библиотеки охапку пергаментных свитков, хотя и так помнил ритуал наизусть. Он всегда знал, что когда-нибудь это ему пригодится, и нужда в этом будет срочной. - Его нужно заковать в цепи. Это очень важно. Даже если бы он находился в здравом уме, его пришлось бы заковать.
- Как он мог бы остаться в здравом уме? - заметил Монпурс. - Ладно, давайте начинать.
- Минуточку, - вмещался Магистр Архивов. - Не можем ли мы отобрать у него сначала меч? Мне не хотелось бы иметь дело с ним, развязанным и вооруженным.
- Что ж, неплохая мысль.
- Давайте попробуем...
Нет, они обнаружили, что невозможно высвободить эфес из руки Дюрандаля, пока они с мечом спеленуты вместе. Пришлось ждать, пока Магистр Арсеналов сходит к себе и принесет несколько стальных перчаток и пару щитов. Только тогда Монпурс разрезал веревки. Оказавшись на свободе, Дюрандаль потащил. меч из ножен. Чефни и Магистр Верховой Езды сумели ухватить лезвие перчатками прежде, чем безумец успел взмахнуть им. Четверо взрослых мужчин оторвали его пальцы от рукояти. Щиты не пригодились. Потребовалось уже восемь человек, чтобы удерживать его, пока кузнецы заковывали его в цепи, связав запястья и лодыжки. Только потом Монпурс с Хоэром. срезали с него одежду, опустили в одну из купелей и насухо вытерли. Он снова пытался кричать.
Ритуал был долгий и сложный, ибо все стихии, вовлеченные в обряд Уз, приходилось призывать еще раз. Все это время Дюрандаль лежал скованный на наковальне, главным образом молча, хотя и вскрикнул, когда его меч сунули на горячие угли. Двое магистров раздували угли мехами.
Продолжительное нагревание на углях губительно для клинка, ибо сталь становится хрупкой.
Под конец, когда меч раскалился докрасна, участники завели песнь посвящения, ибо того требовали древние записи, хотя включать это в церемонию, имевшую целью отменить предыдущий ритуал, казалось кощунством. Затем Магистр Арсеналов, мужчина бычьей комплекции, вытащил меч Харвест из огня, взмахнул им и изо всех сил устремил клинок в сердце лежащего. Увидев надвигающийся меч, Дюрандаль вскрикнул в последний раз.
Клинок разлетелся на куски, тело осталось невредимым. Ритуал, похоже, завершился успешно.
- Я не вижу даже следа на его коже, - довольно заметил Великий Магистр, опираясь на свой посох и вглядываясь попристальней. - Сэр Дюрандаль?
- Он без сознания, - сказал Монпурс. - А как бы вы перенесли это? Давайте-ка снимем с бедолаги эти чертовы цепи и отнесем его в постель.

Глава 8

Когда потребность в туалете стала нестерпимой, Дюрандаль открыл глаза, признавая тем самым, что пришел в сознание. Монпурс сразу же закрыл свою книгу; он сидел в кресле у окна последние три часа, если не больше, и читал. Возможно, он тоже притворялся.
- Как ты себя чувствуешь, брат? Слабый шепот:
- Горло болит.
- Я удивляюсь, как у тебя вообще осталось что-то от горла. Комната была большой и хорошо обставленной. В самой кровати без труда разместилась бы пара волов, шторы были из дорогого бархата, хоть и выцвели кое-где. Пейзаж за окном напоминал тоскливые, каменистые холмы Старкмура, но таких палат в Айронхолле Дюрандаль не помнил.
- Где?..
Коммандер встал, и когда он отвернулся от света, стало видно, что он улыбается.
- Дома, в Холле. Это королевские покои. Молодняк сюда не пускают. Тебе не это нужно? - Он полез под кровать и достал требуемый предмет.
Последующая процедура отняла у Дюрандаля все силы - Монпурсу пришлось помочь ему встать и поддерживать его. Он рухнул на кровать словно выброшенная на берег рыба. Монпурс протянул ему флягу, чтобы он напился.
- Жареной оленины? Горохового пудинга? Куриного бульона? Дюрандаль молча закрыл глаза. Прошло почти три года с тех пор, как он в последний раз выспался.

***

Битва Королевской Гвардии с сэром Дюрандалем продолжалась три дня и три ночи. Они ни на минуту не оставляли его одного: Монпурс, Хоэр, Чефни и другие, дежурившие по очереди. Они таскали ему подносы изысканных яств. Они наставляли его. Они ругали его. Они молили его. Хоэр даже плакал. Они посылали к нему Великого Магистра и других рыцарей. Они показали ему королевское прощение, его кинжал и даже перекованный Харвест, такой же прекрасный, как прежде, с названием, выбитым аккуратными маленькими буковками у основания клинка, видишь? Ничего не помогало.
Он отказывался говорить. Он отказывался есть. Он пил, мочился и спал. Ничего больше. Лицо его, и без того худое, осунулось под щетиной еще сильнее. Вечером третьего дня дверь распахнулась и вошел Король. - Вон! - рявкнул он, и Монпурс вылетел, словно перепуганный заяц. Король захлопнул за ним дверь с силой, сотрясшей дом до основания.
Его Величество шагнул к постели И остановился, уперев руки в бока.
- Ну? - спросил он. Казалось, он заполнил собой всю комнату.
- Нет, - прошептал Дюрандаль.
Король взвился, как огромная жаба; казалось, от свирепого взгляда его янтарных глаз в комнате стало светлее.
- Я не принимаю такого ответа ни от кого. Что с того, что Таб Ниллуэй мертв? Он так и так помер бы на плахе. Совращение Клинка само по себе преступление. Сущий вздор!
Его убил собственный Клинок. Все остальное не имело и не будет иметь значения.
Августейший взгляд потемнел.
- Почему тебя беспокоит то, что случилось с этим изменником? Ты свободен от Уз.
Он не ощущал себя свободным.
- Ну? - взревел Амброз. - Где твоя преданность мне, а?
- Да здравствует Король, - прошептал Дюрандаль.
- Думаешь, этот пухломордый Наттинг победил тебя? Черта с два, это ты его победил! Он думал, я дал ему Клинка, так как считал его важной персоной, а я просто пометил его как опасного. Гниль вроде него забирается под обшивку и потихоньку гложет мебель, но он не мог оставаться невидимкой, когда ты следовал за ним. Ты просто сиял. Весь двор оборачивался тебе вслед. А я всегда помнил, что пометил господина Таба Ниллуэя как опасного.
Это была ложь. Дюрандаля назначили к маркизу, чтобы нюхачка могла идти за Клинком в темноте. Он двойной изменник, предавший и подопечного, и монарха.
Король ждал ответа, но так и не получил его. Увидев, что разговор на повышенных тонах не дает результата. Король повысил голос еще больше, грохоча как гром. Он пнул ногой столик у кровати. Он швырнул на одеяло свиток.
- Вот твое прощение. Я сделаю тебя рыцарем Ордена, и ты сможешь использовать все свое мастерство в фехтовании, обучая будущих Клинков здесь, в Айронхолле. Ну, что ты на это скажешь?
Прожить всю оставшуюся жизнь среди этих пустынных холмов? Навсегда остаться жутким примером Клинка-неудачника, помогать юнцам попасть в ту же ловушку, в которой оказался сам? Немыслимо.
- Нет.
- Так я и думал. - Во взгляде Короля вдруг мелькнуло довольное выражение. - Ладно, не для того я ехал сюда целый день на пустой желудок, чтобы слушать какое-то жалобное хныканье. Ты вмешиваешься в дела королевства. От тебя только хлопоты, но я собираюсь попытаться подвергнуть тебя новым Узам.
- Что? И это получится?
- Возможно, нет. Заклинатели говорят, что это убьет тебя. Вот как раз и проверим. - Дом снова содрогнулся от королевского рева. - Его Величеству нужен Клинок. Готов ли ты служить?
Дюрандаль мотнул головой.
Желтые королевские глаза вспыхнули опасным огнем.
- Ты отказываешься исполнять мою волю?
- Узы порочны, - сказал Дюрандаль с усилием. - Они крадут у человека душу.
- Крадут? Ты хочешь сказать, дают. Если бы у твоего прошлого имелось хоть какое-то будущее, парень, тебя бы ни за что не привезли в Айронхолл. У Клинка есть гордость, статус и главное - у него есть цель. Он нужен. Его жизнь нужна. Случается, его смерть бывает еще нужнее. И уж сейчас по тебе никак не скажешь, что у тебя есть будущее. Служи или умри! - Король поднял стиснутый кулак. - Но я никогда не буду посмешищем, даже для тебя. Ты можешь держаться на ногах? Ты скажешь слова?
Забираться на наковальню или поднимать меч в его нынешнем состоянии требовало слишком много сил.
- Нет.
- Отлично. Тогда я отменяю помилование, - Король скомкал свиток и сунул его в карман. - А теперь выбирай: хочешь ли ты, чтобы тебя выдали Инквизиции, подвергли Испытанию, судили и отрубили голову или чтобы тебе пронзили сердце мечом? Ну? Что тебе больше по душе?
Поскольку лишить себя жизни сам он не мог, кратчайший путь к смерти был предпочтительнее. И потом, это заставило бы жирного Амброза самому приводить свой грязный приговор в исполнение.
- Ладно. Я скажу слова.
- Тогда выматывайся из своей вонючей постели и кланяйся своему сюзерену.
- Я не одет.
- Как-нибудь переживу. Вставай!
Дюрандаль заставил себя сесть. Простыни, казалось, были сделаны из свинца, но он отбросил их и поставил ноги на пол. Он встал, пошатнулся, выпрямился.
- Ну давай, парень! Мы ждем!
Дюрандаль сделал попытку поклониться и рухнул на пол.
- Я не говорил "ниц!", я приказал поклониться! - Король ваял его под мышки и поставил на ноги как огромную куклу. Долгое время они молча смотрели друг на друга.
Потом король легонько толкнул его, и он повалился на кровать как грязный халат.
- Одевайся. Мы начнем, как только ты будешь готов. Сначала холодная ванна. - Дверь за монархом захлопнулась. Дом снова содрогнулся.

Глава 9

- В последний раз говорю, - прорычал король, от чего в Кузнице долго не смолкало эхо, - Я не собираюсь медитировать. Ни пять минут, ни минуты. Я медитировал весь день верхом по дороге сюда. Кандидат медитировал в постели еще дольше. Я голоден. Начинайте прямо сейчас!
Восемь горнов мерцали красными огнями. Больше сотни мужчин и подростков затаили дыхание в наполненном незримыми духами полумраке.
Магистр Ритуалов болезненно поморщился.
- Сир!
Кандидат? Да, Дюрандаль снова был кандидатом. Он снова был слаб как новорожденное дитя. Даже стоять не качаясь требовало от него усилий, а тут еще эти перепуганные мальчишечьи глаза... Такие юные! Не прошло и трех лет с тех пор, как он сам был одним из этих розовощеких юнцов, но тогда они не казались ему такими невинными, правда? Неужели это Старшие? Соглашаясь пройти все это, он как-то забыл, что здесь будут зрители. Он был знаменит, можно сказать, прославлен - возродившийся сэр Дюрандаль, отвоевавший год назад Королевский Кубок у самого Монпурса, а всего несколько дней назад выигравший дуэль на мечах без единого удара. Каким же скрюченным паралитиком представляется он сейчас этим подросткам; должно быть, он крушит все их мечты. Каждому из них предстоит пройти этот обряд - не через несколько месяцев, так через пару лет - и зрелище того, как Король на их глазах убивает знаменитого Дюрандаля, будет долго-долго мучить их по ночам...
Роль Второго для него должен был исполнять Монпурс, сиявший в отсветах горна как золотое изваяние. Бедный старый Великий Магистр, как сильно он сдал - скоро в зале прибавится еще один меч. Впрочем, Харвест попадет туда еще раньше, ибо сэр Дюрандаль погибнет этой ночью, и скатертью дорожка им всем вместе с их вонючим миром.
Магистр Архивов был, как и в прошлый раз, Исцелителем. Он не смог отвести смерть от бедолаги Харвеста, Что ж, имелся тут и еще один Харвест, перекованный меч, в руках у худого как щепка Щенка.
Он кожей ощущал сгущение духов. Слаб он, слишком слаб! Ну почему он так слаб? После трех дней без еды его колени не дрожали бы так сильно. Пошатнувшись, он взялся за руки с теми, кто стоял вокруг наковальни. Пение сделалось громче; половина Кузницы старалась не сбиваться с нот, в то время как вторая половина вторила немилосердно фальшивящему Королю, почти перекрывавшему своим голосом все остальные голоса. Однако пение действовало. Слезы застилали ему глаза. Заметили ли это остальные?

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

В глубине души он не хотел умирать. Прост? жить тоже не хотелось.
Он доплелся до своего места, и Хоэр подошел, чтобы снять с него рубаху. Почему он так лыбится? Или он ждет не дождется Дюрандалевой смерти? Ох, наверное, он просто хочет ободрить его. Прикосновение, пальца Монпурса к его груди... хмурый взгляд: тот заметил, как далеко от цели старый шрам. Что ж, он сделал отметку там, где она и должна быть, на ребро ниже.
Снова в центр, на этот раз. за мечом. Почему они сделали Харвест таким тяжелым? И наковальня, кажется, на фут выше, чем ему запомнилось. Он забрался на нее, выпрямился и пошатнулся. Король сделал шаг к нему и остановился.
Глубокий вдох.
- Господин мой и повелитель, Король Амброз Четвертый, всей душой своей без остатка я, Дюрандаль, член Верного и Древнего... защищать тебя, детей твоих и наследников, от всех врагов... прошу тебя, пронзи мое сердце мечом этим, дабы я умер... - В прошлый раз он кричал. Теперь у него не было повода кричать; впрочем, он все же не опустился до бормотания.
Он едва не упал лицом вперед, слезая с наковальни, и подвернул лодыжку. Хромая, доплелся он до Короля и вручил ему меч. Он испытал огромное облегчение от возможности сесть. Вот и все. Время умирать. Конец всему.
Король приставил острие к угольной отметке.
Они смотрели друг другу в глаза.
Останешься ли ты жить?
Убьешь ли ты меня?
Хоэр и Монпурс ждали, готовые взять его под руки.
К чему жить? Разве это смысл жизни - быть Клинком?
Ну, возможно, это все же лучше, чем ничего. Покажи этой жирной жабе! Покажи им всем. Повинуясь внезапному импульсу - как тогда, когда он не поддался Королю в фехтовании; как тогда, когда упал прямо перед бегущим Алданом - он упер руки в бока и гордо вздернул подбородок. - Давай!
- Служи или умри! - Король ударил стремительно, но он все-таки проделал это раз пятьдесят, если не больше. Эфес почти коснулся груди Дюрандаля, и только потом он ощутил взрыв чудовищной боли. А потом все кончилось, меч снова был в руках Короля, а на него накатывала волна свежих сил.
Не веря своим ощущениям, он встал. Холодный пот на коже... безумные, до ушей, улыбки... Король, возвращающий ему меч и Хлопающий его по плечу... Жизнь! У него впереди новая жизнь!
Поклонившись так гордо, как только возможно после мрачного ритуала. Король приставил руки ко рту: даже его голос не в силах был перекрыть воцарившееся ликование.
- Готов отправиться в путь, сэр Дюрандаль? Сунув липкий от крови меч за пояс, Дюрандаль ответил толстяку Амброзу по-своему - твердым, уверенным взглядом.
- С кем воевать. Ваше Величество? Кулак короля судорожно сжался, но на лице его обозначилось легкое сомнение.
- Со всеми врагами, конечно! Только тут Дюрандаль улыбнулся.
- Конечно, мой господин!

ЧАСТЬ III
ЭВЕРМЕН

Глава 1

Наконец большая входная дверь и заснеженные ступени крыльца - лорд Роланд готов был в последний раз покинуть Греймер, уйдя в малопривлекательную зимнюю ночь. Никогда еще его собственный очаг не казался ему столь желанным.
Король то и дело переезжал из дворца во дворец: Ноукер, Греймер, Уэтшор, Олдмарт и так далее. Двор находился там, где пребывал Король, но правительство оставалось там, где хранились бумаги, так что чиновники, клерки, законники и лакеи трудились круглый год в столице, Грендоне. Даже теперь, когда Король затворился на Долгую Ночь в Фэлконкресте, гусиные перья в Греймерской канцелярии не переставали скрипеть, а кареты день и ночь держались наготове для доставки должностных лиц.
Морщинистый, угловатый старший дворецкий носил почетный титул Джентльмена Эшера так давно, что никто не мог вспомнить, сколько именно. Возможно, даже он сам. Роланд несчетное количество раз желал ему доброго утра и доброго вечера. Теперь старик, казалось, готов был растаять словно последний снег на булыжной мостовой.
- У меня приказ, милорд, - только и смог ответить он. Запряженная четверкой карета виднелась в соседней подворотне, но у него был приказ. Возможно, он надеялся на небольшую пенсию от Короля, если будет вести себя как положено еще пару лет - если только не помрет жалкой смертью в несколько следующих минут. У него приказ.
У лорда Роланда никогда не было своей кареты, если не считать той, которой пользовалась его жена. За всю его жизнь у него очень редко имелись наличные деньги. Он даже не обзавелся собственным конем, но ему необходимо было уехать домой, сохранив при этом по возможности достоинство, а двухчасовая прогулка по улицам, а потом по сельской дороге в канцлерской мантии достоинства никак не добавит. Кромман хотел причинить ему боль, но ведь Кромман пестовал эту ненависть много лет.
Юное лицо Куоррела опасно раскраснелось, что было видно даже в сумерках. Его почти трясло. Роланд знаком послал его вперед и отступил на шаг.
- Джентльмен Эшер, - сказал он из-за плеча своего телохранителя. - Поверьте, меня это очень огорчает. Мой Клинок, сэр Куоррел, пробыл со мной недостаточно долго, чтобы привыкнуть к особенностям дворцовой жизни. Поэтому, когда я послал его вперед вызвать карету, он не понял, что проблемы с этим возникли не по вашему злому умыслу. Я уверен, он не будет серьезно увечить вас, но...
Меч Куоррела со свистом вылетел из ножен. Джентльмен Эшер разом утратил вид глубокого отчаяния.
- Ах, благородный сэр Клинок! Молю вас, не будьте жестоки к старику и не лишайте четырнадцать его внучат их любиого дедушки!
- Аминь! - произнес Куоррел. - Раз так, соблаговоли призвать сюда эту карету со всей возможной поспешностью, да прикажи кучеру доставить моего господина в означенное им место, иначе я незамедлительно изрублю тебя в восемь изначальных стихий.
- Поистине? Прижми острие к моему горлу, парень, - так будет убедительнее. Карету! Карету!
Забираясь в карету, Роланд слышал, как Джентльмен Эшер, все еще под угрозой меча, наставляет возницу. Когда лошади тронулись с места, Куоррел легко запрыгнул в экипаж и закрыл дверцу. Упряжка миновала дворцовые ворота и загрохотала по вечерним улицам.
Прощай, Греймер!
- Спасибо, сэр Куоррел. Весьма впечатляющий пример разбоя. И поздравляю тебя: ты владеешь словом виртуозно.
- Сущий пустяк, милорд. - Он не смеялся, но смеющиеся нотки слышались в его голосе.
И что Роланду делать теперь с этим мальчиком, пожизненно повязанным с ним? Узы действуют только на одного, но нормальные человеческие чувства и законы морали настаивают на том, что у верности - две грани. Давным-давно он благополучно пережил обратное обращение, но насколько ему было известно, такое удалось только ему. Его падение увлечет с собой и Куоррела, а это несправедливо.
И уж несомненно, он увлечет с собой и многих других. Что станет с его женой? Позорная отставка огорчит ее в той же степени, в какой огорчает его, но она обрадуется тому, что он будет наконец принадлежать ей одной. Ее никогда не привлекала придворная жизнь, ее блеск и фальшь. Сколько у них останется времени, пока Кромман не пришлет инквизиторов?
Какой дурак будет ожидать благодарности от монарха?
Сквозь стук копыт и скрип колес до него донесся голос с противоположного сиденья.
- Могу я задать вопрос, милорд?
- Хочешь отвлечь меня от раздумий, поди? Смешок.
- Конечно. Но ответ меня тоже интересует.
- Тогда спрашивай. И вообще не бойся задавать вопросы. Старики еще могут пригодиться как источник информации.
- Расскажите мне про тот случай, когда вы спасли жизнь Королю.
Ах, вот что! Им всегда хочется послушать про это.
- Мне тоже хотелось бы рассказать об этом полнее. Тебе лучше спросить об этом Короля. Он и только он видел все с начала до конца. Он был хладнокровен - как сосулька. - Он невольно вздохнул. Вот время было! - Это случилось в триста пятьдесят пятом - в Нифии, разумеется. Под стенами Уотерби, где-то на третью неделю осады, кажется. Утро выдалось туманное. Ну и, конечно, дыма и пыли тоже хватало.
И шума тоже - оглушительных ударов грома, когда Главный Разрушитель и его люди пытались обрушить стены, а их защитники отвечали собственным колдовством. Король никогда не слушал разумных советов. Он расхаживал по лагерю на виду у всех, не обращая внимания на летящие стрелы, камни и взрывы магических смесей. Он сводил своих Клинков с ума, подвергая себя такому риску. Они толпились вокруг него словно роящиеся пчелы, пока он с проклятиями не разгонял их, чтобы они дали ему дышать свободно. И все же вышло так, что в то утро, в те несколько критических минут, рядом оказался только один...
Роланд вспомнил, что от него требовалось всего лишь рассказать эту историю Куоррелу, а не переживать ее заново. Он вернулся из того туманного утра, из золотых дней молодости я славных приключений, обратно в холодную грендонскую зиму, в тряскую карету, к позору и отставке. Старик. Год 388-й - и когда успело пройти столько лет?
- Мне просто посчастливилось идти рядом с Королем, когда больше никого из Клинков не оказалось поблизости. Я не знаю почему. Думаю, это тоже было колдовство.
- А мне казалось, наши Узы защищены от действия других заклинаний.
- Мы тоже так считали. И если мятежники так владели колдовскими заклинаниями, непонятно, почему они не нацелили их на самого Короля. Заклинатели из Коллегии так и не смогли объяснить этого, хотя предположили, что мои повторные Узы помогли мне сопротивляться колдовству успешнее, чем остальным. А может, это была просто случайность. Мы шли тогда через болотце и невысокие кусты, так что волей-неволей рассылались, обходя лужи и тому подобное. Другие отошли дальше, чем им казалось. Мы с Королем заболтались о лошадях, ломясь через кусты, как пара слепых черепах.
Что же до того, что произошло на самом деле, - не знаю, честное слово не знаю. Четверо вооруженных мужчин бросились на нас из кустов, - не мужчин, скорее подростков, - Следующее, что я помню, - это то, что я слегка запыхался, кровь на клинке, четыре тела на земле. Потом на крик прибежал коммандер Монпурс. Таких слов ты наверняка не слыхивал! Его Величество посмеялся над ним, спокойный как скала.
Да, это было славное время - время молодости, любви и войны; дни, когда он был - простым Клинком Королевской Гвардай и не хотел ничего другого; дни, когда жизнь была прекрасна от рассвета до рассвета.

Глава 2

- Ты пропустил любопытную демонстрацию владения мечом, коммандер! - Король забавлялся очевидным смятением своих гвардейцев. - Новая легенда о Дюрандале, полагаю.
- Возьмите его, мой господин! - Монпурс стоял на коленях в грязи, протягивая ему свой меч. - Возьмите меч. Отрубите мою бестолковую голову, если хотите, ибо я...
- Встань! Убери свой меч! Ты не отделаешься так просто... Впрочем, нет, пожалуй, я одолжу его у тебя на минуту.
Ближний труп с грохотом взорвался, разбросав вокруг сучья и камни. Король не обратил на это внимания, хотя несколько комьев земли упали у самых его ног. Речная пойма была испещрена воронками, большая часть которых уже заполнилась водой. Медово-желтые стены Уотерби были разрушены еще сильнее, лишившись половины своих башен; впрочем, это не мешало лучникам оборонявшихся посылать стрелы на такое расстояние. К счастью, не слишком метко. Еще одна стрела вонзилась в землю рядом с Чефни, который подпрыгнул от неожиданности.
Ошарашенный Дюрандаль рассматривал лезвие Харвеста. На нем была свежая кровь, а на земле лежали мертвые тела, но последние минуты словно растворились в размытом мареве прыжков, ударов и оборонительных выпадов. Четверо?
- Из какого ты рода, сэр Дюрандаль?
- Из рода... Роландов, сир. - Он не произносил этого имени уже полтора десятка лет. Ему даже пришлось копаться в памяти, чтобы вспомнить его. Конечно, Король может задавать вопросы, на которые у других нет права, но ради всех духов, что задумал Амброз на этот раз?
Король нахмурился:
- Роланды из Мейшира?
- Кто? О, нет, сир. Из Димпльшира, мелкопоместные дворяне. Мой дед арендует земли у Гудхемского монастыря. – К чему эти расспросы? И почему это Монпурс с такой силой давит на его плечо?
Потом до него дошло: коммандер подсказывает, чтобы он опустился на колени. Так и не поняв до конца в чем дело, он опустился на колено, потом на оба, и только тут его осенило. Ох, нет! Он чувствовал, как холодная грязь пропитывает штанины.
О да! Клинок лег ему на плечо. Потом на другое.
- Встань, барон Роланд Уотербийский!
Он встал. Монпурс стиснул его руку, одновременно обнимая его. Остальные Клинки восторженно возопили и бросились к нему похлопать по спине.
- Мой господин! Я... спасибо, Ваше Величество. Но я не заслужил...
- Заслужил? - взревел Хоэр. - Четыре трупа за несколько секунд, и ты не заслужил? Это мы заслужили, чтобы нас вешали, топили и четвертовали по десять раз на дню!
Одна из сохранившихся башен Уотерби превратилась в клубящийся шар камней и пыли, который медленно и как-то лениво осел на землю. Все тотчас повернулись к батарее, где хлопотали заклинатели Королевского Ведомства Разрушения - посмотреть, все ли там живы, ибо нередко стоявшие в октаграмме взрывали себя заодно с неприятельскими укреплениями. Потом донеслись радостные крики армии, затем - грохот.
Дюрандаль повернулся к Королю, на губах которого играла хитрая улыбка.
- Но Ваше Величество... Я надеюсь, это не означает... мне ведь не надо... - как может пэр служить в Королевской Гвардии? Немыслимо!
Усмехаясь, Король вернул Монпурсу его меч.
- Если ты только сам этого не хочешь. Мы разрешаем тебе оставаться в нынешнем положении столько, сколько будет угодно.
Вот это действительно высокая честь! Он может выйти в отставку в любой момент и быть лордом. Ну, не то чтобы настоящим. Дворянин должен жить по-дворянски, а это требует уйму денег.
Новый взрыв расшвырял грязь и речную гальку. Все пригнулись, двое-трое задетых выругались.
- Они пристрелялись, сир! - сердито сказал Монпурс.
- Верно. Пошли-ка на батарею, послушаем, как Старший Разрушитель расценивает наши перспективы. - Король неспешным шагом двинулся в обратную сторону, тщательно следя за тем, чтобы это не выглядело отступлением. Клинки с облегчением последовали за ним.
Хоэр придвинулся к Дюрандалю.
- Милорд, - прошептал он. - Разрешите мне поцеловать вас в задницу.
- Пошел вон. Ты этого недостоин.
- Сам знаю. Я только надеялся...
Барон Роланд Уотербийский. Бессмыслица, конечно же. Скорее всего у него не будет возможности воспользоваться этим титулом, даже если он этого захочет.

***

Тем же вечером, когда свежеиспеченный пэр любовно чистил Харвест, затачивая несколько легких щербин на острие, к его палатке явился герольд и передал ему официальное извещение канцлерского отдела. Честь и земли Пекмосса в Димпльшире изымались из королевских владений и передавались в безраздельное пользование барону Роланду Уотербийскому; доход с указанных земель с момента издания указа перечислялся означенному барону вплоть до его дальнейших распоряжений.
Он был богат. Это ничего не значило.
Его гораздо больше заботило, как отчистить кровь с камзола.

Глава 3

Это было славное время. На протяжении четырех лет, отделявших его третий визит в Айронхолл от второго, он никогда не отдалялся от Короля. Из сотни с небольшим Клинков Королевской Гвардии пять или шесть пользовались наибольшим расположением монарха, и сэр Дюрандаль был одним из них, товарищем и по работе, и по развлечениям.
Несмотря на свой продолжавший расти вес, Амброз был превосходным наездником и часто устраивал безумные охоты.
Он пускал соколов, он скакал за гончими. Он танцевал и устраивал маскарады. Он возглавлял процессии через города и деревни, и толпы восторженно кричали, выражая свою преданность монарху. Никогда еще в прошлом Шивиаль не любил своего властелина так, как этого. Он чинил дороги и строил мосты, поощрял торговлю, отчаянно волочился за женщинами и держал под контролем дворянство. Ему даже удалось заключить договор с Бильмарком, окончив тянувшуюся уже четырнадцать лет войну, так что побережье жило, не опасаясь больше рейдов Бильмаркских эскадр. Единственные критические замечания, которые можно было услышать в Парламенте, касались отсутствия наследника мужского пола, так что когда Король развелся с Королевой Годелевой и женился на леди Сиан, страна ликовала, а его популярность поднялась еще выше. Капризные духи удачи были его помощниками в те дни, и Дюрандаль купался в лучах славы вместе с ним.
Когда Король не нуждался в его услугах, у него не было проблем с выбором развлечений. Вскоре после того, как он вступил в Гвардию, появилась Роз, но отец Роз не одобрял ее выбор и выдал дочь замуж за человека лучшего происхождения.
Потом была Изольда. Они всерьез говорили о женитьбе, пока восстание в Нифии не призвало его на войну. Ему казалось, что они уговорились обо всем, но по возвращении он нашел ее обрученной с другим.
То лето в год Нифийского мятежа было, возможно, самым счастливым временем. Он жил в армии, он сражался на войне. За исключением нескольких минут, принесших ему титул барона, он почти не участвовал в бою сам, ибо времена рыцарей в доспехах, тех, что первыми шли в атаку, давно миновали. Только железная настойчивость Монпурса удержала Амброза от участия в нескольких схватках, но даже Монпурс не смог остановить его в день, когда пал Кирквен. Тогда Король ворвался в пролом по пятам авангарда, окруженный Клинками. Четверо были убиты, несколько - ранены, но потери врага оказались несравнимо больше. Один Харвест отомстил за четверых, и легенда о втором Дюрандале еще немного приблизилась к легенде о первом.
Потом была Кэт.
Он много раз встречал ее во дворце, но никогда не приближался к ней. Ему потребовалось много времени на то, чтобы решиться заговорить с ней, ибо он боялся отказа. Не от большинства женщин - он хорошо знал свои способности, - но от нее, поскольку помнил свою предыдущую попытку заговорить с Белой Сестрой. Как-то вечером, когда он прикидывал, кого бы пригласить на маскарад, он увидел ее на террасе - она стояла и смотрела на лебедей, скользящих на поверхности пруда. Ее ряса и высокая шапка были так же белоснежны, как эти птицы, и соперничали белизной с цветами вокруг... Он решил, что отказ его не убьет.
Он подходил ближе, ближе, еще ближе, а она все не принюхивалась подозрительно и не оборачивалась к нему с сердитым видом. Она все смотрела на лебедей. Он увидел, что она меньше ростом, чем казалось сначала; высокая шапка обманывала взгляд. Впрочем, рост ничего не значит, если все остальное безупречно. Когда он решил, что расстояние между ними как раз такое, как нужно - интерес, но не посягательство, - он облокотился на ту же балюстраду, чтобы глаза его оказались на одном уровне с ее.
- Уродливые твари! - произнес он. Чуть нахмурившись, она повернулась к нему.
- Мне кажется, они красивы.
- Вы смотрите на них с другой точки зрения. Он никогда не мог предугадать, как смеется человек, не услышав этого. Самый крупный мужчина может визгливо хихикать, а миниатюрная женщина - сипло хохотать. Она смеялась замечательно, словно птица пела.
- Вы уже польстили мне, сэр Дюрандаль!
- Вы знаете, как меня зовут? - Он притворился, что удивлен, хотя имя его было известно всем.
- О вас уже идет слава. - Улыбка у нее тоже была чудесная, а глаза - цвета васильков. Он решил, что волосы ее, должно быть, такие же золотые, как брови, хотя шляпа и вуаль скрывали их от взгляда.
- И какая же слава?
- Думаю, нам не стоит соревноваться в лести. Это может быть опасно.
- Такая опасность меня не очень пугает. - Он подтвердил это, придвинувшись чуть ближе.
- Это тоже часть вашей славы.
Это было весьма многообещающе, но прежде, чем он осмелеет в своих чаяниях, нужно выяснить, не отпугивают ли ее его Узы.
- Мне говорили, что Белые Сестры умеют распознавать Клинков на значительном расстоянии. - Тридцать шагов или около того. В толпе - меньше.
- С наветренной или подветренной стороны? Она снова рассмеялась.
- При любом ветре. Я могла бы почувствовать ваше присутствие из-за стены или в темноте. Ваши Узы - очень мощное заклятие.
- Как почувствовать? По запаху? Она улыбнулась.
- Это старые предрассудки. Ни по запаху, ни по виду, ни по прикосновению, ни по звуку, и в то же время по всем этим признакам, вместе взятым. Попробуйте объяснить слепому, что такое цвет.
- Я ведь спросил первым. На что похож Клинок, чем он отличается от других?
Она задумалась, мило склонив голову набок.
- Он интенсивнее. Клинок выделяется из группы... солидностью, значимостью, пожалуй. В конце концов, распознавать заклятия - мой долг, мое умение. Кинжал в ящике с кухонными ножами.
- Очень интересно. А на слух? Могли бы вы узнать меня по голосу?
- Даже когда вы молчите. В любой момент. Это как самая верхняя нота у трубы - очень высокая, очень чистая... Возможно, звучит не очень приятно, но это не так. Это даже возбуждает.
- Возбуждает?
- В военном смысле этого слова, - поспешно сказала она. - А что касается запаха, знаком вам запах раскаленного железа?
- Запах Кузницы, наверное. - Он накрыл ее руку ладонью. - А прикосновение?
Она застыла. Он испугался, что поспешил, но она не отдернула руки. Она только перевернула ее, чтобы они соприкасались ладонями.
- Сильное.
- Выходит, быть с Клинком не так уж страшно?
- Можно привыкнуть.
- Почему бы не начать с того, чтобы сходить со мной на завтрашний маскарад?
Она изумленно взглянула на него:
- О, с удовольствием! Вы это серьезно?
Они разошлись через час, когда ему пора было заступать на дежурство. Он забыл спросить ее имя. К концу маскарада он знал его, и еще знал, что это и есть та рыбка, которую ему очень хочется вытащить на берег. Надо только тянуть леску поосторожнее.
Кэт была на этот счет другого мнения. На следующий день после маскарада, когда они рука об руку шли меж цветущих кустов, она спросила его:
- Этот ваш страшный ритуал с пронзанием сердца - от него остаются шрамы?
- Два - на груди и на спине. У меня их четыре.
- Я хочу посмотреть на них.
Земля и пламень!
Он отвел ее к себе - в маленькую, плохо освещенную комнатку, почти полностью занятую большой постелью. Он запер дверь - в своем кругу Клинки ведут себя бесцеремонно - но она не возражала. Она отвернулась, разглядывая гравюры на стене, а он встал ближе к свету. Пока он снимал камзол, а за ним рубаху, сердце его колотилось так, словно он не оставался наедине с женщиной много лет. Потом она обернулась. Он протянул руки; она бросилась в его объятия.
На шрамы она даже не обратила внимания.
Очень скоро он понял, что опыта в любви у нее нет. Зато у него опыта хватало. Он был искушен и - по такому случаю - особенно осторожен. И исключительно удачлив.
После, когда они лежали обнявшись, он шептал ей на ухо много всякого, но запомнил только одно:
- Ты меня поражаешь. Мы знакомы всего два дня. Она прижалась к нему еще крепче.
- Я люблю тебя уже много месяцев. Неделю за неделей я стиралась попасться тебе на пути, а ты, кажется, меня и не замечал.
- Я замечал. Я всегда боялся, что ты подумаешь... что вблизи Клинок будет тебе неприятен.
- Еще как приятен.
- Трубы и раскаленное железо, кинжалы... а на что похож я сейчас?
- Мм? - Она потеребила волосы у него на груди. - Это словно лежать в постели с мечом.
- Ты имеешь в виду обнаженного Клинка? - Вот именно.
- Значит, говоришь, много месяцев? Тогда за мной большой долг. Расплачиваться и расплачиваться. Она вздохнула и потянулась.

Предыдущая страница 7 Следующая страница


Золоченая цепь 8

- Начинай прямо сейчас.

Глава 4

На следующий день он дежурил в приемной вместе с Парсвудом и Скримпнелом. Они тайком резались в кости, катая их на подушке, чтобы не шуметь, и не обращая внимания на неодобрительные взгляды ожидавших аудиенции - те прекрасно понимали, что Клинки не позволили бы себе этого, будь здесь кто-нибудь мало-мальски значимый. Вечерело, пажи зажигали лампы, Камергер шуршал бумагами у себя за столом. Время от времени В дверь нырял или выныривал обратно секретарь.
В приемной царила смертная тоска. Было гораздо интереснее подслушивать то, что происходит у Короля. Обычно при королевской аудиенции присутствовал по меньшей мере один Клинок, но сейчас Амброз принимал Великого Инквизитора, а слушать его доклад не позволялось даже Клинкам.
Наружная дверь приотворилась, пропуская маленького пажа. Тот подошел к сэру Дюрандалю и протянул ему записку, что вызвало ехидные комментарии у его непочтительных подчиненных.
Надо увидеться. Очень срочно.
Выбрала время для срочной встречи! Катаклизм! Не обращая внимания на все любопытные и неодобрительные взгляды, он подошел к двери и отворил ее. Она стояла там перед двумя хмурыми латниками. Монпурс мог бы за такое вздернуть на дыбу, но весь гнев его испарился, когда он увидел, как она бледна. Она не плакала, но что-то явно было не так.
- Быстро!
- Меня переводят! - прошептала она. - Завтра, рано утром.
- Нет! - Он спохватился и заговорил тише. - В Окендаун?
- Нет. В Бримиард. Это новый филиал.
- Надолго?
- Возможно, навсегда.
Потерять ее так быстро? Невыносимо.
- Ты выйдешь за меня замуж?
- Что?
- Они не переведут тебя, если ты будешь замужем. Выходи за меня.
- Но... но это невозможно! У нас нет времени. На это уйдут дни, недели... Мне нужно разрешение от...
Парсвуд кашлянул. Дюрандаль оглянулся и увидел, что дверь в комнату аудиенций открывается.
- Нет, не нужно. Я попрошу Короля объявить нас мужем и женой. Этого достаточно. Согласна? Она поперхнулась, сделала вдох...
- О да!
- Я люблю тебя! - Он закрыл дверь и отошел в сторону, ощущая на себе взгляды Скримпнела и Парсвуда. Интересно, что думают латники?
Великий Инквизитор, пятясь, выходила из комнаты. Последний реверанс она делала, держась одной рукой за дверную ручку, а другой прижимая к груди папки с делами. Ее возраст являлся государственной тайной, и волосы ее скрывались под черным платком, а на бледном, круглом лице не было ни морщины. Она повернулась и двинулась через приемную к выходу шаркающей, косолапой походкой страдающего ожирением человека. Черная ряса шуршала на ходу. Рыбий взгляд ее перебегал с лица на лицо, безошибочно запоминая, кто присутствует и кто с кем сидит. Никто не осмеливался смотреть ей в глаза - никто за исключением Клинков, которые встречали ее взгляд с холодным спокойствием. Это была особая честь, доказательство того, что им нечего скрывать.
Камергер собрал бумажки в стопку и поспешил к Его Величеству. Дюрандаль направился к его столу.
Слова лихорадочно мелькали у него в голове: "Ваше величество, молю о вашей милости". Вздор. "Сир, могу я покорно просить оказать мне честь?" Уже лучше. Король наверняка даст согласие. Брак по августейшему повелению - это позабавит его. Он любит проявлять свою власть, особенно если это не будет стоить казне ни кроны. В конце концов, Дюрандаль - один из его любимчиков. Конечно, Монпурса стоило бы предупредить заранее, но он все поймет. Жениться! На Кэт! Никаких сомнений, никаких колебаний. Что за женщина! Но сначала, разумеется, ему нужно подойти к Камергеру. "Мне необходима короткая аудиенция у Его Величества по личному делу". Личные дела ждут месяцами! Он не может ждать следующей возможности дежурить в самой комнате аудиенций. Ему просто нельзя обращаться по этому делу, стоя на посту. Это навлекло бы королевский гнев даже на него.
Камергер вышел в приемную, но вместо того, чтобы идти к столу, он, не отпуская дверной ручки, обвел помещение подслеповатыми глазами.
- Ага, сэр Дюрандаль! Я так и думал, что вы здесь. Вы-то мне и нужны. Его Величество желает говорить с вами.
Даже для Клинка, гордящегося своей быстрой реакцией, события этого дня начинали развиваться как-то слишком быстро. Он одернул камзол и вошел в святая святых.
Комната была квадратной, и свет проникал в нее только через несколько крошечных окошек в дальней стене. Темные панели орехового дерева, покрывавшие стены, и дюжина темных кожаных кресел прибавляли обстановке мрачности. Одно из кресел было завалено красными коробками с письмами и ворохом бумаг. Ни в одном из двух высоких беломраморных каминов не был зажжен огонь.
Кресла изредка предлагались иностранным послам. Все остальные - министры, чиновники, просители любого ранга и пола - оставались стоять, ибо стоял и Король. Хоэр, главный гвардейский шутник, утверждал, что, если Король сел, сразу же тянет вспомнить, давно ли ты исправлял свое завещание, но если уж он начал расхаживать по комнате, значит, тревожиться уже поздно. В том, что касалось бумажных дел, Король был непредсказуем: он мог доводить своих министров до отчаяния, неделями отказываясь глянуть на одну-единственную бумажку, но потом доводил их же до изнеможения, работая день и ночь напролет. Он мог мгновенно выхватить из длинного донесения все важные места не хуже, чем сокол ловит на лету воробьев. О его памяти на подробности ходили легенды, о его характере - тем более его целеустремленности не было предела. Он творил политику, его министры изыскивали пути проводить ее в жизнь. Иначе провожали их самих - вперед ногами, говаривал Хоэр.
Свечей еще не зажигали. Король стоял у окна, глядя на закат и заслоняя комнату от света как телега с сеном. Дюрандаль прошел до середины комнаты, поклонился августейшей спине и стал ждать. До сих пор ему еще не приходилось отходить от двери больше, чем на шаг.
Король отвернулся от окна и фыркнул, словно присутствие Дюрандаля удивило его. Он махнул рукой в сторону кресел.
- Сядь. Мне нужно подумать.
СМЕРТЬ, ПЛАМЕНЬ, И ЕЩЕ РАЗ ПЛАМЕНЬ!
Дюрандаль повиновался, хотя по коже забегали мурашки. Он не мог припомнить случая, чтобы кто-то сидел в то время, как Король стоит. Разве что калеки, да и то не всегда.
Король заложил руки за спину и начал расхаживать по комнате: к двери, к окну, снова к двери.
- Я сделал одну ошибку. Теперь я собираюсь сделать другую. Молчание было единственно возможным ответом. Окно, дверь...
- Мне кажется, я просто болван. Самое сложное в работе Короля - да и любого руководителя - это знать, когда отступиться. Ты ранил дичь, ты гнал ее весь день, и вот надвигается ночь. Что делать - сдаться и возвращаться домой? Чтобы все усилия были потрачены впустую? Или продолжать преследование, зная, что тебе придется провести в лесу всю ночь, и что ты Можешь остаться ни с чем? А? Как бы решил ты?
Казалось, он разговаривает сам с собой, но он вдруг остановился и в упор посмотрел на неловко потупившегося Клинка.
- А? Ну? Как?
- Я не помню, чтобы Ваше величество сдавались, когда есть хоть какая-то надежда.
- ГМ! Ты хочешь сказать, я болван. Что ж, может, так и есть. Если я послал бы тебя, ты бы пошел?
- А? Я хотел...
Король нетерпеливо отмахнулся.
- Тебе придется на некоторое время уехать. Ты перенесешь это или я должен сначала освободите тебя?
Освободить? Дюрандаля пробрала дрожь. Клинки решительно возражают против того, чтобы их освобождали от Уз, хотя большинство их потом с облегчением принимают освобождение. Совершенно не готовый к такому обороту событий, он испытал приступ паники. Конечно, тогда он смог бы вступить в права владения своим поместьем, жениться на Кэт, делать все, что ему захочется... нет, немыслимо!
Правда, альтернативой этому была перспектива уехать от своего подопечного на длительное время, что тоже может обернуться непереносимой мукой. Но это по крайней мере будет на время, а то, другое, - навсегда. Он отер пот со лба.
- Мне кажется, я вполне могу доверить вашу безопасность коммандеру Монпурсу, мой господин. Король улыбнулся:
- Умница! Помнишь Эвермена?
Ему пришлось покопаться в памяти. Все-таки прошло шесть лет.
- Кандидата Эвермена? Он был через три человека от меня в Айронхолле.
- Его самого. Того, которого я послал на дело, предназначавшееся для тебя.
Ответа не требовалось, только сердце забилось чуть быстрее.
- Он все еще жив, - сказал Король. - У нас агент в Самаринде. Посылает донесения каждые несколько лет. В последнем он сообщил, что там появился шивианец... Ты ведь об этом ничего не знаешь, нет? - Он подозрительно посмотрел на Дюрандаля.
К счастью, на это он мог ответить так же искренне, как отвечал бы на допросе у Инквизиции.
- Совсем ничего, сир. Ходили слухи, что его связали Узами с каким-то таинственным джентльменом, о котором никто ничего не знал, и что они оба исчезли. Ничего больше.
- Мастер Жак Полидэн, купец, путешественник, возможно, мошенник. - Король неловко кашлянул. - Это долгая история. Великий Инквизитор ознакомит тебя с деталями. Ходили слухи, что рыцари из Самаринды владеют философским камнем - средством, обращающим свинец в золото и дарующим бессмертие. Если ты заикнешься об этом вне этих стен, мой мальчик, я укорочу тебя на голову!
- Я понимаю, сир. - Тогда Король был моложе, и раздаривал титулы направо и налево. Впрочем, ему и тогда было больше лет, чем Дюрандалю сейчас.
- Великий Инквизитор все тебе объяснит. Я считал, что оба погибли, но теперь выяснилось, что Эвермен жив и выступает кем-то вроде гладиатора. Разумеется, это известие двухлетней давности, так что он мог с тех пор и погибнуть. Но я не потерплю этого, слышишь? Я не хочу, чтобы одного из моих Клинков превратили в балаганного медведя! Ступай и верни его.
- Слушаюсь, сир. - Дюрандаль встал, хотя ему показалось, будто он падает.
Что еще можно сказать, если у тебя из-под ног выбивают опору, если весь твой мир рушится? Это вызов всей его жизни. Где она, эта Самаринда, если только новости оттуда идут два года? Даже не в Эйрании. Ох, Кэт! Он не посмеет ослушаться своего повелителя. Он мог бы возражать, мог объяснить все, но нечто, не уступающее силой Узам, не позволит ему этого - гордость. Какую дурочку сваляла Кэт, полюбив Клинка!
С минуту Король молча смотрел на него, потом мрачно улыбнулся.
- Или по крайней мере узнай, что случилось. Сотвори новую легенду! Мне не хочется терять тебя, но я не знаю другого, кого бы, мог послать туда. Только тебя. Ты встретишься с Великим Инквизитором завтра утром. Она пошлет с тобой одного из своих людей. Казна даст столько денег, сколько понадобится. Да помогут вам духи в вашем деле.
Разрешение идти - так легко посылает сеньор вассала на смерть.
КАК? КОГДА? КУДА? С КЕМ? ЧТО БРАТЬ С СОБОЙ? Все эти подробности оставлены на его усмотрение. Это вполне в духе Амброза. Лихорадочно размышляя, Дюрандаль обратился к Королю:
- Один вопрос, сир?
- Спроси у Великого Инквизитора.
- Ваши распоряжения, сир? Должен ли я вернуть его вне зависимости от того, хочет он этого или нет? И потом... что с философским камнем?
Король уже открыл было рот, но задумался.
- Поступай по своему разумению. Я не могу принимать решения насчет того, что происходит на другом краю света. Поэтому я и выбрал тебя. Это твое дело; поступай, как лучше. Ах, да, пока ты еще не ушел... - Он подошел к заваленному бумагами креслу и принялся рыться в свитках.
Кэт, Кэт, Кэт...
Другой край света?
Он может уволиться! У него в кармане титул барона, и Король дал ему право заявить свои права на него в любой момент. Нет, его Узы не позволят ему воспользоваться этим правом - Король, наверное, с самого начала понимал это. И упоминание о Кэт сейчас прозвучит как признание в трусости и попытка уклониться от поручения.
- Вот! - Король нашел то, что искал, на полу. Он выпрямился с клочком пергамента в руке. - Я хотел внести изменения в устав Айронхолла. Позволять четырнадцатилетним юнцам самим выбирать себе имя - чистая... Гхм! Ничего личного, наделось, ты понимаешь? С твоим именем все в порядке, ты достоин его. Может, и твое имя станет легендой.
- Ваше Величество очень добры.
- Бываю иногда. Особенно когда молчу в тряпочку. Но как тебе нравится сэр Змей, например? Вот теперь у нас имеется Кандидат Бычехлыст. Идиоты молодые! Нынешнего Первого зовут Волкоклык.
Дюрандаль собирался стать Кроворуком, если бы ему не позволили стать Дюрандалем.
- Полагаю, сир, у всех этих имен имелись прецеденты.
- Да, иначе Великий Магистр не разрешил бы их. Как бы то ни было, Великий Магистр утверждает, что этот Волкоклык - лучшее, чего они достигли после тебя. Я приберегал его для какого-нибудь особого случая. Теперь ему двадцать один год, и он рвет и мечет.
Ничего удивительного!
- Интересно бы с ним познакомиться.
- Скоро познакомишься. Вот. - Король протянул ему лист пергамента с личной королевской печатью. - Он твой.

Глава 5

Дюрандаль поклонился и закрыл за собой дверь. С минуту он стоял молча, глядя на дубовую панель обшивки прямо перед носом, и ему было дурно от того, что он наделал. ОХ, КЭТ, КЭТ, КЭТ! Он отдал королю шесть лучших лет своей жизни, и ничем ему больше не обязан. По всем разумным меркам ему бы прямо здесь и сейчас потребовать обещанной отставки, увезти свою любимую в это как-там-его поместье, и жить там с ней долго и счастливо. Сознание того, что Узы пересилили его собственные желания и здравый смысл, утешало очень мало.
Но сделанного не воротишь. Он повернулся и подозвал к себе ближайшего пажа.
- Ступай и найди двух Клинков, - прошептал он, наклонившись к не слишком чистому уху. - Мне они нужны, первые двое, кого ты увидишь. Если одним из них будет коммандер Монпурс, скажи ему "пожалуйста", остальным не надо.
Парень поклонился и поспешил из приемной. Неожиданная возможность покомандовать Клинками явно произвела на него впечатление. Камергер поспешно нырнул в комнату к Королю. Не обращая внимания на любопытные и неодобрительные взгляды, Дюрандаль сел за его стол, нашел чистый лист пергамента и написал завещание, оставив все Кэт. Как правило, завещать Клинкам нечего, но он владел поместьем, которого в жизни не видел. Он не имел ни малейшего представления о том, сколько оно стоит. Потом Дюрандаль взял новый лист.
Великому Магистру.
Сим поручаю вам приготовить Первого к Узам в ночь на пятнадцатое число текущего месяца.
Написано собственноручно и от имени Короля четырнадцатого числа третьего месяца, в год триста пятьдесят седьмой правления Рэнольфов.
Дюрандаль, компаньон.
Он сложил письма, накапал воска со свечи и запечатал своей печаткой. Потом подошел к Шримпнелу и Парсвуду, наслаждаясь их озадаченными взглядами и надеясь, что его собственное лицо достаточно безмятежно.
- Чей бросок?
- Твой, разумеется, - ответил Шримпнел. В Гвардии было теперь две группы Клинков, и он принадлежал к младшим, тем, кто не участвовал в Нифийской кампании. Хотя, с рапирой он управлялся здорово. - Да будут духи судьбы благосклонны к тебе там, куда тебя послали.
- Что, писал завещание? - поинтересовался Парсвуд, который был еще моложе, но уже зарекомендовал себя отменным саблистом, да и обстановку схватывал, похоже, на лету. - Ты ведь ничего нам не скажешь, дылда этакая, правда?
Прежде, чем Дюрандаль смог придумать достаточно язвительный ответ, дверь отворилась, пропуская в приемную самого последнего из пополнивших их ряды Клинков. Впрочем, и его опыт службы уже исчислялся несколькими месяцами - наглядное свидетельство того, как долго Его Величество приберегал означенного Волкоклыка. Несмотря на августейшее неодобрение, сэру Змею вполне подходило его имя, ибо он был высок и гибок, как и подобает Клинку. Он гордился своими тонкими усиками, длинным аристократичным носом и манерой держаться в седле. Он вполне подойдет.
Дюрандаль вскочил и перехватил его прежде, чем он подошел к их группе. Он отдал Змею письмо.
- Доставь это Великому Магистру, и только ему, лично в руки.
Парень удивленно вскинул бровь.
- В Старкмур? Сегодня ночью?
- Вчера. И держи рот на замке. По возвращении доложишься Вожаку.
- Но сегодня же... - Змей снова взглянул на лицо заместителя командира. - Будет исполнено тотчас же, сэр.
Когда он вышел, на смену ему явился Чефни. Отлично! Ему продолжало везти.
- Подежурь за меня здесь, пожалуйста, брат. Чефни кивнул. Он явно удивился, но вопросов не задавал. Дюрандаль вышел следом за Змеем, едва не столкнувшись с вернувшимся пажом. Кэт в коридоре уже не было, но этого следовало ожидать.
Монпурса он отловил, когда тот выходил из фехтовального зала. Откровенно ледяной взгляд позволял предположить, что коммандер уже понял: что-то происходит, но не знал, что именно. Он по-прежнему выглядел лет на пятнадцать.
- Я уезжаю по особому поручению, - сказал Дюрандаль. - Возможно, довольно надолго. Можешь ты это сохранить - это мое завещание - и присмотреть за тем, чтобы мои пожитки перенесли в надежное место? Кубки стоят неплохих денег. Лицо коммандера посуровело.
- Переговори с людьми из архива. Это их работа, а Клинкам не всегда удается держать обещания. Друг... мне будет тебя не хватать.
- Такое бывает. Он все решает.
- Да, - светлые как лед глаза Монпурса Спрашивали, насколько все плохо.
- Я хотел бы, чтобы ты пока носил мой кинжал.
- Я прослежу, чтобы с ним ничего не случилось, - конечно же, он не будет носить кинжал - как его заместитель не будет говорить, куда собрался. - Это прощание?
- Я выезжаю завтра, - Дюрандаль сообщил ему про Змея и про изменения, которые необходимо внести в график дежурств. А потом говорить было уже не о чем и делать тоже нечего, кроме того, чтобы пойти и отыскать Кэт.

Глава 6

Первым делом он направился в обитель Белых Сестер. Пересекая западный двор, он увидел, что она идет ему навстречу. Они бросились друг к другу, изрядно шокировав нескольких пожилых нюхачек и пару разодетых придворных. Еще издалека он увидел, как надежда погасла в ее глазах; интересно, все ли с такой легкостью догадываются обо всем по его лицу, или просто женщины более восприимчивы, чем мужчины?
Они обнялись, столкнувшись с такой силой, что шляпа только чудом не слетела с ее головы. Задохнувшись, она наконец высвободилась, и они пошли куда-то, так и держась за руки. Встречные осуждающе покашливали.
- Не вышло, - сказала она. Утверждение, не вопрос.
- У меня даже не было возможности попросить. Он вызвал меня и тоже услал с поручением. Она вглядывалась в его лицо.
- Опасным. И надолго. Если бы это было ненадолго, ты бы еще на что-то рассчитывал.
Лгать ей он не мог. Он никогда не лгал женщинам, да и поводов лгать мужчинам у него тоже не было.
- А у тебя что?
- Всего лишь занудная гильдия купцов в Бримиарде. Они боятся, как бы какой-нибудь заклинатель не украл их деньги, - Она задрожала. - Их дома, должно быть, просто провоняли заклинаниями. Ладно, не бери в голову. Это правда, что Клинки никогда не спят?
- Почти никогда.
Она заставила себя улыбнуться.
- Тогда у нас впереди целая ночь..

***

Они разговаривали. Они любили друг друга; Они повторяли это снова и снова. Луч лунного света сполз со стены, пересек кровать и забрался на противоположную стену, неумолимо таща за собой утро.
- Я буду ждать тебя, - повторяла она. Сердце его разрывалось от боли. Он всегда считал, что это просто расхожее выражение, но в груди действительно болело.
- Нет, милая, ты не должна. Клинка вообще не стоит любить, ибо первое место в его сердце все равно принадлежит Королю. Я ведь мог сказать ему про тебя. Он мог бы отменить свой приказ или отложить его. Он ведь по природе не жестокий человек. Я просто не смог. Как бы я ни любил тебя, я должен повиноваться. Найди кого-нибудь получше и забудь меня. - Ты вернешься? Ты вообще рассчитываешь вернуться?
- Я надеюсь вернуться, но не раньше, чем через несколько лет.
- Я буду ждать тебя, все равно как долго.
- Ты говорила мне, - сказал он как-то после долгого поцелуя, - каковы Клинки на слух, на ощупь и на вид, а каковы они на вкус?
- Как крепкое вино.
- Надо же, как странно! Белые Сестры - тоже.
- Я буду ждать тебя.
- Нет, не надо, но если я вернусь, а ты все еще будешь свободна, я буду сидеть на ступенях у твоей двери до смерти или до тех пор, пока ты не согласишься выйти за меня.

***

Он не сказал ей ни слова о своем поручении, но упомянул раз об инквизиторах - возможно, это было неосторожно, да только голова его была занята другим. Это было в одну из тех минут когда женщинам хочется поговорить, а мужчинам - нет, но и они не прочь пошутить.
- Жуткие люди! - сказала она. - Только Время, Земля и Смерть. Ни Любви, ни Воздуха.
Он сидел, скрестив ноги, и восхищался ее телом, освещенным лунными лучами, осторожно проводя пальцами по его изгибам, не особенно прислушиваясь к тому, что она говорила. - Ты можешь сказать, какие стихии использовались при наложении заклятия?
- Обычно могу. У тебя шрамы! Я не замечала их прежде. Покажи мне спину.
- Нет, я занят. И какие стихии ты ощущаешь в Клинке?
- В основном Любовь, - она тоже села. - Я хочу взглянуть на твою спину.
- Нет. Ляг и покорись. Любовь, говоришь? Я убийца, и ты считаешь, что я создан духами Любви? Она поцеловала его и продолжала целовать, обвившись вокруг его тела.
- Любовь - это не только мужчина и женщина. Это еще и многое другое: мать и дитя, господин и слуга, брат и сестра, братья по оружию, просто друзья. Повернись, а то у тебя спина в тени. Вот они. На спине, они ближе друг к другу. Любовь - это даже смерть за кого-то. Понимаешь?
- Любовь еще и это. - Он опрокинул ее на спину. Она уже нашла его чувствительные места. Борьба делалась все горячее.
- Теперь я вижу, почему Клинки такие замечательные любовники, - сказала она. - Потому, что они связаны мммм... Ее губы были слишком хороши, чтобы тратить время на слова.
Занимался рассвет.
- Я буду ждать тебя.
- Я буду верен тебе.
- Ты только возвращайся, и я не буду спрашивать тебя о... мммм!

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

Глава 7

- Мы уже встречались, сэр Дюрандаль.
- Да, встречались. Я был тогда не в лучшем виде.
Дюрандаль узнал узкое лицо, бесцветные губы, блеклые волосы, ибо они до сих пор являлись ему в страшных снах про Наттинга. Он не знал только полного имени: Айвин Кромман.
Зловещий кабинет Великого Инквизитора представлял собой комнату, переполненную бумагами, папками, книжными полками, пухлыми томами и недобрыми предчувствиями. Даже пыль и клочья паутины, казалось, шептали о загубленных жизнях и похороненных тайнах. Сама Мать Паучиха сидела спиной к окну - массивная, скрюченная темная фигура на фоне света. Дюрандаль сидел напротив нее, и лицо его было освещено. Кромман сидел, сбоку, так, что тоже мог следить за лицом Клинка. Должно быть, заставлять людей чувствовать себя неуютно заложено в инквизиторские инстинкты, как, скажем, лай - в собачьи.
- У вас имеются возражения против инквизитора Кроммана в качестве спутника, сэр Дюрандаль? - Рыбьи глаза Великого Инквизитора не мигали. Ее пухлые белые пальцы лежали на столе, не шевелясь, словно неживые.
- Я приветствую его помощь в моей миссии.
- Понимаете ли вы, что он занимается этим делом довольно давно, и что ваши познания в заграничных путешествиях значительно слабее, чем у него?
- Король обещал мне, что я буду главным. Она не обратила на эту реплику внимания.
- Что вам известно о деле?
- Исходите из того, что мне не известно ничего, и начинайте сначала.
- Почему вы не отвечаете на вопросы прямо?
Возможно, ему удалось чуть вывести ее из себя - во всяком случае, он на это надеялся.
- Почему вы не мигаете?
- Этот вопрос по существу?
- Да. Если инквизитор Кромман будет смотреть на всех так, как смотрит на меня, мы будем привлекать внимание. Она улыбнулась, от чего на лице ее не появилось ни морщинки.
- Уверяю вас, Айвин умеет избегать ненужного внимания в высшей степени успешно, и проделывал это на службе у Его Величества уже много раз. Вам не по себе от этого взгляда?
- Нет. Он просто раздражает меня как демонстрация плохого воспитания. Мне нечего скрывать.
- Вас радует то, что вас выбрали для такого необычного поручения?
- Любой почел бы за честь такое доверие. Она снова улыбнулась одними губами.
- Вот видите? Вам есть, что скрывать. Говоря "любой", вы имеете в виду "все люди", а значит, вы лжете, ибо у вас есть соображения, о которых вам не хотелось бы говорить. Возможно, роман, а?
Он напомнил себе, что это всего лишь ее предположения. Разумеется, она обладает заклятием, позволяющим ей распознавать высказанную вслух ложь, но если он будет молчать, ей придется полагаться на обычные приемы вроде наблюдения за. лицом - по крайней мере так считали Клинки. Именно поэтому преступников подвергают Испытанию. Как бы то ни было, она ловила его в свои сети.
- Мы так и будем фехтовать целый день или наконец прольем кровь?
- Как вам угодно. Шесть лет назад мастер Полидэн явился к Его Величеству с безумными историями про дальние земли. Он поведал о городе под названием Самаринда - это в Алтаине. Где-то там, на краю света - городе древнем и труднодоступном. О нем рассказывают странные вещи. Все же он клялся, что был там, и что самые невероятные из этих легенд - правда. Городом правит военный орден. Рыцари Золотого Меча. Он полагал, что этих рыцарей двенадцать. Они владеют тайной философского камня, поэтому они бессмертны.
- Действительно безумная история! От золотого меча никакого толка: он мягок как воск. Если, конечно, не заговорен. Какие он представил доказательства?
- Только рассказ об увиденном. Возможно, его ввели в. заблуждение, но он верил в то, что говорит правду. Я могу поручиться - он был совершенно в этом убежден. Он рассказал нам о том, что видел своими глазами. Каждое утро, на заре, орден принимает вызов от любого желающего. Один из рыцарей выходит во двор их замка, и они вдвоем бьются на боевых мечах. Почти всегда рыцарь убивает бросившего вызов.
Дюрандаль испытывал недоверие и любопытство разом. Разумеется, Король послал проверить эту историю Клинка. Первым, на кого пал его выбор, был Дюрандаль, кандидат, считавшийся лучшим фехтовальщиком, вышедшим из Айронхолла на протяжении поколения.
Великий инквизитор улыбнулась, то ли уловив выражение заинтересованности на его лице, то ли просто угадав его мысли.
- Тот же, кому удастся ранить рыцаря - а такое происходит редко - получает в награду столько золота, сколько сможет донести до ворот. В такой бедной стране от желающих испытать удачу нет отбоя. Люди месяцами ждут своей очереди в надежде одним ударом раздобыть состояние. И что самое удивительное, некоторым это удается. Орден не всегда выигрывает, потому желающих предостаточно. Рыцари ничего не берут с соискателей, а платят чистым золотом. Откуда берется это золото, если не с помощью философского камня?
Вполне возможно, это то же самое золото, "выигранное" соискателями и тайком вернувшееся в замок под покровом темноты.
- Вы упомянули раненых. Рыцарей никогда не убивали?
- Похоже, что нет, хотя мастер Полидэн клялся, что видел, как одного из них проткнули насквозь. Раненый рыцарь объявился следующим же утром, здоровый и готовый к новому поединку. Считается, что они бессмертны. Старики клянутся, что нынешние рыцари - те же, которых они видели в годы своей юности, все такие же молодые и ловкие, как тогда.
Дюрандаль попытался обдумать проблему и решил, что это обдумывание будет простой тратой времени. Король и другие старались разобраться в этом, и решили, что им это удалось. Дюрандаль так не считал. Где-то здесь таился подвох.
- Наши заклинатели ничего такого не умеют.
- Вот именно. Его Величество постановил послать в город экспедицию с тем, чтобы купить или похитить секрет.
- Купить? У людей, владеющих философским камнем? Что можете вы предложить взамен?
Великий Инквизитор пожала широкими плечами.
- Знания. Король наделил мастера Полидэна полномочиями украсть секрет, если это возможно. Но он снабдил его множеством тайных заклятий, чтобы предложить им в обмен; если украсть секрет невозможно. На случай, если оба этих способа не сработают, но останется шанс раздобыть хоть что-то, сэр Эвермен получил августейшее разрешение бросить вызов.
Эвермен всегда был сорвиголовой. Он просто не устоял бы перед искушением.
- А что теперь? Король сказал, в Самаринде у него агент.
- Вряд ли агент. В лучшем случае, просто сочувствующий. Местный купец, сдружившийся в прошлом с мастером Полидэном и ведший с ним торговые дела. Он написал письмо, которое дошло до нас несколько месяцев назад. В нем утверждается, что сэр Эвермен вступил в орден - первый новый посвященный за несколько столетий. Он живет в замке. Примерно раз в двенадцать дней он принимает вызов.
Гладиатор, говорил Король. Однако когда Дюрандаль спросил, должен он вернуть его силой, если тот не согласится поехать добровольно. Король ушел от ответа. Бессмертный мечник, сверх-Клинок.
- Это суть дела, - сказала Главный Инквизитор. - Айвин знает подробности и с удовольствием поделится ими. У вас будет предостаточно времени для разговоров.
Дюрандаль покосился на инквизитора - от одного вида его по коже пробегали мурашки. Пожалуй, нашелся бы не один миллион людей, которых он предпочел бы в качестве спутника в этом путешествии. Да что там, практически кто угодно, за исключением самой Матери Паучихи, это точно.
- Мне необходим урок географии.
- Айвин изучил дорогу и поговорил с купцами, имеющими связи на востоке. Вкратце, послезавтра вы отплываете из Бримиарда в Исилонд, сойдете на берег в Феррете, далее проследуете сушей к Седьмому морю; дорогу туда выберете сами по обстоятельствам. Кратчайший путь лежит через Фитаин, но там сейчас идет гражданская война. Затем вы морем или сушей доберетесь до Фирдонии, подниметесь вверх по реке Ивюсарр и дождетесь каравана, идущего по Нефритовому Пути. Оттуда до Самаринды останется пересечь всего несколько пустынь и горных перевалов, возможно, верхом на верблюде.
Он подумал, не стоит ли ему взять несколько помощников, и тут же решил, что не стоит. Больше людей - больше хлопот.
- Деньги?
- Его Величество более чем щедр. Айвин получил доступ к счетам, размещенным в самых солидных банковских домах. Разумеется, вам придется получить эти деньги золотом прежде, чем вы доберетесь до Фирдонии.
Ага! Кое-кто хитрит. Он повернулся и посмотрел Кромману в лицо.
- Эти счета. Они открыты на ваше имя?
- Большая часть. Некоторые на предъявителя.
- Король назначил ответственным за миссию меня. Я верно говорю?
- Конечно, сэр Дюрандаль, - ответил незабываемый трескучий голос.
- И вы готовы подчиняться моим приказам вплоть до возвращения в Шивиаль?
- Конечно, сэр Дюрандаль, - повторил Кромман, но после едва уловимой паузы.
- Я хочу, чтобы эти счета были переведены. Я не возражаю против того, чтобы часть их осталась на ваше имя - на случай, если нам придется действовать независимо друг от друга, или со мной произойдет несчастье. Однако основная сумма должна находиться под моим контролем, и везти ее буду я, - у кого деньги, у того и власть.
Инквизитор повернулся к Матери-Паучихе.
- Ваше требование значительно менее разумно, чем вам кажется, - возразила она. - Айвин должен отправляться через несколько часов, а чиновники Казны и так выбиваются из сил. Загружать их дополнительной работой ради символических личных преимуществ просто глупо.
- Других условий я не приму. Прошу вас, не возражайте, инквизитор.
Кромман с безразличным видом кивнул.
- Как вам будет угодно, сэр Дюрандаль.
- Сегодня вечером мне нужно быть в Айронхолле. Я могу встретиться с вами завтра утром в Бримиарде. Где именно? - Он никогда не был там. Он видел море всего раз в жизни.
- "Бурая Лиса" на Сигейт вполне сойдет, сэр Дюрандаль. Я сниму комнату под именем Чалис, выдав себя за преуспевающего купца, держащего двух солдат-наемников для личной охраны. Вы с вашим Клинком должны одеться соответственно во что-нибудь старое, потрепанное. Пожалуйста, не забывайте, что мечи с кошачьим глазом в рукояти в этой стране хорошо известны, так что хорошенько прикрывайте их плащами. Убедитесь в том, что на вас нет ничего, что помогло бы опознать вас: никаких бумаг, писем, медальонов, печаток - ничего. То же самое касается конской упряжи; впрочем, вы можете оставить своих лошадей в той же гостинице, и я прослежу, чтобы за ними ухаживали. Вы занесены в список судовых пассажиров под именами сержанта Уайта и латника Айртона, так что можете пользоваться этими именами и в "Бурой Лисе". Имена в паспортах для Исилонда могут, разумеется, быть другими.
- Я могу понять, почему в Самаринде мы должны вести себя как преступники, - сказал Дюрандаль, с трудом сохраняя спокойствие, - но с каких это пор Шивиаль стал настолько опасным местом, чтобы джентльмен не мог открыть собственное имя?
По лицу Кроммана промелькнула тень довольной улыбки.
- Вам, как мечнику, несомненно, понятна важность практических навыков, сэр Дюрандаль. Королевский Отдел Государственной Безопасности отвечает не только за состояние дел внутри королевства, он следит также за врагами Короля в других странах. Я перемещался из страны в страну так часто, что эти привычки стали моей второй натурой. Вам с вашим Клинком придется многому научиться, если мы хотим вернуться из этого путешествия живыми.
- Я принимаю ваше замечание, инквизитор. Спасибо за то, что вы поправили меня. Кстати, вы умеете обращаться с мечом?
- Не по вашим меркам, сэр Дюрандаль. - Зато по всем прочим меркам он мастер, - сухо заметила Великий Инквизитор. - Он убил несколько человек. Не думаете же вы, что я выбрала неопытного.
Два инквизитора явно резали одного глупого мечника на лоскуты. Он изо всех сил старался не выдавать своей злости.
- Чалис, Уайт, Айртон, в "Бурой Лисе". Есть еще что-нибудь, о чем мне надо позаботиться?
Великий Инквизитор изобразила на лице предельно близкое подобие искренней улыбки. Зрелище было не из приятных.
- Как у вас с языками?
О языках он как-то не подумал.
- Полагаю, нам стоит нанимать проводников из местных. - Он сразу понял, что еще раз выказал полную непригодность к выполнению возложенной на него Королем задачи.
Она покачала головой, и на этот раз рот ее сложился неодобрительную черточку.
- По настоянию Его Величества мы наложим на вас магическое заклятие, известное как дар к языкам. С ним вы сможете освоить любой чужой язык за пару часов. Через день вы уже будете говорить не хуже местных.
Он никогда не слышал о таком заклятии - надо же, чем они занимаются в Черной Палате.
- Полагаю, инквизитор Кромман уже заговорен подобным образом? Одна из специальностей вашего ведомства, мэм?
- Мы им пользуемся, - признала она. - Само по себе заклятие принадлежит гильдии торговцев шелком. Надо сказать, они запросили за его использование бешеные деньги.
Уж не свалившееся ли на гильдию богатство позволило им нанять нюхачек, включая Сестру Кэт? Она будет уже в Бримиарде, когда он приедет туда. Дело Эвермена протянуло свои щупальца еще дальше.
- Значит, завтра вечером, в Бримиарде, - сказал Кромман.
- И мой Клинок, разумеется, тоже получит это заклятие. Великий Инквизитор облизнула губы.
- Боюсь, нет. Удвоения таких расходов бюджет не потянет, сэр Дюрандаль.
Вот подходящий момент немного подраться. - Боюсь, я вынужден настаивать на этом. Во-первых, сегодня вечером он пройдет Узы. Заставить его оставить меня наедине с заклинателями будет буквально невозможно. И что важнее, дар к языкам сделает его несравненно более полезным для дела. - Он постарался создать впечатление, будто готов дойти с этим до Короля. Он знал, что гордость не позволит ему просить о помощи, но не сомневался, что Король согласился бы с ним.
Возможно, Мать Паучиха тоже унюхала это, ибо нахмурилась.
- Очень хорошо. Что-нибудь еще?
Кромман с Дюрандалем переглянулись и разом мотнули головами.
- Тогда до завтра, мастер Чалис, - Дюрандаль встал и поклонился. - Чрезвычайно интересно было познакомиться с вами, мэм. Благодарю всех за помощь.
Она поблагодарила его за вежливость коротким кивком.
- Я бы посоветовала вам заглянуть в какое-нибудь пристойное святилище и потратить толику королевских денег на заклятие, приносящее удачу. Она вам пригодится.

Глава 8

Он подъехал к королевскому крыльцу Айронхолла, надвинув шляпу на самые глаза, чтобы скрыть лицо. Считалось несправедливым открывать Первому имя его будущего подопечного прежде, чем это сделает Великий Магистр. Последние несколько миль он одолел в свете полной луны, насквозь пронизываемый сырым ветром с болот. Он успел как раз вовремя, ибо ритуал должен был начаться в полночь, а поскольку речь шла о человеческой жизни, он не мог позволить себе полностью пренебречь медитацией, как это делал иногда Король. От однодневного поста он чувствовал себя подавленным и разбитым.
Дверь отворилась, не успел он спешиться. Уоллоп служил привратником задолго до него, возможно, еще до его рождения. Если он и узнал закутанного в плащ гостя, то ничем не выдал этого.
- Вас ждут, милорд, - пробормотал он, взял коня под уздцы и увел на конюшню.
Дюрандаль вошел и принялся подниматься по узкой и темной спиральной лестнице. Это был его третий и, вполне возможно, последний приезд в Айронхолл, хотя он видел уже, что ни один Клинок не может до конца избавиться от его хватки. Будет ли Харвест когда-нибудь висеть в зале или его изъест ржавчина в каких-нибудь далеких джунглях?
Дверь на верхней площадке вела в личный кабинет Великого Магистра. Там горел свет, трещал в камине огонь, тяжелые шторы прикрывали окна от сквозняков. Великий Магистр стоял у камина, грея старые кости. Сэр Сильвер умер прошлой зимой и был погребен со всеми полагающимися почестями. На смену ему пришел сэр Вишес, бывший при Дюрандале Магистром Ритуалов, наилучший из возможных кандидатов. Он сделался чуть ниже ростом и чуть шире, но голова его все так же напоминала клумбу одуванчиков, а уютное лицо раскраснелось от огня.
- Вы? - Его удивление было почти комическим. - Я ожидал Короля. Надо же! Как... как неожиданно.
Бросив плащ в кресло, Дюрандаль подошел к блаженно горячему огню.
- Я думал, вы догадаетесь. Все в порядке, верно, - я имею в виду, чтобы один Клинок связывался Узами с другим?
- Такое случалось. Не в этом веке, кажется. Нет, я даже не думал об этом. Можете сказать зачем?
- Боюсь, нет. - Он опустился на пол, чтобы получше согреть у камина озябшие руки. Почтение, с которым обращался к нему старик, немного смущало его, ибо все его воспоминания об Айронхолле связывались с детством. Он даже не задумывался над тем, сколько лет прошло.
- Ладно! Надо сообщить Первому хорошие новости! - Великий Магистр казался таким же возбужденным, как если бы ему самому предстояло снова пройти Узы. Не дожидаясь ответа, он подошел к двери и окликнул кого-то, потом вернулся обратно к. огню. - Если бы вы не постились, я предложил бы вам вина.
- Я все понимаю. Расскажите мне про Волкоклыка.
- О, он лучший. Первоклассный. Не Дюрандаль, конечно, но через пару лет он еще задаст вам жару на розыгрыше Королевкого Кубка, - Великий Магистр хихикнул. - В первый раз у кого-то еще появился шанс.
- Расскажите мне побольше.
- Чистая сталь. Надо сказать, последние шесть месяцев дались ему нелегко - не помню, чтобы Первому приходилось ждать так долго. Имейте это в виду.
Черт бы подрал жирного Амброза за глупость! Дюрандаль встал и облокотился о каминную доску.
- Не будет ли парень жалеть, что его связывают не с Королем? - спросил он, внимательно наблюдая за реакцией собеседника.
- Жалеть? ЖАЛЕТЬ? - Великий Магистр усмехнулся. - Нет, не думаю, чтобы он жалел. Вы хоть понимаете, что вы явились в свою ночь?
- Мою ночь?
- Мы едва, сумели убедить их в том, что Ночь Дюрандаля названа не в вашу честь. Нет, не думаю, чтобы Волкоклык жалел об этом. Скорее, он сойдет с ума. Счастье на грани истерики - вот это возможно. Да его разорвут на куски от зависти...
ВОТ УЖАС!
- Вы шутите!
- Не совсем. Вы для них Клинок из Клинков. Выигрываете Кубок из года в год, спасли жизнь Королю, дважды проходили Узы, заместитель командующего Гвардией, победитель Алдана - они уверены, что солнце не взойдет, если вы не помочитесь поутру. Мы назначили пир в честь Дюрандаля сразу по окончании ритуала. Тот гром, что вы слышите, - это бурчание их голодных желудков, - Великий Магистр потер руки. - А теперь выясняется, что наш почетный гость - сам второй Дюрандаль с новым Клинком! Нет, я не думаю, чтобы у Первого были какие-то возражения.
Смерть и пламень! Можно ли оправдать такие чаяния? Он недостоин абсолютной преданности. Ему не нравилась идея стать подопечным с самого начала, когда Король приказал это, а от этих новостей ему стало еще хуже. Он потащит Клинка за собой в бесполезную аферу на край света, почти без надежды вернуться живыми.
- Захватите плащ, - сказал Великий Магистр, снимая со стены свой. - Мы подождем их в Блошиной комнате.
Пригнувшись, Дюрандаль последовал за ним по низкому коридору; затем они спустились по короткому лестничному маршу. Это была самая старая часть Айронхолла, муравейник коридоров. Здесь пахло гнилью.
- Зачем вы проделываете все эти штуки?
Великий Магистр шагнул в сторону, пропуская его в маленькую комнату, которую он запомнил так хорошо. Здесь он ловил монеты, здесь впервые познакомился с маркизом. На столе и каминной доске уже горели свечи, но воздух был холодный и застоявшийся.
- Кто знает. Думаю, потому, что так делалось всегда. Потому, что эти штуки проделывались с нами, так что теперь мы проделываем их с другими. Сядьте сюда. Возможно, это и ребячество, - признал он.
Он опустился в одно кресло, Дюрандаль - в другое, где его не было видно от входа. Да, радость Великого Магистра от возможности сообщить неожиданную новость была совсем детской. Что происходит с Клинком, когда он возвращается в эти проклятые духами болота, чтобы ковать новых Клинков? От блеска и красок королевского двора к... к чему? Бесцветному ничему, к дому, полному детей. Может, рыцари и магистры немного спятили? Не самая приятная мысль, но, возможно, стоит подумать об этом, когда он примет у Монпурса... но он ведь направляется в Самаринду, не так ли? Он никогда не примет командование у Монпурса.
- Я слышал, у вас был пожар летом. Старик кивнул.
- Молния. Такое случается каждые лет сто или около того. Одна из поздних гроз, ночью. Нам повезло, что все мальчики остались живы. Это все лишь благодаря...
В древнюю дверь постучали. - Войдите. - Великий Магистр подмигнув. Сколько раз разыгрывается эта сцена? Пять тысяч мечей в зале... Мгновение дверь заслоняла вошедших от Дюрандаля. Когда она закрылась, между ним и другим креслом стояли, вытянувшись, два паренька.
- Вы посылали за нами, Великий Магистр? Волкоклык был для Клинка неожиданно мал ростом и легок в кости - типичный рапирист. Ему трудно было дать двадцать один год. Волосы его были черными. Второй совсем другой - светловолосый, кряжистый. Две крайности, допустимые для Клинков.
- Посылал, Первый. Его Величеству нужен Клинок. Готов ли ты служить?
- Более чем готов, Великий Магистр!
Ни тени колебаний!
Великий Магистр улыбнулся и махнул рукой.
- Тогда будь добр, поздоровайся с назначенным тебе подопечным.
Волкоклык резко обернулся и продолжал поворачиваться, почти не задержавшись, пока не оказался снова лицом к Великому Магистру.
- Это что, шутка? - фыркнул он.
Второй смотрел на гостя с отвисшей челюстью. Со вторых Уз Дюрандаля прошло меньше четырех лет. Эти ребята были тогда Младшими, так что лицо его было им знакомо, но реакция Волкоклыка оказалась до невозможного быстрой - такой быстрой, что ее не удалось бы изобразить. Если бы его предупредили, он бы изобразил ее лучше.
Великий Магистр поперхнулся, совершенно застигнутый врасплох.
- Шутка? Что Ты хочешь этим сказать?
- Связывать Клинка с сэром Дюрандалем все равно, что поставить ягненка охранять волка! Я не понимаю, - да петушок действительно в гневе! Уж не то ли это нежелание, которого боялся Дюрандаль?
Самое время ему вмешаться. Он встал из кресла.
- Никаких шуток. Великий Магистр характеризует тебя отнюдь не как ягненка, даже не как барана. Но для меня первые Узы имели ужасные последствия, так что у меня нет желания подвергать тебя такому же насилию. Если ты желаешь подождать другого подопечного. Первый, об этом эпизоде можно забыть, словно ничего и не было.
Парень покраснел как рак.
- Нет, нет, нет! Я не хотел выказать неуважения к вам, сэр Дюрандаль! Совсем напротив. Быть связанным с вами - великая честь, только и всего - я не мог и мечтать о такой. - Он поклонился с грацией фехтовальщика.
Дюрандаль протянул ему руку.
- Для меня это тоже честь и почетная обязанность. Я постараюсь быть достойным твоей верности.
Пожатие руки Волкоклыка оказалось крепким. Темные глаза горели ясным светом, отражая свечное пламя, и конечно же, в его быстрой голове вертелись сейчас догадки насчет того, зачем Клинку понадобился Клинок. Его взгляд скользнул к правому бедру Дюрандаля. То ли он хотел увидеть знаменитый кинжал, то ли заметил его отсутствие под плащом, но хотел удостовериться.
Да, этот определенно подойдет.
И тут...
- Пламень! Ты был Щенком! Ты дал мне мой меч! В глазах парня вспыхнула радость.
- Да, сэр. И потом вы пришли и поблагодарили меня. Вы не представляете, что это для меня значило!
- Нет, представляю, - они с Монпурсом. Дежа вю!
- Второй?

Предыдущая страница 9 Следующая страница


Золоченая цепь 10

- Кандидат Бычехлыст, сэр Дюрандаль, - представил его Великий Магистр.
- Рад знакомству. Я слышал много хорошего и о тебе. Теперь пришел черед краснеть Бычехлысту, но он тоже пробормотал что-то невнятное в ответ. Хватка у него была поистине костедробительная - мечник. Волкоклык подойдет для этого дела гораздо лучше.
Великий Магистр встал.
- Я полагаю, что вы тоже желаете начать приготовления к ритуалу как можно быстрее, чтобы поскорее устроить пир. Волкоклык вопросительно посмотрел на Дюрандаля.
- Сопрано не умрут с голода, если мы заставим их подождать несколько лишних минут. Если нам позволено будет задержаться у зала, мне бы хотелось пару раз скрестить клинки с Первым.
- При таком освещении? - запротестовал Великий Магистр.
- Если у кандидата нет возражений.
- Совершенно никаких, сэр. Почту за честь, - темные Глаза сияли торжеством. - Так мы выезжаем до рассвета, сэр? БЫСТРЫЙ!

***

Должно быть, слух пронесся по Айронхоллу с быстротой молнии. Ко времени, когда соперники сбросили камзолы - рубах не снимали из-за холода, - вся школа собралась у стен фехтовального зала, большинство со свечами или фонарями в руках. Дюрандаль слышал, как его имя шепотом передается из одного конца зала в другой. Чтобы дать своему будущему Клинку показать себя в лучшем виде, он выбрал рапиры. Освещение было обманчиво, и огни свечей плясали на клинках маленькими звездочками.
Волкоклык двигался как солнечный блик по воде. Он мигом переходил из позиции в позицию, проделывая все это с неописуемым изяществом: "лебедь", "фиалка", "шпиль"... Он был агрессивен как осиный рой, но совершенно непредсказуем. Рапиры с лязгом скрещивались, подошвы стучали по полу весенней капелью. Дюрандаль позволил ему строить поединок по своему усмотрению, удерживая его на расстоянии, но и сам выкладывался почти до предела. Потом, решив, что не стоит позволять парню слишком уж задаваться, перешел в атаку, рассчитывая нанести туше. Однако Волкоклыка там уже не оказалось. Ну и скорость! А!
- Туше, сэр! - Он готов был биться дальше, почти не задыхаясь.
Дюрандаль отсалютовал ему и бросил свою рапиру поджидавшему Младшему.
- Нет. Не буду рисковать своей репутацией. Не считая себя, я знаю только троих, кто мог бы побить тебя, Кандидат, и ни в одном из них я не уверен. Это не лесть.
Он ощущал себя донельзя погано. Кто он такой чтобы пожизненно владеть этими потрясающими юными телом и душой?

Глава 9

Ко времени, когда ритуал дошел до кульминации, Дюрандаль уже почти не терзался сомнениями. Возможно, это окутывало его своими чарами пение - та самая любовь между братьями по оружию, о которой говорила Кэт. В конце концов, Волкоклык сам выбрал свою жизнь, как раньше это сделал он. Если можно служить Королю не лично, а через кого-то другого, это все равно служба. Конечно, позор, что первое же поручение заставит его рисковать своей шкурой в далекой стране ради сущего пустяка, но пусть Король и судит об этом. Не им обсуждать королевские прихоти. Должно быть, в этой дурацкой сказке было что-то еще, чего Великий Инквизитор не знала, но не признавалась в этом.
Странно и непривычно было смотреть, как кандидат вспрыгивает на наковальню и обращается к нему со словами клятвы. Еще более странно было видеть зловещую угольную отметину под темным пушком на груди, брать в руки меч, чтобы пытаться убить... Сам по себе меч тоже удивил его. Задняя кромка имела легкий изгиб, и центр тяжести был сильно смещен вперед. Значит, Волкоклык предпочитает рубить, а не колоть. Если он так хорош с рапирой, каков он тогда с саблей?
Так, теперь ему нужно найти сердце паренька. Волкоклык сидел на наковальне, бледный, но исполненный решимости. Он смотрел на свою смерть, именно такой, как описывала Клинка Кэт: сильный, страстный, кинжал в ящике с кухонными ножами. Бычехлыст и еще один кандидат стояли, готовые подхватить его под руки, но Дюрандаль вдруг понял, что сейчас произойдет. Славьтесь, герои...
Первый упер руки в бедра и решительно вздернул подбородок. - Давай! - выдохнул он - совсем как Дюрандаль тогда. - Служи или умри! - вперед, три фута стали сквозь грудь, потом обратно. Готово! Дюрандаль увидел, как исказилось на долю секунды от боли лицо... Мгновенное облегчение... Удивление, гордость... Все так знакомо! Крови почти не было.
Волкоклык не улыбался, даже когда все вокруг взорвалось радостными криками, а друзья бросились к нему с поздравлениями. Он просто стоял молча, словно произошедшее было в порядке вещей. Его явно любили, что в Айронхолле всегда хороший знак, а его назначение к Дюрандалю воспринималось как подарок судьбы.
Дюрандаль опустился на колено, протягивая ему меч, - достойная почесть отваге и многолетнему труду. Король не мог бы позволить себе этого, но любой другой Клинок поступил бы так же. С усиливающимся ощущением дежа вю смотрел он, как паренек окидывает взглядом кровь на клинке, вешает меч на пояс.
Не спеши!
Волкоклыка отвлекли другие рыцари, подошедшие похвалить его. Вдруг он нетерпеливо отвернулся от них и огляделся в поисках своего подопечного. Когда он нашел Дюрандаля, глаза его удивленно расширились. Вот он, момент истины, когда подопечный становится солнцем и луной, светочем мира.
Вспомнив то, что сказал ему Король четыре года назад, Дюрандаль подошел к нему.
- Готов отправиться в путь, сэр Волкоклык?
- Да, сэр.
- Полагаю, что нам стоит сначала поесть.
- Как вам угодно, сэр Дюрандаль.
Интересно, этот парень вообще улыбается когда-нибудь?
Во время последовавшего за этим пира он к потрясению своему узнал, что Литания Героев включает теперь его собственное приключение у стен Уотерби. Небосвод сияющих лезвий, казалось, колышется от рева молодых глоток, и это не прекращалось до тех пор, пока он не встал и не поклонился. Мало кто из Клинков доживает до того, чтобы услышать свое имя в Литании.
Несколько позже он обнаружил себя стоящим за столом и произносящим торжественную речь. Он повторил все банальности, которые с тоской выслушал пять раз в юности - честь, долг, служба... Тем не менее сотня юных слушателей, казалось, не замечала заезженности этих избитых фраз. Возможно, помгало то, что удобрения разбрасывал герой, а может, просто удобрения падают на благодарную почву, когда ты еще растешь. Никто из Сопрано не уснул, никто из Старших не зевал, а Великий Магистр клялся, что для школы это неслыханная честь.
Первый Кандидат Бычехлыст провел настоящего героя вокруг всего зала, познакомив его с каждым, даже со слугами, даже со Щенком. Его Клинок следовал в двух шагах позади. Когда сэр Дюрандаль вышел в сортир, сэра Волкоклыка немедленно одолела та же нужда.

***

Рассвет застал их в десятке миль от Айронхолла, ехавшими верхом навстречу солнцу. Разумеется, Волкоклык управлялся с лошадью не хуже, чем с рапирой - если у него и имелись недостатки, о них бы сказали. Даже держался он более чем достойно: он знал, что хорош, но предоставлял миру самому догадаться об этом. Все хотели сравнить его с Дюрандалем. Был ли он: ярким, резким, неопытным, опасным? Дюрандаль подозревал, что он куда более задирист. Впрочем, он и моложе.
- Готов выслушать, в чем дело?
- Да, сэр, - ни улыбки, только внимательный взгляд черных глаз. Почему он до сих пор не умер от любопытства?
- Во-первых... Я не мог сказать тебе этого раньше, но Великий Магистр регулярно посылает доклады обо всех Старших. Причина, по которой ты оставался первым так долго, заключается в том, что ты чертовски хорош! Король приберегал тебя для особого задания.
Волкоклык кивнул, словно догадался об этом сам, но промолчал.
- Так вот оно, особое задание. Помнишь Эвермена, почти сразу после меня?
Волкоклык слегка нахмурился.
- Да, сэр.
- Ты и ему вручал меч?
- Нет, сэр.
- Его и его подопечного послали с опасным поручением в овеянный легендами город на краю света, в Алтаине. Они не вернулись, и их считали погибшими, но несколько месяцев назад дошел слух, что по крайней мере Эвермен еще жив; возможно, он попал в рабство. Два дня назад Король поручил мне отправиться туда и вернуть его. Он дал мне Клинка, потому что он будет мне нужен. Мы отплываем завтра с утренним приливом.
Копыта мягко ступали по росистой тропе. Восходящее солнце било в глаза, и всадники щурились от его света. Волкоклык, казалось, задумался. Он явно не любил лишних слов.
- Путешествие туда займет по меньшей мере два года - на корабле, верхом, возможно, даже верхом на верблюдах. Мы будем пересекать моря, и пустыни, и горы. Нам будут угрожать разбойники, дикие звери, штормы и болезни, пираты и враждебные дикари.
Ответа так и не последовало.
- Ну? - подтолкнул его Дюрандаль, которого это начинало уже немного раздражать. Сокола наконец спустили с перчатки; его назначили помогать герою своих мечтаний в сказочном походе на край света. Радуется он этому или боится? Неужели ему нечего сказать?
Быстрый взгляд Клинка, похоже, оценивал его: "чего он от меня хочет? Что я сделал не так?"
- Сэр?
- Сынок, только один Клинок из десяти выхватывает свой меч для боя со дня, когда он проходит Узы и до отставки. Вся его карьера - сплошная подделка. Он разгуливает как петух, принимает вальяжные позы и не делает ничего интересного, если не считать заигрывания с девицами. На протяжении следующих пяти лет тебе предстоит драться за мою и свою жизни примерно раз в Неделю. Твои шансы вернуться живым хуже, чем у снега - дотянуть до осени. Как тебе такое будущее?
- О. - Волкоклык не улыбнулся, но был близок к этому. - Мне это нравится, правда, сэр.

ЧАСТЬ IV
ВОЛКОКЛЫК

Глава 1

Спустя восемьсот дней они въехали в Самаринду верхом на лохматых, коренастых алтаинских лошадках, которые не отличались ни скоростью, ни красотой, зато могли тащиться до бесконечности. Клинки вполне убедительно выступали под видом солдат-наемников, вместе с десятком других вояк нанявшись охранять принадлежавший шейху Акраззанке караван с грузом тканей, слоновой кости и сухих красок. Забавно, но несмотря на все попытки Кроммана выдать себя за странствующего книжника, хитрые купцы не сомневались в том, что он шпион - просто так, из принципа. Впрочем, это их не волновало, поскольку большинство из них тоже шпионили на кого-либо.
Просторы Алтаина заставляли человека ощущать себя жалкой козявкой. Увенчанные снежными шапками горные пики обрамляли горизонт - отчетливые на рассвете, подернутые маревом в полдень. На следующее утро они возникали, совершенно не изменившись и не придвинувшись, словно дневного перехода как не бывало. В сравнении с этими великанами недалекие серо-коричневые холмы казались пустяком, но и на то, чтобы спуститься по склону или миновать расселину, уходили часы езды верхом. Источники воды были редки и ценились на вес золота деревьев здесь просто не росло, деревни встречались еще реже колодцев. Время от времени Дюрандаль замечал вдалеке наблюдающих за ними людей, но не видел ни одного шатра; редкие следы и помет - вот и все, что оставалось от проходивших здесь стад. Жизнь превращалась в этой пустоте в непрерывную борьбу с ветром и пылью; мягкие, туманные пейзажи Шивиаля казались отсюда сказочным сном. Можно было весь день ехать, заживо сгорая под слепящим глаза солнцем, а ночью замерзать под кристально-чистыми звездами.
Вереница вьючных верблюдов растянулась по склону холма, но одинокий всадник проскакал галопом обратно вдоль каравана, крича на скаку: "Показалась Самаринда!" Купцы, погонщики и стража смеялись или отвечали ему радостными криками. Доскакав до конца каравана, он развернулся и вернулся на свое место рядом с Дюрандалем. Он улыбнулся, блеснув ослепительно белыми зубами на загорелом лице - сэр Волкоклык, разумеется.
Что бы сейчас подумали о них двоих шивиальские придворные? Лица их под смешными войлочными шапками в форме конуса загорели почти дочерна. На них были мешковатые штаны и бесформенные деревенские халаты цвета выжженной травы, и от них пахло мужским, конским и верблюжьим потом. Волосы и бороды развевались на безжалостном ветру. Только мечи с кошачьими глазами в рукоятях выдавали в них тех, кем были они на самом деле - или кем они были когда-то и надеялись стать снова.
- Дойдем до заката? Волкоклык уверенно кивнул.
- Конец путешествию, хвала духам!. Столь редкое проявление энтузиазма даже слегка удивило Дюрандаля.
- Разве это путешествие не было интересным? Его Клинок вопросительно покосился на него.
- Относительно, сэр. Вы обещали мне моря, горы и пустыни - этого было в достатке, ничего не могу сказать. Разбойники - тоже. Помнится, вы говорили что-то про диких зверей. Не то чтобы очень много. То же самое с пиратами. А вот враждебно настроенных дикарей... что ж, этих вы обеспечили в избытке, - он не упомянул еще змей, скорпионов, лихорадки, кораблекрушение, горный обвал, лесной пожар и дизентерию.
- Ты выходил меня. Если бы тебя не было со мной, я бы гнил в безымянной могиле в Фирдонии. Или кормил рыбу.
В легкой улыбке Клинка мелькнуло удовлетворение. По меньшей мере дважды он спасал жизнь своего друга ударом меча, что поставило его на одно очко впереди Дюрандаля.
- Вы меня тоже спасали. И нам еще предстоит возвращение домой.
- Наслаждайся путешествием. Остаток наших жизней покажется после этого пустым и скучным.
- Я и наслаждаюсь, каждой минутой. - Он окинул взглядом горизонт. На склоне черными точками показались еще несколько лошадей. - Я тут подумываю, не убить ли Кроммана.
- Что за новости! За что?
- От него мои Узы свербят.
Возможно, он шутил - трудно сказать. Волкоклык оказался потрясающим спутником, надежным и выносливым как меч, неприхотливым, изобретательным и не по годам рассудительным; не раз и не два он удерживал Дюрандаля от безрассудных поступков. Он без колебаний убьет инквизитора, если посчитает, что на это есть причина.
- Мы никогда не добрались бы сюда без него, - возразил Дюрандаль. - Возможно, он будет так же полезен на обратном пути. Для убийства необходимы доказательства вины, Волк, - не обязательно, ибо некоторые Клинки способны чисто инстинктивно чувствовать угрозу своему подопечному.
- Он говорил мне, что они составили раз ваш гороскоп, и он предсказал, что вы будете опасны для Короля.
Дюрандаль рассмеялся с уверенностью, которой на самом деле не ощущал.
- Я это знаю, и Король это знает. Его это не беспокоит, так с какой стати это должно беспокоить тебя? На, гороскопы можно полагаться не более, чем на старушечьи предсказания погоды.
- Я это тоже знаю. Важно то, что Кромман верит в это. А раз так, он опасен для вас. Он может даже не желать вашего возвращения домой.
- Я искренне считаю, что он больше подспорье, чем угроза, Волк.
Клинок задумчиво покосился на своего подопечного.
- Вопрос в том, насколько он подспорье. Одна из причин, но которой я не доверяю ему, - это то, что он не доверяет нам. Он вооружен заклятиями, о которых нам не говорил. Мне, например, хотелось бы знать, почему одеяло инквизитора Кроммана выглядит в точности как мое, на ощупь тоже не отличается от него, но весит втрое больше?
Дюрандаль не знал этого - к удовлетворению Волкоклыка.
- Я полагаю, что он по природе своей скрытен.
- Тогда зачем он рассказал мне про гороскоп? Почему он все время так враждебно настроен?
- Потому, что его научили не доверять никому в его инквизиторской школе. Мне кажется, он никогда не простит мне того, что я избежал его когтей однажды, только и всего. Я знаю, что он мерзкий тип, но сарказм - не доказательство вины. У него много хороших качеств.
- Назовите хотя бы одно.
- Выносливость. И он предан Королю - ты сам только что признал это. Право же, дружище, ты не можешь убить человека только потому, что он тебе не нравится!
- Вы просто старая кислятина, - вздохнул Волкоклык.

***

Когда они перевалили через гребень и взглянули на раскинувшуюся вдалеке Самаринду, она показалась до обидного похожа на остальные города, которые они видели на последнем этапе их долгого путешествия. Подобно Алзану или Кобуртину, город представлял собой неровную полоску, не отличавшуюся цветом от окружавшего его бурого пейзажа. Тут не было ни сверкавших шпилями башен, ни изумрудных куполов, зато долина перед городом зеленела возделанными полями. Вода рождает урожай, урожай превращается в пищу, пищу надо хранить, склады требуют защиты. Еще через час с небольшим Дюрандаль различил стены и центральное здание, отличающееся от остальных высотой: дворец, замок или монастырь?
Где-то на полпути от Шивиальского дворца к Алтаину легенда стала звучать по-другому. Военный орден, о котором говорила Великий Инквизитор, был известен здесь как Братство Золотого Меча. Она говорила о живущих в замке рыцарях, что на местном языке именовалось монастырем с монахами. Дюрандаль решил, что разница не так и важна; здание укреплено, и эти люди правят, опираясь либо на силу, либо на репутацию, как и везде. Во всех остальных отношениях легенда пока не опровергалась. Он ожидал, что по мере приближения она растает как радуга, но она, напротив, крепла на протяжении всего Нефритового Пути. Да, соглашались торговцы, в Самаринде много золота. Они смеялись над всеми его расспросами. У мечника, интересующегося Самариндой, на уме может быть только одно: богатство. Найдет же он там смерть.
- Ты глуп, раз мечтаешь об этом, - говорил ему старый о Акраззанка у костра на привале. - Многих сильных молодых мужчин провожал я в Самаринду. Только двух. я проводил из нее - будь то на запад или на восток.
- Но некоторые выигрывают? - спрашивал Дюрандаль. - Хоть некоторые?
- Редко. Да и ненадолго хватает им этого золота. Ты же понимаешь: любой человек, у которого достало глупости пробовать здесь счастья, оставит его первой встречной шлюхе или жулику. Но да, некоторые остались живы и уехали отсюда с чистым золотом. Я сам щупал его.
Остальная часть легенды могла быть и выдумкой, но объяснить настоящее золото, с которым уезжали из города, было невозможно. Никто в этих краях и слыхом не слыхивал о каких-либо шахтах или рудокопах, но все соглашались с тем, что чище золота из Самаринды в мире не найти - желтого, похожего на масло металла, столь мягкого, что на нем можно оставить отметину ногтем, не говоря уже о зубе. "Везет золото в Самаринду", - говорили здесь про пустую, лишенную смысла работу. Что это, если не философский камень?
Конец путешествию. Два наемника расстанутся здесь с караваном, равно как и шпион, притворяющийся книжником. По настоянию Кроммана они скрывали, что знакомы друг с другом. Если они не погибнут в Самаринде, они поймают встречный караван через несколько дней, или через месяц-другой, или когда будет угодно духам.
Так что не конец, а полпути. Скажем, неделя в Самаринде на то, чтобы разрешить тайну Эвермена, месяц на Ожидание каравана и еще два года на дорогу домой. Еще два года, прежде чем он снова увидит Кэт.
Или Короля.
Кэт и Король, Король и Кэт. Он все еще был связан Узами - много ночей он просыпался в холодном поту, гадая, все ли в порядке с его подопечным.
Должно быть, волшебные способности местных монахов хранили Самаринду больше, чем укрепления, ибо высота городских стен не превышала трех пядей - не слишком много для города, славившегося своим богатством. Редкие крыши выглядывали из-за стен, если не считать замка - или монастыря. Он возвышался над всем городом словно наседка над цыплятами, однако Дюрандаль видал в Шивиале Множество крепостей, впечатлявших гораздо более этой. Четыре приземистые башни располагались по углам основного объема, построенные из того же коричневого камня и накрытые пологими кровлями из позеленевшей меди. В маленьких окнах не виднелось ни одного лица, над крепостью не развевалось ни одного флага - не было ничего, даже птиц. Странно было не видеть на крыше хотя бы ворон или голубей.
Когда солнце у горизонта окрасилось в розовый цвет, Дюрандаль с облегчением соскользнул со спины своей лошадки у городских ворот, среди беспорядочного нагромождения сараев и конюшен. Торговля была не настолько прибыльна, чтобы платить за дорогие помещения внутри городских стен, а в случае вражеского нападения этими постройками можно было пожертвовать без особого сожаления. Он протянул поводья одному из погонщиков шейха и попрощался с ним, потом вскинул на плечо свой мешок и направился к Волкоклыку, который занимался тем же самым.
Ему пришлось сделать над собой усилие, чтобы говорить на родном языке.
- Теперь наконец мы можем заняться королевским поручением!
- Вы хотите сказать, после того, как мы получим свою плату, - глаза Волкоклыка озорно сверкнули как всегда, когда он изображал из себя заботливую няньку. - Сэр!
- Пожалуй, ты прав. Где старый мерзавец?
У них в поясах было до сих пор зашито изрядное количество золотых, так что в деньгах они не нуждались, но было бы неразумно начинать свои дела в Самаринде, показав, что они не те, за кого себя выдают. Возможно, Волкоклык уж очень не хотел дать Кромману повод для упрека - инквизитор настаивал на том, что опытный агент никогда не выходит из своей роли.
Найти шейха и выколотить причитающуюся им плату оказалось делом не быстрым. Акраззанка был занят, распоряжаясь насчет скота, работников и товара. Когда у него нашлась минута на двух странствующих наемников, его версия соглашения с ними, конечно же, разошлась с их версией, так что обо всем пришлось спорить снова.
Голодный, с пересохшим горлом и усталый настолько, что у него едва хватало сил даже думать об этом, Дюрандаль подошел наконец к городским воротам с мешком на плече и Волкоклыком, следующим за ним по пятам. Пока его Клинок был с ним, удара ножом в спину он мог не опасаться. Стоило им покинуть караван, как в них мгновенно узнали мечников, и их окружила крикливая толпа мужчин, детей и даже женщин.
- Лучший дом во всей Самаринде...
- Стряпня моей жены...
- Моя прекрасная сестра...
Голоса были хриплыми и резкими, ибо каждый город в Алтаине отличался своим диалектом; однако к утру они будут чувствовать себя так же свободно, как при Шивиальском дворе. Он протискивался сквозь лес размахивавших рук. Через несколько минут он увидел Кроммана и направился к нему. Кромман шел в город следом за скрюченным стариком, и Клинки в свою очередь последовали за ними, сохраняя разумное расстояние. Постепенно сутенеры и торговцы отстали от них, переключившись на более сговорчивых приезжих.
Тесные переулки извивались меж каменных стен, до сих пор Отдававших дневным жаром, хотя сумерки уже почти сгустились. Ночь в Алтаине падает быстрее, чем топор палача. Запахи готовки, людей, животных и отбросов, казалось, можно осязать. Из зарещеченных окон доносилась музыка, детский плач, где-то в стороне мычали коровы и мулы. Древность, дряхлость! Лестницы и пороги были истерты поколениями ног, камни мостовой искрошились, даже углы домов, казалось, закруглились от времени. Алзан был стар, а Кобуртин еще старее, но Самаринда была древнее всех. По всему Нефритовому Пути люди говорили, что создавая мир, боги начали с Самаринды, а уже от нее двинулись дальше. Если у каждой из восьми стихий имелся источник, то Время, несомненно, брало свое начало в Самаринде.
Люди здесь отличались оливковой кожей и широкими лицами, и жмурились словно старались, прятать зрачки от посторонних взглядов. Некоторые женщины скрывали лица под чадрами, но не все. Большинство мужчин носили усы, но либо брили щеки и подбородки, либо оставляли на них лишь короткую щетину. Тем не менее там и тут встречались и другие: светловолосый или почти черный... У этих на поясе висели мечи. Должно быть, они приехали сюда в надежде разбогатеть.
Ощущая прилив возбуждения, Дюрандаль догнал Кроммана и пристроился к нему. Со времени отъезда из Кобуртина они почти не разговаривали. Волкоклык оставался на своем посту, в двух шагах за спиной своего подопечного.
На инквизиторе были такие же грязные, бесформенные одежды, как и на Клинках, и даже его белое как рыбий живот лицо за время путешествия посмуглело. В спутанной бороденке виднелись седые пряди.
- Поздравляю, - обратился он к Дюрандалю по-шивиальски. - До Самаринды вы добрались.
- Конечно же, я не смог бы сделать этого без вашей помощи. Вам кажется, я не понимаю этого?
- Даже вы не настолько тупы.
- Кто этот ваш приятель? Чего он вам наобещал - своих дочерей или чего похуже?
- Его зовут Кабук. Он предлагает комнаты для приезжающих сюда мечников - как и все остальные - но когда он говорил, что его дом лучше всех, то лгал в меньшей степени, чем другие, - вне всякого сомнения, инквизиторы бывают весьма полезными спутниками. Жаль только, что они не могут быть при этом приятными людьми.
И все равно, убийство - это слишком.
Скрюченный старикашка довел их до цели; несколько каменных плит, торчавших из стены, образовывали узкую лестницу, ведущую наверх. С неожиданной ловкостью забрался он на верхнюю площадку, к тяжелой, окованной железом двери, находившейся примерно на высоте человеческого роста над улицей. Он отпер замок и исчез внутри. Волкоклык нырнул в дверной проем первым - потребовалась бы армия, чтобы остановить его. Дюрандаль и инквизитор поднялись следом.
Обстановку комнаты составляли несколько сомнительного вида матрасов, штук пять каменных горшков в одном углу и шаткий низенький столик в другом. Комнату заполонили мухи, и в ней стояла жара как в парной, хотя два зарешеченных окошка не были застеклены, а в угрожающе низком потолке имелся открытый люк на крышу. Время не оставило на стенах почти ни клочка изначальной побелки и превратило пол в сплошную скрипучую ловушку для неосторожных ног. Кое-где сквозь щели в потолке виднелось небо, и сумерки оставляли достаточно света, чтобы видеть гордо стоявшего посередине комнаты Кабука. Он улыбался своим гостям с таким видом, словно ожидал, что они забьются в припадке восторга при виде этой роскоши.
Это было много лучше большинства тех мест, в которых Дюрандалю приходилось останавливаться за последние два года. Само долгое путешествие утомляло меньше, чем месяцы ожидания корабля или каравана.
- Благородные господа, - объявил Кабук. - Добро пожаловать в лучшее место для ночлега во всей Самаринде! Никто не оспаривает того, что оно наиболее счастливо для всех мастеров боя на мечах, ибо многие-многие из тех, кто спал здесь, завоевали себе на арене несметное богатство, - совершенно очевидно, речь была хорошо отрепетирована. - Каждый месяц я плачу за в высшей степени полезное заклятие, которое накладывается на эту комнату, дабы она и дальше успешно служила этой цели. Здесь вы найдете покой и безопасность на все время, что будете ожидать своей-очереди. Здесь вас не потревожат ни крысы, ни другие паразиты, как это было бы в любом другом доме. Здесь свежо днем и тепло ночью, видите? Мои жены стряпают лучше всех в городе, а мои дочери готовы удовлетворить все личные потребности, каковые могут иметься у молодых и крепких мужчин вроде вас. Легенды об их красоте складывают по всему Алтнину, и они абсолютно лишены вшей, заразных болезней и прочих напастей - можно сказать, они практически девственницы, но опытные. Для тех, кто ищет разнообразия, есть у меня еще два прелестных маленьких сына, не больше такого роста, видите? Вам стоит только попросить, и мы сделаем все, чтобы ваше пребывание в Самаринде было приятным. И за все это всего только два дизорка за ночь, хотя жены мои не устают бранить меня за мою безумную щедрость.
Разумеется, наличными. Мечнику наивно рассчитывать на кредит в Самаринде.
Прямо у них под ногами завели визгливую ссору двое жен, или практически девственниц. Волкоклык бросил свой узел на пол и полез на крышу по стремянке, скрипевшей еще громче половиц.
- Все, что касается дочерей - беззастенчивая ложь, - сказал Кромман по-шивиальски. - Остальное, возможно, не так далеко от истины. За исключением платы, разумеется. Вам одного мальчика или обоих, сэр Дюрандаль?
Типичная для Кроммана издевка. Объяснить ему понятие верности было почти невозможно. Он не мог понять целомудрия Дюрандаля; впрочем, даже Волкоклык находил его странным.
- Вы у нас специалист, Айвин, - устало сказал Дюрандаль. - Поторгуйтесь с ним, но не усердствуйте. Я обойдусь без мальчиков.
- Один обит за ночь, - сказал Кромман, - включая столько еды, сколько мы съедим, и свежую воду, когда она будет нужна.
Кабук вскрикнул словно от пощечины.
- Один обит? Я никогда не соглашался меньше, чем на полтора дизорка, да и то в разгар зимы.
- Бьюсь об заклад, ты брал четыре обита и был рад этому.
- Ни за что! Но раз уж вас всего трое и вы на вид такие честные и воспитанные господа, я, так и быть, сделаю исключение и возьму полтора дизорка.
- Четыре обита, - удовлетворенно вздохнул Кромман, - Вот, возьми и убирайся.
- Постой! - оборвал Дюрандаль поток новых словоизлияний оскорбленного в лучших чувствах владельца. - Я могу предложить целый дизорк за информацию - в дополнение к плате за постой. Нам нужна еда и пиво, и никаких дочерей.
Старик поколебался и неохотно кивнул.
- Но завтра мы должны договориться о разумной цене. Дюрандаль бросил свой мешок и сел, привалившись спиной к стене. Кромман опустился на пол там, где стоял.
- Ага, - сказал старик. - Вы хотите, чтобы я поведал вам, что делать, чтобы выиграть столько золота, сколько вы сможете унести. Вы не нашли бы лучшего советника, обойди вы даже весь город. Но прежде... - Он опустился на колени и прижался ртом к щели в половицах. - Еды! - взвизгнул он. - Живо еды! Пир на шесть голодных воинов! И не позорьте мой дом, скупясь на порции, слышите, шлюхи! Здесь здоровые мужчины, и они голодны. И пришлите пива для этих благородных господ. На всех шестерых, чтобы они могли упиться в доску, а не то я запорю вас до смерти. - Он сел, скрестив ноги. - А теперь, господа хорошие, я поведаю вам правду о чудесах Самаринды.

Глава 2

Волкоклык со скрипом спустился по лестнице и молча кивнул, подтверждая, что со стороны крыши им ничего не грозит - обеспечение безопасности было его обязанностью. Возможно, они будут спать там. Он тоже сел, скрестив ноги, у двери.
Кабук потер свои паучьи лапки.
- На рассвете, благородные господа, вы идете в монастырский двор и называете свое имя обезьянам у ворот. Сами понимаете, очередь желающих не маленькая. - Он снова потер руки: мысль об этом явно радовала его. - Примерно через час после рассвета они начинают выкликать имена. Если накануне соискатель выиграл, его вызывают еще раз - дают ему возможность удвоить состояние, ясно? Если нет, вызывают следующего по очереди. Если он не отзывается, обезьяны вызывают следующего, ясно? Никому не дают второй попытки, если он отказался от первой.
Этого они раньше не слышали. Остальное Дюрандаль слышал уже не раз, даже странные рассказы про обезьян. Купцы настаивали на том, что монастырь Золотого Меча охраняется говорящими обезьянами ростом с человека.
- Погоди. Эти обезьяны - они что, записывают имена? Кабук закашлялся, словно вопрос поразил его своей глупостью.
- Обезьяны не умеют ПИСАТЬ, господин хороший! - О говорящих я тоже раньше не слышал. Сколько ждать своей очереди?
- Обыкновенно пару недель, господин.
- Мне говорили, пару месяцев.
- Редко так долго. Я не проверял, что с очередью сейчас. Кромман почесал колено. Они условились, что инквизитор будет шевелить левой рукой всякий раз, когда уловит ложь.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

- Выходит, обезьяны помнят каждое имя в порядке очереди? Месяцами?
- Это не обычные обезьяны, господин хороший. Они помнят лица много лет. О чем это я? - Заготовленная речь Кабука пошла насмарку. Стоило его перебить, как ему пришлось начинать чуть ли не с начала.
- Обезьяна выкликает мое имя.
- Э... да. Когда человек слышит свое имя, он выходит вперед, чтобы бросить вызов. Обезьяны проверяют, действительно ли он вооружен одним мечом, и он должен раздеться по пояс, чтобы показать, что не носит брони. Он ударяет в гонг. Дверь открывается, выходит один из братьев с золотым мечом, и они бьются. Если соискатель ранит брата, его проводят внутрь, и он берет там столько золота, сколько сможет унести. Все, что он уронит, пока не дойдет до ворот, должно остаться. Если он упадет, он теряет все, но это достойное наказание за жадность, верно? Все очень просто, Я сам видел это много, много раз.
- Что происходит, если брат убивает его? Старик пожал худыми плечами.
- Он умирает, конечно. Но вы производите впечатление благородного и умелого мечника, господин, и ваши спутники тоже. - Он неуверенно покосился на Кроммана, который такого впечатления не производил, хотя для любителя фехтовал очень и очень неплохо. - Я уверен, что вы преуспеете, тем более что вы живете под этим приносящим счастье кровом.
Дверь со скрипом отворилась. Вошла женщина с кожаным ведерком и тремя рогами под мышкой. Из ведерка доносился ни с чем не сравнимый запах пива. Вонючее алтаинское пойло делалось из козьего молока, а может, и из чего похуже, но купцы утверждали, что оно предохраняет от дизентерии. Желудок оно, во всяком случае, успокаивало.
- Моя старшая, - сказал Кабук. - Хороша, правда? Во всем Алтаине не найти сисек лучше. Сбрось платье, детка, покажи этим благородным господам свои прелести.
- Это не обязательно, - резко оборвал его Дюрандаль. - Оставь пиво, девка. Мы справимся сами. - Он подождал, пока она не вышла. - Как еще можно попасть к братьям?
- Э... не понимаю, господин.
- Если мне просто надо поговорить с ними... или с одним из них - могу ли я подойти к двери в другое время дня, не посылая вызова?
- Но зачем? - Вид у Кабука был настолько пораженный, что становилось ясно: этого вопроса и правда раньше ему никто не задавал. - Какое еще у вас может быть к ним дело?
- Предположим, я просто хотел поспрашивать их.
- Я никогда о таком не слышал, господин. Никто не входит в монастырь и не выходит из него иначе, чем я сказал. Пальцы Кроммана не шевельнулись.
- Но кто доставляет им пищу? - настаивал Дюрандаль.
- Я... я не знаю, господин.
- Как часто соискатель выигрывает? Раз в месяц?
- О, гораздо чаще. Кромман потер подбородок.
- Эти братья и впрямь бессмертны, как утверждают легенды?
- Конечно, так оно и есть, господин хороший, - неохотно кивнул старик. - Я видел их всю жизнь. Когда я был еще маленьким, отец сажал меня на стену, чтобы я смотрел на поединки, и это были те же люди, что и сейчас. Я знаю их всех:
Герат, Шариф, Яркан, Тебриз и все остальные. Они и сейчас не старше, чем были тогда.
Пальцы Кроммана оставались неподвижны.
- Спасибо. Пусть несут еду. - Дюрандаль бросил монету, которую Кабук выловил из темноты с удивительной ловкостью - может, захватить его с собой в Айронхолл?
- По большей части правда, - сказал инквизитор по-шивиальски, когда дверь за стариком закрылась.
- Но не раз в месяц? - Нет. Что говорили охранники каравана? - Примерно раз в год. Или реже.
- Они, должно быть, чертовски хорошие бойцы! - свирепо фыркнул Волкоклык. - А соискатели глупы как пробка! Три или четыре сотни на одного? Не стоит и пробовать.
- Сэру Волкоклыку и правда не стоит, - кивнул Дюрандаль. - Но если бы ты был сильным молодым пастухом, у которого нет ничего - ни стад, ни земли, ни какого-то другого способа заработать на свадьбу, - это, возможно, представилось бы в другом свете.
Его осторожный Клинок явно не соглашался с этими доводами. Он бы возражал еще сильнее, если бы его непутевый подопечный сам решил поиграть в эти игры.
Кромман встал и, скрипя половицами, пошел в угол посмотреть на стоявшие там горшки.
- Вам не кажется, что шансы нарочно подгадываются с тем, чтобы привлекать нужное количество соискателей? Об этом Дюрандаль не подумал.
- Вы хотите сказать, что братья нарочно проигрывают раз в год? Пламень! - В таком случае они не просто отличные, но потрясающие бойцы.
- Вы не спросили про сэра Эвермена, - наполовину спросил, наполовину констатировал Волкоклык. - Мне хотелось посмотреть, не назовет ли его наш молью траченый приятель сам. Теперь я хочу знать, почему он этого не сделал. И потом, у нас впереди еще весь остаток жизни. Будем разгадывать их тайны шаг за шагом.
- Я еще могу сделать из вас относительно профессионального агента, - заметил Кромман своим неприятно скрежещущим голосом.
- Когда мы поедим, - торопливо сказал Дюрандаль, заметив в глазах своего Клинка опасный блеск, - и не разболеемся от этого, мне хотелось бы прогуляться по городу.
Волкоклык встал и подошел к двери, заслонив ее. Потом достал из ножен Клык и поднял его, словно салютуя.
- Только через мой труп.
- Убери его; ты блефуешь.
Клык исчез в ножнах.
- Но я не шучу, сэр. Все эти сильные молодые крестьяне, о которых вы говорили, запертые здесь на несколько месяцев в ожидании своей очереди, без денег... Вы не помните, куда и подевал кандалы?
Он был прав. Самаринда после захода солнца - не самое безопасное место, и разумный человек будет знакомиться с ней при дневном свете.
- Ладно, нянюшка, сегодня я буду вести себя хорошо.
- Спасибо.
- Вот это, мне кажется, кувшин для воды, - заметил инквизитор, - а это - ночной горшок. Проверьте, не ошибаюсь ли я, сэр Волкоклык.
Примерно раз в год Кромман демонстрировал чувство юмора.

Глава 3

Они вышли из дома с первыми лучами солнца и заперли дверь за собой, прекрасно понимая, что это не помешает Кабуку рыться в их отсутствие в их вещах. Переулки пока пустовали, но монастырь был таким высоким, что найти его не составило труда. Вскоре они уже шли вдоль его стены, выглядывавшей из-за пристроенных к ней зданий.
- Бессмыслица какая-то! - заметил Волкоклык. - Похоже, эти дома примыкают к стене. Зачем давать своим врагам возможность подняться на три этажа?
Если этого не понимали его сообразительные мозги, его подопечный тем более не знал ответа.
- Полагаю, потому, что они защищены волшебством. Стены так, для видимости.
Потом они свернули за угол и вышли на площадь, первое открытое пространство, которое они нашли в этом городе. Слева от них высилась передняя стена монастыря, гладкая, непроницаемая каменная поверхность, соединявшая две угловые башни. Остальные три стороны представляли собой хаотическое нагромождение городских домов, неровную, иззубренную стену, прерываемую только несколькими узкими проемами выходящих на площадь переулков. Большая часть площади была занята той д самой легендарной ареной, с трех сторон отгороженной невысокой, примерно по грудь, стеной, а с четвертой примыкавшей к монастырю. Пространство между стеной и домами служило как для проезда, так и в качестве трибун для зрителей, ибо булыжники арены лежали примерно на человеческий рост ниже уровня улицы.
- Медвежья яма. Стоит оказаться в ней, и ты уже не выберешься. - Дюрандаль облокотился о стену и заглянул вниз. Интересно, сколько раз какой-нибудь незадачливый бедолага терял там самообладание и начинал метаться, преследуемый бессмертным убийцей с золотым мечом в руке? Кладка стены была слишком гладкой, чтобы надеяться забраться по ней; столетиями прикасавшиеся к ней руки отполировали ее.
В стылых лучах рассвета арена пустовала, дверь монастыря была заперта. Арка была достаточно велика, чтобы пропустить внутрь груженую повозку, что казалось совершенно лишенным смысла, ибо единственным другим входом на арену служили небольшие, в человеческий рост ворота с противоположной стороны. Ступени с их наружной стороны поднимались на уличный уровень; внутри ворот стоял столб с перекладиной, напоминавший виселицу и украшенный бронзовым диском размером со щит.. Кабук упоминал в своем рассказе гонг.
С дюжину человек стояло у стены рядом с воротами. Дюрандаль направился к ним, решив, что они выбрали лучшие места для наблюдения за спектаклем. Не успел он дойти до угла, как дверь одного из домов отворилась и из нее, нагнувшись, вышел самый большой человек, которого ему приходилось когда-либо видеть. Он распрямился, сделавшись ростом с хорошее дерево, и упер руки в бедра. Он поднял глаза к небу, потом опустил их на Дюрандаля. Он был явно не из здешних, ибо отличался от них цветом волос. Волосы, кстати, покрывали его тело почти целиком: каштановая борода спускалась почти до пояса, чуть рыжеватая грива падала на спину, торс был обернут темной медвежьей шкурой, а все остальное поросло его собственной шерстью. На спине его висел блестящий боевой топор. Кровь стыла бы в жилах от одного его вида, не улыбайся он от уха до уха.
- А! Новенькие! Говорите по-пулиарски? Я - Хива, сын Замбула.
- Дюрандаль Бастард.
- Чалис из Зурополиса.
- Волкоклык Ужасный.
- Добро пожаловать! - Он с сомнением покосился на Волкоклыка, едва доходившего ему до груди. - Правда ужасный? Клинок смерил его тщательно рассчитанным взглядом.
- Просто кошмарный, когда мне приходится вставать до рассвета. А так ничего, тихий.
Великану потребовалось некоторое время, чтобы обдумать этот ответ, и в конце концов он решил, что это шутка. Смех его напоминал грохот раскатившегося штабеля винных бочек.
- Собираетесь объявить свои имена сегодня? Тогда идем! Он широкими шагами направился к воротам. Дюрандаль шел рядом с ним, предоставив остальным догонять их.
- Мы решим, хотим ли встать в очередь, когда посмотрим несколько поединков.
- Они хороши, все хороши. Но я лучше. Правда? Воин, позволивший себе отрастить такую бороду, прямо-таки напрашивается на то, чтобы противник ухватил за нее.
- Они позволят тебе биться топором? - Да. Обезьяна сказала, что так сойдет.
- Давно ты ждешь? Хива почесал в затылке.
- Недели. Но я должен биться скоро, ибо не знаю никого, кто был тогда, когда я пришел, только Гартока, сына Гилгита.
Славно, когда есть с кем поболтать по-пулиарски. Я скучал с тех пор, как вызвали Йсога.
- Ты видел, чтобы кто-то победил?
- Нет. Но вы увидите, если посмотрите мой бой. Меня ждет женщина, друг Дюрандаль! Ее отец сказал, что я не получу ее, так как у меня нет стада. Вот вернусь домой, скуплю все стада в деревне и ее саму вместе с ними - то-то все удивятся! И сестер ее тоже куплю.
Увы, там, где духи раздают силу и ум, Хиву, сына Замбула, вдвойне снабдили первым, но начисто обделили вторым.
Пара дюжин потеющих под солнцем мечников уже собралась у ворот, и к ним подтягивались все новые. Стоило вновь прибывшим представиться, как стало ясно, что многие соискатели страдают тем же недостатком, что и Хива, сын Замбула, но есть среди них и несколько весьма впечатляющих. Вполне логично: только полные дураки или очень опытные мечники могли ставить свою жизнь на кон в игре Золотого Меча. Один мужчина держался в стороне как первый в очереди. Он был крупного роста, но складный, не слишком юн, но свеж и крепок. Его смуглое, горбоносое лицо выдавало в нем уроженца побережья Седьмого моря, что подтверждалось кривым мечом на поясе. Он представился как Гарток, сын Гилгита.
- Ага! Значит, ты идешь сегодня? - спросил Дюрандаль. Его темные глаза засияли улыбкой.
- Похоже на то. Трудно сказать наверняка. Когда я объявил свое имя, передо мной стояло сорок восемь, но многие пали духом и ушли по домам, Я пробыл здесь сорок дней. Должно быть, скоро.
Дюрандаль удивился, почему бы тому не спросить обезьяну, на каком месте в списке он находится, но вопрос показался ему самому столь абсурдным, что он даже не стал задавать его.
- И ты надеешься победить? Гарток пожал плечами:
- Если они вышлют Тебриэа или Валмиана, у меня очень неплохие шансы. Против Караджа или Савеха - пятьдесят на пятьдесят. Я не всех братьев видел в бою, а пару - только по разу. Если выйдет Герат, или Эвермен, или Тедженд - считай, я труп.
АГА!
- Мне говорили, Эвермен в братстве совсем недавно? Гарток снова пожал плечами.
- Говорят. У него странная манера биться, но это смертельная манера. Я видел его дважды. Он не забавляется со своими жертвами, как делают это Карадж или Герат. Он бьет прямо в сердце. Удар! Вот так!
Эвермен всегда был силен со шпагой.
Прежде, чем Дюрандаль успел спросить что-нибудь еще, по толпе пронесся возбужденный, ропот, и он повернулся к арене. Солнце уже поднялось довольно высоко, стало жарко. Один из камней арены поднялся, словно крышка люка, и оттуда появились обезьяны. Дюрандаль оставил Гартока и подошел на несколько ярдов к парапету, чтобы лучше видеть.
Единственная обезьяна, которую ему до сих пор приходилось видеть, сидела на цепочке рядом с нищим попрошайкой в Урфалине и была совсем маленьким зверьком. Эти же ростом не уступали ему самому, хотя передвигались, ссутулившись, вразвалку и наверняка превосходили его по весу. Все они были самками, одетыми в широкие разноцветные шаровары - алые, синие, зеленые и золотые, - и у каждой на спине висел на наплечных лямках меч в ножнах. Он насчитал семь этих странных тварей, прежде чем поросшая темной шерстью рука не закрыла люк. Двое заковыляли к воротам, остальные разошлись по сторонам двора. Там они остановились в ожидании.
Он оглянулся и в первый раз не застал своего Клинка за спиной. Он вернулся к группе у ворот, заработав сердитый взгляд Волкоклыка, не заметившего, как он отошел.
Впрочем, ничего нового пока не происходило. Гарток, сегодняшний соискатель, стоял с небольшой группой бойцов, делясь своими и чужими соображениями по поводу стилей боя у разных монахов - обычный фольклор уникального, то и дело меняющегося общества гладиаторов.
- Яркана я еще не видел. Говорят, он высок, как Шариф, но его можно отличить по черным волосам на груди. На памяти ныне живущих его ранили дважды или трижды, каждый раз в левую ногу, и каждый раз шпагой. Он левша, да. еще бьется мечом. Это очень коварное сочетание, друзья мои: меч, идущий на тебя справа! Они могут выставить его против Хивы, сына Замбула.
Один из слушателей отпустил реплику насчет Хивы, сына Замбула, заставив остальных немного нервно рассмеяться. По счастью, великана в пределах слышимости не оказалось, а может, шутка была сказана не по-пулиарски.
Появился еще один новичок и начал спускаться по лестнице. Все сразу же замолчали и столпились у парапета слушать. Этот был старше большинства их, с сединой в бороде, но двигался он легко, а на спине его висел очень длинный односторонний меч. Он подошел к решетке и посмотрел на Ожидавших обезьян.
- Назови свое имя, и тебя вызовут, когда придет твоя очередь, - произнесла одна из них низким и гортанным, но вполне внятным голосом. Губы и язык ее были черного цвета. Такого же черного цвета были и соски обвислых грудей, размером меньше женского.
- Ардебил, сын Кепри.
- Тебя вызовут, Ардебил, сын Кепри.
- Могу я биться этим мечом?
- Это разрешается.
Ардебил поднялся по ступеням обратно, и тут его наконец приняли в группу ожидающих. Так с кем он все-таки говорил - с человеком причудливой внешности или с разумным животным? Допустим, Дюрандаль спустится по ступеням и попросит обезьяну передать послание брату Эвермену - что тогда?
По мере приближения времени поединка площадь заполнялась людьми, и он пошел поискать свободное местечко у парапета. Волкоклык стал с одной стороны от него, Кромман - с Другой.
- Должно быть, здесь десятка четыре соискателей.
- Сорок два, - сказал Кромман. - Хороший агент всегда соберет точную информацию. И вон идут еще трое. Вон те шестеро с женщинами и без оружия скорее всего просто зрители. И тот мужчина с мальчиком - тоже.
- Сложно ли заколдовать обезьяну, превратив ее в тварь такого роста и научить ее говорить, или заколдовать женщину, чтобы она выглядела как обезьяна?
Инквизитор презрительно сморщился.
- Я не чародей, сэр Дюрандаль. Я выскажу свою точку зрения на это позже, но волшебство не всегда подчиняется логике. Вы согласны?
- Да. Они производят впечатление разумных, а не просто дрессированных животных, хотя я не могу сказать наверняка. Меня все-таки тревожит их потрясающая память. Существует такая штука, как заклятия, улучшающие память?
- Возможно. Надо выяснить, что еще умеют делать эти твари.
- Мне кажется, они не дают никому вмешаться в ход поединка, - Волкоклыку явно не давала покоя одна мысль о том, что его подопечный может биться на этой площади за свою жизнь. Одна из стоявших у ворот обезьян проковыляла к гонгу и, вытянув длиннющую руку, ударила по нему кулаком. Гудение металла эхом разнеслось по площади. Она вернулась к воротам, а вторая тем временем выкрикнула первое имя.
- Джубба Ахлат!
Длинная цепочка соискателей и зрителей начала переглядываться.
- Джубба Ахлат!
- Мастер Ахлат явно хорошо обдумал возможные последствия своей горячности, - заметил Кромман. - Весьма разумный молодой человек.
- Никогда прежде не слышал от вас таких умозаключений, инквизитор, - огрызнулся Волкоклык.
- Вы просто меня не слушали. Один из погонщиков в караване говорил мне, что, если человек спустя много лет приходит попытать счастья еще раз, обезьяны помнят его и не дают стать в очередь, каким бы именем он ни назвался.
В третий раз было выкликнуто имя Ахлата; ответа так и не последовало. Зрителей на площади все прибывало. В окнах окружающих домов появились любопытные лица.
- Гарток, сын Гилгита!
- Здесь!
Фирдониец снял куртку, потом рубаху. И ту и другую у него мгновенно выдернули из рук мальчишки, собравшиеся небольшой толпой у ступеней. Из-за добычи сразу же вспыхнула потасовка, сопровождавшаяся визгливыми ругательствами. Он снял с пояса кинжал, отдал его одному мальцу, который тотчас бросился наутек; остальные пустились в погоню. Наконец Гарток вывернул карманы, швырнув монеты оставшимся на месте стервятникам, и спустился по ступеням к воротам, створки которых уже отворились, пропуская его.
- Какое варварство! - буркнул Кромман.
- Мы с моим Клинком не станем спорить.
Одна из обезьян захлопнула ворота и заперла их на ключ. Другая перехватила Гартока и обыскала его, удостоверившись, что на теле его не припрятано какого-нибудь другого оружия. Потом она отступила в сторону, пропуская его на площадь. Он стоял под солнцем, обнаженный по пояс, и размахивал своим ятаганом, разминая руки перед боем.
Он подошел к гонгу и ударил в него плашмя клинком. От звона и последовавшего за ним эха закладывало уши.
Да, это действительно было варварство, и все же таилось в этом соревновании не на жизнь, а на смерть что-то пугающе привлекательное. Дюрандаль не в силах был бы оторваться от него - разве что из-за опасности, угрожавшей его подопечному, Королю.
Второй удар гонга, потом третий - вызов брошен.
Огромная, окованная железом дверь монастыря начала отворяться внутрь, открывая взгляду глухую, освещенную солнцем каменную стену. Этого вполне можно ожидать в замке, где нападающий, прорвавшись через наружные ворота, оказывается в узком коридоре под перекрестным огнем с двух стен.
В открывшемся проеме появился человек и шел не сворачивая, пока не оказался в центре арки. Только тогда он повернулся лицом к сопернику, ожидавшему его в противоположном конце арены. Имя его мгновенно обошло полукруг зрителей: Герат!
Гарток называл троих, которые наверняка убьют его, и двоих, которые любят забавляться с жертвой. Герат назывался оба раза.
Монах был чисто выбрит, с коротко остриженными черными волосами. Тело его со впалым животом и лишенной волос грудью выдавало в нем юнца, только-только вступающего в зрелые годы, но внешность в Самаринде обманчива. Он вышел на арену и остановился, подняв меч в салюте. Тяжелая дверь за его спиной бесшумно захлопнулась. Клинок его сиял чистым золотом.
Гарток отсалютовал в ответ. Двое мужчин сблизились. Со стороны они казались мужчиной и подростком.
Они встретились точно посередине арены. Герат остановился первым и поднял свой меч в оборонительную позицию, давая противнику нанести удар первым. Он стоял, повернувшись правым плечом к противнику и уперев левую руку в бедро - в классической стойке фехтовальщика. Гарток сразу ринулся в атаку, нанеся стремительный рубящий удар двумя руками. Юнец легко отпарировал его, и соискатель отскочил назад. Он начал кружить, делая обманные движения, перехватив меч в одну руку. Монах медленно поворачивался, держась к нему лицом.
- С вашего позволения, могу я попросить пояснений специалиста, сэр Дюрандаль? - произнес Кромман.
- Это был очень рискованный удар. Гарток говорил мне, что Герат любит поиграть в кошки-мышки. Он полагался на неожиданность и исходил из того, что Герат не будет убивать его сразу, если атака не удастся.
- А он мог это сделать?
- Думаю, да. Мы слишком мало видели, чтобы говорить наверняка.
Гарток снова приблизился к противнику, но Герат отпрянул назад, почти не парируя удар. И еще раз. Бойцы быстро перемещались по арене.
- И кто побеждает сейчас? - поинтересовался инквизитор.
- Зачем притворяться бездарем? - буркнул Волкоклык. - Мы-то знаем, как хорошо вы управляетесь с мечом.
- Герат, - сказал Дюрандаль. - Видели, как ловко он вынырнул из-под удара, не дав загнать себя в угол? Гарток дерется хорошо. Ничего выдающегося, но он быстр и точен. Но Герат собирается взять его измором.
Так оно и было. Герат позволил сопернику трижды прогнать его вокруг всей арены, и старший мечник начал уставать. Когда монаха почти приперли к стене в третий раз, он вдруг сменил тактику и перешел в стремительную атаку. Начало второго раунде. Теперь они перемещались еще быстрее, только отступал уже Гарток. Обезьяны отходили в сторону, когда бойцы приближались к ним.
- Нам обязательно смотреть на это? - с горечью спросил Волкоклык.
- Что, так плохо? - удивился инквизитор.
- Единственное, на что осталось делать ставки, - это сколько ему еще мучаться.
Или сколько еще времени плоть и кровь смогут выдерживать такой темп, подумал Дюрандаль. Ему никогда еще не приходилось видеть, чтобы бой продолжался так долго без единого касания, а ведь это были настоящие мечи, не легкие рапиры.
- Парень дерется потрясающе. Я не продержался бы и минуты против него. Ну, двух. Но он определенно побил бы меня. Согласен, Волк?
- Верность не позволяет мне отвечать на этот вопрос, сэр. Нет, вы посмотрите: колет, рубит и снова колет! Он не повторился ни разу. Он просто забавляется!
Шум толпы усилился. Даже Кромман выказывал признаки возбуждения, стуча кулаками по парапету.
- Вот оно! - выдохнул он, когда Гартока беспощадно загнали в угол.
Но нет. Сделав отчаянный выпад, нацеленный в голову монаха, он вырвался из западни - точнее, ЕМУ ПОЗВОЛИЛИ вырваться. И начался третий раунд. Теперь Герат повел грязную игру, раня противника при каждом удобном случае: в грудь, в руки, в лицо, даже в ноги. Ни одна из ран не казалась серьезной, но вскоре старший соперник истекал кровью, продолжая отчаянно обороняться. Его методично гнали спиной вперед вокруг арены, словно позволяя зрителям всласть налюбоваться его унижением. Как раз тогда, когда они миновали шивианцев, оба остановились, задыхаясь.
Они так и не двинулись дальше: боль, отчаяние и измождение взяли верх. Соискатель сдался. Со стоном он выронил меч и раскинул руки в ожидании смертельного удара. Мгновение оба стояли неподвижно, только грудь у обоих вздымалась как меха. Дюрандаль был совершенно уверен в том, что под конец Герат чуть сбавил темп - значит, есть предел и его силам, пусть он и бессмертен!
Юнец произнес что-то и махнул рукой, указывая на землю. Гарток мотнул головой, и ответ его был слышен, наверное, даже в дальнем углу притихшей площади:
- Ни за что!
Герат рассмеялся и, сверкнув на солнце золотым клинком, ударил его в лицо. Гарток вскрикнул и согнулся от боли, но тут же выпрямился, прижав руки к ослепшим глазам, так и отказываясь стать на колени. Началась игра, в которой у него не было ни малейшего шанса на победу. Герат прыгал вокруг него, словно огромная кошка, играющая со своей добычей, раня его то туда, то сюда, наслаждаясь от души - все это не на публику, ибо он ни разу не глянул в сторону зрителей. Гартока резали живого на куски, и он уже не видел, откуда придет следующий удар. Он кричал, он стонал; казалось, он молит о смерти, но стать на колени он так и не согласился. В конце концов Герат просто перерезал ему горло и ушел, оставив его истекать кровью.
Большая дверь отворилась, пропуская его внутрь. На ходу смахнув пот со лба, всем обликом он напоминал молодого атлета, возвращающегося с утомительной, но очень приятной разминки.
- Кажется, мы видели все, что нужно, - сипло произнес Дюрандаль. В животе стояла неприятная тяжесть.
- Зачем? - спросил Волкоклык. Даже сквозь загар было видно, как побелело его лицо.
- Что?

Предыдущая страница 11 Следующая страница


Золоченая цепь 12

- Зачем, сэр? Какова цель всего этого?
- Хотелось бы мне знать.
Странный вопрос. Какая может быть цель у варварства?

Глава 4

Молча шли они по узким, уже раскаленным на полуденном солнце переулкам, заполненным людьми, повозками и вьючными животными. Дюрандаль решил выйти с площади в дальнем ее углу, и продолжал обходить монастырь слева, держась как можно ближе к нему. Пару раз он заходил в тупики и возвращался, но в общем, завершил круг без особых проблем. Он обнаружил только два места, где улица подходила к стене. Во всех остальных местах монастырь отделялся от улицы домами. Другого выхода не было.
Размышляя над этим, он повел своих спутников обратно домой. Поднявшись по истертым ступеням, он с первого взгляда понял, что их мешки выворачивали, сунув потом вещи обратно, как попало. Кабук не отличался излишней деликатностью. Прекрасно понимая, что его постояльцы и ожидают от него чего-то в этом роде, он даже не позаботился скрыть следы обыска.
Дюрандаль вскарабкался по стремянке на крышу, служившую, вне всякого сомнения, самым выдающимся преимуществом гостиницы "Кабук". Когда-то у дома имелся еще один этаж, и большая часть его стен все еще стояла на месте, сохранились даже окна, закрытые каменной кладкой выросших по сторонам домов. Когда первоначальная крыша сгорела, хозяева дома просто промазали пол глиной. То, что получилось в результате, на вид готово было обрушиться в любой момент, зато дом получил интимный внутренний дворик, настолько Прохладный, насколько это вообще возможно в Самаринде.
Он отшвырнул ногой в сторону мусор, освобождая место в тени, и сел. Остальные двое последовали его примеру. Обнаружив, что в поле зрения попадают монастырские башни, он глянул на них с неожиданной ненавистью. Зачем? Зачем убивать по человеку в день? Если верить преданиям, так происходит уже не первую тысячу лет. Монастырь Золотого Меча был здесь всегда. Записей о его основании не существовало. Два года он потратил на то, чтобы добраться сюда, еще два года уйдет на воз - вращение, и все, похоже, впустую. Он вернется домой, и все, о чем он сможет доложить, - это лишь о том, что они потерпели неудачу.
- Кто-нибудь голоден? - спросил он наконец у своих спутников, и оба дружно замотали головами.
- Тогда давайте думать. Его Величество приказал мне освободить Эвермена или по крайней мере узнать, что случилось с ним. Итак, у нас есть... был свидетель, который видел Эвермена в бою, и мы почти наверняка знаем, что он еще жив, - разве это уже не успех? Только вчера в это же время он не ожидал и таких результатов. - В худшем случае нам придется оставаться здесь, пока он не выйдет на бой, и мы с Волком не опознаем его. Но вот как передать ему письмо, я не знаю, пусть даже меня... У замка - или монастыря, как вам больше нравится - кажется, нет ни одного другого выхода. Даже если у них там свой колодец, им все же необходимо как-то доставать еду и вывозить отходы. Кабук не знает этого, но он и не интересовался.
Волкоклык поднял на него тяжелый, сосредоточенный взгляд.
- И женщины. Монахи могут исповедовать воздержание, но воины - вряд ли, даже теоретически. Те дома, что лепятся к стене, мне не нравятся, очень не нравятся.
- Ты обратил внимание на то, что все обезьяны - самки? Возможно, они не всегда были обезьянами, - имелась и другая возможность, о которой не хотелось думать. - Думаешь, у них есть потайной вход?
- Не может не быть. Полагаю, их даже несколько, и они в этих домах. Один из купцов говорил, что в Самаринде хорошо покупать мечи. Можно найти тех, кто их продает, и узнать, откуда они эти мечи берут.
- Они могут просто оставлять их на мостовой для старьевщиков.
- Да, сэр. Но почему бы не попросить инквизитора Кроммана поработать, опрашивая шлюх - пусть узнает, не обслуживала ли какая из них братьев? Он силен по этой части...
- Не валяй дурака. Ему и так несладко. Сегодня мы погуляем по городу и порасспрашиваем, но осторожно. И нам нужно найти того купца, что послал письмо. Как там его зовут... Кучан?
- Зачем? - недовольно спросил Кромман.
- Я напишу письмо и отдам ему, чтобы он отослал его с первым караваном на восток. Так Король по крайней мере будет знать, что мы прибыли на место, - если письмо, конечно, дойдет до адресата, за что никто не мог поручиться. - Если нам не удастся вернуться, у него будет меньше соблазна посылать кого-то еще.
- Но Кучан вполне может состоять в сговоре с братьями. Я предложил бы подождать с этим несколько дней.
Дюрандаль кивком согласился с этим предложением, понимая, что по части интриг ему никогда не сравняться с инквизитором, как бы он ни старался.
С минуту Кромман сидел с кислой миной на лице. Потом вздохнул.
- Жаль, что я не могу выставить вас обоих тупыми увальнями, не видящими совершенно очевидных вещей. Я-то уверен, что вы такие и есть, но не могу же я сейчас объявлять всем об этом. Нам нужно подготовить пути к отступлению на случай, если придется покидать город в спешке. Предлагаю купить пять лошадей со сбруей и поставить их в одну из тех конюшен, что за воротами. Если мы заплатим за стойла как следует, лошади будут под рукой в любой момент.
- Пять? - удивился Волкоклык. - Вы считаете, что Полидэн тоже еще жив?
- Эвермену был всего двадцать один год, когда он попал сюда. Мало кого из тупоголовых увальней можно в этом возрасте соблазнить обещанием бессмертия, - инквизитор презрительно фыркнул. - Братья нашли у Клинка уязвимое место, это совершенно очевидно.
Он имел в виду подопечного Эвермена: если они держат Жака Полидэна в заложниках, то могут заставить его Клинка делать что угодно. До жути логичное объяснение тому, как честный мечник превратился в хладнокровного убийцу.
- Ладно, мы здесь всего первый день, - сказал Дюрандаль. - Найдем себе лошадей, посмотрим город и наведем кое-какие справки. Я предлагаю поесть, пока не стало еще жарче. Завтра нам предстоит смотреть на то, как погибнет еще один человек.
То, что Кромман казался таким же озадаченным, как он сам и Волкоклык, было маленьким, но утешением.

Глава 5

Следующий день начался почти так же, как первый: шивианцы появились на площади с, восходом солнца, Дюрандаль сделал всего несколько шагов вдоль стены и остановился, не доходя до дома, из которого накануне выходил Хива, сын Замбула.
- Сегодня я хочу смотреть отсюда.
- Почему? - удивился инквизитор.
- Так, каприз. Вы походите, поговорите с будущими жертвами, если хотите.
Подозрительно косясь на него, Кромман остался рядом. Волкоклык, разумеется, тоже.
Соискатели собирались у ворот - Хива, сын Замбула в их числе. Волосатый гигант, словно гора, выделялся из толпы остальных, тоже не самых низкорослых. Солнце выглянуло из-за крыш, и лучи его упали на камни арены. Вчерашние кровавые пятна еще темнели на них, но ведь вся арена была темного цвета, столько крови пролилось на нее на протяжении столетий.
Все вчерашние расспросы ни на шаг не приблизили их к решению загадки. Ни инквизитору, ни Клинкам не удалось узнать ничего про внутреннее устройство монастыря. Никто из торговцев не признался в том, что поставляет продукты в монастырь, и не слышал о других, кто делал бы это. Местные золотари, вывозившие за город отбросы, категорически утверждали, что не забирают из монастыря ничего. Конечно, ни то ни другое ничего не значило, если предположение Волкоклыка насчет тайных выходов соответствовало истине.
Зато им удалось купить лошадей на случай поспешного отступления. Другой вопрос, сможет ли маленький отряд благополучно пересечь Алтаин, но если им удастся добраться до Кобуртина, они подождут там попутного каравана.
Крышка люка поднялась, и из него вылезла первая обезьяна. Дюрандаль вдруг двинулся вперед; его спутники, несколько удивленные, последовали за ним. Они подошли к толпе соискателей, и те весело приветствовали их, спрашивая, не готовы ли они назвать свои имена.
Дюрандаль решился взяться за обезьян. Он не собирался делать этого, ибо не желал привлекать к себе лишнего внимания, а то и подвергать Эвермена опасности, но давно уже привык прислушиваться к интуиции. Мечники, выжидающие время, чтобы оценить обстановку; Обыкновенно погибают. Он направился к ступеням. Волкоклык пробормотал под нос проклятие и последовал за ним. Хотя ворота пока оставались запертыми, чудищ было хорошо видно сквозь прутья решетки. У них были длинные хвосты, большие желтые клыки и мозоли на плечах - в тех местах, где кожу натирали лямки от ножен. От них исходил едкий звериный запах. Они никак не могли быть ряжеными людьми, и все же взгляд их казался разумным.
- Назови свое имя, и тебя вызовут, когда придет твоя очередь, - сказала одна из них.
Он не ответил, и она повторила вопрос на другом языке, потом на третьем, совсем ему незнакомом.
- Я еще не готов сделать это. Я хочу поговорить с одним из братьев.
Обезьяна почесалась длинными черными ногтями. По коже забегали мурашки, но он попытался еще раз:
- Мне нужно передать братьям очень важную вещь. Никакой реакции. Он повернулся к Волкоклыку.
- Как ты считаешь, она не понимает, или просто не хочет отвечать?
- Не хочет. Мне было бы спокойнее, если бы вы стояли подальше от прутьев, сэр. Я не знаю, насколько она ловкая.
Дюрандаль отодвинулся к стене, чтобы успокоить своего телохранителя, хотя обезьяна могла бы достать его своей черной рукой и здесь.
- Если вы собираетесь назвать наши имена, - напряженным голосом произнес Волкоклык, - назовите мое первым. Я не смогу оставаться там, наверху, если вы будете драться здесь. - Он говорил по-шивиальски, но вдруг обезьяны знали и этот язык?
- Я не собираюсь называть никаких имен. Я еще не сошел с ума, и я должен доложить обо всем своему господину. Ты отвечаешь на вопросы? - снова обратился он к обезьяне. Та опять почесалась с безразличным видом. Значит, нет. Вторая повернулась и заковыляла к гонгу, чтобы дать сигнал к началу ежедневного представления. Раздосадованный неудачей, Дюрандаль выбрался обратно на улицу и отправился искать место среди зрителей. Он не добился ничего и, возможно, предупредил противника, что друзья Эвермена наконец появились в городе.
Гудение гонга стихло. - Хива, сын Замбула!
- Здесь! - проревел великан. Он сорвал свою медвежью шкуру и швырнул ее давешним мальчишкам, а сам двинулся нагишом вниз по лестнице. Проходя под аркой, ему пришлось пригнуться. Хива подошел к обезьянам. Он был гораздо крупнее их, и ненамного меньше оброс шерстью. Если его нагота не блеф, и он действительно берсеркер, сегодняшний поединок мог оказаться куда более захватывающим, чем ожидал Дюрандаль.
- Какие шансы у малыша Хивы? - поинтересовался Кромман.
- Тысячу против одного на Золотой Меч, - сказал Волкоклык, когда Дюрандаль не ответил. - У Хивы нет даже капли мозгов.
- Зато у него уйма мышц.
- Я бы ставил точно так же и на себя против этого увальня - и укоротил бы его до моего роста, если не сильнее.
- БУМ! БУМ!! БУМ!!! От ударов здоровяка гонг едва не слетел со своего столба. Эхо гуляло по площади, отражаясь от домов и монастырской стены.
Большая дверь начала отворяться.
- В недостатке энтузиазма или смелости его не упрекнешь, - заметил инквизитор. - Сообразительность у мечника - понятие относительное, а вот в топоре его никак не меньше шести футов длины. Да и руки ненамного короче. Как бы вы подошли к нему, сэр Волкоклык?
- Я бы взял его измором. Я бы отбил его удар и поднырнул под него. Должно быть, он весит... Ох, смерть и пламень! Сэр, это не Эвермен?
Спокойствие! Дюрандаль заставил себя разжать кулаки и положил руки на парапет. Эвермен был одним из лучших. Великолепен, говорил он Королю. У него был единственный недостаток: подобно Волкоклыку он не вышел ростом. Стоя в проеме арки, он казался совсем крошечным. Это будет бой быка с бульдогом.
Двое мужчин медленно двинулись навстречу друг другу. Дверь монастыря закрылась. Солнце играло на каштановых волосах Эвермена. Он всегда отличался светлой кожей, не загорая даже летом, И теперь его руки и грудь казались почти мелочно-белыми. Чем ближе он подходил к верзиле, тем меньше казался - как маленький мальчик перед сказочным великаном-людоедом.
Хива не стал тратить время на положенные дуэлянтам салюты. Выкрикнув боевой клич, он бросился в атаку, вертя над головой своим топором. С развевающимися за спиной волосами он несся на противника, оградившись от того кругом сверкающей металла. Такой тактики Волкоклык не предсказывал.
Эвермен остановился и, чуть пригнувшись, спокойно ждал его. Куда он отпрыгнет - влево или вправо? Конечно, ловкостью он наверняка превосходит Хиву, которому понадобится пять или даже десять шагов, чтобы остановиться и сменить направление, но даже этот здоровый громила не может не понимать, что Эвермен увернется. Хива может свернуть в самое последнее мгновение. Если он ошибется, он может сделать еще одну попытку, а вот Эвермену второй шанс, возможно, не представится. Поединок закончится, когда соискатель выдохнется или когда монах не успеет увернуться.
Они встретились, и оба упали. Эвермен мгновенно откатился в сторону и вскочил, невредимый и безоружный. Великан замер, лежа ничком, а топор его все катился со звоном по камням в сторону монастырских ворот. Меж-лопаток его откуда-то вырос кровавый горб.
Поединок прошел слишком быстро - даже для натренированного взгляда Дюрандаля. Эвермен просто упал на колени и под топор, а потом выпрямился, вонзив меч обеими руками в грудь Хиве. Остальное доделал сам сын Замбула, нанизавшись на клинок всем своим весом, помноженным на инерцию. Удар! - говорил тогда Гарток, прямо в сердце. Чудо только, что, падая, великан не придавил Эвермена - но он стоял, приплясывая, а Хива лежал рядом, раскинув руки, в последних судорогах. Зрители молчали.
Победитель взял труп за лодыжку и пошел вокруг него, пока тело не перекатилось на бок, чтобы он смог вытащить свой меч. Потом повернулся и зашагал к монастырской двери. Он выиграл бой меньше, чем за минуту, почти бескровно. Как и Герат накануне, он ни разу не посмотрел на зрителей - смертные недостойны внимания бессмертных. В его походке не было бравады, как у Герата, но и огорчения по ней тоже не было заметно.
Снова интуиция: Дюрандаль сложил руки рупором и крикнул изо всех сил: "Старкмур!"
Эвермен оступился, но зашагал дальше, не оборачиваясь. Он миновал арку, свернул налево и скрылся из виду. Дверь затворилась.
Мечники начали молча расходиться.
- О, мне это понравилось, - сказал Кромман. - Очень быстро, чисто и убедительно. Милосердное уничтожение вредителей. Быстро заколоть, чтоб не мучались.
- Заткнись, поганая скользкая тварь! - свирепо развернулся к нему Дюрандаль. - Этот человек - мой друг, и он попал в беду.
Кромман невозмутимо уставился на него своими рыбьими глазами.
- Человек познается по его друзьям, сэр Дюрандаль.
- Порой у нас нет выбора. Пошли отсюда.
- Сюда, сэр. - На лице у Волкоклыка. снова было предостерегающее выражение, делавшее его похожим на страдающего запором лосося.
- Веди, - кивнул озадаченный Дюрандаль. Однако его Клинок сделал всего несколько шагов и остановился прямо посреди площади.
- Кажется, здесь. Сделаем вид, будто спорим о чем-то. - Он стоял лицом к монастырю, в то время как остальные двое - спиной.
- Вы что-то сами на себя не похожи, - заметил Кромман. - Не знаю, что заставляет Клинка действовать, как подобает уважающему себя инквизитору, но я готов стоять здесь хоть весь день, если это поможет вашему образованию.
Мимо них прошла группа из четырех соискателей. Негромко переговариваясь, они свернули в переулок.
- Мне просто все еще хочется понять, зачем, - извиняющимся тоном пояснил Волкоклык.
Кромман улыбался как жаба.
- Ждете, чтобы увидеть, что случится с телом! Клинок смерил его обычным своим тяжелым взглядом.
- Да. И как раз сейчас обезьяны возвращаются к... Ага! Последние двое подходят к нему. Да, они тащат его к люку.
- Только две? - удивился Дюрандаль. Хива весил, должно быть, не меньше быка.
- Только две, сэр, и без особых усилий. Все, ушли. Можете обернуться.
Люк был уже закрыт. Арена обезлюдела. Ничто не напоминало о смерти Хивы, если не считать большого топора, который лежал на солнце. - Что это значит, Волк?
- Мне кажется, так они могут кормить свой скот.
- Но... но не могут же они проделывать все это только ради скота, верно?
- Смотрите! - прошипел Кромман.
Жилистый подросток спрыгнул со стены с одной стороны арены, двое других - с другой. Все трое бросились к топору. Тот, что бежал один, оказался возле него первым, ухватил его и рванул в обратном направлении, преследуемый по пятам соперниками. Добежав до стены, он швырнул свою добычу поджидавшим его друзьям. Соперники разом потеряли к нему интерес и побежали обратно. Удачливого воришку и его конкурентов за руки выдернули обратно на площадь. Соперничающие шайки нырнули в темные переулки, и теперь арена была уже совершенно пуста.
- Очень ловко, - буркнул Дюрандаль, поворачиваясь, чтобы идти домой. - Они проделывают это каждый день. Не думаю, чтобы я справился с Хивой так чисто, как это сделал Эвермен. - Он бы и не стал делать этого просто так, в том-то и разница. - Так ты намекаешь, Волк, на то, что обезьяны - хозяева, а братья - слуги? По убийству в день, чтобы накормить обезьян человечиной?
Волкоклык одобрительно посмотрел на него и промолчал. Они молча протискивались сквозь утреннюю толпу.
- Мы выдали себя, - произнес вдруг инквизитор. - Вы говорили с обезьянами, а потом кричали Эвермену. Мне кажется, ваша идея послать письмо через мастера Кучана может оказаться теперь разумной предосторожностью. Если братья попытаются противостоять нашему вмешательству, им не составит особого труда выследить нас и...
Дюрандаль схватил своих спутников за руки, останавливая их. Дом Кабука виднелся прямо перед ними. Их ждали. На третьей ступеньке лестницы сидел, поставив ноги на вторую, мужчина в обычном пыльном алтаинском наряде. Лицо под широкополой конической шляпой принадлежало, несомненно, Эвермену, и он уже увидел их.

Глава 6

Когда они приблизились, он встал и спустился на дорогу, с осторожной улыбкой протягивая руку.
- Дюрандаль! Я не ждал тебя. И... Постой, не говори. Не Чандлер... Волкоклык! - Улыбка сделалась шире. - Сэр Волкоклык, разумеется! Пламень, надо же, как время летит! И? - Он вопросительно посмотрел на Кроммана.
- Мастер Айвин Чалис, купец. - Совесть больно кольнула Дюрандаля. Он лгал брату-Клинку. - Наш неутомимый провожатый. Поднимемся к нам.
- Нет, мы поговорим здесь. Как дела там, в Шивиале? А в Айронхолле? - Кем бы ни стал Эвермен в душе, внешне он совершенно не изменился. Для Алтаина лицо его казалось необычно бледным, но точно таким же оно было восемь лет назад. Не изменились рыжеватые брови и ресницы, вот только взгляд стал напряженнее. Бессмертие сказывалось на нем не худшим образом.
- В стране мир. Король был в порядке, когда мы уезжали - женился второй раз, ожидал второго ребенка. Королева Годелева родила ему девочку, и он развелся с ней. Великий Магистр умер.
Теперь его место занял Магистр Ритуалов, - Дюрандаль ощущал всю нереальность происходящего: вот он сидит, обсуждая такие вопросы, в этом чужом переулке, среди чужой толпы, мулов и даже верблюдов, среди криков и пения нищих, конических шапок, отделанных мехом, торговцев на двуколых повозках, чужих запахов, пронзительных голосов, раскосых глаз...
Эвермен кивал так, словно для него окружающая обстановка ничего не значила.
- Я так и боялся, что он сделает еще одну попытку. Правда, я не ожидал тебя. Ты ведь связан не с Королем.
- Теперь - с Королем.
- Ты проделал весь этот долгий путь ради ничего, брат. - Его карие глаза пристально смотрели на Дюрандаля. - Нет никакого философского камня - это опережая твой первый вопрос. В Самаринде нет секретов, которые можно было бы украсть для славного Короля Амброза.
- Но здесь есть тайны, и не последняя из них - что же превратило бывшего друга в этого чужака. - Есть какой-то источник золота. И бессмертие.
Эвермен с досадой пожал плечами.
- Но ничего такого, что бы ты мог взять с собой или использовать. Смотри... - Он потянулся к рукояти своего меча, и Клык тотчас вылетел из ножен Волкоклыка.
Эвермен подпрыгнул и быстро поднял обе руки ладонями вперед. Он посмотрел на одного Клинка, потом на другого и улыбнулся.
- Я и так знаю, кто чей телохранитель, Я просто, хотел показать кое-что.
- Убери меч. Волк. - К счастью, никто из прохожих не забил тревогу. - Что показать?
Не прикасаясь к рукояти меча, Эвермен указал пальцем на вделанный в нее камень.
- Кошачий глаз замазан воском. Клинок покрыт золотой краской. Я хотел вытащить его и показать вам царапины. Это Жнец, меч, который я взял с наковальни в Айронхолле. Хочешь посмотреть поближе? - К чему это ты?!
- Это чтобы ответить на твой второй ненужный вопрос. Несмотря на название, в монастыре нет никаких волшебных мечей. Там есть Чертовски хорошие мечники, но никаких волшебных мечей.
- Есть еще ты. Почему? Почему ты присоединился к ним? - кто ты теперь - ты, бывший когда-то моим другом? Почему ты убиваешь людей, как убил сегодня утром этого великана? Что он тебе сделал?
Проезжавшая телега заставила их сбиться плотнее. Эвермен вздохнул и облокотился на ступеньку.
- Мой подопечный умер - это опережая третий ненужный вопрос. Мастер Полидэн умер от лихорадки в Урфалине. - Он обвел взглядом их лица. - Вы знаете, что это делает с Клинком. Я решил продолжать путь и в конце концов попал сюда. Я шатался по городу, как делали это, наверное, вы, и нигде не мог найти покоя. Поэтому я назвал свое имя и встал в очередь. В день, когда подошел мой черед, короткую соломину вытянул Яркан. Он выбрал меч, и мне удалось оцарапать ему колено. Они отвели меня в монастырь... Там целые штабеля золотых слитков. Я взял по одному под мышки и вышел. В тот вечер я сидел в своей каморке, смотрел на них и пытался понять, на кой черт мне нужны золотые слитки..
Дюрандаль не видел левой руки Кроммана, но, похоже, либо тот не подавал знаков, либо все это было правдой.
- И что?
- На следующий день я снова отозвался на свое имя - ты, наверное, уже знаешь, они дают второй шанс. Если бы я не пошел, дрался бы снова Яркан, но на этот раз они послали Джурму. Я снова победил.
- В Айронхолле гордились бы тобой.
Короткая улыбка сделала лицо Эвермена до абсурдного мальчишечьим.
- Наш стиль был для них новинкой. Теперь-то они им владеют - я научил их. На третий день они послали Герата. - На третий? Он пожал плечами с почти смущенным видом.
- Разве вы не слышали? Три победы - и тебя принимают. Я не устоял. Не забывай, меня ведь послали узнать секрет.
- Ты всегда был сорвиголовой.
- Это я-то? Этому колодцу имя лужа, сэр Дюрандаль. - Мы видели Герата вчера. Мерзавец. Так ты побил Герата?
- Никто и никогда не побивал Герата. Он сказал, что я доставил ему лучшее развлечение за век или два. Когда я готов был уже упасть от потери крови, он чуть ослабил оборону. Я был настолько взбешен, что вспорол ему живот.
- Смерть и пламень! - прошептал Волкоклык.
- Скорее, пламень, - усмехнулся Эвермен. - Мы проковыляли в монастырь вместе, но он помогал мне больше, чем я ему, - шел, придерживая свои кишки одной рукой, а меня - другой. Их целебное волшебство несопоставимо сильнее всего, что есть у нас. в Шивиале. К утру следующего дня я был как новенький. Я стал одним из них.
- И ты остаешься там по собственной воле? Эвермен кивнул.
- Я собираюсь остаться здесь навсегда. - Он с вызовом встретил взгляд Дюрандаля. - По моей собственной воле.
Нищий мальчишка захныкал, выпрашивая милостыню. Кромман взял его за ухо и направил дальше по улице. Он пользовался правой рукой, значит, это не знак. Какая часть Эверменовой истории - правда? Что может еще спросить у него Дюрандаль? Про золото? Про бессмертие? Про обезьян, пожирающих человечину? - Король послал меня за тобой. Если бы здесь был философский камень и я мог найти его - что ж, хорошо, но мое основное поручение - вернуть тебя домой. Король не хочет, чтобы один из его Клинков выступал на арене, как дрессированный медведь.
- Очень мило с его стороны. А если я не хочу возвращаться? - Улыбка исчезла с лица Эвермена. Он напрягся, словно держал в руке меч.
- Он сказал, чтобы я поступал по своему усмотрению.
- Ты всегда умел рассудить правильно, хоть и был еще большим сорвиголовой, чем я. Ступай домой и не ошивайся больше в Самаринде.
Дюрандаль вопросительно посмотрел на Кроммана, но в рыбьих глазах инквизитора ничего не отражалось. Что из этой истории - правда? В случае если Полидэн заперт в монастырской темнице - ничего.
- Именем Короля, сэр Эвермен, я приказываю...
- К черту жирного Амброза.
Волкоклык даже зашипел от такого святотатства. Эвермен рассмеялся.
Призыв к совести ни к чему не привел, призыв к долгу - тоже. Отступник, похоже, готов был прервать беседу. Стоит ему нырнуть в толпу, и им его не найти. Все, что оставалось попробовать Дюрандалю, - это применить силу.
- Нас трое, брат, а ты всего один. Мне кажется, мы можем одолеть тебя.
Эвермен пристально посмотрел на него, потом горько покачал головой.
- Брат, говоришь? Ох, брат, брат! Глянь-ка туда. Все разом обернулись. Трое юнцов стояли, прислонясь к противоположной стене. Средний был Герат. Он улыбался.
- Вот кто теперь мои братья, - сказал Эвермен. - Ступай домой, сэр Дюрандаль. Ступай домой, сэр Волкоклык. В Самаринде нет ничего ни для вас, ни для Короля. Какие бы тайны не хранил монастырь, они не сработают в Шивиале, обещаю вам. Вы найдете здесь только смерть, а это слишком далекое место от дома, чтобы умирать. - Он скривил губу. - И забирайте с собой своего ручного инквизитора. Передайте привет Айронхоллу. Жнец - единственный меч, который никогда не будет висеть в зале, но вам не обязательно говорить там об этом.

Глава 7

- МНЕ КАЖЕТСЯ, Я ПРОСТО БОЛВАН. САМОЕ СЛОЖНОЕ В РАБОТЕ КОРОЛЯ - ДА И ЛЮБОГО РУКОВОДИТЕЛЯ - ЭТО ЗНАТЬ, КОГДА ОТСТУПИТЬСЯ. ТЫ РАНИЛ ДИЧЬ... Нет, подумал Дюрандаль, это дичь ранила его. Дичь заставила его бежать из города, поджав хвост. Он вернется домой, чтобы доложить о провале.
Солнце жгло как топка. Утро было еще довольно ранним, но воздух уже прогрелся, и далекие вершины растаяли в зыбком мареве. Пять лошаденок тащились за своими тенями по пыльным холмам - три с сидящими на них всадниками, две запасных. Вряд ли они передвигаются быстрее, чем караван; значит, пять дней до Кобуртина. Никто не произнес ни слова, пока они не перевалили за гребень холма, и Самаринда не скрылась из виду.
- Где мы допустили ошибку? - произнес наконец Дюрандаль. - Конечно, Волк прав, и у них есть потайные выходы, но как они смогли отыскать нас так быстро?
С минуту остальные молчали, потом заговорил Кромман:
- У них замечательно поставлена разведка. Должно быть, братья наводят справки о чужаках - кто такие, где, остановились. Мы задавали странные вопросы... А может, это колдовство - как знать? Должно быть, у них есть кто-то вроде наших нюхачек, чтобы проверять, не заговорены ли соискатели.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

- Мало кто из хороших мечников не пользуется заговорами, инквизитор. Мы с Волком, например, точно заговорены. Герат тоже наверняка. Думаю, даже Гарток пользовался какими-то заклинаниями.
- А может, нас предали? - предположил Волкоклык. - Откуда Эвермен узнал, что среди нас есть инквизитор? - Лицо его по обыкновению ничего не выражало. Уж не замыслил он снова убийство?
- Ты имеешь в виду меня? - фыркнул Кромман. - Что такого я сделал, чтобы заслужить обвинение в измене, сэр Клинок? Если ты хочешь обыскать мою поклажу на предмет золотых слитков - прошу, начинай.
- Вы бы не стали говорить им, что вы инквизитор, - сказал Дюрандаль. - Не в вашем это характере. Сколько из рассказа Эвермена соответствует истине?
Кромман потеребил неряшливый ус.
- Трудно сказать. Вы позволили ему говорить на людной улице. Обыкновенно мы допрашиваем людей с глазу на глаз. Если при этом и присутствует кто-то, он должен по крайней мере молчать. Нет хуже обстановки для того, чтобы почуять обман, чем улица, полная идущих туда и сюда людей.
Правду он говорил или лгал? С чего Кромману лгать? Этого Дюрандаль не знал, но доверял своему союзнику-инквизитору не больше, чем Эвермену. Клинку или латнику, находящимся при исполнении служебных обязанностей, приходится порой убивать, но убийство, лишенное цели, простить нельзя.
- Ваши предположения?
- Он лгал, говоря о смерти Полидэна. В этом я уверен.
- А позже, когда он утверждал, что вступил в эту шайку добровольно?
- Нет... по крайней мере он говорил так не потому, что эти три головореза смотрели на него. Возможно, он утаивает что-то другое.
Дюрандаль посмотрел на своего Клинка - тот ехал слева от него, чтобы прикрыть его с уязвимой стороны.
- Никаких возражений, сэр. Мне показалось точно так же.
- Пожалуй. Мне тоже. Что толку в инквизиторах? Однако если он лгал насчет своего подопечного, его надо спасать. С другой стороны, братья теперь, похоже, совершенно неуязвимы, и любая наша попытка будет чистым самоубийством. Хотя нас послали сюда за этим. Но... но... но! Что делать - убираться восвояси или вернуться, не обращая внимания на опасность? Смотрите-ка: тень! Поехали, посмотрим, нельзя ли туда забраться?
Он повернул свою лошаденку направо и погнал ее к скальной расселине, разрезавшей пейзаж подобно рваной ране. Перебиравший неподкованными копытами косматый жеребчик, похоже, одобрил его выбор, и бодро затрусил вверх по склону, остановившись через несколько минут у полоски тени от нависающей скалы. Поднимающееся солнце скоро лишит их и этого укрытия, но пока что оно казалось им райским блаженством. Не спешиваясь, повернулся Дюрандаль к своим спутникам.
- Нам не справиться с чарами без собственных чар. Вы не все договариваете, Кромман. Мы все понимаем, что у инквизиторов имеются в запасе приемы, которые они предпочли бы не обсуждать, но сейчас нам нужна ваша помощь. Что у вас с собой такого, о чем мы не знаем? Кромман хмуро потеребил редкую бороду.
- Это правда, что меня снабдили кое-какими средствами, которые могут пригодиться, - вы и сами убедились в действенности заговоренных повязок, сэр Дюрандаль, - но Отдел Государственной Безопасности не распространяется о своих возможностях каждому встречному. Мне запрещено раскрывать их до тех пор, пока не будет крайней необходимости. Если вы поделитесь со мной своими планами, я с радостью сообщу, как именно смогу помочь. Но не ожидайте слишком многого.
- Как насчет волшебного ключа?
- Вы шутите! - в отчаянии простонал Волкоклык. Инквизитор сухо улыбнулся, сжав губы.
- Разумеется, он не шутит.
- Пробраться в монастырь? Как?
- Вам нужно потренировать наблюдательность, сэр Волкоклык. Когда люк на арене открывался вчера утром, ваш подопечный шел по площади до тех пор, пока не оказался прямо против него, и потом оглянулся. Сегодня утром он оставался на восточной стороне площади, пока люк не открылся снова, - и пошел вокруг арены, поглядывая на дома, мимо которых проходил. Теперь у него имеется привязка люка к двум точкам, так что он сможет найти его. Должен признать, для мастера размахивать мечом - это просто выдающееся мышление, но совершенно очевидно, он уже тогда задумал пробраться в монастырь тайком.
Дюрандаль старался не показывать своего раздражения. Волкоклык непроницаем по природе, инквизитор наверняка был вышколен - или заговорен - с целью скрывать свои эмоции, но он всегда ощущал себя перед ними двоими все равно что открытой книгой.
- Незадолго до нашего отъезда ходили слухи о славном маленьком приспособлении под названием "плащ-невидимка". Инквизитор рассмеялся лающим смехом.
- Большинство россказней про так называемую Черную Палату - абсолютный вздор, и это полностью относится к плащам-невидимкам. Сказки, не более. Но если вы твердо решили идти на самоубийство, я могу сделать все, что в моих силах, чтобы помочь вам.
Вид у него был не симпатичнее, чем если бы он выбрался из выгребной ямы.
Волкоклык свирепо покосился на него, потом - так же свирепо - на Дюрандаля. Дюрандаль потянулся к фляге с водой, давая себе время подумать. Злая ирония: человек, которого он невзлюбил и которому не доверяет, поддерживает его, в то время как друг выступает против. В том, что касалось логики, Волкоклык был куда сильнее Дюрандаля, хоть и уступал ему в интуиции. Сильно ли эта хваленая интуиция отличается от репутации сорвиголовы, о которой говорил Эвермен?
- Сэр, это же чистое безумие! Нас наверняка поймают! Ради чего такой риск? Чего вы вообще надеетесь добиться?
- Открыть люк снаружи, не используя заклинаний, невозможно. В этом я совершенно уверен. И я готов биться об заклад, что его не охраняют. Он должен вести в подвалы.
- Темницы? Полидэн?
- Есть у меня такая надежда. Если мы сможем освободить его, им нечем будет удерживать Эвермена. В худшем случае мы просто наберем ценной информации.
- В худшем случае с нас живых сдерут кожу, как с Гартока. - Волкоклык провел рукой по лбу, лихорадочно ища аргументы. - Я хочу сказать, с меня сдерут. Одному из нас надо вернуться в Шивиаль, чтобы доложить обо всем Королю. Это ваша задача, сэр. Вы отправитесь туда - прямо сейчас, - а я вернусь ради вас в монастырь. Ждите меня в Кобуртине.
- Я думал, ты знаешь меня лучше, Волк.
- Ваш долг - доложить все Королю!
- Это сделает инквизитор. Он может запустить нас внутрь, но потом отправится к городским воротам и с рассветом уедет, с нами или без нас.
- СЭР! Нам обоим нет смысла лезть в звериное логово. Вы же знаете, что я не могу пустить вас туда.
- Эвермен был моим другом. - Не это ли двигало Дюрандалем? Или это всего лишь его дурацкая гордость, тупое нежелание ползком возвращаться к своему повелителю. Королю, признаваясь в поражении? Он не знал, да и не хотел знать. Он знал только, что вернется в Самаринду для новой попытки.
Кромман слушал их спор с обычным-брезгливым выражением на лице.
- Я точно не полезу туда сам, - сказал он. - Но я могу открыть для вас люк, если он не заговорен. Я могу обеспечить вас огнями... - Он вдруг взвизгнул. - Отзовите своего пса, Дюрандаль!
Левой рукой Волкоклык держал узду инквизиторской лошади, а правой тянул из ножен Клык - медленно, неуверенно. Рука Кроммана зависла над рукоятью его собственного меча, но он сам прекрасно понимал, что умрет прежде, чем успеет выхватить оружие.
- Подожди! - крикнул Дюрандаль. - Это меня не остановит. Волкоклык уставился на него странно пустыми глазами. - Чтобы пробраться туда, нужны все трое, так? - Так будет легче, но справятся и двое, возможно, даже один. И я отправлюсь туда - даже через твой труп, Волк. Мгновение жизнь Кроммана балансировала на острие меча, Потом Волкоклык со вздохом отпустил узду.
- И почему это меня связали с умалишенным?

Глава 8

День выдался долгий, а ночь - еще дольше. "Готовься и к победе, и к поражению", - гласила одна из айронхоллских заповедей. Поражение означало для них в лучшем случае смерть, а в худшем - рабство, так что никаких приготовлений к этому не требовалось. Победа означала бы освобождение мастера Полидэна - а возможно, и самого Эвермена, хотя вероятность этого была еще меньше - и бегство из города, когда поутру откроют ворота. Двух часов на это было более чем достаточно. Больший срок лишь помог бы противнику выследить их, так что изрядная часть ночи пропадала впустую. Лучшим местом, где странствующие мечники могли убить время, не вызывая подозрений, оказался бордель.
И Кромман, и Волкоклык восприняли эту часть плана с особым энтузиазмом, но даже в такой обстановке Клинок не мог расстаться со своим подопечным. Так и вышло, что Дюрандаль провел много часов, играя в какую-то замысловатую настольную игру с различными легкомысленными юными дамами, и проиграл уйму денег, пытаясь не обращать внимания на вздохи наслаждения, доносившиеся с кровати у него за спиной. Кэт, Кэт, Кэт! Увидит ли он ее еще?
Когда восково-желтая луна начала склоняться к горизонту, они приготовились к выходу.
- Наденьте эти перстни на левую руку, - наставлял Кромман, - камнем наружу. Когда вам понадобится свет, поверните их камнем внутрь. Силу света можно регулировать, сжимая или разжимая пальцы. Этого хватит на несколько часов.
Площадь была пуста. Ни в монастыре, ни в окружающих домах не светилось ни одного окна. Дюрандаль нашел дверь, которую запомнил накануне, и оставил Волкоклыка ждать там. Вместе с Кромманом он обошел площадь и остановился у другой, отмеченной в первое утро. Дальше, к воротам, инквизитор пошел один.
Дюрандаль ждал, прислонившись к стене, достаточно долго, чтобы убедить себя в Том, что все пошло наперекосяк. Потом на арене блеснула искорка. Он повернул перстень камнем внутрь и на мгновение разжал пальцы. Последовавшая вспышка почти ослепила его, а еще через секунду другая вспышка показала, что Волкоклык совершил ту же ошибку - многовато!
Впрочем, Кромман оказался почти на прямой между ними. Новая искорка, немного левее. На этот раз Дюрандаль чуть отогнул один палец и добился желаемого результата. Волкоклык - тоже.
Все повторилось еще раз. Теперь Дюрандаль мигнул дважды, передавая инквизитору, что тот на месте. Две короткие вспышки от Волкоклыка...
Последовало долгое, томительное ожидание. Потом три вспышки от Кроммана возвестили, что он нашел люк.
Волкоклык вынырнул из темноты, дыша чаще обычного. Не обменявшись ни словом, оба зашагали к ступеням и к воротам, которые инквизитор оставил открытыми. Они без особого труда нашли Кроммана и опустились рядом с ним на колени.
- На вид ничего сложного, - послышался шепот. - Похоже, это просто поворачивающаяся на шарнире плита. И если так легко ее снаружи не открыть, вряд ли ее защищают слишком старательно. Готовы?
Как бы ни выглядел этот таинственный "волшебный ключ", он был достаточно мал, чтобы спрятать его в ладони. Металл звякнул о камень. Плита дрогнула и медленно поднялась со скрипом, прозвучавшим в тишине громом фанфар. Наконец она заняла вертикальное положение, и железное кольцо с ее внутренней стороны негромко лязгнуло. В ноздри ударил едкий обезьяний запах.
Кромман протянул руку вниз и приоткрыл пальцы, осветив квадратный приямок глубиной восемь или девять футов. Никаких ступеней не было, только несколько редких железных скоб в стене - вход рассчитывался на руконогих обезьян-переростков, не на людей. Дюрандаль перекатился на живот и перекинул ноги через край. Спустя минуту все трое взломщиков стояли на каменном полу приямка, и люк закрылся.
Разумеется, закрылся.
Длинный туннель шел в сторону монастыря. Глаза слезились от обезьяньей вони.
- Я подожду здесь, - сказал инквизитор. - Вы можете быть самоубийцей, сэр Дюрандаль, но я нет.
- Вы смелый и выносливый спутник, и я скажу об этом Королю, если только увижу его еще. Сколько вы ждете?
- Между плитами есть щели, так что я смогу заметить, когда рассветет. Я уйду, как только увижу пробивающийся свет. Хотите, чтобы я оставил люк открытым, или закрыл его за собой?
- Открытым. Если мы задержимся настолько, скорее всего нам придется спешить, - Дюрандаль разувался.
- Как вам угодно. Если погони не будет, я подожду вас за городом пару часов. Потом иду в Кобуртин и ухожу с первым попутным караваном.
- Я одобряю эти условия, так что можете сослаться на меня в случае, если вам придется отвечать на расследовании. Готов, Волк?
- Я пойду первым. Идем. Они босиком двинулись по туннелю.
Тридцать два, тридцать три... Он замерял расстояние на улице, так что теперь они должны находиться уже под монастырем. Тридцать пять. Это чистое безумие, один из этих его сумасшедших импульсов. Как-нибудь он спрыгнет вниз прямиком на острия пик. Эвермен опасен. Остальные братья вряд ли ожидают подобного безумия, но Эвермен знает его и, можно сказать, почти открыто предупредил, чтобы он не делал того, что делает сейчас. Тридцать семь...
Волкоклык замер, прикрыв свет. Дюрандаль врезался в него сзади. От него пахло потом.
- Что?
- Свет впереди. Нет? Мне показалось... - Он приоткрыл пальцы. - Ха! Это отражение.
Это было золото. Небольшая комната, почти полностью заполненная золотыми слитками, сложенными в штабеля высотой футов десять, понижающимися к проходу. Узкий проход упирался в такой же поперечный штабель. Массивные каменные столбы выстроились в линию, продолжающую туннель за их спиной. Дюрандаль огляделся по сторонам, потом вскарабкался по золотым слиткам, пока голова его не оказалась над верхним рядом, под самым потолком. Осторожно посветив вокруг, он так и не увидел стен помещения, только другие штабеля, ряды штабелей. Он слез вниз.
- Это все свободное пространство, что у них осталось, - прошептал он. - Я думаю, этот подвал тянется под всем монастырем или большей его частью. И все заполнено золотом. Тоннами и тоннами золота. - Он попытался поднять один из брусков и решил, что Эвермен немало постарался, протащив два таких до самых ворот арены. - Тысячи тонн, может, даже миллионы.
- Золото мертвым ни к чему, - Волкоклык - практичная душа - снова двинулся дальше, однако идти неожиданно стало гораздо труднее. Малейший луч света слепящими бликами отражался от золотых стен. Почти сразу же они дошли до другого золотого коридора, ведущего направо. Он поколебался и пошел прямо. Следующий коридор вел влево. Он остановился.
- Мы заблудимся.
- Держись левее. Мне кажется, этот проход должен привести нас под угловую башню.
Так и вышло - коридор уперся в небольшой каменный проем, за которым обнаружилось темное помещение без каких-либо отражений. Здесь плохо пахло. Волкоклык задержался у входа и осторожно посветил сквозь пальцы, пробежав лучом по каменным стенам, потом по сооружению в форме куба с дымоходом, металлическим щипцам, каменному тиглю...
- Кузница?
- Нет. Правда, это наверняка печь. - Дюрандаль повернул свое кольцо камнем внутрь и вошел в помещение. - Плавильня. Здесь они выплавляют слитки. - Он показал на формы. - Только откуда они берут руду?
И почему здесь так воняет?
Он повернул руку, чтобы осветить противоположный конец комнаты, и едва не вскрикнул от вспышки. Конусообразная гора сырого золота, наваленного там, заполняла комнату от стены до стены и почти касалась верхом потолка. Впрочем, это не было похоже на руду, скорее на груду самородков странной формы - от валунов размером с человеческую голову до мелких камешков. Он подобрал откатившийся в сторону камень, похожий на полено и взвесил его в руке. Поверхность его была шершавой, и кое-где к золоту пристали обломки черного камня... только это был не камень, и не полено, это была человеческая голень. Кровь и пламень! Ребра, позвонки, челюсти, черепа; мелкие камешки на деле оказались костями пальцев рук и ног, черные вкрапления - остатками высохшей плоти. Отсюда и исходила вонь.
- Они ведь не кормят этим скот, нет? - громко произнес Волкоклык.
- Ш-ш!
- Но они делают с телами вот это. Они превращают кости в золото.
Поверхность голени сверкала, словно тот, кто соскребал плоть, исцарапал при этом весь металл. Дюрандаль вздрогнул, пытаясь представить себе это, и положил свой трофей обратно. Повинуясь интуиции, он взял несколько пальцев и сунул их в карман в качестве сувениров. Вход в помещение был только один. Кости сбрасывались сюда через отверстие в потолке, словно мусор.
Возвращаясь вслед за своим Клинком по проходу с золотыми стенами, он пытался понять назначение этого чудовищного клада. Огромная страна не смогла бы истратить этого богатства и за тысячу лет, и все же какая-то дюжина безумных монахов продолжала ежедневные убийства, чтобы приумножить его. Такое невероятное богатство должно было бы и охраняться соответственно. Когда они дошли до перекрестка, он боролся с сильным искушением приказать Волкоклыку поворачивать направо, к люку под ареной, но Волкоклык свернул налево, и он последовал за ним.
А будет ли там вообще люк? Он легко мог представить себе кошмар вечного блуждания по этому золотому лабиринту, в плену у каких-то страшных чар. Если к этому имел отношение Герат, действительность могла оказаться еще страшнее, чем все, что он мог себе представить.
Коридор тянулся, казалось, до бесконечности. Когда он решил, что они должны дойти уже до дальней монастырской стены, они остановились перед деревянной, окованной железом дверью. Не открывая света, Волкоклык попробовал засов.
- Не заперто, - прошептал он.
- Тогда иди вперед. Медленно! И принюхивайся.
Худшее, на что они могли напороться, - это на стойла, полные спящих обезьян. Даже Герат мог оказаться не так страшен, как эти мерзкие твари.
Волкоклык осторожно потянул дверь на себя, стараясь, чтобы не заскрипели петли. За дверью царила чернота. Короткая вспышка... Вздох облегчения... Потом Волкоклык приоткрыл свет.
Они нашли темницу - двойную линию запертых на засовы дверей. Запаха обезьян не ощущалось. Здесь пахло людьми - но людьми не живыми. Воздух был затхлый и тяжелый. В некоторых из маленьких камер сохранились клочки гнилой соломы, в некоторых - старые ведерки для воды, покрытые толстым слоем пыли. Темницей не пользовались много, много лет.
- Если Полидэн еще жив, он должен быть здесь, сэр.
- Возможно. Не обязательно, - Дюрандаль направился к двери в противоположной стене.
Его Клинок оказался там первым и остановился, заслоняя дверь.
- Сэр! Мы уже довольно видели. Разумеется, он был совершенно прав. Им до сих пор невероятно везло, так что не стоило испытывать удачу дальше. Как долго они находились в монастыре? Братья наверняка просыпаются с рассветом" если не раньше.
- Я иду дальше, - обреченно произнес Дюрандаль, понимая, что совершает ошибку, что его друг не может не пойти с ним и в любом случае разделит его судьбу. - Запомни, если нам придется бежать, выход - прямо по этому проходу. - Впрочем, там имелось еще необследованное ответвление. Их вполне могли отрезать от выхода.
Не тратя время на споры, Волкоклык приглушил свет и потянул дверь на себя. Возможно, жажда приключений, наконец, возобладала в нем над осторожностью.

Глава 9

Следующая комната строилась когда-то для тюремщиков, ибо в ней стояли деревянные скамьи и подставки для мечей. Теперь ее использовали в качестве свалки: груда ржавых топоров и мечей, ящиков и корзин, охапки истлевшей одежды... Здесь пахло крысами и доисторической пылью.
В противоположной стене имелась еще одна дверь. Волкоклык отворил ее, и где-то далеко впереди забрезжил свет. В первый раз с начала поисков они добрались до обитаемых мест. Возможно, даже роскошных: света хватало, чтобы разглядеть отделанные плиткой или расписанные стены и пол. Они оказались в квадратном вестибюле, в который вели еще две двери, а наверх уходила спиральная лестница из какого-то белого камня. Свет падал откуда-то сверху - возможно, это были звезды, а возможно, и предрассветные сумерки. Вместе со светом до них донесся аромат цветов и свежей растительности, а также слабое журчание воды. Что там, вверху? Со всех сторон монастырь окружали дома, так что скорее всего это была естественная впадина, обстроенная со всех сторон и превращенная в замкнутый двор.
Одна из дверей была приоткрыта, и за ней царила чернота. Держась впереди своего подопечного, Волкоклык бесшумно подкрался к ней и заглянул внутрь.
- Вонища, - шепнул он. - Кухня. Мухи. - Он пригнулся и рискнул посветить, скользнув лучом по полу в поисках других дверей. Его беспокоили окна, хотя скорее всего они еще не вышли на уровень земли. В конце концов он распрямился и шагнул через порог. Дюрандаль последовал за ним.
Это оказалась не кухня, а мясная кладовка, в которой висела одна-единственная туша, хотя места здесь хватило бы и на несколько. Туша была освежевана по всем правилам и висела под потолком на стальном крюке - вниз головой, разумеется, чтобы кровь могла вытечь из перерезанного горла. Вокруг нее роились мухи. Судя по размерам, это был Хива, сын Замбула.
Волкоклык икнул и поспешно прикрыл рот рукой.
- Золотая руда... - прошептал Дюрандаль. - Вот... сволочи! - У него не нашлось подходящих слов. Он потрогал труп рукой. Тот уже окоченел, но то, как он покачнулся на крюке, свидетельствовало, что он недостаточно. еще тяжел, чтобы кости уже превратились в золото. Возможно, под тяжестью золота он просто развалился бы на куски.
- Но зачем снимать с него кожу и потрошить? - спросил Клинок. - Зачем они оставили его тухнуть?
- Иногда мясо от висения становится лучше - но не в этом же климате, правда?
- Сэр, прошу вас, пора уходить!
- Я хочу выглянуть на улицу. Одним глазом. Волкоклык вздохнул и потащился за ним по лестнице. Дюрандаль уже оставил всякую надежду найти Жака Полидэна, и теперь им двигало чистое любопытство. Подвала и темниц ему было мало, ему хотелось увидеть и сам монастырь. Кстати, где он находится? Он уже потерял ориентиры. Судя по всему, решил он, где-то в задней части, далеко от арены. Лестница, возможно, находилась внутри одной из башен.
Они вышли в еще один богато отделанный вестибюль. Лестница уходила дальше вверх. В вестибюле были две закрытые двери и арка, ведущая в тенистый сад. Стоя на верхней ступени марша, он нерешительно вглядывался в темноту, принюхиваясь к аромату цветов, столь неожиданному в Самаринде. В нескольких окнах мерцал свет, и звезды над окружающими двор стенами бледнели на глазах - близился рассвет. Пока он смотрел, загорелся свет в еще нескольких окнах. Сада он пока не видел, но само его наличие говорило о том, что монастырь внутри гораздо уютнее, чем казался снаружи, - скорее ему подходило название "дворец". Значит, выбор Эвермена не так уж и безумен.
- Красота! - шепнул Волкоклык. - Ну что, теперь уходим?
- Да, ладно. Иди впе...
Внизу, в вестибюле, откуда они только что поднимались, скрипнули дверные петли. Отблеск света упал на стену. Волкоклык стремительно повернулся, выхватывая меч. Снизу доносилось пыхтение и шаркающие шаги. Дверь закрылась, но свет не исчезал... Кто-то поднимался по лестнице. Западня!
Не сговариваясь, оба Клинка нырнули в арку, сбежали по ступенькам и вылетели на мощенную камнем дорожку. Заросли кустов справа от арки казались достаточно надежным убежищем. Упав на четвереньки, они заползли под колючки и замерли. Волкоклык чуть слышно ругался последними словами. Где-то рядом журчала вода, но уюта это не добавляло.
Свет под аркой разгорался ярче, переливаясь разноцветными бликами на камнях дорожки. Из проема шаркающей походкой вышла обезьяна и остановилась футах в пяти от затаившихся шивианцев. Она была одета в обычные пестрые шаровары и держала в руке горящий факел. На спине висел меч. Она подозрительно принюхалась. Почуяла чужих?
Дюрандаль мог вскочить недостаточно быстро, чтобы пронзить ее мечом, не дав ей возможности вскрикнуть; звериные рефлексы обыкновенно быстрее людских. Он мог зацепиться за ветку и растянуться во весь рост. Тем временем окошко в башне над ними тоже осветилось: по лестнице спускались новые люди или обезьяны. Арка снова осветилась изнутри, и первая обезьяна посторонилась, освобождая проход.
Во двор вышли еще две обезьяны, словно свернутый ковер тащившие на плечах освежеванное тело Хивы; застывшие в трупном окоченении руки торчали вперед. Замыкала процессию четвертая обезьяна с факелом, все четверо заковыляли по дорожке центр двора. Волкоклык двинулся было с места и тут же снова опустился, заскрежетав зубами от досады; из арки снова лился приближающийся свет.
Дюрандаль придвинулся к нему.
- Пожалуй, нам придется отдохнуть здесь немного. Кто-то, похоже, устраивает тут собрание.
- Отдохнуть? Конечно, сэр. Разбудите меня, когда пора будет идти.
Следующей из арки показалась обезьяна с факелом, освещавшая дорогу двум едва переставлявшим ноги людям. Скорее всего это были женщины, но Дюрандаль не мог утверждать этого наверняка, такими сморщенными и скрюченными они казались. С лестницы доносились новые голоса.
В дальнем углу сада появились новые факелы, медленно двигавшиеся в их сторону. Раз или два их свет отразился на водной поверхности. Похоже, уровень земли понижался к тому углу, так что живительный источник рядом с ними, должно быть, питал цепочку декоративных прудов, как в Королевском Саду в Олдмарте. В одних окнах огни загорались, в других, напротив, гасли. Наверное, весь монастырь уже проснулся, и логично было предположить, что все направлялись сюда.
Зачем? Центр двора располагался как раз перед Дюрандалем - платформа из белого камня, возможно мрамора. Он осторожно прополз под ветками вперед, чтобы лучше видеть. Площадка была не правильной формы; ее окружали декоративные стены и цветочные клумбы; с противоположной стороны ее раскинулась лужайка. Труп Хивы лежал ничком в центре темного пятна, которое при более внимательном рассмотрении оказалось выложенной из черного камня октаграммой. Две старухи уже сидели в дальнем углу площадки; в поле зрения появилась обезьяна, тащившая еще одну, которую она осторожно усадила рядом с первыми. Нет, это оказался мужчина - как и следующие трое, едва волоча ноги, присоединившиеся к обществу. Все держались вне октаграммы, подальше от зловонной, облепленной мухами груды плоти, что еще вчера была Хивой, сыном Замбула. Кто-то явно добирался заняться заклинанием духов.
Восход и закат в Алтаине всегда наступают неожиданно, Силуэты крыш и башен четко выделялись теперь на фоне неба. Даже в тенистом дворе сделалось достаточно светло, чтобы он превратился в маленький потаенный рай из лужаек, кустов, цветов, маленьких прудов, вычурных мостиков и деревьев.
- Кромман, должно быть, ушел, - прошептал ему на ухо Волкоклык. - Люк он собирался оставить открытым.
- С этим уже ничего не поделаешь. Будем надеяться, все обезьяны собрались здесь. Как по-твоему, кто здесь объект колдовства?
Глаза его Клинка расширились.
- Вот вы и скажите.
Дюрандаль не стал даже пытаться. Он и себя-то не мог убедить в том, что заподозрил, не говоря уж о том, чтобы облечь эти подозрения в слова. И все же это начинало складываться в одну чудовищную картину. Самые сильные заклинания действенны только в определенное время суток. Сейчас как раз наступал рассвет, начало нового дня. К УТРУ СЛЕДУЮЩЕГО ДНЯ Я БЫЛ КАК НОВЕНЬКИЙ, говорил тогда Эвермен.
Теперь вокруг платформы было разложено уже двадцать три таких живых трупа. Большинство были закутаны в какое-то подобие халатов, несколько - совершенно раздеты, но у всех кожа была старческая, сморщенная, а головы либо лысые, либо поросшие седыми волосами. Кто-то неразборчиво бормотал что-то, обращаясь к соседу, кто-то лежал, вытянувшись, словно при смерти. Принесли и усадили еще троих, доведя тем самым общее количество до пятнадцати обезьян и двадцати шести людей, если так можно было назвать эти отвратительные полуживые скелеты. Большинство обезьян вытянулись на травке, двое залезли на дерево, а еще четверо стали внутри октаграммы и запели - сначала одна, потом остальные. Шивиальские заклинания обыкновенно требуют участия восьмерых человек, но в других странах ритуалы могут оказаться иными.
Волкоклык сжал плечо своего подопечного.
- Идем!
- Погоди!!
- Идем! Если хотите, я посмотрю, что будет дальше, но если вы останетесь здесь еще хоть ненадолго, я сойду с ума. - Разумеется, он был прав. Сейчас, когда весь скот собрался смотреть на церемонию, лучшего момента уносить ноги им могло и не представиться.
Дюрандаль тронулся с места, и тут же застыл снова.
- Слушай! Они призывают духов Времени! - Ритуал не походил ни на один из тех, о которых ему приходилось слышать, - замысловатая последовательность призывания и изгнания духов по всем углам октаграммы. В заклинании участвовали все основные стихии. Этого можно было ожидать: жизнь истекает из сочетания всех четырех - Воздуха, Огня, Земли и Воды, тогда как сотворение золота требует изрядной толики Земли и Огня. Однако тут, похоже, призывались духи всех видов, даже духи любви. Королевская Коллегия Заклинателей в полном составе повыдирала бы себе волосы ради возможности хоть краем глаза посмотреть на этот ритуал, но у Дюрандаля по спине бегали мурашки. Кульминация наступила одновременно с первыми лучами солнца, осветившими верхушки башен. Пение оборвалось на долгой, торжествующей ноте. Труп пошевелился.
Невероятно! Человек пробыл мертвым двадцать четыре часа! Его внутренности выпотрошили, его кровь спустили, его плоть уже прогнила - и все же Хива начал барахтаться. Казалось, он пытается встать.
Трое из сморщенных мумий, шатаясь, поднялись ни ноги и заковыляли к нему. Четверо или пятеро поползли за ними вслед. Добравшись до тела, они упали на него и начали рвать его зубами, как изголодавшиеся псы. Дергающееся в конвульсиях тело отшвырнуло нескольких в сторону, но они упрямо ползли обратно. Обезьяны поднимали самых слабых и подносили их к трупу, чтобы и они могли принять участие в пиршестве. Вскоре все двадцать шесть рвали свою добычу на куски, похоронив труп под своей копошащейся массой. Обезьяны отступили назад и смотрели; некоторые из них довольно ухали.
Обнаженная женщина поднялась на ноги, зажав в зубах клок мяса и придерживая его обеими руками. Прямо на глазах ее тело распрямлялось и округлялось. Цвет кожи менялся с мертвенно-бледного на розовый, молодой. Иссохшие груди наполнились и поднялись, превратившись в тугие девичьи, волосы потемнели и сделались пышнее. Она отбросила в сторону остатки своей трапезы и торжествующе рассмеялась, сверкнув окровавленными зубами.
- Дюрандаль, - простонал Волкоклык едва слышно. - Если мы не уйдем сейчас, мы не уйдем никогда!
Верно. Дюрандаль привстал на колени, все еще не в силах оторвать взгляда от этой чудовищной картины. Теперь из этой кучи-малы отделилось несколько мужчин - крепких молодых мужчин, всего пару минут назад напоминавших престарелые мумии. Он узнал одного - тот стоял рядом с Гератом при их вчерашнем разговоре в переулке. Он был мускулист, с волосатой грудью, но выглядел даже моложе, чем накануне. Он рассмеялся и, раскинув окровавленные объятия, бросился на женщину. Та отскочила в сторону и притворилась, что убегает; он побежал за ней. Пробежав по дорожке мимо шивианцев, она позволила ему догнать себя под самой аркой. Они обнялись и прильнули друг к другу окровавленными губами, оставляя на коже друг друга красные следы. Они как раз закрывали Клинкам путь к отступлению. Волкоклык всхлипнул.
Со стороны октаграммы донесся смех. Куча распадалась, юноши и девушки, свежие и здоровые, сидели на камнях. Кто-то догладывал кость, кто-то - кусок руки. Кости блестели золотом: царапины, которые Дюрандаль видел на кусках золота в плавильне, были оставлены зубами.
Еще несколько женщин разбежались по сторонам, преследуемые мужчинами. Парочки плюхались в траву и катались по ней в веселой борьбе, наслаждаясь всеми дарами вновь обретенной юности.
Двое, стоявшие в дверном проеме, скрылись внутри.
- Ну же! - сказал Волкоклык.
- Да.
Они ползком выбрались из-под кустов, ползком добрались до дорожки.
- Готов?
- Да.
- Пошли!

Предыдущая страница 13 Следующая страница


Золоченая цепь 14

Они вскочили на ноги и бросились в дверь. Рык и уханье позади означали, что их заметили. Страстная парочка ушла не дальше вестибюля, где теперь и лежала прямо на полу - Волкоклык обогнул их, Дюрандаль перепрыгнул. Они с грохотом скатились по лестнице.

Глава 10

Не задерживаясь, пронеслись они через захламленную комнату стражи; свет их перстней почти потерялся в лучах утреннего солнца. Волкоклык распахнул дверь, остановился, пропуская Дюрандаля вперед, и захлопнул ее за собой, пока Дюрандаль вихрем несся через тюрьму и рывком открывал следующую дверь. Петли пронзительно заскрипели. Он бежал по коридору с золотыми стенами; за спиной его Волкоклык захлопнул и эту дверь. Он решил, что бежать быстрее обезьян им, пожалуй, удастся, а вот одолеть их в бою - не обязательно. Тринадцать молодых воинов тоже готовы к бою, и им хорошо известны все ходы и выходы. Если дело дойдет до рубки, это никак не будет напоминать честную дуэль один на один.
И тут что-то взревело или завизжало впереди - эхо от золотых слитков причудливо искажало звуки. К люку придется прорубаться, это точно. Не сбавляя шага, он выхватил Харвест. Босые ноги Волкоклыка шлепали по камням за его спиной. Потом дверь темницы еще раз заскрипела, и сзади вспыхнул свет. Заухали обезьяны.
Он миновал поворот к плавильне. Он почти добежал до следующего поворота, и только тут увидел тело. Это была корчившаяся обезьяна, в конвульсиях царапавшая когтями пол. Она испустила такой же вопль, как он слышал только что - крик нестерпимой боли. Она была вся в крови, кровь растеклась по полу, кровь забрызгала даже золотые слитки. Не похоже на притворство. Наверняка это дело рук Кроммана - значит, инквизитор не ушел с рассветом.
- Осторожно! - крикнул он, перепрыгивая через тело. За ним была целая лужа крови, и кровавые следы уходили в сторону люка.
- Быстрее! - откликнулся Волкоклык. А потом они вырвались из золотой кладовой и понеслись по туннелю.
- Кромман! Мы идем! - Дюрандаль едва не врезался в торец туннеля.
Люк был закрыт.
Он резко повернулся, но Волкоклык уже стоял с Клыком наготове, поджидая врага. Отчаянные вопли и рычание означали, что погоня приближается.
- Обуйся! - Дюрандаль швырнул Волкоклыку его сапоги и поспешно натянул собственные. Это может им пригодиться. Он полез вверх по металлическим скобам, потом, рискованно балансируя, высвободил обе руки и уперся в люк. Тот не поддавался. СМЕРТЬ И ПЛАМЕНЬ! Он ведь видел, как обезьяна поднимает его одной рукой!
Вцепившись в верхнюю скобу, он повернулся спиной к стене, потом схватился за металлическое кольцо, свисавшее с самой плиты. Коридор был заполонен обезьянами, сверкающими мечами, горящими факелами. Левая рука Волкоклыка продолжала светиться, и это могло дать им небольшое преимущество, слепя противника.
Как бы то ни было, Дюрандаль должен был вытащить их обоих отсюда, и вытащить быстро, если они не хотели обнаружить наверху Герата с товарищами. Он уперся в плиту плечами и поставил ноги как можно выше. Если он поскользнется, то упадет головой вниз на пол. Он напряг все оставшиеся силы. Затрещали суставы. Плита еле заметно шевельнулась.
Внизу лязгнул металл - первая обезьяна бросилась на Волкоклыка. Снова лязг. Фехтование в узком коридоре - само по себе уже искусство. Торжествующий вскрик Клинка и послышавшийся одновременно с ним звериный вой означали первую пролитую кровь.
Плита подалась, и ослепительный свет брызнул в колодец. Дюрандаль толкнул еще сильнее. Дзынь, дзынь, дзынь... новый победный крик, новые звериные вопли. Теперь толкать было труднее, но и вес уменьшился. Плита встала вертикально и замерла. Он выпрямился во весь рост, потом выбрался наверх и тут же растянулся на камнях, свесившись вниз.
Волкоклык, пятясь и продолжая отбиваться мечом, вышел на свет. Атаковать его обезьяны могли только поодиночке, но единственное неверное движение - и меч Клинка зацепил бы за стену, открыв его вражескому удару.
- Можешь продолжать драться, пока я буду тащить тебя?
- Придется! - Он поднял левую руку.
Дюрандаль схватил Клинка за запястье и оперся другой рукой о край приямка. Пламень! Это невозможно. Надо, чтобы было возможно! Стиснув зубы, он тянул Волкоклыка, принимая на себя его вес, чтобы тот мог спиной к стене подниматься со скобы на скобу, не прекращая отбиваться от взбешенных обезьян. Задыхаясь, Дюрандаль встал на колено, потом на оба... Под ним продолжали звенеть мечи, пронзительно визжали обезьяны, не желавшие отпускать свою жертву. Волкоклык поднимался вверх, защищая ноги от ударов. Дюрандаль поставил одну ногу на землю и приготовился рывком выдернуть Клинка наверх. Сделать этого он не успел: Герат резким толчком захлопнул люк.

Глава 11

Волкоклык вскрикнул только раз, хотя это, возможно, просто воздух выходил из раздавленной грудной клетки. Скорее всего он умер еще раньше, до вскрика, когда раздавило его сердце.
Несколько ранних соискателей смотрели на них со стены, несомненно, изрядно озадаченные нарушением рутинного распорядка. С полдюжины монахов стояли у открытой двери монастыря, но не двигались с места. Чего им беспокоиться, если Герат уже взялся за дело? Из одежды на нем были только набедренная повязка, в руке блестел золотой меч. На окровавленных губах играла улыбка. Дюрандаль перекинул меч в правую руку, левой выхватил кинжал и бросился на него.
Герат отступил на пару шагов - и продолжал отступать. Улыбка исчезла с его лица. Мечи грохотали словно Кузница в Айронхолле, когда в ней разом стучат своими молотами все восемь кузнецов. Он был превосходен, просто неописуем. Каждый оборонительный выпад Дюрандаля был смертельным риском, от которого захватывало дух; каждая атака - безумной игрой вслепую. Дюрандалю никогда еще не доводилось встречать фехтовальщика, подобного этому, но у Дюрандаля был друг, требовавший отмщения, а терять было нечего. Первая кровь решала судьбу поединка, ибо даже слабая царапина отвлекает внимание бойца, открывая его для следующего удара. "Лилия", "Радуга"... Дюрандаль держался айронхоллского стиля, часто отбивая удары кинжалом - единственным его преимуществом. Спровоцировав его на бой, Герат не принял в расчет того, что он будет вестись не по правилам братства. Возможности использования его противником кинжала он не предвидел. Поначалу он отвечал на айронхоллский стиль таким же, но вскоре переключился на другие, перепробовав все, что знал в попытке замедлить убийственное наступление Дюрандаля. Он владел своим телом безупречно. Он ни разу не повторился в приемах, однако что бы он ни пробовал, справиться с кинжалом ему не удавалось. Защита, атака, защита... Он отступал, но без паники. Возможно, его дружки решили, что он играет в ту же игру, что с Гартоком, но на деле у него просто не было другого выхода. Каждый его выпад парировался кинжалом. Это угрожало открыть его смертоносному жалу Харвеста, целившего ему в колено, в пах, в глаза...
Они были уже почти у ворот. "Бабочка", "Таракан"... Ага! Харвест впился Герату в плечо. Тот вскрикнул, и тут же новый кровавый разрез вскрыл ему ребра. Теперь Дюрандаль владел ситуацией. Он усилил натиск, пытаясь нанести смертельный удар, но каждый раз все оканчивалось не слишком серьезным ранением. Лицо, шея, грудь - он полосовал Герата так, как Герат полосовал Гартока, только теперь это была не игра, ибо каждый удар наносился с целью убить. Как может человек терпеть такую боль и все же почти не ослаблять защиты?
А потом он припер Герата к стене. Тот отпрянул от нее в отчаянном выпаде, который Дюрандаль отбил кинжалом. Харвест перерубил бойцу горло, золотой меч со звоном покатился по камням, и Герат наконец рухнул в лужу крови. Однако братья владели секретами исцеления, поэтому Дюрандаль тремя короткими ударами отсек ему голову.
Задыхаясь, он огляделся по сторонам. Стоявшие у ворот монахи наконец побежали в его сторону. Он ринулся к воротам, до которых оставалось всего несколько ярдов, не понимая, чему так радуются зрители на стене.
Ворота оказались заперты - новое предательство. - Сюда! - послышался голос, и со стены к нему протянулась мускулистая рука.
Он схватился за нее левой рукой и поднял вверх правую, с мечом, чтобы за нее мог взяться кто-нибудь другой. Его с усилием тащили наверх лицом к каменной стене. Потом руки зрителей схватили его за рубаху, за пояс, и он перевалился через парапет.
- Спасибо! - выдохнул он, вскочил на ноги, сунул меч в ножны и бросился бежать.
Хватило бы и одного выкрика: "Десять золотых слитков за этого человека!"
Если этот крик и раздался, он его не слышал. Он нырнул в переулок и продолжал бежать.

Глава 12

Несясь по переулкам Самаринды, расталкивая ранних прохожих, он не сомневался в том, что застанет братьев в полной боевой готовности у городских ворот. Они не могли не послать людей перекрыть выход; вот почему они, судя по всему, не предпринимали других попыток остановить его. К его удивлению, его никто не задержал. Задыхаясь от бега, вспотев от палящего несмотря на ранний час солнца, он пробежал под аркой и нырнул в лабиринт рынка. Даже вырвавшись из города в холмы, он, конечно же, не сможет чувствовать себя в безопасности. Если монахи решат преследовать его верхом на верблюдах, они догонят его почти сразу же. Холмы таят немало собственных опасностей, но оказаться вне городских стен уже было огромным облегчением.
Крестьяне и торговцы еще не разложили свой товар, так что Дюрандалю потребовалось меньше минуты, чтобы добраться до конюшни, на которой они с Кромманом и Волкоклыком оставили своих лошадей. Нужную конюшню он сразу узнал по ее владельцу, толстяку с испещренным оспинами лицом. Звали его Ушан, и Кромман выбрал его за честность, по крайней мере относительную. Он находился здесь вчера перед закатом; он был здесь и теперь. Судя по комкам навоза на одежде, он даже спал на конюшне - впрочем, возможно, только так и можно было уберечь вверенных ему лошадей от других, менее честных коллег. Следующей проблемой было определить, являются ли пять косматых лошаденок с красными нитями на шеях теми же, которых шивианцы оставляли здесь накануне, или они таинственным образом состарились за ночь на десяток лет. Вообще-то владельцы нацарапали на копытах свои имена, но сейчас Дюрандалю было не до подобных тонкостей.
Он порылся в кармане и достал расписки за трех из пяти лошадей. Ушан смерил вспотевшего, задыхающегося, забрызганного кровью незнакомца странным взглядом, но безропотно нырнул в дверь и вскоре вернулся, ведя в поводу двух лошадок. Они показались Дюрандалю вполне знакомыми. Остальные три, как это заведено у лошадей, сами тянулись следом.
- Пока хватит и двух, - сказал Дюрандаль. - Мои друзья могут подойти за своими позже, а я без третьей сегодня обойдусь. Мне хватит одного седла. Я рассчитываю вернуться сегодня к вечеру и заплачу еще за ночь, - чем меньше подозрений он возбудит, тем лучше.
Ушан снова странно посмотрел на него. Он стоял молча, пока Дюрандаль садился в седло и привязывал к нему повод второй лошади, потом сплюнул в пыль.
- За три обита я скажу тебе, куда поехал твой приятель.
Дюрандаль порылся в кармане и нашел золотой дизорк.
- Расскажи все. Тот пожал плечами.
- Он примчался со всех ног, как ты. Купил другого коня, хотя как и у тебя, у него не было поклажи. Он уехал туда, - он ткнул пальцем на запад. - Быстро. Но далеко уйти он не мог.
Дюрандаль кинул ему монету, которую тот надкусил, прежде чем спрятать в складках грязного халата.
- Тебе остаются в наследство две лошади, приятель. И сбруя. Могу я в обмен рассчитывать на твое молчание? Разумеется, молчаливый кивок Ушана не стоил и ломаного гроша.
Дюрандаль тронул поводья и погнал коня на запад. Почему-то он ощущал себя счастливым - не потому, что сумел вырваться из города живым, ибо ценил свою жизнь в данный момент не слишком дорого, но потому, что обязан был отомстить, и знал теперь, где находится его жертва. Он собирался ждать в Кобуртине, пока Кромман не приедет туда. Теперь он мог надеяться перехватить его прежде, чем его самого перехватят монахи.
Три человека убили Волкоклыка, и он был одним из них. Он испытывал везение слишком долго, не подумав о том, что его везение не обязательно распространяется на других. Возможно, каждому известны пределы его собственного везения. Волкоклык знал пределы своего, потому и молил своего подопечного уйти из монастыря. Дюрандаль отказывался до тех пор, пока не оказалось слишком поздно. Он сам ускользнул лишь в последний момент, да и то потому, что его удача еще не совсем иссякла. Значит, он один из трех убийц. Единственное, что он мог сделать в искупление своей вины, - это покарать остальных. Герат уже заплатил сполна. Следовательно, оставалось убить одного.
Кромман не ожидал погони, поэтому вряд ли принял меры предосторожности. Вполне возможно, он при желании мог делаться невидимым - ведь многого из своих способностей он им так и не открыл. В людном городе или в лесу он растворился бы без особого труда, но здесь, на выжженных холмах Алтаина, инквизиторские штучки могли и не спасти его.
Примерно через полчаса Дюрандаль увидел его далеко впереди, едущего верхом с запасной лошадью в поводу. Еще полчаса инквизитор беззаботно ехал дальше, не подозревая о том, что смерть идет за ним по пятам. Когда он оглянулся, Дюрандаль подъехал уже достаточно близко, чтобы разглядеть это движение, поэтому его не застало врасплох то, что запасная лошадь инквизитора вдруг остановилась и принялась щипать траву, а сам инквизитор вместе со своей лошадью исчезли.
Дюрандаль сразу же сменил лошадей, чтобы как можно быстрее скакать в место, где он в последний раз видел свою жертву, и тоже бросил запасную лошадь. Слухи о плащах-невидимках начали ходить примерно в то время, когда он в первый раз покидал Айронхолл, но точно о них почти ничего не было известно. Ему оставалось надеяться на то, что силы плаща не хватит, чтобы полностью скрывать и всадника, и лошадь. И снова удача не изменила ему. Вскоре он различил впереди и чуть правее легкое мерцание. Он повернул коня в ту сторону. Время от времени казалось, что по пустынным холмам скачет он один. В другие минуты он видел тень или коня без всадника. Часто ему помогала пыль, летевшая из-под копыт. Еще час прошел в погоне. Он взмок и устал, его конь спотыкался, но и Кромман быстро сбавлял ход. Всякий раз, когда он менял направление, Дюрандаль мог приблизиться к нему еще ближе, срезая угол.
И наконец, спускаясь в неглубокую лощину, он увидел, как инквизитор сбросил плащ-невидимку и перевел коня на шаг. Спустившись вниз, он натянул поводья и спешился, чтобы проверить подковы своего коня, склоняясь к каждой и переводя дух. Дюрандаль проверил, не мешает ли засохшая кровь Герата Харвесту свободно выходить из ножен. Когда он подъехал достаточно близко, чтобы инквизитор мог расслышать стук копыт его лошади по камням, тот испуганно оглянулся.
- Сэр Дюрандаль! Вы меня напугали, - если бы рыба умела улыбаться... - Я уже решил, что вы пропали. Замечательно! А что случилось с вашим Клинком?
Не доезжая футов тридцати, Дюрандаль спешился и привязал поводья к сухому кустику - это удержит его лошадку, если, конечно, она поверит в то, что куст достаточно крепок. Он подошел ближе к Кромману, стараясь держаться к тому правым боком. Что у того еще в запасе?
- Именно то, что вы хотели.
- Я как-то вас не совсем понимаю, - Кромман был покрыт коркой пыли. Он провел рукой по лбу. Двадцать футов.
- Вы закрыли люк. Вы заперли ворота.
- Нет, нет! Мы же так не договаривались. Если вы обнаружили люк закрытым, значит, это сделали обезьяны. Наверное, и ворота заперли тоже они. Пламень! Ну и жарища сегодня, не так ли?
- Вы убили Волкоклыка, и можете считать себя покойником. То ли страх, то ли злоба вспыхнули в рыбьих глазах.
- Это не правда! Я не знаю, что на вас нашло, сэр Дюрандаль. Я обязательно упомяну об этом в своем докладе.
- Никакого доклада вы не сделаете. А теперь бросьте меч вон туда - не вынимая из ножен. И нож тоже.
- И не подумаю! Десять футов.
Инквизитор снова поднес руку к лицу. Как может лоб его оставаться потным в такую жару? Пыль должна была бы высушить пот. Дюрандаль начал отворачиваться, но всего на долю секунды опередив его, вспышка ярче, чем солнце, обожгла ему глаза. Лошади испуганно заржали, и земля задрожала от топота копыт.
Ослепнув и почти обезумев от боли, Дюрандаль выхватил Харвест. Он не видел ничего, но знал стиль, в котором дерется Кромман, и знал расстояние до него. Ему оставалось всего три шага. Раз, два, три - парируй! Мечи зазвенели, сшибаясь. Если Кромман сделал свой обычный выпад в сердце, его меч должен находиться вот здесь, так что еще отбой! Еще раз, теперь выпад! Он сделал Харвестом вращательное движение, как косой, и почувствовал, как острие ударило в плоть. Вскрику Кроммана вторил звук, напоминающий лязг упавшего меча о камни, но от него можно было ждать любого подвоха. Делая Харвестом замысловатые произвольные движения перед собой, Дюрандаль попятился. Шагов вдогонку не последовало, а еще через пару секунд он услышал в отдалении болезненный стон и остановился.
Перед глазами плавали зеленые круги, по щекам струились слезы. То, что он успел в последнее мгновение отвернуться, спасло его зрение от худшей участи, и он уже начал снова различать окружающее. Зеленый туман медленно рассеивался, и вскоре он разглядел чуть расплывчатые очертания камней и кустов, а потом нашел и самого Кроммана - тот скорчился на земле; меч валялся позади.
Дюрандаль приближался медленно, осторожно. Если это темное пятно - кровь (по какой-то причине он не разбирал красок), значит, он серьезно ранил своего противника или даже убил его. Острием Харвеста он отодвинул меч от Кроммана, потом подобрал его и отшвырнул дальше, чтобы тот не смог до него дотянуться.
- Скажи, за что.
Инквизитор всхлипнул.
- Зачем ты бросил меня с Волкоклыком погибать, когда поднялся шум? Ты шел за нами. Возможно, ты видел все, что видели мы, или даже больше, но у тебя ведь был плащ-невидимка. И уходя, ты намеренно запер нас, обрек на верную смерть.
Кромман медленно повернул голову. Зрение Дюрандаля прояснилось достаточно, чтобы увидеть, что он распорол инквизитору живот. Он лежал, обеими руками удерживая вываливающиеся внутренности. Несомненно, он испытывал адские мучения. Ох, стыд какой!
- Нет. Пальцы Дюрандаля побелели, стискивая рукоять меча. Он изо всех сил пытался совладать с собой и умерить гнев.
- Пламень! Ты все равно не жилец. Неужели ты хочешь умереть с ложью на устах? Ты ранил обезьяну - я слышал ее крик, и кровь на камнях была совсем свежей. Ты оставил следы. Это ведь ты ходишь носками внутрь, подлец. Скажи, зачем?
Лицо инквизитора побелело, несмотря на пыль и загар.
- Мне очень жаль! Да, я был... я хочу сказать, я наверное был чуть раньше вас. Я испугался. Вот и все. Не забывайте, я ведь не закаленный воин, как вы. Я потерял голову. Я всего лишь чиновник, который не готов к тому, чтобы...
- Дерьмо ты, а не чиновник. Но это не самое страшное. Самое страшное в том, что ты лгал насчет плаща-невидимки. Даже если у тебя с собой был только один, нам не пришлось бы рисковать жизнью всем троим. Как ты объяснишь это, мастер Кромман?
- Мне больно! Мне... мне нужна помощь!
- Что ж, ты ее не получишь. За убийство сэра Волкоклыка я приговариваю тебя к смерти. Умирай, но медленно. Умирай так долго, как захочешь. И передай от меня привет твоим братьям, стервятникам.
Дюрандаль убрал меч в ножны и пошел прочь.

Глава 13

Три человека убили Волкоклыка, и все трое должны были заплатить за это жизнью. Это казалось весьма вероятным - особенно когда он плелся обратно вверх по длинному и пыльному склону, а солнце палило, казалось, всего в футе или двух над его головой. Глаза болели и слезились так сильно, что он почти ничего не видел, и все, чем он мог напиться, были его слезы. Должно быть, устраивая свой фокус со вспышкой, Кромман знал, что спугнет лошадей, так что либо он отчаялся настолько, что пошел на такой риск, либо владел каким-то способом подозвать своего коня позже. Возможно, именно этим он занимался, колдуя тогда над копытами. Дюрандалю предстояло выбираться на своих двоих. Если удастся продержаться на этой жаре достаточно долго, чтобы дотянуть до города - если он его вообще найдет - его, вполне вероятно, поймают братья, а это будет означать Дюрандаля, поданного на второе с яблоком в зубах.
Он забрался на самый высокий холм из всех, что его окружали, и уселся там, протирая глаза. Он решил, что рано или поздно они перестанут болеть - если это "поздно" для него вообще наступит - но в ту минуту слезы застилали глаза туманом, скрывавшим от него Самаринду, хотя он знал, что она должна находиться на востоке. Где находится юг, он определил по тени. Ни его лошади, ни лошади Кроммана не было видно, а если бы они и появились, он бы все равно не смог их поймать. Он бы только загнал себя до полной потери сил.
Кто-то приближался. Поначалу он не мог разобрать, кто это или что это, но возможно, их было несколько, и, судя по тому, что они двигались прямо на него, его уже увидели. Он не спеша двинулся навстречу. Скорее всего, это жаждущие мести братья, и в таком случае шанса спастись у него просто нет. Или это передумавший Эвермен. Вот только наверняка это не Волкоклык. Какими бы исцеляющими заклинаниями ни владели монахи, такого не залечили бы и они.
В конце концов он добрел до торчавшего из земли скального обломка, который не давал тени, но о который можно было опереться, и сел, привалясь к этому обломку спиной. К этому времени уже можно было разглядеть, что приближаются два верблюда, хотя всадник только один.
Они поднимались по длинному склону, и наконец Дюрандаль смог опознать во всаднике Эвермена. Тот снял шапку, и его каштановые волосы блестели на солнце. Он заставил верблюдов лечь и неловко спешился, разминая затекшие ноги. Подойдя к Дюрандалю, он молча протянул ему флягу с водой и, оглядевшись по сторонам, сел на соседний камень.
Дюрандаль с жадностью припал к фляге. Потом они долгую минуту молча смотрели друг на друга.
- Раскаяние? Возвращаешься домой? Эвермен мотнул головой.
- Я умер бы на рассвете. Я и правда не хочу, но если бы хотел, все равно не смог бы. Я тебе не врал.
- Ты солгал насчет своего подопечного, - так утверждал Кромман... впрочем, говорил ли правду сам Кромман?
Судя по всему, все-таки говорил, ибо Эвермен передернул плечами.
- Только тогда, когда сказал, что он умер от лихорадки. Его убили в стычке по эту сторону Кобуртина. Я подвел своего подопечного, - он вызывающе вздернул подбородок.
- Потому ты и бросил вызов? Чтобы умереть?
- Думаю, да. Только прежде, чем судить мое новое братство, брат, учти этику старейших, - пыль осела в глубоких морщинах на его лбу. Волосы его утратили свой блеск и начали редеть спереди; шея сделалась тоньше, челюсть... Он увидел, что Дюрандаль заметил это. - Не совсем то, чем я был, верно? - Он горько улыбнулся и новые морщины обозначились от носа к углам рта. Вчера их у него не было.
- Так быстро? Кивок.
- Целая жизнь на протяжении каждого дня. К закату я достигну среднего возраста. К полуночи буду глубоким стариком, - он снова горько улыбнулся. - А от полуночи до рассвета действительно худо.
- Значит, ты лгал, когда говорил, что остаешься по собственному желанию? Они заманили тебя! Эвермен сидел, опершись локтями о колени. Он повертел шапку в руках, потом с опаской покосился на Дюрандаля.
- Как много ты видел? - Более чем достаточно - зверей, стервятников. Голодных крыс.
- Ты не знаешь, на что это похоже. Не заманили... Ну, отчасти. Они замечательно исцеляют, и они сохраняли меня живым, несмотря на всю потерю крови - и Герата тоже. На следующее утро обезьяны принесли мне мяса. Я не знал, что это, но действовало это как огонь. Я попросил ее, и они принесли еще. На следующий день я уже знал, что это такое, но не мог без него обойтись.
- Насколько я понимаю, его надо есть сразу после заклинания?
- В течение нескольких минут. Его нельзя хранить, - Эвермен продолжал терзать свою шапку. - Новая молодость? Ты даже не представляешь, каково это.
- Ты расплачиваешься за это. Ты сам только что сказал, что состаришься к полуночи.
- Ну, это все же не так плохо, как настоящая старость. Это невозможно! Проходить через все это - сначала уходит бодрость, потом скорость, сила... чувства слабеют, боль, разложение... проходить все это, понимая, что все это навсегда, что пути назад нет... Нет, это было бы гораздо, гораздо хуже. Жизнь превратилась бы в бесконечную пытку. Ты все время ждал бы этого. - Он передернул плечами. - Никому не пережить этого. Кроме нас. Для нас с каждым утром все начинается сначала.
- Не безвозмездно.
- Они же все добровольцы! Все до одного! Они понимают, на что идут. У каждого есть шанс. В засушливые годы или после больших войн очередь растягивается на сотни. И все только добровольцы.
Нет, это и не пахло раскаянием. Честный мечник продал душу ради бессмертия. Он даже не видит в этом ничего плохого.
- Так уж все до единого добровольцы? Что случается в дни, когда побеждает соискатель?
- Ах! - Эвермен вздохнул и снова надел шапку. - Да. Ну, в такие дни нам приходится, так сказать, искать рекрутов - активно. Короче, мы берем одного из них, из чужаков. Он просто погибает немножко раньше, вот и все.
- В переулке, с ножом в спине, а не с мечом в руке? - Давай не будем спорить, дружище, - Эвермен с досадой тряхнул головой. - Мы все равно не договоримся. Я ведь предупреждал тебя, что эти тайны в Шивиале бесполезны.
- Что же тогда тебе нужно? - Дюрандаль вдруг подозрительно обвел взглядом горизонт; не окружили ли его?
Я решил, что кое-какая помощь тебе не повредит. Похожe, я не ошибся. Что случилось с твоими лошадьми? И с твоими глазами?
- У нас вышли кое-какие разногласия с моим ручным инквизитором. Я победил по очкам.
Эвермен пожал плечами.
- Тебе не стоило водиться с такой швалью. Еще я приехал, чтобы сказать, что мне жаль Волкоклыка. Он ведь был фехтовальщиком высшего класса, верно? - Выше не бывает.
- Что ж, "все Клинки рождаются, чтобы умереть" - так ведь говорили нам в Айронхолле... впрочем, они не знали тогда обо мне. Собственно, я приехал в основном из-за Волкоклыка. Я привез тебе меч - забери его с собой.
Пламень! Дюрандаль не знал, чем вызвана эта боль, злостью или горечью. Нет что бы это ни было, это мешало ему говорить. Он кивнул.
Эвермен помолчал минуту, глядя на него так, словно чего-то ждал.
- Говорят, Клинок не упокоится с миром, пока его меч не будет висеть в зале, - сказал он наконец. - Дружище, тебе придется поверить мне на слово: его вернули в изначальные стихии надлежащим образом. Я сам зажег погребальный костер. Он не был добровольцем.
Скушают ли они вместо него Герата? Впрочем, это была неплохая новость.
- Спасибо.
- Я принес тебе немного воды и еды. Два дня на запад, потом держи путь на две горные вершины в форме женских грудей - так попадешь в Кобуртин. Большинство кочевников перебираются в это время года на юг. С тобой все будет в порядке.
- Спасибо, - повторил Дюрандаль, стараясь не обращать внимания на ком в горле. - Слушай... Мне хотелось бы сказать, что мне жаль Герата. Я еще не встречал мечника, который мог бы с ним сравниться.
- Да, - вздохнул Эвермен. - Его не назовешь трусом. Он не звал на помощь, а ведь рисковал гораздо больше, чем...
Впрочем, у него были свои недостатки. Я еще не поздравил тебя с победой. Ладно, оставим все, как есть, идет?
- Идет, - кивнул Дюрандаль. - Оставим все как есть.
- И еще одно. Я уполномочен предложить тебе занять его место, если хочешь. Никакого подвоха, клянусь. Ты можешь присоединиться к нам, и тебя примут с радостью. Навсегда.
- Нет, спасибо.
Эвермен улыбнулся. Он заморгал, словно пыль попала ему в глаза.
- Я не удивлен. Все равно, мне жаль. Ты не представляв ешь, что отвергаешь. Скажи мне только одно: настолько ли наше братство хуже твоего? Ты считаешь, что я недостоин всех тех жизней, которые уходят на то, чтобы сохранять жизнь мне – а твой драгоценный король лучше?
От этого возмутительного вопроса у Дюрандаля перехватило дыхание.
- Я добровольно рискую своей жизнью ради...
- И наши соискатели тоже.
- О, но это же вздор! Это безумие! Иди к черту! Мы были друзьями в Айронхолле. Мы были близки как братья. Видеть, как человек, которому я верил, которым восхищался и которого любил, превращается в... - во что? За знакомым лицом прятался чужак. Этим спором не вернешь старого Эвермена. - Мы договорились оставить все, как есть, верно? Сможешь добраться до дома? Монах улыбнулся:
- О, ноги затекут и все такое, но доберусь в полном порядке. Я тут захватил тебе золотой слиток на память. Можешь его выбросить, если он тебе не нужен. Умеешь ездить верхом на верблюде?
- Не слишком хорошо, но справлюсь. Они выпили воды из бурдюка и попрощались как друзья, которые не знают, доведется ли им еще встретиться. Потом сели на верблюдов и разъехались в разные стороны.

ЧАСТЬ V
МОНПУРС

Глава 1

До дома оказалось очень, очень далеко. Все сговорилось против него: караваны, погода и, наконец, война. Одинокий человек уязвим. Много раз он избегал ограбления только благодаря своей способности бодрствовать всю ночь. Дважды он вовремя ощущал приближение лихорадки, и ему приходилось закапывать все свои ценные вещи в тайниках и надеяться на то, что он выживет и сможет выкопать их. Он застал половину Эйрании вооруженной. Шивиаль находился в состоянии войны разом с Исилондом и Бельмарком, поэтому он был вынужден возвращаться через Жевильи, и то ему повезло, что он не попался в лапы бельским пиратам. Он сошел на берег в Сервилхеме хмурым утром девятого месяца 362 года, больше, чем через пять лет после отъезда. Заплатив все, что у него оставалось еще от королевских денег, за серую в яблоках кобылу, он пустился в путь через все королевство.
Он обнаружил, что его родина странным образом изменилась. Амброз более не был народным героем, как прежде. Налоги стремительно росли, война подрывала торговлю, неурожай случался три года подряд. Королеву Сиан обезглавили по обвинению в измене, и место ее заняла Королева Гаральда. В городах царили причудливые моды. Джентльмены щеголяли высокими плоеными воротниками, пышными манжетами, плащами с разрезами, расшитыми жилетами и широкополыми шляпами с перьями. Леди исчезли под слоями пышных драпировок; рукава платьев свисали до земли, а то, что оставалось видно от лиц, выглядывало из-под вычурных тюрбанов. На подъездах к столице Дюрандаль узнал, что должен искать своего государя в новом большом дворце в Нокере. Впрочем, доклад Королю мог подождать пару дней; у него было дело и поважнее.
Он прискакал в Старкмур около полудня и был встречен двумя высланными ему наперехват всадниками. С первого взгляда они узнали в нем Клинка, но отсалютовали ему, ничем не выказав того, что узнали его лично.
- Кандидат Бандит к вашим услугам, сэр.
- Кандидат Сокол, сэр.
Судя по их взволнованным лицам, раскрасневшимся на ветру, они были из Младших, однако оба были вооружены. Оба выглядели настолько типичными представителями школы, что после столь долгого отсутствия показались ему почти близнецами. Он обратил внимание на то, что Сокол курнос, а у Бандита сросшиеся брови, и мысленно выругал себя за то, что вынужден различать людей по таким пустякам, но при первой встрече на поросших вереском, пустынных холмах ему просто не оставалось ничего другого.
Он не назвал им свое имя, которое к этому времени все, должно быть, забыли. Они все равно решили бы, что это дурная шутка.
- Я приехал вернуть меч, - только и сказал он. - Я не могу остаться.
Они переглянулись, нахмурившись, потом Сокол повернул коня и галопом поскакал обратно с донесением, а Бандит вместе с гостем поехал следом. У него хватило ума, чтобы понять, что Дюрандаль не расположен к беседе, и такта, чтобы молчать самому. Когда они проезжали в ворота, ударил большой колокол.
Дюрандаль спешился у высокой входной двери и передал поводья незнакомому конюху.
- Я здесь не задержусь, - сказал он. - Задай ей овса, напои и приведи обратно.
Он надеялся, что со временем боль в сердце притупится, но ощущал ее заново, доставая Клык из мешка и поднимаясь по лестнице. Сердце разрывалось при мысли о Волкоклыке - о его дружбе, преданности, сообразительности, выносливости; о том, как много он мог совершить, а погиб почти ни за что. Сердце разрывалось при мысли о собственных ошибках. Никогда больше не примет он от Короля другого Клинка. Он тысячу раз клялся себе в этом по дороге из Самаринды, и еще раз поклялся здесь, под кровом Зала. Пусть с такой ношей справляются монархи, а не простые люди вроде него.
Не было обряда значительней, чем Возвращение. Вся школа собралась под небосводом из мечей: магистры, рыцари, кандидаты. Понурые слуги бесшумно столпились на заднем плане. Негромко лязгая шпорами, вошел он в зал, держа меч перед собой. Появление его не было встречено возбужденным шепотом, ибо он отсутствовал пять лет. Один или два самых старших кандидата, может, и помнили его последний визит, но тогда они были совсем еще мальчишками. С тех пор он не завоевал ни одного кубка, не заработал ни одного нового врага. Даже тем, кто сидел за столом рыцарей, потребовалось некоторое время, чтобы лица их осветились, когда они узнали его. Он и сам не знал некоторых. Многих из тех, кого он ожидал увидеть, там не было. Новым Великим Магистром был теперь человек, уволившийся из Королевской Гвардии вскоре после восшествия Амброза на престол, и звали его Секстон, или Саксон, или Сикстус, или как-то в этом роде. Кандидаты показались ему малыми детьми, рыцари - мумиями. Это был его четвертый приезд в Айронхолл и, как он надеялся, последний. Ему исполнилось тридцать! В конце концов, у него было поместье, Пек-чего-то-там, в Димпльшире. Ему не нужно будет пополнять ряды этих бессильных пенсионеров, когда рука его устанет держать меч. Он верой и правдой служил своему Королю одиннадцать лет, дольше, чем большинство Клинков. Если Кэт еще свободна, он женится на ней и уйдет в отставку, чтобы жить тихим сельским джентльменом.
Столы и скамьи сдвинули в сторону. Он шел вдоль строя кандидатов туда, где Великий Магистр ждал его, под самым сломанным Закатом. Второй Дюрандаль уже сильно жалел о том, что вообще приехал. Подожди он с этим пару дней, Король мог бы позволить ему поведать хотя бы часть рассказа... хотя вряд ли. Судя по тому, как обстоят дела, подробности должны остаться в тайне, так что о подвиге Волкоклыка так почти никто и не услышит. Проклятая несправедливость! С другой стороны, Амброз мог бы запретить и эту маленькую почесть.
- Я привез Клык, - произнес он, с отвращением услышав эхо собственного голоса в тишине, - меч сэра Волкоклыка, члена нашего ордена. Он погиб в дальней стране, защищая своего подопечного, которого спас при этом, как спасал несколько раз до того. Берегите этот меч и впишите его имя в Литанию, ибо никто не заслужил памяти более его.
Великий Магистр ждал продолжения. Потом, нахмурившись, он шагнул вперед и принял меч. Он произнес лишь положенные слова:
- Он будет вечно висеть на положенном месте. Дюрандаль отступил на шаг и отсалютовал сломанному мечу на стене Харвестом. Потом повернулся и вышел.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

Глава 2

- Клянусь стихиями, ты постарел! - весело вскричал коммандер Хоэр. - Надеюсь, я выгляжу не так паршиво. Впрочем, чертовски рад увидеть то, что от тебя осталось! - Он стиснул Дюрандаля в медвежьих объятиях.
Его лицо почти не изменилось, хотя он отказался наконец от своей дурацкой бородки, а в волосах проглядывала седина. Все остальное скрывалось под новым гвардейским мундиром, на вид абсолютно непрактичным, зато хорошо вписывающимся, судя по всему, в новые дворцовые интерьеры. По правде говоря, многие части дворца еще стояли в лесах, а для того, чтобы увидеть на месте нынешнего болота и заброшенных фермерских полей роскошный сад, требовалась изрядная доля воображения, но обитатели его ходили расфуфыренными как павлины.
- Ты-то все такой же, как прежде, - заметил Дюрандаль. - Мои поздравления. Вожак! Позволительно задать тебе вопрос, что случилось с твоим предшественником?
- Ты хочешь сказать, с канцлером? Эй, девка! - ДЕВКА? - Пива нашему гостю! Да ты садись, старина, садись!
Гость погрузился в мягкое кресло - лебединый пух, не иначе - и окинул взглядом шикарный кабинет с обитыми шелком стенами и мягким ковром, в котором ноги утопали по щиколотку. В старое доброе время штаб Королевской Гвардии можно было спутать с конюшней; этот же напоминал скорее восточный гарем. Потом он, не веря своим глазам, всмотрелся получше в своего собеседника. Жилет того был сплошь расшит гербами, на которых красовались наковальни, языки пламени и мечи, поверх которых значился девиз: "БЫТЬ РЯДОМ И СЛУЖИТЬ!"
- Ты хоть драться можешь в этом великолепии? Хоэр кашлянул и вытянул ноги, любуясь своими сияющими сапогами.
- Возможно, нет, но скажи на милость, когда нам в последний раз приходилось драться?
- Времена меняются?
- Можно сказать и так. Король больше не руководит кампаниями лично. - Коммандер предупреждающе нахмурился, когда пышногрудая служанка внесла поднос с двумя кружками и небольшим кувшином.
- Канцлер? - переспросил Дюрандаль. - Монпурс теперь канцлер? Гм, что ж, рад за него. А что случилось с лордом Сентэмом?
Хоэр старательно возился с пивом, пока дверь за девицей не закрылась.
- Измена. Как раз сегодня его должны были допросить с пристрастием.
- Как Его Величество?
- Что? А! Хорошо, очень хорошо. Воистину ВЕЛИЧАЙШИЙ монарх из всех, кого видел Шивиаль, - слова эти сопровождались оживленной жестикуляцией и высоко поднятыми бровями. - Кстати, у нас новая королева, знаешь?
- Насколько я понял, бывшая леди Гаральда.
- Настоящая красавица! Шестнадцать лет, свежа как роза. Всего на пять лет старше принцессы Малинды. Твое здоровье, сэр Дюрандаль, и за твое благополучное возвращение!
Они стукнулись кружками. Дюрандаль облизнул губы.
- Вот этого мне не хватало. Тебе, право же, стоило бы попробовать сброженное козье молоко. По сравнению с ним все кажется потрясающе вкусным.
- Надо ли удивляться, что ты так постарел! Расскажи, где тебя носило все эти годы.
- Боюсь, не раньше, чем доложусь Королю. И как Монпурс, рад новому назначению?
- Как прыщу на заднице. Лорд Монпурс, разумеется. Кавалер Белой Звезды и так далее. - Хоэр снова скорчил рожу косоглазого кретина. Его юмор приобрел оттенок цинизма, чего раньше не было.
Да, времена менялись. Со множеством вопросов, вертевшихся на языке у Дюрандаля, стоило подождать до тех пор, пока он не узнает лучше нынешнего состояния дел в стране. Амброзу должно быть... сорок пять? Да, сорок пять. Рановато выпускать вожжи из рук. И шестнадцатилетняя жена? Конечно, ему необходимо получить наследника мужского пола.
- Мне нужно испросить аудиенции, чтобы доложить о своей миссии.
- Это я тебе устрою, - кивнул Хоэр. - Есть у меня кое-какие ходы, и доступ к уху королевского секретаря - один из них. Неприятно волосатому уху, скажем честно, но весьма и весьма дошлому. Только это ведь именно секретарь... - Он замолчал, глядя на него.
- Я надеюсь, - сказал слегка озадаченный этим взглядом Дюрандаль, - ты можешь найти мне угол, который я мог бы считать моим?
- Еще бы! Постель с двумя девицами пойдет? Ты хоть понимаешь, что официально считаешься погибшим?
Похоже, пиво подействовало на Дюрандаля сильнее, чем ему казалось. Он поставил кружку на стол.
- Это для меня новость. Как это вышло?
- Я полагаю, что тот доклад готовил сам секретарь Кромман. Король издал...
- Кромман? Айвин Кромман, инквизитор? Он жив?
Его собеседник смерил его долгим, пристальным взглядом, не отрываясь от кружки.
- Еще как жив. Весьма приближен к Его Величеству. Полезный парень. Освободил канцлера от изрядной части его обременительных обязанностей.
- Давай рассказывай. - Дюрандаль поймал себя на том, что переложил кружку в левую руку - сигнал опасности для мечника.
От Хоэра это тоже не укрылось. - Примерно год назад он вернулся откуда-то из-за границы. Он собрал в Исилонде какую-то очень ценную военную информацию - говорят, по дороге домой откуда-то еще - и это привлекло к нему внимание Его Величества. Примерно месяц назад его назначили личным секретарем. - Пауза. - Он исполняет свои обязанности проворно и усердно.
- Расскажи-ка, как я погиб. Я что-то забыл.
- Никаких подробностей не сообщалось.
- Возможно ли мне добиться аудиенции прежде, чем секретарь узнает, что я воскрес?
- Сколько времени прошло с тех пор, как ты прошел в ворота?
- Минут пятнадцать.
- Тогда уже поздно. Молчание.
- Ты знаком с мастером Кромманом? - тихо спросил Хоэр. - Ну да, конечно, он же арестовывал этого твоего - я имею в виду маркиза. Ты ведь встречался с ним тогда?
- Я встречался с ним и позже. - Открывать больше, даже Хоэру, было бы неразумно.
Они снова помолчали. Допустим, Кромман видел ритуал омоложения в монастыре - не мог ли он украсть кусок этой мерзости и спасти тем самым свою жизнь? Нет. Судя по тому, что говорил Эвермен, даже маленький кусок околдовал бы его, так что ему пришлось бы возвращаться в Самаринду и вступать в братство или умереть на рассвете. Впрочем, запас инквизиторских заклинаний наверняка включал в себя какие-нибудь исцеления, так что он мог вылечиться сам.
Это маловероятно, но возможно - раненый, без лошади или воды, в бескрайних просторах Алтаина. Даже если он сумел призвать своего коня обратно, вряд ли это было особенно приятное ощущение. Он расположен теперь к нему никак не дружелюбнее, чем прежде.
Что рассказал он Королю?
- Кажется, аудиенция мне нужна еще более срочно, чем я думал, брат. Коммандер отодвинул недопитую кружку.
- Дай мне час. Он собирается осматривать западное крыло, Я раздобуду для тебя мундир - не можешь же ты встречаться с ним в таком виде. Тебе нужна охрана?
- Смерть и пламень, старик! Во дворце? Хоэр пожал плечами.
- Нет, конечно нет. Я просто начинаю бояться теней.
- Должно быть, их здесь немало, - мрачно заметил Дюрандаль.

***

У него был в запасе час. Он отправился прямиком в обитель Белых Сестер и попросил встречи с Матерью-Настоятельницей. Пока он ждал в коридоре, мимо него прошло несколько нюхачек, и он отметил про себя, что они по крайней мере не сменили своих одеяний, повинуясь нынешней придворной моде.
Дверь снова отворилась. Мать-Настоятельница оказалась очень высокой, костлявой женщиной с надменным носом и пронзительным взглядом. Верхом шляпы она едва не задевала притолоку, до которой от пола было добрых десять футов, и от нее так сильно пахло лавандой, что щипало в глазах. Когда он уезжал, она не была Матерью-Настоятельницей, но он помнил ее. Судя по выражению ее лица, от него исходил запах, как от свежей навозной кучи.
Он поклонился.
- Я Дюрандаль из Королевской Гвардии, Мать. Я уезжал на некоторое время по поручению Его Величества. Я только что вернулся.
Взгляд ее скользнул с лица на стоптанные сапоги и обратно. Ее надутые губы сказали: "Жаль!"
- Мне хотелось бы повидаться с одной из сестер. Мы были с ней друзьями. Сестра Кэт?
Надутые губы крепко сжались.
- У нас нет сестры с таким именем. - Она начала закрывать дверь. Он придержал дверь, вставив в проем ногу.
- Ее перевели в Бримиард с новым поручением пять лет назад, как раз когда я...
- В Бримиарде нет никакой Сестры Кэт, - твердо объявила Мать-Настоятельница. - В ордене тоже нет никакой Сестры Кэт. И если вы немедленно не уберете ногу, я обращусь с жалобой в Тайный Совет - вот увидите! - Она захлопнула дверь прямо у него перед носом.
Возвращение оказалось не совсем таким, какого он ожидал.

Глава 3

Звон молотков каменщиков и сильный запах краски напоминали, что западное крыло еще строится. Впрочем, Хоэр знал, куда идет, и уверенно вел его в просторное помещение, предназначенное со временем превратиться в зал приемов. Оно освещалось огромными окнами по одной стене; противоположная стена закрывалась лесами, на которых работали штукатуры, а по полу муравьями ползали паркетчики. Не обращая на них внимания, Хоэр зашагал через зал прямо к группе людей в дальнем углу.
- Если вам кажется, что это велико, взгляните...
- Стоять! - Четверка Клинков преградила им путь, и ближний из них обнажил меч.
- Змей! - рявкнул Хоэр.
- Прошу прощения. Вожак. Приказ, сэр. - Змей не слишком успешно скрывал наслаждение от возможности перечить старшему по званию. Он был новичком в Гвардии, когда Дюрандаль уезжал, а теперь носил офицерский кушак, но ни возмужание, ни пышный новый мундир не могли убавить сходства его фигуры с одноименным пресмыкающимся. Он до сих пор был худ как рапира. - Сестер беспокоит ваш спут... - Глаза его расширились. - Сэр Дюрандаль! Вы вернулись! Вы живы!
- Подожди! - бросил Дюрандаль Хоэру прежде, чем тот успел открыть рот. На заднем плане маячили две Белые Сестры, обе - зрелые, на вид рассудительные женщины. Одну, казалось, вот-вот стошнит, вторая тоже была близка к этому, и причина этого могла крыться лишь в содержимом тяжелого мешка, который он держал в левой руке. - Я намеревался передать это Его Величеству. Это правда, там колдовство, но я не думаю, чтобы заклятие еще действовало.
Трое Клинков помладше все еще привыкали к присутствию знаменитого сэра Дюрандаля, но сам Змей - и, что важнее, Хоэр - уже перешли в новое состояние. На их лицах явственно обозначились сомнения и подозрительность. Человек возвращается из мертвых, направляется прямиком к Королю и возбуждает тревогу у нюхачек. Кто или что он теперь?
- Ты бы оставил это здесь, брат, - с опаской заметил Хоэр.
- Это очень ценно, и, мне кажется, Сестры предпочли бы, чтобы это убрали подальше от них. - Он покосился в их сторону, придавая словам вопросительный характер.
- Что бы это ни было, это гадко! - взвизгнула одна из них.
- Ваши слова справедливее, чем вы сами думаете. Ладно, отправим это в безопасное место, - Дюрандаль опустил мешок на землю и порылся в кармане в поисках костей. Он переложил их в мешок, надеясь, что никто из окружающих не заметил ни костей, ни золотого слитка. - Вожак, не прикажешь ли ты отнести это к тебе в кабинет? Так, чтобы НИКТО не заглядывал внутрь, ладно? И прикажи, чтобы это стерегли как следует. Хоэр чуть успокоился, но вид имел не слишком убежденный.
- Разумеется. Правдолюб, возьми это. Отнеси это ко мне в кабинет; оставайся там и стереги это до моего возвращения.
Молодой человек, к которому он обращался, имел шевелюру песочного цвета, крепко сбитую фигуру, и по лицу его можно было предположить, что сообразительностью он отличается в меньшей степени, нежели силой и ловкостью. Дюрандаль виделся с ним раньше, ибо его знакомили со всеми айронхоллскими кандидатами в ночь, когда Волкоклык проходил Узы, а теперь он узнал и остальных двоих Клинков. Тот, мясистый, был Вторым после Волкоклыка, и звали его... Бык-что-то-там. Бычехлыст. Взгляд его светился надеждой. У остальных - тоже. Все трое наверняка друзья и одногодки.
Он покачал головой.
- Я один. Он погиб достойно и погребен с большими почестями. Я вернул его меч в Зал по дороге сюда. - Он увидел, как погасли их глаза, и представил себе их реакцию, если бы они узнали, что убийца Волкоклыка находится сейчас во дворце. Но он не хотел, чтобы они добрались до Кроммана прежде, чем это сделает он сам. Он все объяснит на допросе. он передал мешок тому, которого звали Правдолюб.
- Осторожно! Он тяжелый.
Поздно. Правдолюб уронил его с грохотом, от которого содрогнулся весь зал, к счастью, не попав себе по ногам. Он поднял его со смущенным смехом.
- Что там? Должно быть, чистое золото!
- Разговорчики, сэр Правдолюб! - рявкнул Хоэр. - От тебя требуется не рассуждать, а выполнять приказ!
- Есть, Вожак! - покраснев, паренек поспешил из зала, скособочившись под тяжестью мешка. Все разом покосились на нюхачек, которые обменивались тревожными взглядами. Похоже, происходящее их не слишком утешило. ПЛАМЕНЬ! Дюрандаль пошарил в кармане, не забыл ли он там хоть одну кость. Ни одной.
- Вы долго носили свою поклажу, сэр? - спросила старшая.
- Три года, сестра.
- А... Вы ручаетесь за него, коммандер?
- Больше, чем за любого другого в Гвардии. Это ее явно успокоило.
- Тогда будем считать, что это всего остаточный запах... пятно, я хотела сказать, остаточное пятно заклятия.
Пятно лежало и на его душе. Идя дальше, Дюрандаль заметил, что Хоэр дает Змею и его людям знак следовать за ним.
Инцидент тревожил, бросал тень на его верность как раз тогда, когда ему предстояло схватиться с Кромманом, чтобы доказать кто из них лгал. Король же явно был занят совершенно другими делами. Выложить ему плохие новости в такой момент было чистым безумием.
- Может, лучше отложить? Хоэр удивленно вскинул бровь.
- Передумал? Ты? Ты уверен, что Кромман солгал ему?
- Да.
- Ложь Его Величеству расценивается как измена, а нет ничего такого, чему Амброз Великий придает больше значения, нежели измене во всех ее проявлениях. Вот увидишь. Подождите здесь, все.
Король обсуждал какой-то чертеж, стоя в окружении двух десятков человек - от пышно разодетых дворян и до художников в каком-то рванье. Он возвышался над всеми как лебедь над птенцами. Он грозно нахмурился, когда перед ним возник Хоэр, но его реакция на данные шепотом пояснения была еще грознее, напомнив ураган, разметавший во дворе сухие листья. Спустя мгновение в радиусе двадцати футов от него не осталось ни души за исключением склонившегося в поклоне Дюрандаля.
- Добро пожаловать домой, сэр Дюрандаль, - произнес Король, когда он выпрямился, - Твое возвращение радует наше сердце.
- Ваше Величество очень добры. Находиться в присутствии Вашего Величества - всегда большая честь и удовольствие.
Амброз сделался еще больше, чем был пять лет назад, но благодаря росту и искусству портных тучность казалась просто крупностью фигуры. Человек послабее просто-напросто рухнул бы под тяжестью всего царственного великолепия: мехов, кружев, золотого шитья, камней, золота. Только лицо выдавало его: сморщенные губы, заплывшие жиром глаза. Борода потускнела, в ней виднелась седина, и все же это был несомненный монарх. Дюрандаль ощущал себя рядом с ним очень маленьким.
- Ты бежал из плена? Нам не терпится услышать твою историю.
- Я никогда не был в плену, сир.
Свиные глазки сощурились, превратившись в маленькие щелочки.
- Тогда каким именно образом ты разлучился с инквизитором Кромманом?
- Я бросил его умирать в пустыне, сир. Я пытался убить его, и очень жаль, что мне не удалось этого сделать. Королевская нога топнула по паркету.
- Надеюсь, у тебя была причина поступить так? - Он убил моего друга и Клинка, сэра Волкоклыка, и едва убил также и меня.
Король медленно обвел взглядом пустой зал. Все зрители попятились еще дальше.
- Мы ждем, сэр Дюрандаль.
- Слушаюсь, мой господин. Мы прибыли в Самаринду... Он поведал все до мельчайших подробностей. Король выслушал его внимательно - он всегда был хорошим слушателем.
Двадцать или тридцать минут дворяне и художники стояли в растерянном молчании, Клинки и Белые Сестры чуть слышно перешептывались, паркетчики и штукатуры вкалывали изо всех сил на случай, если Король вдруг посмотрит на них. Когда Дюрандаль закончил свой рассказ, на королевских скулах вспыхнул яростный румянец.
- Мне сообщили, что ты и твой Клинок настояли на том, чтобы проникнуть в замок, несмотря на противоположную точку зрения мастера Кроммана, Когда вы не вернулись в условленный срок, он отправился в снятую вами комнату. Он прождал две недели, и, когда вы так и не вернулись, решил, что вы мертвы, и покинул город.
Нельзя же сказать: я знаю, что вы назначили его секретарем всего месяц назад, и судить его за измену означало бы публично признаться в том, что он обманул вас, но я поклялся защищать вас от всех врагов, а этот человек - лжец и убийца.
Все, что он мог сказать, было:
- Я готов повторить свой рассказ перед инквизиторами, сир.
Король снова несколько раз хлопнул по бедру свернутым в рулон чертежом.
- Только между нами. Секретарь Кромман рассказал мне свою историю в присутствии самой Великого Инквизитора.
СМЕРТЬ И ПЛАМЕНЬ! По спине Дюрандаля пробежал предательский холодок. Король предупреждал его о том, что инквизиторы защищают своих. Упоминание о Матери Паучихе значительно поднимало ставки. Если Король примет версию своего Клинка, ему придется по меньшей мере уволить, а может, и уничтожить одного из старших министров. Осмелится ли он хотя бы попытаться? Отдел Государственной Безопасности вряд ли пойдет ему навстречу. Чтобы быть уверенным в том, что он поступает правильно, ему придется подвергнуть кого-нибудь Испытанию, а это все равно, что бить в барабан не палочками, а кувалдами. Лучшее, на что он мог надеяться, это увольнение со службы. Ведь он именно этого и хотел - увольнения? Правда, он хотел почетного.
- Я привез то золото, о котором говорил, сир. Описывал ли мастер Кромман это золото, и если так, как он объяснил свое знание этого?
Взгляд пронзительных глазок не потеплел.
- Он мало что говорил про золото, но не сомневаюсь, что он сможет представить другие объяснения того, как ты раздобыл его. Где оно?
- В мешке, в кабинете коммандера. Нюхачки не пропустили его сюда.
- К чертовой матери нюхачек. Может, ты даже окупишь свое...
Король повернулся поискать взглядом Клинков. Хоэр улыбался, только что рассказав что-то смешное. Остальные трое и обе Белые Сестры зашлись в беззвучном смехе, не подозревая о направленном на них свирепом королевском взгляде. Казалось, прошел месяц, прежде чем кто-то из них заметил это.
Хоэр поспешно подошел к ним.
- Мой господин?
- Ступай и принеси сюда мешок сэра Дюрандаля.
- Сир, Белые Сестры очень... Э... да. Сейчас же. Ваше Величество! - Коммандер, кланяясь, попятился. Гнев его властелина, казалось, преследовал его языками пламени до самых дверей.
- Твое возвращение пришлось очень вовремя, сэр Дюрандаль, - пробормотал Король.
Дюрандаль не очень понял, что это означало, но сделал еще одну попытку.
- Если вам нужны доказательства, я не мог не оставить на животе мастера Кроммана хорошо заметного шрама.
Король перевел испепеляющий взгляд с Хоэра на Дюрандаля.
- Его ранили, когда на обратном пути на их караван напали разбойники.
ЧЕРТ!
- Сир, его ложь настолько близка к правде, насколько это возможно. Но он шел за нами в замке, он не ждал нас две недели, он закрыл люк и запер ворота, он совершенно точно обладал плащом-невидимкой, о чем не...
- Он исполнял приказ.
- Сир?
- Плащи - государственная тайна; существование их категорически опровергается. Они не дают полной невидимости, только делают надевшего их менее значимым, и ими очень трудно пользоваться. Если бы сюда зашел убийца в таком плаще, ты бы увидел скорее всего пажа или другого Клинка и не обратил на него никакого внимания - но только если бы он не терял головы. Если бы он хоть на мгновение ослабил внимание, плащ выдал бы его. Кромман не мог дать тебе этого плаща, как ты не дал бы необъезженного коня человеку, не умеющему ездить верхом. Это бы тебе не помогло. И если он проследовал за вами в логово убийц, значит, он рисковал не меньше вас. Трясина с каждой минутой делалась все глубже.
- Он не ждал две недели! Он бежал немедленно, Он лгал вам.
- Для человека вполне естественно скрывать свою трусость.
- Он воспользовался этим плащом против меня, сир, что никак не назовешь невинным поступком. Он мог бы утверждать, что закрыл люк из предосторожности на заре, но этого нельзя сказать про ворота, - и это все, в чем он обвиняет личного королевского секретаря?
Амброз свирепо посмотрел на него как на бронзового болвана.
- Уже рассвело. Он решил, что вы или мертвы, или нашли убежище где-то в замке. На следующую ночь он вернулся, отомкнул ворота и прождал до рассвета. Он наверняка будет утверждать, что пытался убежать от тебя, потому что не знал, кто его преследует. У него на носу растут волосы. Есть ли еще что-либо, что раздражало бы тебя в нем?
Этот стук, должно быть, означает землю, сыплющуюся на крышку его гроба.
- Если Ваше Величество верит этому, вам лучше подвергнуть меня...
- Нет! - взревел Король. Зрители вздрогнули и шарахнулись еще на несколько шагов. - Я не верю этому, - продолжал он своим прежним, угрожающим тоном. - Поверить голосу инквизитора против Клинка - за какое дерьмо ты меня принимаешь? Он попытался украсть всю славу и бросить тебя на верную смерть, но я не могу доказать, этого, не подвергнув одного из вас Испытанию, поэтому я не буду этого делать. Он жалкий, низкородный червяк, но я вынужден пользоваться теми орудиями, которые у меня под рукой, а очень мало кто лишен недостатков, как ты. Я поздравляю тебя с великолепным выполнением поручения. Ты подтвердил свою блистательную репутацию, сэр Дюрандаль.
Лишившись дара речи, Клинок поклонился.
- Назови свою награду, - сказал Король. ПЛАМЕНЬ! Он подумал о поместье, которого не видел еще ни разу. Отставка? Нет, только не это. И он клялся служить своему повелителю, а не щадить его чувства.
- Возмездие за смерть Волкоклыка, сир. Лицо Короля налилось кровью, кулаки его сжались, борода угрожающе вздернулась.
- Сэр, помни свое место! Даже ты не имеешь права говорить со мной так! Попробуй еще раз.
- Мне не нужно ничего, кроме возможности продолжать служить Вашему Величеству в меру моих сил. - Быть Рядом и Служить - так бы ответил и Харвест, если бы ему можно было задать этот же вопрос. Это цель, для которой он создан.
Амброз неохотно принял эту поправку.

Предыдущая страница 15 Следующая страница


Золоченая цепь 16

- Очень хорошо, я дарую тебе это. Но не забывай, право вершить суд принадлежит мне, сэр Дюрандаль. Я не потерплю при моем дворе ни дуэлей, ни кровной мести.
Ой ли?
Зал притих, словно пруд после того, как форель поймала муху. Придворные и Клинки замолчали; даже поглощенные работой мастеровые прекратили свои звон и шуршание - все почуяли опасное противостояние. Таинственный незнакомец непокорно смотрел на своего повелителя, лицо Короля угрожающе раскраснелось от гнева. На висках его запульсировали жилы. Нога топала по паркету. Зрители испуганно переглядывались, затаив дыхание.
Долгие секунды Дюрандаль боролся с собственной душой. Его друга и защитника подло предали; он сам лишил себя возможности отомстить. Как ему теперь считаться мужчиной, если он не смог сразу найти Кроммана и довершить дело? Какой прок от его жизни для него самого и для других, если он останется с таким позором на совести? Это его просто раздавит.
Но дерзость погубит его еще быстрее, прежде, чем он сможет окропить землю кровью Кроммана. Даже простое изгнание уничтожит его: что такое Клинок без цели? На что он еще годится, кроме охраны Короля?
Как может он служить Королю, отдавшему столь несправедливый приказ?
Но он почти слышал голос Волкоклыка, предостерегающего его от поспешных выводов, с ледяной логикой доказывающего, что другого короля у него нет, и что этот король неплох, несмотря на недостатки. У Амброза есть заботы и поважнее, чем смерть одного из своих Клинков. Клинка можно заменить другим. Они принимают свои привилегии, прекрасно осознавая, какой ценой могут заплатить за это. Монарх, правящий целым королевством, отвечающий за миллионы жизней, не может нарушать отлаженной работы своей государственной машины, смещая Великого Инквизитора и ее миньонов из-за какой-то сугубо личной ссоры. Иногда даже лучшему из королей приходится отделять справедливость от политики. И так далее.
О, ВОЛКОКЛЫК!
Он понуро склонил голову.
- Как угодно Вашему величеству, - ВОЛКОКЛЫК, ВОЛКОКЛЫК!
Амброз продолжал хмуриться.
- Мы надеемся, что дальнейшие наши повеления встретят больше понимания, сэр Дюрандаль? Последняя дерзкая вспышка:
- Никакое повеление Вашего Величество не может доставить мне больше боли, чем это.
Последняя искра королевского гнева... потом хмурый кивок.
- Ты не утратил своей неслыханной дерзости. Немного ее тебе к лицу, но не перестарайся. И никто лучше нас не понимает, какие чувства должен испытывать подопечный, вдохновляемый перевешивающей все преданностью своему Клинку.
- Спасибо, сир.
- Твое возвращение пришлось вовремя, - повторил Король. - В последнее время коммандер Хоэр выказывает непростительное пренебрежение своими обязанностями. Ты сменишь его на посту командующего нашей Гвардией. И я не желаю видеть его даже твоим заместителем.
Лишившийся дара речи Дюрандаль преклонил колена, чтобы поцеловать похожие на толстые сардельки королевские пальцы.

Глава 4

Верный своим привычкам, Амброз предоставил Дюрандалю самому сообщить эти новости своему предшественнику, что он и сделал, едва вернувшись в излишне роскошные гвардейские казармы. Хоэр узнал о своей отставке в своем похожем на бордель кабинете.
Он даже зажмурился.
- О, спасибо! Спасибо! Спасибо!
- Ты это серьезно?
- Я готов лобызать твои сапоги, если только ты пообещаешь не наступать мне на язык. Пламень, я так и сделаю!
- Встань, идиот несчастный!
Бывший коммандер, похоже, и впрямь не кривил душой, - говоря о том, что был счастлив.
- Девка! Девка! - взревел он, плюхаясь в кресло. - Бутылку сухого отметить это событие!
- Мне нужна будет твоя помощь, - неловко пробормотал Дюрандаль.
- Все, что захочешь, брат. Но я ведь тебя знаю: у тебя не уйдет много времени на то, чтобы подхватить поводья, - он поколебался. - Он не говорил ничего насчет освобождения от Уз?
- Гм, нет. Но я, конечно, могу посоветовать ему это. Ты ведь не хочешь уползать отсюда, чтобы тухнуть в Старкмуре, нет?
Обыкновенно Клинки отчаянно сопротивляются освобождению, но Хоэр всегда был исключением из правил. Он расплылся в улыбке.
- Я хочу убраться отсюда и тухнуть в местечке под названием Шир, у владельца которого самая восхитительная в королевстве семнадцатилетняя дочь. Ее грудь вдохновляет поэтов на эпосы.
- Ты хотел сказать, сонеты. - Не в этом случае.
- Она что, достаточно сумасшедшая, чтобы желать развратного, переломанного Мечника?
- Она от меня без ума. И папочка ее тоже, но с ним я как-нибудь разберусь. Нет, я хочу сказать, он ничего не имеет против меня как человека, он просто не хочет привязывать дочь ко двору, только и всего.
С тоской подумав о Кэт, Дюрандаль поздравил его. Воистину времена меняются, если самый почтенный из Гвардии мечтает связать себя семейными узами. Интересно, подумал он, у многих ли Клинков схожие амбиции?
- Ты ведь не будешь возражать, - сказал вдруг Хоэр, - если я пойду обрадую ее прямо сейчас?
Выбегая из кабинета, он едва не сбил с ног девицу, несущую бутылку вина. Дюрандаль отослал ее обратно в подвал и отправился инспектировать гвардейские казармы. За первой же дверью, которую он открыл, обнаружилось семеро скучающих Клинков, занятых игрой в кости и пьянством. Все появились в Гвардии уже после его отъезда, за исключением Феликса, одного из его сверстников. Впрочем, все повскакивали на ноги обнять его и поздравить с возвращением из мертвых.
Тронутый таким вниманием, он сообщил им, что теперь он их новый командир.
- Ха! - вскричал Феликс. - Вот теперь вы дождетесь кой-каких перемен, головастики жалкие! Придется и вам шевелиться.
- Вполне возможно, - кивнул Дюрандаль. - И ты можешь начать с того, что передашь от меня одно послание, брат. Будь так добр, оповести Мать-Настоятельницу, что командующий Королевской Гвардией хочет срочно видеть ее по вопросу, не терпящему отлагательства. Моего имени не называй. Даю тебе пятнадцать минут.
Когда почтенную и слегка запыхавшуюся даму препроводили в роскошный кабинет, она в ужасе отшатнулась от сидевшего за огромным столом мужчины. Судя по ее сморщенному носу, остаточное пятно от самариндского колдовства еще не выветрилось как следует. Сама же она принесла с собой все тот же всепроникающий запах лаванды.
- Садитесь, Мать, - произнес Дюрандаль не вставая. - Его Величество назначил меня на смену коммандеру Хоэру. Меня исключительно тревожит безопасность нашего Короля, в вопросах обеспечения которой мне принадлежит решающий голос. - Он хмуро покосился на стопку бумаг, наугад выуженных им из ящика. - Эти графики!
Она застыла на краешке кресла.
- Какие графики, коммандер?
Он покосился на нее со всей свирепостью, на какую был способен.
- Примерно час назад. Мать, я принес предмет, на который было наложено очень сильное заклятие, в помещение, в котором находился Король. Меня не остановили, пока я не подошел к нашему монарху на расстояние менее двадцати футов. Это совершенно недопустимо!
- Но...
- Да?
- Ничего. Продолжайте, пожалуйста. - Я и собирался. - Он хлопнул рукой по бумагам. - Я намерен удвоить охрану по всему дворцу. Это относится, разумеется, как к Клинкам, так и к Белым Сестрам.
Она поперхнулась и схватилась обеими руками за свою монументальную шляпу, словно та готова была слететь.
- Удвоить? Вы хотите сказать, Его Величество желает подписать с нашим орденом контракт на дополнительную помощь?
- Нет. Боюсь, бюджет не потянет найма новых людей. Сообщите своим подчиненным, что начиная с сегодняшнего дня им придется отрабатывать две смены вместо одной.
Старая ведьма свирепо посмотрела на него. - Я не верю!
К стыду своему, Дюрандаль обнаружил, что шантаж при определенных обстоятельствах может доставлять некоторое удовольствие.
- В случае, если я не найду с вами взаимопонимания, Мать, я обращусь с жалобой в Тайный Совет - вот увидите!
Она побагровела от злости и с минуту сидела, прикусив губу. Когда он уже решил было, что она распознала блеф, она подняла взгляд.
- Кстати, я навела справки по поводу вашего предыдущего, запроса, коммандер. Как вы и говорили. Сестра Кэт действительно входила в число служительниц нашего ордена. Она ушла из Белых Сестер примерно пять лет назад, вот почему имя её ускользнуло из моей памяти.
- Правда?
- Правда.
Они изучающе смотрели друг на друга словно фехтовальщики после первого выпада. Он швырнул бумаги на пол и откинулся на спинку кресла.
- И где она сейчас?
- Согласно нашей последней информации она вернулась домой, к родителям.
- Замужем?
- Насколько я понимаю, нет.
- В таком случае - и только в таком случае - мне хотелось бы, чтобы вы нашли ее для меня. Я вывешу новый распорядок дежурств через... дайте подумать... три дня?
Она поднялась.
- Дайте четыре! Что значит один день после стольких лет?
- Пусть будет четыре. - Он встал и поклонился ей через стол. - Я с нетерпением жду возможности поработать с вами, Мать, в вопросах обеспечения безопасности Его Величества.
- Это будет интересно, - сказала она и выплыла из кабинета.

Глава 5

После того как Короля благополучно отправили спать, а стражу расставили по местам, коммандеру была устроена небольшая вечеринка в роскошной квартире канцлера, и последний торжественно вернул ему его кинжал. Монпурс постарел меньше, чем другие, ибо волосы его всегда были белыми, и он пока не начал терять их. Он даже сумел сохранить под пышными придворными одеждами подтянутое тело Клинка. Несмотря на все жалобы, он, похоже, не находил вес золотой цепи слишком уж утомительным. Самое тяжелое бремя, сказал он, это созданное Королем ведомство личного секретаря и человек, первым назначенный его главой.
- Тогда почему бы нам не выпить за его скорую, но болезненную отставку?
- Великолепное предложение! - Канцлер снова наполнил стаканы. - Кромман - скользкая пиявка. Он прилепляется и высасывает жизнь. Скажи мне, что он натворил в Самаринде.
- Как много тебе уже известно? - осторожно спросил Дюрандаль.
Глаза Монпурса до сих пор сохранили цвет молочного обрата, и огоньки свечей блестели, отражаясь в них.
- Больше, чем думает Король. Он проглотил наживку в виде истории про философский камень и загубил ради этого несколько человек. Впрочем, отчасти сила его именно в том, что он никогда не боится попробовать что-то новое. Это редкость среди аристократов, знаешь? Я слышал, ты потерял хорошего Клинка. Так за этими легендами что-то стояло?
- Довольно много. Эвермен был уже после тебя... Даже Монпурсу он открыл довольно мало. Несколько слов молодым Клинкам - и Король получил бы ту самую кровную месть, которой так хотел избежать.
По мере того как ночь близилась к утру, канцлер делался разговорчивее, делясь с ним ценной информацией о министрах, дворянстве и даже наиболее видных членах Парламента. Но потом он вернулся к Королевскому Секретарю Кромману.
- Он явно целится на мое место. Я бы с радостью отдал его ему, если бы только надеялся выбраться из этого живым, - тут он немного покривил душой. Теперь было уже совершенно ясно, что Монпурс дорожит своим местом канцлера. - А когда он насадит на пику мою голову, я уверен, он начнет охотиться за твоей.
- Я выпью за это - то-то славный выйдет поединок. Э... не сегодня, конечно. Похоже, я свою норму уже выпил.
- О, я буду, несомненно, первым. Он очень и очень ловок, этот мастер Пиявка. Он может лгать тебе, но ты не можешь лгать ему. Король быстро понял свою ошибку. Он собирался уже вышвырнуть его обратно в то болото, откуда он взялся, но теперь твое появление изменило все.
- Мое? Ты хочешь сказать, я спас Кромману его место? Канцлер вздохнул и допил свой стакан.
- Боюсь, что так. Придворные интриги очень похожи на фехтование: выпад, защита, финт, выпад. О чем бишь я? Ах, да. Ты убедил Короля в том, что Кромман лжец, верно? И что тот действительно лгал ему. Значит, у Короля теперь появилась петля, которую он может в любой угодный ему момент затянуть на шее Кроммана. Это неимоверно подняло его цену. Право же, я не понимаю, почему Амброз поставил во главе Гвардии такого неподкупного типа, как ты. Он любит использовать людей, которым есть, чем угрожать.
- Ты называешь меня неподкупным! Ты-то сам в чем виноват - разве что прищемил кому-то нос тайком?
- Во многом. Ну, например, в том, что позволял Его Величеству верить в то, что он великий фехтовальщик - до тех пор, пока человек смелее, чем я, не ткнул его носом в правду.
Дюрандаль поспешно потянулся к графину.
- Может, еще стакан я себе все-таки позволю. Монпурс рассмеялся.
- Не забывай, Вожак, что лучший игрок на поле - сам Амброз.
- Мне не нравится эта игра. Я не хочу стать ее частью.
- Станешь. Она до тебя дотянется.

***

К середине следующего дня Дюрандаль переговорил со всеми гвардейцами до одного. Слишком многие из них принадлежали к его поколению, помнившему еще нифийскую кампанию. Он тактично расспрашивал о привязанностях, амбициях, внеслужебных интересах. Он обнаружил, что Амброз не навещал Айронхолл уже больше восьми месяцев, а донесения Великого Магистра говорили о том, что с дюжину готовых Старших давно роет копытом землю.
Подготовив доклад, он отправился искать аудиенции у Короля. Он отловил его после ленча, когда тот теоретически должен был пребывать в благостном настроении. Однако то, как тот нахмурился и буркнул: "Ну, что еще?" - не предвещало ничего хорошего. Он даже не сделал попытки взять протянутый ему свиток.
- Вкратце, сир, половина ваших Клинков тухнут от возраста; они заражают своим разложением остальных. Я принес список из пятидесяти семи человек, кого пора одарить рыцарским титулом и освободить от Уз. Столько гвардейцев вам не нужно. - Августейший рот открылся, но прежде, чем он начал брызгать слюной, Дюрандаль уже продолжал:
- И Айронхолл трещит по швам. Если вы заставите этих ребят ждать еще, у них притупятся клинки. - Это было насколько возможно близко к прямому совету пошевеливать толстой задницей, спешить в Старкмур и прекратить мучить нетерпеливых юнцов.
Однако Король понял все верно. Лицо его вспыхнуло, а глаза загорелись, как у разгневанного вепря.
- Никто не смеет разговаривать со мной так! Я укорочу тебя на голову, жалкое отродье свинопаса! Дюрандаль преклонил колена.
- Моя жизнь всегда в ваших руках, Ваше Величество, но я поклялся служить вам, и не могу служить иначе. Укрывать неприятную правду - не лучший способ служить, - Если он помнил ночь, когда зеленый новобранец преподал своему государю жестокий урок фехтования, возможность того, что и Король не забыл ее, была весьма высока.
Король молча испепелял его взглядом:
Выждав пару минут, он вздохнул.
- Устрой все это. И убирайся отсюда, пока я не удушил тебя!
Коммандер встал, поклонился и вышел.

Глава 6

На третий день, поднимаясь по широкой гранитной лестнице, он увидел спускавшуюся ему навстречу странно знакомую фигуру в черном. Лицо Кроммана снова обрело мертвенную белизну, но сделалось худее, а обрамлявшие его волосы заметно поседели. Они остановились, глядя друг на друга. Пара Белых Сестер прошмыгнула мимо них - обе поморщились и отвернулись.
Этой минуты Дюрандаль страшился, эту встречу оттягивал как только мог. От него требовалась вся его выдержка, чтобы не выхватить меч сразу же и не отомстить за предательство, погубившее его друга. К счастью, Кромман был безоружен.
- Значит, даже стервятники побрезговали тобой? - спросил Дюрандаль, когда Сестры отошли на расстояние, с которого уже не могли их слышать.
- Я не понимаю, что ты имеешь в виду, коммандер. - Голос секретаря не утратил своей неприятной скрипучести. - Мне очень интересно, на каких условиях ты обрел свободу от братьев?
- Ступай и достань себе меч! Кромман ухмыльнулся:
- Если хочешь. Нам известно, что ты обречен предать своего короля, и если мне суждено умереть, предотвратив это, я с радостью отдам свою жизнь за Его Величество. Ты намерен вызвать меня?
- Он запретил делать это.
- Какая жалость! Но конечно же, тебе теперь платят лишних пятьдесят крон в год, которыми ты не хочешь рисковать, нарушая приказ.
СМЕРТЬ И ПЛАМЕНЬ!
- Не зли меня еще сильнее, Кромман.
- Я буду злить тебя столько, сколько мне будет угодно, коммандер, - прошептал инквизитор. - Я буду строить козни и заговоры и в один прекрасный день найду твое уязвимое место и уничтожу тебя. Следующий раунд будет за мной.
- Нет, за мной, ибо я уже стар для Клинка. Очень скоро меня уволят с его службы, освободят от Уз и обязательств. Это будет днем твоей смерти. Так что наслаждайся жизнью, пока можешь, Айвин.
Это было очень скупое изложение намерений - скользкое, вполне в инквизиторском духе, - но это было все, что он мог себе позволить, и он говорил это всерьез. Кромман тоже видел это, и тень сомнения промелькнула на его лице. Дюрандаль начал подниматься дальше.

***

Он назначил своим заместителем Змея, поскольку тот казался самым сообразительным из молодежи, и выказал должную решительность на посту, возражая Хоэру. Король одобрил назначение, не высказав возражений.
На третий же день коммандер Дюрандаль навестил бюрократов из Министерства Королевских Лесов и объявил им, что отбирает у них помещения, но что они могут - если хотят, конечно, - занять старые гвардейские казармы, вчетверо большей площади, роскошно обставленные и расположенные в глубине дворца, где их не будут беспокоить случайные посетители.
Он разместил два стола в первой же комнате от входа и поставил на один из них табличку со своим именем. Теперь любой мог быстро и без проблем найти гвардейцев и лично обратиться к их командиру. Он известил об этом Короля запиской.
На четвертый день Змей, явившись в кабинет своего коммандера, застал того оживленно спорящим с шестью лебезившими перед ним портными. Клинок Правдолюб, которого угораздило первым подвернуться под руку Дюрандалю, когда тому понадобилась жертва, служил им в качестве манекена. Его флегматичная обычно физиономия жалобно кривилась, когда он, повинуясь командирским приказам, размахивал мечом.
- "Таракан"! - командовал Дюрандаль. - "Лебедь". "Радуга". Нет, этот воротник тебя точно удушит. Сними его. Змей! Скажи, что ты думаешь об этих бриджах.
Встревоженный Змей отвел своего начальника в сторону.
- Король сам придумывал фасон наших мундиров! - прошипел он ему на ухо.
- Что ж, это все объясняет. Снимай свои штаны и примерь эти.
Змей покосился на дворцовый вестибюль, где разгуливало туда-сюда две сотни людей.
- Есть, сэр. Если только вы пообещаете не назначать меня преемником в своем завещании.
- Обещаю, если будешь вести себя хорошо. - Дюрандаль тоже внимательно посмотрел на открытую дверь. Действительно, не только соображения приличий требовали переместить примерку в более изолированное помещение. Если мундир и впрямь придуман самим Королем, ему побоятся сообщать об этом до тех пор, пока не переоденут всю Гвардию, а старые мундиры не сожгут для верности. Лучше всего обрадовать его на каком-нибудь большом пиру - скажем, для дипломатического корпуса. Тогда ему придется притвориться, что этот сюрприз задумал он сам...
В дверях стояла Кэт.
Слова застряли у него в горле. Он стоял и смотрел, и она тоже стояла и смотрела - не такая молодая, как прежде, но все такая же желанная. Меньше ростом, чем ему запомнилось, чуть полнее. А рядом с ней... Невозможно было спутать эти дерзкие черные глаза, густые брови, треугольную челку... Он пытался сосчитать в уме, и сбивался со счета.
- Высокий для своего возраста, - произнес он наконец. А потом, к удивлению присутствующих и впервые с тех пор, как ему самому было пять лет, коммандер Дюрандаль заплакал.

Глава 7

Годы, прожитые им в качестве командующего Гвардией, летели как ласточки - возможно, потому, что двадцати четырех часов не хватало на все, что ему надо было переделать за день. Главное, рядом была Кэт, а с ней - любовь, не дававшая им даже перечить друг другу. Он завоевывал доверие росшего до тех пор без отца Энди - сын сам назвал себя так, исказив выбранное ими обоими имя, и рос самым упрямым ребенком, которого когда-либо зачал мечник. Еще он сводил их с ума своей непоседливостью - чертой, унаследованной от матери, хоть она сама ни за что не призналась бы в этом. Вскоре появилась и Натрина, самая прелестная девочка, какую видал Шивиаль.
Феттлийский Договор положил конец Исилондской войне, но дорогой ценой. Парламент визжал, что это национальное унижение, Лорд-Канцлер Монпурс отвечал, что парламент, который не смог выделить достаточно денег на войну, не может ожидать успешного ее исхода. Борьба с Бельмарком продолжалась, и рейды Бельских пиратов опустошали побережье, предавая его огню, грабя, насилуя, безжалостно угоняя в рабство. Ответить Шивиалю было нечем, ибо сам Бельмарк был практически неприступен, располагаясь на окруженном рифами архипелаге. Парламент неохотно выделил средства на строительство полудюжины скоростных судов. Бельцы напали на четыре из них, оснащавшихся в порту, и сожгли. Теперь, выезжая в народ, Амброз почти не встречал восторженного приема.
Дюрандаль следил, чтобы Гвардия была молода, Немногочисленна и настроена как добрая лютня. Он сопровождал Короля при всех его выездах повсюду, кроме Старкмура. Туда он посылал Змея. В первый раз, когда были назначены Узы, он подговорил Монпурса намекнуть, что имя основателя ордена может вызвать аплодисменты более громкие, чем посвященные самому Королю. Амброз намек понял и не настаивал на том, чтобы коммандер лично сопровождал его.
Он выиграл Королевский Кубок еще дважды, а потом перестал выступать, но следил за тем, чтобы Кубок и впредь доставался только Королевским Гвардейцам, пообещав страшную кару. тому, кто нарушит эту традицию. За годы его командования этого не случилось ни разу.
В блеске и великолепии, в сверкании орденов и звоне фанфар, он находился ближе к Королю, чем любой другой. С обнаженным мечом стоял он за троном, когда Король обращался к Парламенту, когда Король принимал послов, когда Король выносил свое суждение по распрям знатных землевладельцев. Он проникся глубоким уважением к способностям толстяка направлять подвластное ему королевство в нужную ему сторону. Одной из его обязанностей как главного Клинка было присутствовать на заседаниях Тайного Совета, так что вскоре он ознакомился с основными государственными тайнами. Его поражало то, как министры покоряются одному движению королевской брови - даже Монпурс грешил этим иногда. Неужели никто из них не видел, что Амброз уважал только тех, кто осторожен в выборе своей позиции, но и готов защищать ее любой ценой?
Оборотной стороной медали оставался Кромман, сплетавший свою паутину, копая даже под Монпурса, всегда готовый использовать чужие ошибки, но сам, похоже, их не допускавший. Силы в их войне были неравны: от канцлера ожидали действий, тогда как секретарь оставался всего лишь тенью Короля, почти никогда не подставляясь под удар. Все же и в этой войне случались победы, как та, когда умерла Великий Инквизитор, и Амброз принял кандидатуру, предложенную Монпурсом, а не Кромманом.
Были даже моменты торжества, как тогда, когда Королева Гаральда разрешилась от бремени, родив здорового принца. Ликующий король объявил празднествами весь следующий месяц и дал мальчику свое имя. Случались и трагедии. Королева умерла три недели спустя, и Монпурсу пришлось править королевством полгода, пока Король не пришел в себя.
Глубокое горе укрепило застарелую ненависть Амброза к чародейству, зерна которой были посеяны давным-давно казненной графиней Морникад. Никакие заверения Белых Сестер не смогли убедить его в том, что его жена не убита каким-то враждебно настроенным заклинателем. Эта навязчивая идея привела в конце концов к Великой Королевской Реформе - и к падению канцлера Монпурса.

Глава 8

Историческое заседание совета, на котором впервые заговорили о Реформе, состоялось в Греймере хмурым днем в начале зимы, когда в окна хлестал мокрый снег. Усталые колени Амброза уже не в силах были длительное время выдерживать вес его туши. Пару лет назад секретарь Кромман предложил поставить в зал заседаний совета трон, и теперь Король время от времени позволял себе сесть на него. Министры же оставались стоять, хотя многие из них были гораздо старше его, а вдоль стен стояли пустые стулья.
Тайный Совет представлял собой странную смесь наследственных дворян с пышными титулами и низкородных, но работящих министров: Верховного Адмирала, Граф-Маршала, Верховного Констебля, Второго Заместителя Королевского Лесничего. Возраст их варьировал от тридцати до восьмидесяти лет, и все они - разве только за исключением Монпурса - панически боялись Короля. Одетый в черное Кромман стоял за конторкой у окна и официально вел протокол, хотя на деле морозил каждого выступавшего своим немигающим, пронизывающим насквозь взглядом.
Заседание не заладилось с самого начала. Переговоры о браке Короля с жевильийской принцессой Дьердой тянулись уже несколько месяцев, запутываясь все больше, так что теперь предложенный противной стороной проект договора включал послабления в квотах на торговлю лесом и рыболовство. Монпурс отстаивал принятие этих условий. Когда никто не возразил ему, это сделал сам Король. Дебаты продолжались до тех пор, пока он не настоял на своем, и канцлеру было поручено подготовить крайне жесткий ответ на предложение.
Наблюдавшему за этим от дверей Клинку было совершенно ясно, что Амброз возражал исключительно из желания проверить, хорошо ли Монпурс выполнил домашнюю работу и сможет. ли теперь отстоять свою позицию. Однако начав спорить, Король уже и сам убедил себя в своей правоте; он вообще часто приходил к решениям, в корне отличавшимися от тех, на которые он рассчитывал раньше. Дюрандаль подозревал даже, что Монпурс предвидел это и нарочно отстаивал неверную позицию. Что ж, вполне возможно.
Первый Лорд - Хранитель Казны доложил о плачевном состоянии государственных финансов, закончив свое выступление просьбой созвать заседание Парламента, дабы тот проголосовав за новые налоги. Канцлер Монпурс предупредил, что в стране и. так неспокойно, и Парламент наверняка потребует компенсаций, дай ему только предлог. Компенсации означали уступки, а начать уступать гораздо проще, чем остановиться. И так далее. Амброз наливался кровью все сильнее. Старший Клинок бился сам с собой об заклад, скоро ли грянет гром. Он выиграл и проиграл одновременно.
- Вздор! - взревел Король. - Парламент? Я покажу этим конюшенным бумагомаракам уступку. Канцлер, почему ты взимаешь налоги неравномерно? Почему пятая часть королевства процветает под нашим правлением, однако не вносит в казну ни гроша? Это, по-твоему, справедливость?
Лица Монпурса от двери не было видно, но голос его оставался спокоен.
- Мне очень жаль, сир, но я не понимаю, о чем Ваше Величество...

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

- Господин секретарь, прочитай-ка тот доклад, что ты давал мне.
Кромман взял из стопки бумаг на конторке верхний лист и поднял его так, чтобы на него падал свет из окна.
- Ваше Величество, милорды. Даже предварительное обследование земель, принадлежащих монастырям и орденам заклинателей, показывает, что они владеют приблизительно девятнадцатью сотыми от всех плодородных земель и пастбищ Шивиаля. Например, монастырь в Гудхеме владеет почти половиной Димпльшира и значительными участками прилегающих графств; Дом Плодородия в Восокине контролирует треть торговли шерстью в восточных графствах; Сестры Материнства в...
- Сестры Похоти! - прорычал Король. - Они торгуют приворотным зельем. Дом Плодородия торгует лишенными мозгов наложницами. Проклятые чародеи! Если тебе нужно проклясть врага или очаровать девственницу, ты несешь этим прислужникам зла свое золото. И они еще не платят налогов! Почему? Ответь мне на это, канцлер!
Теперь голос Монпурса звучал уже не так спокойно.
- Не имею представления, сир. Этот вопрос вообще не обсуждался со мной. Но раз секретарь Кромман, судя по всему, хорошо ознакомился с...
- Потому, что так делалось всегда! - торжествующе объявил Король. - Потому, что ни у кого не хватало мозгов предложить что-то другое. В правление моего деда это ничего не меняло. Эта дрянь еще не расползлась по всей стране. Но год от года эта раковая опухоль становилась все богаче, захватывала новые земли, и теперь они уродуют все лицо Шивиаля. Поставь этот вопрос перед Парламентом, мой Лорд-Канцлер! Если мы обложим ордена налогом, мы облегчим налоговое бремя всех остальных и одновременно увеличим доходы. Как, нравится тебе такая идея?
- Это головокружительный проект, сир. Однако...
- Никаких "однако"! Почему не ты предложил мне это? Почему не кто-то из вас? Неужели мне и дальше надо полагаться на простого секретаря, дабы обнаружить допущенную в нашем правлении несправедливость, а? - Король подался вперед и ухмыльнулся. - Вот видите, никому из вас и возразить нечего!
Дюрандаль испытывал сильное желание присвистнуть. По коже явственно бегали мурашки.
- Многие из этих орденов выполняют полезную работу, сир, - возразил Монпурс. - Дома исцеления, например. Другие заговаривают посевы, прекращают засухи, исправляют...
- Они могут заниматься этим и одновременно платить налоги! Я не вижу причины, по которой они должны богатеть, в то время как у короны нет ни гроша. Созывай Парламент, Лорд-Канцлер, и приготовь указ, облагающий их налогами.
Монпурс поклонился, и остальные члены совета покорно, как стадо овец, последовали его примеру.

***

Как только заседание окончилось, Дюрандаль вернулся в свой кабинет и порвал прошение уволить из Гвардии восемь Клинков. Он сверился с последним донесением из Айронхолла и написал письмо Великому Магистру. Он написал еще одно письмо, испрашивая встречи с Великим Чародеем Королевской Коллегии Заклинателей. После этого он навестил Мать-Настоятельницу, которая встретила его в собственной приемной, предложив ему сладких булочек и стакан хмельного меда. Они были теперь добрыми друзьями.
Указ о созыве Парламента был опубликован на следующей неделе, но слухи о Великой Реформе разнеслись еще раньше. Дюрандаль выждал время для встречи с Королем.
Кромман давно уже выселил Камергера из приемной и сам исполнял его обязанности. Было хорошо известно, что лица, не пользующиеся расположением секретаря, могут ждать аудиенции у Его Величества месяцами, однако эти ограничения не распространялись на командующего Королевской Гвардией. Кромман только раз посмел оспорить его право неограниченного доступа к Королю, и Дюрандаль выплеснул на него тогда чернильницу.
Начальником караула был в ту смену Сокол с Хокни в качестве напарника. Когда Дюрандаль вошел в приемную, оба вскочили и вытянулись.
- Кто у него сейчас?
- Его светлость Смотритель Морских Портов, сэр. Это была хорошая новость. Смотритель был на редкость занудным пустомелей, и Король терпел его только потому, что тот приходился покойной Королеве Гаральде дядькой.
- Бедняга Скрюсли! Я не могу допустить, чтобы парень так страдал. Пойду и избавлю его от этого, - Дюрандаль решительным шагом направился в комнату Совета.
Рыбьи глаза Кроммана сердито вспыхнули, когда он проходил мимо его стола.
- Ты не имеешь права мешать...
- Вот и останови меня.
Он открыл дверь, заставив сэра Скрюсли подпрыгнуть как потревоженная лягушка. Его светлость Смотритель распинался вовсю, пока Король мрачно созерцал обледенелые ветви за окном. Он недовольно обернулся. Все остальное зависело от королевской реакции. Дюрандаль мог только махнуть Скрюсли, чтобы тот выметался, и занять его место - легкое нарушение этикета, но уж никак не государственная измена. Впрочем, его трюк удался.
- Коммандер! - прогрохотал Король. - Милорд Смотритель, вам придется нас извинить. Сэр Дюрандаль пришел со срочным делом, которое займет у нас некоторое время, - положив мясистую руку на плечо застигнутого врасплох дворянина, он подтолкнул его к двери. Потом одним коротким взглядом выгнал прочь Скрюсли, сам захлопнул дверь и, пыхтя, вернулся к столу. В комнате кроме него остался один Дюрандаль.
- Лорд Хранитель Ветряных Мельниц, - пробормотал Король. - У тебя правда что-то срочное? - Шутливость сменилась подозрительностью.
- По крайней мере, сир, жизненно важное. Подозрительность усилилась.
- А именно?
- Ваше Величество, вы намерены объявить войну большинству заклинателей королевства.
- Тебе не положено знать этого!
- Об этом знает половина населения. Моя работа теперь - подготовить оборону от неизбежного ответного удара.
Следующие несколько минут, как он и ожидал, бушевала буря. С одной стороны. Король отказывался поверить в то, что кто-то может осмелиться напасть на него, используя колдовские чары. С другой - подсознательно боялся именно этого. Он отверг все попытки Гвардии опекать его, хотя именно в этом состоял ее долг. Его нельзя было упрекнуть в трусости, если не считать боязни того, что его сочтут трусом. Если Парламент узнает, что он увеличил штат своей охраны, то может отказаться провести закон. И так далее.
Кончилось тем, что Дюрандаль стал перед ним на колени.
- Мой господин, я вынужден покорно просить вас освободить меня от обязанностей ком...
- Пошел к черту! Нет, подальше! Даже не надейся, что я отпущу тебя так просто. Поднимайся на ноги. И с чего я все терплю твое дерзкое упрямство? В королевстве не найдется другого человека, способного дерзить мне так, как ты. Давно пора гнать тебя в шею!
Свирепый взгляд смягчился немного, и огонь постепенно погас.
- Не слишком логично, верно?
- Слишком мягко для меня, сир.
Король расхохотался и хлопнул своего Клинка по плечу.
- Надеюсь, я не отрублю тебе голову как-нибудь, не успев передумать. Как мне отделаться от тебя на этот раз? Каков абсолютный минимум, того, на что ты согласен?
- Сир, я всегда поддерживал численность Гвардии ниже установленного минимума. В нормальное время это не позволяет ребятам расслабляться. Мне кажется, еще некоторое время обстановка будет оставаться спокойной. В Айронхолле готовы к выпуску восемь Старших.
- Восемь? В последнем докладе, который я получал, говорилось о трех.
- Великий Магистр одобрил восьмерых, сир. Мать-Настоятельница готова принять еще дюжину Белых Сестер...
- На какие деньги, а? Эти чертовы бабы опустошили казну до дна, - маленькие янтарные глазки подозрительно выглядывали из своих жировых пещер. - Если я съезжу в Айронхолл и позволю тебе нанять еще шесть нюхачек, ты заткнешься, наконец?
Дюрандаль поклонился.
- По крайней мере на ближайшее время, сир.
- Иди! И запомни, - крикнул Амброз ему вслед, когда Клинок уже взялся за дверную ручку, - я пошел навстречу только потому, что ты избавил меня от этого Его Пустозвонства, понял?
Импульс...
- Сир, когда он будет у вас в следующий раз?
- Вон? - взревел Король.

***

Король отправился в Старкмур спустя четыре дня, и на этот раз Дюрандаль поехал вместе с ним. Он успел предупредить Великого Магистра насчет проблемы с приветствиями, так что кандидаты были надлежащим образом подготовлены. Его Величество и Дюрандаль вступили в зал вместе, встреченные бурной овацией. Восемь возбужденных новых Клинков составили эскорт Короля на обратном пути.
Тем временем Дюрандаль без лишнего шума изучал подрастающий урожаи. Он настоял на том, чтобы кандидатов готовили к выпуску как можно скорее.
Еще он держал долгий совет с рыцарями, отложив заботы о королевской безопасности на грядущие дни.

***

Парламент собрался на заседание. Дюрандаль стоял за троном, пока Король зачитывал свою речь собравшимся Палатам Лордов и Общин. Почти сразу после этого события начали развиваться очень быстро.
Лорды отнеслись к Великой Реформе довольно благосклонно. Поскольку пэры и сами были крупными землевладельцами, им не нравилось то, как монастыри грабили сельские земли, так что если Король решил, что сможет прибрать их к ногтю, они с удовольствием посмотрят на это с безопасного расстояния.
Палата Общин думала по-другому. Взимание налогов с орденов заклинателей было для них делом не самым важным, зато опасным и не обязательно прибыльным. Ордена помогали торговле и ремеслам. Все нуждались в исцелительной магии, бюргеры с безупречной репутацией меняли тему разговора, когда речь заходила о приворотных зельях, и многие не менее почтенные члены общества носили на теле амулеты удачи. Палату Общин гораздо больше интересовало сдерживание монополий, повышение налогов на импорт, понижение налогов на экспорт, а особенно прекращение проклятой Второй Бельской войны, которая тянулась уже добрый десяток лет. К тому же Палата Общин не забыла позорного Феттлийского Договора.
По мере выступлений, день ото дня, вырисовывались условия компромисса. Палата Общин решила, что более всего ей не нравится первый королевский министр. В обязанности канцлера входило запугивать Парламент таким образом, чтобы тот проводил в жизнь желания монарха, но теперь Палата Общин сама начала запугивать канцлера. Ему вменялось в вину то, что налоги были чересчур велики, а стоимость строительства дворца в Нокере истощила казну. В росте монополий, а может, и в неурожаях винили тоже его. И уж конечно, он отвечал за Феттлийское унижение и опустошавших морское побережье бельских пиратов.
Ко времени, когда Парламент разъехался на празднование Долгой Ночи, соглашение так и не было достигнуто. Король рвал и метал. Дюрандаль немного перевел дух.
Монпурс обещал перейти в наступление сразу по окончании парламентских каникул, и он сдержал слово. Сочетая беззастенчивый шантаж со столь же беззастенчивым подкупом, он успешно проталкивал указ. Указ был принят Парламентом во втором чтении в первых числах первого месяца. Еще одно голосование - и он лег бы на подпись Королю.
И, если что-то должно было случиться, оно должно было случиться до этого дня.

Глава 9

Дюрандаль отправился в постель. Он ложился каждую ночь - заниматься любовью или просто погреться. Даже на седьмом году женитьбы чаще всего это было первое - надо же поддерживать легенду, - и он непременно был рядом с Кэт, когда она просыпалась ради того же. Пока она спала, он занимался менее важными делами: бизнесом, фехтованием, чтением или бражничаньем. Стоя на одной ноге, он как раз натягивал штанину, когда она вскрикнула. Он с трудом удержал равновесие и рванул в сторону полог. Она сидела, но он не мог разглядеть ее лица в темноте.
- Где? - спросил он.
- Везде! - Она вскрикнула снова. - Это ужасно! Убери это!
Он выхватил меч и заговоренный фонарь - один из того десятка, который ему удалось выбить у Коллегии Заклинателей - и ринулся к двери. Любого мужчину, бросавшего жену и детей в подобных обстоятельствах, сочли бы жалким трусом, но у Клинка выбора не было. Кэт понимала это. Ее реакция была вызвана внезапностью, но не страхом. Она справится.
Он вихрем пронесся через детскую, где пятилетняя девочка и десятилетний мальчик только-только проснулись от шума. - Присмотри за мамой и сестрой, Энди! – крикнул он, уже из гостиной. Этими тремя комнатами и ограничивался его личный мир, когда двор находился в Греймере, но и они были куда роскошнее, чем обычно могли позволить себе гвардейцы. Только выскочив в коридор, он сообразил, что почти раздет.
Впрочем, прозвучи тревога на пять секунд раньше, на нем не было бы и этого.
Освещая себе дорогу фонарем, он ринулся бегом в сторону королевских покоев. Дворец был погружен в тишину и мрак, хотя он подозревал, что каждая Белая Сестра в нем реагировала так же громко, как Кэт, - просто здание было слишком велико и массивно, чтобы это услышали. Ему оставалось миновать длинный коридор и две лестницы. По чистой логике командующего Гвардией полагалось бы размещать как можно ближе к Королю.
Так делалось в большинстве других дворцов и, возможно, было. раньше и в Греймере, но старое здание перестраивалось столько раз, что превратилось в запутанный лабиринт. К тому же Клинки не спят, так что законы чистой логики на них не распространяются.
Впрочем, даже тогда он еще не слишком беспокоился. В королевские покои можно было попасть только через комнату охраны, где постоянно дежурили три Клинка. В последние три месяца это число увеличивалось до двенадцати, стоило Королю удалиться на покой. Не знал Амброз и того, что в комнатах, прилегающих к его покоям, размещена еще дюжина мечников, и целый отряд дежурит во дворе под его окнами. Вся Гвардия численностью восемьдесят семь человек была переведена в состояние повышенной боевой готовности и могла собраться за несколько минут. Еще семьдесят два рыцаря были отозваны с пенсии и тайком размещены во дворце. Стоило Королю узнать об этом прежде, чем в них возникнет нужда, - и он изжарил бы Дюрандаля живьем.
Разумеется, проблема состояла еще и в том, что никто не знал, какую тактику нападения изберет противник. Если он попытается разрушить здание теми же силами, которыми пользовались Старший Разрушитель и его Королевское Ведомство Разрушения, от мечей не было бы никакого толка. Защита от духов огня и воздуха входила в обязанности заклинателей из Коллегии. Дюрандаль предупредил их, накрутил как следует и - как он, во всяком случае, надеялся - заставил предпринять все возможные меры предосторожности. На Гвардию возлагалась обязанность отбивать нападения людей - возможно, безумцев, превращенных в убийц колдовскими заклятиями, как это было в свое время с убийцами Госберта II.
Так ему во всяком случае казалось.
Он как раз добежал до первой лестницы, когда из темноты в луч света его фонаря вынырнуло нечто, устремившееся прямо на него. Он инстинктивно сделал выпад Харвестом и пронзил ему грудь.
Это была всего лишь собака.
В самом дворце и вокруг него содержалась уйма собак, от огромных борзых до крошечных пушистых клубочков, которые дамы любят прижимать к груди, если им нечего больше к ней прижимать. Эта была размером с овцу, и породу ее определить не представлялось возможным. Но нет, это была не просто собака. Она передвигалась на задних лапах, поэтому ее пришлось ударить мечом так, как разят человека, и она нанизалась на лезвие, продолжая рваться к нему. С криком ужаса он выпустил меч, пока она не вонзила клыки ему в руку. Она упала на пол, рыча и визжа, и он едва успел отпрыгнуть от ее щелкающих клыков. Ох, жаль, что он не успел обуться...
Теперь он уже слышал шум наверху, двумя этажами выше. Заливая кровью рукоять меча, чудище снова поднялось на задние лапы и бросилось на него. Он ударил его фонарем, и оно снова упало. Он сунул фонарь ему в зубы, и только так сумел ухватиться за рукоять и высвободить меч. В наступившем полумраке собака извернулась и напала снова, на этот раз целясь ему в ноги. Теперь он был уже начеку и не колол мечом, но рубил. Его удар рассек чудищу череп прямо по глазу и уху.
Собака билась в луже собственной крови. И все же она была еще жива. Не позволяя ей напасть снова, он продолжал рубить. Руки его сделались скользкими от крови, свет фонаря неровно мерцал. Он отсек чудищу голову. Тело снова выпрямилось, пытаясь достать его когтями передних лап. Он ударил еще раз, разрубив его пополам. Половины беспомощно задергались, а голова все продолжала рычать и щелкать зубами. Впрочем, двигаться она больше не могла, поэтому он отвернулся от нее и побежал вверх по лестнице.
Где-то вдалеке ударил колокол - условленный сигнал. На первой же площадке он услышал с обеих сторон коридора шум: мужскую ругань, женский визг. Он должен был бежать дальше, на помощь к своему Королю. Эта собакоподобная тварь напала на него, едва увидев, - выходит, хоть атака нацелена на Короля, опасность угрожала всем.
Примерно на середине следующего пролета он услышал стук когтей, продолжавших преследовать его. Не обращая на них внимания, он взмыл наверх и ринулся по коридору. Впереди мелькали огни, освещавшие бой людей с монстрами. На полу валялись тела: люди с разорванными глотками, дергающиеся части собак. Люди одерживали верх, и все новые мечники высыпали из соседних дверей.
- Тихо! - проревел он. - Клинки остаются с Королем. - По-другому и быть не могло. - Рыцари, ступайте и уничтожьте остальных. Очистить дворец!
Почти по пятам за ним из темноты вывалилась целая стая монстров; глаза их горели в свете фонарей. Овчарки, мастифы, бульдоги, волкодавы, терьеры, кудлатые болонки... бывшие. Теперь многие передвигались на задних лапах, большинство были ростом с человека или даже больше, с кошмарных челюстей капала слюна. Двери обороняло человек двадцать, так что он пробился через них и постучал в дверь условным стуком: три, два, раз...
Лязгнули засовы, и дверь чуть приоткрылась. На него уставились перепуганные глаза, и его пропустили внутрь. Дверь охранял Сокол - тот курносый паренек, которого он впервые повстречал несколько лет назад, возвращая меч Волкоклыка в Айронхолл. Теперь Сокол был уже офицером, хотя скорее благодаря мастерству фехтования, чем сообразительности. Он снова захлопнул за ним дверь и задвинул засовы. Его командир тем временем уже бежал в королевскую опочивальню.
По дороге он миновал четырех разрубленных на мелкие куски собак и два человеческих трупа. Полог балдахина был сорван, выставив на обозрение закутанную по подбородок в одеяла девушку. Она сидела так высоко на взбитых перинах, что возвышалась изваянием над головами окруживших кровать кольцом мужчин. Он успел заметить ее побелевшее лицо и широко раскрытые глаза. Казалось, она хочет закричать, но ей не хватает воздуха.
Король в малиновом халате стоял у кровати, сжимая в руке меч. По выражению его лица можно было предположить, что кому-то придется ответить за это головой, возможно, даже не одному. Вокруг него стояли Клинки и рыцари. На полу валялись дергающиеся обрубки собачьих тел. Судя по количеству, собак было четверо, и все были большие. Просто огромные. И кровь. Много крови. В воздухе стоял густой запах крови, и, вскрытых внутренностей. Дорогие ковры годились разве что на помойку.
Где-то далеко звонил колокол и слышались крики, но в спальне воцарилась внезапная тишина.
- Тебе не следовало появляться перед нами в столь неподобающем виде, коммандер. - Король наверняка был потрясен сильнее, чем хотел бы это показать, но явно владел собой. Даже развлекаться начал, жирный ублюдок.
- Раненые есть?
- Ничего серьезного, - ответил Дредноут, сменивший Змея на посту его заместителя. Руки его и светлая борода были забрызганы кровью. На левой белела наспех повязанная тряпка. - Но мы потеряли двоих.
- Я видел. - Дюрандаль наскоро пересчитал присутствующих. Тридцать с небольшим. Если уж и этого не хватит, то он не знает, сколько вообще нужно для обороны. Благодарение духам, Король не держал в спальне собак. Последняя Королева, впрочем, держала - не меньше четырех-пяти одновременно, - но это прекратилось с ее смертью. Очень кстати!
- Они рвутся не только сюда, сир, - сказал он. - Похоже, они нападают на всех. Думаю, мы в состоянии защитить вас здесь, но боюсь, жертв будет много.
Как бы в подтверждение его слов громкий лай почти заглушил звон колокола. Казалось, собак тысячи. Улыбка исчезла с лица Короля.
- Кто-нибудь знает, сколько собак во дворце?
- Не так много, как было, - буркнул Правдолюб.
- Вы должны приказать, чтобы их уничтожили, коммандер!
- Я уже распорядился, сир.
Прежде, чем Дюрандаль успел сказать что-то еще, ближнее к ним окно разлетелось фонтаном стеклянных брызг, деревянных щепок и свинцовых прокладок. Тварь, которая ввалилась в комнату, сорвав при этом шторы, напоминала собаку, но ростом не уступала быку. Клыки ее имели в длину никак не меньше шести футов, когти - ненамного короче. Не успели четверо мечников броситься на нее, как разлетелось другое окно.
Дюрандаль прыгнул к Королю и силой увлек его в угол. Амброз был тяжел. Он инстинктивно сопротивлялся, выронив даже меч, но мускулы Дюрандаля были сильнее, да и сила Уз помогала. Он затолкал монарха в стенной шкаф и захлопнул дверь..
Король ломился изнутри. Дюрандаль привалился к двери всем своим весом. - Оставайтесь внутри, пока я не разрешу выйти!
Первое чудище уже валялось на полу, и его методично рубили на части. Со вторым делали то же самое, но уже после того, как оно раздавило чудовищными клыками чью-то голову. Кому не повезло? В комнате было четыре окна. Он расставил оборону у оставшихся двух. Если эти собакоподобные твари сумели забраться по отвесной стене на высоту трех этажей, значит, наружные стены не могут помешать остальным прорваться во дворец, Сколько всего собак в Грендоне? Каков предел действия колдовства? Какого роста могут еще достичь эти монстры?
Сколько всего окон в королевских покоях?
- Флинт! Посмотри, что в соседней комнате! Новое чудище сунуло морду в первое окно. Правдолюб отсек когтистую лапу, оно опрокинулось назад и исчезло в темноте с отчаянным воем, оборвавшимся глухим ударом.
- Славно, - сказал Дюрандаль. Он подбежал к окну и осторожно выглянул. По всему дворцовому фасаду мерцали тревожными огнями бесчисленные окна, а по стене карабкались вверх десятки чего-то, напоминающего огромных муравьев. Тут прямо перед ним распахнулась кошмарная пасть. Он отпрянул и сунул в пасть острие Харвеста.
Он услышал звон бьющегося стекла и грохот упавшей двери. Это означало, что защитники в коридоре перебиты или ранены. Ночь обещала выдаться долгой. Он выкрикивал приказы, расставляя у окон охрану и помощников, чтобы те растаскивали тела и обломки, освобождая пространство для боя. Король выбрался из шкафа, чтобы добежать до кровати и подхватить лишившуюся чувств девицу. Он поднял ее на руки и отнес в шкаф, потом вышел обратно, хмуро косясь на Дюрандаля.
- Я побуду здесь. Если они подберутся ближе, я всегда успею спрятаться.
К своему собственному удивлению, Дюрандаль расхохотался:
- Если они подберутся ближе, я сам залезу к вам.
- Не мешайтесь под ногами! - выкрикнуло разом несколько голосов.
От окровавленных ошметков пол сделался скользким. В нос бил отвратительный запах изрубленной собачины. Монстры упрямо лезли в окна один за другим, но и Клинки уже выработали подходящую тактику: рубящий удар по носу, отсекающий смертоносные челюсти, потом отрубить ноги. Обрубки еще дергались, но причинить вред уже не могли.
В соседней комнате послышались крики. Флинт с помощниками с боем отступали в опочивальню. Вскоре дверь была почти полностью загромождена трупами.
Впрочем, Дюрандаль начал чувствовать себя немного спокойнее. Его первоначальное впечатление оказалось неверным - острие атаки было нацелено все-таки на Короля. Во всем Шивиале не нашлось бы столько собак, чтобы напихать такое их количество в каждое дворцовое окно. Если только чудища не начнут прогрызаться через камень, он удержит комнату. Защищающие своего подопечного Клинки способны биться днями, прежде чем их одолеют, и он не думал, чтобы нападающие собаки справились с такой обороной. Все в комнате было уже насквозь пропитано кровью. Молодой Эбони остался без руки и теперь стонал на кровати, пока Моряк поспешно накладывал жгут.
Это превращалось в бойню, но не более того. Просто очень долгая ночь.

Глава 10

Ужин у Дюрандаля на квартире вечером следующего дня превратился в буйное торжество. Присутствовал Змей, а также десяток старых друзей: Феликс, ставший Хранителем замка Бримиард, Квинн - нынешний Магистр Фехтования в Айронхолле, Хоэр - отец четверых детей (супруга его производила их на свет попарно), и многие другие. Это было словно воссоединение однокашников. Парсвуд, встав на колени, говорил серьезному Энди, какой великий человек его отец. Шримпнел подбрасывал Натрину на коленке, и эта юная бесстыдница заливалась радостным смехом. Кэт, единственную присутствующую женщину, объявили героиней текущего момента. Вздор, возражала она, каждая Белая Сестра во дворце визжала еще громче нее; проблема была не в обнаружении колдовства, но в том, что с ним сделать. Она гордо улыбалась своему мужу и подгоняла слуг, разливавших вино.
Весь Греймер от подвала до стропил провонял собачьими потрохами. Изрубленную собачину вывозили телегами. Число убитых тварей выросло в слухах до невероятных размеров, но Клинки и вправду одержали самую драматическую победу за всю историю существования ордена. Каждая победа имеет свою цену, а в военное время эта цена измеряется потерями: дюжина членов ордена заплатила своими жизнями за то, чтобы нынешняя победа навечно вошла в историю.
Брок, надеявшийся со временем занять место Магистра Архивов в Айронхолле, рассуждал насчет того, каким именно образом было наложено на собак заклятие. Обыкновенно заклинаемый должен находиться в центре октаграммы, что в этом случае совершенно исключалось. Заговоренная собачья еда, предположил он почти уверенно. Впрочем, слушатели разом забыли о нем, стоило войти канцлеру. Все, кому посчастливилось найти себе сиденье, вскочили; те, кто стоял, поклонились.
- Нет, нет, нет! - Монпурс сорвал с шеи свою цепь и вручил ее Кэт. - Спрячь это в бельевой кадке! - Он потрепал ее по щеке. - Я здесь неофициально. Мне просто хотелось побыть членом шайки, как в старые добрые времена. Франклин, негодник молодой, что это такое я слышал насчет тебя и посольской дочки?.. - Он начал протискиваться через комнату, здороваясь со всеми по имени. Кэт повесила канцлерскую цепь на шею и подошла к зеркалу.
- Как толстяк? - спросил Хоэр, когда очередь дошла до него.
- Чистит перышки, - ответил Монпурс с осторожной улыбкой. - Принимает поздравления от всех пэров королевства. Кстати, следующие лет десять не вздумайте упоминать при нем о стенных шкафах.
- Прими и ты мои поздравления, - сказал Дюрандаль, протолкавшись к нему с бокалом вина. - Это должно здорово повредить нашему общему недругу!
- С чего ты взял?
- Ну, это ведь его идея обложить ордена налогами, не так ли? Монпурс пригубил вино. Все разговоры в комнате стихли, все лица повернулись в его сторону. На деле он никогда не был одним из шайки; даже в Айронхолле он всегда был вожаком.
- Боюсь, все не так просто, - тихо ответил он. - Как по-твоему, кого обвинит во всем Парламент?
Комната взорвалась возмущенными голосами. Кто-то прикоснулся к локтю Дюрандаля. Он обернулся и увидел обеспокоенное лицо Хокни, одного из младших.
- Король вызывает тебя к себе, Вожак.
- Удачи тебе, - сказал Монпурс, натянуто улыбнувшись Дюрандалю.
Что он хотел этим сказать?
Король стоял в гардеробной - она единственная из его комнат не подверглась нападению ночью. На коврах остались отпечатки кровавых подошв, но других следов разрушения видно не было, и даже вонь стояла не такая страшная. Король всячески усложнял задачу пытавшемуся раздеть его слуге.
Обыкновенно королевский туалет является публичным мероприятием, но этот носил по возможности личный характер.
Собственно, помимо Дюрандаля при нем присутствовали лишь старый Скоффлоу, личный слуга, и один Клинок у двери - Флинт, которого можно было вообще не считать. Его командир никогда не назначал в личную охрану Короля Клинков, отличавшихся разговорчивостью.
Когда королевская голова вынырнула из-под ворота ночной рубашки, Дюрандаль поклонился.
- Я снова обязан тебе жизнью, Коммандер.
- Это мой долг, сир. И мое удовольствие. Если Король и хорохорился прежде, сейчас он пребывал в другом настроении. Спуская штаны, он хмурился.
- Каковы последние данные о потерях?
- Те же: двадцать убитых, семнадцать покалеченных, пара дюжин отделались незначительными укусами. Примерно полови - на - гражданские лица, остальные - мечники. Шестеро убитых - женщины, которых... - Откуда взялись все эти мечники?
- Клинки? А, вы имеете в виду рыцарей?
- Ты прекрасно знаешь, что я имею в виду рыцарей! - В голосе Амброза прозвучала скрытая угроза. Впрочем, его явно снедало еще и любопытство. - Поторапливайся же, мужлан. Я замерзну до смерти. - Последнее относилось к Скоффлоу.
- Ну, отовсюду понемногу, сир. По большей части, конечно, из Старкмура. Да вообще со всего Шивиаля. Они все очень обрадовались возможности снова сослужить вам службу...
- Но это ведь тебе пришло в голову собрать их и держать наготове. Я ошибался, ты был прав, - Король вздохнул. - Дай мне свой меч.
Дюрандаля пронзила внезапная тревога.
- Сир, если вы задумали то, что мне кажется, я должен со всем почтением напомнить вам об опасности, которая еще не... Король протянул руку.
- Я держал тебя связанным Узами слишком долго, друг мой. Сколько тебе сейчас?
- Тридцать пять, сир, - через несколько дней исполнится тридцать шесть. - Но я еще...
- А сколько старшему после тебя Клинку в Гвардии?
- Года на четыре-пять меньше, полагаю, - почти на десять. Ужас! Клинок, освобожденный от своих Уз - пропащая душа. - Сир, умоляю вас, не забывайте о предсказании, сделанном инквизиторами. Если я не буду связан с вами, вы не сможете доверять...
- Верблюжье дерьмо эти предсказания! - весело взревел Король. Похоже, его нимало не беспокоило то, что на нем было одно нижнее белье, выставлявшее напоказ огромное, с хороший мельничный жернов брюхо. - Связан ты или не связан, я доверяю тебе больше, чем любому другому во всем Шивиале! А теперь гони свой меч и марш на колени!
Не раз Дюрандалю приходилось наблюдать, как хнычут и молят о пощаде Клинки в эту ужасную минуту. Он всегда обещал себе, что не будет валять такого же дурака, когда придет его черед. Тем не менее его трясущимся пальцам потребовалось позорно долгое время, чтобы расстегнуть воротник, камзол, рубаху и обнажить плечи. Он встал перед Королем на колени. Тот самый меч, который повязал его Узами, прикоснулся к его коже - справа, потом слева...
- Восстань, сэр Дюрандаль, рыцарь нашего Верного и Древнего Ордена.

Предыдущая страница 17 Следующая страница


Золоченая цепь 18

Не было ни раскатов грома, ни ощущения перемен, но теперь бремя могло свалиться с его плеч. Ему больше не нужно переживать день и ночь из-за безопасности своего подопечного. Возможно, на осознание этого у него уйдет еще несколько дней. Что он будет делать оставшуюся часть своей жизни? Он может покинуть двор! Кэт будет на седьмом небе от радости. Ага! Он может убить Кроммана!
Он мог бы еще по дороге в Айронхолл догадаться, что что-нибудь драматическое обязательно случится. Всегда случалось.
Король, улыбаясь, отвел Харвест от его плеча. Флинт подошел принять его из королевских рук, старательно избегая встречаться с Дюрандалем взглядом.
- Барон Роланд, насколько я помню?
- Кажется, так, сир, - странное дело, это все еще причиняло ему боль.
- Ты... пшел вон! - Последнее было адресовано старому Скоффлоу, который воспользовался заминкой, чтобы устремиться вперед и напялить на королевскую голову ночную рубашку. Амброз неохотно продел руки в рукава. - Кого посоветуешь на свое место, лорд Роланд? Дредноута?
Дюрандаль покосился на дверь, у которой снова застыл на часах Флинт. Король нахмурился и жестом приказал Клинку выйти, что тот и сделал, захватив с собой Харвест. Дверь закрылась. Остался только Скоффлоу, но тот вообще не говорил ни с кем, кроме, разве что, Короля. Он был старше Айронхолла, возможно, полоумен - скрюченное, сморщенное подобие человека. Младшие Клинки и молодые придворные увлекались жутковатыми анекдотами про Скоффлоу. (Что такое; о четырех ногах и пар идет? Скоффлоу гладит королевские штаны.) Скоффлоу можно было не считать.
- Бандита, сир. - Дредноуту исполнилось двадцать восемь. Староват.
- Бандита? - Король нахмурился. - Это который? - Было время, он помнил каждого Клинка в своей гвардии поименно. - Да не этот корсет, тупица! Этот жмет. Старый.
- Со сросшимися бровями, сир. Он никогда не выступал в соревнованиях на Кубок, но на сегодняшний день он лучший. За ним пойдут хоть в пекло.
Король пожал плечами.
- Тогда пришли его.
- Могу ли я сказать ему, что это вы пригласили его?
Усмешка.
- Как хочешь, милорд.
Так и не застегнув половину пуговиц, Дюрандаль начал склоняться в поклоне.
- Погоди. Я еще не договорил... - Король задохнулся от. боли, но это всего лишь Скоффлоу затягивал ему корсет. - Туже, дурак, туже! Хочешь, чтобы я разгуливал, похожий на маслобойку? Туже! - Он застонал. - Найди Канцлера Монпурса.
Кто-то снова окатил Дюрандаля ледяной водой.
- Ваше Величество?
- И принеси мне его цепь.
- СИР! Но...
- Никаких "но". Это ради его же блага. Если этого не сделаю я, Парламент объявит ему импичмент.
- Как угодно Вашему Величеству, - пробормотал Дюрандаль, ощущая противную пустоту в сердце. Внутри все холодело от откровенной несправедливости происходящего. Все это безобразие произошло из-за ошибки Кроммана, не Монпурса. Он снова попытался поклониться.
- Погоди, - повторил Король. - Сейчас мы это и уладим. Я совершенно уверен, что из тебя выйдет превосходный канцлер. При следующем же назначении это автоматически принесет тебе титул герцога.
- Мне? МНЕ? Да вы шутите... э... Ваше Величество. Я всего лишь забойщик свиней, а не министр, сир! - Пол покачнулся под его ногами.
Волоча Скоффлоу за собой на шнурах от корсета, Король грозно надвинулся на него.
- Или ты посоветуешь мне назначить Кроммана? Вот ублюдок! Неужели он не мог придумать аргумента пристойнее?
- Сир, я не справлюсь. Я простой мечник. Но Кромман лжец, убийца и вообще просто мразь. Ваше Величество наверняка шутит, говоря...
- Вовсе не шучу. Стань на колени, поцелуй мне руку, а потом иди и принеси мне эту цепь.
УБЛЮДОК! ГРУБЫЙ, ЖИРНЫЙ, ЛЖИВЫЙ УБЛЮДОК! С Узами или без, Дюрандаль не мог ослушаться своего сюзерена. Он опустился на колени как барон Роланд, поцеловал королевскую руку и встал уже первым министром Шивиаля.
Осчастливленный возможностью снова носить свой меч, он спустился в гвардейскую казарму, где обнаружил Бандита, терпеливо слушавшего треп дюжины хвастливых юнцов. Эта вечеринка была не в пример трезвее той, что имела место в его собственной квартире, но оживления хватало и здесь.
- Король вызывает тебя.
- Меня, Вожак? МЕНЯ? Да он не отличит меня от ушастой совы. Зачем? - Бандит мало отличался от того розовощекого юнца, которого Дюрандаль встретил на болотах в день, когда возвращал Клык в Айронхолл, но положиться на него можно было как на Грендонский Бастион. Он управится с Королем с той же легкостью, с какой обращается с рапирой.
- Представления не имею. Но требовал он именно тебя. Брови Бандита сдвинулись еще сильнее.
- Это какая-то ошибка! Он, наверное, путает меня с одним из героев этой ночи. Я ведь почти ничего не сделал.
- Вот и скажи это ему самому.
Бандит одернул свой камзол и выскочил из казармы. Крайне озадаченное выражение его лица было маленьким, но все-таки просветом в этот слишком невеселый день. Дюрандаль окинул взглядом оставшихся и порадовался тому, что никто из них ничего не понял.
- Еще раз повторяю вам: я горжусь вами всеми, - произнес он. - и Его Величество тоже. Он просил передать вам свою благодарность и поздравления.
Наверняка послал бы, если бы вспомнил об этом. Лицо Дюрандаля так и не выдало ничего, когда он вернулся к себе, на вечеринку, которая потихоньку превращала его квартиру в воронье гнездо. Оно не выдало ничего даже Кэт, которая обычно могла разгадать его выражение даже сквозь дубовую дверь. Когда Дюрандаль видел ее в последний раз, она носила на шее золотую цепь, которую он искал и сейчас, но к его возвращению уже сняла ее. Он позвал ее взглядом. Нахмурившись, она протолкалась через толпу разгулявшихся Клинков. Он отступил в коридор. Подойдя ближе, она ощутила отсутствие Уз, и лицо ее осветилось улыбкой.
Они обнялись.
- Наконец-то ты мой, - шепнула она. - А я теперь баронесса Кэт?
- И герцогиня Кэт после следующего назначения.
- Что?
- Он назначил меня канцлером.
Ее улыбка померкла. Она попыталась спрятать свои чувства под кокетством, в чем никогда не была сильна.
- Мне нужно будет полностью сменить гардероб!
- Если это все, что нужно, чтобы утешить тебя, значит, я гораздо счастливее, чем заслуживаю. - Он поцеловал ее, гадая, что такого он сделал, чтобы заслужить такую женщину. - Ты простишь меня?
Кто-то выкрикнул его имя - старое имя, которым он так гордился.
Ее улыбка вернулась - немного бледнее, чем прежде, но такая же любящая.
- Простить? Я просто лопаюсь от гордости. Ты бы не был тем мужчиной, которого я люблю, если бы отказался. Будешь давать мне поносить цепь иногда?
- Только в постели.
- Звучит немного странно.
- Подожди и увидишь: мы оденем ее вдвоем. Даже спальня его была набита гостями, так что он не мог переодеться. Он побыл с ними еще несколько минут, а потом снова тихонько ускользнул и отправился на поиски своего предшественника. Он нашел его в канцлерском кабинете - тот перекладывал с места на место стопки документов на столе. В первый раз - возможно, из-за того, что он сгорбился, а может, просто из-за полумрака в комнате - его светлые волосы показались старческой сединой. Он с улыбкой поднял взгляд и снял цепь со своих плеч.
- Ты все знал! - с облегчением вздохнул Дюрандаль. - Мог бы хоть намекнуть!
Экс-канцлер покачал головой:
- Я только предполагал.
- Это ты убедил его!
- Клянусь, не я. Мы даже не обсуждали этого. Ты - самый очевидный выбор. В настоящий момент никакой другой кандидатуры просто нет, - он повесил цепь Дюрандалю на шею. - Тебе идет. Поздравляю.
- Соболезнования подошли бы больше.
- О, из тебя выйдет великий канцлер, но должен признать, Я испытываю некоторое облегчение. - Он удовлетворенно вздохнул. - Я отдал этому семь лет... он меня просто высосал. - Он не выказывал ни горечи, ни сожаления. Он всегда хорошо владел собой. - Я панически боялся, что он назначит какого-нибудь безмозглого аристократа. Да, кстати, эта цепь из позолоченной меди, а не из золота. Удостоверься, что в расписке, которую ты дашь казне, будет написано именно так - на случай, если кто-нибудь обвинит тебя в подлоге.
- Ты шутишь! Монпурс усмехнулся.
- Кое-кто из наших предшественников попадал в ловушки и глупее. Ладно, вот это я рассортировал по степени срочности.
Начинай с вот этой стороны. - Он взмахом руки пригласил Дюрандаля сесть в свое кресло, а сам взял другое. - Так, давай посмотрим. Чего здесь нет? Что слишком секретно, чтобы доверить это бумаге? Ну, как один бывший Клинок другому: должен предупредить тебя насчет принцессы Малинды.
Дюрандаль прикинул, через сколько он сможет подать в отставку. Полгода - достаточный срок или этого все-таки мало?
- Ты хочешь сказать, королевские дети теперь - моя забота?
- В твои заботы входит теперь все, - ободряюще улыбнулся Монпурс. - Так вот, ей шестнадцать, и характер у нее папочкин, если не хуже. Чем быстрее ты выдашь ее замуж, тем лучше.
Аминь! У Дюрандаля уже вышло несколько стычек с принцессой Малиндой, но если Монпурс не слыхал еще об этом, радовать его этой информацией теперь не стоит, и подавно. Он теперь свободный человек.
- И еще война, - продолжал тем временем свободный человек. - Положить ей конец можно только одним способом.
Дюрандаль вдруг понял, что знает о Бельской войне очень мало. Совет почти не обсуждал ее.
- Каким же?
Монпурс внимательно посмотрел на него.
- Так ты ничего не знаешь? - Голос его сделался еще тише. - Совсем-совсем ничего?
- Я не имею ни малейшего представления, о чем ты говоришь.
- Амброз сам начал ее. Вся эта проклятая заваруха с Бельмарком - его ошибка. Я удивляюсь, что все это до сих пор не выплыло наружу. - Он улыбнулся почти как в прежние времена. - Что ж, Лорд-Канцлер, чем меньше ты будешь знать об этом, тем меньше это тебе повредит. Держись от этой истории с Огненными Землями так далеко, как только можешь. Возможно - но только возможно. - Она закончится, когда Амброз созреет для того, чтобы принести Королю Радгару нижайшие извинения. Он сам знает это, но у меня никогда не хватало смелости это предложить. Удачи тебе и в этом тоже.
- Но это не для меня! У тебя и такт, и...
- Зато у тебя в достатке смелости, дружище, а это важнее. Именно это ему и нужно: кто-то, кто говорил бы ему правду, когда он не прав, и спасал его от него самого. Ты именно такой человек. - Монпурс с улыбкой откинулся на спинку кресла. - Все, чем могу помочь, - ты только спрашивай. Но есть еще одно, о чем я должен тебя предупредить.
Дюрандаль потеребил проклятую цепь.
- Ладно, валяй. Начинай с худшего.
Взгляд бледно-голубых глаз сделался настороженным.
- Мы с тобой дружили с незапамятных времен.
- Пламень! Конечно! С той ночи, когда я вручил тебе твой меч, а ты пришел и благодарил меня - представляешь, как давно это было? И когда я зеленым Клинком приехал ко двору... Я опозорился сам и опозорил других, фехтуя с Королем. Ты мог зарубить меня, но не стал. И то, что ты сделал для меня, когда маркиз... - Да что случилось? О ЧЕМ ТУТ ВООБЩЕ ГОВОРИТЬ?
В улыбке Монпурса теперь сквозила печаль - и легкая ирония, конечно же, и, может быть, мольба...
- Парламент потребует моей головы.
- Нет!
- Не Парламент так Король. Заткнись и слушай. Служить королям непросто. Они в свою очередь служат своим королевствам, а королевства не знают пощады. Первое, что тебе придется сделать - это...
- Первое - это я заткну эту чертову цепь ему в глотку!
- Нет, не заткнешь. Я поступил так же с Сентхемом. Ты можешь помолчать хоть минуту? Амброз совершил ошибку, несколько ошибок, но короли не могут ошибаться. Все эти ошибки должны приписываться мне. Работа канцлера - получать шишки.
- Но Кромман...
- Кромман выиграл этот раунд. Он слишком мелкая фигура, чтобы обвинять его. - На мгновение бледно-голубые глаза потемнели. - Не спускай с него глаз, дружище! Не забывай, что Амброз обожает стравить вола с пиявкой и смотреть, кто кого одолеет. Но с Кромманом ты справишься. Вот Парламент - другое дело.
- Я не буду участвовать в...
- Ты будешь делать все, что нужно Королю. Я говорю тебе, что это твой долг, что я не буду на тебя в обиде, что сам я делал то же самое. И да хранит тебя судьба, когда придет твой день, брат!
Дюрандаль ощутил приступ дурноты.
- Смерть и пламень, парень! Если уж таким запахло, нам надо вывезти тебя из страны, и быстрее! Монпурс печально покачал головой:
- Нет. Много лет назад я поклялся отдать за него жизнь. Возможно, это придется сделать таким образом. Это позволит ему начать с чистой строки, и тебе тоже. Парламент угомонится, как только его угостят кровью. А теперь я пойду домой и порадую семью хорошими новостями. Плохие придут сами. - Он поднялся и протянул ему руку. Его ладонь была суха, ее пожатие - крепко, его взгляд - спокоен. - Проследи, чтобы они не слишком бедствовали, ладно?

Глава 11

Исход многих фехтовальных поединков решается первым же выпадом. Интуиция подсказывала Дюрандалю, что как первый министр он не сможет отвечать королевским требованиям, если не начнет с решительного шага. Ему предстояло еще узнать все о правилах борьбы на новой арене, ему необходимо было усвоить кучу нужной информации, а дни вдруг сделались на треть короче: ему приходилось тратить ночное время на сон. С другой стороны, он пять лет присутствовал на всех заседаниях Тайного Совета. Он хорошо знал Короля, он знал положение дел - и отправлялся на первую свою официальную аудиенцию в качестве канцлера вполне уверенно.
Ему пришлось ждать ее начала более часа, так как замерзла река. Его Величество выехал полюбоваться на то, как катаются на коньках придворные. Разумеется, это сопровождалось оркестром и разбитыми прямо на льду шатрами. Пиво лилось рекой, жарились каштаны и целиком насаженные на вертела быки. Бывший коммандер попытался представить себе, многие ли из гвардейцев смогут угнаться за своим подопечным на коньках, но тут же отогнал эту мысль. Эти заботы он уже уступил другим, приобретя взамен несколько сотен забот куда более сложных. В конце концов сумерки положили конец веселью, и Король вернулся во дворец, в мрачную комнату Совета.
Дюрандаль обрадовался, увидев, что на часах у двери стоит сам Бандит - тот, разумеется, уже догадался, что обязан своим назначением Дюрандалю, и почти простил его за это. Бандит не проболтается, если его предшественник выставит себя в ближайший час дураком.
Как бы то ни было, увидев, что Кромман собирается войти в комнату следом за ним, Дюрандаль коротко бросил: "Вон!" - и захлопнул дверь перед самым секретарским носом. Амброз уже развалился на своем троне грудой мешков с мукой. Он недовольно выпрямился, когда Дюрандаль поклонился ему.
- Что это значит, Лорд-Канцлер?
- Ваше Величество, я покорно прошу у вас права докладывать вам конфиденциальную информацию с глазу на глаз. - Или?
- Никаких "или", сир. Я просто прошу возможности докладывать вам конфиденциальную информацию с глазу на глаз. - Он спокойно ждал неизбежной вспышки гнева. Он МОГ подать в отставку, пусть это и причинило бы ему боль.
Король побарабанил пальцами по подлокотнику. - Мы еще об этом подумаем. Пока можешь продолжать. Что ты решил с моей женитьбой?
Даже пронаблюдав за бесчисленными поединками на заседаниях Совета, странно было оказаться игроком самому. Вопрос был рассчитан на то, чтобы вывести его из равновесия. Впрочем, Амброз не пытался выказать немилость к своему свежеиспеченному канцлеру. Просто таков был его стиль. Он обращался так со всеми.
- Ничего, сир. - На самом-то деле вопрос заключался в том, хотел ли вообще старый толстяк всех хлопот, связанных с четвертой женитьбой. Хотя, ответа скорее всего не знал и он сам. - Поскольку корабли не будут ходить еще по меньшей мере месяц, я бы покорнейше предложил Вашему Величеству использовать передышку для того, чтобы назначить на связанные с этим переговоры нового посланника - хорошее начало для обновления кабинета министров.
Король хмыкнул, что само по себе уже было хорошим знаком.
- Кого?
- Вы не думали о кандидатуре Лорда - Смотрителя Портов, сир?
- Почему? - Ив тоне вопроса, и в сопровождающем его взгляде ощущалась угроза. Король мог считать Хранителя величайшим занудой Шивиаля, но тот все же оставался аристократом и в некотором роде его родственником, так что никакому выскочке из гладиаторов не позволялось потешаться над ним.
- Сир, как член вашей семьи он имел бы определенный вес при дворе в Жевильи. К тому же он мастер вести переговоры, - и еще, Амброз с радостью отослал бы его за море, подальше от своих королевских ушей.
- Ты хочешь сказать, мастер бубнить как голубь. - Король снова хмыкнул, что означало: ему нужно время обдумать это. - Тебе завтра выступать перед Парламентом. Что ты планируешь?
Собственно, именно ради этого Дюрандаль и пришел.
- Я прошу разрешения Вашего Величества рассмотреть этот небольшой билль для одобрения его Парламентом. - Дюрандаль достал из папки листок бумаги и протянул его Королю. Они с двумя адвокатами потратили на этот листок целую ночь: "Билль о Свершении Правосудия над Ответственными за Последние События во Дворце Его Величества в Греймере, а также над Ответственными за Использование Заклинаний против Королевской Политики Мира и Спокойствия".
Амброз не желал сознаваться в том, что ему нужны очки. Он с усилием выбрался из кресла и подошел к окну. Он прочел документ, держа его на вытянутой руке, потом, пожав плечами, вернул его и принялся расхаживать по комнате.
- Куриный помет. Ласточкины перья. Ты ведь не обнаружишь виновных, нет?
- Инквизиторы говорят, что это дело Коллегии, сир, а Заклинатели кивают на Черную Палату. Возможно, они могут уменьшить количество подозреваемых до дюжины, но не более того.. Даже так, они намерены только...
- Не увиливай. Если имеешь в виду "нет", то и говори "нет". Прибереги все свинские отговорки для Парламента. Вот там можешь говорить все, что угодно... хотя, впрочем, заведомую ложь не говори никому, даже самому низкому рыботорговцу.
Король продолжал расхаживать по комнате. Он явно оседлал любимого конька: никто лучше Амброза IV не владел искусством вертеть парламентами так, чтобы те о том даже не догадывались. Он занимался этим девятнадцать лет и начинал теперь обучать своему искусству четвертого за время его правления канцлера.
- Второе, что ты не должен забывать никогда, - это то, что все имеет свою цену. Парламент - это такая большая скотина, которая дает молоко, только если ее накормить. Если она хочет поблажек, пусть голосует за налоги. Если нам нужны их голоса, нам придется идти на уступки.
Дюрандаль попытался представить себе, что думает об этом Бандит, впервые попавший в святая святых, политическую кухню королевства.
Король повернулся к окну и стоял на фоне серого зимнего света.
- Завтра они начнут судить да рядить насчет Собачьей Ночи, делая реверансы в мою сторону, требуя головы колдунов - примерно всю ту ерунду, которую ты тут мне принес. Потом они перейдут к делу, и первое, что ты им скажешь, - это что ты арестовал Монпурса.
Так скоро! Монпурс предупреждал его, но неужели это должно стать его первым шагом?
- Сир! Но...
- Я еще не кончил, канцлер. - Король, надо отдать ему должное, сам явно был не в восторге от этого. - Я уже говорил тебе, за все надо платить. Нам нужны голоса. Мы отдаем им Монпурса. Если мы этого не сделаем, они проведут билль, обвиняющий его в измене. Тогда он окажется в еще худшем положении, а мы не получим ничего взамен - понял? И потом, ты новичок. Мы должны сделать тебя популярным, парламентским любимчиком. Если тебе удастся продержаться на этом первую пару сессий, может, ты чего-то и добьешься.
- Сир, моя преданность...
- Принадлежит мне. Чем больше тебя полюбит Парламент, тем лучше ты мне послужишь. Надеюсь, ты уже смотрел бумаги? - Я попросил, чтобы мне помогли в них разобраться.
- Я это и имел в виду. Наш казначей - банкрот. Нам придется идти на жуткие уступки в обмен на голоса - голова твоего предшественника будет только началом. - Король нахмурился и снова принялся расхаживать по комнате. - Наша реформа может захлебнуться. Они утверждают, что она угрожает стабильности королевства. Тебе предстоит нелегкая кампания, сэр Роланд! Надеюсь, я поставил во главе своей армии настоящего бойца?
Вот тут подошло время для того выпада, на который он делал ставку. Он мог угробить свою карьеру канцлера одним этим предложением. А мог одержать блистательную победу и даже, если повезет, спасти Монпурса.
- Советы Вашего Величества для меня неоценимы. Мне еще столькому предстоит научиться... Но могу ли я попросить... сделать предложение, возможно, совершенно пустое, ведь Ваше Величество столь опытны в...
- Снова ходишь вокруг да около! - Король упер жирные кулаки в еще более жирные бедра и грозно посмотрел на своего нового ученика. - Что ты предлагаешь?
- Тот билль, что я показал вам, - он позволяет вам закрывать любое святилище, деятельность которого угрожает общественному порядку. Если его одобрят, я бы советовал Вашему Величеству продлить срок работы Парламента - это могло бы спасти Монпурса.
- Что? - Король даже разинул рот от удивления, от чего подбородок его сложился множеством складок. - Продолжай, парень, ну!
- Короче, зачем облагать их налогами, если Парламент позволит вам их просто прикрыть? Вы же можете конфисковать их земли. С вашего позволения, сир, кому тогда нужны налоги?
Король медленно подошел к трону и опустился на подушки. Дюрандаль ожидал обвинения в непроходимой тупости, если не в безумии. Если решение столь просто, Монпурс, Кромман или сам Король наверняка давно уже увидели бы его, верно? Амброз посмеется над ним вволю, а через несколько месяцев - так, чтобы ему не пришлось признаваться в том, что он совершил ошибку, - найдет себе нового канцлера, который не будет потчевать его абсурдными идеями.
Король и впрямь рассмеялся - сотрясаясь всем телом; слезы градом стекали по его щекам на бороду.
- И я еще обвинял тебя в том, что ты не боец! - выдавил он из себя, как только смог немного перевести дыхание. - Ты же предлагаешь настоящую войну! Задавить их к чертовой матери!
Звучало многообещающе.
- Войну развязали они, сир. Разумеется, когда до них дойдет, что мы задумали, они станут достаточно опасны. - Часового, похоже, готов был хватить удар. Вид у Бандита уже был такой, словно его с размаху двинули в солнечное сплетение.
Впрочем, Дюрандаль рассчитывал на то, что король не дрогнет перед угрозой, и его предположения оказались верны. Королевский кулак грохнул по подлокотнику.
- К черту их всех! Если нам придется прибегнуть к помощи Главного Разрушителя, мы сделаем это! Как ты намерен действовать? Давай же, не тяни кота за хвост!
- Инквизиторы готовы участвовать в этом, конечно, и Коллегия тоже. Я предпочел бы создать независимый Суд Заклинателей. Расследовать, выносить приговор, распускать, конфисковывать имущество и переходить к следующему ордену. Разумеется, некоторые ордена приносят пользу - выдать им лицензии и пусть заклинают дальше. Я ни на минуту не поверю в то, что мы получим и пятую часть того, что наобещал секретарь Кромман, да и рынок недвижимости может от этого сильно пошатнуться, но я сомневаюсь, чтобы казна иссякла в ближайшие год или два.
- Клянусь Стихиями, я был прав, выбрав тебя! Чума на Парламент! Это гениально! - Король довольно облизнулся, но врожденная подозрительность все же не отпускала его. - И кто составит этот твой Суд Заклинателей?
- Ваше Величество, конечно же, назначит его руководство, но я исходил из того, что вам в первую очередь потребуется группа бойцов, достаточно храбрых, чтобы взять штурмом эти цитадели зла. Уверен, это будет близко к настоящей войне. И самый очевидный выбор, сир - рыцари моего ордена. Как вы уже могли убедиться в Собачью Ночь, сир, многие из них находятся в боевой форме, и они преданы Вашему Величеству. Кто-то из них женился, кто-то - нет, некоторые ржавеют без дела в Айронхолле, многие вообще остались без цели в жизни. Они обеими руками ухватятся за такую возможность послужить вам. - Эта часть плана привлекала его более всего, и он отдал бы все за возможность повести в бой такую армию. Увы, он знал, что не может даже надеяться на это.
- Гениально! - пробормотал Король еще несколько раз. - Клянусь Огнем, мы так и сделаем! - Казалось, он был готов соскочить с трона, но все же передумал. Вместо этого он хитро прищурился на Дюрандаля своими заплывшими жиром глазками. - Те, кто хорошо служит мне, достойны награды. Чего бы тебе хотелось?
Безопасного выезда Монпурса за границу? Голову Кроммана на блюдечке с голубой каемочкой? Десять лишних часов в сутки?
- Пока что я все только обещал, сир. Может, лучше подождать с наградами, пока не появятся результаты?
Свиные глазки, казалось, утонули еще глубже, напомнив Дюрандалю два положенных в масло горячих каштана. Интересно, что варилось сейчас в хитром, непредсказуемом мозгу за ними?
- Черт бы побрал этих честных людей! - пробормотал Король. - Я мог бы пожаловать тебе целое графство, а ты бы сунул грамоту в ящик и забыл про нее. Надо как-нибудь найти способ заставить тебя вилять хвостом как всех остальных.
- Одобрение Вашего Величества само по себе награда за все, чего я успел достичь. - Это прозвучало как самая дешевая лесть, и все же это было правдой. В первый же свой выход на политическую арену он сумел произвести впечатление на дьявольски хитрого, прожженного интригана, и это радовало его почти как выигрыш Королевского Кубка.

Предыдущая страница 18 Следующая страница


19 Дэйв Дункан

- Ха! Я понял, в чем дело. Мне все казалось, что у тебя вид какой-то чудной! Ты разгуливаешь здесь все равно что нагишом, - Амброз огляделся по сторонам. - Часовой? А, это ты, коммандер... э... Бандит. Принеси мне меч Канцлера!
Растерянно моргнув, Бандит открыл дверь и окликнул одного из дежуривших в приемной Клинков, по долгу службы хранивших Харвест, пока Дюрандаль находился у Короля.
Что?
Король с усилием поднялся с трона.
- Секретарь!
Кромман огромным жуком прошмыгнул в комнату.
- Ваше Величество?
- Пиши грамоту! - распорядился Король. - Сим разрешается... да, адресата впиши. Королевской Гвардии. - Он взял из рук Бандита меч. - Отныне и до скончания дней барону Роланду дозволено находиться в Нашем присутствии вооруженным.
- Что? - хором воскликнули Дюрандаль, Бандит и Кромман.
- Но, сир, наши предсказания... - проблеял Кромман уже соло. - Он один стоит троих... - буркнул Бандит.
- Ваше Величество, я не... - протестовал Дюрандаль. Король одним взглядом заставил всех замолчать и протянул Харвест Дюрандалю рукоятью вперед.
- Нет, ты больше не связан. Мы награждаем тебя своим доверием, милорд.
Лишившись дара речи, Дюрандаль повесил меч на пояс. Вооружен и свободен! Это была честь, о которой он не мог и мечтать, - единственный человек в королевстве, облеченный таким доверием. На мгновение лицо секретаря было для него все равно что открытая книга, и написанная на нем ярость стоила герцогства. Король ухмылялся: похоже, лицо Канцлера тоже хорошо выдавало его мысли.
В такие минуты и понимаешь, что такое верность.

Глава 12

Даже Король недооценил размеры той бури, что разразилась в Парламенте. Одного заключения Монпурса в Бастион оказалось мало для его ненасытных врагов - это только подогрело их аппетит. Экс-канцлер вдруг оказался самым жутким злодеем со времен Харганда Ужасного, и ни Палата Лордов, ни Палата Общин не обсуждали ничего, кроме предъявляемых Монпурсу обвинений, требуя передачи его инквизиторам для Испытания. Принятый обеими Палатами, билль в одно снежное утро был передан во дворец на подпись Королю, чтобы обрести после этого силу закона.
Той ночью новый канцлер почти не спал и подозревал, что его монарх тоже страдает бессонницей. Обвинить Монпурса в измене было чистым безумием. Скорее уж в некомпетентности, ибо ошибки делают все. Пожалуй, ему можно было еще вменить в вину то, что он принимал подарки от неподобающих лиц, но уж во всяком случае он не совершал ничего такого, чтобы заслужить подобное наказание. Однако в случае отказа Короля подписать билль Парламент отозвал бы свои уступки. Принимать решение предстояло Королю, а канцлеру полагалось быть ему советчиком в этом деле. К утру Дюрандаль почти убедил себя в том, что долг перед Королем и отечеством требует от него отдать Монпурса в руки инквизиции. И потом, какой бы мучительной ни была процедура Испытания, она не смертельна и наверняка очистила бы его от подозрений.
Почти убедил себя.
Наверное, это было все же верное решение, ибо Монпурс согласился с ним. Даже тогда он продолжал служить Королю и своему бывшему другу. Подписанное им признание появилось еще до полудня, не оставляя Дюрандалю никакого выбора. Он отнес билль на подпись в королевскую опочивальню.
Позже в тот же день он в сопровождении отряда Клинков приехал в Бастион. Он решительно отказался от королевского предложения назначить ему личных Клинков - ссылаясь на созданный Монпурсом прецедент, - но от эскорта отвертеться ему не удалось. Впрочем, парни были только рады незапланированному выезду в свет со своим бывшим командиром.
Меньше чем за месяц Монпурс постарел лет на десять. Череп его просвечивал сквозь волосы, лицо осунулось, руки исхудали. Но еще больше поражало совершенное спокойствие, которого, казалось бы невозможно ожидать от человека, запертого в каменный мешок, закованного в цепи и одетого в драную тюремную робу.
- Тебе абсолютно нечего бояться, - сказал Дюрандаль. - Ты бросишь их обвинения обратно им в лицо.
- У каждого свои секреты, милорд, - горько улыбнулся Монпурс. - Когда это произойдет?
- Я надеюсь, что удержу их от этого до тех пор, пока Король продлевает срок работы Парламента.
- Нет, нет! Покончи с этим быстрее, прошу тебя. Как можно быстрее.
- Как хочешь. Я прослежу, чтобы так и было. Зная его, Дюрандаль ожидал подобного ответа и уже отдал необходимые распоряжения. Ему не нужно было отменять их, что пришлось бы сделать, пожелай Монпурс отсрочки. Он сидел с заключенным и разговаривал о старых добрых временах, хотя теперь все старые дни казались ему добрыми. Когда пришли инквизиторы, это застало Монпурса врасплох. Он глубоко вздохнул.
- Ты не теряешь времени зря, милорд! - сказал он. - Что ж, спасибо за это.
В случае государственной измены на процедуре Испытания по закону должен присутствовать кто-либо из членов Тайного Совета. Дюрандаль не уступил бы этой жуткой обязанности никому, но если это были не худшие минуты в его жизни, он не знал, какие тогда должны считаться худшими. Они тянулись бесконечно. Часовня в Бастионе представляла собой обычную вонючую темницу, такую крошечную, что ему пришлось прислоняться спиной к скользкой стене, стоя почти на черте октаграммы. Монпурс сидел в центре, привязанный к стулу; лицо его было скрыто милосердной тьмой. Где-то в середине процедуры Дюрандаль с яростью обнаружил, что одним из заклинателей является Кромман, но духи уже собрались, и он не посмел вмешаться.
В ритуал вовлекались Вода и Огонь, но в первую очередь Воздух, и под конец казалось, будто тишина свистит, разорванная ураганными ветрами. Несколько раз Монпурс всхлипывал и начинал биться. В конце процедуры он просто обвис на веревках, уронив голову.
- Вы не изувечили его, идиоты?
- Он просто лишился чувств, милорд, - тихо ответил Великий Инквизитор. - Это в порядке вещей. Хотите, мы выльем на него воды.
- Конечно, нет, кретин! Отнесите его в постель и вызовите лекаря.
- Не думаю, милорд Канцлер, что это необходимо. Выждав ровно столько, сколько было возможно, не нарушая правил, и уверив себя в том, что он не может больше заставлять сопровождавших его Клинков ждать, и что это он делает, щадя чувства Монпурса, Дюрандаль вышел и вернулся во дворец.
Тратить время на сон было досадно. Лишиться сна оказалось пыткой. Через два дня он явился к Королю, чувствуя себя так, словно его голову все это время мариновали в уксусе. Он швырнул Амброзу на колени стопку листов в дюйм толщиной.
- Сопли! - выдохнул он. - Дешевый треп! Полный вздор! Тут не за что даже судить, не то что приговорить. Он принимал подарки - но это никогда не влияло на его решения. Он резко отзывался о вас за вашей спиной - кем бы он был, если бы не делал этого? Я говорил и похуже. Он откладывал исполнение ваших решений в надежде на то, что вы передумаете, - вы так и делали несколько раз. Он позволял вам побеждать его в фехтовании. Когда это подобострастие считалось государственным преступлением? Сир, этот человек невиновен! У вас не было слуги вернее и преданнее!
Король хмуро посмотрел на него своими свиными глазками.
- Ступай и поговори с ним!
- Что?
- Ступай и поговори с заключенным! Это приказ, канцлер! И Дюрандаль отправился обратно в Бастион. Он обнаружил Монпурса в той же темной, вонючей камере, что и в прошлый раз; тот лихорадочно пытался писать что-то в почти полной темноте. Весь пол под узкой бойницей, пропускавшей в камеру ничтожное количество света и свежего воздуха, был завален бумагами. На полу он и писал, так как стола в камере не было.
- Лорд Раланд! - Звеня цепями, он вскочил. - Я так рад, что ты пришел! - Казалось, он вот-вот расплачется.
- Я прочел твои признания, и...
- Но это не все, далеко не все! Столько всего я хотел включить туда, а они мне не дали! О, друг мой, я так рад возможности рассказать тебе, как я предал тебя. Я тебе завидовал. Я ненавидел тебя за твое искусство фехтования! Когда ты побил меня в поединке за Королевский Кубок, я хотел броситься на тебя с боевым клинком. Когда ты фехтовал с Королем в ту первую твою ночь при дворе, выставив нас всех трусами и подхалимами, я наговорил тебе столько ужасных вещей! Я возненавидел тебя за собственный срам, за позор, который я навлек на себя, на всю Гвардию. Когда мы впервые говорили с тобой, в ночь моих Уз, я пришел и благодарил тебя, но не потому, что действительно был благодарен тебе. Нет, просто это дало мне почувствовать себя таким благородным. Я был жалкой личностью в те дни.
Известно ли тебе, что я грешил рукоблудием, там, в Айронхолле? О, я знаю, что этим занимались все, но это не оправдывает те похотливые образы, те грязные помыслы... Погоди, я тут все записал...
Он принялся рыться в бумажках. Он не хотел, не мог прекратить признаваться во всех мыслимых грехах, которые совершал или о которых только думал, какими бы мелкими они ни были. Не прошло и минуты, как Дюрандаль забарабанил в дверь и заорал страже, чтобы она выпустила его. Изменения, как ему сказали, были необратимы.
Он вернулся во дворец. Он молча подал Королю смертный приговор, и Король молча подписал его.

ЧАСТЬ VI
КЭТ

Глава 1

Карета ползла по бесконечной дороге сквозь снежную ночь следом за лакеем, который шел впереди с фонарем, высматривая ухабы. Дрожа даже под двумя из трех пледов, Лорд Роланд испытывал сильное искушение накрыться и третьим, поскольку его юный спутник, похоже, в нем не нуждался. Гордость не позволяла ему сделать это.
Он снова задумался. Надо сказать что-нибудь.
- Знаешь, вот-вот исполнится двадцать лет, как Король сделал меня своим канцлером - в Первом месяце триста шестьдесят восьмого. Ты родился примерно тогда, верно?
- Примерно. - Лица Куоррела не было видно в темноте. Судя по его тону, молодых лет следовало стыдиться, так что требовалось сменить тему.
- Уже недолго осталось. Айвиуоллз расположен ближе к Нокеру, чем к Греймеру.
- Красивые места. Не терпится посмотреть на них весной. Позволит ли мстительный новый канцлер кому-нибудь из них дожить до весны? Ладно, тревожиться об этом будем завтра.
- Когда Король расправился с орденами, это место досталось мне в качестве трофея.
- Милорд! - В голосе Куоррела слышалось почти комическое изумление. Ну да, в те времена он был совсем еще мал.
- Я все упрощаю, но по сути это так и есть. Оно никогда не использовалось как место для заклятий, иначе моя жена и близко к нему не подошла бы даже теперь, но это совершенно типичный случай. Эти земли со времен царствования предыдущей династии Принадлежали семье Карри... Сам дом построен позже. Когда старый лорд Карри заболел, он призвал к себе целителей из Деменлийского монастыря. Их заклинания избавили его от болезни, но одновременно заставили завещать все его владения монастырю. Его жену и детей просто вышвырнули на улицу.
- Духи! Что? Но это же возмутительно!
- О, мы раскрыли множество вещей и пострашнее этого: детей, превращенных в игрушки для развратников, мужчин и женщин порабощенных или сознательно приученных к заклятиям так, что они умирали в страшных мучениях, если каждый день не платили за новое колдовство. Многие способы, которыми ордена пытались сражаться с нами, были ничуть не лучше. В конце концов, эту войну не зря назвали Войной Чудовищ. Случись тебе, сэр Куоррел, быть моим Клинком в те дни, тебе пришлось бы основательно поработать мечом. Конечно, по большей части убийцы метили в Короля или принцессу Малинду, но и меня несколько раз почтили вниманием.
Собачья Ночь оказалась только началом. К счастью, Амброз IV никогда не был трусом. Чем больше ему грозили, тем решительнее он становился. И он не нашел бы канцлера, который поддержал бы его лучше.
- Я бы с удовольствием послушал ваш рассказ о тех временах, милорд.
- А, стариковские байки? Это все давно прошло. Важно то, что мы выиграли. Король поставил всех заклинателей в рамки закона, и многие страны теперь завидуют нам. Он хорошо нажился на этом, конечно. Обыкновенно он продавал земли, но иногда и дарил, и Айвиуоллз - один из таких подарков. Он отдал его мне, как охотник бросает потроха своей собаке.
- Милорд! Нет! Вы не были его собакой! Вы были его армией.
- Не я, парень, и даже не Гвардия. Именно те Старые Клинки, которых мы снова призвали на службу, составили его армию, и лорд Змей стал ее генералом. Я был скорее пауком, сплетавшим свою паутину на чердаке, решавшим, куда нанести следующий удар. Постепенно враги перевелись, и жизнь стала скучнее.
Выждав паузу, Куоррел деликатно покашлял.
- Разве она была скучной нынешним вечером?
- А как же! - Дюрандаль покраснел. - Не думай, пожалуйста, что я не благодарен тебе. Можно сказать, ты установил рекорд Айронхолла - спас своего подопечного всего через три дня после Уз.
- Но я даже не обнажил меча!
- Ты поступил именно так, как требовалось, не больше и не меньше. Редкий Клинок позволит себе обнажить меч просто сгоряча. Нет, я, право же, обязан тебе - особенно если представить себе, где бы я был сейчас без тебя.
- Но... - смущенно замялся Куоррел, - я понимаю, Клинку не положено спрашивать, но очень уж это... то есть я не понимаю...
Бедный мальчик хотел знать, почему ему придется умереть.
- Ты удивляешься, почему Король назначил мне Клинка неделю назад, а сегодня прислал Кроммана с обвинением в измене?
- Это озадачивает меня, милорд, если вы простите мне мою...
- Не бери в голову. Меня это тоже удивляет. Непредсказуемость - привилегия царствующих особ, полагаю. В последний раз, когда я встречался с Его Величеством, он и словом не обмолвился о назначении мне Клинка, - оборвать рассказ на этом месте было бы просто невежливо. - Я навещал его как раз накануне Долгой Ночи. Ты, наверное, и сам знаешь, он сейчас живет в Фэлконкресте.
- Да, мне говорили об этом, милорд. Там дом на горе, и еще несколько зданий в долине. - Куоррел демонстрировал, что айронхоллские уроки политики не отстают от жизни. - В верхнем доме живут только сам Король и его ближайшее окружение. Только идиоты переезжают туда на зиму, но Амброз заперся в Фэлконкресте месяц назад. Похоже ли это на поступок разумного человека?
- Он ни слова не сказал о Клинках. Честно говоря, он остался не слишком доволен мной. У него и в мыслях не было оказывать мне услугу, да еще почетную. Я бы даже сказал, что он был со мной резок.
И еще он умирал - но об этом не говорили вслух.

Глава 2

Когда сэр Боумен, вихляясь и дергаясь, вошел в кабинет канцлера, Дюрандаль приветствовал его стоя. Так он держался с любым Клинком, к которому хорошо относился, а заместитель командира Гвардии всегда был ему симпатичен. Это был долговязый, светловолосый мужчина, производивший впечатление совершеннейшей неуклюжести, словно все его члены двигались сами по себе. Однако это впечатление было обманчиво, что он доказал, дважды выиграв Королевский Кубок. Постоянно казалось, будто он вот-вот разразится слезами, и все же чувством юмора он не уступал Хоэру, о котором, впрочем, все давно уже забыли.
- Прошу тебя, садись, брат.
- Чем могу быть полезен, милорд? - Боумен плюхнулся в кресло, словно его вытряхнули из мешка, и мрачно уставился через стол на канцлера.
- Парой дел. Во-первых, я пытаюсь найти место под названием Визенбери. Никто, похоже, не знает, где это. Но твои Гвардейцы родом со всего королевства, так что если тебе не сложно порасспрашивать их...
- Эппльшир, - все так же мрачно сказал Боумен. - Я родился в тех краях, - Клинки никогда не обсуждают своего прошлого, но говор его выдавал уроженца восточных графств.
- А, спасибо, - Канцлер нашел шерифа, которого искал для Эппльшира, и подозревал, что Боумен прекрасно понимает, зачем ему задавали этот дурацкий вопрос. - Со вторым делом немного сложнее. Мне надо съездить навестить Короля. Как тебе кажется, можно найти пару душ, терпеливых настолько, чтобы вынести утомительную поездку шагом за мной?
Боумен застонал, словно не верил своим ушам.
- Вы хотите сказать, самоубийц, которые смогли бы не отстать от вас? Что ж, пожалуй, я найду несколько безумцев, которые согласились бы на это. Всю Гвардию, - добавил он, вновь проваливаясь в пучины меланхолии.
До Долгой Ночи оставалось всего пять дней. Дворцу в Греймере полагалось бы сиять праздничными огнями и гудеть весельем. Этой зимой здесь царила черная тоска, и из всех физиономий самыми вытянутыми были физиономии Клинков.
- Ты скучаешь по Его Величеству. Мы все соскучились.
- Скучен мышкам белый свет, коли кошки в доме нет, милорд. Они просто помрут от безделья. На месте Дракона я бы менял людей, но он прекратил делать и это. Говорит, что зря лошадей гонять. Он не понимает, что люди ржавеют без дела.
- Не обидишься, если дам совет?
- От вас приму любой с радостью, милорд.
- Ваши мундиры неряшливы и устарели. Я имею право говорить так, раз уж сам придумал их, но это было много лет назад. Что-нибудь посовременнее подняло бы им настроение, хотя бы ненадолго.
Боумен одарил его особо меланхолическим взглядом.
- Вы думаете, Его Величество одобрит это? Похоже, он и носки-то не меняет последнее время.
- Нет, не думаю, чтобы он одобрил, но... ладно, не бери в голову.
- Да. Хорошо, милорд. Я с радостью выделю вам эскорт. Когда?
- За час до рассвета. Мы вернемся к празднику. Клинок вздохнул.
- Не думаю, что вы много потеряете, даже если опоздаете. Что-нибудь еще? - Он начал подниматься. - У меня больше ничего. Может, у тебя есть просьбы?
Боумен плюхнулся обратно с такой готовностью, словно ожидал этого вопроса. Он понизил голос до конфиденциального шепота.
- Ну... Я понимаю, что это не мое дело, милорд, и не ваше тоже, и я знаю, вы простите меня за дерзость, но мне известно, что у Великого Магистра дом ломится от застоявшихся Старших. Я просто подумал, почему бы вам не шепнуть словечко Королю? Нам бы не помешала свежая кровь в Гвардии; но даже если он сам не захочет ехать туда, он ведь может назначить их кому-нибудь еще, верно?
Дюрандаль пожал плечами. Это наверняка не касалось его, поскольку он представлял правительство, а вопросы Ордена находились целиком в ведении Короля. Амброз был особо чувствителен в этом вопросе.
- Посмотрим. Тебе не хуже моего известно, что он не отвечает даже на почту.

***

С первыми лучами рассвета Дюрандаль верхом на Старом Рубаке выехал из дворцовых ворот в сопровождении троих мальчишек. Они пришли бы в ярость, узнай, что он думает о них так, но даже взятые вместе, их годы совсем ненамного превосходили его возраст. Звали их Форей, Льюмосс и Ужас, и возможность быть хоть чем-то полезными несказанно радовала их. Он обратил внимание на то, что все трое держались в седле отлично, да и сбруя была высшего качества. Значит, Боумен послал лучших своих наездников - возможно, со строгим предписанием любой ценой избежать повторения досадного инцидента, имевшего место при прошлой поездке канцлера в Фэлконкрест, когда некий престарелый канцлер легко ускакал от неких юных Клинков. Что ж, посмотрим, как они с Рубакой будут чувствовать себя на обратном пути.
Ветер тоскливо завывал под беспросветно-серым небом, время от времени швыряя в лицо пригоршни снежинок - показать, что у него их еще в достатке. Фэлконкрест лежал в дне езды от Грендона, но они могли остановиться на ночь в Стейртауне, если погода испортится. Они ехали по двое, и его провожатые чередовались, по очереди слушая его рассказы о прошлом, льстиво расспрашивая про Войну Чудовищ и даже про Нифийскую кампанию - вряд ли эти доисторические события были им действительно интересны.
Все они надеялись, что коммандер Дракон позволит им остаться в Фэлконкресте, отпустив в Греймер троих из той дюжины с небольшим Клинков, что несли там службу. Дюрандаля это даже забавляло: он не видел в этих безлюдных холмах абсолютно ничего такого, что могло бы привлечь молодых парней в самый разгар зимы. Они просто бесились от того, что их держали вдалеке от подопечного. Когда Форею хватило дерзости спросить, почему это Король заперся в такой дыре в канун Долгой Ночи, лорду Роланду пришлось одернуть его, предложив спросить об этом у Короля лично. Ответ, увы, заключался в том, что Амброзу не хотелось, чтобы люди видели, как он умирает.
Он порасспрашивал парней насчет последних новостей из Айронхолла. Они даже не догадывались, что это вовсе его не касается; казалось совершенно естественным, что это интересует рыцаря Ордена. Они подтвердили сказанное Боуменом об избытке ожидающих назначения Старших.
В промежутках между разговорами он думал о неопределенном будущем, которое ждало его после смерти Короля. В первый раз он будет волен делать все, что захочет. Возможно, отправится путешествовать: путешествовать Кэт всегда мечтала. По всей Эйрании у него было теперь множество друзей и знакомых, приглашавших его в гости. Он будет частным лицом, хоть и довольно известным, будет желанным гостем в дюжине больших городов. Спасибо Амброзу, он теперь богат. Это было странное ощущение.

***

Когда хмурый зимний день почти незаметно сменился сумерками, он начал спускаться в долину. Кучка крытых соломой домишек у подножия заснеженного холма официально именовалась деревней, хотя на деле представляла собой помещения для прислуги. Сам дворец возвышался на скале прямо над ними, но. состоял он всего из четырех комнат. Было что-то странное в том, что Шивиальский двор размещался едва ли в конюшнях.
Пока он снимал плащ и стряхивал снег с сапог, его приветствовал коммандер Дракон - плотный, по меркам Клинков упитанный мужчина с роскошной черной бородой, которая заставляла его казаться старше своих двадцати восьми лет. В противовес своему заместителю Дракон был начисто лишен чувства юмора. Это был работяга, никогда не оспаривавший приказов и вообще не позволявший себе собственных суждений - за что возможно, Король и любил его.
- Почти без изменений, милорд, - произнес он прежде, чем Дюрандаль успел задать неизбежный первый вопрос. - Я пошлю доложить ему, что вы приехали. Кружку поссета, чтобы согреться?
- Добавьте подогретого овса для моего коня, и я буду вашим должником до тех пор, пока солнце светит. Хотя мне порой кажется, что ему это уже надоело. - Оно еще вернется, - серьезно утешил его Дракон.
Какой бы хибарой ни был этот дом, в большой комнате было светло и жарко. Кто-то из Музыкантов-самоучек наигрывал танцевальную мелодию. Яркие скатерти добавляли длинным дубовым столам праздничности. Люди за столами отрезали себе большие ломти жареной свинины, пока оставшаяся часть кабана шипела и плевалась жиром на вертеле. Желудок Дюрандаля настоятельно напоминал о себе голодным урчанием.
Бесцеремонно приказав ему заткнуться и подождать своей очереди, он послал за королевскими лекарями и заклинателями. Они всячески избегали прямых высказываний о состоянии королевского здоровья - возможно, их останавливал никем не отмененный закон, согласно которому любые разговоры о смерти Короля считались государственной изменой. Впрочем, и надежды на выздоровление они не обещали. Он обвел взглядом ряд напряженных, побелевших лиц и поборол острое искушение накричать на них по-королевски.
- Надеюсь, вы немедленно известите меня о любых изменениях в состоянии Его Величества?
Они неловко закивали головами. Он отправился к столу поесть. Как раз когда он готов был взяться за наваленную доверху тарелку, в комнату ввалился Клинок, на ресницах которого таяли снежинки, и сообщил, что король готов принять его сейчас же. Выходя, он миновал Форея, Ужаса и Льюмосса. Все трое ожесточенно жевали, и жир стекал на их бороды. Он мысленно пожелал им подавиться собственными дурацкими ухмылками.
Пока он надевал у двери промокший плащ, к нему, опасливо оглядываясь по сторонам, подошел Дракон.
- Милорд?
- Да, Вожак?
- Если вам выдастся возможность замолвить Королю слово... Я знаю, он прислушивается к вам, милорд.
- Бывает и так. Что я могу сделать для тебя?
- Гвардия, милорд. - Коммандер говорил шепотом, что было совершенно не в его привычках. - Видите ли, у меня двадцать человек, которых я хотел бы освободить. Они уже и так старше положенного возраста. Я говорил об этом, но... в общем, он даже не хочет со мной об этом разговаривать. А ведь это было бы им хорошим подарком к Долгой Ночи.
Дюрандаль вздохнул.
- Да, хорошим. Посмотрю, что удастся сделать. Амброз явно не уделял внимания своим бесценным Клинкам, что уже само по себе было не к добру. Что это, неспособность принимать решения или он просто цепляется за прошлое, за старые, знакомые лица?
Согнувшись под ударами вьюги, канцлер верхом на маленьком горном пони медленно поднимался по тропе к дворцу. Если деревня казалась праздничной, то дворец был темен и мрачен как гробница, хотя людей в него набилось предостаточно. Чтобы пройти через прихожую, ему пришлось осторожно пробираться по узкому проходу меж лежанок и сундуков, на которых мрачно играли в кости при свете единственной свечи с полдюжины Клинков. Лестничный пролет привел его в другую казарму, где было чуть светлее, но собралось столько народа, что непонятно было, как они все смогут разместиться здесь на ночь. Кто это: повара, слуги, доктора, секретари? Он не заметил ни одной женщины; правда, он не заглядывал на кухню, которая, вполне вероятно, служила также общественной ванной и еще одной спальней. Люди кишели как пчелы вокруг матки - возможно, здесь присутствовали также портные, музыканты, сокольничие, виноторговцы, даже архитекторы и поэты, награжденные приглашением в Фэлконкрест. Должно быть, они руками и ногами бились за честь жить в этом муравейнике, а не в относительном уюте деревни внизу - ведь это доказывало их статус незаменимой элиты. Вот что бывает, когда короли пытаются убежать.
По крайней мере, в королевской опочивальне не было народу как сельдей в бочке. Здесь стояло несколько шкафов и большая кровать под балдахином, выцветший алый полог которого истрепался настолько, что лохмотья бархата хлопали по оконным переплетам, заглушая треск огня в очаге. В остальных помещениях воняло потом и заношенной одеждой, но здесь эти запахи заглушались гнилостной вонью язв, разъедавших Амброза IV. Он лежал, развалясь на перинах, и бледное, одутловатое лицо его еле виднелось из-под груды мехов. Что это у него под глазами - просто тени или плесень?
Он пережил четырех жен и сына; он никогда не видел своих внуков. После тридцати девяти лет правления все его королевство съежилось для него до размеров этой продуваемой сквозняком конуры, и даже дыхание требовало от него болезненных усилий. Дюрандаль преклонил перед ним колени.
- Встань, болван! - Голос Короля звучал устрашающе хрипло. - Мне там тебя не видно. Прости... что вытащил тебя... в такую погоду.
- Небольшая встряска мне полезна. Ваше Величество. Мне сказали, ваше самочувствие улучшается.
- Тебе сказали... Все, что мне нужно, - это отдохнуть немного! - Король упрямо нахмурил брови. Он все не желал признавать очевидного.
Дюрандаль с раздражением заметил, что Кромман стоит с этой стороны двери, почти не видный в своих черных одеждах. Он тоже сильно горбился теперь, зловещее черное пугало, но рыбьи глаза горели все той же акульей злобой.
- Что это мне говорили насчет скачек, - просипел Король, - будто ты обскакал моих гвардейцев? - Вопрос был задан не случайно, но с целью показать: у него имелись и другие источники информации - Дракон, в данном случае, но Кромман держал и собственную шпионскую сеть, не связанную с Отделом Государственной Безопасности. И наверняка было и еще что-то. Старый хитрый Амброз еще держал в кулаке свое королевство.
- Сир, подарив мне коня вроде Рубаки, вы вряд ли ожидали, что я буду кататься на нем на рыбалку. - Он все еще мог выдерживать королевский взгляд, не вздрагивая. - По дороге отсюда я предложил погоняться немного. Мои провожатые согласились, и я выиграл, обойдя их на полголовы - исключительно потому, что у меня лучше лошадь. Разумеется, это было глупо и опасно для лошадей. - Хорошо еще, Кэт об этом не слышала.
Король испустил что-то вроде кашля, что, возможно, означало смех.
- Двое вообще свалились, и ты обошел их на... три корпуса. Ничего, щенкам полезно... Пусть знают, кто лучше, - его тон сменился на раздраженный. - Что это ты приперся сюда портить мне каникулы?
Дюрандаль покосился на Кроммана.
- Ох, пусть его остается, - буркнул Король. - Все равно в скважину подслушает. В этом доме секретов не сохранишь. Стоит ли мучить умирающего человека личными распрями?
- Как будет угодно Вашему Величеству, - Дюрандаль порылся в мешке и достал свою папку с бумагами. - Мне нужны ваши инструкции по нескольким делам, сир. Нифийские повстанцы - самое неотложное из них, ибо их должны повесить в течение трех дней. Королевское помилование к Долгой Ночи...
- Повесь их.
- Двое из них совсем еще дети, сир, - тринадцать и...
- ПОВЕСЬ ИХ!
Нечасто за двадцать лет на посту канцлера Дюрандаль был близок к тому, чтобы на коленях умолять Амброза забрать у него золотую цепь. Есть вещи, которых даже преданность не может требовать от человека, и повешение детей - из их числа, и все же его решимость поколебалась при взгляде на умирающего деспота. Пусть Король не испытывал жалости к этим щенкам-мятежникам - Дюрандаль испытывал жалость к нему и не смог бы бросить теперь своего сюзерена.
- Хорошо, сир. Следующий вопрос. Казначей просит подтвердить его полномочия.
Он протянул бумагу, но Кромман бросился на нее как изголодавшая бродячая кошка. Он положил ее на доску для письма и протянул Королю вместе с пером. Амброз подписал бумагу не глядя. Секретарь забрал доску и вернулся в тень. Сколько же влияния у бывшего инквизитора на этого инвалида? Хотя бы личная печать еще блестела на королевском пальце.
После этого Король выслушивал его молча, в тишине, прерываемой лишь тяжелым дыханием. Каждый раз он ждал советов своего канцлера, потом кивал. Кромман получал его подпись и уносил свиток, чтобы запечатать его.
С нарастающим беспокойством Дюрандаль торопливо продолжал доклад. Поначалу они были учителем и учеником, потом - единой командой. Они могли спорить до хрипоты - и все же оставались единой командой, так было почти двадцать лет. Теперь он принимал решения, а Король одобрял их. Шивиалем правил стареющий канцлер, и это никуда не годилось. Он хотел уйти в отставку и хоть немного насладиться личной жизнью, которой никогда не знал, но не мог бросить сейчас своего поста. Трудно было не выругаться или не заплакать.
В конце концов он поклонился.
- На сегодня у меня больше ничего серьезного, сир. Остальное может подождать до вашего возвращения. Да, Парламент? Он должен собраться через три недели. Может, вы желаете отложить...
- Нет! - рявкнул Король и зашелся кашлем. Когда приступ прошел, он мог только свирепо смотреть на него.

Предыдущая страница 19 Следующая страница


Золоченая цепь 20

- В таком случае, сир, ваша речь...
- Пошли мне... канву, или что там нужно.
Ему ни за что не осилить обратной поездки в Грендон и выступления в Парламенте, но никто не сказал бы этого вслух.
Блаженные старые времена! В первые десять лет на посту канцлера Дюрандаль распустил Амброза, позволив ему править как аристократу. Бездумно разбрасываясь богатством орденов, он мог не думать о налогах и не терпел, когда кто-то оспаривал его волю. Когда ему пришлось, наконец, созвать Парламент, это привело только к препирательствам, затянувшимся на десять лет. Собственно, они не прекратились и теперь. Каждый новый Парламент казался еще хуже предыдущего.
- В таком случае все, сир, - одна, последняя бумага. Да... Это не срочно, но вам все еще нужно назначить шерифа в Эппльшир. Я тут подумал, не одобрите ли вы назначение сэра Боумена. Он бы...
- Кого?
- Заместителя командующего Гвардией.
Король понял свою оплошность и отреагировал приступом злости.
- Убери лапы от моей Гвардии, слышишь?
- Разумеется, сир, я только...
- Не твое дело! Я подумаю об этом, когда... вернусь.
- Да, сир. Я понимаю. Больной сделал слабую попытку приподняться на подушках и со стоном осел обратно.
- Что... дочь... ответила на письма?
- Нет, сир.
- Ты... написал... что я болен?
"Да" и "нет" не говорите... Такой вопрос мог привести на плаху. "Нет" означало бы, что Дюрандаль недостаточно старался убедить принцессу. "Да" противоречило бы королевским законам. Любой намек на возможную смерть равняется измене.
- Я упомянул, что ваше здоровье внушает некоторые опасения.
- Я просто хотел повидаться с ними. Ты... сказал это? Можно не сразу, а по очереди, если она мне не доверяет. Дюрандаль вздохнул.
- Я послал все возможные письма со всеми возможными посланниками. Я даже послал туда художника с просьбой позволить ему написать портреты принцев. Я еще не получил ответа, но вы должны принять в расчет погоду в это время года, сир. Корабли не ходят. Почему бы вам не предложить секретарю Кромману тоже попробовать написать ей - вдруг ему повезет больше? - терять было нечего: ясно, что Кромман - с разрешения или без него - уже предпринимал такие попытки. Об отношении принцессы Малинды к Лорд-Канцлеру Роланду упоминать не стоило.
Судорога застарелой злости пробежала по распростертой королевской туше.
- Возьми заложников. Посади в Бастион бельского посла, купцов...
- Не стоит так говорить.
- Шут несчастный! - На бледных щеках проступил румянец. - Жалкая деревенщина! Думаешь, что можешь править королевством, а сам... не можешь совладать с одной упрямой безмозглой сучкой?
Это вряд ли было справедливо по отношению к его дочери, которая как-никак являлась женой правителя соседнего государства. Проблемы с принцессой были куда сложнее, ибо не сводились к ее личному характеру. Парламент никогда не одобрял идеи восхождения бельского варвара на шивиальский престол, хотя брачный договор четко определял условия, при которых править будет Малинда, а муж ее не может претендовать на большее, нежели место консорта. Парламент не без оснований сомневался в том, что такой всем известный пират, как король Радгар, будет думать о подобных тонкостях. Хуже того, Парламент угрожал выразить серьезную озабоченность (читай - мятежные настроения) в случае, если Король будет слишком болен, чтобы выступить перед ним, в то время как его наследница остается где-то на далеких островах. Начнутся разговоры о регентстве, грызня за место у трона и прочая мышиная возня. Время тирана стремительно истекало, но Амброз был слишком хитер, чтобы не понимать этого.
- Я старался как мог, сир. Я уверен, что ваши внуки приедут навестить вас весной, когда погода будет благоприятствовать судоходству.
Король отвернулся от него.
КАКАЯ ВЕСНА?
- У меня все, сир. Покорно прошу разрешения удалиться, Амброз даже не взглянул на него, но после минутной паузы все же пошевелился.
- Счастливой... дороги... домой.
Дюрандаль коснулся губами пухлой руки. Она была холодна как зимние холмы за окном.
- Обещаю не переходить в галоп. Вы знаете, что я езжу только рысью.
Ответа не последовало.
Кромман открыл канцлеру дверь и придержал ее. Их взгляды встретились, когда Дюрандаль проходил мимо, и он увидел в глазах своего старого врага сдерживаемое торжество. Чему радуется этот мерзкий глист - тому, что Король вот-вот умрет, и лорд Роланд не будет больше канцлером? Весьма вероятно! Возможно, он считает себя настолько незаменимым, что новая Королева оставит его у себя на службе. Что ж, удачи ей! И ему тоже - они друг друга стоят.
Разумеется, смерть Короля освободит Дюрандаля от обещания вести себя хорошо. Он все еще не рассчитался за смерть Волкоклыка, но за долгие годы его ненависть сменилась досадливой брезгливостью, да приятными мечтами о расплате, когда секретарь особенно досаждал ему. Правосудие вершил Король, и отказавшись принять меры по отношению к Кромману, он фактически простил его. Дюрандаль давал свою клятву, будучи молодым, бесшабашным холостяком, бродягой, едва-едва вернувшимся из стран, где кровная месть в порядке вещей. Теперь он муж и глава семейства, отец и дед, почтенный государственный деятель, владеющий богатыми поместьями - а никак не человек, готовый пожертвовать своей жизнью и счастьем родных и близких ради такой ерунды. Может, он просто слишком стар? Может, ему просто не хватает задора, чтобы привести приговор в исполнение? Нет, просто этот слизняк не стоит такого скандала.

Глава 3

Спустя три дня после Долгой Ночи курьер, возивший почту между Фэлконкрестом и Греймером, доставил ему королевскую грамоту, назначающую Лорду Роланду личного Клинка - стандартный бланк с королевскими подписью и печатью, с именем получателя, собственноручно вписанным в соответствующую графу королевской рукой. Грамота была передана Дюрандалю обычным порядком, заставив его битый час ломать голову не только над тем, зачем Король вообще прислал ее, но и почему тот не передал ее при личной встрече.
Может, это просто ошибка? Вряд ли болезнь Амброза настолько помрачила его сознание, но если он решил слегка разгрести завалы из Старших в Айронхолле, раздавая их направо и налево своим министрам и придворным, как это бывало порой, возможно, он написал не то имя. Расспросы среди членов Тайного Совета показали, что другим подобных грамот не приходило.
Впрочем, другие бумаги, пришедшие от Короля, не свидетельствовали ни о малейшем помутнении рассудка. В конце концов, Дюрандаль отвез загадочную бумажку домой показать Кэт, и они проспорили над ней чуть не целую ночь. Наиболее внятное объяснение, до которого они додумались, заключалось в том, что Король наконец приготовился к смерти и понимает, что правление его канцлера закончится в ту минуту, когда новая Королева возьмет в руки перо и палочку сургуча. За годы службы своему монарху Дюрандаль волей-неволей нажил себе предостаточно врагов; как может он теперь отказаться от такого прощального дара? Кончилось тем, что Кэт уговорила его согласиться.
На следующее утро она уехала погостить к дочери, а он направился в Айронхолл. Он не стал докладываться об этом во дворце и просить провожатых - отчасти потому, что это было ему не по пути, отчасти потому, что еще не до конца был уверен в том, что пройдет Узы. Ему не хотелось, чтобы гвардейцы знали про эту грамоту в случае, если он передумает. Он поехал один, не сомневаясь в том, что его мастерство в обращении с мечом все еще поможет ему справиться с любой опасностью.
И потом, заместитель командующего Гвардией сэр Боумен все еще не отошел от того, что случилось с последним эскортом лорда Роланда.
К полудню, уже добравшись до болот, он почти готов был повернуть назад, но какое-то внутреннее упрямство продолжало гнать его вперед. В конце концов, он мог заглянуть в Айронхолл, и не упоминая о грамоте. Когда он подъезжал к дверям, уже вечерело, и он знал, что пройдет через Узы. Чем бы. ни руководствовался Король, он все еще оставался Королем, а перешагнуть через укоренившуюся привычку подчиняться приказам было не так-то просто. И потом, это могло оказаться дурной шуткой кого-нибудь из засидевшихся в школе юнцов.
Великим Магистром служил теперь Парсвуд, с которым он едва успел познакомиться перед самым отъездом в Самаринду, но который хорошо проявил себя позже, в годы Войны Чудовищ. Так и не женившись, он осел в Айронхолле, посвятив себя воспитанию; Орден избрал его главным три года назад. Лицо его было сморщено как орех, почти все зубы выпали, но он с радостью приветствовал канцлера и угостил его горячим пивом с пряностями, чтобы отогреть после утомительной дороги. Должно быть, ему ужасно хотелось узнать, зачем лорду Роланду понадобился Клинок теперь, после двадцати лет службы, но спрашивать он не стал. Они удобно устроились у камина в его комнате.
- Первый? Зовут Куоррел. Силен со шпагой. - Он пожал плечами. - Ничего выдающегося, ничего внушающего тревогу. Кубка ему не выиграть, но это славный, надежный парень. Обаятельный. Его здесь любят. Уверен, он разобьет не одно женское сердце, но такова легенда, верно? - Великий Магистр ностальгически вздохнул.
Если в Кандидате Куорреле не было ничего особенного, значит, не в нем причина странного решения Короля.
- Он ездит верхом?
- Как кентавр.
Стало быть, Король не пытается положить конец скачкам, как предположил было Дюрандаль.
- Конечно, его не сравнить с Фореем, Ужасом и Льюмоссом, - продолжал Великий Магистр каким-то странным тоном. - Эти-то вообще потрясающие наездники, все трое.
- На что это ты намекаешь?
- Ходят слухи, что ты перекалечил пол-Гвардии. Я слышал о трех сломанных ногах, одной ключице и нескольких сотрясениях. Сломанные ребра не в счет.
- Это печальное стечение обстоятельств! Ямы было совершенно не видно за изгородью, но мой вороной прыгает как кошка. Я крикнул им, чтобы предупредить, но опоздал. Вот и все. Мне просто повезло.
Великий Магистр ухмыльнулся и отхлебнул из кружки.
Несколько огорченный тем, что эти слухи уже распространились по стране, Дюрандаль поспешил сменить тему.
- Мне говорили, что у вас тут избыток Старших?
- Официально - двенадцать. На деле больше. Могло быть и хуже, но мы сократили набор лет пять назад, когда здоровье Короля начало, гм, внушать опасения. Потом, конечно, набрали еще нескольких. Чего это ты ухмыляешься?
- Это не ухмылка, Магистр. Канцлеры не ухмыляются. Это ты заметил почти что царственное одобрение. Я просто подумал, как хорошо служат Его Величеству - сотни тысяч людей без лишнего шума делают все, что в их силах, чтобы соблюсти его интересы.
- Его? Короны. Старшие, когда думают, что. их никто не слышит, называют себя людьми Королевы.
- Это я не нахмурился. Это почти что царственное выражение негодования, дабы никто и помыслить не мог о смерти Короля.
- Ну, ему уже больше семидесяти, - возразил Великий Магистр, добавив из осторожности "Брат". - Как, кстати, его здоровье?
- Не так хорошо, как могло бы быть, честно говоря. Его сильно беспокоит нога. Ум, правда, ясен как у стаи лисиц.
- Думаю, все мы рано или поздно будем людьми Королевы, Узы переходят, ибо мы поклялись на верность ему и его наследникам. Дашь моим Старшим несколько уроков на рапирах завтра, ладно?
- Я? - рассмеялся Дюрандаль. - Магистр, да я нынче никуда не гожусь! Я неповоротлив как весенняя муха.
- Но твоя техника, брат! Десять минут наблюдения за твоей рукой дадут им больше, чем месяц упражнений. ВОТ ЛЬСТЕЦ!
- Ну, если ты настаиваешь... Но недолго, особенно на пустой желудок.
- Я знал, что могу на тебя положиться, - Великий Магистр ухмыльнулся. - Кстати, в их кругу у тебя есть особое имя, ты не слышал? Они называют тебя "Парагон" - "Образцовый".
Парагон? Вот ужас! Они хоть понимают, что делает с человеком политика? Дюрандаль открыл было рот, чтобы прекратить все это безобразие, но Великий Магистр уже встал с места.
- Как, готов познакомиться со своим Клинком? Подавив свои сомнения, Дюрандаль покорно кивнул. Они прошли в маленькую, холодную комнату, и через несколько минут Щенок отворил дверь, пропуская Первого и Второго. Это до жути напомнило ему ту первую встречу с Волкоклыком, полжизни назад.
По меркам Клинка Куоррел был высок, гораздо выше Волкоклыка, но такой же темноволосый, тонкий, сам похожий на шпагу. Второй был коренастый, широкоплечий, рыжеволосый - возможно, саблист. Кандидат Хируорд. Оба совсем еще дети. Они и родились-то, должно быть, примерно тогда, когда Дюрандаль был в Айронхолле в последний раз?
Положенные по ритуалу слова были произнесены. Мальчики повернулись, и Кандидат Куоррел впервые увидел старика, который претендовал на его абсолютную преданность - шок, ужас, брезгливость... Дюрандаль понял, что совершил ошибку, но отступать было уже поздно. Бедный мальчик уже повязан с ним.
Мучительная сцена завершилась, когда дряхлого гостя представили. Первый мгновенно пришел в себя, выказав бешеный энтузиазм.
- Неописуемая честь... не смел и мечтать... восхищаемся здесь, в Айронхолле, больше, чем кем-либо еще... - Он губил здесь талант. Ему давно пора было выходить на сцену.

Глава 4

На следующую ночь Куоррел прошел Узы. Еще через три ночи Кромман привез в Греймер королевский указ...

***

- Ее светлость вернулась нынче днем, милорд. - Каплин снял с плеч Дюрандаля тяжелый плащ. Свет канделябра отражался в его лысине и играл на сморщенных в улыбке щеках. - Она сказала, поездка прошла без приключений. Она сейчас в библиотеке. Могу я помочь вам, сэр Куоррел?
- Нет, спасибо, не беспокойтесь, - Куоррел небрежно, по-айронхоллски, кинул плащ на спинку стула.
Во владениях Каплина такие штучки не пройдут. Его взгляды на приличия были отнюдь не так широки, как его фигура, уступавшая в ширине и охвате, если не в высоте разве что фигуре королевской. Каплин был настоящим самородком, бриллиантом весом в двести миллионов карат. Улыбка его померкла, когда он заметил отсутствие золотой цепи.
- Ее светлость уже отобедали, милорд. Вы говорили, что останетесь сегодня во дворце.
- Приятное изменение в планах. Скажи Пардону, пусть присмотрит за лошадьми и проследит за тем, чтобы кучера и лакея разместили как положено - не буду же я отправлять их обратно на ночь глядя. Скажи Черпену, что я хочу умыться и переодеться. Потом я лично составлю сэру Куоррелу компанию за одним из тех изысканных банкетов, что умеешь накрывать только ты. Я надеюсь, что он продержится еще полчаса, не умерев от голода.
Лицо его Клинка осветилось широкой улыбкой.
- По моим расчетам, никак не меньше сорока двух минут, милорд.
- Тогда пойдем, познакомишься с моей милой супругой. Дюрандаль провел его в библиотеку, свое любимое помещение в Айвиуоллз, пропахшее кожаными переплетами и древесным дымом. В камине весело потрескивали сосновые поленья, а ряды книжных корешков приветливо улыбались ему с высоких полок.
Он собрался с духом, чтобы объявить новости, но ему так и не пришлось этого делать. Она сразу же заметила, что цепи на его плечах больше нет, и поспешила ему навстречу, не успел он и рта открыть. Ее волосы не утратили своего золотого блеска и маленькие шляпки, как раз вошедшие в моду, очень шли ей. С другой стороны, фигура ее была слишком изящна для тугих корсетов, которыми щеголяли богатые модницы, но которые подходили скорее для дам с более пышными формами. Сегодня на ней было платье вызывающе красного цвета, которое лет пять назад привело бы ее в ужас - ничего не поделаешь, мода. Главное, женщина под этими нарядами никогда не менялась, хотя сегодня она казалась немного утомленной поездкой.
Он даже не пытался рассказать ей, что произошло, только молча обнял ее.
- Как Натрина и дети, в порядке? - спросил он наконец.
- Да, - Кэт высвободилась из его объятий ровно настолько, чтобы заглянуть ему в лицо. - Это была его идея или твоя?
- Его.
- И кто на твоем месте? - Кромман.
- Этот урод?
Он отпустил ее и предостерегающе нахмурился.
- Милая, позволь представить тебе моего почетного телохранителя, сэра Куоррела. Леди Кэт.
Она ответила на поклон Клинка реверансом и очаровательной улыбкой.
- Я уже слышала о сэре Куорреле! Я вернулась домой и обнаружила, что вся женская половина прислуги ходит по дому, натыкаясь на предметы, поскольку ничего перед собой не видит. Теперь я понимаю почему. Добро пожаловать, сэр Куоррел. Не сомневаюсь, прислуга будет теперь стараться вдвойне.
Чем бы мальчик ни занимался со служанками в последние две ночи, этим его опыт с женщинами наверняка и ограничивался. Тем не менее он ответил на эту шутку легкой улыбкой, словно прожженный волокита.
- А я вижу, что потрясающие легенды о красоте их госпожи вовсе не преувеличение.
Смех Кэт до сих пор напоминал птичью трель.
- Что за возмутительная лесть! Сэр Клинок, вам должно быть стыдно. Впрочем, спасибо вам за нее. - Она привстала на цыпочки, чтобы чмокнуть его в щеку. - А теперь расскажите мне про свои Узы. Надеюсь, рука моего мужа не утратила твердости?
- Он пронзил меня как мастер, каковым был всегда, миледи, - насквозь прежде, чем я понял, в чем дело. Это огромная честь быть связанным с величайшим фехтовальщиком столетия.
- А быть за ним замужем - честь еще больше, уверяю вас! А теперь покажите-ка мне ваш меч.
Улыбаясь, он достал меч из ножен и, встав на колено, протянул ей. Кэт взяла его в руки. Она нашла центр его тяжести, потом сжала рукоять как для укола, упираясь большим пальцем в гарду.
- Вы скорее рапирист, сэр Куоррел!
- Мало кто обладает разносторонними талантами, как его светлость, мэм.
- Он замечательно легок. Как он называется?
- Резон, миледи.
Дюрандаль не догадался спросить об этом, и теперь Куоррел сиял как свечное пламя, потому что это сделала Кэт. Его светлость почти ревновал - не потому, что сомневался в ее любви, но потому, что понимал: ему не дано очаровывать женщин так, как она очаровала этого мальчика.
- Достойное имя для благородного меча, - сказала она, возвращая его владельцу. - Да будет Резон победителем во всех ваших спорах, сэр Куоррел!
- Мы пойдем, переоденемся, дорогая Я попросил Каплина приготовить нам перекусить.
Кэт сразу согласилась. Выходя, он встретился с ней взглядом и увидел, что она больше не улыбается. Она все понимала.

***

Куоррел, прошедший Узы всего три дня назад, все еще находился на той стадии, которую Монпурс называл "боязнью ванной" (и что это он все время вспоминает сегодня Монпурса?). Чтобы тот не переживал, Дюрандаль оставил дверь в ванную комнату открытой. Все время, пока Черпен одевал его, он стоял так, чтобы Клинок мог видеть его из ванны, а потом в свою очередь ждал, пока тот оденется, гадая, побежит ли Куоррел за ним голышом, если он попробует выйти. Вдвоем они вернулись в библиотеку, где на складном столике был накрыт небольшой ужин на шесть персон. Кэт устроилась у огня с прялкой Она никогда не сидела без дела.
- Я должен выпить за свою свободу и отставку, - объявил Дюрандаль. - Выпьешь бокал, Кэт? Нет? Сэр Куоррел?
- Не больше одного, милорд. Как вы меня предупреждали, это, похоже, мой предел.
- Расскажи, что случилось, - подала голос Кэт, не оборачиваясь. Такое нетерпение было ей несвойственно.
- Кромман привез королевскую грамоту. Я снял свою цепь, удушил его ею и поехал домой.
- Хотелось бы мне тебе верить. - Она встала и подошла к нему. - Грамота, конечно же, была подлинной? Он удивленно посмотрел на нее.
- Без сомнения. Подписана и запечатана.
- Печать можно и украсть. А подпись?
- Королевская. Я видел ее миллионы раз. Совершенно четкая. Она вынула нож из его пальцев. Потом подняла его, руку и приложила к своей щеке. Поцеловала ее, повернулась и ушла в свой уголок у огня. В чем дело?
- Кэт?
Она снова раскрутила прялку.
- У тебя серьезные проблемы, дорогой мой муж. Тебе, конечно, придется уехать из королевства.
Он покосился на своего спутника. Куоррел уплетал за обе щеки, но не пропускал ни слова.
- Может, это все-таки подождет, пока мы отобедаем, милая?
- Не уверена, если во всем этом замешан Кромман. Ты можешь ставить на карту свою жизнь - ты всегда так поступал. Но несколько дней назад ты принял Клинка. Ты не имеешь права так легко распоряжаться его жизнью.
- Цель моей жизни заключается единственно в службе, миледи, - подал голос Куоррел. - Другой ценности я не представляю.
- Вздор, Что вы будете делать, если люди Короля придут арестовывать моего мужа?
- Кэт!
- Полагаю, погибну, - спокойно отвечал Куоррел.
- Вот именно. Он объяснил вам, почему он принял от Короля Клинка после того, как двадцать лет вполне обходился без этого?
Темные глаза паренька вопросительно перебегали с одного на другую, и на какое-то ужасное мгновение он был Волкоклыком - Волкоклыком, мертвым уже почти тридцать лет, Волкоклыком, которому сейчас было бы за пятьдесят.
- Нет, миледи. Только то, что таково было решение Его Величества.
Дюрандаль сердито налил себе еще бокал. Почему Кэт так торопится? Он уже потерял аппетит, но нужно было дать поесть Куоррелу. Он ощущал почти трогательную ностальгию, глядя, как тот расправляется с едой, хотя жира на нем не было ни капли.
- Вздор, - повторила Кэт. Когда она пребывала в таком настроении, пытаться отвлечь ее было пустым делом. - Он много раз отказывался от подобных предложений. Скажешь, не так, милый?
- Раз или два.
- Итак, пять дней назад Король оказывает тебе честь, назначив тебе Клинка, а сегодня он же тебя увольняет. Мне кажется, твой спутник заслуживает объяснений.
- Я бы и сам от них не отказался. - Дюрандаль взболтал вино в бокале, любуясь игрой света в хрустале. Он заставил себя поднять взгляд и встретиться с вопросительным взглядом Куоррела, до боли напоминавшего ему другого паренька, много лет назад... - Король умирает.
На его глазах румянец сбежал с юных щек. Нет, Куоррел не Волкоклык, и никогда не будет им. Но он смелый и преданный юноша, достойный и симпатичный, и смертельной угрозе подвергается не по собственной ошибке, а только потому, что один никчемный старик из глупой сентиментальности согласился принять его в качестве подарка. Куоррел воспринимал жизнь не так серьезно, как некогда Волкоклык, но это не делает его менее достойным. Он будет исполнять свой долг с тем же упрямством. И, если понадобится, умрет так же отважно, а возможно – еще отважнее, ибо ему есть гораздо больше, чего терять.
- Скоро? - спросил мальчик.
- Скоро. Ему больше семидесяти. Он страдал от ожирения большую часть жизни. Порой он едва может дышать. У него жуткие язвы на ноге, он не может ходить. Месяц-другой, не больше.
Куоррел снова принялся за еду. Жизнь должна продолжаться.
- Неужели для короля не могут найти знахарей?
- Они сделали все, что могли. Время и смерть не так-то легко подчинить заклинаниям. Без целителей он умер бы еще пять лет назад.
- А принцесса Малинда?
- Насколько мне известно, она пребывает в добром здравии, - если уж Дюрандалю не хочется больше есть, он может хотя бы говорить. - Ты удивлен, что я не знаю точно? Так вот, мы с принцессой не дружим, сэр Куоррел. - Он повертел бокал в руках. - Впрочем, с отцом они тоже не дружны. У Короля Амброза много достоинств, но родительские чувства к ним не относятся. Она столь же своевольна, как и он, и она не простила ему того, как он избавился от ее матери. Я заработал ее неприязнь, еще командуя Гвардией.
- Тебе не обязательно рассказывать об этом, Дюрандаль, - ровным голосом заметила Кэт.
- А я думаю, что рассказать стоит. - Как знать, может, услышав о кое-каких из тех грязных делишек, которыми канцлер занимался на протяжении двадцати лет службы, Куоррел перестанет смотреть на него как на героя-небожителя. - Когда Малинда подросла - я был тогда еще Коммандером - ее отец предложил назначить ей собственных Клинков. Я покопался в архивах и выступил против этого. Мне казалось - и кажется до сих пор, - что приставлять к незамужней девице двадцатилетнего мечника означает не просто напрашиваться на неприятности, но буквально настаивать на них. Я не думаю, чтобы она была развратницей по природе, но она была юна, и все время ее окружали блестящие молодые гвардейцы.
Куоррел понимающе ухмыльнулся, не прекращая жевать.
- Потерять голову из-за женщины, сэр Куоррел, можно двумя способами, и мы обсуждаем способ, когда теряешь ее насовсем.
Куоррел тут же опомнился и пробормотал извинения.
- Я постоянно менял ее охранников и лично втолковывал каждому из них, что такое государственная измена. Принцесса, разумеется, по уши влюбилась в двух или трех из них - я имею в виду, по очереди, а не во всех сразу. Когда их начинало припекать как следует, они докладывали об этом мне, и я переводил их в другое место.

Предыдущая страница 20 Следующая страница


21 Дэйв Дункан

Ни Король, ни Монпурс не знали об этом, но Малинда обвинила сэра Дюрандаля в том, что он шпионит за ней, преследуя ее и вмешиваясь в ее личную жизнь. Тогда она и возненавидела его.
- Вскоре после того, как меня сделали канцлером, агенты Черной палаты застали принцессу и ее тогдашнего поклонника при компрометирующих обстоятельствах - то есть просто в укромном уголке. Едва не разразился скандал. Только чтобы избежать огласки, Король воздержался и не бросил коммандера Бандита и несколько других людей - включая меня, когда он обнаружил, что это не первое ее увлечение - в Бастион. Кромман считал тогда, что мне конец. Я тоже.
- Эта глупышка была виновата во всем сама! - фыркнула Кэт. - Представления не имею, почему она обвинила во всем тебя.
Дюрандаль пожал плечами.
- Возможно, решила, что это я все подстроил. Ей стоило винить в этом инквизиторов. И не судите ее слишком строго. Амброз настоял на том, чтобы целая комиссия докторов и повитух обследовала ее и удостоверилась в ее девственности, а мало кто в шестнадцать лет обрадуется такому унижению. Он решил выдать ее замуж как можно быстрее, особенно из-за того, что сам собирался жениться на принцессе Дьерде Жевильийской, которая была на месяц младше ее. Он не желал, чтобы придворные шутники спрашивали, кто принцесса, а кто королева. Как раз тогда умерла королева Бельмарка, и он усмотрел в этом возможность положить конец войне; убить двух птиц одним камнем. - Конечно, куда как проще предложить дочь, чем извиниться самому...
- А как отнеслась к этому она сама? - задумчиво спросил Куоррел.
- Принцессы выходят замуж, когда им приказывают выйти замуж - во всяком случае, большинство. Я всерьез опасался, что Малинду придется гнать на корабль под угрозой меча, но ошибался. Она дочь своего отца и сохраняла достоинство. Правда, она прониклась убеждением, что этот брак - дело моих рук.
Куоррел поежился.
- Она до сих пор так считает, милорд?
- Наверняка. На самом деле я сопротивлялся этому, насколько хватало смелости. Король приказал мне заниматься своими делами. Парламент мог бы остановить его, но ему и не надо было созывать Парламент, раз лорд Змей давил один монастырь за другим, и золото лилось рекой. У него уже был сын, который унаследовал бы королевство. Он был убежден, что наживет с Дьердой еще дюжину: ему ведь не было еще пятидесяти. Кроме того, никто из королей Огненных Земель не умирал от старости. Он ожидал, что Малинда очень скоро вернется в его дом вдовой.
Он просчитался по всем пунктам. Король Радгар до сих пор правит Бельмарком. Дьерда оказалась бесплодной. Его сын умер в том же году. Малинда не написала ему с тех пор ни строчки и не принимала его послов. Он узнавал о рождении внуков из официальных сообщений. Если она не простила своего отца, что говорить о ее чувствах ко мне.
Судя по всему, на уроках придворной жизни в Айронхолле ничего подобного не рассказывали: глаза Куоррела были раскрыты широко-широко. Есть он, впрочем, не прекратил.
- Может, он держит ее закованной в башне, - заметила Кэт.
- Шпионы из Черной Палате говорят, что нет. Похоже, она здорова, счастлива и любима народом. Бельмарк вовсе не такая отсталая страна, как считает большинство шивианцев, и Амброзу это известно. Возможно, когда он умрет, она вернется, чтобы заявить свои права на корону... А может, и нет. Ее старшему сыну восемнадцать, так что она может послать его вместо себя. Единственное, в чем можно быть совершенно уверенным - так это в том, что она ни минуты не потерпит меня своим канцлером. Я знал, что мои дни на этом посту сочтены, еще до того, как Пиявка пришел ко мне сегодня.
- Пиявка, милорд?
- Канцлер Кромман. Его прозвал так... один мой старый друг, - снова Монпурс! Значит, совесть еще не совсем умерла в Дюрандале. Она ожила сегодня - от страха, не иначе.
Беседа перешла на менее серьезные темы, ибо вернулся Каплин, по обычаю старых слуг уловивший неведомым чутьем потребность снова наполнить тарелку сэра Куоррела. Вопрос жизни и смерти заключался в том, не состоят ли в сговоре Кромман и принцесса. Может, сегодняшняя неожиданная отставка - это начало мести Малинды?
Когда с ужином покончили, Дюрандаль уселся в свое любимое кресло у камина и принялся смотреть, как прядет Кэт. Куоррел подвинул свое кресло между ними. Это было странное ощущение - словно Энди и не уезжал. Впрочем, Энди уже тридцать, и он плавает по торговым делам к самым Пряным островам. И этой уютной семейной жизни все равно не продлиться долго.
- Дюрандаль, любовь моя, - сказала Кэт, не отрывая взгляда от деловито вращающегося колеса. - Ты в подробностях описал сэру Куоррелу карьеру принцессы, но так и не объяснил, каким образом это касается его самого.
- А! Прошу прощения! Так вот, несколько дней назад Король прислал грамоту, назначающую мне Клинка, но без объяснений. Я был озадачен. Пожалуй, даже сердит. В конце концов, я решил, что он предлагает мне своего рода прощальный подарок. Осталось не так уж много наград, которыми он меня обделил. Я сам отказался от многих, ибо излишние почести порождают врагов. Мы бились и отчаянно спорили двадцать лет, но я всегда как мог, служил его интересам. Даже когда он был в ярости на меня, он знал это. Титулы, земли, богатство - все, что он мог дать, он дал мне. Осталось одно - Клинок.
Куоррел кивнул, слегка нахмурившись. В его годы Волкоклык пошел за своим господином на край света, а ему приходится сидеть здесь и слушать светскую болтовню и разговоры о внуках. Дюрандаль не мог забыть отвращения, которое промелькнуло на лице у мальчика, когда он повернулся, чтобы поздороваться со своим будущим подопечным. Он увидел в кресле древнего, дряхлого политика, из которого уже сыпался песок. Хотя он мгновенно и искусно скрыл свои чувства и с тех пор ничем не выдавал их, они, возможно, еще живы в нем. Может, древний лорд Роланд и не так плох, как маркиз Наттинг, но и он не тот случай, чтобы посвящать ему всю жизнь. Какое дело свежеиспеченному Клинку до колик и больных зубов?
- Казалось, он предупреждает меня, чтобы я не полагался больше на его защиту. Если он признавал это, значит, он признал-таки безнадежность своего состояния. Я мог отказаться: ведь он слишком слаб, чтобы спорить со мной - но я не посмел. Я надеюсь, что ты поймешь и простишь меня.
- Вам не за что просить у меня прощения, милорд!
- Пламень, да мне ведь не нужен Клинок, парень! Когда я смотрю на тебя, я вижу породистого скакуна, впряженного в телегу старьевщика.
- Я вижу одного из величайших людей эпохи, милорд, и мое сердце исполнено гордости за то, что я могу служить вам.
- Спасибо. - Только и можно было ответить на это. Как можно быть столь блестящим лжецом в столь юные годы? Весьма огорчительно.
Глаза Куоррела возбужденно блестели.
- И не примите это за неуважение, милорд, но мне кажется, вам нужен Клинок. Так считает Король. Разве вам не угрожает опасность? Разве не это имела в виду ее светлость? Разве Пиявка не угрожал вам сегодня в вашем кабинете?
- Невозможно биться в одиночку с правительством, сэр Куоррел, а Кромман теперь и есть правительство.
- Бежать из страны, - торжествующе сказал Куоррел. - В этом нет никакого позора, милорд. Вы не совершили ничего плохого.
Уж не прогуляться ли в Самаринду? Время близится к полуночи, так что Эвермен, должно быть, почти так же стар, как Дюрандаль. Правда, на заре он снова станет молодым, таким же, как Куоррел, - ловким, сильным, красивым.
Конечно, Куоррел ничего не знает про Самаринду. Для него путешествия - это экзотические приключения, убегающий горизонт. Для Дюрандаля это - бесцельное изгнание, ожидание смерти в каком-нибудь скучном маленьком заграничном городе, в обществе чужаков и убийц Кроммана, подстерегающих за углом. Бежать из страны, которой отдал столько лет?
Похоже, он вернулся к тому, с чего начинал. Может, этого и хотел Король? Но...
- Ты так и не объяснил, почему Король вдруг назначил Кроммана канцлером после стольких лет, - сказала Кэт.
- Сам не знаю. Могу только предположить, что нытье этого типа ему в конце концов надоело. Они же заперты в Фэлконкресте - вдвоем целыми неделями. Или может, он надеется, что новому канцлеру больше повезет в переговорах с принцессой. Она взяла клубок шерсти и кинула в него.
- Дюрандаль, ты глуп до невозможности!
- Милая?
Куоррел вспыхнул от удивления и тактично отвернулся.
Щеки Кэт раскраснелись, чего не было всего минуту назад: значит, огонь здесь ни при чем.
- За всем этим стоит нечто гораздо большее. Скажи, когда Кромман принес тебе эту грамоту, ты дотрагивался до нее?
- Конечно. Я развернул ее и прочел.
- Ты брал сегодня в руки еще что-нибудь необычное? Ради всех Стихий, что так встревожило ее?
- Дорогая, ты изъясняешься загадками.
Кэт обхватила себя руками так, словно ей холодно.
- От твоих рук пахнет колдовством, - сказала она.

Глава 5

Сотня предположений мелькнули в голове Дюрандаля, и всех их он отверг.
- Что за колдовство?
- Не знаю, но мне оно точно не нравится! Когда-то я встречалась с чем-то подобным. Сэр Куоррел, мой муж был не до конца откровенен с вами, но и я была не до конца откровенна с ним. Неделю назад, когда пришла грамота с вашим назначением, он взял ее домой, чтобы показать мне. За двадцать пять лет он никогда не обсуждал со мной государственные дела, поскольку связан канцлерской клятвой хранить их в секрете, но ведь это было личное дело. - Кэт явно угнетало то, что она вынуждена оправдываться; должно быть, у нее была серьезная причина поступать так. Она НИКОГДА не вела себя так раньше.
Куоррел возбужденно кивнул. Возможно, он решил, что в доме у Роланда всегда так интересно.
- Конечно.
- Это не он решил принять предложенного Королем Клинка. Так решила я. Это я уговорила его.
- Я очень благодарен вам за это, миледи. - Красиво сказано! Очень убедительно.
- На той грамоте тоже ощущалось заклятие.
- Что! - разом выдохнули двое мужчин. На мгновение Кэт сердито поджала губы.
- Мне нужно было сказать тебе об этом, милый, но оно было очень слабым, я не была в этом уверена. А теперь я знаю точно, ибо это то же самое заклятие, которое я ощутила на твоих руках, когда ты приехал сегодня. Что бы это ни было, это не из тех, чем разрешено пользоваться при дворе.
- Какое-нибудь новое исцеляющее заклятие? - предположил Дюрандаль, но ответный взгляд отмел его вопрос как оскорбительный для ее опыта.
Мысли Куоррела носили более приземленный характер.
- Вы хотите сказать, что эти документы - подделки, миледи? Или что заклятие лежит на самом Короле?
- Я хочу сказать, что происходит что-то серьезное, а теперь Кромман изгнал моего мужа из дворца.
Кэт никогда не позволяла себе беспочвенных фантазий. Ему оставалось только поверить ей.
- Может ли Кромман быть источником, этого заклятия? Она пожала плечами:
- Если это так, его нельзя подпускать близко к Королю. Куда смотрят Белые Сестры?
- Король в Фэлконкресте.
Кэт потрясенно прижала руку ко рту.
- Вот оно что!
Куоррел беспокойно переводил взгляд с одного на другую.
- Дом на скале использовался раньше как часовня для заклятий. Мне страшно думать, что творилось там прежде, но он насквозь пропах колдовством. Октаграмма сохранилась там до сих пор. Даже теперь я не могу подходить близко к этому месту. Ни одна Белая Сестра не может.
Свечи догорали по одной, и в библиотеке сгущался мрак. Дюрандаль подбросил в огонь полено. - Я не помню в Фэлконкресте Белых Сестер, но все же, должно быть, видел, просто не обращал внимания. Не может же их там совсем не быть!
- В деревне, но не в доме, - хмурясь, сказала Кэт.
- Но если оттуда просачивается достаточно заклятий, чтобы ты ощущала их даже здесь, они тоже должны заметить их, верно?
Она неохотно кивнула.
- Звучит логично. Хотелось бы мне вспомнить, где я встречала это раньше. Ужасно знакомо. Наверное, это от одного из запрещенных орденов. Ты же брал меня с собой в некоторые из их монастырей.
- Вы могли бы вернуться в Фэлконкрест, милорд? - негромко спросил Куоррел.
- Формально я нахожусь под домашним арестом. - Кромман воспользуется любым опрометчивым шагом Дюрандаля, чтобы бросить его в Бастион - если ему вообще понадобятся предлоги. Он попытался представить себе, что случится, если он отправится в путь. Где будет Кромман - там или в Греймере? Как встретит его коммандер Дракон? Даже если Амброза оповестят о приезде его бывшего канцлера, на что можно рассчитывать - не будет ли он ожидать, что лорд Роланд приползет к нему на коленях с просьбой взять его обратно? - Король меня не примет.
- Где сейчас Мать-Настоятельница? - спросила Кэт. - В Греймере или в Окендауне?
- Представления не имею.
- Ты не можешь ехать во дворец, значит, я должна ехать в Окендаун. В конце концов я из тех, кто бьет тревогу. Если ее там не окажется, я изложу дело старшей монахине.
Он восхищенно улыбнулся ей. Даже недолгая поездка в карете утомила ее сегодня, и все же она всерьез говорила о куда более далекой поездке в главную обитель Белых Сестер, да еще посреди зимы.
- Довольно будет и письма, дорогая. Мы можем послать с ним Пардона, - послать Куоррела было бы надежнее, но Куоррел не покинул бы своего подопечного.
- С Королем не было ничего необычного, когда вы видели его, милорд?
- Ничего, если не считать того, что он умирал. Но если что-то и случилось - а я вовсе не уверен в том, что что-то действительно случилось, - это должно было произойти где-то около Долгой Ночи - после моей последней поездки в Фэлконкрест, но прежде, чем он подписал грамоту насчет твоих Уз, - почерк на грамоте был неожиданно четкий и уверенный, вспомнил он. Неужели это тоже важно?
- Ладно, - сказала Кэт. - Пора спать, - Она поднялась, и мужчины встали следом за ней. - Мы будем спать спокойнее, зная, что у нас есть теперь Клинок, готовый защитить нас от любых злодеев. - Она взяла свечу и зажгла ее от другой.
- Это когда рядом с вами второй Дюрандаль, мэм? - шутливо удивился Куоррел. - Да он зарубит целую шайку прежде, чем я успею выхватить Резон из ножен. Всем ясно, что именно поэтому Король не давал себе труда выделить его светлости Клинка.
- У него однажды был Клинок. Вы этого не знали?
- Ну, знал. Он погиб где-то за морем, верно? Я не знаю подробностей.
Этот невинно улыбающийся юный смутьян пытался выудить эту историю из своего подопечного с тех пор, как они покинули Айронхолл. Этого Кэт не знала. Зато она знала, что Дюрандаль написал детальный отчет о своей экспедиции в Самаринду, который должен был после его смерти храниться в архиве Айронхолла. До сих пор она была единственной, кто читал его.
- Там, наверху, - сказала она. - В черном томе. Вы найдете его...
- Нет! - буркнул Дюрандаль. - Я запрещаю это! - Он до сих пор испытывал горечь от того, что Волкоклык так и не получил почестей, которые ему полагались, но выложить новому Клинку то, как он подвел первого, было бы слишком мучительным унижением. Он повернулся, чтобы задуть свечи.
Стремительно, как арбалетная стрела , в честь которой его назвали, Куоррел ринулся через комнату и подхватил Кэт, прежде чем она упала на пол, одновременно затоптав свечу, которую она выронила из рук. Дюрандаль не успел и шага сделать. Куоррел отнес ее на диван и усадил там. - Кажется, это простой обморок, милорд. Знахаря... хотя, она ведь не может, нет? Может, холодный компресс? Позовите ее горничную, пусть расшнурует ее... э... корсет, да, милорд?
- Позвони в колокольчик. - Дюрандаль опустился на коленях возле жены, встревоженный и раздраженный собственной беспомощностью. Всю свою жизнь он реагировал быстро и гордился этим.
- Не надо, со мной все в порядке, - сказала Кэт. - Пожалуйста, не надо, сэр Куоррел. Просто голова закружилась. - Она сделала смелую попытку улыбнуться и нагнулась поправить юбку.
- Вина! - вскинулся Дюрандаль. Куоррел опередил его, схватив со стола графин.
- Подушку мне под голову, милый? Спасибо. - Она была еще бледна, но уже смеялась и сжала руку мужа. - Право, это приятно, когда мужчины пляшут, хлопоча вокруг тебя. Успокойся, милый! Я вовсе не беременна.
Куоррел чуть не пролил вино, которое предлагал ей. Впрочем, спустя минуту леди Кэт уже спокойно сидела и настаивала на том, что совершенно пришла в себя.
Дюрандаль присел на диван рядом с ней.
- Я не припомню, чтобы такое случалось с тобой раньше.
- Я тоже! И такого больше не будет. - Она на мгновение сжала губы, задумавшись. - Я просто слишком резко вскочила. И еще потрясение. Я вспомнила.
- Что вспомнила?
- Где я встречала раньше это заклятие. Дай мне еще раз руку. - Она приложила ее к щеке. - Да. Это из Самаринды.
У Дюрандаля потемнело в глазах от страшной догадки. По спине поползли мурашки. Но ведь это не тот ужас? Не здесь, в Шивиале?
- Так ты уловила это? Почему ты в этом так уверена? Она положила подбородок на руки так, как делала, когда не хотела, чтобы ее отвлекали.
- Потому, что, когда ты вернулся, от тебя воняло этим несколько недель. Если бы я не любила тебя так и не хотела тебя так, я бы не смогла находиться рядом с тобой. Потом это прошло, но я запомнила это ощущение.
- Это было золото. Золотые кости.
- Мне все равно, что это было. - Кэт вздрогнула. - Гадость! Но что бы ни отравило тебя тогда, оно снова на тебе, и я ощутила это и на королевской грамоте.

Глава 6

Последний кусок мозаики вставил на место Куоррел, но это случилось уже утром.
Дюрандаль редко страдал бессонницей, но слишком много и слишком быстро случилось всего за этот день. Лежа с открытыми глазами в темноте и прислушиваясь к негромкому дыханию Кэт, он вспомнил про книгу и понял, что Куоррел вряд ли устоит перед искушением. Официально мальчишке выделили гардеробную перед хозяйской спальней, но кровать Клинку без надобности. Он может быть сейчас где угодно в доме.
Что хуже - позволить ему прочитать все про смерть Волкоклыка или дать ему знать, что его подопечный слишком перенервничал, чтобы спать? Может ли Дюрандаль тихонько забрать книгу так, чтобы тот не заметил этого? Он осторожно выскользнул из-под одеяла, нашел свой халат и на цыпочках, босиком прокрался к двери. Шарить в темноте там, где находится свежеиспеченный Клинок, вообще-то не слишком разумно, но попробовать все же стоило. Он приоткрыл дверь. Из темноты до него донесся девичий шепот: "О да, да, да..."
Вздохнув, хозяин осторожно прикрыл дверь. Порой кровать может все-таки пригодиться даже Клинку.
Глаза у него слипались, и он чувствовал себя выжатым, как лимон, когда спускался утром к завтраку. Зимний день был серым как его настроение, в дымоходе завывал ветер, а в окна хлестал дождь. Куоррел цвел как летний полдень, расправляясь с полной тарелкой жареных бараньих ребер и запивая их пивом. Он вскочил, поклонился и расплылся в улыбке одновременно. Кэт осторожно улыбнулась в ответ.
Заметив раздраженное выражение на лице мужа, она тактично известила Каплина, что они сами накроют на стол. Когда слуга вышел, Дюрандаль испытал сильное искушение позвать его обратно, чтобы не дать жене возможности говорить о делах - ведь именно это было у нее на уме. Они не успели договориться насчет удобных тем для беседы за завтраком. Он налил себе стакан сидра.
- Я прочитал вашу книгу, милорд, - весело сообщил Куоррел.
- Что? - взревел Дюрандаль. Парень даже не моргнул.
- Я прочел вашу книгу про Самаринду.
- Я ясным языком запрещал тебе делать это!
- Да, милорд, я слышал. - Он невозмутимо пожал плечами.
- Милый, - мягко вмешалась в разговор Кэт. - Ты ведешь себя ужасно похоже на Короля.
- Короля? Я ни капельки не похож на Короля! Что ты хочешь этим сказать?
- Я хочу сказать, что ты злишься на сэра Куоррела только за то, что он выполняет свой долг с образцовой старательностью.
С еще большей старательностью Дюрандаль заставил себя погасить свою злость: его угостили той же пилюлей, которую он сам частенько прописывал Амброзу. Он покосился на откровенно улыбающуюся жену, потом на своего почтительного, но непреклонного Клинка. Должно быть, у мальчика выдалась хлопотная ночь.
- Прости. Разумеется, книга существенно поможет тебе исполнять свои обязанности, так что ты поступил правильно. Ну и какой вывод ты сделал?
Куоррел некоторое время внимательно смотрел на него.
- Я понял, что мне придется жить по еще более высоким меркам, чем можно было ожидать. Я... я плакал, милорд.
Попасть точнее чертов мальчишка не мог. Интересно, правда ли он великий актер, или это сказано искренне? Дюрандаль только хмыкнул.
Кэт издала звук, подозрительно похожий на сдавленный смешок.
- Не угодно ли жареных ребер. Ваше Be... милорд?
- Нет, спасибо! И брось эти свои шуточки насчет меня и Короля. Нашел ли ты что-нибудь, проливающее свет на нашу проблему, сэр Куоррел?
- Только то, что о штуках хуже этого колдовства я даже не слыхал. Бессмертие ценой бесконечных убийств! - Он покосился на Кэт, словно ища у нее поддержки, но та встала и отошла к сервировочному столику. - Вы знаете Его Величество лучше, чем кто-либо другой, милорд. Если бы Кромман предложил ему это заклятие, принял бы он его?
"Как ты думаешь, почему я не спал всю ночь?" - едва не взвыл Дюрандаль.
- Тот Король, - произнес он вслух спокойно, - которому я служил всю мою жизнь - нет. - Он замолчал на мгновение: а искренне ли он говорит? - Но когда перед человеком открывается последняя дверь, та, за которой ничего уже нет... когда все дело его жизни под угрозой... Кровь и сталь, парень, я не знаю! И потом, у него вообще могло не быть выбора. Ты ведь сам прочитал только что о том, как Эвермена приучили к этой чудовищной трапезе с одного раза. И это был уже не тот Эвермен, которого я помнил по Айронхоллу, - он выглядел точь-в-точь как тот, но рассудок у него был уже совсем другой. Если Кромман приготовил заговоренное мясо и потом дал его Королю... Но откуда Кромман знает весь ритуал? Не посылал ли он в Самаринду новую экспедицию, чтобы разведать тайну до конца? Но он всего лишь королевский секретарь...
- Подумай о фактах, милый. - Кэт поставила перед ним на стол полную тарелку и вернулась на свое место. - У него было четверть века на то, чтобы организовать ее. Он до сих пор поддерживает тесные связи с инквизицией, а если кто-нибудь и может похитить тайну, так только они. Возможно, сам Король...
- Нет! Я не верю, что Амброз способен на такое! И я не голоден.
- Тебе необходимо поддерживать силы. Его здоровье начало ухудшаться пять лет назад. Как раз достаточно времени для путешествия в Самаринду и обратно.
- Чушь! Если бы кто-то и организовал для него подобную экспедицию, я бы знал об этом. - Он сердито посмотрел на нее. Если это действительно случилось, в этом вина не Амброза, а Кроммана!
- Прошу прощения, - вмешался в разговор Куоррел. - Вы ведь видели Хируорда - он был моим Вторым, мэм. Так вот, его дед был инквизитором. Он рассказал мне как-то, как дед знакомил его с книгами. Он их не перечитывал - он помнил все наизусть. Он мог повторить любую книгу, которую читал когда-то, слово в слово. Инквизиторы получают специальное заклятие для памяти.
- Приношу извинения, - произнес Дюрандаль, когда леденящая боль в груди немного отпустила.
- За что, милорд?
- Есть за что. Я мог бы догадаться об этом Много лет назад. Если Кромман пробрался за мной в монастырь в своем плаще-невидимке и стал свидетелем ритуала, он мог и запомнить его... - КРОВЬ И ПЛАМЕНЬ! Уж не потому ли Кромман пытался убить их с Волкоклыком: чтобы он единственный владел этой кошмарной тайной? Известно ли было Королю, все эти годы, что Кромман знает ритуал? Или он хотя бы подозревал это? Не потому ли он и терпел этого гнусного слизняка столько лет?
- Что ты собираешься теперь делать? - спросила его как всегда практичная Кэт. - В такой-то дождь?
Хороший вопрос. Он прикинул возможности. Бежать, уехать за границу? Не сейчас. Рассказать кому-нибудь? Кому? Кто поверит, что он распространяет такие невероятные бредни не с целью получить обратно свое место? Если бы он мог думать только о себе, он просто пошел бы и убил Кроммана, как следовало сделать еще много лет тому назад.. Но Шивиаль. - не Алтаин. Здесь убийц вешают, так что Кэт станет вдовой висельника, а если Куоррел заподозрит, что он задумал, то костьми ляжет, чтобы не допустить этого.
- Если Кромман проделывает то, в чем мы его подозреваем, он должен каждый день убивать кого-то. Как такое остается незамеченным? Кто может помогать ему?
- Гвардия, разумеется, - сердито буркнул Куоррел. - Если подопечному для спасения жизни нужно чье-то тело, его Клинок это тело ему добудет. - лицо его побледнело, и он положил на тарелку ребро, которым размахивал в воздухе. - Или даст добровольно?
- Ох, нет, - пробормотала Кэт. - Нет, нет, нет! Король, ПОЖИРАЮЩИЙ свою гвардию?
- Им не удалось бы скрыть этого, - сказал Дюрандаль, пытаясь убедить в этом не только слушателей, но и себя самого. - Люди в Шивиале не пропадают так, чтобы их никто не хватился. Если Король делает это, значит, он должен принимать посетителей раз в день, когда он примерно своего настоящего возраста... - сразу после заката, когда он принял Дюрандаля? Нет. Язва на ноге воняла по-настоящему. Это произошло позже - если вообще произошло.
Если ответы на эти вопросы и существовали, их нужно было искать в Фэлконкресте.
Куоррел тоже понимал это.
- Вы находитесь под домашним арестом, милорд. В вашем доме есть шпион Кроммана.
- Я ожидал, что он... Ты точно знаешь?
- Горничная Нел, милорд. - Актер или нет, он не сумел до конца скрыть гордость за то, что он исполняет обязанности телохранителя так хорошо.

Предыдущая страница 21 Следующая страница


Золоченая цепь 22

- А кто сказал тебе, что это Нел?
- Э... Мэри, милорд. И Гвен.
- Обе? Независимо друг от друга?
- Конечно, милорд! Я хотел сказать... - Он наконец-то покраснел.
Кэт хлопнула рукой по столу.
- Я переговорю с мистрис Нел!
- Она, можно сказать, уже сама в этом призналась, миледи, - пробормотал Куоррел, покраснев еще сильнее.
- Что? Уж не перебудоражили ли вы всех моих девушек, сэр Куоррел? Только из-за...
- Не шпыняй парня, - сказал Дюрандаль. - Он всего лишь исполняет свои обязанности с образцовой прилежностью - и потрясающей выносливостью...
Куоррел застенчиво ухмыльнулся.
- Мужики! - фыркнула Кэт точь-в-точь как Король. Это было не совсем справедливо: муж вполне исчерпывающе предупредил ее, что будет, если они заведут в доме Клинка. Она даже согласилась, что они сами должны нести финансовую ответственность за нежелательные последствия. - Ладно! Я еду в Окендаун и расскажу обо всем Сестрам.
- Но... - начал было Куоррел и покосился на своего подопечного.
- Тебе совершенно не обязательно ехать, милая. - Дюрандаль вдруг сообразил, что полностью опустошил тарелку и постарался не показать, насколько это его смутило.
- Это мой долг. Я захвачу с собой Нел и смогу остаться там на несколько дней, чтобы отдохнуть от путешествия. О том, чем собираетесь заниматься во время моего отсутствия вы, мужчины, я предпочла бы не знать, но и того, что мне известно, инквизиторам из меня не вытянуть.
НУ И ЖЕНЩИНА!
- Сэр Куоррел, не будете ли вы добры покинуть нас на минуту?
Клинок нахмурился, но послушно встал и направился к двери, бросив по дороге взгляд на окна: надежно ли они заперты. Тяжелая дубовая дверь закрылась за ним.
Кэт ждала его упреков. Она уже казалась усталой, хотя было еще утро; ее худоба была отнюдь не ухищрением, чтобы следовать моде. С тех пор, как захворал Король, он работал по четырнадцать часов в сутки - но все равно он мог бы это заметить. Еще более раздражало то, что слугам было известно все, чего не замечал он.
- Когда Куоррел пришел тебе на помощь вчера вечером, дорогая, он заговорил было о знахарях. Я не обратил тогда внимания, но теперь понял, что он хотел сказать. Он знает, что ты не переносишь целительных заклинаний.
- Многие Белые Сестры не переносят.
- Но не все. Откуда он знает, что ты одна из них? Конечно же, он болтал со служанками. Кроме шуток, это входит в его обязанности - изучать мое домашнее окружение. Но зачем они рассказали ему про тебя?
Кэт упрямо вздернула подбородок.
- Фи! Постельные разговорчики. Я полагаю, они обсуждали проблемы деторождения.
- Я совершенно уверен, что Куоррел не обсуждал проблем деторождения.
- Вот и спроси его - он человек разносторонних дарований. А пока, милый, у нас обоих неотложные дела. Когда разберемся с нынешней бедой, я с удовольствием обсужу с тобой наше будущее.
- Но Окендаун...
- Я вполне вынесу поездку а Окендаун, Дюрандаль. Я хочу, чтобы наше будущее было как можно более долгим, понял? Так что ты уж разберись с мастером Кромманом - окончательно и бесповоротно! - Она решительно встала. - Надеюсь, вы не будете в мое отсутствие сидеть здесь, грея руки у огня.
Он поймал ее прежде, чем она дошла до двери.
- Ты мне не скажешь?
- Потом. Твои дела срочнее моих.
- Тогда побереги себя, милая.
Она положила голову ему на плечо. - И ты тоже, любимый. Возвращайся назад. Я не хочу оставаться одна.

Глава 7

Разгадка таилась в Фэлконкресте - значит, туда и надо было ехать, хотя Дюрандаль и не представлял себе, что будет там делать.
Если за Айвиуоллз и установили слежку, проливной дождь мешал соглядатаям еще больше, чем густой туман, и он смыл весь снег, на котором могли бы остаться следы. Пробираясь через сад и рощу, Дюрандаль не сомневался, что сумеет улизнуть незамеченным. Он машинально спросил Куоррела, справится ли тот с Рубакой, и получил закономерный ответ. Увы, вороной жеребец, похоже, отнесся к новому седоку с тем же энтузиазмом - вот наглец! - и вдвоем они смотрелись очень даже неплохо, передвигаясь как единое сказочное существо. Дюрандалю в результате досталась Муха, которая не отличалась ни ловкостью, ни быстротой, но зато могла беспрекословно трусить хоть весь день напролет. Поездка предстояла долгая и невеселая.
Когда первая струйка холодной воды просочилась ему за воротник, он подумал, что только вчера он фактически правил Ши-виалем, а сегодня превратился в преступника просто потому, что покинул дом. Всю свою жизнь он искренне служил Королю - а теперь задумал убийство и измену. Кромман... если Кромман попадется ему в руки, убьет ли он нового канцлера? Возможно. Он слишком давно задолжал эту смерть Волкоклыку. Только мысли о неизбежных последствиях для Кэт и Куоррела заставляли его колебаться.
Он держался в стороне от основной дороги на Грендон из опасения, что случайный королевский курьер узнает его - вероятность этого была мала, но рисковать не хотелось. По той же причине он решил обогнуть стороной Стейртаун, свернув вместо этого южнее, к Грейт-Элбоу, которая, кроме того, лежала ближе к Фэлконкресту.
Из-за непогоды говорить на ходу было почти невозможно. Поэтому он изложил свои планы Куоррелу только когда они остановились в маленькой придорожной гостинице.
- Нам нужно жилье, пусть даже только на одну ночь, а один мой старый друг держит гостиницу как раз по соседству с Грейт-Элбоу. Он называет себя мастер Байлесс Твен, но на самом деле он сэр Байлесс. Он был моим Вторым, так что он такая же древняя развалина, как я. Не ухмыляйся так, глядя на своего подопечного: это непочтительно. Он может помочь нам, и уж наверняка не станет мешать. Лучше уж мне предупредить тебя сейчас; он немного... даже не очень, чтобы немного, странный. Обычно он дружелюбен со мной, но не любит ни Гвардии, ни даже нашего Ордена.
Куоррел ждал объяснений, но их не последовало.
- Я не виделся с ним уже года два... У него была хорошенькая дочь. Пусть твоя совесть и твое чутье будут тебе советчиками, но в мои дни я бежал дочерей других Клинков как огня. Ну и потом, на них легенда производит меньше впечатления.
- Я понял, милорд. Если я позволил себе в вашем доме слишком...
- Нет, я ожидал этого. В твоем возрасте я поступал точно так же. Это побочный эффект заклятия Уз.
Более того, работа Клинка, несомненно, требовала компенсации. Из четырех Клинков лорда Блуфилда один погиб, оказывая сопротивление аресту. Остальные трое были успешно захвачены Монпурсом, но только Байлессу удалось пережить ритуал освобождения, да и то ценой некоторого помрачения рассудка. Куоррелу будет спокойнее не знать этой истории, ибо Блуфилд был всего лишь первым из канцлеров Короля Амброза, попавшим в немилость.
Другим поводом для выбора таверны Байлесса в качестве штаб-квартиры было то, что Королевские Клинки избегали ее. Им не нравилось ее название. "Сломанный Меч".
Дюрандалю еще ни разу не приходилось бывать здесь зимой, и он поморщился, увидев, как жалок и уныл крытый соломой домишко под темными деревьями у дороги. Он еще больше расстроился, осознав, сколько лет прошло со времени его последнего приезда сюда, ибо женщина в дверях не могла быть никем, кроме некогда хорошенькой дочери. Она лишилась почти всех зубов, зато изрядно набрала вес и нарожала по меньшей мере троих детишек, двое из которых цеплялись за ее юбку. Она кормила грудью третьего, а в обозримом будущем, судя по всему, ожидался и четвертый. И волосы, и лицо ее не мешало бы помыть. Она смотрела на Дюрандаля, не узнавая его.
- Я могу дать вам ужин и постель, сэр, коли вы только не против приглядеть за своими лошадьми сами. Мужчин-то нет дома, только я да ребятня.
Он согласился разместить лошадей в конюшне самостоятельно. По дороге Куоррел не без ехидства заметил, что совесть его совершенно спокойна.
Несмотря на не слишком презентабельную внешность, хозяйка ухитрилась приготовить вполне пристойный ужин, да и пиво было терпимым. Накрыв стол для своих гостей, она плюхнула миски для себя и старшего сына на другой конец стола и вовсю заработала оставшимися зубами.
Весь ужин Дюрандаль беседовал с Куоррелом о лошадях, а потом объяснил хозяйке, что им выезжать рано утром, но на следующую ночь они могут вернуться. Он кинул ей через стол один золотой. Он спросил ее, как проехать на Стейртаун, проверив, насколько помнит дорогу на Фэлконкрест, не назвав при этом его вслух.
- А где сам мастер Твен в такой гадкий день? - поинтересовался он наконец.
- Ушел с Томом, сэр. То бишь, с мужем моим.
- Куда?
Она вытерла миску куском хлеба.
- Нэда искать, с Грейт-Элбоу. Пропал он. Вот они все и ищут его. Он у нас дурачок. Заблудился, поди.
Дюрандаль и Клинок обменялись взглядами, в которых явственно читался ужас.

Глава 8

Эту ночь Дюрандаль спал. Куоррел разбудил его, когда Вторая свеча сгорела на две трети. Он запахнулся в плащ и, дрожа и зевая, выполз в ночь, обнаружив, что его прилежный Клинок уже оседлал коней и вывел их к воротам. Хотя дождь перестал, было темно как в погребе. Когда они доберутся до Фэлконкреста, это будет им на руку: шляться вокруг места, охраняемого Клинками, занятие в высшей степени опасное. Правда, пока это ставило под вопрос даже сами шансы добраться туда. Во всяком случае, лошади могли идти только шагом.
Они уже тронулись в путь, когда Дюрандаль обнаружил, что снова едет верхом на Мухе. Куоррел, не говоря ни слова, придержал для него стремя, а он и сел в седло не глядя. Ловко проделано! Спорить он был не в настроении, но если этот юнец решил, что Рубака теперь - его конь, он глубоко ошибался.
- Простая разведка? - поинтересовался Куоррел, когда они выехали ветру навстречу.
- Надеюсь, что так. Если они делают то, в чем мы их подозреваем, это должно происходить в самом замке. Там четыре комнаты - по две на каждом этаже. Место для заклинаний должно, разумеется, находиться на земле, и октаграмма расположена в комнате, которая используется сейчас как кухня. Единственная дверь из нее ведет в комнату охраны. Если повезет, я смогу подкрасться к самому окну и прислушаться. Услышу пение - значит, все так и есть. Не услышу - мы ошибались.
- Лучше разрешите это мне, милорд. Нет смысла идти обоим.
ЧЕРТ БЫ ПОБРАЛ ЭТИ УЗЫ!
- А это вообще необходимо делать? - пробормотал Куоррел, не дождавшись ответа. - По-моему, исчезновение этого деревенского дурачка достаточно убедительное доказательство. Порасспрашиваем по окрестностям Стейртауна, не пропадал ли в последнее время еще кто-нибудь - и будем знать наверняка, разве не так?
- Думаю, ты прав, и Все же... Черт подери, мы же обвиняем самого Короля! Мы говорим, что он превратил свою Гвардию в волчью стаю. Боюсь, одной твоей логики мне недостаточно.
- Возможно, это другой побочный эффект Уз, - обиженно сказал Куоррел. - Раньше я за собой особого умения мыслить логически не замечал! И особой осторожности тоже.
- С логикой у тебя все в порядке. И осторожен ты только потому, что от этого зависит моя безопасность. Своей жизнью ты будешь рисковать не раздумывая. - Надеюсь, что так.
- Не обязательно. Хороший Клинок полагается в первую очередь на голову. Надо знать, когда нападать, а когда отступать, когда разить, а когда отбивать удар. Когда мы с Волкоклыком пытались бежать из монастыря, я не останавливался поспорить, что я фехтую лучше и поэтому должен прикрывать отступление. Я позволил ему делать свое дело, а сам бежал как заяц. Вопрос не в том, КАК делать дело, а в том, КОГДА.
Произнеся эту поучительную речь, лорд Роланд обнаружил, что заблудился. Только когда перед рассветом облака немного посветлели, ему удалось отыскать дорогу, которая, как ему казалось, должна была вывести их в нужное место. Впрочем, и с нее пришлось свернуть, не доезжая первых ворот - там мог стоять часовой. Потом он искал верное направление в редком лесу на склоне холма, надеясь выйти из него где-нибудь рядом с замком. Тут он снова заблудился. Черт бы побрал Байлесса за то, что его не оказалось под рукой, когда им так нужен проводник!
Солнце уже просвечивало сквозь облака, когда он остановил Муху на опушке, над небольшой чашеобразной долиной. Прямо под ним, на выступающем из склона холма утесе стоял замок - маленький каменный дом с деревянной конюшней у входа. Королевский штандарт еще реял на флагштоке. Ниже спала, не подавая признаков жизни, маленькая деревушка.
- Слишком поздно, - сказал он. - Если они этим и занимаются, они уже все сделали.
- Мы можем подождать, не вынесут ли они тело... то, что от него осталось.
- Я не уверен, что они вообще будут его выносить. Кости слишком уж ценные, чтобы их выбрасывать.
Постепенно замерзая на ветру, они терпеливо ждали, не случится ли чего. Вскоре из деревни выехала карета и в сопровождении двух всадников медленно поползла вверх, к замку. Навстречу ей из замка вышел человек и залез в нее. Карета развернулась, спустилась обратно и направилась по дороге во внешний мир.
- Готов поклясться, это был Кромман, - сказал Дюрандаль. - В черном?
- Он двигался как молодой человек, милорд. Я видел секретаря только один раз.
Интересно, ездит ли новый канцлер в Грендон и обратно каждый день? Если он теперь бессмертен по рецепту из Самаринды, то ко времени, когда он доберется до Греймера, он достигнет приблизительно своего возраста. Он сможет посвятить работе часа два и уехать прежде, чем состарится настолько, чтобы не перенести обратного путешествия. Может, стоит устроить ему засаду на обратном пути?
Внизу, в деревне, люди разводили огни, выгоняли скот, собирались к завтраку. Потом из замка вышли шесть человек и направились в конюшню.
- Милорд, нам лучше уходить. Они могли нас заметить.
- Пожалуй, я соглашусь с этим, - кивнул Дюрандаль, разворачивая Муху.
Самое обидное, тучи заслонили солнце так плотно, что он опять заблудился или по крайней мере не был уверен, как далеко от замка они отъехали.
- Я не уверен, что мы миновали ворота, - сказал он, когда они выехали из-под деревьев на дорогу. - Я тоже, сэр.
- Давай-ка поосторожней - вдруг придется удирать. Медленной рысью они ехали по узкой тропе, которая вилась меж деревьев, вдоль шумного, вспухшего от дождя ручья. Куоррел вглядывался в землю.
- После кареты здесь проезжали еще верховые, милорд, - сообщил он, - Подковы пропечатались поверх следов от колес.
- Смена часовых у ворот?
- Может быть. Или те шестеро опередили нас. Думаете, они отправились на поиски новой жертвы?
- Даже не говори об этом! И без того тошно. Через несколько минут дорога вывела их к перекрестку. Пересекавшая дорогу тропа заросла кустарником настолько, что по ней не прошел бы и пеший, не то что конный.
- Кажется, я помню это место, - сказал Дюрандаль. - Мы уже за воротами. Еще пара миль - и выедем в поля, окружающие Стейртаун.
Они пересекли вырубку, снова углубились в лес, свернули за поворот и почти нос к носу столкнулись с шестью всадниками, стоявшими в два ряда по трое.
- Именем Короля, стойте! - рявкнул Дракон и, пришпорив коня, поскакал к ним. Остальные тронулись следом.
- Скачите! - крикнул Куоррел, разворачивая Рубаку. Дюрандаль последовал за ним. В следующую же секунду он подумал, что решение они приняли неверное - им стоило попробовать прорваться. Но их уже преследовали, и было поздно что-либо менять. Они неслись в сторону Фэлконкреста. Снова через вырубку, потом через сосняк... Грохотали копыта, комьями летела грязь. Куоррел пытался сдержать жеребца, чтобы Муха не отставала. Дюрандаль оглянулся и увидел, что четверо из преследователей нагоняют их, а двое постепенно отстают.
- На следующем повороте - вправо! - крикнул он, - Попробуем сделать петлю!
Но до следующего поворота они так и не доскакали. Прямо перед ними возник домик охраны. Еще трое Клинков услышали стук копыт и садились в седла - с их стороны ворот. Девять Клинков - неважный расклад. Деревья мелькали мимо, ворота стремительно приближались.
- Прыгай! - крикнул он, без особого результата колотя бока Мухи пятками. Рубака стрелой несся вперед. Часовые тянули из ножен мечи; кони их пятились от стремительно надвигавшегося на них вороного жеребца. Куоррел тоже выхватил меч, но на него уже наваливались сразу двое, а до ворот оставалось всего несколько ярдов.
- Духи, это же Парагон! - послышались голоса.
- Взять их живыми!
- Я знаю этого коня!
- Задержите их!
Куоррел отбил нацеленный на него меч, пытаясь одновременно нанести удар второму нападающему и послать коня в прыжок. Рубака успел еще укусить одну из лошадей, а потом стук его подков стих - он взвился в воздух. ВОТ КРАСОТА!
- Взять живыми! - снова заорал Дракон. К черту тогда их мечи. Держась след в след за Рубакой Дюрандаль подобрал поводья и пригнулся в седле.
- Давай, Муха! - прошептал он. Хотя и знал, что ей это не по силам. Даже он не заставил бы ее перепрыгнуть через эти ворота.
Она сделала все, что могла. Возможно, это ей даже удалось бы, если бы в то мгновение, когда она прыгала, в нее не врезалась одна из лошадей. Она зацепила за верхнюю перекладину и упала. Он увидел завертевшиеся вокруг облака и деревья, потом стремительно надвигающуюся землю - и больше ничего.

Глава 9

Пение показалось ему знакомым. Запах свежесрезанной листвы - тоже. Да, это было заклинание для исцеления ран, которым пользовались и в Гвардии, и в Айронхолле. И - ОГО! - присутствие духов ощущалось очень сильно. В последний раз он ощущал его, когда сломал ногу, валяя дурака на крыше оружейной с Байлессом и Феликсом.
Должно быть, произошел несчастный случай. Он лежал на соломенной подстилке в центре октаграммы. Значит, заклинали именно его раны... это, объясняло то, почему ему больно, хотя не объясняло того, почему ему больно в стольких местах сразу. Кажется, он не дрался... если только его не рубили на куски. Но уж наверняка он не свалился с крыши снова? Сквозь застилавшую глаза пелену виднелись закопченные доски потолка и целая армия людей, высившихся вокруг него словно деревья в лесу. Слишком много людей. Голые каменные стены, дымоход, нижняя обшивка деревянной лестницы. Все плыло перед глазами.
Заклинание завершилось. Два круглых, румяных, совершенно одинаковых лица уставились на него, потом у него перед глазами помахали растопыренными пальцами.
- Ладно, это все, что мы можем для него сделать здесь. Думаю, через день-другой он придет в себя. Сколько пальцев я показываю, милорд?
Перед глазами Дюрандаля покачивалось восемь пальцев. Впрочем, казалось, будто вопрос адресован вовсе и не ему, так что он не стал прерывать разговора.
- Вы можете говорить? - спросили два лица.
Дурацкий вопрос.
Лица исчезли. Шестнадцать, если не больше, человек смотрели на него сверху вниз с чудовищной высоты. Не стоило бы ему лежать здесь - ведь затопчут. Но подвинуться он был не в силах.
- Пусть отдохнет час или два, - произнес раздраженный голос. - Потом попробуем еще. Не понимаю, что не так с этой октаграммой. Баланс стихий абсолютно неверен, абсолютно необычен. - Голос понизился до конфиденциального Шепота. - Может, и хорошо, что Его Величество отказался продолжать лечение здесь. Мне кажется, вам стоит пригласить заклинателя, пусть попробует наладить октаграмму. Ладно, вы говорили, у вас есть другой пациент?
- Ранение мечом, доктор. Он потерял очень много крови. Дюрандаль почувствовал, как сильные руки поднимают его вместе с тюфяком и несут куда-то. Его раздражение по поводу столь бесцеремонного обращения сменилось интересом, когда мимо него по очереди проплыли жернова, колода для рубки мяса, кувшины с водой - все по две штуки. Другая комната, такая же холодная. Его положили на пол...
- Не думаю, чтобы он притворялся, - произнес новый голос, - но не спускайте с него глаз ни на минуту. Только вспомните, кто это. Даже полумертвый, он управится с любым из вас, увальней.
Кто-то укрыл его еще одним одеялом. Заскрипел стул. Вскоре пение возобновилось, но где-то далеко.
Туман рассеивался, свивался языками, снова рассеивался. Он находился в комнате замковой стражи в Фэлконкресте - лежал на полу, не так близко от камина, как ему хотелось бы, и довольно далеко от входной двери. С ним в комнате находилось четверо Клинков - двое сидели, двое стояли. Сторожили его, конечно. Правда, пока он был не в состоянии пытаться вырваться отсюда. Левое запястье болело. Лицо болело - рот и левый глаз. Ребра ныли. Могло быть и хуже; выходит, для своего возраста не такая уж он и развалина. Зрение все еще оставалось нечетким, так что лучше было лежать, закрыв глаза и прислушиваясь к заклинаниям, доносящимся из кухни. Может, это чинят Куоррела? Одна голова хорошо, а две лучше. О побеге можно подумать, когда оба будут способны двигаться. Желательно, чтобы это произошло до завтрашнего завтрака.
Он мог бы даже соснуть, если постараться хорошенько...
- Ну, этот-то совсем еще молодой, - буркнул недовольный голос. В комнату охраны вошел доктор. Пение прекратилось. - Он восстановит всю потерянную кровь через пару часов. Побольше питья, побольше мяса, и через неделю он снова сможет драться как тигр. А теперь мне нужно посмотреть Его Величество и...
- Его Величество не желает, чтобы его беспокоили. - Этот голос принадлежал Боумену. А где коммандер Дракон? И когда Боумен успел приехать из Греймера?
Доктор издал раздраженное фырканье, хотя и негромкое, ибо королевская спальня располагалась прямо над ними. - На, сэр Боумен, прошла уже целая неделя с тех пор, как его смотрел врач! Повязка на ноге...
- Вы видели его вчера ночью, доктор.
- Ну... совсем мельком. Не спорю, его вид обнадеживает, но...
- А то, как он вышвырнул вас из комнаты, напоминает старые, добрые времена, не так ли? Так вот, сегодня он намерен спуститься и пообедать в деревне. Тогда я полагаю, вы и можете пытаться лечить и заклинать его.
- Пытаться?
- Не обращайте внимания, это я так просто выражаюсь. Спасибо за помощь, доктор, А теперь сэр Торкиль проследит, чтобы вы благополучно...
- Да, только сначала я хотел бы взглянуть еще раз на лорда Роланда.
Оглушенный или не совсем, Дюрандаль понимал, что не сможет изображать кому при настоящем враче. Он открыл глаза и улыбнулся.
- Спасибо, мне гораздо лучше. Мне будет позволено сесть?
- Ого, быстро же он выздоровел! - пробормотал один из зрителей.
- Он всегда был быстр, - отозвался другой, не менее язвительный голос.
Доктор улыбнулся и опустился на колени пощупать у него пульс, посмотреть зрачки и проделать все другие положенные в таком случае процедуры.
- Делайте все, что сможете, но не торопитесь. Вы очень сильно расшиблись, милорд. Вы помните?
- Я упал с лошади.
- Еще как упали. Сколько пальцев?
- Полагаю, что три, хотя вижу четыре с половиной. Толстяк вежливо хихикнул шутке его светлости.
- Зрение слегка неясно? Полежите денек, и посмотрим, как вы будете себя чувствовать завтра.
Один или оба из них будут завтра чувствовать себя покойниками. Совершенно очевидно, доктор - голос его был ему знаком, но имя вылетело из головы - не состоял в заговоре. Его жизнь могла висеть на волоске уже в эту самую минуту - в зависимости от тех инструкций, что получил сэр Торкиль.
Словно прочитав его мысли, Боумен тоже подал голос откуда-то сверху:
- Лорд Роланд подтвердит вам, доктор, что его сегодняшнее пребывание в Фэлконкресте носит совершенно секретный характер.
- Да, конечно, - произнес Дюрандаль. - Его Величество желает, чтобы об этом не было известно никому. Это могло бы создать определенные сложности.
- Именно, - согласился Боумен.
Врач поднялся на ноги, рассыпаясь в заверениях, что он прекрасно понимает, что он никогда не противоречил тому, что говорил коммандер, что как придворный врач он всегда следует предписаниям - ля-ля... Сэр Торкиль поспешно увел его. В комнате сделалось светлее, а потом снова темнее - открылась и закрылась дверь. Порыв холодного воздуха раздул огонь в камине.
Последовавшая тишина становилась угрожающей. Над головой скрипели половицы, в камине трещали поленья. Где-то в стороне ветер хлопал ставнем.
- Чертов дурак, - буркнул Боумен.
Опираясь на левую руку, Дюрандаль медленно сел. Комната угрожающе завертелась было, но потом остановилась. Он увидел столы, стулья, пару шкафов, но все кровати, уставлявшие комнату в прошлый его приезд, исчезли, если не считать тюфяка, на котором он сидел. Разумеется, из замка выселили всех, кроме тех, кто состоял в заговоре. Здесь жили теперь Король, его Клинки, и еще, может быть, Кромман. Вряд ли кто еще.
Он недоверчиво обвел взглядом круг из шести лиц - шестеро молодых мужчин смотрели на него так, словно не могли дождаться следующего пункта программы: похорон. Пламень! И это Клинки! Парни из Айронхолла, как он сам, братья. Ему никогда еще не приходилось видеть защитников Короля со стороны, как сейчас, и ощущение было жутковатое. Эти юнцы могли быть страшными врагами. В первый раз с самого детства он оказался без меча - и попал в ров ко львам.
Главным здесь был Боумен. Когда и зачем его перевели из Греймера? Его присутствие оказалось неприятным сюрпризом, ибо он был не в пример хитрее Дракона. От мечника, который передвигается словно в конвульсиях и сыплет шуточками, сохраняя вид профессионального гробовщика, можно ожидать любых неожиданностей. Дюрандаль всегда ставил Боумена гораздо выше Дракона. Боумен молчал, ожидая, пока он заговорит первым.
Если бы голова перестала кружиться, он мог бы попытаться обмануть его: выдумать повод для приезда в Фэлконкрест, справиться о здоровье Его Величества... Ничего не получится: они просто ждали возвращения инквизитора. Так что пусть уж говорят сами. Он ждал.
Прежде, чем кто-либо успел раскрыть рот, дверь кухни распахнулась и в комнату, шатаясь, ввалился молодой человек. Выглядел он так, будто его вышвырнула из кабака пьяная компания. Его камзол и бриджи от груди до колен были заляпаны засохшей кровью. Он споткнулся о стул и на мгновение застыл, раскинув руки, с искаженным от ужаса бледным лицом, потом с болезненным вскриком растянулся на полу. Он так и остался лежать бесформенным комком, всхлипывая от боли. Это был второй пострадавший, рану которого только что заклинали. Но это был не Куоррел.
Следом за ним вошли еще два Клинка.

Предыдущая страница 22 Следующая страница


23 Дэйв Дункан

- Куда девать этого подонка, сэр? - спросил один из них, закрывая за собой дверь. Похоже, вся злоба, минутой назад нацеленная на Дюрандаля, перенеслась на паренька. Он поднялся на колени и всхлипнул.
- Почему вы не дали мне умереть?
- Потому что так ты лучше сохранишься до тех пор, пока Толстяк не захочет тебя! - буркнул другой, занося ногу, чтобы пнуть его в спину.
- Хватит, Спинакер! - рявкнул Боумен прежде, чем тот успел осуществить свое намерение.
- Я только отбиваю бифштекс, сэр!
- Сказано, хватит! Пошел наверх, Лион. И вы. - Он перевел взгляд на Дюрандаля. - Там вы будете в большей безопасности.
Безопасности от кого? Что ж, один вопрос ясен: Амброз не в замке, иначе никто не посмел бы называть его Толстяком.
Оставался второй вопрос: где Куоррел?
Дюрандаль устроил небольшое представление, поднявшись сначала на колени, потом на ноги, хотя все это не потребовало от него особых актерских способностей. Впрочем, у юного сэра Лиона на это ушло еще больше времени, и распрямиться до конца он так и не смог, прижимая руки к животу. Его явно продолжала терзать жуткая боль. Зрители не пытались помочь ни тому, ни другому. Бок о бок они поплелись к лестнице.
Этот плащ на спинке стула...
Плащ Куоррела. Дюрандаль сам помогал ему выбрать этот плащ и потратил на него несусветную сумму, ибо Куоррел выказал как изысканный вкус в одежде, так и довольно причудливое представление о том, как должен выглядеть личный Клинок Лорд-Канцлера. Надо признать, результат вышел довольно впечатляющий. Однако теперь этот дорогой плащ с собольей опушкой превратился в грязную, окровавленную тряпку, так что и на второй вопрос был получен ответ. Никто бы не посмел обращаться с подопечным Клинка так, как обращались с Дюрандалем, если только Клинок этот не окончательно и бесповоротно мертв.

Глава 10

В отличие от комнаты охраны, в спальне с тех пор, как Дюрандаль видел ее в прошлый раз, сделалось теснее. Хотя Клинки спят редко, им все же нужно немного места, которое они могут назвать своим: разложить пожитки, побыть одному, привести женщину. Наслаждаться одиночеством в замке Фэлконкрест мог только Король, но у каждого Клинка имелся собственный матрас. Шестнадцать таких матрасов были разложены по-военному, аккуратными рядами, занимая все помещение. Сэр Лион доковылял до одного из них, судя по всему, принадлежавшего ему, осторожно опустился на него и отвернулся к стене.
Дюрандаль выбрал тюфяк поближе к огню и вопросительно посмотрел на Боумена, поднявшегося следом за ними и теперь стоявшего, прислонившись к косяку. Несмотря на бороду и привычно скорбное выражение лица, вид у того был совершенно мальчишечий.
- Что у нас завтра на завтрак? - поинтересовался непрошеный гость.
Боумен бросил быстрый взгляд на Лиона.
- Тот, кто скакал на вашем жеребце - Мартин отправился за ним.
- Ты хочешь сказать, ему удалось уйти? Заместитель командующего Гвардией вскинул бровь.
- Мы слыхали, несколько дней назад вы связались с Клинком? - Ясно, что этот Клинок и был его спутником. - Его зовут Куоррел. Славный паренек.
- Что ж, понятно.
Что ж, понятно, что он мертв. Бегство - не та вещь, которую может себе позволить Клинок.
- Как?
Боумен неуклюже пожал плечами.
- Пламень! - взорвался Дюрандаль. - Что случилось?
- Торкиль достал его мечом, когда тот прыгнул. Конь ускакал вместе с ним. Должно быть, он истек кровью сразу после этого - за ним тянулся след в добрый фут шириной. Не беспокойтесь, мы его найдем.
О том, что они сделают с ним, когда найдут, можно было не спрашивать. Главной и первоочередной задачей Гвардии стало теперь находить по свежему трупу каждое утро. Дюрандаль испытал приступ тошноты. ОХ, КУОРРЕЛ!
- Где Кромман?
- В Грендоне.
- А Король?
- Отправился покататься верхом. Он теперь любит размяться. А еще в холмах живет фермерская дочка, которая напала на золотую жилу.
С минуту Дюрандаль смотрел в огонь, пытаясь рассуждать, В голову ничего не шло, если не считать того, что - по его мнению - порядочный человек вроде Боумена не мог не находиться в чудовищном напряжении. Он попробовал нащупать слабое место.
- И что ты думаешь обо всем этом?
Единственным ответом ему была кривая, жалобная улыбка. То, что думал об этом Боумен, ничего не значило. Им управляли Узы, заставлявшие его спасать жизнь Короля, а жизнь Короля подвергалась теперь смертельной опасности каждый день на рассвете. У Клинков не было другого выбора, если не считать того, который безуспешно пытался осуществить Лион.
Дюрандаль вопросительно посмотрел в сторону продолжавшего сдавленно всхлипывать парня.
- Полагаю, это ваша работа, милорд.
- Моя?!
- Когда он увидел, кого мы принесли. Это было последней каплей. Он бросился на свой меч - просто у него не хватило мужества сделать это как надо.
СМЕРТЬ И ПЛАМЕНЬ!
- И он первый, кто поступил так? Боумен неохотно мотнул головой.
- Добровольцы на завтрак? Кровь и пламень! Если бы среди вас нашлось больше мужчин, чтобы поступить так, этому злу наступил бы конец.
Боумен покраснел и выпрямился.
- Легко сказать, милорд. Не все такие, как вы. Допустим, Король позволит вам выбирать. За какой конец ложки вы ухватитесь?
Этот простой вопрос застал Дюрандаля врасплох. О такой возможности он даже не задумывался. Он облизнул пересохшие губы.
- Я считаю, что бессмертие на таких условиях - это величайшее зло, сэр Боумен. Если бы мне дали выбор, я надеюсь, у меня хватило бы смелости отказаться. Если бы меня силой вынудили принять бессмертие, я надеюсь, у меня хватило бы смелости убить себя при первой же возможности, чтобы не распространять эту гадость дальше. Впрочем, один мой хороший друг был обманом вынужден принять его, и в результате превратился в совершенно другого человека. Так что не знаю, смогу ли это сделать.
- Думаю, у вас хватит смелости, милорд.
- Спасибо.
Боумен хрипло рассмеялся, но серые глаза его оставались холодными как сталь.
- Не стоит благодарности, милорд, это моя работа - определять врагов Короля. Я знаю, на чьей вы стороне. Оставайтесь в этой комнате, лорд Роланд, и ведите себя хорошо. Никаких разговоров, никаких попыток бежать. Ясно? Если понадобится, я свяжу вас и заткну рот кляпом.
- Я тебя очень хорошо понял. Один только вопрос.
- Ну?
- Скажи, поданные на стол Клинки тоже входят в Литанию Героев?
Заместитель командира сердито оскалился и скатился вниз по лестнице. Было слышно, как он выкликает внизу имена.
Дюрандаль встал, хромая, подошел к распростертому на тюфяке пареньку и опустился рядом с ним на колено.
- Сэр Лион?
Паренек поднял взгляд. Глаза его покраснели, губы побелели до синевы.
Дюрандаль сжал его плечо.
- У тебя больше отваги и чести, чем у всех остальных, вместе взятых, сынок. Не бойся, мы найдем способ остановить это.
- Сэр... - прошептал паренек. - Милорд... Они вам не доверяют!
- Не бери в голову, - сказал Дюрандаль. - О себе я как-нибудь позабочусь. Не падай духом! - Он вернулся к камину. До сих пор ему еще не приходилось поздравлять неудачливых самоубийц.
Спустя минуту Спинакер и двое других поднялись по лестнице охранять заключенных. Единственный выход с этажа был по лестнице, и внизу, в комнате охраны, еще оставалось полно народа. Когда Дюрандаль попробовал заговорить, ему снова пригрозили веревкой и кляпом.
По расчетам Дюрандаля, его не должны были съесть по меньшей мере в течение двух дней: сначала Куоррел, потом Лион и только потом лорд Роланд. Во всяком случае, именно эту судьбу он предпочел бы перспективе быть силой приобщенным к заговору и съесть кусок собственного Клинка. Согласится ли с этим планами Кромман, оставалось пока неизвестно.
Странно, что они до сих пор не нашли тело Куоррела. В том, что он мертв, не оставалось никаких сомнений. В противном случае он бы приполз обратно на место боя, таща за собой свои внутренности. Ускакал, чтобы организовать спасательную операцию? На это не было ни малейшей надежды. Даже если бы Клинок и мог поступить так, замок охранялся лучшими мечниками в мире. Они могли бы неделями удерживать его от любой силы, кроме Королевского Ведомства Разрушений, а в таком случае спастись из замка не удалось бы никому. Часть Гвардии, оставшаяся в Грендоне, ничего не знала о происходящем, но никто не поверил бы Куоррелу. Да и потом, они все равно связаны Узами с Королем.
Дюрандаль вытянулся на первом попавшемся тюфяке, чтобы ждать дальнейшего развития событий, но как бы он ни пытался строить планы на свое на редкость малообещающее будущее, мысли его против воли возвращались к Куоррелу. Этот юный Клинок метеором промелькнул в его жизни, исчезнув прежде, чем он успел как следует узнать его. Неужели и он был таким когда-то: порывистым, сияющим как бриллиант, не думающим о цене, не взвешивающим альтернатив? Он уже не помнил.
Столько надежд - и все впустую.
Тяжела оказалась доля его Клинков. Волкоклык продержался два года, Куоррел - всего пять дней.

ЧАСТЬ VII
КУОРРЕЛ

Глава 1

Куоррел парировал удар Клинка справа, частично увернулся и частично отбил удар слева. Он почувствовал резкую боль в левом плече, но не успел даже осознать это, как перед ним выросли ворота, и он послал Рубаку в прыжок. ЧТО ЗА КОНЬ! - Взять живыми! - снова выкрикнул голос за спиной. Рубака приземлился мягко, как кошка. Только тут, испуганный шумом, почуявший запах крови, он прижал уши и во весь опор понесся по дороге так, словно все духи Огня гнались за ним.
Куоррелу необходимо было убрать Резон в ножны, пока он не выронил его. Ему необходимо было унять кровотечение, иначе он не смог бы вернуться и вступить в бой. Ему необходимо было развернуть коня, иначе бей закончился бы прежде, чем он вернется. Он оглянулся как раз вовремя, чтобы увидеть, как Муха оступилась, а Парагон падает, выброшенный из седла. Стихии, что за катастрофа! Даже Парагон не сможет вскочить после такого падения и одолеть девятерых Клинков. Ну поворачивай же, проклятая скотина! Но Рубака продолжал нестись по дороге, не повинуясь ни поводьям, ни шпорам.
Первым делом унять кровотечение. Правая рука была нужна ему, чтобы править конем. Левая вообще отказывалась слушаться. Духи, как болит плечо! На время он предоставил Рубаке скакать, как хочется, и попытался прижать плащ к ране, чтобы остановить кровь, однако первый же рывок коня едва не сбросил его. Плащ зацепился за что-то, застежка порвалась, и дальше он скакал уже без него. Ну и черт с ним. К черту все мысли о кровотечении - все равно он умрет. Ему надо всего только вернуться в бой и погибнуть там. Ни один Клинок не бежал еще с поля боя. Ни один Клинок не спасался бегством за без малого четыре сотни лет.
Перед ним на дороге вдруг вырос фургон; двое запряженных в него битюгов казались такими же удивленными, как возница. Рубака наконец остановился и даже попятился, взбрыкнул несколько раз, развернулся и поскакал обратно. Каким-то образом Куоррел удержался в седле, хотя по всем правилам ему полагалось упасть уже давно, и каждый толчок отдавался в плече жгучей болью. Теперь они возвращались к месту боя. Вот только бой скорее всего закончился, еще не начавшись. Парагон, наверное, оглушен падением, если вообще не сломал себе шею. Дракон кричал, чтобы их взяли живыми, но Клинок не может допустить; чтобы его подопечного взяли в плен, пока сам он жив.
Он чудовищно опозорился. Всего пять дней назад он прошел Узы, связавшись с самим Парагоном - вторым Дюрандалем, графом Роландом, Лорд-Канцлером, величайшим фехтовальщиком столетия, а возможно, и вообще величайшим, самым выдающимся сыном Айронхолла со времен первого Дюрандаля. С тех самых пор, когда он был еще Щенком, он даже не мечтал о такой чести - стать личным Клинком Парагона! Он до сих пор отчетливо помнил позеленевшие от зависти лица - от Хируорда и до младших Сопрано. И всего через пять дней он допустил, чтобы его подопечного то ли убили, то ли взяли в плен. Скорее в бой! Он должен умереть. Он все равно не сможет жить с таким позором - ни часу, ни лишней минуты.
Его плащ все еще валялся на дороге, и грязь вокруг него окрасилась красным. Потом на дороге показалось пять всадников, ехавших ему навстречу. Он попытался выхватить меч, и Рубака воспользовался этим, чтобы вообще свернуть с дороги. Возмущенные голоса стихли позади, а черный жеребец все несся по лугу, перепрыгивая через лужи и валуны. Впрочем, погоня за ним продолжалась.
Куоррел пригнулся к потной шее коня, чтобы его не сбило на землю ветвями. Он закусил губу, чтобы не кричать от боли.
- Кругом! Поворачивай! - крикнул он вместо этого. - Вот уже второй раз ты позоришь меня, тварь проклятая! Мне надо в бой. Мне надо умереть с Резоном в руке.
В первый раз с момента прыжка через ворота Рубака навострил уши: впереди показалась речка. Обрывистые берега, пенящаяся вокруг острых камней вода...
- Не смей! - взвизгнул Куоррел, но опомнившись, подобрал поводья, привстал на стременах и сделал все, что мог, чтобы помочь Рубаке. Черный жеребец снова взмыл в воздух.
Они перемахнули реку дюйм-в-дюйм, без запаса, но Куоррелу показалось, будто они приземлились на его плечо, и мир вокруг потемнел.
Возможно, он совершил этот безрассудный прыжок, одурев от потери крови. Он еще раз попытался повернуть коня назад, но Рубака не слушал его. Гвардейцы воздержались от прыжка и даже от того, чтобы переправиться вброд, а это означало, что сэр Куоррел, член Верного и Древнего Ордена, и прочая, и прочая, бежал тогда, когда ему никак нельзя было бежать. Должно быть, он стал первым за четыреста лет Клинком, удравшим с поля боя и бросившим своего подопечного погибать. Смерть от потери крови где-нибудь в лесу все равно была позором, если он не мог испустить дух рядом со своим подопечным. Хотя, и то было бы лучше...
Проклятый жеребец нашел звериную тропу и поскакал по ней.
Если бы он только знал наверняка, что Дюрандаль мертв!
Тогда он смог бы спешиться, расседлать Рубаку и блаженно истечь кровью. Однако Дракон кричал, чтобы их взяли живыми. Человеческое жертвоприношение - им нужен был Парагон, чтобы накормить им Короля. Первый Клинок, бежавший с поля боя, первый Клинок, допустивший, чтобы его подопечного съели. Если. они захватили его живым, они могут и не убить его до самого момента заклинания - завтрашнего рассвета. Попробовать спасти его?
Он пытался умереть. Если бы не рана, он мог бы управлять этой бессловесной тварью; тогда он умер бы так, как положено. Он не виноват, что остался в живых! Но раз уж так вышло, не разумнее ли попытаться спасти своего подопечного - если, конечно, тот еще жив?
С кем?
Успокоившись немного, Рубака, похоже, начал уставать. Он перешел на рысь, отдававшуюся в плече Куоррела пучком раскаленных ножей. Тот послал ублюдка обратно в легкий галоп.
Кто? Кто поможет опозоренному, раненому, беглому, трусливому Клинку пойти против Короля и его Гвардии?
Люди Королевы, само собой.
Дурь! Чушь! Абсурд! До них полкоролевства. Бред сумасшедшего.
Ему ни за что не добраться до них. Его конь уже утомлен. Он продолжал истекать кровью, и его наверняка задержат по дороге. Он умрет и упадет с коня задолго до того, как одолеет хотя бы половину расстояния. А если - и доберется до цели, сможет ли он убедить их и привести с собой до завтрашнего рассвета? Они ему не поверят. А если и поверят, магистры и рыцари не позволят им ничего предпринять. Да и что они смогут поделать с Королевской Гвардией?
Черта с два они не справятся! Дюжина лучших мечников в мире?
Время разить и время отбивать удар, говорил Парагон.
Он потрепал коня по взмыленной шее.
- Домой, Рубака, - прошептал он. - Вези меня домой.

Глава 2

Дюрандалю казалось, будто он уже достиг своего рода бессмертия: так бесконечно долго тянулось это утро. Его охранники ни разговаривали сами в его присутствии, ни позволяли разговаривать ему. Лишним свидетельством их душевного разлада было то, что они даже не играли в кости, обычное средство Клинков убивать время. Он слышал, как меняли часовых, как гвардейцев с первого этажа отпускали в деревню перекусить. Он слышал, как привезли обед для Короля; королевская прислуга не могла знать, что умирающий монарх галопом носится по холмам.
К его изумлению, в замке обнаружился еще один заново рожденный. Бледнолицый молодой мужчина в ливрее, которая была ему мала, вышел из королевской спальни, пугливо покосился на пленных и скатился вниз по лестнице. Прошло несколько минут, прежде чем до Дюрандаля дошло, что это Скоффлоу, вечно древний королевский слуга, который перестал быть древним. Внизу в кухне заскрипел насос, потом Скорффлоу поднялся вверх, держа в каждой руке по ведерку. Не глядя на Дюрандаля, он поставил их на огонь греться, наполнил еще два ведра и отнес их в спальню. Позже он спустился вниз за дровами, но в молодом виде он оказался не разговорчивее, чем в старости, только заметнее стало его полоумие.
Только за полдень внизу послышался стук копыт, и часовые облегченно заулыбались. Король благополучно вернулся.
Воспоминание: на вторую его ночь в Айронхолле, когда он был еще не Дюрандалем, а безымянным Щенком, одиноким, до смерти напуганным этой странной новой жизнью, события приняли еще менее приятный оборот. Ему сказали, что он должен принять участие в ритуале, не только вместе со зловещим Великим Магистром, но и с Первым Кандидатом Монпурсом, которого остальная школа почти боготворила, а также с Наследным Принцем Амброзом, который прибыл в Айронхолл, чтобы принять Первого в качестве личного Клинка. Принцу было около тридцати, дело происходило за три года до смерти его отца. Это был молодой великан, свирепый, прекрасный, со светло-янтарными глазами, с золотыми волосами и бородой. Он наполнил Айронхолл своей энергией, заразив кандидатов диким энтузиазмом ожидания той славы, которая ждет их всех, когда он взойдет на трон. Он не заметил Щенка, да и сам Щенок так боялся забыть положенные ему строки ритуала, что почти не замечал принца.
Лестница заскрипела под чьей-то тяжелой поступью. Первым вошел Дракон, всклокоченный и настороженный. Он окинул пленников взглядом и остановился рядом со Спинакером, положив руку на рукоять меча.
Дюрандаль встал, определившись со стратегией своего поведения. Что бы там ни было, Амброз оставался его сеньором. Открытое неповиновение ничего не даст ему, а как беспрекословная покорность не обманет никого, кто знает его так хорошо, как Король. Значит, надо искать золотую середину: он должен быть почтителен с монархом, но возражать против его действий. Ничего нового.
В комнату ввалился Амброз; на вид ему было меньше тридцати. в нем вновь появилось даже что-то от прежнего полубога, однако колдовство не лишило его жира, так что теперь здоровяк превратился в гротескную пародию на того, кем он был когда-то. У него явно не было возможности обновить свой гардероб. Даже если забыть про конский пот, грязь и следы листвы на одежде, выглядел он на редкость неряшливо. Одежда то облегала его слишком плотно, то, напротив, болталась в самых неподходящих местах. Он остановился и посмотрел на Дюрандаля, уперев руки в широкие бедра. Судя по всему, то, что он увидел, его позабавило.
Дюрандаль поклонился.
- Клянусь Стихиями, да ты совсем старик! - рассмеялся толстяк, и его смех был до боли в сердце похож на настоящий королевский смех, которого никто не слыхал уже почти два года. Это лишило фразу всей язвительности. Он снова обрел свое обаяние.
- Ваше Величество выглядит гораздо лучше. Маленькие кабаньи глазки словно буравили его, пытаясь прочесть его самые потаенные мысли.
- И ты рад видеть это, лорд Роланд? - Я счастлив обнаружить вас в добром здравии, сир.
- Но тебе не нравится лекарство? Да здравствует Король! - Его маленький рот сложился в недобрую улыбку. - Ну же, милорд, повтори эти слова!
Ему не потребовалось много времени на то, чтобы уничтожить Дюрандаля и загнать его туда, отступления откуда уже не было. Король умер, да здравствует Королева? Это было бы форменным самоубийством. Клинки и так угрожающе хмурились. Поднявшись по лестнице, к ним присоединился Боумен. Дюрандаль промолчал, ожидая грома и молний. Однако Король пребывал в благодушном настроении и усмехнулся так, словно и ожидал подобной реакции.
- Заходи, поговорим. - Он тронулся с места, и Клинки единой массой двинулись за ним. - Да не вы! Дракон колебался.
- Вожак! - предостерегающе буркнул Боумен.
- Этот тип опасен, сир! - заявил коммандер.
- Опасен? Этот старик? Держи! - Король вынул свой кинжал и рукоятью вперед бросил его коммандеру, который кошачьим движением руки поймал его в воздухе. - Вот так! Никакого оружия. Или вы считаете, что я не справлюсь с ним: теперь?
Он был на голову выше Дюрандаля, вдвое тяжелее, на тридцать лет моложе. Усмехаясь, он прошел в спальню, а за ним старой гончей поплелся его бывший канцлер. Дюрандаль закрыл дверь, хотя не сомневался в том, что Боумен будет подслушивать их разговор сквозь щели в стенном шкафу.
- Долго, однако же, ты добирался! - Король сорвал плащ, отметая все попытки Скоффлоу помочь ему.
- Не за этим ли вы послали мне грамоту с назначением, сир? Чтобы я примчался сюда?
Прочь полетела пропотевшая рубаха, по полу застучали оторванные пуговицы.
- Я решил, что может и подействовать. Ты всегда начинал кричать и капризничать, когда я пытался дать тебе Клинка. Но на этот раз ты его принял. Что ж, это спасло тебя от Бастиона, не так ли? Слышал бы ты мастера Кроммана! Черт возьми, Скоффлоу, ты когда-нибудь научишься греть ванну?
Король усаживался в медную ванну, слишком маленькую для его огромной туши. Вода лилась через край, стекая в щели между половицами.
- Недолго же ты хранил его, сэр! Мой Клинок попросту пропал впустую. Подай мыло, парень! Насколько я полагаю, ты считаешь, что он займет место в Литании, раз он погиб, сражаясь ПРОТИВ своего Короля? Кстати, еще не нашли его тело. Что ж, он еще послужит мне, когда его найдут! - Свиные глазки смотрели на Дюрандаля в ожидании реакции на эту гнусность.
- Сир, как давно вы знали, что Кромману известен ритуал? - Дюрандаль ставил на хорошее настроение Короля, ибо задавать ему вопросы обыкновенно не позволялось.
Сегодня он был слишком доволен собой, чтобы заметить это.
- Я-то сразу догадался об этом, странно, что ты этого не понял. Заговоренная память обязательна для инквизиторов, - Амброз замолчал, натираясь мочалкой. - Конечно, в те дни бессмертие не интересовало меня. Он заговорил на эту тему... где-то лет десять назад, кажется. Парламент тогда охрип, ругаясь из-за налогов. Золото могло бы нам пригодиться.
- Это избавило бы меня от необходимости выслушивать уйму занудных речей. Гортанный смешок.
- Да, но тебе не понравилась бы плата за это! Я отказался платить. Цена, назначенная Кромманом, всегда оставалась одной и той же: твоя голова, старина. - Моложавый Король сделал попытку втиснуть в ванну розовую ногу, но не преуспел в этом. - Вот, вымой! - Он бросил мочалку Скоффлоу и откинулся назад, пролив вниз, в комнату охраны, новый водопад. - Так вот, я на это не купился. Как ты оценишь это, милорд? Десять лет! Но все же под конец Кромман загнал меня в угол. Когда ты был здесь в последний раз, я умирал, так?
- Так.
- Так. Он не в силах был думать о развале страны. У этой моей полоумной дочки нет последователей, кроме бельских варваров, а их Шивиаль никогда не потерпит. Не знаю, зачем я послушался тебя тогда и послал ее жить на голые скалы к этим дикарям. После моей смерти началась бы гражданская война. Кромман понимал это. Он не хотел, чтобы страна страдала.
Амброз с неожиданной ловкостью поднял свою тушу из воды, затопив еще раз пол, а заодно и Скоффлоу, который не ожидал его движения. Слуга бросился за полотенцами.
- Мастер Кромман всегда был предан Вашему Величеству, - признал Дюрандаль, не желая спорить с допущенным Королем искажением истины.
- Что есть, то есть. Он рассказал Клинкам, как они могут спасти мою жизнь, прямо здесь, в Фэлконкресте. Нам повезло, что октаграмма все еще здесь, а в доме ни одной этой чертовой нюхачки. - Король воззрился на аудиторию, чтобы убедиться в том, что ему поверили.
- И кто был первой жертвой? Амброз раздвинул рот в белозубой улыбке.
- Убийца. Разбойник с большой дороги, грабивший и убивавший путников. Его повесили в Стейртауне сразу после Долгой Ночи. Коммандер со своими людьми съездили туда ночью и срезали его с виселицы. Это тревожит твою совесть, лорд Роланд?
Дюрандаль покачал головой - если это правда, то нет. Но как насчет дурачка Нэда? Почему Клинки сходят с ума и убивают себя?
- Я полагаю, первым это испробовал на себе Кромман?
- Ну конечно! Когда они увидели, что это сделало с ним, они отрезали кусок и мне. Я знаю, что произошло сразу за этим. Да не эту рубаху, дурак!
Значит, Кромман и в самом деле один из заново родившихся! В тот вечер, когда он явился за канцлерской цепью, он показался ему бойчее обычного. Дюрандаль обратил на это внимание, но решил, что это у того от радости.
Все остальное - ложь. Ничего этого не могло случиться, пока двор не переехал в Греймер, что наверняка было личным решением Амброза. Дракон - бесстрастный трудяга, преданный, как любой Клинок, но начисто лишенный воображения. Он ни за что не подчинился бы приказу Кроммана, пока его лично не подтвердил бы Король. На смертном ложе Амброз IV продал свою душу и согласился уплатить запрошенную секретарем цену. Теперь он лгал, отрицая это.
- Ну и что дальше, Ваше Величество? У вас новый канцлер.
- Не этот чулок, тупица! Да, новый, - Король подмигнул. - Но ненадолго, а? В настоящий момент мастер Кромман находится в Грендоне, разбираясь с Белыми Сестрами. Как только мы избавимся от них, мы сможем перенести двор обратно в Греймер, не возбуждая ничьих подозрений. А там он нам больше не нужен, верно? Клинки знают ритуал. Единственный возможный источник неприятностей - это Парламент, а Парламент не потерпит Кроммана. Вот тебя - другое дело. Тебе верит даже Палата Общин.
Выходит, Король ведет двойную игру. Дюрандаль понимал, что это должно быть ему приятно, но почему-то не ощущал ничего, кроме дурноты.
- Боюсь, я все же не понимаю, зачем вы послали мне ту грамоту, сир.
Король только фыркнул, но свиные глазки его опасно вспыхнули. Он опасался подслушивания. Именно поэтому он не написал Дюрандалю обычного письма - он все предвидел. Приняв омолаживающее колдовство, он оказался целиком во власти Кроммана. Когда Клинки увидели, в какого монстра превратился их подопечный, они испугались, что это станет известно и что восставший народ разорвет его на клочки. Должно быть, Кромман умело играл на этих страхах, и Король оказался в Фэлконкресте пленником собственной Гвардии. Это было совершенно очевидно.
Как тогда старый лис ухитрился послать грамоту? Все просто: грамоты написаны на стандартных бланках, и каждому Клинку известно, как они выглядят. Поэтому августейший мошенник заполнил ее и невинно сунул одному из младших - возможно, даже юному сэру Лиону. Тот не посмел бы оспорить приказ: ведь в Айронхолле ждет столько Старших. "Забудь это, просто брось в почтовый мешок, ладно?" Так она ускользнула и от Кроммана, и от Гвардии, Просто и остроумно!
Но сработало это не совсем так, как ожидалось. Вместо того чтобы скакать во весь опор в Фэлконкрест за объяснениями, Дюрандаль принял грамоту за чистую монету. Впрочем, теперь он все равно здесь. Единственная разница - мертвый паренек, коченеющий где-то в кустах.
- Другой камзол! - рявкнул Король. - Бессмертный Король и бессмертный канцлер. Да, и ты тоже, милорд. Люди не любят неопределенности и перемен. Я был королем - и неплохим королем! - так давно, что почти никто уже не помнит, с каких пор. - Он внимательно посмотрел на Дюрандаля. - Да ты не переживай. Один кусок - и ты передумаешь. Я сам пригляжу за тем, чтобы ты проглотил его - хочешь ты этого или нет. - Он расхохотался. - Завтра мы с тобой пофехтуем, сэр Дюрандаль! Что ты скажешь на это, а?

Глава 3

Раненого человека, залитого кровью, едущего через Шивиаль хмурым зимним днем, давно должны были бы остановить, а то и, отняв коня, бросить подыхать в придорожной канаве. Ему уже тысячу раз полагалось бы свалиться с седла, ибо мир то проваливался в черную пелену, то снова выныривал из нее. Он приходил в сознание, обнаруживая, что Рубака перешел на усталую рысь, и снова посылал его в галоп. Ох, как болело коченеющее плечо! Он даже не знал верной дороги, но ее, похоже, знал Рубака. Быстрее же, быстрее!
Его вывел из забытья плач, потом оклик и собачий лай Глупая скотина забрела на чью-то конюшню. Этот чертов жеребец учуял кобылу или просто соскучился по компании. Куоррел попробовал выпрямиться в седле и натянуть поводья, но черный туман сгустился еще ближе, а в висках застучали кузнечные молоты. Крытые соломой домишки показались ему знакомыми. Рубака привез его в единственную теплую конюшню, которую помнил в этих краях, в то место, где ему в последний раз задавали овса - в "Сломанный Меч".
- Нет! Нет! Нет! - Куоррел колол коня шпорами и натягивал повод, пытаясь развернуть его. Потеряв равновесие, он сполз со спины жеребца и упал прямо на заботливо подставленные руки хозяина гостиницы, мастера Твена собственной персоной.

***

Его усадили у огня, завернув в несколько одеял, напоив его чем-то горячим вроде бульона напополам с бренди, и попросили завершить рассказ. Плечо обернули заговоренной повязкой, которая когда-то, давным-давно принадлежала гвардейцу, но должна была сохранить еще немного целительной силы - так, во всяком случае, утверждал сэр Байлесс. Сэр Байлесс продолжал кричать на беременную женщину, которая кричала в ответ, и на молодого увальня вдвое больше его ростом, и на детей, которые испуганно плакали.

Предыдущая страница 23 Следующая страница


Золоченая цепь 24

- Да что вы такое говорите, папа, - бубнил молодой увалень. - Он истекает кровью, ему больно. Он ранен и не понимает, что говорит. Ложьте его в постель и зовите знахаря, тогда он, может, и вытянет. Посадите его в седло - так он свалится, не проехав и мили. Вы ж его просто укокошите!
Сэр Байлесс швырнул в него миской - от которой тот увернулся - и рявкнул ему, чтобы он готовил лошадей, а дочери - чтобы та погрела одежду, пока парень не надел ее, а детям - чтобы они заткнулись. Он пнул подвернувшуюся под ноги собаку, чем напугал детей еще сильнее. Этот парень - Клинок, кричал он, крепкий как сталь. Еще супа, шерстяные носки! Говори, парень, говори!
Неужели этот дерганый, брызгающий слюной старый пень был когда-то Клинком? Вторым самого Дюрандаля? Так сказал Парагон, и Байлесс сам подтвердил это - для лорда Роланда, сказал он, все сделаю, а остальным - шиш с маслом. Вся голова его была в клочках седых волос. Он закатывал глаза, брызгал слюной и не умолкал ни на секунду. Говори, парень! Его одежда была вся в заплатах, слишком грязная, слишком короткая для его костлявых рук и ног.
Куоррел сделал глоток и обжег горло. Голова, казалось, кружилась все быстрее и быстрее; должно быть, скоро оторвется и покатится с плеч. Он был так слаб, что не мог сдержать слез.
- Я вам сказал, что они собираются съесть его?
- Ага, парень, сказал. Это меня не удивляет. Эта шайка ублюдков меня уж ничем не удивит. Или тот жирный бандюга, что ими правит. Сказано тебе, принеси парню еще бульона! Это возмещает потерю крови. Дай-ка я сменю башмаки. - Он швырнул пустую бутылку из-под бренди в голову молодого увальня, который увернулся с такой ловкостью, словно тренировался в этом ежечасно. - Томас Писон, делай, что тебе сказано, а не то уноси свои гнусные кости из моего дома и забирай с собой своих вонючих ублюдков! Седлай мне мерина, а сэру Куоррелу его вороного, да поторапливайся. Мы выезжаем через три минуты, или я выпорю тебя конским хлыстом!

Глава 4

Боумен провел середину дня внизу, в деревне - разговаривая, слушая, и ненавязчиво подтверждая, что да, здоровье Его Величества заметно улучшилось, и да, нынче же вечером он собирается спуститься в деревню и отужинать со своими придворными. Вчерашний вызов врачей и их удаление из замка прежде, чем они успели осмотреть своего пациента, были мастерским ходом, гениальной подготовкой к великому возвращению. Слухи о чудесном исцелении, должно быть, дошли уже до Грендона. Завтра о них будут трубить во все трубы. Кромман уже настроил оркестр.
И все же вечерняя программа требовала тщательной подготовки. Во-первых, Короля нужно будет удерживать, чтобы он не появился раньше времени, пока он слишком молод. Во-вторых, Короля нужно будет суметь уволочь прежде, чем он станет слишком стар. Кромман предложил держать его в по возможности маленькой комнате, чтобы люди входили в нее и сразу же выходили, не заходя больше ни разу. Однако Амброз никогда не позволял управлять собой. Сегодня главной опасностью для него был он сам: он запросто мог наслаждаться всеобщим вниманием до самого рассвета, когда все увидели бы, как выпадают его зубы и волосы.
Ближе к закату заместитель командира вернулся в замок и отправился на поиски Дракона. Коммандер, несомненно, был превосходным рубакой. Он был дотошен до мелочей и никогда не спорил с Королем, но в том, что касалось деликатных поручений, он не сумел бы обнажить меч без того, чтобы не отрезать самому себе причинное место. Именно поэтому секретарь Кромман вызвал Боумена из Грендона, чтобы тот занялся делами здесь. Он не верил ни одному слову до тех пор, пока на следующем рассвете у него на глазах трое дряхлых старцев не превратились в юнцов. Король, Кромман и слуга - пока только трое, но если Король пожаловал вечную молодость простому гладильщику чулок, он наверняка одарит ей и преданного телохранителя, когда в этом возникнет нужда.
Дракон сидел в спальне, мрачно глядя в огонь. В помещении находилось еще с полдюжины Клинков. Они не разговаривали, не играли в кости - просто понуро сидели по углам. Это никуда не годилось. Все они были связаны клятвой и заклинанием хранить своего подопечного. Все они знали, что это означает готовность убить. Чего же они тогда так мучаются угрызениями совести?
Парагон, вытянувшись, лежал у огня. Он явно спал - еще одно свидетельство того, какие крепкие у него нервы, несмотря на почтенный возраст. Годы не притупили его смекалки. Он представлял собой в настоящий момент Опасность Номер Один.
Боумен встретился взглядом с Драконом и кивнул ему головой. Коммандер, нахмурившись, поднялся и вышел за ним. Боумен спустился по лестнице в комнату охраны, но она находилась прямо под королевской спальней. Отверстий в стене и потолке было больше, чем в плетеной изгороди - в замке не осталось укромного места для разговора. Он вышел на улицу и завернул за угол, где ветер был слабее.
- Стихий ради, что тебе неймется? - ворчливо спросил Дракон. - Тела мальчишки так и не нашли, нет?
- Нет.
- Тогда кого мы готовим на завтра? Коммандер потеребил свою бороду.
- Лиона, пожалуй. Этого маленького прыщавого трусишку. Он ведь сам напросился.
- А что говорит Толстяк?
Дракон, вздрогнув, покосился на ближайшее окно - оно было наглухо закрыто.
- Он говорит, Кроммана. Боумен ожидал этого.
- Почему?
- Говорит, тот вырос из своих штанов. Говорит, Парагон лучше, а он не может держать их обоих, а то они передерутся. Глотки перегрызут друг другу, так он сказал. Он считает, ему нужен Парагон, чтобы править Парламентом.
- Вот дурак!
Дракон не стал спорить. Он поплотнее запахнул плащ и поднял взгляд на облака, сквозь которые пробивался лунный свет. В деревне мерцали огоньки - там готовился большой пир для Его Величества.
- Дюрандаль не одобрил последнее назначение, - заметил Боумен.
- Я и сам не очень одобряю его.
- Но у тебя нет выбора. И у меня тоже. У него - есть.
- У него тоже не будет, когда мы угостим его мясом. Король говорит, это заставит его передумать.
- Заставит ли? Король слеп, когда дело касается Парагона. Может, и ты тоже?
Дракон быстро обернулся с лицом, искаженным от злости.
- На что это ты намекаешь?
- Ты бы умер ради принципа?
- Я бы умер ради своего подопечного, если нужно.
- Ради подопечного - да, а ради принципа? Ради морального принципа? Ладно, ничего. Мне плевать, умер бы ты или нет. Я и про себя-то не знаю. Но мне кажется, Дюрандаль умер бы. Даже если он обнаружит, что ему снова двадцать и что он с каждым рассветом снова сможет становиться двадцатилетним на протяжении тысячи лет, - он бы отказался от этого, разве не так? Если он считает, что это не правильно? Почему все мальчишки называют его Парагоном?
- Потому же, наверное, почему и я, - риторических вопросов Дракон не понимал.
- Значит, давай играть наверняка. Кого мы подадим завтра? Последовало долгое молчание.
- Парагона, - сказал наконец коммандер.
- Я прослежу за этим. - Боумен повернулся, чтобы идти.
- Погоди! - крикнул Дракон. - Не сейчас! Подождем, пока Кромман вернется благополучно.
- Верно, - кивнул Боумен. - Хорошая мысль. Секретарь наверняка захочет посмотреть на это.

Глава 5

Мэри снова ударилась в истерику, и кухарка снова закатила ей оплеуху. Мастер Каплин и Пардон, грум, перенесли Куоррела наверх, и теперь он лежал на кушетке, а кухарка подносила к его губам кружку чего-то горячего. На вкус это напоминало свернувшееся молоко. Сумасшедший сэр Байлесс рухнул в кресло у огня, превратившись в кучку мокрых тряпок и седых волос.
- Мы послали за знахарем, сэр Куоррел, - сказал толстый управляющий. - Пардон поехал искать знахаря. На мгновение боль отступила, сменившись паникой.
- Нет! Скажите ему, нам нужны лошади! Парагон в опасности. - Он перехватил удивленные взгляды и нашел в себе силы вновь пуститься в объяснения:
- Говорю вам: Дюрандаль. Его светлость. Его надо спасти. Нужна книга. Я заехал за книгой. Я поеду дальше. - Он жадно отпил еще. Кровь на камзоле, который одолжил ему сэр Байлесс, засохла настолько, что он хрустел при каждом движении.
- Задержи Пардона! - бросил Каплин, и Гвен сорвалась с местам - Куда вы собрались, сэр Куоррел?
- В Айронхолл. Отвезу туда книгу. Спасать Парагона. - Он схватил управляющего за мягкую руку и сжал ее. - Он погибнет! Его надо спасти!
- Он рехнулся! - подала голос кухарка. - А этот, второй... - Он хмуро покосилась на съежившегося в кресле сэра Байлесса. - Ехать? Сегодня? Вздор! Они оба и шага не смогут ступить!
- Уверен, что сэр Куоррел справится, - возразил Каплин. - Он Клинок, у него нет выбора. У нас, сынок, кареты нет. Я мог бы одолжить, но на это уйдет время.
- Нет времени. Нужно верхом.
- Это же убьет его! - взвизгнула Мэри. Каплин приказал ей заткнуться и принести аптечку.
- Пардон, седлай двух лошадей. Ваш друг поедет с вами, сэр Куоррел?
Байлесс вскинул голову, озираясь, как безумный.
- Конечно, я еду с ним! - прохрипел он. - Я только притомился чуток. Бренди есть? Уверен, у старины Дюрандаля всегда найдется глоток доброго бренди!
- Сэр Байлесс, - пояснил Куоррел, хотя ему казалось, что он уже делал это. - Был Вторым у Пар... у его светлости в Айронхолле.
Каплин, казалось, выудил бутылку бренди прямо из воздуха. Он протянул ее гостю, даже не предложив стакана. Байлесс жадно припал к горлышку.
- У нас есть заклинание от ран, сэр Куоррел, но вы потеряли слишком много крови. Никогда не видел такого бледного лица. Кухарка, бульону - живее! Что за книга? Гвен, повязки, чистую одежду!
Им пришлось на руках поднимать его в седло - на этот раз на Звезду, не на Рубаку. Сэру Байлессу тоже удалось с некоторой помощью Пардона взгромоздиться на Пятнашку. Куоррел взял повод здоровой рукой и первым выехал со двора.

Глава 6

Когда Дракон и Боумен вошли обратно в дом, Дюрандаль бесшумно прикрыл окно. Он расслышал всего несколько слов, но общий смысл был ясен - как ясно было, какая намечена жертва. Гвардия была теперь опаснее для него, чем Король или Кромман. Он вернулся к огню. Никто из Клинков не выказывал к его действиям никакого интереса, пока он держался подальше от лестницы и двери в королевскую опочивальню. Вернулся Дракон, совершенно окоченевший на морозе.
Минут через десять появился Скоффлоу и с опаской, бочком подобрался к Дюрандалю. Он снова состарился, и волоски на воротнике и плечах позволяли предположить, что он уже начал лысеть под шапкой. На лице появились морщины, и он снова начал горбиться. Он несколько раз открыл и закрыл рот.
- Король зовет меня?
Тот с готовностью кивнул, потом повернулся и зашаркал обратно время от времени оглядываясь проверить, следует ли Дюрандаль за ним. Преданный недоумок посвятил Королю всю свою жизнь, так что и она теперь продлилась вместе с королевской. Новый рыцарский орден: Братство Людоедов...
Дюрандаль вошел в королевскую опочивальню следом за ним. Большинство его ушибов и царапин перестало болеть, исцеленное заклятием, но он ощущал себя как-то неустойчиво без меча, к весу которого привык за тридцать семь лет. Он закрыл за собой дверь. Скоффлоу уже устроился на коврике в углу, словно спаниель.
Последние несколько часов Амброз просидел, роясь в бумагах, которые Кромман привез из Греймера накануне. Возможно, ему просто нечем было занять себя. Примерно через каждый час Король посылал за своим бывшим канцлером, чтобы спросить у него совета. Теперь он стоял в кругу света около канделябра, читая какую-то бумажку. Он сильно постарел с утра: волосы и борода поседели, дышал он с одышкой. Правда, язва на ноге больше не появлялась.
Он бросил на вошедшего косой, подозрительный взгляд.
- Ты утаивал от меня документы!
- Ничего существенного, сир.
- Да? А как это? Герцог Гайлийский хочет жениться на этой девице, что под его опекой. Он лет на тридцать ее старше, не сойти мне с этого места. Но ты держал его прошение под сукном два месяца, а ведь он все-таки герцог! Ты все дуешься на него из-за той истории с Кубком?
- Я выиграл тогда, помните?
- Он может обеспечить уйму голосов в Парламенте.
- Вот потому я и держал его под сукном. Вы всегда говорили мне, что желание сильнее признательности.
- Верно, говорил, - буркнул Амброз, швырнул листок на заваленную бумагами кровать и вынул другой. Аудиенция продолжалась. Его голова оставалась такой же ясной, как прежде. Это напоминало старые, добрые времена.
В конце концов он оставил бумаги в покое и зашагал взад и вперед по спальне.
- Твое отношение огорчает меня. До сих пор я был хорошим королем.
- Очень хорошим, сир.
- А эта моя сумасшедшая дочь не знает ни черта! Сидела себе двадцать лет на своих островах и знай плодила варваров. Она не способна править цивилизованным государством. Все пойдет прахом. - Он замолчал, ожидая ответа. Не получив его, он обратил хмурый взор на своего бывшего канцлера. - Ну? Ты с этим не согласен?
- Поначалу она может ошибаться. Вы тоже ошибались. Разве она, как и вы, не носит титул по праву? Лицо Короля потемнело.
- Нет, поскольку у нас появилась куда более выгодная альтернатива. Теперь хороший король может остаться хорошим королем навсегда. Что тебя смущает? Боишься, что я собираюсь охотиться на невинных людей, убивать собственных подданных? Ерунда! Преступники, осужденные - вот решение! Кромман тут подсчитал, что за год в Шивиале вешают больше двух тысяч людей. Что тебе придется сделать, милорд, - так это объяснить Парламенту, что мы владеем новым заклятием, которое превращает кости в золото. Отныне и во веки веков все трупы будут принадлежать короне. Просто, да? Тебе вовсе не нужно говорить пока про омоложение. Это всплывет потом. Я полагаю, Палата Общин просто счастлива будет услышать, что их возлюбленный монарх вообще отменяет налоги, ты согласен?
- Я полагаю, они будут счастливы год или два, - Дюрандалю вспомнился тот подвал в Самаринде. - После этого золота будет как грязи, только стоить оно будет дешевле.
- Тьфу! Это частности! Страна будет процветать. Если ты переживаешь за свою жену-красотку, мы и ее примем в нашу компанию. Какие еще у тебя возражения, сэр Привереда?
- Только два, сир. Во-первых, смертные люди вряд ли хорошо примут правление бессмертного. Не думаю, что страна потерпит это.
- Страна слопает то, что ей дадут. Что второе?
- Перемены, сир. Разнообразие. Свежая кровь. Все хорошее рано или поздно приедается. Люди застаиваются, даже короли, Даже короли, пожирающие человечину.
- Духи! Я мог бы отрубить тебе голову за эти слова.
- Вот и рубите. Я лучше умру, чем увижу, как страдает Шивиаль под вечной тиранией, - Дюрандаль представил себе, что творится со слушателями в гардеробе при этих словах.
Король понизил голос до свистящего шепота.
- Черта с два я доставлю тебе такое удовольствие! На рассвете ты тоже возродишься, вот тогда и посмотрим, что ты будешь думать о жизни и смерти. Не скрою, ты был хорошим канцлером - лучшим из всех, что у меня были, - и будь я проклят, если ты не будешь хорошим канцлером и дальше, пока солнце светит. А теперь убирайся!
Дюрандаль вернулся в спальню Клинков. Король думает, что омоложение заставит его передумать и вернет его преданность. Он надеялся, что этого не случится. Правда, он сомневался в том, что Кромман и гвардейцы дадут кому-либо из них шанс проверить это.

Глава 7

Последних часов он не помнил. Он ехал верхом в забытьи, предоставив Байлессу искать дорогу, предоставив Звезде просто следовать за Пятнашкой. Бедные клячи начали спотыкаться, но Айронхолл уже вырос перед ними. Огни были погашены. Ну конечно, уже за полночь.
Куоррел заставил себя проснуться. Он замерзал - до самых костей.
- Вон то окно. Бросьте камень. - Он слишком ослаб, чтобы сидеть в седле прямо. Все тело его от ног до макушки сводило болью, а мир раскачивался вокруг. Звезда остановился, опустив в изнеможении голову.
- Думаешь, я не помню, где спальня Старших? - пробормотал Байлесс.
Спешившись, он упал на землю, и ему понадобилось четыре попытки, чтобы попасть в окно. Послышался звон стекла. Секундой спустя появилось лицо - к сожалению, Кроворук, но тут же из-за его плеча вынырнула голова Хируорда.
- Это Куоррел, - сказал Куоррел. - Нужны люди Королевы. Спасти Парагона.

***

Каким-то образом им удалось затащить его в спальню, не разбудив ни Магистров, ни слуг, ни рыцарей, ни даже Младших. Его уложили в постель. Байлессу неохотно, но разрешили пройти за ним - они хихикали от одной только мысли о том, что это грязное, шатающееся пугало могло быть Вторым у самого Парагона, будто Парагону Второй и не требовался. Байлесс плюхнулся на соседнюю кровать и тут же уснул.
Их собралось около дюжины - почти все полураздетые, продиравшие глаза и зевающие. Кто-то привел еще нескольких, которым давно уже полагалось быть Старшими, но не получившим еще такой возможности. Куоррел изо всех сил боролся со слабостью, пытаясь объяснить столько, сколько необходимо: Король, запертый в Фэлконкресте, Самаринда, книга, тайная экспедиция Парагона еще до их рождения - о которой слышали все, но толком не знал никто - Волкоклык... жуткое колдовство, поедание человечины, страшный Кромман, Король, превратившийся в монстра... Вернуть Королеву, спасти Парагона! Голос его сорвался на хрип. Его снова напоили чем-то, и он Продолжал. Пара Старших торопливо листали книгу.
- Он бредит, - сказал Кристалл.
- Он не рубил сам себе плечо, - возразил Хируорд, хмуря рыжие брови.
- Книга Парагона подтверждает то, что он говорил, - послышался еще один голос.
- Должно быть, Парагону понадобился Клинок для чего-то особого, после всех этих лет, - предположил Кристалл, который теперь был Вторым.
- Он уже старик, - предположил Уиллоу.
- Он побил тебя на рапирах, разве не так?
- Если мы попытаемся сделать что-нибудь вроде этого, они вышибут нас к черту, - подал голос Пассингтон. - Люди Королевы, - прошептал Куоррел. - Даже Королевы не будет, вы поняли?
- Ты бросил своего подопечного в бою? - спросил Кроворук, который всегда был задницей.
Он снова объяснил про Рубаку, свою рану, сброшенного Парагона и Дракона, который требовал взять их живыми. И про людоедство.
- Надо идти. - Он с трудом выпрямился. Комната вращалась вокруг него и никак не хотела успокаиваться. - Вы как знаете, а мне нужно быть там до рассвета. - Он размечтался: какие они спутники ему, это просто мальчишки. Им не пронзали сердце мечом. Но кроме них у него не было никого, ибо они не были еще связаны с Королем, как все остальные Клинки.
- Я иду с тобой, - объявил Хируорд. - Ради Парагона. Кто еще хочет идти, оставайтесь здесь. Остальные марш к той стене.
Один или два неуверенно подались назад, и тут же придвинулись обратно. Все до одного. Люди Королевы. Куоррел плакал от нетерпения, пока они натягивали одежду, разбирали свои мечи и прикидывали, как лучше пробраться на конюшню До Фэлконкреста было еще много часов езды, а ночь уходила.

Глава 8

Королевская карета прибыла за час до полуночи, чтобы отвезти его вниз, в деревню. Большинство Клинков ехали с ним, но трое осталось сторожить лорда Роланда и презренного Лиона.
Дюрандаль спал, отыгрываясь за две бессонные ночи. Погода портилась, ветер хлопал ставнями и выдувал дым из камина.
Возвращение Короля, казалось, заполнило весь замок шумными людьми, смехом и шутками. Появление Короля на публике явно прошло с большим успехом.
Дракон и Боумен помогли дряхлеющему Королю подняться по лестнице. Его туша была такой же огромной, как обычно, но обмякла. Голова облысела, борода висела клочками, и он передвигался с трудом, даже опираясь на плечо коммандера. На вид ему можно было дать лет восемьдесят. На верху лестницы он остановился перевести дыхание, глотая воздух как рыба.
- Канцлер Кромман еще не вернулся?
- Нет, Ваше Величество, - крикнул Боумен так, словно Король стал туг на ухо.
- Что-то он задерживается! Пошлите людей навстречу.
- Непогода, сир. Думаю, это его и задержало.
- Который час? - беззубо прошамкал дряхлый монарх.
- До рассвета часа три, сир.
- Приготовьте октаграмму. Мне нужно поспать немного, но не забудьте разбудить меня заблаговременно.
- Чтобы мы могли снести вас вниз как обычно? - послышался из угла чей-то недовольный голос, но Король его не слышал. Он поплелся к себе в спальню, Дракон вошел следом за ним и закрыл дверь.
- На что он похож перед рассветом? - поинтересовался Дюрандаль.
- На дохлую свинью, - ответил кто-то.
Через некоторое время коммандер, уложив Его Величество в постель, вышел и спустился вниз. В комнате осталось с полдюжины людей, обменивающихся впечатлениями прошедшего вечера. Они заметно приободрились по сравнению с прошедшим днем: обман прошел успешно, и можно было рассчитывать, что это продолжится и в будущем. Постепенно все затихли в ожидании рассвета и заклинания. Юный сэр Лион съежился в углу. В кухне внизу скрипел насос: люди совершали вечерний туалет.
Дюрандаль подошел к огню и подбросил в огонь поленьев. Сторожа смотрели на него, но не возражали. Он думал о своей проблеме даже во сне и нашел ответ - не самый удовлетворительный, но такой, против которого не возражала его совесть.
Даже сейчас он не мог убить Короля. После целой жизни служения сама мысль об этом казалась невозможной. Но он мог предотвратить очередное омоложение - он не сомневался, что способен заставить себя совершить это, и он знал, как это сделать. Возможно, тем самым он избирал для себя особо мучительную смерть, но ему все равно предстояло умереть сразу по возвращении Кроммана.
Заклинание несло зло. Верно, использование осужденных преступников куда более приемлемое решение, нежели лотерея с мечниками в Самаринде. Повешенному все равно уже не нужен его труп, а болтающиеся под перекладиной разлагающиеся тела всегда портили пейзаж Шивиаля. Верно, Амброз был неплохим правителем и мог бы неплохо править еще много лет - если только бессмертие не изменит его. Изменило же оно Эвермена. Верно и то, что дочь его себя как следует пока не проявила. Дюрандаль не питал особенной, любви к принцессе Малинде, равно как не испытывал к ней особой преданности.
Откуда же тогда эта уверенность в том, что надо совершить измену и уничтожить своего Короля? Кто он такой, чтобы выступать против этих грандиозных замыслов? Может, он не прав, считая, их ошибкой? Нет, у него остается одно преимущество, которого лишены все остальные: он своими глазами видел зло во всей его красе в Самаринде. Жаль, что он не может обсудить это с Кэт, но он не сомневался, что она согласилась бы с ним. Кэт не переносила даже обычного знахарского исцеления, поэтому не удивительно, что омолаживающее заклятие вызвало у нее такое отвращение. В некотором, извращенном, смысле это было еще одним его преимуществом. Его не удалось бы соблазнить бессмертием, ибо она не могла разделить его с ним.
Нет, ответ лежал в том, что говорил ему Великий Магистр в последний его приезд в Айронхолл: "Думаю, все мы рано или поздно будем людьми Королевы. Узы переходят, ибо мы поклялись на верность ему и его наследникам".
Несколько раз за свою жизнь Дюрандаль клялся в верности Амброзу IV и его наследникам. Тот Амброз умер. Тот, что жил сейчас в его теле, был кем-то другим, самозванцем, который выглядел как Амброз, говорил как Амброз и носил корону, которая по праву должна была принадлежать принцессе, а со временем одному из ее сыновей. Это слова скользкого торгаша, это не то, чем должен бы руководствоваться бывший Клинок - но совести требовалась какая-то опора.
Огонь затрещал веселее, разгораясь. Потом послышался стук подков и скрип колес...
- Паук вернулся, - пробормотал кто-то из Клинков. Дюрандаль встал. Все взгляды обратились на него, но пленник шел не в сторону лестницы или королевской спальной, а к окну. Он выглянул. Карета, которую он видел отъезжающей сегодня утром, со скрипом остановилась; два фонаря ее бросали тусклые лучи света сквозь падающий свет - вся земля уже побелела. Двое Клинков вышли из замка, чтобы встретить ее. Они отворили дверцу и выдвинули подножку.
Кромман должен быть уже таким же старым, как Король. Возможно, его придется нести на руках. Нет. Странное дело, но фигура в черном выбралась из кареты самостоятельно, хотя и пошатываясь, и не шевеля левой рукой. Голова его была низко опущена, и молочно-белое лицо едва угадывалось между воротником и шляпой. Он спустился на землю, покачнулся, удержал равновесие, отмахнувшись от помощи. За ним из кареты показался человек в гвардейском мундире.
Двое форейторов тоже спешились. Трое пеших соскочили с запяток кареты, кучер и еще один - спереди. Гвардейцы закричали что-то и потащили мечи из ножен, а вновь прибывшие бросились на них, сбив на землю. Все новые пассажиры выбирались из кареты, другие выбегали из-за нее. Несколько человек бросилось к дверям замка.
Что бы там ни происходило, ясно было одно: это приехал не Кромман. Самое время Дюрандалю делать свой ход. Он в три прыжка оказался у камина и схватил каминные щипцы, потом поднял ими горящее полено и швырнул его через всю комнату. Оно упало, разлетевшись фонтаном огненных брызг, а он уже кидал другое. Клинки вскакивали с яростными и удивленными криками. Еще полено, еще... Сверкнув в воздухе, к нему устремился чей-то меч, и он отбил его щипцами: ДЗЫНЬ!
- Остановите его!
- К черту его - помогите, мне здесь! - крикнул другой.
- Пожар! - орал третий.
По всей комнате полыхали постели, выплевывая дым и горящие перья. Люди бросались на огонь, пытаясь задавить его одеялами, но Торкиль с Мартином, обнажив мечи, устремились к Дюрандалю. Он парировал оба удара, держа щипцы одной рукой и кочергу другой, стоя спиной к камину. ДЗЫНЬ! ДЗЫНЬ! Это, должно быть, конец - когда-то он и одолел бы обоих, но не теперь. Не безоружный. ДЗЫНЬ! Сколько ударов он еще выдержит?
- Оставьте меня, идиоты! - крикнул он им. - Спасайте Короля!
Его противники были слишком увлечены местью, чтобы услышать. ДЗЫНЬ! - это уже опаснее. Тут Лион вывел Мартина из игры, накинув ему на голову сзади одеяло, и опрокинул на пол. Торкиль на миг ослабил внимание; Дюрандаль с размаху ударил его по руке кочергой и услышал, как треснула кость. Торкиль взвыл, лязгнул о пол упавший меч.
- Спасибо, парень! - Дюрандаль повысил голос. - Все на спасение Короля!
Кашляя, сталкиваясь. Клинки торопливо пытались выкинуть горящие матрасы и одеяла в окна. Ветер швырял пламя обратно им в лица. Однако Боумен все же распахнул дверь в королевскую опочивальню и исчез внутри, за ним бросились другие.
Дюрандаль, задыхаясь, рванулся к лестнице. Лион нырнул перед ним, пробивая путь к бегству. Они кубарем скатились по ступенькам и приземлились на полу комнаты охраны. С полдюжины Клинков пытались пробиться на улицу через волну атакующих, но в дверях хватало места только для двоих, не больше. Кто бы ни были эти вновь прибывшие, они застали Королевскую Гвардию без штанов - к некоторым это относилось буквально, - и заперли их в замке.
- Пожар! - Дюрандаль, шатаясь, поднялся на ноги. хотел только вывести из строя октаграмму, не сжигать кого-то живьем. - Замок горит! Спасайте Короля!
Клинки разом развернулись и бросились мимо него наверх - все, кроме двоих, бившихся в дверях.
- Уберите мечи! - рявкнул он. - Именем Короля, уберите мечи, все! Посторонитесь, дайте я сам с ними разберусь.

Предыдущая страница 24 Следующая страница


25 Дэйв Дункан

Защитники замка отступили назад, и он занял их место, глядя сквозь вихрящийся снег на дюжину незнакомых, неизвестно откуда взявшихся бойцов.
- Выходите, подняв руки! - крикнул их вожак. Дюрандаль бросил щипцы и поднял руки вверх.
- Кончайте драку! Нам надо позволить им спасти Короля. Уберите мечи, я сказал!
- Это Парагон! - выкрикнул кто-то.
Высоко над головой обрушилась часть крыши, взметнув языки пламени к небу и осветив все как в яркий день. Кашляя, Дюрандаль вывалился на улицу. Он смахнул слезы и вдруг, не веря своим глазам, уставился на коренастого паренька, сжимавшего в руке саблю. Шапка с его головы слетела, и рыжие волосы чистым золотом сияли в свете пожара.
- Хируорд!
- Лорд Роланд!
Он обвел взглядом остальные юные, нервно улыбающиеся лица и понял, что видит перед собой Старших из Айронхолла. СМЕРТЬ И ПЛАМЕНЬ! ЧТО ДЕЛАЮТ ОНИ ЗДЕСЬ, ПОБИВ КОРОЛЕВСКУЮ ГВАРДИЮ?
- Мы прибыли к вам на помощь, милорд, - сказал Хируорд. - Похоже, мы как раз вовремя. - Он усмехнулся. - Отойдите от двери.
Дюрандаль повиновался, и чьи-то дерзкие руки похлопали его по плечу, когда он проходил мимо. Два тела лежали в снегу - мертвые или просто оглушенные? Новая часть крыши обрушилась, Кони встали на дыбы от ужаса и понесли карету в ночь. Мгновение спустя она съехала под откос и с оглушительным треском перевернулась под испуганные крики.
- Милорд! - раздался хриплый голос. Вперед, шатаясь, выступил фальшивый Кромман - черные одежды, белое лицо, левая рука на перевязи... КЛЯНУСЬ СТИХИЯМИ, ЭТО ЖЕ КУОРРЕЛ! Он упал в руки своего подопечного и обмяк.
Дюрандаль обнял его и поддержал, хотя тот, казалось, почти ничего и не весил.
- Ты жив! - чертовски глупые слова! Да и правда ли это? Как может человек казаться скелетом и оставаться в живых? - Ты ранен!
- Давно ранен, - прошептал Куоррел, - Вы в порядке?
- В полном. Но что случилось?
- Поехал за помощью. Привел людей Королевы. - Он пытался улыбнуться.
Дюрандаль опустил его на землю и сам встал на колени рядом, придерживая его за плечи.
- Айронхолл? Ты съездил туда и обратно? - Это казалось совершенно невероятным, и все же дюжина мальчишечьих лиц гордо улыбалась ему со всех сторон. Даже с учетом внезапности, кто еще мог осмелиться вступить в бой с Гвардией? Похоже, они ждали его приказов.
- Выпустите гвардейцев. Только разоружите их.
- Уже выполняется, милорд, - отозвался Хируорд. Задыхающиеся, ослепшие люди вываливались из замка; их грамотно брали в клещи, обыскивали и обезоруживали прежде, чем они успевали прийти в себя. Каменная скорлупа превратилась в пылающий ад, белое пламя било уже из всех окон, половина крыши провалилась. Где-то там остался Харвест.
Радостные вопли встретили группу Клинков, вытащивших из замка громоздкий сверток, несомненно, заключавший в себе Короля. Похоже, они были последними. Все, кто остался внутри, были обречены на гибель: балки перекрытия начали рушиться. Конюшня тоже занялась, но лошадей кто-то успел выпустить.
- Милорд? - прошептал Куоррел. - Я все сделал правильно? - Снег ложился на его брови и волосы.
- Да, да! Ты просто чемпион! Ты все спас! Ты посрамил Гвардию, сделав из них идиотов! Ты завтра же войдешь в Литанию Героев!
- У меня тут для вас... - Куоррел порылся в мокром плаще.
- Это может и подождать, - сказал Дюрандаль, продолжая поддерживать его голову.
Но, судя по всему, ждать это не могло, так что он потянулся туда, куда указала бессильная рука, и обнаружил в кармане груду золотых... монет? Звеньев! Он вытащил лорд-канцлерскую цепь. Блестевшую как злая змея.
- Твоя золотая цепь... - пробормотал Куоррел. - Ваша. Уже не его, но это было не важно.
- Спасибо. Я сохраню ее. - Дюрандаль посмотрел на долговязого юнца и вспомнил его имя. - Уиллоу, нам нужно найти для него знахаря. Беги в деревню и... - Однако знахарь мало что сможет сделать без заклинания, а октаграмма погребена под горящими развалинами. Он вздрогнул, сообразив, что его ужасный поступок, возможно, погубил Куоррела. - Нет, мы отвезем его в Стейртаун.
Люди Королевы беспокойно переглянулись.
- А Король, милорд? - спросил Хируорд. - Братья просят мечи обратно.
- Нет, нет! Не возвращайте их пока. - Еще далеко не все было кончено. Гвардейцы вполне еще могут отнести Короля к другой октаграмме, хотя судя по крикам с дороги, сюда спешила по меньшей мере сотня свидетелей. Страшно подумать, к чему все это может привести, какие обвинения посыплются. В результате событий этой ночи на плаху может лечь не только его голова; впрочем, чем меньше голов, тем лучше.
- Слушай, Первый, мне кажется, вам всем лучше сейчас исчезнуть. Можете захватить с собой мечи гвардейцев, только уходите. Вы сделали то, что должны были сделать, - ты и твоя армия. Я горжусь вами всеми. И особенно горжусь... Куоррел? Куоррел!
Уиллоу упал на колени в снег и попытался нащупать пульс. Пульса не было.
- Этого следовало ожидать, милорд. Его удерживали в живых только Узы. Я думаю, он должен был умереть уже много часов назад.
Да, этого следовало ожидать, но боли от этого было не меньше. Ох, как было больно! В холодном отчаянии Дюрандаль положил тело на землю. Он закрыл мертвые глаза и сложил мертвые руки на груди. Необходимо было переделать слишком много дел, чтобы тратить время на скорбь. Слишком много дел. Он ведь уже поверил в то, что Куоррел мертв, так что же ему так больно теперь, во второй раз? Если бы только у него был сын, как...

***

Звериный вопль разорвал ночь, и тотчас был подхвачен толпой. Дюрандаль вскочил на ноги и увидел, как Клинки в бешенстве несутся на них.
Героем этого часа стал Кандидат Кристалл, которого вместе с Кроворуком оставили охранять конфискованные мечи. Когда он увидел, как безжизненный сверток, который был некогда Королем, вынесли на улицу, ему хватило ума собрать оружие и покидать его через окно в пекло.
В сравнении с некоторыми побоищами прошлого - такими, как Мятеж Клинков после смерти Госберта IV, - последовавшая битва была недолгой и незначительной. Меньше дюжины Королевских Гвардейцев оставалось на ногах, да и те были безоружны. Но пятнадцать Старших из Айронхолла были по сути дела мальчишками, выступившими против безумцев, не решавшимися использовать мечи против безоружного противника. Трое пали прежде, чем Дюрандаль с Хируордом собрали остальных и убедили их в том, что биться надо не на жизнь, а на смерть.
Разумеется, лорд Роланд был главной целью. Обезумевшие Клинки рвались к нему как изголодавшиеся звери, готовые растерзать его на куски, а все, что он мог сделать, - это прятаться за спинами своих юных защитников. Потом один из раненых уступил ему свой меч, однако к этому времени почти все Клинки уже выбыли из игры, превратившись в хнычущие, беспомощные комки. Последним одолели Боумена, раненного в бедро. Недолгий кошмар миновал. Люди Королевы сумели предотвратить катастрофу. За это они по крайней мере могли рассчитывать на поблажку в суде.
Ощущая себя опустошенным и смертельно усталым, Дюрандаль подошел посмотреть на освещенного догоравшим пожаром Короля. Придворные разбежались в ночи, но теперь начинали собираться, как муравьи на пиршество, и большинство тянулось туда, где стоял он, чтобы вместе с ним, не веря своим глазам, посмотреть на останки человека, столько лет правившего Шивиалем. Он казался умиротворенным и очень старым, хотя и не настолько старым, чтобы кто-то мог заподозрить колдовство. На теле не было видно ни ожогов, ни других повреждений, так что либо его убил дым, либо сердце его не выдержало. Быть может, Амброз, никогда и ничего не боявшийся, умер от страха. Не было ни последнего "прости", ни горьких обвинений. Король умер. Это сделал я, думал Дюрандаль. Я убил своего Короля. Что бы ни случилось дальше, жизнь никогда не будет прежней.
Вокруг тела уже намело снег. Простой снегопад быстро сменялся бураном. Почему никто не берет руководство на себя? У него не было полномочий. Ему хотелось только уйти и плакать, но кто-то должен был навести порядок. Он узнал хлопотливого доктора, который исцелял его в замке.
- Эй, вы! Соберите отряд и отнесите Его Величество вниз, в деревню.
Маленький человечек подпрыгнул так, словно его разбудили.
- Ой! Конечно, милорд. Эй! Ты... и ты...
Чувствуя себя так, словно кости его превратились в свинец, Дюрандаль побрел обратно к мечникам. Люди Королевы хлопотали, помогая Клинкам - накладывая повязки, устраивая поудобнее.
Кое-кого не хватало.
- Уиллоу? Знает ли кто-нибудь, где Канцлер Кромман?
- Ох, - сказал Уиллоу, оглядываясь по сторонам. - Он был в карете, милорд. Куоррел узнал ее, вот мы ее и остановили. Его охрана ранена, но они выживут. Мы оставили их на ферме, а его захватили с собой - связанного, милорд.
Карета превратилась в груду обломков, так что Кромман скорее всего уже мертв. Ему придется подождать.
Двор без короля - все равно что животное без головы. Тем не менее все остальные продолжали ждать руководства. Дюрандаль набрал в легкие побольше воздуха и проревел, перекрывая все разговоры:
- Король умер! Да здравствует Королева!
- Да здравствует Королева Малинда! - восторженно откликнулись айронхоллские кандидаты. Придворные подхватили крик.

***

Дракон сидел в снегу, приходя в себя от удара по голове. Его лицо было измазано сажей и окровавлено, камзол - порван, даже борода наполовину обгорела, но глаза его снова приняли осмысленное выражение.
- Готов исполнять долг, Вожак? Тот мрачно кивнул:
- Но я не буду подчиняться твоим приказам.
- Я и не собираюсь приказывать, только советую. Может пройти несколько недель, пока Королева доберется сюда. Парламента нет - он распускается со смертью Короля и надо созывать новый. Канцлера тоже нет: если Кромман и жив сейчас, рассвета он не переживет уже точно. Я официально смещен, так что, возможно, твой долг - запереть меня в Бастион. В общем, на данную минуту, Вожак, Шивиалем правишь ты.
Люди Королевы отозвались на это неодобрительным фырканьем. Хируорд поднял свою саблю с таким грозным видом, словно готов был пустить ее в ход.
- Парагон! - выкрикнул чей-то юный голос.
- Убери эту чертову железяку, пока никого не порезал! - рявкнул Дюрандаль. - Спасибо! Главный здесь - коммандер Дракон. Все, что я могу, - это только давать советы.
Придворные все подходили, горя нетерпением принять участие в исторических событиях. Вскоре здесь будет слишком много руководителей. Однако Дракон вытер лоб рукавом и встал на ноги - не без помощи со стороны Хируорда.
- Я принимаю ваши советы, милорд. Надо организовать перевозку тела в Грендон.
Он все еще пребывал в замешательстве. Дракон - не лучшая кандидатура для таких дел.
- Нет, коммандер, - терпеливо объяснил Дюрандаль. - В обычных условиях первым делом нужно сопроводить королевскую наследницу в Греймер, чтобы она смогла предотвратить резню, когда остальные Клинки услышат новости. Поскольку это невозможно, я предлагаю тебе направиться в Грендон самому, захватив с собой как можно больше людей, чтобы разоружать тех по одному. Когда старый Король Эверард умер, так и поступали. Ловите каждого по очереди в сеть, а остальные пусть стоят вокруг и кричат: "Да здравствует Королева!" - пока он не оправится от потрясения и не присоединится к ним. Дракон нахмурился:
- В мои привилегии входит передать Королевскую печать Ее Величеству и известить ее о восшествии на престол!
Право, существует ли лучшая возможность для придворного завоевать расположение нового монарха? Посланец, принесший такую весть, может ожидать по меньшей мере титула герцога, Но надо отдать Дракону должное: Узы наверняка жгли его горячими углями, заставляя искать нового подопечного.
- Ты собрался в Огненные Земли? Пойдешь пешком? - Из снега вынырнул и, хромая, подошел к ним Боумен, тяжело опираясь на плечо Спинакера. - В Первый месяц корабли не ходят. - Вот это компетентный руководитель, хоть с последним утверждением он и поторопился.
- Верно, это твое право, - сказал Дюрандаль Дракону. - И бельцы выходят в море в любую погоду. Один их корабль стоит в Ломуте как раз на такой случай. Капитана зовут Эльдаберд. Смотритель порта проводит тебя прямо к нему.
- Правда? - с тихой угрозой в голосе спросил Боумен. - И откуда это все вам известно, лорд Роланд?
- Мне это известно, потому что я сам договорился об этом с бельским послом несколько месяцев назад. Мы понимали, что что-то вроде этого может случиться. Если вообще возможно доплыть сейчас до Бельмарка, Эльдаберд это сделает, Вожак. Кстати, если ты выедешь прямо сейчас, то застанешь прилив.
К счастью, Дракон не стал спрашивать, откуда Дюрандалю известно, сколько времени ехать отсюда до Ломута, или во сколько начинается отлив.
- Принимай руководство здесь, заместитель, - только и сказал он и исчез за снежной пеленой.
Дюрандаль с надеждой повернулся к Боумену.
- Для меня у тебя тоже есть совет? - язвительно спросил Клинок.
- Если хочешь.
- Что ж, послушаем.
- Во-первых, оцепи эту долину, чтобы никто не мог выскользнуть из нее по крайней мере три дня. Снег поможет. Когда доберешься до Грендона, найди лорда Камергера или Граф-Маршала. Королевское завещание лежит в казне, в верхнем ящике шкафа с короной. - Ни Амброз, ни Кромман в последние дни не видели необходимости менять что-либо в завещании. - Там распоряжения насчет регентского совета, который будет править до тех пор, пока новая королева не прибудет для принесения присяги. Вот. - Он протянул ему позолоченную цепь, ради которой умер Куоррел. - Передай им это.
Боумен принял ее так, словно боялся, что она его укусит. И правда, за ее долгую историю редкие владельцы ее кончали хорошо. Но он явно собирался исполнить все, что предлагал Дюрандаль.
- Кстати, - заметил Дюрандаль, - половина твоих людей выведена из строя. Я бы предложил тебе временно принять под свое командование этих славных юнцов.
Заместитель командира свирепо покосился на самозваных Людей Королевы. Те нагло улыбались в ответ.
- Даже если они вписали героическую страницу в анналы Айронхолла, - добавил Дюрандаль, - они вряд ли горят желанием возвращаться домой для встречи с Великим Магистром.
Нагловатые ухмылки сменились тревогой.
- Хорошая мысль, - сказал Боумен. - Вы все зачислены. Можете начать с того, что отдадите нам свои мечи.

***

Вот все и кончилось. Теперь можно остыть немного. Дюрандаль отошел в темноту, чтобы побыть в одиночестве.
Хлопоты, впрочем, еще только начинались. И многое оставалось пока неясным. Где, например, юный Лион, который первым спас его жизнь этой ночью? Куда он убежал? Где бедолага Скоффлоу? Спас ли его кто-нибудь? Правда, если он и избежал огня, он все равно умрет с восходом солнца. Круги от трагедии только начинали разбегаться. Впрочем, все это уже не его заботы.
Кромман. Что с Кромманом?

Глава 9

Опрокинувшаяся карета превратилась в груду исковерканных обломков. Трое лошадей оборвали постромки, или их освободили, но страдания четвертой прекратил кто-то, явно не удосужившийся заглянуть внутрь кареты или же сделавший это невнимательно. Когда Дюрандаль забрался на обломки и заглянул внутрь через разбитую дверь, его фонарь осветил сначала только месиво из досок и подушек. Потом он разглядел две торчавших откуда-то снизу босые ноги, перехваченные веревкой у лодыжек. Забраться внутрь, не развалив все окончательно, в неверном свете фонаря, оказалось задачей не из простых. С трудом сохраняя равновесие, он начал поднимать обломки и выбрасывать их через дверь.
Вскоре на него уставились из темноты два стеклянных глаза Кроммана. Лицо его превратилось в череп, покрытый запекшейся кровью и клочками седых волос. Казалось, он умер много лет назад.
- Значит, ты победил, - произнес череп.
Дюрандаль едва не выронил скамью, которую как раз поднял.
- Я не ощущаю себя победителем. Я перережу веревки и вытащу тебя отсюда. - Он убрал последний мешавший обломок.
- Но ведь октаграммы больше нет? - Знакомый хрип превратился в крысиное шипение. - Замок горел.
- Нет. Октаграммы нет. Король умер.
- Значит, предсказание сбылось. Я знал, что когда-нибудь ты убьешь его.
- Я считаю, его убил ты, - Дюрандаль вытащил одолженный у раненого кандидата меч. - Ты дал ему это проклятое колдовство. Человек, которого я видел сегодня, был не тем Королем, которому я служил всю свою жизнь.
- Словоблудие. Ты просто пытаешься оправдать свою измену.
- Возможно. - Он перерезал веревки, связывавшие костлявые ноги, и даже испугался того, как холодны были они на ощупь.
- Ты зря теряешь время, - прошептал Кромман. - Сколько до рассвета?
- Около часа.
- Стоило тратить силы! У меня сломана спина. Мне почти не больно.
Дюрандаль придвинул фонарь ближе. На одежде Кроммана запеклась кровь. Казалось невероятным, что этот хрупкий, немощный человек не умер час назад от одного только холода.
- Я пойду приведу помощь, - сказал озадаченный Дюрандаль. - Ты погубил много людей, инквизитор, но я не осмелюсь сдвинуть тебя с места.
Окровавленный рот скривился в гримасе.
- Если бы моя гордость позволила это, я попросил бы тебя пустить в ход меч. Тебе доставит удовольствие убить меня сейчас? Дюрандаль устало вздохнул:
- Никакого. Я слишком стар для мести. Тебе нечего меня бояться.
- Я боялся только смерти моего Короля. Он был омерзителен и ничтожен, но он умирал. Его можно было пожалеть. Уж во всяком случае, радоваться было нечему.
- Я признаю, что некоторые из твоих побуждений заслуживают уважения.
- Ну, ну, и это все. Что ты можешь сделать? Ну, если уж мы разобрались между собой, я все же попрошу тебя: из чистого сострадания, избавь меня от этого жалкого положения. Я молю тебя. Ты бы сделал это даже для раненой собаки. - В глазах умирающего мелькнул ехидный огонек. Даже сейчас он продолжал играть в свои мерзкие игры.
- Ты хочешь, чтобы меня грызло чувство вины, как бы я ни поступил, верно? Так вот, я не чувствую никакой вины по отношению к тебе, Кромман. Я не ненавижу тебя, только презираю, ибо все, чего ты хотел в жизни, - это власти над другими людьми, а когда ты ее получил, то использовал ее только для того, чтобы причинять боль. Ты уже не человек, если вообще когда-нибудь был человеком. Я пойду и приведу кого-нибудь на помощь.
Ответа не последовало. Оставив фонарь в разбитой карете, Дюрандаль выбрался из обломков и захромал обратно к замку. Он послал к карете знахаря и двух помощников с носилками, но когда они пришли, старик был уже мертв.

***

Когда солнце наконец встало, окрасив пургу в белый цвет вместо ночного черного, Дюрандаль стоял в покойницкой, наскоро устроенной в одном из деревенских домов. Король лежал в соседней комнате. Здесь же лежали остальные жертвы этой ночи:
Скоффлоу, Кромман, четверо Клинков, трое айронхоллских кандидатов, один слуга, случайно попавший под руку обезумевшим Клинкам, - и Куоррел.
Они молча смотрели на героя.
- Он погиб, защищая своего подопечного, - произнес Дюрандаль. - Возьми его меч, Первый. Он назывался Резон. Проследи, чтобы он занял подобающее место и славился вовеки.
- Это ваша работа, милорд.
- У меня сейчас другие дела.
Он был цареубийцей. Его надлежало отвезти в Грендон для расплаты за государственную измену. Он не тревожился за собственную жизнь, но боялся, что вместе с ним может погибнуть и весь класс Старших из Айронхолла, а это было бы катастрофой.

Глава 10

Лорд Камергер приходился Дюрандалю зятем. Верховный Адмирал был его соседом по Айвиуоллзу. Три других члена Регентского Совета некогда были Клинками, а еще два - его протеже. Первым постановлением Совет призвал его в Греймер для руководства правительством. Он вернулся в свой старый кабинет так, словно ничего не произошло. В стране сохранялся мир и покой, траур по Амброзу был скорее ностальгией, чем скорбью по народному любимцу; к этому примешивалась немалая доля страха перед будущим. Тело монарха было доставлено в Грендон и выставлено в саркофаге, а потом возвращено Стихиям надлежащим образом и со всеми почестями.
Бельский корабль отплыл из Ломута еще в разгар шторма - к удивлению местных моряков. Знакомство коммандера Дракона с мореплаванием наверняка запомнилось тому надолго, но вот согласится ли женщина средних лет на обратное путешествие в это время года или пошлет регента? Или, гадал в одиночестве Дюрандаль, вообще оставит призывы без ответа и ввергнет Шивиаль в хаос и гражданскую войну?
Спустя три недели с того дня, как Кромман принес ему извещение об отставке, заседание Совета было прервано известием о том, что на Гране замечена флотилия бельских кораблей. Если верить официальному протоколу. Совет единогласно проголосовал за перенос заседания. На деле его члены, толкаясь, бросились из зала на лестницу и на южную галерею, откуда открывался хороший вид на реку. Бельцы не теряли времени зря. Ответа от них не ожидали по крайней мере еще десять дней, но вот они плыли: изящные, красивые и зловещие силуэты в свете зимнего солнца. Три длинных судна шли на веслах, одолевая встречный ветер и отлив, в самое сердце столицы. Хотя Дюрандаль не мог разглядеть их как следует с такого расстояния, адмирал заверил, что это действительно драккары, корабли-драконы. Отсутствие на носу драконьих фигур и красных боевых парусов, сказал он, означало, что они пришли с миром. Над самым крупным из них реял замысловатый флаг, который мог быть королевским штандартом.
Лорд Роланд вернулся домой и устроился почитать книгу. Меньше, чем через два часа в его дверь постучал отряд латников с ордером на его арест. Должно быть, это был самый первый документ, изданный новым правительством, но почему-то это ему не слишком льстило.
Лорд Тернфорд, Смотритель Грендонского Бастиона, звался некогда сэром Феликсом, а еще раньше был его закадычным другом в Айронхолле. Он тепло приветствовал своего нового гостя и выделил ему комфортабельную квартиру из нескольких комнат - светлых, просторных и достаточно больших, чтобы лорд Роланд при желании пригласил к себе в гости свою супругу, да еще двух или трех слуг. На следующее утро вышли новые приказы, и сгорающий со стыда Феликс лично проводил его вниз, в темницы. Его заперли в ту самую камеру, которую занимал когда-то Монпурс. Она была сырой, холодной и темной, в ней было смертельно тоскливо, поскольку ему не позволялось ни принимать посетителей, ни узнавать новости, но по крайней мере его не заковывали в цепи, как некогда Монпурса. По части мстительности Королева Малинда явно уступала инквизитору Кромману.
Через девять или десять дней его отвели в ярко освещенную комнату, где его допросили Великий Инквизитор и один из его помощников. Почему только двое? И почему допрос продолжался всего час или чуть больше? Он заключил из этого, что его уже решили передать на Испытание, так что предварительные формальности свели к предельно допустимому минимуму.
Прошло еще две недели. Если новая Королева решила обвинить его в полном букете грехов, подпадающих под определение "государственная измена", значит, не только его предадут самой позорной смерти, но вместе с ним будут мучиться и Кэт с детьми. Его внуки останутся нищими сиротами. Малинда пестовала ненависть к лорду Роланду много лет, зато теперь могла сполна насладиться местью. Не было ничего такого, что бы она не смогла сделать с ним или его близкими.
Как-то днем, совершенно неожиданно, двое стражников принесли ему ведерко теплой воды и стопку чистой одежды. Умытого и пристойно одетого узника вывели в мир, на свет и свежий воздух. Ему пришлось прождать в неуютном молчании целый час, прежде чем его ввели в комнату к посетителю, но он понимал, что с ним не обращались бы так, если бы готовили к Испытанию. Впрочем, Испытание могли отложить и на потом.
Он преклонил колена, ожидая ее радости при виде этого, щурясь от яркого света из окна за ее спиной. Она всегда была высокой женщиной, ширококостной, крепкой. Родив троих сыновей, она утратила свое девичье очарование, но по крайней мере ей хватало вкуса одеваться как подобает солидной даме. Алмазная корона была единственным украшением, придававшим величие холодному, надменному лицу. Выглядела она довольно грозно.
- Мы ознакомились с твоим заявлением. Ты принимаешь на себя вину за убийство нашего венценосного батюшки.
- Я убил его, Ваше Величество, с глубокой скорбью. - На самом деле единственной его целью было не позволить Амброзу совершить новый обряд, но кого интересовали такие мелочи? Самого намерения и его последствий уже хватало, чтобы обвинить его.
- Зачем?
- Затем, что я верил в то, что монарх, которому я служил всю свою жизнь, был уже мертв. Когда он принял это чудовищное заклятие, он превратился во что-то, но не в человека. - Тоже вздор, пустые слова.
В комнате присутствовало еще только двое. Оба стояли за спиной Королевы, оба были одеты в гвардейские мундиры. Одним из них был мрачно смотревший исподлобья коммандер Дракон, но другим - юный Хируорд, и он улыбался. Поняв это, Дюрандаль испытал прилив надежды, резкий как удар кинжала.
- Значит, своим троном мы обязаны твоему цареубийству? Почти любой ответ на этот дьявольски хитроумный вопрос мог убить его.
- Я исполнял свой долг так, как понимал его, Ваше Величество, и я поступал так всю жизнь. Ваш благородный отец был моим сеньором, но также и моим другом - настолько, насколько могут дружить господин и слуга. Все время, что мне осталось, я буду чтить его память, прощая ему эту последнюю ошибку.
- Ты считаешь себя вправе судить ошибки своего монарха?
- Мэм, он имел доступ к этому заклятию почти двадцать лет и сознательно не пользовался им. Ему хитростью навязали колдовство, пользуясь его смертельной болезнью, когда разум его омрачился страданиями. Если я и судил его, то как своего друга, не как моего господина. Даже если бы я не сделал больше ничего, я верю, что спас его память от позора.
Королева поджала губы.
- Я понимаю, это звучит глупо, мэм, - не сдавался он, - но я убежден в том, что человек, которому я служил так долго и с такой гордостью, - отец, которого вы знали, мэм... мне кажется, он бы одобрил это.
Молчание. Потом Королева едва заметно кивнула.
- Мой отец погиб в пожаре, причина которого осталась неизвестной. Приготовлено заклятие, которое не позволит тебе говорить иначе. Ты принимаешь эти условия?
- С радостью, мэм!
- Тогда мы включим твое имя в список помилованных. С трудом удерживаясь от слез, он склонил голову.
- Я искренне благодарен Вашему Величеству за милосердие. - Он снова увидит Кэт!
Впрочем, Малинда еще не договорила:
- На протяжении многих лет я находила мало повода для симпатии к вам, лорд Роланд.
- Если я и причинил Вашему Величеству неприятности, то с чувством глубокого сожаления и единственно веруя в то, что я исполнял свой долг.

Предыдущая страница 25 Следующая страница


Золоченая цепь 26

- Единственно потому, что я понимаю это и уважаю тебя за это, твоя голова останется на твоих плечах, милорд. И я не лишена благодарности. Сэр Хируорд, когда узник подвергнется заклятию, о котором мы говорили, можешь вернуть ему его меч, но не раньше. Уведите его.
Дюрандаль встал, поклонился, попятился и поклонился снова... Хируорд торжественно подошел к нему, но улыбнулся сразу же, как только убедился, что она этого не увидит. Дракон, стоявший за ее спиной, тоже улыбался.
Харвест, как объяснил ему позже Хируорд, был найден на пожарище и возвращен в Айронхолл. Новый кошачий глаз был не таким ярким, как прежний, и оружейники испытывали некоторые сомнения в прочности клинка, но все же решили, что лорд Роланд в будущем вряд ли будет пользоваться им слишком часто. Лорд Роланд согласился с этим решением и поцеловал клинок.

***

Не пользуясь особым расположением двора, он тихо жил в Айвиуоллз с Кэт, пока она не умерла летом следующего года. После этого особняк казался тоскующему одинокому старику шестидесяти лет дурацкой роскошью. Он тосковал по обществу своих одногодок и полезному времяпровождению. Когда Энди в следующий раз вернулся из плавания и объявил, что сыт по горло путешествиями на край света, его отец с радостью уступил ему права на дом и поместье. Он повесил на пояс меч, оседлал Рубаку и уехал на запад.

ЭПИЛОГ

- Что ж, неплохо, - сказал Великий Магистр. - Я не ожидал, что ты поймаешь последние две.
- Игрушки! - хмыкнул мальчик.
- Ты считаешь, ловкость не нужна мечнику?
- Гм. Поди, нужна.
- Ты чрезвычайно ловок. Мне кажется, ты справишься, но выбор полностью за тобой - не за мной и не за твоей бабкой. Только твой. Если ты хочешь поступить, я принимаю тебя. Если нет, я говорю твоей бабке, что не приму тебя. Предупреждаю, ты начинаешь совершенно новую...
Проговаривая обычную речь, он наблюдал за сменой эмоций на худом и угрюмом лице: страх, сомнения и, наконец, недоверчивые проблески надежды и возбуждения. Хилые члены не выдавали никаких признаков рахита, так что несколько сытных обедов совершат с ними чудеса, а немного гордости исцелит раненую душу. Четырнадцатилетним мальчишкам нужны изгороди, чтобы перелезать через них. Если ворота открыты, они считают, что овчинка не стоит выделки. Правда, сами они этого не понимают, и если этот ходячий ужас уйдет отсюда сегодня, его повесят через год, а то и раньше.
- У тебя есть вопросы?
- А то, что случилось?
- Это ничего не значит. Это забыто. Твое имя забыто. То, что люди будут думать о твоем новом имени, зависит только от того, что ты совершишь в дальнейшее.
- Кто выбирает мне новое имя?
- Ты сам.
- Я хочу быть Дюрандалем!
- Правда? - Великий магистр усмехнулся. - Боюсь, этого ты пока не можешь. Он еще жив.
- Жив? А бабка говорила...
- Он очень стар, но вполне здоров. Магистр Архивов поможет тебе выбрать другое имя. Много славных героев, чье имя ты можешь принять. Выбери хорошее и постарайся прожить достойно его.
- Дюрандаль был лучшим!
- Говорят, да. Ну, что ты решил?
Мальчик уставился на свои босые ноги. Великий Магистр затаил дыхание. За пять лет он превратил бы этого маленького отщепенца в первоклассного мечника. Если ему осталось меньше пяти лет, его работу довершат другие.
- Вы правда хотите меня? После всего, что она вам нарассказала?
- Хочу.
- Ладно. Я постараюсь. Правда, постараюсь.
- Хорошо. Я рад. Ты принят. Щенок, ступай и скажи женщине за дверью, пусть уходит.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале конце семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.

В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" [The Seventh Sword], который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.

После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" [The Rose-Red City]. Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" [Shadow], а в 1988 увидела свет и выросшая из романа [Seventh Sword] трилогия, включающая в себя романы "Путь воина" [The Reluctant Swordsman], "Обретение мудрости" [The Coming of Wisdom], "Предназначение" [The Destiny of the Sword].

Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" [The Great Game] магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" [The Cursed] магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.

Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" [West of January] за который в 1990 получил премию Aurora. Тяготея к написанию больших романов перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов) писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" [Omar], состоящая из романов "Разбойная дорога" [The Reaver Road] (1992) и "Приют охотника" [The Hunters' Haunt] (1995) и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" [Demon Sword, The Years of Longdirk], "Демон-всадник" [Demon Rider: The Years of Longdirk] и "Рыцарь-демон" [Demon Knight: The Years of Longdirk].

Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ I
    ХАРВЕСТ     (Страница 1)
  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 2)
  • Глава 8 (Страница 2)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 4)
  • ЧАСТЬ II
    НАТТИНГ     (Страница 4)
  • Глава 1 (Страница 4)
  • Глава 2 (Страница 5)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 5)
  • Глава 5 (Страница 5)
  • Глава 6 (Страница 6)
  • Глава 7 (Страница 6)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • ЧАСТЬ III
    ЭВЕРМЕН     (Страница 7)
  • Глава 1 (Страница 7)
  • Глава 2 (Страница 7)
  • Глава 3 (Страница 7)
  • Глава 4 (Страница 8)
  • Глава 5 (Страница 8)
  • Глава 6 (Страница 8)
  • Глава 7 (Страница 9)
  • Глава 8 (Страница 9)
  • Глава 9 (Страница 10)
  • ЧАСТЬ IV
    ВОЛКОКЛЫК     (Страница 10)
  • Глава 1 (Страница 10)
  • Глава 2 (Страница 10)
  • Глава 3 (Страница 11)
  • Глава 4 (Страница 12)
  • Глава 5 (Страница 12)
  • Глава 6 (Страница 12)
  • Глава 7 (Страница 12)
  • Глава 8 (Страница 13)
  • Глава 9 (Страница 13)
  • Глава 10 (Страница 14)
  • Глава 11 (Страница 14)
  • Глава 12 (Страница 14)
  • Глава 13 (Страница 14)
  • ЧАСТЬ V
    МОНПУРС     (Страница 14)
  • Глава 1 (Страница 14)
  • Глава 2 (Страница 15)
  • Глава 3 (Страница 15)
  • Глава 4 (Страница 16)
  • Глава 5 (Страница 16)
  • Глава 6 (Страница 16)
  • Глава 7 (Страница 16)
  • Глава 8 (Страница 16)
  • Глава 9 (Страница 17)
  • Глава 10 (Страница 17)
  • Глава 11 (Страница 18)
  • Глава 12 (Страница 19)
  • ЧАСТЬ VI
    КЭТ     (Страница 19)
  • Глава 1 (Страница 19)
  • Глава 2 (Страница 19)
  • Глава 3 (Страница 20)
  • Глава 4 (Страница 20)
  • Глава 5 (Страница 21)
  • Глава 6 (Страница 21)
  • Глава 7 (Страница 22)
  • Глава 8 (Страница 22)
  • Глава 9 (Страница 22)
  • Глава 10 (Страница 23)
  • ЧАСТЬ VII
    КУОРРЕЛ     (Страница 23)
  • Глава 1 (Страница 23)
  • Глава 2 (Страница 23)
  • Глава 3 (Страница 23)
  • Глава 4 (Страница 24)
  • Глава 5 (Страница 24)
  • Глава 6 (Страница 24)
  • Глава 7 (Страница 24)
  • Глава 8 (Страница 24)
  • Глава 9 (Страница 25)
  • Глава 10 (Страница 25)
  • ЭПИЛОГ (Страница 26)


Дэйв Дункан

Золоченая цепь

Цикл: "Истории о Королевских Клинках" - 1

Перевод с английского Н.К. Кудряшова

 Читать книгу

Аннотация

Это - мир дождей и туманов, высоких замков и таинственных полумонашеских орденов, в которых передается из поколения в поколение умение улавливать чужую магию.Это - мир плащей, что делают их обладателей невидимыми, мир жестоких молодых королей и циничных юношей-инквизиторов. Мир, в коем воины принимают имена Клинков - и становятся клинками, защищающими тех, с кем связаны магическими Узами.Это - мир интриг. Мир страстей. Мир высокого колдовства - светлого и темного. Мир, в котором ищут лишь золота, власти и бессмертия. А ищущие - обрящут.Это - мир золоченой цепи...

Создание книги: SAVEX
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru
Над дизайном работали: Spider, Elfin, Angel