Дэйв Дункан - Живое божество

1 Дэйв Дункан

С опозданием и любовью моей дочери Дженни,
которая справедливо заметила,
что ей ни разу не посвящали целую книгу
и которая, несомненно, заслуживает этого.

Пролог

Этой летней ночью в старинном доме было нестерпимо жарко. Его наглухо закрытые окна надежно удерживали накопившееся за день тепло, а в бесчисленных комнатах и коридорах пахло пылью, как и раньше, до приезда гостей. Теперь-то гости далеко - все уехали: знатные дамы и господа, их лакеи и горничные. Камины остыли, двери вновь заперты, вернулась тишина. Почти полгода в доме жили люди, а теперь он опять превратился в склеп, в памятник своему долгому прошлому.
По залам и коридорам, скудно освещенным лунным сиянием, едва пробивавшимся сквозь грязные окна, бродила старуха. Духи сегодня отчего-то встревожились, да и древние кости не давали старухе покоя.
- Что это вы всполошились, духи? - воскликнула она.
Ни слова в ответ. Ночь была безветренная, однако старый дом, остывая после долгого жаркого дня, чуть слышно поскрипывал и постанывал, и среди этих едва уловимых звуков старуха различала озабоченные голоса.
- Не понимаю я вас, - ворчливо пробормотала она. - Говорите громче!
Бледно-голубой свет косыми лучами падал на стол. Оседали стропила, потрескивали балки.
- Нет его, - вздохнула старуха. - Тайком сбежал со своей возлюбленной, как вы и предсказывали. Увез ее вместе с ребенком. А за ним и остальные разъехались. И тот человек, который появился здесь позже, преследуя их, тоже уехал. Осталась, как прежде, только я. Так что же беспокоит вас, духи? Теперь можете поведать мне обо всем.
В ответ раздались поскрипывания и стук.
- Опасность, говорите? Так вот в чем дело! Он в опасности или его милая? Громче, не слышу! Ребенок? Ее ребенок? А при чем здесь ребенок?
Стоя в темноте рядом с лежавшим на полу пятном лунного света, старуха напряженно прислушивалась, склонив голову набок.
- От кого исходит опасность? От того типа, которого они звали центурионом? Это он опасен? Никогда ему не доверяла. Да, конечно, вы предупреждали, чтобы я остерегалась этого человека. Мерзкий буян! Пришлось запереть его в погребе, чтобы дать им сбежать.
Стук. Треск.
Вдруг старуха громко расхохоталась:
- Ребенок? Еще один ребенок? Что ж, это совсем другое дело, верно? Не зря же они занимались любовью!
Она зашаркала по истертым коврам, двинувшись в обратный путь.
- Ничего не поделаешь, духи. Мы с вами ничем им не поможем. Теперь они далеко, и пусть сами о себе позаботятся, правда? - Старуха хрипло хихикнула. - Второй ребенок! Ну а вы чего ожидали! - И побрела к лестнице, половицы на все лады скрипели под ее ногами.

Глава 1
В ОЖИДАНИИ ЛУЧШИХ ДНЕЙ

1

- Быстрее! - поторапливала Майа. - Пусть лошадь бежит быстрее!
Сидя на коленях у Ило, девочка изо всех сил дергала вожжи, которые тот крепко держал в руках. Крупный серый конь, вероятно, и не догадывался, что им управляют двое. А если догадался, то и ухом не повел. Безропотно выполняя предназначенную ему Богами работу, он размеренно трусил вперед. Привычное дело: один день тащишь повозку на вершину горы, а назавтра возвращаешься вниз с новым пассажиром. И даже Ило, прослывший умелым возницей, при всем желании не смог бы заставить лошадь бежать быстрее.
Небрежно накинув на плечи меховой плащ, в котором не было надобности уже много месяцев. Эшиала с несказанным удовольствием глядела по сторонам. Как хорошо, что некуда торопиться! Такие дни, как этот, продолжайся они хоть вечно, ни за что не наскучили бы ей. За последний час извилистую дорогу плотно укутал туман, и теперь видны были только великолепно подогнанные камни дороги, которую сотни лет назад построили легионеры. По обочинам поблескивала мокрая жесткая трава да редкий кустарник, словно стая хищных призраков, прятался в сизой дымке. Время от времени Эшиале попадались на глаза островки не успевшего растаять снега. В горах лето наступало позже, чем на равнине.
- Ты обещал мне красивый пейзаж, когда достигнем перевала, - заметила она, желая поддразнить Ило. Тот ослепительно улыбнулся ей в ответ. Сердце Эшиалы, как всегда, на мгновение замерло от его улыбки, от взгляда темных глаз из-под длинных ресниц. Одна его улыбка говорила больше, чем все стихи поэтов Империи.
- Я сказал, что ты никогда не видела ничего похожего. Ну разве я не прав?
- Прав, конечно прав, - рассмеялась Эшиала.
- Согласись, такое впечатление, словно плывешь на облаке, да?
- Да, - кивнула она.
- Ну вот.
- Быстрее! - вновь потребовала Майа.
- Бедный конь, - напустив на себя деланно строгий вид, сказал Ило, - ему приходится тащить нас на такую высоченную гору. И ведь как усердно выполняет свою работу, хотя очень, очень стар, даже шерсть уже побелела. Так что тебе, толстушка, придется слезать и идти пешком, чтобы наш старина не надорвался.
Со своей шуткой Ило попал впросак, потому что Майа немедленно вознамерилась пойти пешком и затеяла спор, когда ей не разрешили слезть. Эта непревзойденная спорщица временами вела себя так, будто была законной правительницей государства. Впрочем, со временем Майе и впрямь предстояло стать императрицей Пандемии, хотя пока об этом никто не догадывался.
- Не устроить ли нашей малышке день рождения, - примирительно предложил Ило. - Раздобудем пирог и две с половиной свечки, а, дамы?
За все утро на дороге им не встретилось ни души, но сейчас сзади послышался стук копыт. Эшиала обернулась и глянула в маленькое окошко. Через мгновение из тумана возник призрачный всадник - серый на сером коне, когда же он приблизился, оказалось, что на нем алый плащ и шляпа с золотым плюмажем. Не сбавляя скорости, он обогнал фаэтон и легким галопом умчался вперед, исчезнув так же быстро, как и появился. Вскоре туман поглотил стук копыт. Всадник был имперским курьером, но коль скоро скакал всего лишь легким галопом, значит, подъем на гору был труден для лошади.
Эшиала украдкой взглянула на Ило. Ей показалось, будто он нахмурился. Может, предчувствует опасность? Вот и утром на постоялом дворе Ило явно был чем-то встревожен, однако так и не признался в этом. Эшиала подумала, уж не встретил ли он кого-то знакомого, но промолчала, решив не приставать с расспросами - не хотелось омрачать свое счастье.
Ведь совсем скоро все кончится, - через день-два они приедут в Гаазу. Эшиала боялась даже думать о том, что потом произойдет. Она была влюблена, безнадежно влюблена. Зрелая двадцатилетняя женщина, уже мать и вдова, она влюбилась безоглядно, словно пятнадцатилетняя девчонка, хотя и чувствовала себя виноватой в том, что смерть Шанди сделала ее такой счастливой. После встречи с Ило весь мир преобразился. Теперь она ночь напролет готова была лежать, прильнув головой к груди любимого, и слушать стук его сердца. Это ровное сердцебиение придавало ей уверенности, успокаивало.
И немудрено: ее Ило - герой. В армии ему оказывали такие почести, каких не удостаивался ни один военный со времен предшествующей династии. Император готов был пожаловать ему герцогский титул, считал самым преданным и трудолюбивым своим помощником, любил за ровный характер и веселый нрав. Ило был ослепительно красив, к тому же, в отличие от большинства импов, природа наградила его прекрасным цветом лица, а в постели он поистине неутомим. С помощью тысячи изощренных ласк он умел довести Эшиалу до верха блаженства.
Конечно, Ило - известный распутник и изворотлив, как лис. Эшиала знала об этом, но все-таки позволила ему похитить свое сердце, нисколько не сомневаясь, что оно будет разбито. Однако до этого еще не дошло. Зато Ило осуществил свой замысел - показал Эшиале, что значит по-настоящему любить, и благополучно доставил ее в Квобль. А через неделю-другую они приедут в Гаазу, где их долгое путешествие закончится и Ило ее покинет. Таков был негласный договор между ними. Нет, Эшиала совсем не торопилась.
- Поглядите-ка! - воскликнул Ило.
Сквозь туман постепенно проглядывали дома. На вершине перевала располагалась почтовая станция, где можно было сменить уставших лошадей. Завтра их серый снова двинется в путь, впряженный в какую-нибудь другую повозку.
- А теперь ступай к маме, детка, - сказал Ило, передавая Майу матери.
- Как ты думаешь, здесь прилично кормят? - спросила Эшиала, усаживая на колени свою слишком тяжелую дочку.
- Надеюсь, сносно. Почему бы тебе не купить чего-нибудь съестного, пока я меняю лошадей? А отъехав немного, остановимся и перекусим.
Ило надвинул шляпу как можно ниже. чтобы скрыть лицо. Это было совсем на него непохоже, ведь он так гордился своей красотой. Казалось, он боится, что его узнают.

2

Эшиала искренне считала себя вдовой, но она ошибалась. Далеко на северо-востоке, в Гувуше, ее муж, со всеми присущими подобному способу передвижения неудобствами, ехал на крыше дилижанса. Рядом с ним сидел торговец шелком-сырцом и изводил его нескончаемыми жалобами на смехотворно низкую плату, которую получит за свой товар. Торговцу вторил мелкий чиновник, сетовавший, что невозможно собрать все новые налоги, необходимые для ведения войны. Наконец оба попутчика утратили надежду пробудить в Шанди сочувствие и оставили его в покое, беседуя исключительно между собой. Им троим достались самые плохие задние места, и их мутило от тряски. Эту часть Пандемии населяли гномы, однако среди пассажиров до отказа набитого дилижанса не было ни одного местного жителя. Гномам полагалось путешествовать в фургоне, в компании соплеменников.
Распнекс расположился впереди вместе с другим дварфом - торговцем скобяными изделиями. Все остальные пассажиры были импами, а кучер, конечно же, фавном.
Шанди гадал, как чувствует себя Инос, сидевшая внутри дилижанса вместе с другими женщинами. Ей, наверное, приходится еще хуже, чем ему.
Дорога вилась среди поросших лесом холмов, но сегодня не попадалось слишком крутых подъемов и спусков, которые мужчинам приходилось преодолевать пешком. После целого дня пыли, ветра и нестерпимого солнцепека на небе появились тяжелые дождевые облака. Шанди очень хотелось принять горячую ванну и сменить одежду, но сначала его, похоже, ожидал холодный душ.
Император подумал, что можно было бы в два раза быстрее ехать верхом, не испытывая и половины нынешних неудобств. Эта мысль не улучшила его настроения. Он вспомнил, как еще в детстве изумлялся, сколь великолепно Инос владеет искусством верховой езды. Краснегарская королева прекрасно справилась бы с лошадью, но вот Распнекс... Дварфов приходится чуть ли не привязывать. чтобы они не вываливались из седла. К тому же в стоимость проезда на дилижансе входила и плата за вооруженную охрану.
- Проклятое место, - проворчал сборщик налогов, подозрительно вглядываясь в густые заросли мрачного леса, сквозь который шла дорога. - Немало засад устраивали здесь!
Шанди буркнул нечто неопределенное, но даже ребенок угадал бы его мысли.
- Позор! - согласился торговец шелком. - И почему армия раз и навсегда не покончит с мятежниками? Не понимаю.
Шанди мог бы поинтересоваться, каким способом торговец предполагает осуществить свой план, и сообщить ему, что менее трех лет назад в этих краях лишил жизни десять тысяч гномов. Однако сдержался, так как для конспирации выдумал историю, будто представляет интересы группы переселенцев, которые хотели бы заняться обработкой невозделанных земель. Попытайся он объяснить, что приехал сюда как раз потому, что эта территория кишит повстанцами, его спутники сейчас же донесли бы на него легионерам, сопровождавшим дилижанс. Между тем двадцать седьмой полк симпатии ему не внушал, ибо был на удивление плохо экипирован и, казалось, набран исключительно из разгильдяев. С каким удовольствием Шанди помуштровал бы их часок, а то и все два! Уж он бы с них три шкуры содрал. Некоторое время Шанди развлекался мыслью о том, до чего было бы забавно на следующей остановке подойти к командиру полка и сказать: «Добрый вечер. Я Эмшандар V, милостью Богов император Пандемии. Хотя самозванец и захватил мой трон, я твой истинный господин. А теперь скажи-ка, всегда ли бронза доспехов была зеленого цвета или ты по какой-то причине приказал ее выкрасить?»
Через час, если, конечно, гномы не устроили засаду, дилижанс должен прибыть в Ягг. Насколько Шанди помнил, городок мог похвастаться лишь тем, что возле него проходила, пусть и неофициальная, граница между захваченной мятежниками и подчинявшейся законной власти территориями, то есть граница между свободным и оккупированным Гувушем. В Ягге был форт, охраняемый имперским гарнизоном, и в городе наверняка хватало агентов Ошпу, с которыми им прежде всего и следовало установить контакт, хотя те всячески остерегались каждого импа. Кроме того, нужно было умудриться уцелеть после этого мероприятия.
Не сбавляя скорости, дилижанс с грохотом пронесся по улице поселка. Беспорядочно разбросанные крытые соломой домики посверкивали на проезжавших чужаков крошечными глазками окон. Это, несомненно, были жилища гномов, ибо импам пришлось бы вползать в эти приземистые строения на четвереньках. Дома казались необитаемыми, но только потому, что их хозяева предпочитали днем спать, а работать по ночам. От ужасающей вони пассажиры на мгновение зажали носы, но дилижанс, миновав поселок, вскоре снова оказался в лесу.
Вот они, прелести Гувуша. К каким только мерам не прибегало правительство, однако так и не удалось изменить эту местность к лучшему. Конечно, в неконтролируемых районах дела шли совсем плохо: там многие жили в землянках, но подобное запустение на одной из главных дорог Империи поистине удручало.
Шанди не мог отделаться от не на шутку встревожившего его вопроса, который Инос задала нынче утром, перед самой посадкой в дилижанс. «Если гномы предпочитают такой образ жизни, - любезно осведомилась она, - почему бы не оставить их в покое?» К счастью, за исключением Распнекса ее никто не слышал. В армии же подобное заявление приравняли бы к измене, а решившегося сделать его вольнодумца немедленно отдали под трибунал. Но императора вряд ли кто-либо посмеет назвать изменником. Объяви он. что война разорительна для казны и лучший способ решить проблему с мятежниками - вывести армию и позволить гномам выбрать свое правительство, никто не осмелится стать у него на пути. Конечно, сенаторы будут против, их поддержат большинство священнослужителей и военачальников, а так же все аристократы, чьи поместья расположены в Гувуше. Вероятно, найдутся и другие недовольные, которые не преминут заявить о себе.
Впрочем, в данный момент Эмшандар, к счастью, не должен принимать подобных решений. Оказывается, иногда и впрямь выгодно лишиться престола.
От неприятных размышлений Шанди отвлек взгляд Распнекса, вытянувшего шею, чтобы увидеть его из-за спин более рослых пассажиров. На безобразном лице дварфа отражалось явное беспокойство. Окруженные множеством посторонних людей, они не могли переброситься даже парой слов, и Распнексу не оставалось ничего иного, как, многозначительно повращав глазами, отвернуться.
В теперешней своей темной поношенной одежде могущественнейший чародей, Смотритель Севера, напоминал старого рудокопа. Дварфы отлично умеют владеть собой, так что же так взволновало Распнекса?

3

Пока дилижанс медленно приближался к Яггу, еще дальше на северо-востоке галера «Кровавая волна» бороздила холодное зеленое море. Весла, напоминавшие крылья чайки, поднимались и опускались грациозно и ритмично. Половина команды гребла, большинство же другой половины спало под ногами у гребцов.
Вперед на север!
Взмах весел.
Гэт и Ворк сидели на тесной скамье у огромного весла. Тан Драккор, стоя у руля, не спускал с новичков беспощадных ярко-голубых глаз - глаз убийцы.
Взмах весел.
Гэт чувствовал, что на ладонях у него содрана кожа. С него градом лился пот, все тело пылало.
Взмах весел.
Гэт хотел спросить у Ворка, как ему нравится жизнь моряка, но так запыхался, что не мог говорить. Горло и легкие драло, во рту был кислый привкус металла, противно кололо в боку.
Взмах весел.
Взлетали весла, скрипели уключины. Рулевой высвистывал такт. Волны с шипением разбивались об узкий корпус корабля. Соленый морской ветер приятно холодил кожу.
Взмах весел.
Конечно, это испытание не из легких. Однако франтоватые сопливцы должны узнать почем фунт лиха. Нужно показать этим дерзким щенкам, как далеко им еще до настоящих мужчин. Вон, даже вдвоем едва поспевают за опытными гребцами - слишком быстро выдохлись. Ничего, такова уж их плата за путешествие на галере.
Взмах весел.
Команда пялилась на новичков в ожидании ошибки. Гэт чувствовал, как все они ухмыляются. Ну вот, дождались: слишком быстрый взмах весла. Главная неприятность состояла в том, что Гэт лучше, чем вся команда, знал, что именно должно произойти. Взмах весел.
Способность предвидеть - это и благословение, и страшное проклятие. Ты заранее предупрежден об опасностях и о грядущей радости - что уж лучше? Но можно сойти с ума, когда точно знаешь: впереди ждут неприятности, которых не удастся избежать. Взмах весел.
Гэт увидел, как по обнаженной спине впереди сидящего гребца пробежала струя пота. Значит, и остальным приходится туго, однако они часами могут держать темп,
Высоко над «Кровавой волной» в прохладном и безмятежном небе парили чайки. Счастливые! Взмах весел.
Натруженные пальцы Гэта из последних сил сжимали скользкую от крови деревяшку. Теперь уже скоро. Они с Ворком завязят весло. Совсем скоро! Взмах весел.
Затем их ужасно больно высекут. Гэта утешала лишь мысль о том, что он стойко перенесет наказание. А вот Ворк не будет столь же стоек, это уж точно. Взмах весел.
Между тем именно Ворку и хотелось плавать на больших кораблях, как плавали его отец, дед и все предки с незапамятных времен. Гэт же ни о чем таком даже и не помышлял. Взмах весел.
Просто он стремился попасть в Нордленд и рассказать танам о коварном узурпаторе, свергнувшем смотрителей, о том, что существует новый Свод Правил, который отец Гэта разработал перед смертью. Гэт исполнит задуманное в память об отце... Этого требует долг.
Взмах весел.
Ради отца он готов на все. Вот сейчас... Они таки завязили весло! Мощным ударом юношей опрокинуло навзничь. Гребцы сердито завопили.

4

В то время как одноконный фаэтон направлялся в Гаазу, дилижанс пересекал просторы Гувуша, а галера плыла на север, отец Гэта находился на ветхом суденышке в далеком теплом океане, где-то на самом краю земли. «Неустрашимый» покачивался на волнах под солнцем цвета расплавленной меди. Слабый ветер еле-еле наполнял паруса. Чайки, рассевшись на реях, чистили перья, - даже им не хотелось летать в такой день. Вдалеке на севере виднелись смутные очертания острова Китх.
Рэп, король Краснегара. прислонившись к лееру, терзался мрачными мыслями о неудачах и поражении. Сегодняшнее утро миновало, оставив кровавый след на страницах истории: полегли бойцы пяти легионов, убита не одна тысяча гоблинов...
И вся эта жуткая резня затеяна, похоже, лишь для того. чтобы узурпатор мог продемонстрировать свою силу. Несомненно, Зиниксо сейчас торжествует в Хабе - еще бы, ведь он хозяин мира, самозваный властитель. И возможно, в это самое время сотни вольных волшебников, убоявшись угроз Всемогущего, собрались в столице, чтобы присягнуть ему в преданности и вступить в Сговор.
Правда, Чародей Олибино поведал всему миру о новом Своде Правил, и это огромный шаг вперед, но Смотритель Востока умер, не завершив дела. Так с какой стати вольным волшебникам вступать в мифическое движение сопротивления, которое не в состоянии спасти даже собственного вдохновителя? Смерть Олибино лишний раз подтвердила, что оппозиция слаба и недостаточно организованна.
Драконий смрад все еще заражает атмосферу. Эти чудовища вдоволь напировались в Бандоре! Теперь Сговор, похоже, загоняет их в логова. Что ж, тем лучше, но Рэп знал: ему нельзя успокаиваться до тех пор, пока драконы не окажутся взаперти, но понятия не имел, что делать дальше.
Его мрачные мысли рассеяло звяканье человеческих костей - грозный Тик Ток, улыбаясь, шагал по палубе. Его лицо и гибкое тело сплошь покрывали разноцветные татуировки, зубы были остро отточены. Возможно, кость в носу и не мешает улыбаться, но вид Тик Тока говорил об обратном. Копну его буйных черных волос украшали новые ракушки, одеяние же состояло лишь из набедренной повязки, сделанной из тех самых позвякивающих костей.
- Горюешь, друг мой? - спросил он Рэпа.
- Да, мне есть о чем сокрушаться.
Сверкнув глазами, людоед стиснул плечо Рэпа, словно желая убедиться, не слишком ли сильно тот похудел.
- Не изводись так, иначе от тебя кожа да кости останутся. Ты попросту зачахнешь.
Поведение Тик Тока красноречиво свидетельствовало о том, что у него уже готово средство от тоски.
- Тогда ободри меня, - сказал Рэп.
- У нас на борту двадцать девять волшебников и восемь магов. Стоит лишь захотеть - и эта старая лохань моментально окажется в Хабе.
- Но тогда нам придется сдаться Сговору.
Тик Ток оперся локтями о леер и спросил:
- У тебя есть какой-то другой план?
- Э-э-э... осталось обдумать кое-какие детали.
Антропофаг недовольно выпятил губы:
- Мы не можем ждать вечно. К чему попусту тратить время?
Тик Ток злился, потому что Рэп удерживал его от сражений. Несмотря на присущее ему легкомыслие, людоед отличался крайней жестокостью. Помимо него, на корабле было еще двадцать четыре антропофага, причем с виду куда свирепее Тик Тока, но все они безоговорочно признавали его верховенство. Разумеется, Тик Ток - могущественный волшебник, однако это ничуть не помешало ему пристраститься к каннибализму.
В этот момент ладонь размером с маленькую подушку опустилась на плечо Рэпа. Едва не потеряв равновесие от неожиданности, он оглянулся, досадуя, что не заметил, как подошел Тругг.
Огромный бородатый тролль приветливо улыбнулся, обнажив зубы, из которых получилась бы прекрасная клавиатура для фортепьяно. Тругг, пожалуй, даже больше Тик Тока смахивал на чудовище из кошмарного сна, но за его жутковатой внешностью скрывалось сердце нежное, как ромашка. Тругг был самым могущественным волшебником из присутствовавших на корабле. Даже его мать Грунф не могла тягаться с ним в колдовстве, хоть и была Смотрительницей Запада. Просторный балахон надежно защищал Тругга от солнца, но его руки и лицо сильно обгорели.
- Он прав, Рэп, - пробурчал тролль. - Что толку горевать? Прошлого не воротишь. Главное - победить в будущем.
Казалось, на корабле вот-вот вспыхнет бунт. Никто открыто не обвинял Рэпа в том, что он не позволил им вмешаться, и Олибино погиб, не получив поддержки, но его отказ от активных действий, похоже, истолковывали как нерешительность. Рэп злился, однако понимал, что лучше перевести все это в шутку, иначе члены его экипажа сожрут друг друга от отчаяния. Он видел: команда настороже. Почти голые людоеды по двое и трое лежали на палубе. Тролли держались особняком - сидели в трюме и кубрике, но и они были начеку. Грунф обосновалась в чулане, лучше всего защищавшем от солнца, перетащив туда свои пожитки. Сейчас чародейка расчесывала длинные седые волосы. Нагота подчеркивала непривлекательность ее дряхлого, морщинистого тела. Старуха тоже ожидала реакции Рэпа.
Старый доктор Сагорн, единственный простой смертный на корабле, стоял у руля, всем своим видом показывая, как легко быть моряком, если в голове у тебя имеются мозги. Лохмотья Сагорна портили картину, но несмотря на это, доктор дерзко улыбался.
- Эти джентльмены, ваше величество, намекают, будто покойный Чародей Олибино выполнил за вас всю работу. И теперь вам не нужно гоняться по всему свету, шепотом распространяя новости о новом Своде Правил, ибо все свободные волшебники в курсе дела. Вы наш лидер? Так ведите нас куда-нибудь.
Лидер? Неужели Боги так глупо подшутили над ним, взвалив на его плечи непосильное бремя власти? Он на сегодняшний день один из слабейших волшебников в Пандемии. Так почему же выбрали именно его? Конечно, Рэп создал новый Свод Правил, но это вовсе не значит, что он сможет воплотить его в жизнь. Снова почуяв драконий смрад, Рэп вздрогнул. Он лишен возможности действовать, пока эти мерзкие твари не уберутся в свои логова. Никаких опрометчивых поступков, ничего, что отвлекло бы внимание Сговора от этих гнусных страшилищ! Но Тик Ток, разумеется, прав: следует пока заняться менее важными делами.
- Я очень рад, что не нужно ехать в Сисанассо, - сказал Рэп. - Если среди фавнов есть вольные волшебники, они не хуже нашего слышали послание Олибино. С этим все согласны?
Тругг кивнул. Тик Ток выжидающе смотрел на Рэпа. Вся команда обратилась в слух, не считая пары троллей, у которых в трюме нашлись дела поважнее.
- Так мы плывем в Тхам?
Антропофаги и тролли нахмурились. Грунф недоверчиво фыркнула у себя в чулане. Конечно, можно было предположить, что в Тхаме действует некая таинственная сила, что она существует. Однако особое заклятие защищало Тхам от чужаков, заставляя считать его всего лишь миражом.
Сагорн не был волшебником, а потому верил в существование Тхама, но сейчас даже доктор насмешливо покачал головой.
- При самом благоприятном стечении обстоятельств нам потребуются недели, чтобы попасть в Тхам, - сказал он. - Ас теперешней скоростью и за несколько лет туда не добраться. Думаю, вы, господа, не возьметесь наколдовать попутный ветер.
Все неодобрительно закачали головами. Этот Сагорн просто невыносим, ведь прекрасно знает, что нельзя безрассудно рисковать, используя магию для изменения погоды.
- Между прочим, надвигается сильнейший шторм, - буркнул Тругг, принюхиваясь.
В этот момент Рэп окончательно отказался от мысли о Тхаме - его команда не пойдет за ним туда. Он должен предложить более подходящий план, да поскорее. Вдруг его осенило. Конечно, нужно время, чтобы все обдумать...
- Сагорн, ты ведь историк, скажи, использовал ли кто-нибудь всех драконов во время Драконьих войн? - спросил он.
- Точно не знаю, но в давние времена этих чудищ было гораздо больше, - задумчиво произнес Сагорн. и вдруг светло-голубые глаза его хитро заблестели. - Ты хочешь знать, использовал ли кто-нибудь столько же драконов, сколько сегодня?
- Да, именно это.
- Так-так... И сколько же их было сегодня? - поинтересовался Сагорн, торжествуя.
Рэп точно знал только одно: очень много. Пришлось обратиться с этим же вопросом к остальным членам команды.
Тик Ток уверенно сказал, что драконов было три сотни, и все людоеды горячо его поддержали. Тругг заявил, что их было всего двести. Тролли конечно же согласились с ним. Казалось, разногласие добром не кончится. Сагорн заметил это и, усмехнувшись, поспешил ответить Рэпу:
- В летописях говорится, что число драконов не превышало пятнадцати. Конечно, после таких опустошительных войн мало кто заботился о достоверности летописей. Потребовались века, чтобы восстановить некоторые территории. Но не вызывает сомнений тот факт, что любой дракон способен с легкостью уничтожить легион солдат. Эти твари почти непобедимы. - И, довольный своим ответом, Сагорн улыбнулся.
- Тогда зачем Зиниксо использовал столько драконов? - поинтересовался Рэп.
- Чтобы нагнать страху? - вслух подумала Грунф.
- Хотел узнать, сможет ли он распоряжаться таким полчищем драконов? - предположил один из троллей.
- Маленький мальчик забавляется с папашиным копьем? - усмехнулся зверского вида людоед.
- Потому что он безумен, - отрезал Сагорн. - Пытается доказать самому себе, будто непобедим. И чем больше доказывает, тем меньше в это верит.
- Думаю, не в этом дело, - возразил Рэп, удивляясь. что до сих пор никто не догадался, куда он клонит. - И вот что хочу вам сказать: нигде в мире нет волшебников больше, чем у нас на корабле. Только Сговор превосходит нас численностью. Драконьи логова совсем рядом, а значит, мы должны сделать так, чтобы Зиниксо никогда не смог использовать этих тварей.
Его слова утонули в восторженных возгласах.
- Вот здорово! - просиял Тик Ток.
- Умно! - пробормотал Сагорн. - Как насчет того, чтобы прикончить драконов, Тругг?
Тролль одобрительно закивал и пробасил:
- Мерзкие твари!
Он бы ни за что и мухи не обидел, но драконы - это другое дело.
- Конечно, - добавил доктор, восхищенно глядя на Рэпа, - мы самым возмутительным образом нарушаем Свод Правил, но узурпатор его уже аннулировал. После того, что Зиниксо совершил сегодня, контроль за драконами не может считаться прерогативой Смотрителя Юга! Это очень кстати! Наконец-то избавим мир от этих монстров!
Рэп и не думал заходить так далеко. Он часто вспоминал восход солнца, которым любовался в крепости Уэрд, ибо в жизни не видел ничего восхитительнее, но никакая красота не может оправдать зло. причиненное драконами. Без них мир станет лучше. Рэп печально кивнул.
- Лит'риэйн будет вне себя от гнева,
- Тебе лучше предупредить его о своих планах, - посоветовала Грунф. - Чародей в драконах души не чает.
Конечно, старуха права. Смотритель Юга был важной персоной, пусть пока и держался в тени. Он не давал о себе знать, хотя наверняка притаился где-нибудь в Илрэйне. У Лит'риэйна, должно быть, много сторонников. Он эльф, поэтому не станет поддерживать Зиниксо, к тому же в прошлом они смертельно друг друга ненавидели, но Рэп знал, что нельзя предугадать, как поступит эльф в той или иной ситуации, а потому не слишком надеялся на поддержку Лит'риэйна.
- Кто-то должен отправиться к Смотрителю Юга и все ему объяснить, - наконец решил он.
Все присутствующие уставились на Рэпа, считая, что он и должен это сделать.
- Думаю, не найти лучшей посланницы, чем Грунф, - сказал Рэп, которого кидало в дрожь при одной мысли об очаровательном, обаятельном и безжалостном Лит'риэйне.
- Не представляю, как столь почтенная дама тайком проникнет в Илрэйн. - усмехнулся Сагорн.
- Да и вряд ли ее станут слушать, - задумчиво произнес Тик Ток.
Рэп не на шутку встревожился:
- Так вы считаете, что я должен явиться к Лит'риэйну и сообщить, что мы собираемся убить его ненаглядных драконов?
Именно этого и ожидала от него вся команда.
- Возьми на себя Лит'риэйна, - весело пробасил Тругг, - а уж о драконах мы позаботимся. - И тролль дружески хлопнул Рэпа по плечу.
Рэпа утешала единственная мысль: на несколько ближайших дней мир на корабле обеспечен, а за это время он сможет придумать что-нибудь получше. Пока же он предложил конкретный план действий и сумел сохранить свой авторитет.
- Что ж, выходит, мне в добровольно-принудительном порядке предлагают отправиться в Илрэйн, - вздохнул он. - А что у нас с обедом, кстати говоря?
- Сам выбирай, - ухмыльнулся Тик Ток. - Тебе решать, будешь ли ты посланником или обедом.

5

Принцесса Кадолайн, старшая дочь Рэпа, сидела на камне. Окрестности до боли в сердце напоминали ей о родине. Склоны холмов поросли низенькой чахлой травой и крошечными цветами, похожими на разноцветные звездочки. Холодный ветер колыхал кусты, укоренившиеся среди валунов. В лощинах зеленели мох и осока.
Далеко за горизонтом, на севере, остались Зимний океан и Краснегар - родина, которую Кейди не видела уже много месяцев и, возможно, не увидит никогда. А как бы ей хотелось вернуться домой! Тогда все жуткие месяцы, проведенные у гоблинов, забудутся, как дурной сон. Возможно, дома Кейди встретят папа и мама. Как же они ей обрадуются! А если даже родители и не вернулись, то в Краснегаре ждут Ив и малыш Холи, заметно подросший и, наверное, уже вовсю болтающий. Сотни старых друзей соберутся послушать рассказы Кейди, а потом она познакомит всех со своей новой подругой и спасительницей.
Тхайла сидела на том же валуне и пристально смотрела куда-то вдаль. По правде говоря, камень был тесноват для двоих и вокруг хватало других валунов, но Кейди хотелось держаться поближе к своей недавно обретенной защитнице.
Тхайла, годами чуть постарше Кейди, внешностью походила на эльфов, изображения которых краснегарская принцесса часто видела в книгах. У Тхайлы были заостренной формы уши, большие раскосые глаза золотистого цвета и широкий, почти как у Рэпа, нос. Кейди она казалась очень миловидной. К тому же так романтично, если тебя спас один из пиксов, которых мало кому доводилось встречать.
У Кейди на языке вертелись тысячи вопросов, но ей не хотелось отвлекать подругу от размышлений. Путешествие с помощью магии произвело на Кейди странное впечатление. В книгах об этом рассказывалось совсем не так. Принцесса думала, что окажется в Краснегаре, но после полета в темноте приземлилась здесь, среди холмов. Но случилось это вовсе не из-за того, что чары иссякли. По мнению Тхайлы, за ними могли следить, и нужно было все хорошенько обдумать. Размышляла она уже полчаса, а то и дольше.
Все окрестные валуны пестрели разноцветными пятнами: бледно-зелеными и оранжевыми, красными и белыми. Кейди прищурилась, и ей показалось, будто пятна эти складываются в удивительные картины. Отец как-то объяснил ей, что лишайники - очень древние растения. Однажды Рэп и Кейди гуляли около торфяников и увидели камень, который лишайники превратили в подобие человеческого лица. Рэп поведал дочери, что наблюдает за этим валуном на протяжении уже многих лет, и с тех пор камень совсем не изменился.
Вдруг Тхайла посмотрела на Кейди и, грустно улыбнувшись, сказала:
- Прости меня! Ты на редкость терпелива! Я следила за событиями, происходившими в Хабе.
Хаб располагался в тысяче лиг отсюда, но Кейди ничуть не удивилась словам подруги. Волшебницы еще и не такое умеют!
- Не стоит извиняться. Я уверена, что ты была очень занята.
Тхайла грустно покачала головой:
- Приятного мало! Узурпатор приказал всем волшебникам вступить в Сговор.
- Но ты-то ведь не собираешься вступать, правда? - встревожилась Кейди.
- Никогда! - ответила Тхайла, содрогнувшись. - Думаю, мало кто подчинился этому приказу. Смотритель Востока выступил с протестом.
- Олибино? Но император сказал, что не знает, где теперь Смотритель Востока.
- Он мертв. Его убили участники Сговора.
- Из-за того, что он сделал с гоблинами?
- Это не он. Гоблинов и легионеров уничтожил сам Сговор.
Тхайла встала и расправила юбку из неброской ткани в зеленую и бежевую полоску.
Кейди очень нравился простой, но красивый наряд подруги - полосатая юбка, белая блузка и короткие сапожки с загнутыми вверх носами. Девушка никогда не видела, чтобы кто-нибудь так одевался, и решила наряжаться так же, когда вернется в Краснегар. «Вот что носят в Тхаме», - скажет она всем знакомым. Кейди очень хотелось снова одеться прилично, после того как многие месяцы пришлось носить лохмотья, и сейчас она обрадовалась бы старым вещам, хранившимся у нее в чулане.
- Олибино упомянул о твоем отце, - сказала Тхайла. - Кажется, с ним все в порядке. Во всяком случае, Сговор еще не поймал его, это точно. Однако чародей не сказал, где король Рэп находится сейчас. Все вокруг неожиданно покрылось туманом.
- Спасибо, - взволнованно пробормотала Кейди. Она была уверена, что мама и Гэт вне опасности - император их защитит. Но как же замечательно узнать, что и с папой все в порядке. Сколько чудесных историй поведают они друг другу, когда снова встретятся. И рассказы Кейди нисколько не уступят рассказам родителей и брата.
- Но теперь я не знаю, что делать, - произнесла Тхайла, стиснув руки и устремив взгляд на север.
- О каком это препятствии ты говорила? - поинтересовалась Кейди.
- Я имела в виду, что на Краснегар наложено заклятие. Прекрасное место, Кейди, хоть маленьким его, пожалуй, не назовешь! - И Тхайла чуть заметно улыбнулась.
Кейди обрадовалась, что ее подруга хоть капельку повеселела. Слишком уж, по ее мнению, Тхайла печальна для волшебницы. Конечно же Краснегар слишком мал! Но сейчас не время спорить об этом.
- Что за заклятие? Кто-нибудь пострадал от него?
- Нет, да к тому же никто о нем и не догадывается. Даже не каждый волшебник его заметит.
Тхайла, казалось, с трудом подбирала слова. Возможно, волшебство трудно объяснить.
- Значит, ты наделена большой магической силой?
- Очень большой, - с грустью ответила Тхайла. - В этом моя проблема. Возможно, я самая могущественная волшебница со времен Чародея Трэйна.
- О-о-о! - изумилась Кейди, недоумевающая, о какой проблеме может идти речь. Существовало множество легенд о Трэйне. Возможно, когда-нибудь напишут книги и про Тхайлу? Например, о том, как волшебница спасла принцессу Кадолайн?
Тхайла, похоже, угадала мысли подруги.
- Конечно, я очень, очень могущественна, - сказала она с улыбкой, - однако не знаю, как обойти заклятие. Оно точно сторожевой пес: залает, как только почувствует колдовство. Должно быть, твой отец слишком много значит для Сговора.
- Думаю, так и есть. Он, как и Эмин, разработал Свод Правил.
Кейди не очень хорошо разбиралась во всем этом, но знала, что император доволен новым Сводом Правил.
- А Всемогущий, кстати, здорово рассержен на твоего отца.
- Кто рассержен?
- Узурпатор Зиниксо. Теперь он величает себя Всемогущим. Дварф сошел с ума... рехнулся! - Тхайла нахмурилась. - Но это значит, что и ты тоже очень важная персона! Если бы Зиниксо удалось поймать тебя и сделать своей заложницей, то у него появился бы шанс заставить твоего отца сдаться, верно?
Кейди кивнула в ответ. Ей стало не по себе от мысли, что ее снова похитят. Нет, только не сейчас!
- Ты права, - упавшим голосом произнесла она.
- Понимаешь, Зиниксо, должно быть, и наложил на Краснегар заклятие, чтобы быть в курсе дела, если твой отец попытается попасть домой. Для чего же еще потребовались такие сильные чары? - задумчиво сказала Тхайла, покусывая губу. - Только двое волшебников владеют столь огромной магической силой.
- Ты?
- Нет, что ты! Тогда я просто сняла бы это заклятие. Я имела в виду Зиниксо, ведь ему помогают сотни волшебников.
- А кто второй?
- О нем я предпочитаю не говорить.
- Что же это за волшебник, который сильнее тебя? Ведь ты могущественна, как Чародей Трэйн.
- Это волшебница. Нет, она даже больше, чем волшебница!
- О! Значит, она полубогиня?
Тхайла вздрогнула, широко раскрыв глаза.
- Что ты об этом знаешь?
- Когда-то папа тоже был полубогом, - скромно потупилась Кейди.
- «Когда-то»? Что значит когда-то? Расскажи мне.
- Да я и сама толком не знаю. Мама что-то рассказывала нам с Гэтом. когда нас схватили гоблины, но я забыла.
Тхайла долго смотрела на подругу, а затем вздрогнула.
- Все это очень странно, Кейди! Простым смертным не полагается знать об этом. Думаю, Боги послали меня к тебе.
- А я и не сомневаюсь в этом!
Тхайла рассмеялась, но через мгновение опять погрустнела и пригладила свои кудрявые каштановые волосы. Короткая стрижка молодила ее.
- Ну, что будем делать? Отправить тебя в Краснегар с помощью магии я не сумею, а пешком идти слишком далеко.
Кейди вскочила с камня и предложила, прибегнув к волшебству, раздобыть пару лошадей.
- Я не могу сделать этого: наблюдатели слишком близко, - ответила Тхайла, грустно покачав головой. - Знаешь, Кейди, пожалуй, мне следует вернуться в Тхам и обо всем рассказать Хранительнице. - Волшебница стиснула руки. - Она наверняка знает, как поступить, но... Но куда мне тебя девать? Не оставлять же здесь?
- Я пойду с тобой в Тхам. Мне ведь нечего бояться, верно? - спросила Кейди, поправляя магическую рапиру, висевшую у нее на поясе.
- Как знать, - ответила Тхайла, снова стиснув руки. Ее голос звучал как-то странно. - Зиниксо тебе пока не угрожает. А Хранительница, боюсь, никогда не отпустит тебя: слишком много всего ты видела и слышала.
Кейди задумалась. Домой ей нельзя, а больше идти некуда. Она бы не отказалась побывать в Тхаме, но чужих туда не пускали. Правда, много лет назад мать Кейди тайком проникла в Проклятую страну, однако она была гостьей одного из тамошних жителей, а это совсем другое дело. И все-таки Кейди точно знала, что в Тхаме ей будет лучше, чем в плену у гоблинов.
- Я не представляю, где можно чувствовать себя в полной безопасности. И почему это Хранительница не отпустит меня? Кто же поверит, будто я с помощью колдовства побывала в Тхаме?
- Да любой волшебник подтвердит, что ты не врешь, - резко ответила Тхайла. - У тебя есть где-нибудь родственники или друзья?
- Есть родственники в Хабе, но я ничего о них не знаю.
- О Хабе не может быть и речи! - содрогнулась Тхайла. - Но я не должна брать тебя в Тхам. Не должна!
- Но ты ведь очень могущественная волшебница, - улыбнулась Кейди. - Сама же сказала.
- И все-таки я не могу идти против воли Хранительницы, Кейди!
- Значит, это она полубогиня? Разве она злая?
- Нет! Но Хранительница защищает Тхам, это ее миссия, а потому она вынуждена быть безжалостной, Кейди!
- «Безжалостной»? Что значит безжалостной?
Тхайла отвернулась, а затем отчетливо произнесла:
- Она убила моего мужа и ребенка.
Волшебница подошла к одному из валунов и без сил опустилась на него. Кейди едва не задохнулась от волнения.
- Какой ужас!
Ей и в голову не пришло, что Тхайла была матерью. слишком уж молода для этого. Тут Кейди заметила, что ее подруга плачет. Ох!
Теперь на камне вполне хватало места для двоих. Кейди села рядом с подругой и крепко ее обняла. Через минуту Тхайла всхлипывала на плече у Кейди. А Кейди вспомнила отца и мать, подумала о доме, об этом совсем глупом брате-близнеце, и вскоре тоже расплакалась.
Девушки сидели, обнявшись, на валуне, окруженном цветами и чахлой травой, и плакали. Над ними простиралось блекло-синее небо.

В ожидании лучших дней:

Встань же смело на работу,
Отдавай все силы ей.
И учись в труде упорном
Ждать прихода лучших дней.
- - - Г. Лонгфелло

Глава 2
К КОНЕЧНОЙ ЦЕЛИ

1

Фаэтон спускался по склону, оставив позади завесу сырого тумана. Подножие горы поросло лесом, а чахлые сосны, стоявшие особняком, напоминали командиров, ведущих свой отряд на штурм вершины. Далеко внизу блестело озеро.
- Вот тебе и обещанный пейзаж, - гордо заявил Ило.
- Потрясающе! А вершины холмов так же красивы?
- Кажется, да. Давай-ка найдем местечко, где можно поесть. Просто умираю от голода.
Они могли бы остановиться на почти пустой дороге, но Ило, видимо, не нравилась эта идея. Он направил лошадь к густым зарослям, а съехав с дороги, спешился и повел лошадь под уздцы. Наконец, остановив фаэтон, он поставил на землю Майу, затем помог сойти Эшиале. Она в очередной раз удивилась поведению Ило, но по-прежнему ни о чем не спросила. Похоже, у него есть причина держать свои тревоги в секрете.
Сквозь облака проглянуло солнце. Стало теплее. Когда завтрак был съеден, Майа принялась играть с сусликом, пытаясь подманить его лакомым кусочком.
Эшиала лежала на разостланном на траве плаще и из-под опущенных ресниц наблюдала за Ило. Он сидел, упершись локтями в колени и устремив взгляд в пространство. Что же его тревожит? О чем он задумался? На солнце волосы Ило казались иссиня-черными. Эшиала в жизни не видела более красивого мужчины.
Ей очень хотелось, чтобы дочка поскорее уснула и оставила их наедине. Этот лесок прекрасно подходит для любовных утех, хоть здесь и нет нарциссов, которые так обожает Ило. Теплый ветерок нежно ласкал кожу. Тишину нарушали только чавканье лошади да позвякиванье сбруи.
«Что же делать, когда мы приедем в Гаазу и Ило нас покинет, - размышляла лишившаяся престола императрица. - Как позаботиться о себе и дочке?» Деньги, которые леди Эигейз дала ей, не были истрачены, так как Ило настоял на том, что по пути все расходы возьмет на себя. Эшиала сможет купить небольшой бакалейный магазин, похожий на отцовский. Покупателей она обслуживать умеет, правда ничего не смыслит в бухгалтерии и в приобретении товаров. Да закон, возможно, и запрещает женщинам самостоятельно заниматься торговлей. Значит, придется искать себе в помощь мужчину. Но кому она сможет доверять? Кто из мужчин удовлетворит ее, как...
Ило поднял голову, прислушиваясь. Раздался неторопливый стук копыт, звяканье упряжи и грохот колес - какой-то экипаж поднимался на вершину горы. Удаляясь, звуки постепенно стихали вдалеке, пока ветер совсем не унес их. Ило с облегчением вздохнул, наклонился и чмокнул Эшиалу в нос.
- Спишь?
- Почти. Что делает моя дражайшая дочь?
- Подсматривает.
- Шлепни ее тихонько.
- Не будь жадиной, - улыбнулся Ило.
- Это почему же? Ведь ты сам приучил меня жадничать, - парировала Эшиала.
Ей уже недолго осталось наслаждаться любовью Ило. Сейчас они в Квобле, а в Гаазе расстанутся. Таков уговор. Эшиала горестно вздохнула, потянулась и обняла Ило за шею, стараясь привлечь его к себе.

1 Следующая страница


Живое божество 2

- Думаю, уже пора?
Ило вновь прислушивался, нахмурясь.
- Подожди.
Послышался быстрый цокот копыт. По дороге пронесся всадник, но внезапно осадил коня. Лошадь Ило подняла голову и заржала. Конь всадника заржал в ответ.
Ило выпрямился, высвободившись из объятий возлюбленной. Его рука, как показалось Эшиале, машинально, помимо воли скользнула к эфесу.
Всадник возвращался. Копыта его коня снова зацокали по камням, но вскоре звук оборвался возле обочины дороги. Эшиала села. Ило со свойственной ему грацией вскочил с земли.
Из-за сосен показался конный легионер в блестевшей на солнце кольчуге. Из под шлема выглядывало загорелое удивительно молодое лицо. Остановив коня, всадник поприветствовал Ило. Тот на мгновение застыл в нерешительности, крепко сжав кулаки, затем рассмеялся:
- Ястреб! Неужели это ты, старина?
Легионер кивнул, метнув взгляд на Эшиалу.
- Отдыхаете... сэр?
Ило был в штатском, но Ястреб обратился к нему весьма почтительно.
- Угадал. Не зря тебя зовут Ястребом, - улыбнулся Ило в ответ.
- Следы от колес фаэтона разглядела бы даже слепая летучая мышь, - ответил легионер, однако похвала явно доставила ему удовольствие.
- Вижу, тебя перевели в первую когорту. Как Энлия?
Конь Ястреба взвился на дыбы.
- Энлия чувствует себя отлично. Пару месяцев назад родила мне сына. Довольно крупный мальчуган и ужасный непоседа, - гордо ответил Ястреб.
- Отлично! Поздравляю! Передай ей от меня привет.
- Будет сделано, - отчеканил легионер, улыбаясь.
Он снова мельком взглянул на Эшиалу, затем на Майу, державшуюся на безопасном расстоянии, перевел взгляд на Ило и вдруг выругался от неожиданности, так как конь вновь взвился на дыбы.
- Сэр... Сдается, моя лошадь вскоре захромает.
- Хочешь, чтобы я взглянул? - неуверенно спросил озадаченный Ило.
Легионер отрицательно помотал головой. Его бронзовый шлем блеснул на солнце.
- Боюсь, это займет слишком много времени, и я могу опоздать. Сразу за вторым бродом дорога сворачивает влево. В экипаже там ехать не очень удобно, но зато можно здорово сократить путь.
Ило разжал кулаки.
- Спасибо, Ястреб. Очень полезная информация.
- Вы правы, сэр, - невесело ухмыльнулся солдат. - И держитесь подальше от неприятностей.
Ястреб многозначительно похлопал по сумке с депешами, висевшей у него на ремне.
- Верно говорят: друзья познаются в беде.
- Так и есть. Всего вам доброго.
Молодой человек кивнул, неуклюже пришпорил коня и направил его к дороге. Мгновение спустя послышался стук копыт по камням. Ило словно врос в землю, провожая Ястреба взглядом. Эшиала поднялась на ноги. Сердце ее отчаянно колотилось, тело била дрожь.
- А теперь расскажи мне, что происходит, - потребовала она. - Да не молчи же ты, Ило!
Он пожал плечами и улыбнулся:
- Ясно, что это не Сговор. Значит, нас разыскивают простые смертные.
- Кто же?
Ило старательно прятал чувства под маской беззаботности.
- По-моему, Хардграа. Тетушка Эигейз одурачила его, с помощью Юкки заперев в погребе.
Эшиала подошла ближе, словно ища защиты.
- Объясни-ка все толком, милый.
- Это я во всем виноват! - взорвался Ило. - Проболтался в Юдарке, будто не прочь поискать климат потеплее. Хардграа не так глуп, как кажется, и, похоже, догадался, что я отправлюсь в Квобль. Центурион все еще верен памяти Шанди и считает своим долгом вернуть твою дочь во дворец.
Эшиала вздрогнула. Ласковый ветерок отчего-то вдруг показался ей слишком холодным.
- Но Хардграа всего лишь центурион!
- Да, однако в XII легионе каждый знает, что Хардграа предан Шанди, а потому ему не нужны особые полномочия. Он мог приехать в Гаазу гораздо раньше нас и попросить легата отправить легионеров на поиски.
- Нас могут арестовать?
- Не арестовать, но задержать для допроса. Хардграа, безусловно, никому не расскажет, что ты вдова Шанди. Скорее всего, он сочинил какую-нибудь историю о супруге важного сановника. Император, мол, гневается, но не хочет скандала. Уверяю тебя, Хардграа большой мастер по части небылиц. Легат, разумеется, велел разыскать меня.
- Но ведь тебя все знают!
- И мою репутацию тоже, - вздохнул Ило. Эшиала крепко обняла его. Ило, не шелохнувшись, хмуро глянул на нее сверху вниз:
- Я заслужил такую репутацию!
- Ты самый лучший любовник в Пандемии.
- Самый бессовестный соблазнитель красивых молодых женщин! - возразил Ило.
Неужели его терзают угрызения совести! Не может быть!
- Но в армии тебя считают героем. Ястреб с готовностью изменил долгу ради тебя, ведь верно, милый?
Ило удивленно заморгал, а потом невесело рассмеялся:
- Да, полагаю, его поступок сочли бы нарушением воинского долга.
Ило отлично знал, что очень красив, и в последнее время словно бы стыдился того, как использует свое обаяние. Но он никогда не отдавал себе отчета в том, что у него много и других хороших качеств. Отчаянная смелость, например.
Эшиала еще крепче обняла Ило.
- Он ведь рискнул жизнью ради тебя, задержавшись с доставкой депеши. Такого поворота событий Хардграа не предусмотрел.
- Ты права. Вот кретин! А знаешь что? - Ило лукаво улыбнулся. - Мальчик, о котором говорил Ястреб, вполне возможно, мой сын! По времени все сходится.
- А она красивая, эта Энлия? - спросила Эшиала, выпустив Ило из объятий и повернувшись к нему спиной.
- Прежде я считал ее ослепительной красавицей. Но с тех пор как встретился с тобой, Энлия кажется мне рябой и косоглазой карлицей.
Ило попытался обнять Эшиалу, но она не позволила ему это сделать.
- Значит, Ястреб и его друзья могли подстроить тебе ловушку?
- Нет, он слишком импульсивен и, если бы о чем-то догадался, сразу же отомстил бы мне. Не в его привычках заманивать кого-либо в ловушку, Энлия рассказывала... Впрочем, не стоит об этом. Ястреб сказал, что дорога безопасна, значит, так оно и есть. Мы можем проскочить Гаазу и отправиться на восток, в Кастино или Энгот...
Эшиала, невесело улыбаясь, заметила:
- Ило, дорогой мой, однажды какой-нибудь ревнивый муж подошлет к тебе шайку головорезов...
- С этим покончено. Я пытаюсь сказать тебе...
- Но если, по-твоему, дорога безопасна, у нас нет причины...
- Выслушай меня, дорогая.
- Я слушаю. Ястреб не способен...
- Нет, ты не слушаешь. Мы должны расстаться. Солдаты XII легиона тебя не знают, зато со мной они превосходно знакомы.
- Нет! - воскликнула Эшиала.
- Но я же распутник.
- Знаю, но меня это мало волнует...
- У меня нет ни земли, ни денег. Я только и умею, что соблазнять женщин. Я обманщик...
- Знаю.
Впрочем, Эшиала сомневалась, что Ило обманул ее хоть раз. Оставаясь с ним наедине, она с трудом могла удержаться от объятий и поцелуев, но сейчас им пора в путь. Нельзя больше стоять здесь и твердить одно и то же, словно пара попугаев.
- Но я никогда не обманывал Богов!
- Мы должны... Что ты имеешь в виду?
- Эшиала, любимая... Хочешь выйти за меня замуж?
- Ило, ты это серьезно?
Он пожал плечами:
- Я надеялся, что ты согласишься. Но не для того, чтобы смешать Хардграа все карты. Я безумно люблю тебя. Никогда так не любил ни одну женщину.
- Ило!
В ее взгляде читалось удивление.
- Я понял это только сейчас... когда Ястреб сказал... Представил, как нас разлучат, и понял, что не могу потерять тебя. Конечно, с твоей стороны будет безумием поверить мне...
Их губы слились в поцелуе. Затем Ило крепко обнял возлюбленную. Тут к ним подбежала Майа и принялась кричать, стараясь привлечь к себе внимание. Ило выпустил Эшиалу из объятий и взял девочку на руки. Влюбленные покраснели от смущения, но в глазах у них блестели искорки счастья.
- Значит, ты согласна?
- Да, да, да!

2

В Гувуше садилось солнце. Накануне вечером Инос считала Крутой Откос жалкой заброшенной дырой. Теперь она знала, что Ягг много хуже: еще меньше, беднее и запущеннее. Постоялый двор оказался деревянной развалюхой с покосившейся соломенной крышей, а конюшня тонула в непролазной вонючей жиже.
И все-таки Инос всегда будет вспоминать о Ягге с добрым чувством, ибо известие о том, что Рэп жив, переполняло ее сердце счастьем.
Пассажиры, ворча, выходили из дилижанса. Многочисленные гномы, одетые в грязные лохмотья, разгружали поклажу, снуя по двору, словно муравьи. Чемодан они несли вчетвером-впятером, а тяжелый сундук - так и вовсе всемером. Несмотря на лишения и тяготы, гномы неизменно сохраняли жизнерадостность, вот и сейчас они весело шлепали по грязи босыми ногами.
Стоя среди слякоти и смрада, Инос и Шанди пытались понять, что говорил им Распнекс. Драконы уничтожили легионеров, гоблины погибли, Олибино мертв... Конечно, все это ужасно, но Инос и Шанди не запомнили и половины сказанного Распнексом. Олибино объявил, что Рэп возглавил движение сопротивления. Выходит, Сговор не поймал Рэпа. Он жив и свободен! Рэп жив!
Возможно, когда-нибудь они встретятся. Вернутся домой в далекий Краснегар. В это с трудом верилось, но если встреча состоится, Инос придется рассказать Рэпу о том, что она натворила, как не смогла уберечь сына и дочь. Гэт, рискуя жизнью, отправился в далекий Нордленд, а Кейди похитили гоблины. Боги предсказали Рэпу и Инос утрату одного из детей, а они уже лишились сына и дочери. Да и оставшиеся в Краснегаре Ив и Холи не защищены от опасности. Возможно, их нет в живых. Конечно, Инос мечтает о встрече с Рэпом, но как она сможет смотреть мужу в глаза?
Гэт, вероятно, уцелеет, но Кейди... О Боги! Инос вспомнила все, что Распнекс говорил о гоблинах. По крайней мере, там не было драконов. Лучше уж легионеры, чем эти страшилища.
- Ты говорил о магии? - спросила Инос у дварфа. - Так что случилось с гоблинами?
Распнекс сердито сверкнул на нее глазами из-под широкополой шляпы. Дварф был ростом с бочонок. Его борода напоминала железные стружки, а глаза походили на серые агаты.
- Да, вмешательство магической силы, - подтвердил чародей, смягчившись. - На таком расстоянии трудно определить, была ли эта сила специально направлена на них или... Прости, я не знаю.
- С тобой все в порядке, Инос? - забеспокоился Шанди.
Королева кивнула, хотя на самом деле ей было очень плохо.
О, Кейди, Кейди!
- Тебе надо бы выпить чего-нибудь покрепче, - сказал Шанди, но, оглядев постоялый двор, поморщился.
Однако ни один из троих не двинулся с места, потому что только во дворе можно было поговорить, не подвергаясь опасности.
- Что-нибудь еще? - спросил император у дварфа.
- А тебе мало? - мрачно ответил Распнекс. - Проклятье, что за день! Кто теперь поддержит нас? Мы потеряли Смотрителя Востока, так ничего и не предприняв! Почему Рэп не выступил? Почему я этого не сделал?
Император пожал плечами и поинтересовался:
- Ну и почему же?
- Да потому, что драконы были еще в небе. Эти твари просто взбесились бы, выпусти их Сговор из-под контроля.
- По этой причине и Рэп ничего не предпринял, - предположил император.
Распнекс кивнул в знак согласия и, засунув руки в карманы, принялся изучать мысы своих сапог. Сейчас он больше напоминал обиженного ребенка, а не старого волшебника.
- И что дальше? - буркнул дварф. - Нам больше нет необходимости распространять новость о новом Своде Правил. Это сделал Олибино, и теперь он мертв, да упокоят Боги его душу!
Шанди многозначительно посмотрел на Инос. Распнекс и Олибино никогда не испытывали друг к другу особого расположения, и эти слова дварфа следовало считать достойной эпитафией погибшему герою.
- Да будет так! - Распнекс отшвырнул ногой комок грязи. - Тебе не нужно больше искать способ оповестить обо всем гномов, а потому нам не придется задерживаться в этом свинарнике. Завтра же уезжаем.
Шанди опрометчиво сделал глубокий вдох и в результате едва не подавился.
- Полагаю, это к лучшему, причем по двум причинам. Как по-твоему, что хуже: дрянная кровать или клопы в ней? - спросил он у Инос, размышлявшей о судьбе дочери.
Возможно, Кейди уже давно нет в живых и смерть ее оказалась куда ужаснее, чем та, что сегодня постигла гоблинов. Лучше не думать об этом. Вероятно, Инос никогда не узнает, что стало с ее дочерью. О Боги...
И вдруг произошло нечто странное: в кармане плаща Инос нащупала свернутый в тонкую трубочку листок бумаги.
- Что это? - спросил Шанди, от взгляда которого ничто не могло ускользнуть.
- Не знаю.
Инос развернула замусоленный клочок и прочитала: «Я не ссорился с Краснегаром и обещаю твоему другу безопасную встречу со мной. Вы оба должны прийти к храму. Пусть никто не сопровождает вас. Ты будешь гарантией моей безопасности. Твой друг знает мой почерк».
- Вероятно, кто-то только что подсунул мне эту записку, - предположила Инос, передавая листок Шанди.
Королева посмотрела вокруг, но толпа гномов уже рассеялась, двор почти опустел. Конечно же проворные пальчики легко могли незаметно положить письмо в карман ее плаща, тем более что на некоторое время она полностью отключилась от происходящего.
- Возможно, однако что толку гадать, какая нам разница? Одно знаю точно: тот, кто написал это письмо, уверен, что я видел почерк Ошпу. Наглец! - заметил Шанди, грустно усмехнувшись.
- Откуда ты знаешь его почерк? - спросила Инос, полагавшая, что гномы не умеют ни читать, ни писать.
Столь явное предубеждение огорчило ее. С чего, в самом деле, гномам быть неграмотными?
- После битвы возле Крутого Откоса Ошпу прислал письмо, в котором поздравлял меня с успехом, - с напускной небрежностью ответил Шанди. - И обещал поквитаться со мной. Похоже, у него будет такая возможность. - И криво усмехнувшись, император возвратил Инос листок.
- Ты с ума сошел, - возмутился Распнекс. - Я же сказал, что тебе больше нет нужды вести переговоры с простыми смертными. Теперь все волшебники знают о новом Своде Правил.
- Но хватает и других проблем, которые я мог бы обсудить с этим господином.
Шанди повернулся и многозначительно взглянул на Инос. В его глазах читался вызов. Император безмолвно предлагал Инос вместе с ним сунуть голову в петлю.
А той сейчас больше всего хотелось принять горячую ванну, но, похоже, единственная гостиница Ягга не сулила подобной роскоши. Кроме того, ванну уместнее было бы принять после встречи с гномами, а не наоборот. И Эмшандар V глубоко заблуждается, если считает себя храбрее, чем Иносолан, королева Краснегара.
Не важно, что им грозит опасность - это только отвлечет Инос от печальных мыслей. Она согласна пойти к Ошпу.
Император снял перевязь с мечом и отдал ее Распнексу.
- Безумцы! - проворчал дварф.
- Ты будешь следить за нами?
- Зачем? Я ведь почти ничего не смогу для вас сделать. У твоего Ошпу есть волшебники, которые хорошо тебя знают.
- Все не так-то просто, - сказал Шанди. - Благодарю тебя, Инос!
Император предложил королеве Краснегара руку, словно им предстояло войти в парадный зал. Инос улыбнулась. Они вышли на главную улицу, которая одновременно являлась и имперским трактом. Слева располагался форт, справа - храм, чей кривой шпиль едва возвышался над трубами домов. Шанди и Инос свернули вправо. Со стороны форта донесся слабый звук горна - должно быть, сигнал к ужину. Небо потемнело, и лишь немногие окна были освещены. Где-то залаяла собака. Главная улица была пустынна, но в боковых аллеях мелькали крошечные тени. Инос не сомневалась, что по меньшей мере двое незнакомцев следят за ними.
- Долина Ягга - один из главных источников шелковых коконов, - непринужденно рассуждал Шанди, казалось, не подозревавший об опасности.
Император вел себя очень странно. Вчера вечером запретил Инос совершить безобидную прогулку, а сегодня, безоружный, ведет ее на встречу со своим заклятым врагом. Храбрость Шанди не вызывала сомнений, но Инос не ожидала, что императору свойственно безрассудство. Вероятно, у него есть какая-то серьезная причина для встречи с лидером гномов-мятежников. Инос терялась в догадках. Почему Шанди позволил ей ввязаться в дело, непосредственно ее не касавшееся? Это совсем не в правилах императора, считавшего, что женщинам следует держаться подальше от опасностей войны и не забивать голову серьезными проблемами. Прежде Инос очень сердилась на Шанди за такое отношение к женщинам, но, должно быть, за последние месяцы его взгляды изменились. Как следует поразмыслив, Инос утвердилась в своей догадке, не могла она понять лишь одного: чем вызвана такая перемена в упрямце Шанди.
Они почти подошли к храму. Император все еще продолжал бесполезный разговор о шелке, когда вдруг раздался свист. В прогале между домами они увидели крошечное существо, жестами подзывавшее их к себе.
- Теперь нам свистят, будто собачонкам, - едко заметил Шанди. Казалось, подобная ситуация даже слегка его забавляла.
Они свернули с дороги на аллею. Грязь хлюпала под ногами. Едва заметная крошечная тень мелькала впереди. Когда же провожатый останавливался, чтобы дождаться Инос и Шанди, его и вовсе не было видно.
- Теперь нужно только, чтобы всадники выехали из форта и пронеслись по улицам, - сказала Иносолан.
- Совершенно не обязательно. Достаточно будет и сигнала горна.
Инос и Шанди шли совсем рядом друг с другом, но им едва хватало места. Маленький провожатый поспешал, уверенно ориентируясь в лабиринте домиков, а его подопечные заметно отставали, так как им приходилось внимательно смотреть под ноги, ступая по бездорожью. А Ягг не так уж мал, как ей казалось, решила Инос. Наконец дома и улицы остались позади, теперь они очутились среди кустов и деревьев. Крошечная тень манила их за собой.
Едва войдя в лес, Инос споткнулась. Шанди вовремя поддержал ее и остановился.
- Нам нужен свет, - заявил он.
Инос так и подскочила, когда крошечные пальчики вцепились в ее руку. Шанди сердито фыркнул. Две призрачные фигурки появились рядом с ними.
- Мы покажем вам дорогу, - произнес тоненький голосок, больше напоминавший птичий щебет.
- Тогда ведите.
Первым шел Шанди, следом за ним Инос. Через мгновение она высвободила руку и взяла гнома за плечо - так ей было удобнее. Другой рукой Инос отводила от лица ветки. По невидимой тропинке они пробирались сквозь лес. Наконец впереди показался свет - в низине слабо мерцал костерок, возле которого, скрестив ноги, сидел старый гном. Засаленное плечо выскользнуло из руки Инос. Их молчаливые провожатые исчезли так же таинственно, как и появились. Шанди и Инос подошли к огню и сели напротив гнома.
На первый взгляд он казался грязным пузатым ребенком, но сквозь затвердевшую корку грязи проглядывала дряблая морщинистая кожа. Борода и волосы гнома имели какой-то неопределенный цвет, одежда являла собой серые лохмотья, а на ногах не было никакой обуви. Гном молча глядел на Инос и Шанди, его черные глаза-бусины блестели в полумраке.
Инос думала, что биение ее сердца слышно за много лиг. В лесу царила тишина, но королева точно знала: за ними следят. И зачем только она пришла сюда? Ей-то какое дело до всего этого? Рэп сказал бы, что она спятила.
- Ты старше, чем я ожидал, - произнес Шанди, обращаясь к гному.
- Я не Ошпу. Моя задача - убедиться, что он ничем не рискует, придя сюда.
- Меня ему нечего бояться.
- Ты император? А это краснегарская королева?
- Да. Нас сюда пригласили.
Старик не обратил внимания на его слова. Он пристально смотрел на Инос.
- В вашей стране есть гномы?
Этот вопрос не застал королеву врасплох.
- В последнее время в Краснегаре жило шесть гномов. Полагаю, сейчас их у нас восемь: Пиш, Таш, Хьюг, Фьюф и их дети.
- Ты даже по именам их знаешь?
- Конечно, ведь эти гномы - королевские крысоловы.
Старик хрипло засмеялся. Похоже, он остался доволен ответами.
- Они приняли наше приглашение, - на всякий случай добавила Инос. Гном кивнул:
- Похоже на Рэпа.
У Инос сердце оборвалось. Она чувствовала: Шанди начал раздражаться, но какое это имело значение!
- Значит, вы встречались с моим мужем, сэр?..
- Меня зовут Ишист. Без церемоний, пожалуйста. Да, однажды, правда, очень давно, я видел Рэпа. Он не отбрасывает тени.
- Не понимаю тебя...
- У гномов бытует такая поговорка. Ведь многие заслоняют от себя весь мир собственной тенью, верно?
У Инос комок застрял в горле.
- Да, эта поговорка очень подходит Рэпу.
Старик взял палку и принялся поправлять поленья в костре. В ночное небо взметнулся сноп искр.
- Твой муж умеет верно оценить ситуацию и всегда знает, что нужно делать, - сказал он.
- Да, пожалуй, - согласилась Инос, - Рэп именно такой.
- Так о чем ты хотел поговорить с Ошпу, император?
- Ты подслушал наш вчерашний разговор у постоялого двора, - упрекнул гнома Шанди.
- Не я, вас подслушали другие, - усмехнулся гном.
Все трое замолчали. Инос хотелось предупредить Шанди о волшебстве.
- Можно узнать, как дела у твоей жены, Ишист? - спросила она.
- Все хорошо. Сейчас она гостит у родителей.
- Они утешились? - поинтересовалась Инос, решив не менять тему разговора.
- Да. Много лет назад, - ответил старик, читавший, должно быть, ее мысли.
- Рада слышать это. А как поживает Югиш и остальные дети?
- Югиш и еще двое моих сыновей погибли на войне.
- Мне очень жаль, Ишист, - после неловкого молчания произнесла Инос. - Ты по-прежнему присматриваешь за драконами?
Шанди вздрогнул.
- Нет, я лишился должности, - ответил гном. - Всемогущий уволил меня. Вот как он награждает за хорошую службу. Теперь от меня требуется только не быть в оппозиции. Ты не ответил на мой вопрос, император.
Шанди откашлялся:
- Вчера я хотел посовещаться с генералом Ошпу насчет узурпатора, Сговора и движения сопротивления. Сегодня в этом уже нет необходимости.
- Ты прав, записка была написана до трагедии в Хабе. Но почему же тогда ты принял приглашение?
- Есть много других проблем, которые мы могли бы обсудить. К тому же я поражен силой, которой обладает генерал.
- Какой силой?
- Возможно, твоей, - усмехнулся Шанди. - В распоряжении Зиниксо целая армия волшебников, однако он полгода не мог поймать меня, а когда был уже совсем рядом, мой верный помощник Ило сумел помешать ему. А вот генерал Ошпу разыскал меня всего за один день. Ясно, что он обладает огромной силой.
- Ты прав, - прошептал гном. - К тому же сегодня умер Смотритель Востока.
Вероятно, старик намекал на то, что легионы теперь беззащитны и противники Сговора не смогут рассчитывать на их помощь. Шанди не клюнул на приманку.
- Я и не предполагал... Никто никогда не упоминал в моем присутствии о том, что среди гномов есть волшебники. Разумеется, у колдунов нет ни родных, ни друзей и зачастую они умирают в одиночестве. Но им нужно передать кому-либо Слово Силы, чтобы облегчить предсмертные муки. По-моему, рядом с умирающим колдуном бывают только гномы.
Маленький неряха кивнул, его черные глаза ярко блестели в полумраке.
- А так как сами гномы никогда не умирают в уединении, волшебников у нас, вероятно, больше, чем у других народов.
- Я так и подумал, увидев письмо, - сказал Шанди. - Когда-то Рэп поведал мне, что магические Слова Силы можно красть, - продолжал он, улыбнувшись Инос, - но, по-моему, король Краснегара и понятия не имел, что их можно подбирать, словно мусор. И кто же из гномов служит Сговору? - поинтересовался Шанди.
- Никто, - ответил Ишист, скребя спутанную бороду.
- И почему же?
- Потому что гномы редко прибегают к магии, а Зиниксо, когда ему удается поймать кого-либо из наших, попросту убивает пленника, отобрав у него Слова Силы.
- Значит, ваши волшебники нам помогут?
- Ты враг гномов, император! - Ишист впервые повысил голос. - С какой стати нам возвращать тебя на престол? Зачем помогать смотрителям? Лучше не ввязываться в ваши драки. Гномы всегда держались особняком.
- Именно это я и хочу обсудить с генералом Ошпу.
Несколько долгих секунд черные глаза-бусины внимательно изучали Шанди, затем гном пожал плечами. Инос показалось, что она заметила, как грязь осыпается с его тела.
- Думаю, ты не обманываешь нас, - наконец сказал Ишист.
Через мгновение в круг света от костра вошел еще один гном, держа под мышкой какой-то предмет, похожий на трухлявое полено. Внешне он ничем не отличался от своих соплеменников. Толстый слой грязи надежно скрывал его возраст, и только борода указывала на то, что этот гном уже не ребенок. Проворно приблизившись к огню, незнакомец сел рядом с Ишистом и уставился на Шанди.
- Я привык уважать благородных противников... - промолвил император.
- Ненавижу тебя! С радостью использовал бы твой труп вместо половика и плясал бы на нем каждый день, пока он полностью не сгнил.
Инос посмотрела на Шанди. Интересно, как он отреагирует на оскорбление? Но ее спутник оставался невозмутим.
- Я знаю, ты хотел бы отомстить за случившееся у Крутого Откоса. По-моему, ты уже как следует посчитался с нами.
- Этого мало. Долгие годы рабства и кровопролития стоят гораздо дороже.
В тонком голосе Ошпу было нечто такое, что невольно навело Инос на мысль о змеях, но возможно, эту ассоциацию вызвал гипнотизирующий, полный ненависти взгляд генерала.
Шанди не стал спорить с гномом.
- Сейчас мы оба вне закона, ты это понимаешь? Самозванец присвоил себе мою власть, и все, что я намерен предложить сегодня, не имеет законной силы.
- Говори, если хочешь, все равно я вряд ли соглашусь.
- Мне нужна помощь всех вольных волшебников, в том числе и гномов, чтобы свергнуть узурпатора и Сговор...
- Я не волшебник.
- Но их много среди твоих соплеменников.
- А с какой стати им помогать тому, кто убивает и порабощает наш народ?
- Зиниксо обойдется с вами еще хуже.
Инос тем временем размышляла о том, сколько пар глаз следит за ними из темноты, сколько стрел и копий на них нацелено. Она чувствовала, что не может полностью доверять гномам. Однако пока все было тихо, лишь пели сверчки и потрескивали поленья в костре.
- Хуже, чем ты? - спросил Ошпу. - Хуже, чем смотрители? Да мы скорее используем магию для борьбы с твоими легионами. Только Смотритель Востока был способен помешать этому, но он мертв. К тому же новая власть выполняет все, что нам было обещано.
Положив перед собой трухлявое полено, гном отламывал от него кусочки и съедал с явным удовольствием.
- Чушь, - спокойно возразил Шанди. - Как только Зиниксо догадается, что среди вас есть волшебники, он безжалостно уничтожит весь ваш народ. Если узурпатор вывел из Гувуша половину армии, это вовсе не значит, что он поддерживает гномов. Зиниксо готовит вам ловушку, я уверен, хоть и не понимаю что к чему.
Ошпу язвительно усмехнулся, обнажив зубы:
- Потеряв армию, ты пытаешься пустыми речами спасти свое королевство?
- Но ты ведь понимаешь, что я прав, генерал, иначе не пришел бы сюда.
- Я не генерал, а вождь. Меня просто тошнит от твоей лести.
- Много у тебя гномов при дворе? - спросил Шанди, стараясь, чтобы голос его звучал спокойно и уверенно. Руки императора расслабленно лежали на коленях.
- Не скажу!
- А сколько волшебников в Гувуше?
- Тоже не скажу!
- Ты попросишь их помочь нам, когда мы объявши войну Зиниксо?
Ошпу пожал плечами:
- С какой это стати? Чего ради мои волшебники станут вам помогать? Что ты можешь предположить гномам, император?
- Я пойду на уступки.
Инос была поражена. Ни один дипломат не одобрил бы Шанди - так не ведут переговоры с неприятелем. Гномы спокойно выслушали императора.
- Объясни! - потребовал Ошпу и, отломив от полена еще один кусок, отправил его в рот. Шанди на мгновение задумался.
- Эта война унесла слишком много жизней. Мы потратили на нее большие деньги. Гувуш не стоит всех этих жертв. Обещаю, что, вновь обретя власть, я выведу свои легионы из Гувуша и признаю его независимым государством.
- На каких условиях?

- Условие лишь одно: дать всем импам возможность беспрепятственно покинуть Гувуш в течение, скажем, трех месяцев.
Глаза Ошпу заблестели.
- Ни один император не подписывал договоров с гномами.
- Ошибаешься. В тысяча триста сорок втором году с вами было подписано соглашение. Я тоже готов заключить договор.
- Сенат ни за что не согласится.
- Эти старые развалины не должны тебя беспокоить, - резко произнес Шанди. - Если они заупрямятся, пригрожу им, что выведу легионы в одностороннем порядке. Сенаторы мне не помеха. Деньги, которые мы зря тратим на войну, с лихвой компенсируют все их убытки.
Ошпу задумался, все еще не доверяя императору.
- А что требуется от меня сейчас?
- Ничего. Почти ничего. Я даю тебе обещания, не ставя никаких условий... В случае победы выведу легионы, даже если твои волшебники и не помогут мне. Но вступив в схватку, они способны повлиять на ее исход. Надеюсь, ты расскажешь им об этом. Одержав победу, я отойду к границам, признанным Абнилой. Если же победит Зиниксо, то он поработит весь мир. Вам лучше сделать ставку на меня.
- Пустые обещания!
- Он не обманывает тебя, вождь! Можешь ему поверить, - подтвердил Ишист.
Ошпу надолго углубился в размышления. Не так-то легко было ему отказаться от радужных надежд на будущее, но и старинная вражда не позволяла о себе забыть. Инос показалось, что сквозь пение сверчков ей слышится взволнованный шепот, похожий на шелест сухих листьев.
- Возможно, сейчас он не врет, - недоверчиво усмехнулся Ошпу. - Но победив, непременно откажется выполнить обещания. Импы часто так поступают.
- Пока я могу только обещать, - тихо сказал Шанди. - Ты ведь знаешь, что, если сегодня подпишешь со мной договор, он не будет иметь законной силы.
- И все-таки твои обещания ничего не стоят.
Все стихло. Замолчали даже сверчки. Похоже, Ошпу откажется помочь Шанди.
Инос сглотнула и, облизнув губы, сказала:
- Я буду свидетельницей вашего договора и позабочусь, чтобы мой муж узнал о нем. Если гномы примут участие в битве, Рэпу будет известно, на каких условиях они нам помогают. А мой муж всегда держит слово.
Ошпу сердито взглянул на Инос и недовольно фыркнул:
- Твой муж всего лишь правитель маленькой северной страны. Разве он сможет повлиять на императора?
- Да!
Все, даже сама Инос, были удовлетворены этим коротким ответом. В нем чувствовалась доля правды. Если движение сопротивления победит, то ее лидеры займутся переустройством мира. Есть надежда, что все пойдет по-новому.
- Ишист недавно сказал, что мой муж «не отбрасывает тени», - продолжала гнуть свое Инос. - Он не привык платить фальшивыми монетами. Кроме того, вождь, я и сама обещаю сделать все возможное, чтобы Эмшандар сдержал клятву, хотя думаю, что он охотно выполнит все, о чем говорил сегодня.
Ишист кивнул в знак согласия.
Ошпу устремил взгляд на Шанди:
- Ты пожал бы мне руку, если б я согласился помочь?
- Даже обниму тебя за это! - улыбнулся Шанди, желая разрядить обстановку.
- Видно, дела твои совсем плохи! - поднимаясь, сказал Ошпу.
Шанди протянул ему руку:
- Забудь Крутой Откос, забудь Абнилгрэд, забудь навсегда. Похороним прошлое и вместе начнем строить новую жизнь.
- Я расскажу друзьям о твоих обещаниях, а они пусть решают сами.
Так и не пожав руки Шанди, гном быстро исчез в лесу.
Император и Инос вопросительно посмотрели на Ишиста. Старый волшебник подмигнул им: дело выиграно!

3

В Квобле день близился к закату. Тхайла сидела под ивой на берегу реки и, положив подбородок на колени, следила, как мимо нее струится коричневая вода. До чего интересно: река может быть одновременно темной и сверкающей! Непроницаемые черно-коричневые глубины наводили на мысли об опасности, сильном течении и прячущейся во тьме форели, а клочки неба светлым шелком лежали на поверхности воды, радуя глаз. За спиной у Тхайлы мирно паслись коровы.
Вдалеке виднелись дома фермеров, живые изгороди, фруктовые сады и дорога, ведущая в город. Этот густонаселенный процветающий мирный край принадлежал Империи. Пройдут месяцы, прежде чем счастливые селяне узнают о трагедии, случившейся в Бандоре. К тому времени урожай будет собран и фермеры начнут готовить собак и оружие к охотничьему сезону. И за этой идиллической картинкой скрывались опасность тирании и ужасы войны. Как похоже на реку, темную и одновременно сверкающую!
Журча на каменистой отмели, река обегала стороной болото, поросшее тростником и осокой. Тхайла окинула взглядом противоположный берег. Там не было видно ни домов, ни людей, ни животных. Лишь глухая стена леса, за которой не разглядеть ни единой трубы, ни шпиля, ни скирды сена. Это был Тхам.
Тхайла почувствовала, как ее сердце заныло от тоски по дому. Но мрачный лес почему-то вызывал у нее отвращение, а ведь раньше она обожала леса и дикую природу! Конечно, на нее действует заклинание, и при желании Тхайла могла бы преодолеть чары, но интуиция подсказывала, что на противоположном берегу реки ее подстерегает страшная опасность. Тхайла отчетливо видела магический щит - он походил на туманную дымку, окутавшую деревья. Возможно, архонт уже обеспокоен ее интересом к Тхаму. А быть может, Тхайла никогда не исчезала из поля зрения Хранительницы.
Как ей поступить? Долг приказывает вернуться домой, что бы там ни угрожало. Тхам в опасности. Колледж в опасности. «Кому мы служим?» Хранительнице и Колледжу. Тхайле нужно домой. Как и предупреждала Хранительница, в Пандемии пиксов считают вымыслом. Все уверены, что они давно вымерли. И только в Тхаме их ждет кров и теплый прием. Правда, Тхайла могла превратиться в дварфа, етуна или дубовое дерево, но даже при всем своем могуществе ей с трудом удавалось скрыть чары от других волшебников. Да и какое ей от этого удовольствие, если вся ее жизнь превратится в обман?
Тхайла должна переправиться на другой берег, должна вернуться домой.
Но как ей поступить с этой девушкой, в жилах которой смешана кровь етунов, импов и фавнов? Конечно, эта черноволосая и зеленоглазая юная красавица - весьма важная персона. Она дочь волшебника и королевы, да к тому же в дружеских отношениях с императором.
Кейди лежала на траве рядом с подругой и, покусывая травинку, наблюдала за коровами. Она старалась держаться поближе к Тхайле, потому что только рядом с ней чувствовала себя счастливой и надежно защищенной. Месяцы кошмарного плена у гоблинов сделали ее уязвимой, словно мыльный пузырь. Даже магия не вылечила израненную душу.
Кейди мечтала попасть домой, увидеть родных и друзей, почувствовать себя в безопасности. Ей хотелось любви и уюта, но Сговор закрыл доступ в Краснегар.
Близких Кейди разметало по всей Пандемии, а возможно, все они мертвы.
- Вот это и есть Тхам, Кейди, - сказала Тхайла. Девушка села и недоверчиво оглядела противоположный берег реки.
- Не слишком заманчивое зрелище.
- Это из-за волшебства.
- А что происходит с теми, кто пытается проникнуть в Тхам? - с тревогой спросила Кейди.
- Такое редко случается - заклятие мешает. Когда чужак пытается проникнуть в Тхам, архонт сразу замечает его и докладывает о нем Хранительнице, а та принимает решение. Обычно незваные гости бесследно исчезают.
- Ты хочешь сказать, что Хранительница их убивает?
- Иногда убивает, но чаще просто отправляет обратно. Все зависит от того, кто в данный момент выступает в роли Хранителя. Одни из них безжалостны, другие более снисходительны. Однако, должна тебе сказать, известны случаи, когда целые армии исчезали в Тхаме.
- Но с тобой-то, надеюсь, все будет хорошо?
Тхайла печально кивнула, думая о Книге Откровений, в которую ей запретили заглядывать.
- Меня, я уверена, ждут в Тхаме.
- Тогда идем! - решительно заявила Кейди.
- Но ведь тебе туда не хочется.
- Нет, хочется. Я знаю, как действует заклятие. У нас дома тоже есть комната, в которую можно войти, лишь сказав магическое слово.
Тхайла растерянно улыбнулась:
- Для простой смертной ты слишком хорошо осведомлена об оккультных науках.
- Я ведь рассказывала тебе, что мой папа - волшебник, а брат Гэт обладает Даром предвидения. - И Кейди улыбнулась, изучая противоположный берег реки.
Тхайла огорченно вздохнула:
- Ну вот, еще одна проблема! Разумеется, Колледж причислит твою семью к обладающим Даром. Это значит, что у тебя может быть врожденная способность к магии.
- У меня?! - воскликнула Кейди, почуяв неладное.
Тхайла кивнула. Она знала: одаренные семьи редки, и число их, похоже, сокращается, несмотря на то, что женщинам из этих семей позволено иметь сколько угодно детей, тогда как простым жительницам Тхама - не более двух. Колледж обязательно постарается выяснить, есть ли у Кейди способности к магии, но если даже сама она не обладает каким-либо Даром, ее все равно сочтут подходящей матерью будущих волшебников. Тхайла постеснялась вслух говорить об этом, но все-таки решила предостеречь подругу:
- Кейди, чужаков не пускают в Тхам вот уже тысячу лет, со времен Войны Пяти Колдунов. Даже если ты придешь вместе со мной, Хранительница может отправить тебя обратно. Или оставить в Тхаме навсегда.
Но Кейди, охваченная паническим страхом, казалось, не слышала доводов подруги.
- Ты не бросишь меня здесь! - пронзительно крикнула она. - Ты обещала!
Краснегарская принцесса привязалась к Тхайле - своей защитнице и спасительнице от кошмара гоблинского плена, ведь ей больше не на кого положиться, некуда идти... Она, как любой легионер, жертва войны!
- Ты уверена, что поступаешь правильно?
Зеленые глаза подруги радостно засверкали.
- Конечно! Я хочу увидеть Тхам!
- Давай-ка обо всем хорошенько подумаем день или два, - предложила волшебница.
Как ни печально, но выбора у них нет. Предчувствие подсказывало Тхайле, что дома ее подстерегает опасность, но если она не вернется, то ей будет и того хуже. И правильнее было бы взять Кейди с собой.
Лишь одно Тхайла знала точно: долг обязывает ее идти навстречу судьбе.

4

Рэп ошибся, надеясь, что у него будет несколько дней, чтобы усовершенствовать свой план. Тругг предсказывал шторм и оказался прав. Корабль мчался с сумасшедшей скоростью, во все щели проникала вода.
В низком вонючем носовом кубрике, где едва помещалось восемь гамаков и ящиков, служивших кроватями, спали члены экипажа.
Доктор Сагорн во многом отличался от своих соплеменников, но, как и все етуны, с пренебрежением относился к опасностям морского плавания. Вот и сейчас, словно большой ребенок, Сагорн преспокойно спал в гамаке, раскачивающемся все сильнее и сильнее. Рэп отважился с помощью магии зажечь фонарь, желая разогнать кромешную тьму. Команду возмутило подобное нарушение правил.
- Простите, друзья! У нас мало времени! Доктор! - громко позвал Рэп, стараясь перекричать вой ветра и шум волн.
Сагорн открыл глаза и прищурился.
- Надо уходить, - сказал Рэп, - корабль вот-вот пойдет ко дну.
- Где мы сейчас?
- В полумиле от драконьих логовищ. Сагорн улыбнулся. Казалось, все происходящее только забавляло его.
- Да неужто мы утонем? Ведь у нас на корабле столько волшебников!
- В нашей власти исправить положение, но мы предпочитаем использовать магию для других целей.
- Для каких же?
Старый етун ловко повернулся в гамаке и благополучно поставил ноги на палубу. В одной из своих многочисленных жизней он был моряком, не иначе.
«Неустрашимый» сильно накренился, обшивка зловеще скрипела. Один из ящиков заскользил по палубе и с грохотом ударился о борт.
Рэп протянул доктору руку:
- Нас с тобой доставят в Илрэйн, а остальные высадятся на берег у драконьих логовищ.
Сагорн ударился головой об одну из балок и выругался:
- Говоря обо мне, ты подразумевал одного из моих компаньонов?
- Я имел в виду Андора. Ему приходилось бывать в Илрэйне.
- И ты сможешь сделать это, не потревожив Сговор?
- Объединив силы, мы справимся.
Сагорн кивнул и потер глаза.
- А корабль, значит, пойдет ко дну? Ясно. Между прочим, путешествие ничего не даст, если Зиниксо уже отыскал Лит'риэйна, а вот тебе в этом случае грозит смертельная опасность.
- Олибино упоминал Лит'риэйна, следовательно, эльф еще на свободе.
Корабль снова накренился. Сагорн качнулся, стараясь сохранить равновесие.
- Ты здорово рискуешь, опираясь лишь на предположения. И как собираешься отыскать Лит'риэйна, если даже Зиниксо это не удалось.
- Я буду искать в надежном месте.
Глаза Сагорна блестели во мраке. Мгновение доктор колебался.
- А не слишком ли надежно это место?
- Но мы-то с тобой знаем эльфов...
- Возможно, ты прав, - усмехнулся етун.
- Рад, что ты согласен со мной, - сказал Рэп, воздавая должное проницательности Сагорна. - Время не ждет, доктор.
- Еще один вопрос, пока я здесь: когда ты собираешься начать войну?
«Неустрашимый» опять сильно накренился. Корабль все больше заливало водой.
Рэп пожал плечами:
- Не знаю. Я даже не уверен, подобает ли мне начинать войну. До дня летнего солнцестояния осталось примерно недели три.
Сагорн нахмурился:
- Ты имеешь в виду сходку в Нинторе? Император приедет в Нордленд?
- Так во всяком случае запланировано. Распнекс тоже что-то придумал, но не захотел говорить об этом. Ты ведь помнишь? По-моему, танов это тоже касается. Сомневаюсь, что среди етунов найдется много волшебников, но попытаться стоит. Мы не уверены, что Олибино слышали в Нордленде.
- Ясно. Поэтому ты и вспомнил о собрании в день летнего солнцестояния?
- Не совсем так, - признался Рэп. - Сегодня днем Тругг сказал, что этот день очень важен, а ведь он самый могущественный волшебник на корабле. Его мать и Тик Ток согласны с ним. Грунф и всем остальным понадобится время, чтобы разделаться с драконами. Трех недель им вполне хватит.
- Еще бы, - сказал Сагорн, протягивая руку. - Ну а теперь я позову Андора. Желаю тебе с ним удачи. И с волшебником Лит'риэйном тоже.
- Спасибо. Удача мне понадобится, - улыбнулся Рэп.

5

Безымянный постоялый двор в Ягге не выдерживал никакой критики. Шанди, конечно, попадались гостиницы и похуже, но не часто. Однако утром, едва солнце выглянуло из-за туч, император энергично набросился на жирный завтрак, о чем, возможно, ему предстояло пожалеть, когда дилижанс отправится в путь. Вчерашняя встреча с Ошпу вселяла надежду: в борьбу с Зиниксо отныне вступят многочисленные волшебники гномы, а кроме того, решена проблема Гувуша, которая тридцать лет не давала покоя его деду. Если не можешь одержать победу, откажись от борьбы - это же яснее ясного! Сенат, конечно, взбунтуется, ну да ничего, Шанди сумеет настоять на своем!
Император чувствовал, что пришло время сразиться с Зиниксо. Ему еще не доводилось принимать участие в подобной войне, но во всех конфликтах рано или поздно наступает момент, когда оппозиция готова дать отпор, и предварительные стычки уступают место генеральным сражениям. Пока что время работает на Зиниксо: Сговор выслеживает и вербует все новых сторонников. Однако оппозиции нужен лидер, иначе она будет сломлена.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

Распнекс, Инос и Шанди теснились за маленьким столиком. Шанди откашлялся, стараясь привлечь к себе внимание, но его сотрапезники не отреагировали. Распнекс угрюмо жевал какую-то кашу. Дварф и в лучшие времена не отличался жизнерадостностью, а сегодня за завтраком и вовсе был мрачнее тучи, не проронил ни слова. Совершенно забыв о еде, Инос, хмурясь и покусывая губу, что-то писала, положив лист бумаги на книгу, которую держала так, чтобы из окна на нее падал тусклый свет.
- Мы не сумеем поговорить раньше полудня, - начал Шанди. - Кто-нибудь из вас может предложить, куда нам ехать?
- Разумеется, но я имел в виду, куда нам ехать после встречи с остальными.
Остальные волшебники - двое дварфов, двое гоблинов и етуны - путешествовали морем и должны были встретиться с Шанди, Инос и Распнексом в Рандпорте.
- Когда начинается война?
- В день летнего солнцестояния, - пробормотал Распнекс, жуя кашу.
- Что?! А ты откуда знаешь?
Казалось, дварф и сам удивлен.
- Понятия не имею. Предчувствие у меня такое.
Шанди хотел было съязвить, но вовремя вспомнил, что разговаривает с волшебником, на чьи предчувствия вполне можно положиться. До дня летнего солнцестояния осталось три недели.
- Будем ждать сигнала от лидера, конечно, - продолжил Распнекс, отправляя в рот ложку каши и хмуро глядя на Шанди.
- То есть от Рэпа?
- А от кого же еще?
Хм! Но ведь это Шанди потерял трон, а не Рэп. Вдобавок правитель Краснегара плохо разбирается в военном деле, а император Эмшандар - опытный солдат.
- Разумеется, я глубоко уважаю Рэпа и полностью согласен с Ишистом, утверждавшим, что краснегарский король не отбрасывает тени, но...
- Похоже, ты готов к наступлению?
- Да. Ведь все знают, что...
- И кого собираешься атаковать?
- Сговор, разумеется.
- Где? - хмуро поинтересовался Распнекс. - И каким образом? Ты мыслишь как безмозглый солдафон, которому силу некуда девать. По-твоему, главное - найти врага и продырявить его копьем? Так вот, все это бесполезно, когда речь идет о магии.
Инос продолжала писать, тихонько насвистывая какую-то мелодию.
- Ты бы объяснил все подоходчивее, - холодно произнес Шанди, - а то мне нынче утром силу некуда девать, как ты изволил выразиться.
- Оно и заметно, - парировал Распнекс, отодвинув миску и вытирая рукавом рот, - Волшебники ведут войну по другим правилам, - продолжил он, не отрывая взгляда от императора. - Побежденную армию не уничтожают - она набрасывается на своих же друзей, моментально пополняя ряды врага. Если армия вступила в битву, ни о каких перегруппировках и отступлениях речи быть не может. Вы не привыкли к таким сражениям. Они гораздо скоротечнее, чем ваши битвы. Вы можете привести войска в Хаб, но никого там уж не застанете. Запомни: ты всего лишь простой смертный и тебе не по плечу участвовать в такой войне.
Шанди старался никогда не выходить из себя, но сейчас ему было слишком трудно сдержаться.
- А Рэпу, значит, по плечу? - резко спросил он.
- Как раз это мы и хотим выяснить, не так ли? Он наш лидер - больше некому. Конечно, Олибино должен был возглавить движение сопротивления, но он всегда уклонялся от лидерства, а теперь мертв. Кроме того, остальные народы никогда не доверяли импам. У Грунф заячье сердце, несмотря на ее свирепый вид. И ты ведь, надеюсь, не хочешь, чтобы нашим лидером стал этот эльф? - осведомился Распнекс, гневно потрясая кулаком.
Дварфы и эльфы никогда не ладили друг с другом, а потому, если Распнекс и Лит'риэйн признают кого-нибудь вождем, то только Рэпа.
Шанди согласился, что Распнекс прав.
- Так вот, - продолжил дварф, - Рэп создал новый Свод Правил. Однажды он уже победил Зиниксо. И отказался от трона смотрителя, трижды отказался! Только Рэпу доверят все остальные волшебники. По правде говоря... - Распнекс задумчиво посмотрел на Инос, - ходят слухи, что он мог бы стать Богом, если бы захотел.
- В самом деле? - холодно спросила королева. Дварф довольно ухмыльнулся, словно его догадка подтвердилась, и подытожил:
- Рэп - наш лидер! Есть еще идеи?
- Пока никаких, - мрачно ответил Шанди.
Вот уже несколько месяцев они не получали от Рэпа известий. Жив ли он? Вполне возможно, что мертв, хоть Сговор и не знает об этом.
- Ладно, скажу, - улыбнулся Распнекс. - Так распорядился Олибино. Только Рэп может заменить его.
- Значит, мы ждем, когда он даст сигнал к нападению? - спросил Инос, мельком взглянув на свой листок.
- Да.
- И долго нам ждать? - поинтересовался Шанди.
- Не знаю. Сколько потребуется. Но я не советовал бы тебе планировать что-либо на день летнего солнцестояния, - хмуро предупредил Распнекс.
- Я тоже не знаю, - сказала Инос. - Ты когда-нибудь видел нечто подобное?
Она передала свой листок Шанди. На нем оказался рисунок, а не письмо.
- Не знал, что ты умеешь рисовать, - воскликнул Эмшандар, - да еще так хорошо!
Он поднес листок к свету, не переставая удивляться мастерству Инос. На рисунке были изображены четыре лица, одно из них хмурилось, а остальные улыбались. Но эти улыбки отчего-то наводили на мысль о кошмарном сне.
- Эльфы? - недовольно спросил Шанди.
- Нет.
- Да, действительно не они. У эльфов другие ноги, а уши и подавно не такие.
- Тогда кто?
- Я же спросила, видел ты когда-нибудь нечто подобное?
- Пиксы?! Те самые, которых ты встречала в Тхаме?
- Да, насколько мне помнится - это ведь было двадцать лет назад. Но я по-прежнему частенько вижу их во сне, - сказала Инос, заметно вздрогнув.
- Похоже, и я встречал пиксов. Та старуха, которая рассказала мне о бассейне-прорицателе, по мнению Рэпа и доктора Сагорна, принадлежала к пиксам.
- Они оказались правы? - спросила Инос.
- Я не разглядел толком, но... Да! Думаю, они правы. Тот же нос. И конечно же глаза... У эльфов они совсем не такие.
Инос довольно улыбнулась:
- Вы получили ответ на свой вопрос, государь?
Распнекс изумленно уставился на нее:
- Неужели ты имеешь в виду?..
- Совершенно верно, - любезно проворковала Инос. - Мы встретимся с остальными в Рандпорте. И если война к тому времени не начнется, у нас останется день-другой, чтобы переплыть море и заглянуть в Тхам.
Шанди никогда не видел Распнекса таким удивленным.
- Отправиться в Тхам?! Да ты с ума сошла, женщина!
- Разве? - не сдавалась Инос. - Может, объяснишь почему?
Дварф глядел на нее, не говоря ни слова.
В этот момент послышался звук почтового рожка.
- Пора ехать, - сказал Шанди. - Давайте все обдумаем в пути, а вечером обсудим.

6

Описание несколько не соответствовало истине. Миловидная пара! Да за пятьдесят лет службы матушка Иффини впервые встречала таких красавцев. Девушка утонченностью и чистотой напоминала изящную фарфоровую статуэтку, юноша был дьявольски обаятелен. А как пылко они смотрела друг на друга!
Матушка Иффини отличалась изрядной полнотой и маленьким ростом, что ничуть ее не смущало. Она не понимала, зачем пожилому священнослужителю атлетическое сложение. Уютная полнота гораздо уместнее. Матушка Иффини считала, что ее розовое лицо и мягкие седые волосы идеально соответствуют образу мудрого и надежного советчика, и манеры имела под стать почтенному внешнему облику.
Маленький храм, в котором служила Иффини, находился восточнее Гаазы, среди фруктовых садов. Все называли это святилище Белым храмом. В пору уборки урожая временные рабочие толпами устремлялись в деревню, где располагался Белый храм, а когда работы заканчивались, деревня снова погружалась в сон, и даже на службе в честь самого почитаемого божества редко присутствовали более дюжины прихожан. Епископ соглашался, что было бы невозможно постоянно поддерживать храм без наследства, которое матушка Иффини получила от деда.
Сезон инжира еще не наступил. Фруктовые сады погрузились в летнюю дрему, защищенные с севера горами. В это время года обязанности матушки Иффини были необременительны. Когда к ней приходили посетители, она предпочитала беседовать с ними на свежем воздухе, никогда, впрочем, не забывая удостовериться, не возражают ли ее гости против такого приема. И объясняла, что в маленьком дворике за ее домом разговаривать гораздо удобнее, чем в помещении, где их ненароком могут услышать слуги. Она усаживала гостей в тени у виноградника, возле клумбы с изумительными бордовыми цветами. Вокруг старинного каменного стола, поросшего лишайником, стояли удобные плетеные кресла. Если же посетители приходили с детьми, то матушка Иффини давала малышам пакет с хлебными крошками и отправляла их к бассейну, где среди кувшинок плавали сверкающие чешуей рыбки.
Вот и в этот тихий летний день матушка Иффини любезно приняла неожиданных гостей, велела слуге принести холодного лимонада и позаботиться о лошади приезжих. Затем она показала девочке, как нужно кормить рыбок, и повесила повыше клетку с попугаем, чтобы тот чего доброго не укусил малышку за палец. Наконец матушка поставила на стол чернильницу, достала перо, пергамент и приступила к делу. Ей нравилось давать имена детям, но больше всего она любила заключать браки.
Девушка была ослепительно хороша. Кто хоть раз увидел ее, тот не забудет никогда. Таких красавиц еще поискать надо! Да и молодой человек был под стать своей возлюбленной. Матушка Иффини не могла вспомнить более романтичной и более влюбленной пары. Казалось, солнце тускнело, когда они смотрели друг на друга.
- Придержи язык, глупая птица, - сказал попугай.
Матушку Иффини терзали сомнения. Она всегда считала, что верно служит императору, да хранят его Боги. Кроме того, Гааза была слишком близко, и матушка Иффини часто общалась с солдатами XII легиона, возможно, самого лучшего во всей армии. Многие местные парни поступали на службу в XII легион и потом гордые, сверкая медными доспехами, навещали матушку в ее Белом храме. Она женила легионеров, давала имена будущим легионерам, хоронила легионеров.
Итак, матушка Иффини была верной слугой его императорского величества и надежной опорой армии, но прежде всего она дала обет верно служить Богам.
И до сих пор ей удавалось безупречно выполнять долг и перед Богами, и перед императором. Быть может, и сейчас матушка Иффини не нарушит своих клятв, но она должна убедиться в этом. В конце концов, приезжавший вчера легионер не привез официального приказа о задержании, как случилось однажды, когда ловили беглого преступника. На этот раз не было речи о каком-либо преступлении. Легионер просто прочитал объявление о розыске, но это ведь не приказ, скрепленный печатью ликтора. Конечно же матушка Иффини может сочетать браком эту юную пару, а заявить о них властям она всегда успеет, если в этом возникнет необходимость.
Матушка Иффини обмакнула перо в чернильницу.
- Да ведь нынче у нас канун Дня матери! Вы уверены, что не хотите подождать до завтра? - спросила она у влюбленных, улыбкой давая понять, что пошутила. Если молодые люди не поспешат с отъездом, у нее будет время все как следует обдумать.
Жених и невеста переглянулись.
- Мы не хотим ждать, - прошептала девушка.
Следовало бы посадить влюбленных подальше друг от друга, подумала матушка Иффини. Жениху и невесте стоило только протянуть руки, чтобы их пальцы соприкоснулись, и они с превеликим трудом удерживались от этого.
- По правде говоря, у меня на завтра назначены еще две свадьбы. Сомневаюсь, что смогу выдержать третью. Я уверена, что Бог Материнства благословил бы ваш брак, даже если бы вы поженились после праздника в его честь. Как вас зовут, милочка?
Девушка произнесла то самое имя, которое упоминалось во вчерашнем объявлении о розыске.
Иффини со вздохом внесла имя невесты в брачное свидетельство. Несомненно, именно эту влюбленную пару и разыскивают.
- Должна сказать, у вас очень редкое имя. Конечно, теперь оно весьма популярно: ведь так зовут нашу дорогую императрицу. Я уверена, что добрую половину девочек, родившихся в этом году, назвали Эшиала.
К удивлению матушки Иффини, невеста вдруг испугалась. Странно! Неужели она хочет вступить в брак под вымышленным именем? Ведь это ужасное кощунство. К тому же девушке от такого брака не будет никакой пользы! Весь смысл супружества, его извечная цель, заключается в том, чтобы женщина на законном основании могла удержать отца своих детей. Право на это дает только свидетельство о браке, которое утрачивает ценность, если данные в нем не соответствуют действительности.
- Вдова?
- Да.
- Ваше имя, сэр?
- Ило.
- Холостяк?
- Да.
В объявлении о розыске не упоминалось, как зовут легионера, но Иффини была уверена, что год или два тому назад где-то слышала имя Ило.
Юный Ило весьма двусмысленно улыбнулся будущей жене, которая старалась сохранить непроницаемый вид. Некоторые считают, что быть холостяком стыдно.
- Придержи язык, глупая птица, - сказал попугай. Матушка Иффини снова обмакнула перо в чернила.
- Как звали вашего покойного мужа, сударыня?
Девушка вдруг смертельно побледнела и ничего не ответила.
- Разве эта информация так уж необходима? - спросил юноша.
Ситуация начала проясняться. Матушка Иффини опустила перо в чернильницу. Приезжавший вчера легионер не сказал, в связи с чем разыскивается эта пара. Возможно, он и сам этого не знал. Матушка подозревала, что закон и его слуги иногда придерживаются разных взглядов. И уж совсем редко закон чуть-чуть не совпадает с волей Богов. Но в вопросе о двоебрачии не может быть никаких сомнений, никаких разногласий.
- Вы привезли свидетельство о похоронах?
Девушка покачала головой и в ужасе посмотрела на возлюбленного. Тот сдаваться не собирался, хотя заметно приуныл. Должно быть, юноша предвидел все эти вопросы и намеревался сблефовать.
- Ее муж погиб в сражении, матушка. Тело не удалось найти.
Иффини положила свои полные мягкие руки на старую каменную столешницу.
- В таких случаях армия ведет специальные свидетельства о предполагаемой смерти. И лишь через три года вдове разрешается вступить в новый брак.
- Он погиб при необычных обстоятельствах, матушка. Вам известно о нападении гоблинов?
Иффини кивнула, ожидая услышать ловко сочиненную ложь. Если у этого красавца Ило еще и язык хорошо подвешен, то ни одна молодая впечатлительная женщина не сможет ему противиться. Иффини не была ни молодой, ни впечатлительной женщиной, но ей казалось, что Ило действительно влюблен в невесту.
- Я слышала об этом, - подтвердила она.
Иффини пришлось совершить несколько молебнов по поводу вторжения гоблинов.
- Формального сражения не было. Покойный муж моей невесты, человек штатский, не имел отношения к армии. Гоблины подстерегли нас обоих. Мне случайно удалось спастись, но его лошадь пала. Даже если гоблины взяли его живым, матушка, его шансы уцелеть практически равны нулю.
Иффини вздрогнула и тихонько произнесла молитву.
- Других свидетелей не было?
- Нет, матушка, но я клянусь, что это правда.
Ило уверенно смотрел на Иффини. Если парень врет, то он самый искусный обманщик, какого она встречала на своем веку.
- Тогда вам следовало в присутствии ликтора или представителя военных властей дать письменное показание, подтвержденное присягой.
- Матушка! - с упреком воскликнул Ило. - В этом хаосе было не найти никаких властей, ни военных, ни гражданских!
Иффини вздохнула и, погрузившись в размышления, уставилась на свои руки. Ловко придумано! Юноша пододвинул стул, чтобы дотянуться до руки невесты.
- Полагаю, я могла бы принять ваше письменное показание, хоть это и не по правилам.
Девушка улыбнулась, но через мгновение застыла на месте, еще больше побледнев.
- Я дам любые показания, - спокойно сказал Ило, - но не назову имени покойного.
Матушка Иффини закрыла чернильницу и отложила перо.
- Думаю, нам нужно многое обсудить.
- Иного выхода нет, верно? - с горечью спросил Ило. - Если мы найдем другого священника и моя невеста скажет, что никогда не была замужем, наш брак недействителен?
Матушка Иффини кивнула:
- Более того, ей не позволят вступить в брак без письменного разрешения отца или брата. Не я создаю законы, господин Ило.
Ило? Опять смутное воспоминание. У этого Ило, должно быть, какое-то военное звание. Трибун? Легат?
В этот момент девочка уронила в бассейн пакет с крошками и отчаянно закричала. Ило бросился к ней.
- Майа! - воскликнул он.
У Иффини сердце замерло. Нет! Не может быть! А впрочем, почему нет? Женщина, которую зовут так же, как императрицу, может назвать свою дочь в честь маленькой наследницы престола. Это весьма вероятно. Другое объяснение было бы слишком нелепым. Тогда вместо одного легионера снарядили бы целые поисковые отряды и разослали бы их по всей Империи.
А что, если объявить розыск по всей стране невозможно как раз из-за того, что эта женщина - сама императрица Эшиала?
Девушка опустила голову, стараясь не смотреть в глаза Иффини. Она чем-то обеспокоена, хоть и скрывает это. За пятьдесят лет службы матушка научилась без труда угадывать причину такого беспокойства. Наверняка эта Эшиала беременна и знает об этом.
Матушка Иффини поняла, что ей предстоит разрешить не просто проблему, а серьезную проблему.
Ило вернулся, неся на руках девочку.
- Боюсь, мы попусту отнимаем у вас время, матушка. Идем, дорогая!
- Сядьте, - велела Иффини. - Мне нужно подумать.
Ило сел, усадив девочку на колени. Однако малышка захотела вернуться к бассейну. Получив обратно промокший пакет с крошками, Майа пошла кормить рыб.
Конечно, Иффини могла бы напрямик спросить девушку, не звали ли покойного мужа Эмшандаром, но тем самым она лишилась бы пути к отступлению. Или они солгут, или Иффини придется согласиться, что имеет место невероятное совпадение. Невозможно поверить, что гоблины убили императора, когда тот путешествовал инкогнито в сопровождении всего лишь одного легионера. Значит, или не было никакой засады, или покойного звали не Эмшандар. Тогда почему же матушке Иффини не хочется задавать этот простой вопрос? Возможно, за рассказом о гоблинах скрывается похищение, а то и нечто худшее.
Матушка никогда бы не подписала поддельного брачного свидетельства и не совершила бы обряда фиктивного бракосочетания у себя в храме. Ее прямая обязанность - сообщить властям об этой молодой паре. Влюбленных наверняка разлучат. Однако испуг девушки говорил о том, что она крайне нуждается в поддержке и пришла, чтобы обратиться за помощью к Богам.
- Есть еще один выход, - сказала матушка Иффини. - Вы оба можете дать торжественную клятву, что ни с кем не связаны брачными узами.
Девушка наконец-то подняла голову. В ее заплаканных глазах сияла надежда.
- Я клянусь!
- Я тоже, - заверил Ило.
Матушка Иффини облегченно вздохнула. Она твердо знала, в чем заключается ее наипервейший долг. Любовь следует узаконить, пусть даже и не совсем по правилам.
Влюбленные взялись за руки.
- Какая клятва от нас требуется? - спросила девушка.
- Она дается во время церемонии благословления брачного союза. Эта церемония совершается довольно редко, когда невозможно заключить брак обычным способом. Например, если утеряны документы или родители не дали согласия на свадьбу, а вы хотите жить вместе, как муж и жена, и поклянетесь Богам до конца жизни сохранять любовь и верность, я могу засвидетельствовать ваши клятвы и дать вам брачное свидетельство. Но предупреждаю вас, что этот документ почти не имеет законной силы.
Влюбленные кивнули друг другу и еще крепче сомкнули руки.
- Благодарю вас, матушка! Благодарю! Как раз это нам и нужно! - воскликнул Ило. Иффини вздохнула:
- Тогда мне понадобится другой кусок пергамента.
Иффини спрашивала себя, уж не лишилась ли она рассудка на старости лет, а может, виной всему инстинкт материнства?..
- Вы собираетесь ехать дальше? - поинтересовалась она.
Эшиала вздрогнула. Глаза Ило сузились.
Да, - ответил он. - А почему вы спрашиваете?
Недавно стало известно, что окрестные постоялые дворы пользуются дурной репутацией. Я бы посоветовала вам искать ночлег на фермах. Так будет лучше.
- Значит, это стало известно лишь недавно? - очаровательно улыбнулся Ило. - Мы догадывались об этом, и хорошо, что подозрение подтвердилось. Похоже, большие дороги стали слишком оживленными.
- Я тоже так думаю.
- Да благословят вас Боги, матушка! - воскликнула Эшиала.
- Придержи язык, глупая птица, - вставил попугай.

К конечной цели:

Успехи и провалы принимай бесстрастно.
Забудь о том, что людям неподвластно.
Подобно странникам, нам суждено идти
К конечной цели нашего пути.
- - - Д. Драйден. Паламон и Арсита

Глава 3
ВЕСЬ МИР - ТЕАТР

1

Водное пространство между островами Керита и Сисанассо по-разному именовалось на картах, потому что на него претендовали несколько народов. Называли его и Средним морем, и морем Летнего солнцестояния, и Необитаемым морем. Тритоны - морской народ - окрестили его Мертвой Водой и подтрунивали над теми, кто пытался извлечь из него доход, однако их юмор отдавал горечью.
Ко-ну-Эл, моряк с Восточного Керита, всю жизнь плавал по Мертвой Воде. Бог Удачи был милостив к нему, и в зрелых годах он стал совладельцем торгового корабля «Дочь моря». Экипаж состоял из десяти матросов, в числе которых были сыновья Ко-ну-Эла: Мо-пу-Эш, По-пу-Ок и Во-пу-Эл.
Во-пу едва исполнилось шестнадцать лет. Первое плавание оказалось роковым для юноши. Бог Удачи вынес приговор: Во-пу никогда не увидится с матерью.
Торговые сделки тритоны заключали в море, в условленном месте - такая сложилась традиция. Экипажи их судов состояли только из мужчин. Было и несколько маленьких торговых островков, куда не ступала нога женщины. При соблюдении столь незатейливой предосторожности тритоны дружелюбно встречались с фавнами, эльфами, импами и даже етунами и к взаимной выгоде вели дела.
«Дочь моря» несла груз, который было трудно переправить с корабля на корабль - черный песок с южного берега Сисанассо. Собирать этот песок можно было беспрепятственно, а в то же время его очень ценили гончары Восточного Керита и употребляли для изготовления знаменитой глазурованной посуды. Мелкие князьки-фавны попытались было ввести налог на торговлю песком, но у них ничего не вышло, потому что пляжи не охранялись. Черным песком торговали с давних времен, и Кону преуспел в этом по милости Богов и благодаря тому, что выбрал один из самых пустынных пляжей.
До нынешнего дня Ко-ну не знал проблем. Он впервые взял в плавание своего младшего и самого любимого сына, и вот сейчас тот умирал в муках - крики его не смолкали ни на минуту. По-пу, брат юноши, от горя почти лишился рассудка и готов был покончить с собой. Именно поэтому Ко-ну, забыв предосторожность, зашел в чужую гавань. По воле Богов он попал в Исносс, но это его мало тревожило.
Бухта, огороженная скалами, сулила безопасное прибежище при любой погоде. Хлипкие развалюхи прибрежной деревни карабкались по склону холма. Многие из хибар стояли на сваях. День выдался жаркий, безветренный. Нестерпимо воняло нечистотами. Во-пу перестал кричать. Возможно, наступила предсмертная кома.
«Дочь моря» подплывала к берегу. На ее парусах красовалась спиралевидная эмблема, указывавшая на принадлежность корабля к островам Керита. Не успели моряки бросить якорь, как на берег с криками высыпали жители Исносса. Залаяли собаки, попугаи с шумом поднялись в воздух - селения фавнов всегда кишели живностью. Закончив работу, матросы затянули печальную мелодию. У тритонов имелись песни на все случаи жизни. Сейчас моряки пели об одинокой смерти вдали от дома.
От берега отчалила плоскодонка. Ко-ну сделал шаг вперед и согнулся в поклоне. Четверо здоровенных парней орудовали веслами, у руля сидел сморщенный старик - деревенский глава. Все пятеро носили только набедренные повязки.
Едва плоскодонка приблизилась к «Дочери моря», старик сложил ладони рупором и крикнул чужакам, чтобы те убирались прочь, так как несут с собой смерть для всех жителей деревни. Слова старика сопровождались страшными ругательствами.
Ко-ну не удивила такая встреча. Он прекрасно знал, что фавнам чужда логика, а потому решил воспользоваться рупором и заглушить с его помощью пронзительные вопли старца.
- Я пришел к вам с миром и во имя Богов!
- Уходи! Прочь! Ты, развратник, несешь опасность...
- Я Ко-ну-Эл, хозяин «Дочери моря».
- Я Шиу-ши. Твой гнусный корабль...
- У вас в деревне есть врач?
Старик перестал браниться и после долгого молчания ответил:
- Нет! - А затем снова принялся изрыгать проклятия.
Молодые гребцы сидели на веслах и кивали, ухмылками одобряя своего предводителя.
- Может, найдется какой-нибудь знахарь? Ну хоть кто-то, способный облегчить муки больного?
- Никого, мерзавец!
- А священник? Мне нужен священник.
- Нету у нас священника!
Ко-ну совсем отчаялся. Похоже, в этой дыре действительно не было священника. Хотя, впрочем...
- Тогда кто это там у вас мечется на берегу? Весь в черном?
Старый фавн даже не оглянулся.
- Это не священник. Просто человек в рясе. А теперь пусть ваше вшивое корыто убирается из нашей гавани, пока мы его не спалили.
Ко-ну обратился к матросам, стоявшим поблизости и тянувшим свою печальную песню:
- Как вы думаете, это священник?
Моряки утвердительно закивали.
- Так точно, сэр, - ответил Джи-эл-Эш, обладавший острым зрением етуна. - И он не фавн, а имп.
- Я хочу поговорить с ним, - потребовал у старца капитан.
Шиу-ши буквально выходил из себя, по каким-то неясным причинам не желая удовлетворить просьбу Ко-ну.
- Если вы не пришлете его к нам, то мы сами придем за ним, - пригрозил Ко-ну.
Матросы запели громче. Они отлично знали, какое начнется кровопролитие, если капитан осуществит свою угрозу.
- Кретин! - завопил старик. - Придурок! Нашим женщинам некуда скрыться! У нас нет дорог из деревни!
- Тогда пришлите священника на корабль.
- Никогда. И учтите, у нас вдоволь стрел...
Ко-ну понял, что потерпел поражение. Фавны слишком упрямы - угрозы и уговоры на них не действуют. Старик прекрасно знал, что капитан блефует и не посмеет ступить на берег. Похоже, придется обойтись без священника. Ни разум, ни логика, ни мольбы не изменят решения фавна.
Имп, одетый священником, на время исчез из виду, затем вернулся с большим деревянным стулом. Он швырнул стул в море - прибрежные помои взметнулись ввысь мощным фонтаном - и в то же мгновение сам бросился в воду.
Повисла тревожная тишина, но вскоре голова импа вынырнула из воды. Вцепившись в стул, священник поплыл к кораблю. Ему понадобился бы целый день, чтобы доплыть до цели. Но, вероятнее всего, бедняга просто погибнет от чрезмерного напряжения.
- Похоже, ваш имп сам стремится попасть на мой корабль, - твердо сказал Ко-ну. - Вы ему поможете или мне самому отправиться за ним?
- А ты нам его вернешь?
- Конечно. Я просто хотел, чтобы он утешил умирающего мальчика.
- Так почему же сразу не сказал об этом? - резко осведомился Шиу-ши.
Священника посадили в плоскодонку, а затем словно багаж подняли на борт «Дочери моря». Это был маленький пожилой имп, выбившийся из сил и пропахший вонючей водой. Бедняга рухнул на палубу и всякий раз, когда его пытались поднять, падал на колени. Наконец имп отдышался и смог говорить. Он с мольбой простер к капитану руки:
- Спаси меня! Забери от этих безумцев, из этого гнусного места. У меня есть деньги. Я заплачу, но ради всех Богов, увези меня отсюда.
Тритон, насколько он помнил, ни в чем не клялся Шиу-ши. Если он спасет священника, Боги смилостивятся и в дальнейшем уберегут корабль от бед. А самое главное, святой отец проведет достаточно времени с По-пу и Во-пу.
- Поднять якорь! - скомандовал капитан. Его приказ был без промедления выполнен.

2

Сэр Акопуло не плавал с детства, хотя даже и в те времена не был искусным пловцом. Поднятый на палубу корабля, он чувствовал себя отвратительно - устал и наглотался мерзкой прибрежной воды. Однако едва корабль удалился от берега, Акопуло стало гораздо лучше. Даже неизбежно подступавшая морская болезнь не могла отравить его радость. Наконец-то он вырвался из Исносса!
Прежде Акопуло никогда не видел тритонов и не мог поверить, что у них действительно голубые волосы. Но на самом деле так и оказалось - у всех матросов были светло-голубые волосы и серебристые глаза. Конечно, экипаж состоял исключительно из мужчин. Ростом они были примерно с импов, стройные, кожу имели бледную и гладкую, без единого волоска. Акопуло подивился, почему к этим морякам не пристает загар. И что только женщины других племен находят в этих бледных существах? Матросы были один угрюмее другого и больше напоминали гробовщиков.
Акопуло предложили сухую одежду, но он вежливо отказался, решив остаться в своей мокрой рясе. Импы, как ему думалось, всегда должны одеваться как импы.
Жемчужного цвета одежда тритонов переливалась, словно рыбья чешуя. Этот тонкий, словно паутина, наряд, казалось, не стеснял движений матросов, облегая тело от пояса до икр.
Акопуло не хотел, чтобы тритоны увидели его кушак с деньгами и депеши, которые он прятал на талии. А потому так и вошел в каюту капитана в мокрой, липнувшей к телу рясе. В этой тесной каморке едва хватало места для стола и двух стульев, довольно чистых и удобных. В каюте стоял приторный запах, который, впрочем, нельзя было назвать неприятным. Акопуло отказался от предложенного стула. Убрав с невысокого комода книги и инструменты, он сел у окна, где мог дышать прохладным морским воздухом. Желудок Акопуло уже начал реагировать на качку. На палубе матросы вновь затянули заунывную песню. Акопуло очень хотелось, чтобы они прекратили ее петь.
- Позвольте угостить вас ромом, святой отец? - предложил капитан, доставая две кружки и флягу. У Акопуло скрутило желудок, на лбу выступил пот.
- Нет, спасибо, хоть и очень любезно с вашей стороны. Мне бы лучше лечь. Я просто хотел выразить вам признательность за спасение из этого проклятого места.
Капитан был крайне удивлен.
- Значит, вас удерживали насильно?
- Да. Жители Исносса захотели получить священника, узнав, что в одной из соседних деревень есть собственный священнослужитель. Я тороплюсь в Зарк по крайне срочному делу и теперь должен наверстать упущенное время. Готов заплатить за помощь, а также за то, чтобы меня устроили как можно удобнее.
Акопуло задумчиво посмотрел вокруг. Возможно, капитан занимал самую лучшую каюту на корабле. Сколько бы ему предложить за нее?
Тритон хмурил голубые брови. Должно быть, капитану уже сорок с лишним лет, но на теле у него нет и грамма лишнего жира - ребра выступают, а живот плоский, как у юноши. На первый взгляд этот тритон Акопуло понравился. У него были манеры солидного делового человека, а приказы он отдавал бодро и умело. И не стоит смотреть на него свысока только потому, что он не имп. Бедняга не виноват в своем происхождении. Капитан Кону убрал флягу с ромом в шкаф и достал из него другую.
- Если у вас начинается морская болезнь, то настойка из морского ежа, приготовленная по рецепту моей бабушки, очень вам поможет.
Акопуло снова отказался. Высунувшись из окна, он жадно вдыхал прохладный воздух. Берег Сисанассо исчезал из виду. Акопуло вознес хвалу Богам. Наконец-то он свободен!
Семь месяцев назад Эмшандар V поручил Акопуло доставить письма халифу. Непогода, эльфы и мерзкие фавны объединились, чтобы помешать императорскому политическому советнику. Разумеется, это Боги наказывают его. Они, похоже, оскорблены тем, что Акопуло воспользовался одеянием священника, не имея на это права. Но теперь, кажется, наказание подошло к концу. При первой же оказии Акопуло снимет с себя одежду, носить которую недостоин. Но Боги конечно же не так сильно разгневаны, чтобы заставить почтенного Акопуло вырядиться в одежду тритонов.
В минуты крайнего отчаяния Акопуло не раз спрашивал себя, уж не карают ли его Боги за то, что он так и не принял сан, хотя уже давно стремился к этому. Безусловно, из него вышел бы отличный священник. Возможно, через несколько лет, когда Шанди благополучно утвердится на престоле и будет меньше нуждаться в руководстве, Акопуло сумеет осуществить свою давнюю мечту. Церковь примет его с радостью, и, может быть, вскоре он станет епископом.
Заметив, что его взгляд слишком долго устремлен на бушующие зеленые волны, Акопуло вернулся на свое место и постарался как можно аккуратнее пригладить редкие волосы, давно нуждавшиеся в стрижке.
Капитан склонился над столом, закрыв лицо руками. Наконец он поднял голову. Его взгляд был мрачен. «А не слишком-то здесь весело», - подумал Акопуло. Приглушенная песня матросов нагоняла на него тоску. Акопуло решил, что не станет задерживаться на этом корабле.
- Ну, капитан, - весело спросил он, - где вы сможете меня высадить?
- Мы отправляемся домой, на острова Керита, отец.
Акцент капитана резал слух, несмотря на явное старание использовать литературный язык импов, вместо грубого диалекта, который был в обиходе у матросов.
Акопуло хотел уже объяснить, что он не священник, но тут снова заговорил капитан:
- Надеюсь, нам встретится какое-нибудь торговое судно, которое сможет взять вас на борт. - Тритон печально улыбнулся и добавил:
- Для нас открыты только порты островов Керита!
- Хм! - Этого Акопуло не предусмотрел. - Тогда вы, наверное, сможете высадить меня в каком-нибудь необитаемом месте?
Капитан нахмурился:
- В Илрэйне? Но эльфы не слишком любезны с чужаками.
- Нет! Только не Илрэйн! Никаких эльфов!
Акопуло вздрогнул и отер с лица пот. Ему действительно нужно лечь. Из-за усиливающейся тошноты он с трудом вспоминал географию... Конечно, между Сисанассо и Керитом был только Илрэйн, и там негде даже раздобыть приличную одежду.
Тритон попытался улыбнуться, но его улыбка больше напоминала гримасу.
- И мы никак не можем взять вас с собой.
- О, я думаю, что человека моего возраста нечего опасаться, - скромно ответил Акопуло.
Даже в молодости его не обуревали страсти. Он не слишком интересовался женщинами. Единственный раз Акопуло занимался любовью, когда ему было пятнадцать лет, но испытал при этом только смущение и с тех пор избегал искушений плоти, относясь со сдержанным презрением к тем, кто поддался соблазну: ведь для воздержания нужна только сила воли.
Корабль закачало сильнее, и пение стало еще медленнее и печальнее. Вдруг раздался вопль. Так кричат только под пыткой! Акопуло даже подскочил. Капитан мучительно застонал, хотя, казалось, не был удивлен. Затем послышался другой, более долгий крик.
- Мы сделаем для вас все, что сможем, отец, даже если нам придется отвезти вас в Зарк. Но сейчас мы очень нуждаемся в вашей помощи.
- Вообще-то я не...
Пот, струившийся , по лицу Акопуло, вдруг заметно похолодел.
- В моей помощи?..
Тощий моряк вздохнул:
- Богам ничего не стоит облегчить самые страшные муки. Несомненно, это по их воле мы встретились в трудную для нас обоих минуту.
Раздался новый крик, еще более громкий. Что за пытка!
- В трудную минуту, капитан?
Голубые брови поднялись.
- Только в самом крайнем случае, когда угрожает ужасное бедствие, корабли тритонов заходят в чужие порты, отец. Мы отважились рискнуть, чтобы раздобыть священника.
Акопуло едва не онемел от потрясения. Как он мог не предусмотреть подобного поворота событий?
Тритону явно не сиделось на месте.
- Боги в своей премудрости наслали на нас беду. Один юноша, который плывет с нами, умирает и нуждается в утешении.
Акопуло пробормотал что-то подобающее обстановке, хотя в голове у него царила неразбериха. Он должен был сообразить, что появление тритонов в Исноссе добром не кончится - обезумевшие от похоти тритоны и одержимые ревностью фавны примутся убивать друг друга, да и женщины в стороне не останутся. Акопуло следовало бы знать, что ни один капитан в здравом уме не станет по пустякам рисковать собой и матросами, и весьма неразумно объяснять ему, что он понапрасну подвергал опасности свой экипаж.
Понурив голову, тритон тихо проговорил:
- Мой сын! Мой младший сын!
- Благо вездесуще, - пробормотал Акопуло, - нужно только видеть его.
Поразмыслив несколько минут, он припомнил бы сотни других цитат, способных утешить скорбящего отца.
- Вы пойдете к нему, отец? - спросил моряк, поднимаясь со своего места.
- Я бы хотел знать подробности, - сказал Акопуло и чуть не добавил: «Сын мой».
Капитан снова сел, не глядя на гостя. Серебристые глаза тритона заблестели ярче, словно на них проступили слезы.
- Мы грузили песок на корабль. Я много раз высаживался на том пляже и ни разу не встречал там ни души, но в этот раз из лесу вышла женщина. - Скорбно покачав головой, капитан продолжил:
- В ней не было ничего особенного - не молода и не красива, обычная женщина, которая собирает на берегу моллюсков, но матросы тут же побросали лопаты и кинулись за ней. И это естественно...
- Э... естественно? - пробормотал Акопуло, с трудом скрывая отвращение.
- Нам еще, я думаю, повезло, - вздохнул капитан. - После такой встречи редко кто выживает. Спасибо, спас ветер.
- Боюсь, я не понимаю. Ветер?
- Об этом редко упоминают, - продолжал тритон, - но ветер имеет большое значение.
Акопуло снова обратил внимание на замеченный им ранее приторный запах. Неужели так пахнет от тритонов?
Будь Акопуло женщиной, привлек бы его такой запах? Неужели женщины бросались бы на него, если б от него так пахло? Какая гадость!
- Женщина увидела опасность, - продолжал моряк, - и обратилась в бегство. Ветер дул ей в лицо, иначе она бросилась бы в другую сторону. Как только она скрылась в лесу, ветер изменил направление, старые матросы пришли в себя и попытались образумить молодежь. В драке мой младший сын получил удар ножом. Ему только шестнадцать лет, отец! Что я скажу его матери?
Капитан всхлипывал, закрыв лицо руками.
Акопуло чуть не разрыдался. Ну почему его угораздило влипнуть в такую историю из-за шайки дикарей, охваченных звериной похотью?! Впрочем, безумная ревность, вызванная присутствием тритонов, не считается грехом. Ни церковь, ни законы Империи за нее не карают. Акопуло следует скрывать свое мнение по этому поводу.
- Но и другой мой сын тоже нуждается в утешении, - пробормотал капитан.
- Что с ним? - спросил Акопуло, с каждой минутой чувствуя себя все хуже.
Тритон поднял заплаканное лицо:
- В припадке безумия он ударил брата ножом в спину.
- И ты хочешь, чтобы я уговорил его приободриться, - чуть не завопил Акопуло, но вовремя сообразил, что в этом и заключается обязанность священника.
Капитан рискнул всей командой, чтобы пригласить к сыновьям священника, и если Акопуло признается, что он самозванец, его тут же выкинут за борт.
Значит, ему придется разыгрывать комедию, прикидываясь священником, утешая умирающего и ободряя раскаивающегося преступника. Это святотатство, грех, считавшийся более серьезным, чем убийство.
Акопуло, осознав все это, похолодел. Не правда, что Боги говорят загадками. Их всегда поймут те, у кого есть воля и отвага, чтобы слышать. Акопуло почти никогда не испытывал затруднений в выборе правильного образа действий. Вот и теперь он прекрасно понял волю Богов.
Акопуло прогневал Богов, незаконно облачившись в одежду священника. Теперь они требуют, чтобы он продолжал обман, лишив его возможности снять облегчение. Нет, наказание не окончилось - оно еще только начинается.
Сложив руки, Акопуло смиренно склонил голову и произнес краткую молитву. Он дал обет: если благополучно достигнет земли, то вспомнит о своей юношеской мечте и примет сан - да будет на то милость Богов! - а пока постарается приносить пользу на этом корабле.
Приняв такое решение, Акопуло почувствовал себя гораздо лучше. Его совесть и желудок успокоились, и он без труда вошел в роль священника.
- Отведи меня к ним, сын мой, - обратился он к капитану.

3

В Хабе царил беспорядок. Беженцы, спасавшиеся от гоблинов, наводнили столицу. Ужас и голод правили улицами, болезни и преступность процветали в закоулках. На помощь городской страже вызвали XX легион, но было почти невозможно поддерживать порядок в городе. Каждая ночь озарялась пожаром, каждый день ознаменовывался мятежом. Народ проклинал смотрителей и нового императора. Предсказывали всевозможные катастрофы в наступающем тысячелетии. Некоторые мечтали о новой династии.
В 2999 году праздник Закона отмечался довольно скромно, но этому дню суждено было надолго остаться в истории города. Быстро распространилась молва о том, что накануне вечером император лично предрек неизбежное поражение гоблинов. Голодные толпы воспрянули духом и возбужденно говорили о возвращении домой.
Безоблачное небо сулило прекрасный день. Но на рассвете мощный взрыв прогремел там, где пересекались улицы Корзиночников и бульвар Арава. Многочисленные пешеходы погибли от ожогов или были засыпаны обломками рухнувших домов. Мгновение спустя еще более мощный взрыв уничтожил ботанический сад, примыкавший к Опаловому дворцу. Затем взлетел на воздух мост через Старый канал.
Взрывы продолжались несколько минут. Многочисленные обломки дождем сыпались на город. Рушились дома и храмы. Столбы дыма устремлялись к небу. Обезумевшие толпы беспорядочно метались, множа число жертв и разрушений. Катастрофа закончилась так же неожиданно и загадочно, как и началась. Число жертв достигло примерно пяти тысяч - точнее подсчитать не удалось. Много дней уцелевшие горожане пытались выкопать пострадавших из-под развалин. Никаких официальных объяснений не последовало, но всем было ясно, что без волшебства не обошлось. Несомненно, во всем виноваты смотрители. Пусть не они вызвали катастрофу, но зато и не воспрепятствовали ей. Народ проклинал смотрителей, а самые отважные устроили демонстрацию перед их дворцами.
К концу дня император и его жена посетили наиболее пострадавшие районы. Правящая чета ехала в открытом экипаже, запряженном восьмеркой черных лошадей. Императора сопровождали конные гвардейцы. Несмотря на подспудное ворчание, импы хранили верность властям, и приветствия звучали так же громко, как и всегда.
Народ принял нового императора, хоть и скорбел о покойном Эмшандаре. Новый правитель был великолепен в золотых доспехах и шлеме с бордовыми перьями, но прекрасная юная императрица прямо-таки очаровала толпу. Ослепительная в своем простом черном платье, бледная и печальная Эшиала покорила сердца всех мужчин и многих женщин. Императорская семья не произнесла речей и не покинула экипажа. Император и его жена осматривали развалины, время от времени заговаривая с руководителями спасательных работ, и ехали дальше. Но этого было достаточно. Само их присутствие свидетельствовало о том, что правителю не безразлична эта катастрофа. Сухие глаза провожали его карету.
Полный мужчина, одетый грязно, но роскошно, смотрел им вслед широко открытыми, полными ужаса глазами.
Оставаясь незамеченным в толпе, окружившей рухнувший храм Любви, лорд Ампили совершенно случайно увидел правящую чету. Он прокладывал себе путь домой, пешком возвращаясь с пышного праздника в честь дня рождения сенаторши Ишипол. В разгар этого блестящего пиршества Ампили похитили. Как оказалось, с ним пожелал побеседовать Чародей Олибино. На рассвете Ампили отпустили на все четыре стороны, а несколько минут спустя у него под угрозой ножа отобрали все ценности: деньги, кольца, даже сапоги и золотые украшения с камзола. Он с радостью отдал все, лишь бы остаться невредимым. С тех пор лорд шел босиком. Его терзали сомнения.
Ампили лучше всех знал, что в этом массовом разрушении повинны смотрители или, по крайней мере, один из них - свергнутый Чародей Олибино.
Но даже Ампили, как он этого ни хотел, не мог выведать подробностей. Бывший Смотритель Востока, вероятно, вознамерился бросить вызов Всемогущему. Они оба или кто-то из них и вызвал разрушения, причем один погиб при этом, и, возможно, проигравшим оказался Олибино. Ампили не мог понять, к чему стремился и чего надеялся добиться бывший Смотритель Востока.

Предыдущая страница 3 Следующая страница


Живое божество 4

Впрочем, у него слишком много собственных забот, чтобы волноваться из-за Олибино. Город переполнен голодающими крестьянами. Даже после того как лорда ограбили, к нему продолжали приставать головорезы. Рано или поздно какая-нибудь банда убьет его, чтобы сорвать злость. У Ампили не было ни друзей, ни денег. Он мог укрыться только во дворце, но там его подстерегала еще более серьезная опасность.
Чары Сговора больше не действовали на Ампили. Олибино и его сторонники сняли магическую завесу с его глаз. Они же наложили на Ампили защитное заклятие, но предупредили, что и на близком расстоянии чары обнаружатся, а это значит, что во дворце ему долго не продержаться.
Лорд слонялся по городу до тех пор, пока голод не укрепил его решимость. По крайней мере, во дворце он сможет поесть, а на сытый желудок легче бороться с опасностью. Итак, Ампили решительно прокладывал себе путь во дворец, пока не увидел дымящиеся руины храма Любви. Это было самое большое, самое богатое святилище в городе. И несомненно самое популярное. Даже днем в этом храме толпился народ. Легионеры следили, как рабочие выносят тела. Искалеченные трупы, преимущественно женские, блокировали дорогу. Нет сомнений, что погибло множество людей.
Некоторое время Ампили взирал на эту ужасную сцену, стараясь как следует все запомнить, чтобы потом занести в свой дневник. Вдруг он услышал приветственные крики, извещавшие о приближении правящей четы.
Именно в этот момент притаившийся у двери Ампили испытал самое глубокое потрясение за весь день. Из-за спин стоявших в оцеплении гвардейцев лорд видел императора и его жену. Он разглядел офицеров и чиновников, почтительно отвечавших на вопросы правителя. Ампили проследил, как экипаж продолжил свой путь, и сквозь плотную завесу страха вновь услышал приветственные крики.
Ампили отчетливо видел эту царственную и грациозную, невозмутимую и озабоченную пару. Шанди и его жена. Эмшандар V и императрица Эшиала. Нет, это были Эшия и Эмторо, сестра Эшиалы и двоюродный брат Эмшандара.
Вот уже несколько месяцев Ампили знал, что эти двое самозванцев играют роль императора и его жены, но коварное заклинание вводило его в заблуждение, заставляя думать, что ему ничего не известно об этой подмене. Прошлой ночью Ампили с помощью Олибино лишился этой иллюзии. «Интересно, как им удается этот трюк», - спрашивал себя Ампили, когда страх ненадолго покидал его.
Может быть, Эмторо вообразил себя императором, а Эшия - собственной сестрой? Вольно или невольно оказались они марионетками в руках Зиниксо?
Теперь Ампили знал точно: Эшия и Эмторо - марионетки. Они понимают, что происходит, но не могут этому помешать, не могут не подчиняться приказам. Оба совершают предательство, и знают об этом, но иного выхода им не дано. Следует пожалеть, а не презирать этих людей, которых переполняют отвращение и страх. Ампили слышал их слова, но лица выражали совсем обратное. Эшия и Эмторо близки к помешательству, и это неудивительно.
Более того, один из кучеров был дварфом, а другой етуном, но оба выглядели импами. Двое гвардейцев, ехавшие рядом с экипажем, оказались настоящими импами, но и на них была магическая личина. Должно быть, все четверо - волшебники, вступившие в Сговор. Не исключено даже, что дварф - сам Зиниксо.
Ампили, шатаясь, побрел прочь. Теперь он видел обман. И все из-за Олибино. Чародей сдернул с его глаз волшебную завесу и приказал правдиво описать все, что лорд увидит.
Прекрасно! Теперь Ампили видит события в их истинном свете. Но если император пригласит его на обед или на прием - такое иногда случается, а теперь станет повторяться еще чаще, раз срок официального траура прошел, - Ампили будет видеть, что за образом Шанди скрывается Эмторо. Сможет ли лорд утаить свои чувства? Поблизости всегда будут волшебники, которые заметят колдовство.
Возможно, Ампили встретит Зиниксо, когда тот будет невидимым для остальных. Он же выдаст себя с головой своей реакцией.
Большую часть жизни лорд Ампили провел при дворе и прекрасно научился скрывать свои подлинные чувства. Но выйдет ли из Ампили хороший актер? Да или нет? Если нет, то ему не продержаться долго. Так да или нет?

4

Неугомонный океан затих. Чуть заметно дул ветер.
«Дочь моря» легла в дрейф, чуть покачиваясь на волнах. Даже скрип досок был почти не слышен. Низко висящая в небе ущербная серебристая луна отражалась в море. Маленький фонарь бросал оранжевый свет на страницы молитвенника. Священник читал заупокойную молитву. Притихшие матросы слушали, не проронив ни звука. Капитан Ко-ну уже не стыдился слез, зная, что в темноте их никто не увидит.
Священник закрыл молитвенник и погасил фонарь.
- В этот момент мы обычно произносим надгробную хвалу покойному, - заговорил он медленно и отчетливо, чтобы матросам не мешал его акцент. - Но, полагаю, мне нет нужды говорить вам о вашем усопшем товарище. Даже я, знавший юношу лишь несколько часов, был тронут его добродетелью. Я видел, как этот почти еще мальчик терпел боль с мужеством, не свойственным столь юному возрасту. Слышал, как он, нимало не колеблясь, простил своего убийцу, признав, что в его поступке не было греха.
Кто-то начал всхлипывать.
- Говорю вам, что Добро стало сильнее, благодаря жизни этого юноши. Уверен, что Богам не придется долго решать дальнейшую судьбу Во-пу-Эла. Он отправляется на последний суд, перед которым нам всем суждено предстать, когда пробьет наш час. Наш долг - грешить как можно меньше и всемерно способствовать укреплению Добра, взяв за образец жизнь Во-пу-Эла.
Волны тихо ударялись о борт корабля. Священник старался говорить как можно мягче. Джи-эл ударил по струнам ситара, и матросы запели прощальную песнь. Ко-ну вытер глаза, чтобы видеть, как его старшие сыновья взяли носилки, на которых покоился их облаченный в саван младший брат, и подошли к лееру.
- Прощай, брат, - громко сказал Акопуло, завершая обряд похорон. - Боги ждут тебя, а мы последуем за тобой, когда наступит наш срок. Мо-пу и По-пу наклонили носилки. Матросы запели громче, заглушив плеск воды. Во-пу, еще одна жертва древнего проклятия, отправился в последний путь.
Мгновение братья стояли, опустив головы, затем Мо-пу опустил носилки на палубу.
Священник подошел к братьям и положил руки им на плечи. Его слова заглушало пение, но капитан был уверен, что священник умело утешает братьев.
Отец Акопуло оказался превосходным священником. Как и все импы, он страдал морской болезнью, но несмотря на это, исполнил свой долг - провел много часов с умирающим юношей и с его терзаемым угрызениями совести братом-убийцей. Акопуло значительно облегчил последние минуты Во-пу и уже успел снять большую часть вины с совести По-пу. Семья не потеряет второго сына.
А как трогательно он провел заупокойную службу!
Капитану просто повезло, что он нашел Акопуло. Боги были милостивы.

Весь мир - театр.

Весь мир - театр,
В нем женщины, мужчины - все актеры.
У них свои есть выходы, уходы,
И каждый не одну играет роль.
- - - В. Шекспир. Как вам это понравится

Глава 4
НЕВОЗМОЖНАЯ ПРЕДАННОСТЬ

1

На Квобль опускались сумерки. Одинокая ворона летела высоко над рекой Брандрик, возвращаясь в свое гнездо в Тхаме. Тхайла и Кейди, стоявшие на западном берегу реки, взялись за руки. Мгновение - и девушки исчезли.
Время остановилось для Тхайлы, когда волшебница очутилась на территории, охраняемой магическим заклятием. Собравшись с силами, чтобы преодолеть защитный барьер, она лицом к лицу столкнулась со знакомым архонтом Реймом. Тхайла сердито взглянула на него, готовясь силой убрать с дороги, но архонт оказался настроен весьма дружелюбно.
- Добро пожаловать домой, Тхайла, - улыбаясь, мягко сказал он.
В его искренности сомневаться не приходилось, так как в магическом пространстве волшебники не могут скрыть друг от друга ни подлинную внешность, ни истинные эмоции. Тхайла, которая лишь недавно стала волшебницей и еще не привыкла к свободному проявлению чувств, смутилась, вспомнив, что во время последней встречи с Реймом дала ему пощечину.
- Спасибо, - тихо произнесла она и, желая скрыть замешательство, повернулась к застывшей в оцепенении Кейди.
- Твой кроткий вид обнадеживает, - пошутил Рейм. - Ну ладно, ладно! Забудем старые обиды? Мир?
Девушка молча кивнула. Прошлое было предано забвению.
- Вы предвидели мое возвращение? - спросила Тхайла.
- Конечно, предвидели. И твое невозвращение тоже, - ответил Рейм и с удивлением поинтересовался:
- Разве ты не видела Книгу Откровений?
Он держался немного надменно, но, похоже, имел на это право: так молод, а уже архонт.
- Видела, но мне не позволили ее прочесть.
- Теперь, уверен, позволят, однако, боюсь, Откровения приведут тебя в замешательство.
- В них говорится обо мне?
Рейм кивнул и засмеялся:
- И о многих других, даже о тех, кто еще не родился. Твое имя упоминается дважды. Тхайла из Дома Гаиба должна спасти Колледж, но Тхайла из Дома Лииба его уничтожит.
Тхайла изумленно ахнула и спросила:
- Тогда почему же так важна эта книга?
Она знала, что пророчества могут быть туманны и двусмысленны, но ей и в голову не приходило, что зачастую они противоречат друг другу.
- Потому что в ней объясняется, как узнать Избранников. Ради этого и переводили чернила. Кстати, очень многие сведения прекрасно подходят к тебе, - сказал Рейм, пожав широкими плечами. - Видишь ли, - продолжил он, - многие на первый взгляд нелепые противоречия могут в точности сбыться. Не забывай, это ведь очень старые пророчества.
Они могли стоять так хоть целую вечность, не старясь и не теряя ни минуты жизни, а Кейди по-прежнему пребывала в оцепенении.
- Интересно, почему все старое считают самым лучшим? Неужели так оно и есть?
- Конечно, если речь идет о предсказаниях. Согласись, горы лучше всего видны издалека, потому что вблизи их многое скрывает - лес, например. Так что в важных делах следует полагаться на древнейшие пророчества. - И Рейм улыбнулся, довольный своим ответом.
- Так, значит, мое нынешнее возвращение предсказано...
- Да, а кроме того, предсказано, что нам грозит несчастье, если ты не вернешься, - сказал архонт и, подумав, добавил с улыбкой:
- У тебя ведь за все это время не было возлюбленного.
- Неужели это так важно?
- Да, важно. В пророчестве говорится, что женщина с ребенком станет предвестницей катастрофы. Вот почему...
- Вот почему убили моего ребенка!
Рейм вздрогнул и кивнул, а потом мягко спросил:
- Ты привела с собой гостью? Только одну? В Книге Откровений говорится, что следует предоставлять приют избранным из избранных.
Тхайла с облегчением посмотрела на Кейди:
- Значит, ей не причинят вреда?
- Конечно нет, - сказал Рейм и, нахмурившись, добавил:
- Эта девушка всего лишь простая смертная? Она не обладает магической силой, хотя ее рапира - любопытная вещица. Бедняжке, видно, трудно пришлось. Интересно, где это ты нашла такую красавицу?
- Долго рассказывать. Но, кажется, она из довольно влиятельной семьи. Ее отец - волшебник и возглавил движение сопротивления узурпатору.
- Это не наше дело, - резко сказал архонт. - Нас не касается то, что творится за пределами Тхама.
Рейм ошибался, и Тхайла попыталась его переубедить:
- Вероятно, раньше так и было, но сейчас над всем миром нависла опасность. Кстати, отец этой девушки когда-то знал пять Слов Силы и был полубогом.
Архонт нервно вздрогнул. Он подозревал, что Хранительница слушает их разговор, хоть и не знал этого наверняка.
- Был полубогом? А кто же он теперь? И как такое стало возможным?
- Он открыл четыре Слова Силы своей жене, королеве Краснегара.
- Четыре Слова! - возмутился Рейм. - Да ведь это противоречит всем законам магии!
- Разумеется. А потом эта женщина сообщила своим приближенным волшебные Слова, после чего они почти утратили магическую силу.
- Очень странная пара, - сказал Рейм. - Это же уму непостижимо! Такого нельзя допускать!
Тхайла не удержалась, чтобы не уколоть своего собеседника:
- Значит, нам все-таки не безразлично происходящее во внешнем мире?
- Возможно, - вздохнул Рейм. - Не мне тебя учить, Тхайла, ведь ты могущественнее любого из нас. И, поверь, меня это радует не меньше, чем твое возвращение.
Архонт говорил искренне. Волшебница знала, что Рейм не боится ее и не завидует дарованной ей Богами магической силе.
- Полагаю, Хранительница ждет меня? Рейм засмеялся, и его смех походил на дружеские объятия.
- Будь моя воля, я бы вечно держал в секрете твое возвращение - мне очень хочется, чтобы ты отдохнула. И все-таки у тебя есть несколько дней. Ты ведь знаешь, где нас потом найти.
- И я буду архонтом?
- Ты уже архонт и возвышаешься над нами, словно вяз над ромашками. Конечно, ты архонт! Так что отдохни немного, но помни: долг есть долг, и никому нельзя им пренебрегать!
Да, Тхайла будет архонтом, потому что это ее долг. «Кому мы служим?» - таков вопрос катехизиса. Все пиксы обязаны служить Хранительнице и Колледжу, потому что Хранительница и Колледж защищают Тхам от демонов внешнего мира. Тхайла знала, как они жестоки, ибо прошла через ужасы Войны Пяти Колдунов во время посещения Теснины. А потом еще и увидела, сколько
Зла творит Сговор и как жесток Всемогущий. Тхайла очень сильна, возможно, она самая могущественная волшебница со времен Чародея Трэйна. Как можно уклониться от службы, имея такой Дар?
- Итак, добро пожаловать домой, - сказал Рейм.
- Дома всегда лучше, - согласилась Тхайла.
Архонт кивнул и приподнял магическую завесу. В то же мгновение девушки оказались в Доме Тхайлы. Снова начался отсчет времени.
Увидев нарядный коттедж среди деревьев, Кейди радостно вскрикнула и захлопала в ладоши.
Тхайла вздрогнула от отвращения. Окрестности ее роскошного нового жилища очень походили на Дом Гаиба, где она родилась. Здесь росли такие же сосны и низкие кустарники, чуть поодаль высились голые скалы. Внешне все было в порядке, но сердце Тхайлы заныло. Пиксы обычно с радостью возвращаются домой. Отчего же ей так грустно? Здесь все чужое! Нестерпимо захотелось оказаться в Доме Лииба - в хижине за плетеной изгородью на берегу медленно текущей реки, где воздух напоен ароматами цветов, наполнен жужжанием насекомых, где живут только цапли, попугаи и фламинго. Именно там, в Доме Лииба, осталась душа Тхайлы, а она, охваченная горем и яростью, уничтожила Дом, уничтожила, зная, что пикс без родного жилища похож на цветок без стебелька, на улитку без ракушки.
А тем временем одинокая ворона, миновав реку Брандрик, благополучно вернулась в свое гнездо.

2

- Да этот мерзавец просто неуловим! - весело сказал трибун Ходвайн. - В один и тот же день он успевает пьянствовать в доках Гаазы, сочетаться браком в деревенском храме и присутствовать на состязаниях в Фориксе. Уж не обзавелся ли он крыльями?
Трибун швырнул пачку донесений в ведро, стоявшее рядом со стулом, и сделал большой глоток из бокала. Даже в такой жаркий день Ходвайн не испытывал неудобств в гаазских казармах XII легиона. К офицерским квартирам примыкали дворики с тенистыми деревьями и цветочными клумбами. Мимо протекал ручей. Солдаты утверждали, что начальство в свободное от службы время посылает друг другу бумажные кораблики, и были не слишком далеки от истины.
Центурион Хардграа шагал от калитки к шпалере и обратно. Проблема в том, размышлял он, что в Квобле у него нет реальной власти. Куда больше пользы он мог бы приносить, отправившись в Хаб, по крайней мере, до тех пор, пока его не заметит Сговор или самозваный император. Затем Хардграа превратится в их послушное орудие. Центурион содрогнулся. Если ему удастся осуществить задуманное, то он утратит расположение всего XII легиона. Однако долг превыше всего. Он вернет девочку во дворец, каких бы жертв это ему ни стоило. Дойдя до шпалеры, Хардграа снова направился к калитке. Из-за этого простофили трибуна он лишен возможности повлиять на ход событий. Всеми правдами и не правдами центуриону удалось убедить легата Эфилина в том, что нужно безотлагательно начать поиски Ило. Однако, предчувствуя скандал и политические неурядицы, Эфилин ловко устранился, перепоручив тайное расследование трибуну третьей когорты Ходвайну. И теперь от этого человека зависело, сбудутся ли надежды Хардграа, а возможно, и будущее всей Империи.
- Да перестаньте ходить туда-сюда, - раздраженно сказал Ходвайн. - Вы мне всю лужайку вытопчете. Лучше сядьте и выпейте чего-нибудь прохладительного.
Ходвайн принадлежал к клану Хафино. Возможно, поэтому легат Эфилин и поручил ему разыскивать Ило. Дело в том, что на протяжении нескольких веков Иллипы и Хафины смертельно враждовали. Но Ходвайн, казалось, ничего не знал об этой вражде или считал ее делом прошлым. По правде говоря, так оно и было, потому, что старый император уничтожил клан Иллиппо, трагической участи избежал лишь Ило. Какой смысл враждовать с ним одним? Тем более что новый император, похоже, доверяет своему бывшему сигниферу. А потом Ходвайн не слишком торопился воспользоваться шансом навредить Ило.
Хардграа нехотя сел. Вообще-то он предпочитал жесткие табуретки стульям и одет, кстати говоря, был по всей форме. Хотя пот лил с центуриона ручьем, он не одобрял Ходвайна, носившего лишь набедренную повязку.
- Итак, дружище, - сказал Ходвайн, - у нас есть по меньшей мере две дюжины свидетельских показаний из самых разных мест. - И он толкнул ногой ведро с депешами.
- Тридцать один рапорт, сэр. И восемь из них поступили из Гаазы.
- Вот видите! Столь существенный перевес говорит о том, что мерзавец притаился в Гаазе, не так ли?
«Ничего подобного. Будь Ило в Гаазе, его видели бы чаще», - подумал Хардграа, но промолчал: центурионам не позволено возражать трибунам, по крайней мере в открытую.
Ходвайн глуповато ухмыльнулся:
- Лучше начать допрашивать всех красивых девушек в городе! То-то наши парни обрадуются!
Боги, просто страшно подумать, сколь влиятелен клан Хафино! Как бы иначе этому тупице удалось стать трибуном? Он слишком несерьезно относится к поискам Ило. Наверняка восхищается этим юным развратником. Но Хардграа во что бы то ни стало должен устранить все препятствия.
- Начните с замужних, сэр, - предложил он. Ходвайн усмехнулся:
- Так он считает, что с ними иметь дело безопаснее? Что ж, через девять месяцев у нас будут неоспоримые доказательства.
- Совершенно верно, сэр, - улыбнулся Хардграа. Центурион вообще редко улыбался, а скалить зубы перед этим жалким подобием офицера ему и совсем не хотелось. Ходвайн, судя по всему, заметил эту искусственную улыбку и нахмурился.
- Что вас так развеселило?
- Ничего, сэр... Я просто вспомнил нечто такое, о чем говорил Ило... Впрочем, не важно...
Глупое лицо Ходвайна, и без того розовое от жары, теперь побагровело.
- Сплетни, сэр, базарные сплетни. Не обращайте внимания. Я думаю, что донесения жреца... то есть жрицы... можно верить.
Казалось, трибун ничего не слышит. Среди аристократов он был весьма незначительной фигурой, всего лишь сыном какого-то барона. По собственному опыту Хардграа знал, что чем знатнее аристократ, тем проще с ним общаться. И ярким примером тому был Шанди.
Хардграа любил напоминать времена, когда тот был еще наследным принцем. Шанди безупречно исполнял офицерский долг и обладал превосходным характером. Но мелкие аристократы, вроде трибуна Ходвайна, чрезмерно гордятся своим происхождением и слишком много внимания уделяют манерам, этикету и светскому лоску. Впрочем, и эти качества можно использовать.
- Я хочу знать, в чем причина твоей глупой улыбки! - закричал Ходвайн.
- Да ничего особенного, сэр.
- Отвечай мне! Я приказываю! - Трибун так надрывался, что вены вздулись у него на шее.
- Слушаюсь. Ило не раз хвастался, что... что переспал с женами всех офицеров легиона. Правда, жены нескольких офицеров жили за пределами Гаазы...
- Этот ублюдок врет!
- Совершенно верно, сэр, - ответил Хардграа, отлично зная, что Ило зря говорить не будет. - Думаю, что больше всего нам следует доверять сообщению матушки Иффини.
Ходвайн облизал губы и провел рукой по мокрым от пота волосам. Его взгляд все еще оставался безумным.
- Почему? - резко спросил он.
- По нескольким причинам, сэр. Во-первых, нам понадобится содействие епископа, чтобы поговорить с матушкой Иффини. Во-вторых, священники редко лгут. В-третьих, матушка Иффини слышала имя ребенка.
- И как же звали девочку?
- Майа, сэр.
Даже этот тупица понял намек.
- Значит, ее полное имя - Уомайа или что-нибудь вроде этого?
- Допустим, женщина, которую увез Ило, скрывается под именем новой императрицы, но было бы нелепо представить, что она выбрала для дочери имя... наследницы престола, не так ли? - хмуро спросил трибун. Лицо его стало бледным, как у етуна. - Напомните, центурион, кто муж этой женщины?
- Мне запретили говорить об этом, сэр. Нет сомнений, что может разразиться большой скандал, иначе император не был бы так встревожен.
- А что, если... если эта девочка - наследница престола?
Хардграа пожал плечами:
- Ничего не могу сказать, сэр.
Трибун Ходвайн схватил бокал, залпом его осушил и дрожащей рукой поставил на стол.
- Что я должен сделать? Так-то лучше!
- Судя по донесениям, разыскиваемый направляется на восток. Он избегает встреч с военными, и поэтому, вероятно, не знает, что XIV легион перевели в другое место, а часть XII легиона отправлена в Энгот.
Глаза Хардграа встретились с тусклым взглядом трибуна, и центурион решил, что больше не нужно терять время на объяснения.
- Прежде всего утроить охрану перевалов - на каждый сторожевой пост отправить манипулу, и чтобы хоть один легионер постоянно нес караул, ибо никто не может отрицать, что знает Ило в лицо. И еще нужно как следует проверять все корабли.
- Но у нас слишком мало солдат. И я не представляю, как получить пополнение из других когорт, если...
- Может, мне попросить легата Эфилина назначить кого-нибудь другого, сэр?
- Нет! В этом нет необходимости, центурион. Я сам поговорю с ним. Что еще?
- Назначить награду.
- Сколько?
- Тысячу империалов. Если пообещаем больше, нас завалят фальшивыми показаниями.
- Просить у казны такие деньги - все равно что сдирать шкуру с ежа, - усмехнулся Ходвайн. - Мой отец... Я мог бы ссудить такую сумму.
Обычно тусклые глаза Хардграа хитро заблестели.
- Вы поступите очень благородно, трибун. Я сообщу об этом его величеству.
Ходвайн заметно повеселел:
- Что-нибудь еще?
Хардграа встал и направился к шпалере.
- Кто-то предупредил разыскиваемого, - ответил он, шагая к калитке.
Ходвайн собирался было возразить, но передумал - если он станет спорить с центурионом, от лужайки не останется и следа.
- Я думаю, в этом виноват гонец, отправленный к Западному перевалу. Разыскиваемый почему-то свернул с дороги.
- Как вы хотите наказать виновного?
- Он должен получить семьдесят ударов плетью.
- Запороть его насмерть? Но это понизит боевой дух солдат!
Хардграа остановился рядом со стулом, на котором сидел Ходвайн, и уставился на трибуна с презрением, которое до сих пор скрывал.
- Я не в игрушки играю, сэр! Император тоже не намерен забавляться! Так что легионерам, настроенным весьма несерьезно, нужно преподать хороший урок!
Ходвайна задел резкий тон центуриона, однако возразить он не решился.
- Тогда пусть этот солдат будет наказан здесь, в Гаазе, в присутствии всего легиона. Нужно объявить о причине наказания?
- Лишь в общих чертах: наказан за нарушение долга. И ни в коем случае не упоминать об Ило... - Хардграа почувствовал, как его ногти впиваются в ладони. - Если Ило отправился на восток, нам понадобятся еще две когорты. Не следует привлекать внимания к ребенку, но, как вы догадываетесь, сэр, эта девочка очень важна для нас.
- О Боги! - воскликнул трибун.
Этот тупица не знает и половины правды. Хардграа продолжал мерить шагами дворик. Его сердце отчаянно ныло. Даже распутник Ило не посмеет прогневать Богов, вступив в брак с женщиной, муж которой жив. Эта свадьба окончательно рассеяла сомнения центуриона. Шанди действительно мертв, а значит, его дочь стала законной правительницей Пандемии, и Хардграа ни перед чем не остановится, чтобы вернуть девочку во дворец.

3

- Расскажи мне о Кииф, - попросила Кейди.
Девушки сидели неподалеку от коттеджа.
Они только что поели и теперь развлекали друг друга, рассказывая увлекательные истории. Кейди провела в Тхаме уже два дня. Был тихий теплый вечер. На небе розовели облака. Вокруг царила безмятежность, аромат цветов и тихий шум деревьев навевали сон.
- Да мне особо и нечего рассказывать, - ответила Тхайла и положила в рот ягоду клубники. - Вспомни, это было тысячу лет назад. Конечно, Кииф принадлежала к пиксам. Она была первой Хранительницей, основала Колледж и победила Улиен'квита.
- Убила его?
- Возможно.
- Как?
- Не знаю. - Тхайла сверкнула золотистыми глазами. - Но надеюсь, это было зверское убийство.
Кейди нахмурилась. Эти правдивые истории вечно переполнены досадными недомолвками.
- Но ведь Улиен'квит был могущественным волшебником и располагал целой армией чародеев... как Зиниксо.
- Почти как Зиниксо.
- Как же тогда Кииф удалось его убить?
Тхайла задумалась. Она неодобрительно взглянула на стоявшую на столе грязную посуду, и та мгновенно исчезла.
- Кииф, как и твой отец, была полубогом.
- Значит, теперешняя Хранительница может убить Зиниксо? Она ведь тоже полубог.
- Но она говорит, что не может. - Тхайла смущенно улыбнулась. - Кейди, ты, наверное, единственная из смертных знаешь, какую власть дают волшебникам пять Слов Силы! Если бы не это, я бы ничего тебе не рассказала, потому что мне неприятно говорить о таких вещах с непосвященными.
- Мне рассказала мама.
- Только потому, что она больше не волшебница, иначе ничего не смогла бы тебе сказать! Я уверена, что Хранительница сумела бы победить Зиниксо в бою, если бы они сошлись один на один, но он всемогущ, и ему помогает Сговор.
Кейди показалось, что ее любопытство выходит за рамки приличий. Ей не хотелось досаждать спасшей ее подруге, и в то же время разговор коснулся очень важных вещей. И все-таки она предложила:
- Не будем больше говорить об этом, если тебе не хочется.
- Я скажу, когда мне станет неприятен этот разговор, - вздохнула Тхайла. - Вернее, мы его просто прекратим!
Какая Тхайла красавица - золотистые глаза, чудесные вьющиеся каштановые волосы... Кейди решила, что ей очень нравятся заостренные уши, а уши обычной формы кажутся до нелепого смешными. Кейди была не прочь когда-нибудь познакомиться с другими пиксами и узнать, так же ли они грациозны и изящны, как ее подруга. Но ей не хотелось торопиться с этим, решительно не хотелось. Пока ее очень устраивала спокойная жизнь в домике Тхайлы - еда, сон и эти доверительные беседы.
- Но ведь у Хранительницы тоже есть армия. Ты сказала, что в Колледже десятки волшебников. Тхайла пожала плечами:
- Мы не связаны присягой на верность, хотя, конечно, все преданы Колледжу и готовы погибнуть в бою. Просто нас слишком мало, а узурпатор целых двадцать лет с помощью магии обзаводится сторонниками во всех уголках Пандемии. Хранительница говорит, что если Зиниксо узнает про нас, то начнется битва, которую мы проиграем.
Кейди больше не хотела говорить об этом. Все считали Тхам Проклятой страной, ей же он казался райским уголком, скрытым от внешнего мира тысячелетними чарами. Зиниксо и не вспомнит о Тхаме, если на то не будет весьма серьезных причин. Так во всяком случае утверждает Тхайла. И теперь Кейди стала подозревать, что ей, видимо, придется до конца своих дней жить здесь пленницей.
Что ж, Тхам - прекрасная тюрьма.
Кейди нравился романтический коттедж, одиноко стоящий на поляне. А сколько вокруг чудес! Стоит сказать лишь слово, как из крана польется обжигающе горячая вода, а лампы включатся сами собой. Правда, оставшись в Тхаме, она никогда больше не увидит родителей, Гэта, Ив, Холи...
- Тхайла, а можно как-нибудь узнать о происходящем за пределами Тхама? Например, что стало с моей семьей...
Волшебница покачала головой:
- Очень немногим разрешается покидать Тхам - тем, кого Хранительница изредка посылает на разведку. Конечно, сама она тоже навещает внешний мир, так как может передвигаться там, оставаясь незамеченной. А больше на такое никто не способен.
То, что Кейди узнала о шпионах, совсем ей не понравилось. Тайно подслушивать и подсматривать, а затем доносить обо всем этом в Тхам? Как, должно быть, противно! Возможно, они уже и в Краснегаре побывали! И кто знает, сколько всего они там разнюхали за тысячу лет!..
- Ну расскажи мне еще о Кииф. - Кейди предпочла перевести разговор на более интересную тему. - Она ведь тоже была полубогом и не утратила свои Слова Силы!
- Нет. Кииф убила своего... - И Тхайла умолкла на полуслове, умоляюще глядя на Кейди, точно просила ее закончить фразу.
- Убила? Нет! Не хочешь же ты сказать, что она убила своего мужа? Или он был ее возлюбленным, да?
Тхайла кивнула. Она едва сдерживала дрожь, а ее побледневшее лицо исказилось, точно от боли.
- Давай поговорим о чем-нибудь более веселом, - быстро предложила Кейди, которой совсем не понравилось продолжение рассказа о Кииф. - Маме удалось сбежать из Тхама на волшебном ковре.
Тхайла, вздохнув с облегчением, расслабилась.
- Все произошло при прошлой Хранительнице. Думаю, запись об этом событии хранится в одном из фолиантов в Скриптории. Если хочешь, можем пойти поискать эту запись.
Тхайла и раньше упоминала Скриптории. Похоже, там хранятся свидетельства о многих интересных фактах. Кейди спросила, позволят ли ей прочитать хотя бы некоторые документы, однако поспешно добавила:
- Но мы пойдем туда не сейчас.
Волшебница рассмеялась:
- Кейди, ты превращаешься в настоящего пикса. Тебе просто хочется жить у меня, в спрятанном ото всех лесном доме, и никуда не уходить... верно?
Кейди виновато кивнула.
- Тебе очень трудно пришлось... - посочувствовала Тхайла. - Но это пройдет, и ты станешь скучать.
- Возможно, когда-нибудь это и случится, но не теперь.
- Я тоже счастлива, что вернулась, - продолжила Тхайла, но по ее виду трудно было предположить, что она и в самом деле счастлива. - Это мой дом, и никто не потревожит нас здесь. Я просто подумала, что было бы забавно представить тебя кое-кому из здешних обитателей и посмотреть на их реакцию.
- Твоим друзьям? - хмуро спросила Кейди.
- У меня нет настоящих друзей. Всего несколько дней назад я была новичком, а теперь волшебница, так что придется завести новых друзей. Тебе не хотелось бы пойти со мной на Поляну Свиданий?
Кейди предпочла бы никуда не ходить, но она стыдилась в этом признаться. Девушка чувствовала себя в безопасности, живя у Тхайлы, но понимала, что нельзя вечно прятаться в лесу. Такое поведение недостойно принцессы Краснегара. И Кейди нервно кивнула в знак согласия.
- Надеюсь, все будет хорошо.
Тхайла едва заметно улыбнулась:
- Забавно будет посмотреть на их лица. Ты наша первая гостья за тысячу лет! С помощью магии я сделаю так, что ты сможешь говорить на нашем языке. Впрочем, большинство из тех, кого мы встретим, будут волшебниками и без труда поймут тебя.
- Можно, я возьму с собой свою рапиру?
Тхайла громко рассмеялась:
- Здесь, в Тхаме? И кого же вы собираетесь убить, о великий воин?
Кейди покраснела. Но ведь ее мама столкнулась в Тхаме с опасностями! Более того, девушка так долго носила этот клинок, что ей было трудно с ним расстаться. В плену у гоблинов он служил ей единственным утешением, напоминая о Тэте и Краснегаре. Это единственная вещь, которую она взяла из дома, спасла ее от воронов.
- Позволь мне взглянуть на рапиру, - попросила Тхайла.
Кейди нехотя протянула оружие через стол. Волшебница взяла клинок и на мгновение закрыла глаза.
- Это очень старая и необычная рапира. Она была сделана для человека по имени... Оллиано? Нет, Оллиало.
- Это жена Иниссо, волшебника, основавшего Краснегар!
- Очень могущественный волшебник. Он один из немногих смотрителей, отказавшихся от этой должности. Запись об этом есть в Скриптории. - И Тхайла с улыбкой вернула рапиру Кейди.
- А что, в Скриптории обо всем есть записи?
- Почти обо всем.
Кейди с удивлением заметила, как изменилась ее рапира. Блестела начищенная серебряная чеканка, а дельфин, украшавший эфес, вновь обрел утраченный рубиновый глаз.
- Ты починила его! Вот спасибо!
- Я еще и восстановила его магическую силу, - ответила Тхайла. - Он очень пострадал, когда ты убивала воронов. Кстати, могу предсказать кое-что об этом клинке, - добавила она, перестав улыбаться.
- Что?
Волшебница озадаченно нахмурилась:
- Очень скоро это оружие снова прольет кровь, но оно будет не в твоих руках. Этой рапирой завладеет кто-то другой.
- Ты?
- Нет, не я. Этого человека я еще не знаю... он ни разу не прикасался к твоему клинку. Ты сама отдашь ему рапиру...
Кейди ничего не сказала, хотя и представить не могла, что кому-то отдаст свою рапиру.
Тхайла пожала плечами и грустно улыбнулась:
- Наступают странные времена, о которых я ничего не могу сказать заранее. Думаю, было бы невежливо прийти с оружием на Поляну Свиданий, тем более что им все равно не одолеть магию.
Кейди нехотя отстегнула ножны.

4

Едва девушки очутились на усыпанной белым гравием Тропе, как Тхайла подумала, что совершила ошибку, заставив Кейди покинуть безопасное убежище. Ведь ее гостья так беззащитна, ее душевные раны требуют долгого лечения. Обуреваемая дурными предчувствиями, Кейди крепко сжимала руку волшебницы своей дрожащей вспотевшей рукой.
- Эта дорога приведет куда угодно, - весело объясняла Тхайла, - нужно только подумать о том месте, куда ты хочешь попасть, и в один миг окажешься там.
- О! - выдохнула изумленная Кейди.
- На самом деле все куда необычнее, чем ты думаешь. Например, от моего дома до Поляны Свиданий нужно целую неделю ехать верхом.
- О! - снова произнесла Кейди.
- Тропа - это всего лишь дорога в прошлое, потому что она может доставить тебя только туда, где ты уже побывала. Видишь, как изменилась растительность?
Требуется время, чтобы залечить раны... но где взять это время? Старый Бейз предсказал Тхайле, что ей не суждено долго быть архонтом. Теперь она и сама могла бы предсказать развитие событий, правда, не сейчас, когда на нее действовало магическое заклятие Тропы. Однако Тхайла не собиралась заглядывать в будущее - слишком опасное занятие.
Миновав деревья, Тропа вышла к Поляне Свиданий, расположенной у озера, в живописной лощине, залитой жарким солнцем. Среди яркой зелени пестрели цветы. В небе порхали тропические птицы. Мужчины и женщины в светлых одеждах отдыхали, лежа на траве, или беседовали, устроившись на скамейках или в тенистых беседках. В поросшем кувшинками озере плавали лебеди, а возле берега разгуливали длинноногие цапли. Олени, пасшиеся на берегу, настороженно подняли головы, учуяв приближение незнакомцев. До сих пор животные не обращали внимания на окружавших их пиксов.
Кейди замерла на месте.
- Пиксы!
- Ну конечно.
Кейди принадлежала к числу темноволосых демонов, о которых упоминалось в катехизисе. Однако Тхайла решила скрыть это от своей юной подруги. Все-таки зря она привела сюда Кейди. Глядя на окружавшие ее лица, волшебница поняла, что потеряла даже тех немногочисленных друзей, которых успела приобрести, пока была воспитанницей. Но архонты могут дружить лишь с равными себе.
Что ж, пусть Тхайла не сумела добиться их расположения, зато она сможет повергнуть их в трепет.
- Идем, я познакомлю тебя с некоторыми из пиксов.
Кейди едва переставляла ноги, следуя за подругой.
- Какие они красивые!
Возможно, Кейди они и казались юными, грациозными, загорелыми, облаченными в великолепные одежды зеленого или золотистого цвета, но от взгляда волшебницы Тхайлы не укрылись их истинный возраст и внешность. Чего ради они притворяются, если могут ввести в заблуждение лишь наивных новичков?
Все разговоры на Поляне Свиданий смолкли. Сотни золотистых глаз изумленно смотрели на девушек. Ближе всего к ним стояли две женщины и трое мужчин, один из которых выделялся из толпы своим голубым одеянием. Дрожа от негодования, он сделал несколько шагов навстречу девушкам.
- Воспитанница Тхайла? - рявкнул он, но затем тревожно застыл на месте.
Справедливости ради нужно сказать, что Тиил не прикидывался юношей. Он выбрал для себя образ почтенного зрелого мужа с серебристыми волосами. Но Тхайла видела, как он безобразен в действительности: старый, толстый, лысый, с искривленным волосатым телом. И ко всему прочему этот старик чем-то напомнил Тхайле змею. Она надеялась, что Тиил лишь по чистой случайности первым заговорил с ней, иначе Кейди может навсегда распроститься с надеждой покинуть Тхам.
Тхайла зловеще улыбнулась:
- Кейди, это наставник Тиил. Учитель, позвольте представить вам гостью - краснегарская принцесса Кадолайн.
Тиил оцепенел от страха:
- Как ты посмела привести сюда импа, воспитанница Тхайла?
- Архонт Тхайла.
Тиил с воплями исчез. Мгновением позже Поляна Свиданий опустела. Пророкотал гром. Пугливые олени поспешно скрылись в лесу, утки испуганно забили крыльями по воде, собираясь взлететь, вскоре к ним присоединились и лебеди.
- Ой! - взвизгнула Кейди.
Сначала Тхайла вздрогнула от испуга, но затем громко расхохоталась:
- Я же говорила, что тебе нечего бояться. Видишь, они боятся тебя куда больше, чем ты их.
Побледневшая Кейди попыталась улыбнуться.
«Тхайла, Тхайла! - произнес в магическом пространстве ужасающий голос. - Я хочу, чтобы вы обе пришли ко мне».
Тхайла вздрогнула.
- Что случилось? - спросила Кейди.
- Хранительница зовет нас.
Над непроходимым лесом, как всегда, лил дождь. Хотя густая листва и не давала его струям пролиться на землю, воздух был переполнен влагой, остро пахло перегноем. Тропа, превратившаяся в едва заметную дорожку, извивалась среди огромных деревьев. Кейди в отчаянии вцепилась в руку подруги, всхлипывая каждый раз, когда свисавший с веток мох задевал ее волосы. Наконец девушки подошли к Часовне и шагнули в холодный полумрак святилища. Тхайла уже два раза видела эти старинные развалины, но все-таки древний храм привел ее в трепет.
Огромное пространство, вымощенное каменными плитами, высокий, утопающий во тьме свод, асимметричные окна самых разнообразных форм, темнеющие проемы боковых дверей, отсутствие алтаря - все это нагоняло ужас. Казалось, здесь веками царила скорбь.
Даже Кейди почувствовала, как из дальнего угла на нее хлынула печаль.
- Что это?! - в ужасе воскликнула она.
- Могила Кииф, - ответила Тхайла, досадуя на себя за то, что говорит шепотом. - А этот темный квадрат на полу - замерзшие слезы пиксов.
Теперь Тхайла уже всерьез жалела, что взяла с собой Кейди.
Разве это не безумие - вернуться в Тхам и отправиться на встречу с Хранительницей. При мысли о Хранительнице кровь вскипела у Тхайлы в жилах. Она убила моего возлюбленного! Убила моего ребенка! Как же нестерпимо горька утрата! Вероятно, эта кровоточащая душевная рана никогда не заживет. Даже Зиниксо не причинил бы Тхайле столько зла.
Все четыре угла храма были пусты. Чтобы попасть к Хранительнице, Тхайла должна была переместиться в другой, реальный Тхам, расположенный там же, где и вся Пандемия. Но как быть с Кейди? Бедняжка до смерти испугается, если оставить ее здесь одну. И тут Хранительница помогла Тхайле решить эту проблему. Похоже, она все время была здесь, в темноте. Но в этот миг явилась девушкам. Кейди, увидев ее, затрепетала.
- Все в порядке, - успокоила подругу Тхайла, мысленно надеясь, что так оно и будет, ибо, когда в дело вступает Хранительница, ничего хорошего не жди. Все-таки полубоги очень отличаются от других живых существ. Закусив губу, Тхайла устремила взгляд на мрачную тень, напоминавшую задрапированную колонну. Она чувствовала, как ее ненависть рвется наружу, требует: «Отомсти!» Тхайла отдавала себе отчет, что ей не одолеть Хранительницу, но сердце настоятельно призывало попытаться это сделать.
Держась за руки, девушки подошли к мрачной фигуре - Кейди трепетала от страха, Тхайла дрожала от ненависти - и остановились на почтительном расстоянии. Кейди инстинктивно опустилась на колени и с удивлением посмотрела на Тхайлу, демонстративно не последовавшую ее примеру.
- Я не встану перед тобой на колени!
Тхайла помнила изнуренное лицо Хранительницы, но не могла его видеть из-за низко надвинутого капюшона.
Хранительница вздохнула. Услышав этот вздох, Тхайла почувствовала себя ничтожеством, а свои чувства невероятно мелкими, пустячными по сравнению с муками Хранительницы. Только великий Дар помогает ей нести бремя пяти волшебных Слов Силы, а затем предстоит ужасная, нечеловеческая расплата.
- Ты прощена, Тхайла. Добро пожаловать домой, - вслух, вероятно, ради Кейди, произнесла Хранительница. Ее страдальческий шепот напоминал шум дождя или шорох листьев.
Несмотря на показную храбрость, Тхайла испытала облегчение, услышав миролюбивое приветствие Хранительницы. Как же она презирала себя за это! Ведь она ненавидела Хранительницу и все эти грандиозные замыслы Кииф, так почему же так легко сносит унижение? Почему, зная об их жестокости и тирании, не в состоянии забыть ложь, которую ей внушили с детства?!
- Ты одна из Избранников, - сказала Хранительница, - теперь в этом нет сомнений.
Тхайла вздрогнула:
- Значит, я могу прочитать, что написано обо мне в Книге Откровений?
- Нет. Я уничтожила книгу.
- Но ты, конечно, помнишь, о чем в ней говорилось?
Хранительница не снизошла до ответа, и Тхайла задрожала от ярости.
Снова послышался язвительный шепот:
- Ты должна приступить к обязанностям архонта. Тебе предназначен западный сектор Колледжа.
- Но я не знаю, что от меня требуется.
- Поймешь, когда будет нужно.
Все это время огромные зеленые глаза Кейди были устремлены на Хранительницу. Но как только ее темная тень обратилась к девушке, та поспешила уткнуться лицом в колени.
- О тебе не сказано в пророчествах, - хрипло пробормотала Хранительница, - но я предвидела тебя.
Изумленная Кейди резко подняла голову:
- Меня?!
Хранительница немного помолчала, размышляя.
- Нет, не тебя лично, а ребенка, который в ту пору еще не родился. У тебя глаза такие же, как у твоей матери.
Неужели это правда? Не успела Тхайла вмешаться, как Кейди воскликнула:
- Вы знали мою мать?!
Девушка хотела встать, но передумала. Хранительница как будто усмехнулась:
- Я была архонтом, когда твоя мать попала в Тхам.
- Но ведь с тех пор прошло девятнадцать лет, - выпалила Кейди и тут же осеклась. Хранительница кивнула:
- Я сообщила о проникновении чужаков тогдашнему Хранителю и посоветовала не спускать глаз с одной из женщин. Мой предшественник похвалил меня за провидческий Дар и подтвердил мое пророчество. Именно ради тебя твоей матери позволили беспрепятственно покинуть Тхам. Хранитель отпустил и остальных. Я бы не сделала этого.
- Значит, принцесса может остаться со мной? - спросила Тхайла.
- Ты как малое дитя, которое просит котенка, - прошипела Хранительница и растаяла во тьме. Аудиенция завершилась.

Невозможная преданность:

...дом проигранных дел,
И забытых религий,

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

И непопулярных имен,
И невозможной преданности.
- - - М. Арнольд. Эссе о критицизме

Глава 5
В СТРАНЕ ЭЛЬФОВ

1

Андор пошевелился - его разбудил какой-то непонятный хруст. Вот он раздался снова. Спросонок Андор не мог сообразить, где сейчас находится. У него замерзли ноги и от долгого лежания на чем-то твердом разболелась спина. Интересно, что же так омерзительно хрустит?
С трудом открыв один глаз, Андор, к своему изумлению, увидел над собой ветки деревьев и бледно-голубое небо. Неужели он провел здесь всю ночь, закутанный в собственный плащ?
Опять что-то хрустнуло, и он открыл второй глаз. Рядом с ним сидел король Краснегара и ел яблоко. Ритмично двигая челюстями, Рэп насмешливо глядел на Андора. Волшебник был одет в лохмотья, а его шевелюра напоминала лесные дебри.
- С добрым утром, соня! - сказал он. - Думаю, не стоит спрашивать, выспался ли ты за столь долгое время.
Вот мерзавец! Андор похолодел. Этот бывший конюх, будь он проклят, вечно втягивает его в какие-нибудь опасные авантюры. Теперь Андор все вспомнил: сначала его с помощью магии доставили на какой-то дурацкий корабль, готовый вот-вот пойти ко дну, а затем посреди ночи перенесли... О Боги!.. В Илрэйн - страну эльфов. Кошмар!
- С добрым утром, ваше величество. Надеюсь, вы тоже спали сном праведных? - С этими словами Андор начал вставать.
- Я просто спал, - ответил Рэп. - Не вставай, а то нас увидят.
Конечно, трава была всего лишь по пояс, но разве такая мелочь может смутить волшебника?
Андор зевнул, потягиваясь.
- А разве ты не можешь воспользоваться дальновидением?
Андор вспомнил, как впервые встретился с Рэпом. Это произошло много лет назад во время праздничного костра на далеком северном побережье. Будущий король Краснегара был тогда простым деревенским парнем. Андор хотел предупредить Рэпа, чтобы он скрывал свои магические способности, но понял, что это бесполезно. Когда речь шла о долге, этот юный идиот всегда следовал велениям чести. Из-за этой вредной привычки Рэп неоднократно подвергался опасности и, даже достигнув зрелого возраста, не стал благоразумнее. Но мало того, что Рэп сам часто рисковал, он постоянно подвергал риску и Андора.
- Не могу, пока мы в укрытии, - ответил Рэп. - Ты же помнишь, что я специально выбрал для отдыха защищенное место.
На вытоптанной траве был разложен завтрак. Андор поморщился и потянулся за флягой с водой. Лучше бы ему не напоминали о прошлой ночи. Андор терпеть не мог корабли, особенно тонущие.
- Кому понадобилось ставить магический щит в чистом поле?
- Это сейчас здесь поле, а раньше, судя по всему, на этом месте стоял дом какого-нибудь чародея. Похоже, мне пришлось спать на остатках фундамента, - сказал Рэп, беззаботно улыбаясь.
Нет ничего отвратительнее, чем шутить с утра пораньше. Лишь безумцы пытаются острить, когда им грозит смертельная опасность. Однако будет лучше, если Рэп не догадается об этих мыслях, и Андор тоже с улыбкой произнес:
- А мне достался камин. Какие у нас планы на сегодня?
- Отправимся вон туда, - ответил Рэп, указывая куда-то за спину Андора.
Тот обернулся и, несмотря на утреннюю хандру, был потрясен. Первые лучи солнца едва позолотили бледно-голубое небо на востоке. Гигантская секвойя, конечно, была очень далеко, но Андору удалось разглядеть ее конусообразное очертание на фоне едва заметной радуги.
- В Вальдориан?
- Точно, - согласился Рэп, выбросил огрызок яблока и потянулся за грушей.
Чувство голода заставило Андора подумать о еде. Последний раз он обедал в Касфреле три или четыре месяца тому назад. Прекрасный был обед! Но не это важно. Главное, что прошлой ночью Андор возобновил свое существование и сейчас ужасно голоден.
Завтрак состоял лишь из фруктов.
- Полагаю, один из троллей наколдовал все это?
- А тебе больше понравился бы завтрак людоеда? - удивился Рэп.
- Нет.
Андор достал нож и принялся очищать манго, попутно обдумывая свое опасное положение. Его ужасала мысль о том, что он незаконно проник в Илрэйн, где ему предстоит отыскать бывшего Смотрителя Юга, находящегося в изгнании. Безумие, безумие и еще раз безумие! Андор решил ни во что не ввязываться и позаботиться о собственной безопасности. Даже покинуть Илрэйн будет совсем не просто. Эльфы ревностно охраняют страну своих предков, и им не по нраву, когда чужаки разгуливают по их земле. В портах и на границах полным-полно стражников, готовых из-за любого пустяка бросить иноземца в тюрьму.
Может, вызвать кого-нибудь из своих компаньонов? Похоже, сейчас это бесполезно. Дарад и Джалон станут помогать Рэпу. Сагорн, конечно, тоже... Кроме того, старик слишком слаб, чтобы бороться с опасностью и преодолевать трудности. Да, кстати, сейчас Андор все равно не смог бы вызвать никого из них. Значит, остается Тинал. Как ни странно, в трудные минуты Андор вспоминал именно о Тинале, об этом ловком бродяге. От этого воспоминания теплело на душе, он на миг возвращался в детство. Каким отважным казался ему тогда старший брат и как все изменилось теперь! Тинал обладал превосходным инстинктом самосохранения, и ему бы очень не понравилось идиотское положение, в котором сейчас находился Андор, и при этом было бы еще труднее выбраться из Илрэйна. Да, у Андора гораздо больше шансов выпутаться. И как его угораздило попасть в такую переделку?
- Кстати, Вальдориан - родовое владение Лит'риэйна, не так ли?
Рэп кивнул. Его серые глаза задорно блестели, словно он прочел мысли Андора. Конечно, Рэп умел читать мысли, но он - вот чудак! - испытывал при этом угрызения совести. Во всяком случае он сам так говорил, а его правдивость не вызывала сомнений.
Андор принялся есть манго.
- По-моему, глупо искать здесь Лит'риэйна, ведь Сговор наверняка уже несколько месяцев охотится за ним.
Закончив завтракать, Рэп вытер пальцы о траву.
- Мы же обсуждали это с Сагорном, и он согласился со мной. Ты должен все помнить.
Андор засмеялся, чтобы скрыть досаду.
- Рэп, уследить за мыслями Сагорна - это все равно что попытаться поймать вчерашний сон. Объясни мне, глупому, еще раз.
- Ничего не понимаю! Если ты помнишь все происходящее с Сагорном, то почему забываешь его мысли?
- А потому, старина, что по сравнению с ним я просто тупица. Он так быстро приходит к умозаключениям, что сам не помнит, как ему это удалось, а я и подавно забываю...
- Ясно. Так вот, задача у нас не из простых.
- А с эльфами по-другому не бывает.
- Согласен, - улыбнулся Рэп. - В этом-то все и дело. Когда Лит'риэйн бежал из Хаба и Зиниксо со Сговором начали охоту за чародеем, им и в голову не пришло искать его в Вальдориане. Они рассуждали так: раз для всех очевиден тот факт, что смотритель должен скрываться в родовом владении, потому что эльфов инстинктивно тянет домой, то его наверняка там нет.
- Правильно.
- Значит, Лит'риэйн прячется именно у себя дома, где Сговор не станет его искать.
Рэп начал упаковывать оставшиеся от завтрака фрукты. Андор поспешил взять еще манго и кисть винограда.
- Ты в этом уверен?
- Больше чем уверен, - улыбнулся Рэп, а затем, посерьезнев, добавил:
- Конечно, ошибка не исключена. Но ты же знаешь, что дварфы и эльфы мыслят абсолютно по-разному, так вот я все как следует обдумал и решил, что Лит'риэйн может прятаться только у себя дома, в Вальдориане. Такого поведения требуют честь и достоинство! Однако Зиниксо счел бы такой вариант неприемлемым, увидев в этом только ловушку. По этим двум причинам я собираюсь начать поиски именно здесь.
Андор чувствовал, что тучи над его головой сгущаются, но улыбался Рэпу, словно радовался безумной затее.
- Да у нас и нет выбора, - заявил волшебник. - Во-первых, Илрэйн слишком велик, чтобы вести поиск на всей его территории, а эльфы никогда не скажут нам, где прячется их любимый Лит'риэйн. К тому же он могущественный волшебник. Надежда только на Вальдориан, иначе нам его и за тысячу лет не разыскать. Во-вторых... ты можешь вообразить, что чувствует сейчас Чародей Лит'риэйн?
- Понятия не имею, - ответил Андор.
По правде говоря, его это совершенно не интересовало, однако, как следует поразмыслив над вопросом Рэпа, он нашел ответ.
- Лит'риэйн отчаялся и готов на все! - похолодев от ужаса, сказал Андор.
Рэп утвердительно кивнул:
- Эльфы предпочитают славную смерть унижению. И сейчас для этого самая подходящая ситуация. Почти девяносто лет Лит'риэйн был Смотрителем Юга и собирался оставаться на этом посту еще лет сто. Но его злейший враг, этот гнусный дварф, нанес ему оскорбление - вышвырнул с трона. В Пандемии царит хаос. Лит'риэйн собирает всех своих сторонников, чтобы вместе с ними вступить в смертельную схватку... Конечно, если у тебя есть идея получше, я готов выслушать.
У Андора были тысячи прекрасных идей, но Рэп не согласился бы ни с одной из них. Что может быть хуже, чем чародей или бывший чародей? Только бывший чародей, доведенный до отчаяния и готовый на все. Не будь Рэп волшебником, Андор мигом отговорил бы его от поисков Лит'риэйна. Сейчас же ему не оставалось ничего иного, как согласиться с Рэпом.
- Секвойи тщательно охраняются. Было бы здорово, если бы ты уговорил эльфов пропустить нас.
Андор возмутился про себя - Рэп все-таки волшебник, так почему же не может сам все сделать? Но вслух сказал:
- Никаких проблем. Нет ничего проще, чем вести переговоры с эльфами. Я их быстро уломаю. Это ведь не дварфы с фавнами...
Рэп засмеялся:
- А бывали-таки у нас с тобой приключения, верно?
- Еще бы, Рэп, - согласился Андор и подумал: «Но не я был зачинщиком этих передряг. О Боги, как бы мне хотелось убраться отсюда подальше!»
Рэп поднялся с земли и посмотрел вокруг.
- Все чисто, - сказал он.
Мужчины обули сапоги и пристегнули мечи. Андор с тоской подумал о своем плаще - до чего неохота тащить на себе такую тяжесть! Летом в Илрэйне жарко, однако для ночевок под открытым небом плащ просто незаменим, хотя Андор и решил, что постарается найти ночлег получше. В конце концов он тоже поднялся, кряхтя, взвалил на себя поклажу и, согнувшись под ее тяжестью, заметил, что его взгляд находится примерно на уровне ключицы Рэпа. Фавн не может быть выше ростом, чем имп. Это нелепо, ибо противоречит законам природы.
Ветер колыхал траву. Обрамленная высокой живой изгородью убегала вдаль дорога. У горизонта блестела в лучах восходящего солнца гигантская секвойя. Небольшое облако двигалось на восток.
- Разве это не великолепно? - смущенно спросил Рэп.
- Фантастично! Но почему твои друзья волшебники не помогли нам сократить путь? Пешком придется топать несколько дней.
- Мы боялись ловушек, - объяснил Рэп.
- Прекрасно! Замечательно!
- Кроме того, нужно было дать остальным время подготовиться к уничтожению драконов, - продолжил волшебник. - Лит'риэйн будет вне себя от ярости, когда услышит о наших намерениях.
Просто чудесно! Вот только гнева отчаявшегося экс-чародея им и не хватало! Срочно нужен другой план. Если уж предстоит очаровывать эльфов, то он займется этим не в их дурацких секвойях, а в спальнях. Андор повеселел: а все эти передряги, оказывается, имеют и приятную сторону. Эльфы тщательно скрывают свой возраст, поэтому их женщины всегда свежи, красивы, изобретательны и легко поддаются уговорам. На первой же развилке дороги он ускользнет от Рэпа и отправится на поиски любовных приключений.
- О Боги! Что за глупость! - взревел Рэп.
Он схватил Андора за руку и потащил за собой. Вскоре они вернулись туда, где провели сегодняшнюю ночь, и Рэп наконец остановился.
- Вот наказание! - воскликнул он.
Андор поспешил спрятаться в траве, а через некоторое время, выглянув из укрытия, был потрясен увиденным. Андор всегда знал, что Рэп наделен таким никчемным качеством, как безрассудная храбрость. Однако, судя по его теперешнему виду, им грозила ужасная опасность.
- В чем дело? - робко осведомился Андор. Рэп швырнул на землю свою поклажу.
- Сговор! - в сердцах бросил он, уселся на свои пожитки и хмуро уставился на далекую секвойю.
- Рэп...
- Заткнись и дай мне подумать!
Эти слова потрясли Андора. Рэп, всегда презирающий опасности, сейчас был чем-то крайне напуган. Пора спасаться, пока не поздно.
- Извини, - пробормотал Рэп. - Я был встревожен.
- Чем?
- Взглядом. Это был взгляд Зиниксо.
Андор изо всех сил старался сдержать стук зубов.
Рэп немного помолчал, затем вздохнул:
- Я уже не так умен, как раньше, но, кажется, догадываюсь, что происходит. Я понял, что делает Зиниксо и каким образом он это делает. Он... Нет, не могу объяснить.
Волшебник выпрямился и провел руками по волосам.
- Сговор начал охотиться на меня. Я почувствовал это, едва мы покинули магическое укрытие.
- Тебя ведь не нашли, да?
- Конечно не нашли.
- Почему «конечно»?
- Ох... да потому, что мы до сих пор живы и свободны. Но это все равно что скрываться от своры гончих псов. Одно неосторожное движение - и они уже рядом с тобой.
- Сговор охотится только на тебя?
Андор облизал губы. Он ломал голову, стараясь придумать повод, чтобы убраться отсюда... Без Рэпа, конечно.
- Да, преследуют только меня. Я видел глаза Зиниксо... Огромные и застывшие, словно камни.
Рэп вздрогнул.
- Точно так же он разыскивал и Шанди. Это не просто охота за волшебниками. Это личная месть.
- Но почему теперь? - спросил Андор, понимая, в какой опасности он находится.
- Не знаю, - буркнул Рэп. - Быть может, из-за Олибино. Но Зиниксо, возможно, считает меня полубогом, а потому и не отваживается на открытые действия. Он ведь ужасный трус - другого такого я не знаю. Будь я и в самом деле полубогом, спалил бы этого Зиниксо, даже если бы вместе с ним сгорела половина Сговора!
Сказав это, Рэп снова погрузился в мрачные думы.
- Послушай, - спросил Андор, лязгая зубами от страха, - если один из нас пятерых умрет, не успев вызвать кого-то из группы, то остальные четверо пропадут навсегда, правильно? Смерть одного из нас убьет остальных?
- Похоже на то, - пробормотал Рэп, поглощенный другими заботами.
- И что же делать?
По мнению Андора, было бы несправедливо подвергать его опасности, ведь от него зависят еще четыре жизни. Слишком велик риск! Но как втолковать это Рэпу?
- Кажется, я нашел выход, - сказал волшебник.
- О, прекрасно!
- Не стану вдаваться в подробности, но Зиниксо охотится за моим магическим даром. Ему нужен волшебник. Если я спрячусь в специальном укрытии, то он не найдет меня...
На мгновение уродливая гримаса исказила лицо Рэпа, затем он подпрыгнул и улыбнулся:
- Готово!
- Что готово? - спросил Андор, осторожно вставая на ноги.
- Я теперь в укрытии, - ответил Рэп, снова приглаживая волосы. - Никакого волшебства. Сговор ничего не обнаружит. Я простой смертный. Сейчас ты у нас главный, друг Андор.
Значит, Рэп уже не волшебник! В таком случае... Мощный удар повалил Андора на землю, а через мгновение он был придавлен тяжелым телом, так что не мог и рукой пошевелить.
- Рэп! Что ты делаешь? - прохрипел Андор. У него был полный рот травы.
- Хотел использовать шанс и свести старые счеты? - гаркнул Рэп.
- Вовсе нет! Не понимаю, о чем ты говоришь! Мы же с тобой давние друзья. Помнишь, я учил тебя счетоводству...
- Зря стараешься. Я защищен от твоих чар! - прорычал Рэп с сильным етунским акцентом. - Я видел, что ты собирался сделать.
- Проклятье! Я знать не знаю, что ты имеешь в виду!
- Нет, ты прекрасно знаешь! Я больше не доверяю тебе, хоть и нуждаюсь в твоей помощи.
- Ты совершаешь ужасную ошибку, - простонал Андор, задыхаясь под тяжестью тела Рэпа. - Я просто хотел почесаться!
- Нет, ты хотел вытащить меч. Мы оба отлично знаем, кто из нас лучше владеет мечом. Желаешь продолжить старую дуэль? Будь любезен вызвать Джалона. Конечно, он не сможет помочь так, как ты, но я слепо ему доверяю.
- Рэп... Рэп!
- Вызывай Джалона! - взревел правитель Краснегара все с тем же етунским акцентом.
Андор услышал, как хрустят его кости. Плечи пронзила невероятная боль. Он выругался про себя и вызвал Джалона.

2

Джалон застонал и попытался оторвать лицо от смятой травы. Рэп сразу же ослабил хватку.
- Если ты меня не отпустишь, - предупредил Джалон, - я рассержусь и начну жутко сквернословить.
Рэп хрипло усмехнулся и освободил художника. В следующее мгновение друзья сердечно обнялись. Маленький Джалон утонул в огромных руках Рэпа.
- Рад снова видеть тебя, Рэп! Надеюсь, на этот раз я пробуду с тобой подольше.
- Я тоже надеюсь на это! Хорошо, что ты вернулся, - пропыхтел в ответ Рэп, весело улыбаясь маленькому Джалону.
- Здорово, что я в Илрэйне!
Вокруг зеленел сахарный тростник. Джалон был в восторге.
- Знаешь, - сказал он Рэпу, - мне никогда не удавалось воссоздать этот цвет на картинах. Я не мог добиться даже отдаленного сходства. Он напоминает глауконит, но голубизны должно быть чуть меньше. Может, с помощью твоей магии у меня, наконец, получится этот цвет?
Неожиданно Рэп громко расхохотался:
- Я все, что угодно, для тебя сделаю, ведь и ты всегда готов оказать мне услугу.
- Спасибо, Рэп.
Джалон потер плечо. Ему нельзя слишком углубляться в мысли о живописи и музыке. Рэп вызвал его по очень важному делу, поэтому мечтать некогда. Но затем он вспомнил о секвойе и захотел рассмотреть ее как следует.
Какая красота! Просто замечательно! Яркие пятна сочных тонов контрастировали с пестрым калейдоскопом нежнейших оттенков, а над всем этим великолепием простиралось лазурное небо. Джалон упивался дивным зрелищем, стараясь как можно точнее запомнить игру света и тени.
- Послушай, - сказал Рэп, - если твое плечо сильно болит, то я могу снять с себя защитное заклятие и помочь тебе.
- Не стоит, все прекрасно.
Облака приобрели жемчужный оттенок.
- Ты видел секвойи раньше? - спросил Рэп.
- Что? Да. Много лет назад Андор побывал в Вальдосторе. Он вызвал меня, чтобы я помог ему забраться на секвойю.
Но у Джалона еще не было возможности как следует рассмотреть небесное древо эльфов. Вокруг простирались холмы, покрытые садами и виноградниками малахитово-зеленого цвета с добавлением темно-кипарисового оттенка.
- Что? Ох, спасибо! - сказал Джалон, когда Рэп отвлек его от созерцания окрестностей, вручив вещи, которые нужно было взять в дорогу. Друзья бодро зашагали по полю. Ароматный воздух дурманил, словно вино. Джалону всегда хотелось побывать в Илрэйне. Наконец-то после многочисленных проволочек его мечта осуществилась. Возможно, ему теперь удастся лучше узнать музыку эльфов.
- А ты не хочешь взвалить узел с вещами на спину? - спросил Рэп, когда понадобилось перелезть через ограду.
- На спину? Да, да, конечно.
Лямки оказались великоваты, но Джалон решил, что и так сойдет. Сейчас его гораздо больше интересует...
- Посмотри на дорогу! - воскликнул Рэп. - Ночью я и не заметил, что она украшена рисунками!
- Да, в Илрэйне существует такая традиция. Эльфам не нравятся голые камни. Эти картины рассказывают какую-нибудь историю, чтобы скрасить путешествие. А иногда и две истории. Все зависит от того, в какую сторону идти. Минуточку, кажется, это рассказ о...
- Нам нужно идти к секвойе.
- Тем лучше. Путь к этому дереву наверняка украшен самыми лучшими историями. Да, похоже, я прав, это рассказ о Пуил'рин, дочери капеллана Зэнд'рина, влюбившейся в...
Через несколько шагов Джалон вспомнил красивую балладу и запел. Как жаль, что у него не было лиры или лютни. Рэп шел рядом и с удовольствием слушал его чарующее пение.
В Илрэйне царила волшебная атмосфера, которая заставляла трепетать сердца. Даже краски здесь были необыкновенно ярки. Зелень радовала глаз миллионами оттенков. Самые незатейливые пейзажи - склонившиеся над ручьями ивы, пасущиеся на лугах стада, утопающие в цветах коттеджи - Джалон старался запомнить все до мельчайших подробностей, чтобы нарисовать, когда вернется в Хаб. У него даже голова разболелась от чрезмерных умственных усилий. Джалон решил, что сначала воспользуется акварельными красками, а потом попробует писать маслом. Сможет ли он передать очарование всего увиденного? Вероятно, за несколько дней лихорадочной работы он нарисует десяток с лишним пейзажей. Затем картины будут валяться в студии, пока Тинал не продаст их с выгодой богатым импам или Андор не раздарит своим любовницам. И то и другое случалось довольно часто, но Джалон не огорчался. Его интересовал лишь творческий процесс.
В первое же утро Джалон ухитрился потерять свои вещи. Рэп негодовал. Как можно потерять поклажу, которую все время несешь на спине, и даже не заметить ее исчезновения?! Джалон смутился и пообещал впредь быть более внимательным. Конечно, он понимал, сколь важное задание им предстоит выполнить, но зачем таскать с собой какие-то вещи? В Илрэйне всегда тепло и полным-полно ягод, которые можно есть до отвала, не посягая на чужие фруктовые сады.
Но Рэпа было трудно в чем-либо убедить, поэтому Джалон подошел к ближайшему кусту и начал собирать ягоды. Некоторые просто не замечают, сколько всего полезного у них перед носом! Но вскоре художник забыл о ягодах, увидев паука, ткущего паутину. Джалону очень хотелось понаблюдать за работой маленького умельца, но Рэп сказал, что пора идти дальше.

* * *

Эту ночь, по настоятельной просьбе Джалона, они провели в рощице неподалеку от озера, потому что отсюда открывался живописнейший вид на секвойю. Теперь, возвышаясь над холмами, она выглядела еще огромнее. Гигантское дерево отражалось в озере, розовевшем в серебристо-синих сумерках. Дух захватывало от такой красоты. Джалон подумал, что с помощью умбры, ультрамарина и ярко-алой краски сможет запечатлеть на холсте это великолепие.
- Совсем как в добрые старые времена, правда? - задумчиво сказал Рэп. - Помнишь наши прежние прогулки? Как-то раз с нами был Гэтмор...
Джалон согласился с Рэпом. Они немного поговорили о прошлом. Вроде бы миновало не так много времени, но Рэп был в ту пору гораздо моложе, или Джалону только так кажется? Гэтмор тогда отличался чрезмерной вспыльчивостью, но, к счастью, Рэп умел найти к сыну подход... В этот момент Джалон вспомнил, что утром у него был меч, а как сейчас выяснилось, оружие пропало. Рассеянного художника от стыда бросило в жар. Лично для него меч бесполезен, но как быть, если Рэп вызовет Дарада? Джалону оставалось лишь надеяться, что его спутник очень нескоро заметит пропажу.
- Как по-твоему, купание не причинит нам вреда? - неожиданно спросил Рэп.
- Совсем наоборот. Не успеем мы раздеться, а нас уже окружит толпа девушек.
- Ты уверен? Что-то их пока не видно...
- Тогда зачем ты все время держался поближе к изгородям?
Рэп снял рубашку и хмуро сказал:
- За весь день нам три раза встретились живые существа. Всего три раза! Никаких домашних животных! В полях ни души! Куда все подевались?
- Думаю, сбежали, - задумчиво произнес Джалон.
- Или спрятались в секвойях, - предположил Рэп.
- Деревья были бы освещены, если бы в них жили эльфы.
- А я не подумал об этом! - воскликнул Рэп, пристально глядя на Вальдориан, синевший на фоне только что появившихся звезд.
Захватывающее зрелище! Но ни один фонарь, ни один факел не освещал секвойю.
- Где уж тебе заметить такую мелочь: ты ведь не художник, - пошутил Джалон, довольный, что сумел оказать Рэпу услугу. - И плаваешь ты кое-как!
- Да неужели! Можно подумать, что ты плаваешь лучше! Сам попробуй и убедишься!
Джалон сожалел, что поблизости не было ни одного местного жителя. Конечно, они не слишком жаловали чужестранцев, но очень уж хотелось побеседовать с настоящими илрэйнскими эльфами. Вдоволь наплававшись, Рэп и Джалон поужинали и улеглись на подстилки из папоротника. Оба устали за день, но спать им не хотелось. Сам собой зашел разговор об эльфах. Джалон рассказал Рэпу о своей жизни. Любопытно, что его родители принадлежали к двум таким непохожим расам, как эльфы и етуны.
Обычно Джалон не упоминал, что в его жилах течет кровь эльфов. Выглядел он как обычный етун и отличался от соплеменников только маленьким ростом, но по характеру был подлинным эльфом. Когда-то очень давно он рассказал Рэпу о своем происхождении, но, видимо, забыл об этом разговоре.
- Думаю, у тебя было трудное детство? - сонно спросил Рэп из темноты.
- Да, - ответил Джалон, глядя на звезды. - Приходилось держаться подальше от етунов, чтобы не нарываться на неприятности. Но все было не так уж плохо, хотя импы избегали меня из-за моей внешности.
- Но ведь эльфы тебя не обижали?
- Эльфы крайне редко встречались в нашей части города.
Джалон ничего не рассказывал о матери, потому что едва ее помнил. Вероятно, кто-нибудь из етунов соблазнил или изнасиловал бедняжку, а соплеменники выгнали ее из родной общины. Крайняя нищета заставила мать Джалона наняться в прислуги. Вскоре разбитое сердце свело ее в могилу.
- Я рос в семье Дарада и относился к нему как к младшему братишке, хотя он всегда был выше меня ростом, защищал от соседских мальчишек, а изредка и поколачивал.
- Узнаю старого приятеля, - произнес Рэп. - Интересно, Дарад так и родился безмозглым или ум из него выбили потом?
- Не помню. Я старался держаться поближе к Тиналу.
- К тому самому Тиналу, которого я знаю?
- Да. Он был самым старшим и заботился о нас. Мы все боготворили Тинала.
Рэп усмехнулся, но ничего не сказал. Просто невероятно, что этот презренный Тинал был героем мальчишек. Впрочем, у каждого свой взгляд на вещи. Кстати, и отцу Инос нравился Тинал, но это было очень давно, когда Рэп еще не родился.
- Тебе, наверное, тоже не сладко жилось в Краснегаре? Ведь фавнов там недолюбливают.
- К счастью, я слишком много унаследовал от етунов. Кроме того, в Краснегаре хватает полукровок, особенно в королевской семье.
- Ты имеешь в виду нынешнего короля и его жену? А на кого же похожи ваши дети? Рэп вздохнул.
- Прости, - сказал Джалон. - Я не должен был спрашивать.
- Ничего страшного. Я каждый день думаю о детях и рад о них поговорить. К моей радости, ни один из них не похож на фавна. Кейди не отличишь от импов, если не считать зеленых глаз, которые она унаследовала от Инос. Старшая дочка у меня проказница, но мы с ней никогда не знали хлопот. Гэт и Ив внешностью пошли в етунов, а малыш Холи больше характерных черт унаследовал от импов.
Подул легкий ветерок. Джалон хотел сменить тему разговора, но Рэп тихо продолжал рассказ:
- Гэт немного меня беспокоит. Внешне он настоящий етун, хотя и очень высокий. А по характеру... Я не знаю! Совершенно не могу понять своего старшего сына. Он у меня тихий, застенчивый и мечтательный. В нем нет ни упрямства фавнов, ни агрессивности етунов. Кроме того, Гэт не унаследовал жадности и любопытства импов.
- Значит, он моего склада парень.
- Почти. Однако Гэт лишен недостатков артистической натуры, поэтому я не могу обвинить Инос в том, что она спуталась с эльфом.
- Он будет твоим преемником?
- Если мы выиграем войну... Кто знает, - Рэп снова вздохнул, - может, Зиниксо давно уничтожил Краснегар...
- Ты бы почувствовал, если бы это случилось, верно? - попытался успокоить его Джалон. - Грунф, Тик Ток или еще кто-нибудь из волшебников на «Неустрашимом» рассказали бы тебе об уничтожении Краснегара.
- Может быть. Надеюсь только, что Инос и дети успели спрятаться. Я предупредил ее об опасности.
- А разве в Краснегаре можно спрятаться? - спросил Джалон, знавший, что там нет ничего, кроме холодной тундры.
Рэп долго молчал, а затем произнес:
- Инос могла отправиться на юг. Проблема в том, что в Питмот проникли гоблины. Интересно, как им это удалось? Лит'риэйн, я думаю, сможет объяснить. А сейчас, по-моему, нам нужно хорошенько выспаться.
С этими словами он повернулся на другой бок. Папоротниковая подстилка зашелестела под ним.
Волшебники, находившиеся на борту «Неустрашимого», рассчитывали, что Рэп сможет раздобыть лошадь и дня за два доберется до Вальдориана. Но они не знали, что Рэпу и Джалону придется проделать долгий путь пешком, да еще по дороге, напоминающей сложный лабиринт, что в стране эльфов было нормой.
Джалону так нравилось это путешествие, что он не давал себе труда считать дни, потраченные на дорогу. Впрочем, он вообще редко беспокоился о времени. Веселый и уравновешенный Рэп был отличным попутчиком и прекрасным собеседником. Волшебник стремился поскорее дойти до цели, но попусту не раздражался из-за проволочек, хотя иногда что-то хмуро ворчал по поводу дня летнего солнцестояния.
В этой живописной местности соседствовали ухоженные сады и дикая природа. Только эльфы могли допустить такое сочетание. Казалось, что здесь никто не живет, так как дома эльфов были старательно скрыты от посторонних глаз. Однако Рэп считал, что, судя по обилию садов, эта территория довольно густо населена. Правда, за все время путешествия по Илрэйну они с Джалоном не встретили ни одного эльфа, недоумевая, куда все подевались и почему?
Однако исчезновение эльфов принесло свою пользу. Рэп и Джалон могли беспрепятственно зайти на ферму и взять яйцо, рыбу или копченый окорок. Теперь у них не было причин ночевать под открытым небом: они могли остановиться в любом заброшенном доме.
В одном из таких домов Джалон нашел лютню, покрытую толстым слоем пыли, и решил взять ее с собой. Судя по состоянию инструмента, его владельца вряд ли огорчит пропажа. Конечно, Джалон никогда не украл бы у музыканта любимую лютню, но этот пыльный инструмент был явно никому не нужен, а им с Рэпом под музыку будет легче одолеть долгий путь.
Рэп ехидно заметил, что Джалон наверняка не потеряет лютню, ведь она для него важнее всего на свете.
Поднявшись на вершину холма, Рэп и Джалон далеко на юге увидели еще две огромные секвойи, которые вскоре исчезли, скрытые могучим стволом Вальдориана. С каждым днем пути Вальдориан казался все больше, заслонял собой небо и землю. Огромные сучья секвойи блестели, словно алмазные. Джалон только закончил петь «Плач одиноких сестер» и принялся настраивать лютню, но Рэп отвлек его от этого занятия, попросив на минутку отложить инструмент.
Джалон удивился. Вокруг не было ничего интересного. Даже дорогу украшали всего лишь затейливые узоры, отделявшие печальную повесть о Лох'риэйне от другого рассказа. Казалось, унылая местность должна подготавливать путников к какому-нибудь захватывающему зрелищу, которое скрывается за поворотом.
- Давай сядем и немного отдохнем, - предложил Рэп.
Путники сели на траву у обочины дороги. Теперь они путешествовали налегке. Рэп давно отказался от багажа и нес с собой только меч. Джалон сильно обгорел под палящим солнцем, и с него сошел уже третий слой кожи. Издалека он вполне мог сойти за эльфа - был так же строен и светловолос, - но вместо золотистого загара эльфов у Джалона была красная шелушащаяся кожа.
Несмотря на жару, Рэп оставался в брюках, полностью скрывавших его ноги. Джалон знал, что можно сколько угодно подшучивать над уродливым лицом и буйной шевелюрой Рэпа, можно даже называть его Господин Тхам из-за татуировки на руке, - на все это волшебник ответит лишь снисходительной улыбкой. Но стоит только заикнуться о его волосатых ногах, как серые глаза приобретут стальной оттенок и в них вспыхнет злой огонек. Однако Джалону было приятно осознавать, что у его приятеля еще сохранились уязвимые места.
Фавн и етун в стране эльфов... Чем не сюжет для баллады под названием «Менестрель и рыцарь»? Джалон подумал, что уже давно не упражнялся в музыке.
- ...Если ты не возражаешь.
Джалон вздрогнул:
- Прости, Рэп, ты что-то сказал?
- Ты, случайно, не перегрелся? - ласково спросил король Краснегара.
- Нет, - ответил Джалон и посмотрел вверх. Солнце было в зените, но путники скрывались в тени Вальдориана.
- Мы почти у цели.
- Да... Но я не слышал, о чем ты спросил, Рэп.
- Я спросил, нельзя ли мне посоветоваться с Сагорном, если ты не возражаешь.
- Конечно можно, - с улыбкой ответил Джалон.
Однако под этой улыбкой скрывалось разочарование. Джалон так мечтал, так надеялся, что сможет надолго остаться в Вальдориане, и вот сейчас ему придется исчезнуть. Вероятно, он не скоро вернется в страну эльфов. Но понимая, что Рэп занят важным делом, Джалон решил удовлетвориться увиденным в Илрэйне за несколько дней и без возражений произнес заклинание.

3

Щурясь от розового сияния, Сагорн вздрогнул, заметив, что его штаны рвутся по швам, а башмаки неимоверно жмут. И когда только этот идиот художник научится думать, когда поймет, что он самый маленький из компаньонов, не считая Тинала? Сам Сагорн никогда не забывал сделать одежду более свободной, когда ему приходилось вызывать Дарада. Нужно же иметь хоть капельку предусмотрительности! К тому же, вызывая кого-либо из товарищей ночью, он всегда закрывает глаза, зная, что в следующий момент может оказаться там, где сейчас день и ярко светит солнце.
Сагорн отважился чуть-чуть пошире открыть глаза и увидел улыбающегося Рэпа. В следующий момент доктор полностью открыл глаза и принялся стягивать с ног тесные башмаки.
- С добрым утром, Сагорн! - сказал Рэп. - Хотя полдень уже давно прошел.
- Ты уже освободился от защитного заклятия?
- Нет!
«Неужели это так рискованно?» - подумал доктор.
- По-моему, ты плохо объяснил Джалону, в чем опасность твоего положения, впрочем, возможно, он не слишком внимательно тебя слушал...
Лежавший на траве Рэп с юношеской ловкостью перевернулся на спину.
- Все очень просто. Зиниксо с помощью Сговора охотится за мной. За мной лично. А волшебнику здесь почти негде спрятаться.
- Но как же ты узнаешь, продолжает ли он разыскивать тебя?
- И не собираюсь узнавать. Как только я попробую сделать это, дварф меня поймает.
- Он может выследить любого волшебника?
- Несомненно. Конечно, если расстояние очень велико, ему потребуется огромная магическая сила, но для Зиниксо это не проблема.
- Значит, Грунф и Распнекс в опасности?
Рэп поморщился и от этого стал еще некрасивее.
- Да, но я надеюсь, что им, как и мне, повезло, и они успели найти укрытие.
- Но ведь укрытия не встречаются на каждом шагу, так что придется смириться с мыслью, что большинство смотрителей угодили в сети к Зиниксо. Враг становится сильнее.
Рэп печально кивнул. Сейчас он напоминал рабочего каменоломни, но хорошо развитая мускулатура не была главным его достоинством. Волшебник давно ждал плохих известий, однако не хотел обременять ими Джалона.
- Тогда почему Всемогущий...
- Пожалуйста, доктор!
- Извини, Рэп. - Сагорн считал, что этот титул весьма подходит дварфу. - Но почему все-таки Зиниксо не использовал этот метод раньше? Правда, какое это теперь имеет значение?..
Трудно было ответить на вопрос Сагорна, так как поведение дварфа могло объясняться по крайней мере четырьмя причинами.
- Послушай, твое защитное заклинание похоже на волшебное заточение, которому ты когда-то подверг Зиниксо?
- Да. Разница лишь в том, что я могу снять с себя это заклятие. Я был слишком силен, когда заточил дварфа, и он не мог освободиться от моего заклинания.
- Ты говорил об этом еще в Хабе, и тем не менее сейчас Зиниксо на воле, раз ты чувствуешь, что он преследует тебя.
Рэп нахмурился:
- Ты прав. Я почувствовал на себе только его взгляд, но не сомневаюсь, что дварф меня разыскивает.
Все было предельно ясно. Ужасный вывод напрашивался сам собой, но Рэп, кажется, еще этого не понимал. Сагорн решил не торопиться с разъяснениями.
Доктор посмотрел по сторонам и не увидел ничего примечательного, кроме чахлой травы, над которой нависли ветви огромной секвойи. Сагорн удивлялся, как это гигантское дерево выдерживает собственный вес, но, присмотревшись, заметил надежные подпорки, за одной из которых находился вход в Вальдориан. Рэп молча лежал на траве и внимательно смотрел на доктора.
- Полагаю, ты вызвал меня, чтобы я объяснил тебе, как попасть к Лит'риэйну?
Рэп мрачно кивнул:
- Я больше не волшебник, доктор, а такой же простой смертный, как и ты. Даже слабее тебя. Мне нужна твоя проницательность.
Рэп сорвал травинку и принялся ее жевать. Сейчас он напоминал деревенского парня, однако Сагорн видел, что Рэп хочет подольститься к нему.
- Вход в Вальдориан охраняется. Возможно, нас уже выследили.
- Я бы не отважился проверить, так ли это на самом деле, но магия не очень уж и страшна - волшебные защитные устройства могут не реагировать на простых смертных. Ты согласен? Но я не представляю, что нам делать, если нас обнаружит стража. И как мы отопрем без ключа самую обыкновенную дверь? Лит'риэйн наверняка охраняет свои владения не только с помощью магии.
Логично! Этот бывший конюх гораздо умнее, чем кажется, а общаясь с Сагорном, он научился рассуждать.
- Возможно, охранники ушли вместе с остальными эльфами, - осторожно заметил доктор, зевая и потягиваясь после глубокого сна, от которого недавно очнулся. - Я склонен предположить, что в Вальдориане никого нет, иначе ты не смог бы подойти к нему так близко. Мы запросто войдем туда, но, боюсь, это будет бесполезно.
- Да, если эльфы ушли, - сказал Рэп. - Но они могут скрываться в Вальдориане. В этом случае народу там будет, что сельдей в бочке, и нас обязательно заметят. Конечно, у эльфов хорошая тюрьма, но мне туда не хочется.
- Не думаю, что женщины, дети и старики будут участвовать в последнем смертном бою, к которому готовится Лит'риэйн. Это уж слишком.
- Откуда такая уверенность? - хмуро спросил Рэп, который об этом как-то не подумал.
- Нет у меня никакой уверенности. Но, как мы знаем, Вальдориану не страшна осада обыкновенной армии, и если бы на эльфов напали имперские легионы, все они спрятались бы в секвойях, где полным-полно продовольствия. Но от волшебной армии в этих деревьях не скроешься. Джалон поступил весьма тактично, не спев ни одной баллады о Вальдобите.
- А ты не мог бы рассказать об этом подробнее?
- Пожалуйста. Когда-то Вальдобит был самой высокой секвойей, но во время Второй Драконьей войны Ис-же-Ок свалил дерево. Упав, огромная секвойя уничтожила все вокруг. Не потому ли все эльфы сбежали? Возможно, они боятся, что Вальдориан тоже рухнет и раздавит их.
- Именно эти сведения мне и были нужны, - сдержанно сказал Рэп. - Я вызвал тебя, чтобы узнать, как попасть в Вальдориан.
На этот раз Сагорну показалось, что Рэп говорит искренне, но в его словах не было ни капли здравого смысла.
Судя по всему, война закончилась, Сговор победил... Дварф торжествует и присвоил себе почетный титул - теперь он Зиниксо Всемогущий.
Сагорн понимал, что все его компаньоны по последовательному заклятию должны держаться подальше от Рэпа - это единственный разумный выход, ибо бессмысленно поддерживать проигравшего.
Доктор посмотрел по сторонам. Ему было неуютно, холодно в тени огромной секвойи. Хотелось уйти отсюда, но если он встанет, то обрывки одежды Джалона свалятся с него, а в почтенном возрасте уже неловко разгуливать нагишом. И Сагорн решил вызвать кого-нибудь из компаньонов и исчезнуть. Но сначала нужно отговорить Рэпа от его нелепой затеи. Знать бы только, что же он все-таки задумал?
- А правда, что Зиниксо был могущественным волшебником еще до того, как стал чародеем? - спросил доктор Рэпа.
- Да, такие волшебники появляются раз в сто лет, но я превзошел его, - ответил Рэп, невольно сжав кулаки.
- Но как мне помнится, ты говорил, что Зиниксо лишь немногим слабее тебя.
Сагорн покровительственно улыбнулся, не сумев подавить раздражения: ему, лучшему ученому Империи, приходится расспрашивать о колдовской науке полуграмотного конюха.
- Но когда ты добыл пятое Слово и стал полубогом, у тебя уже не возникало проблем с Зиниксо?
- Никаких, а что? - спросил Рэп, выплюнув изо рта травинку.
- Я должен знать факты, - ответил Сагорн.
- Все очень просто, - поморщился Рэп. - Мне ужасно больно говорить об этом даже сейчас, когда я перестал быть волшебником. Дело в том, что с каждым новым Словом магические силы увеличиваются. Полубог во столько раз превосходит волшебника, во сколько волшебник превосходит мага... Зиниксо был комком теста в моих руках... Я мог сделать с ним все, что угодно.
Казалось, Рэп стал жертвой серьезной болезни - он побелел и покрылся потом. Но его муки не пропали даром. Сагорн узнал все, что хотел, осталось задать лишь один вопрос.
- Ты использовал все силы, чтобы отправить Зиниксо в заточение?
- Да... Я думал, что даже Боги не смогут освободить этого паршивца! - воскликнул Рэп, едва не задыхаясь.
Догадки Сагорна подтвердились.
- С тобой все в порядке? - спросил он без особого интереса.
Рэп жутко стонал, сжав голову руками.
Все ясно: фавн проиграл, и Сагорну остается только удрать отсюда как можно дальше. От этого зависит благополучие всех его компаньонов. Сейчас доктор может вызвать только Дарада и Тинала. Иного выбора у него нет. Дарад, конечно, не покинет Рэпа, которым всегда восхищался, и побежит за ним куда угодно, словно преданная собачонка.
Зато Тинал заботится о собственной шкуре даже больше, чем Андор. К тому же он бегает так быстро, что Рэпу никогда не догнать его без помощи волшебства. Тинал лучше всех компаньонов владеет кинжалом. Можно не сомневаться, что он в короткий срок сможет благополучно удрать подальше от Вальдориана и спасти своих товарищей.
Нужно вызвать Тинала.
- Зачем?.. - простонал Рэп.
- Что ты имеешь в виду? - спросил Сагорн, прервав размышления. - Хочешь знать, зачем я задавал тебе все эти вопросы? Для того чтобы лишний раз удостовериться в очевидных фактах.
Но если все так ясно, то зачем Рэпу понадобился Сагорн? Зачем фавн просил Джалона его вызвать?
- Ну и что ты называешь очевидными фактами? - устало спросил Рэп.
- Например, твое... то есть наше поражение не вызывает сомнений. Если Зиниксо свободен от твоего заклятия, значит, Сговор помог ему вырваться на волю. Отсюда следует, что в Сговоре много волшебников, которые могущественнее тебя, хоть ты и был полубогом. Кроме того, сам Зиниксо наделен огромной волшебной силой, да еще смотрители перешли на его сторону. Ясно, что никакая сила в мире не может победить Всемо... дварфа.
Рэп презрительно фыркнул:
- Сомневаюсь, что смотрители помогают Зиниксо. Согласен, что Грунф в большой опасности. Возможно даже, дварф перетянул ее на свою сторону, Распнекс наверняка прячется где-нибудь в шахте, и, я ручаюсь, Лит'риэйн провел последние полгода в надежном укрытии.
Сагорн пожал плечами:
- Не думаю, что смотрители могут повлиять на ситуацию. Преимущество на их стороне. Я всегда смотрел на нашу борьбу пессимистически, а теперь точно знаю, что мы побеждены.
- Я не собираюсь сдаваться!
- Ну и что ты можешь сделать? С чего собираешься начать?
К Рэпу вернулось его прежнее самообладание.
- Начну с того, что проникну в Вальдориан и разыщу Чародея Лит'риэйна, - хмуро ответил он.
- Каким образом?
- Как раз об этом я и хотел поговорить с тобой. Тинал - самый хитроумный вор во всей Пандемии. Только он способен помочь мне проникнуть в Вальдориан. Нужно уговорить его это сделать.
Сагорн недоверчиво покачал головой:
- Ты чуть не придушил Тинала во время вашей последней встречи на корабле. Сомневаюсь, что он согласится тебе помочь.
Рэп пригладил взлохмаченные волосы:
- Мне очень жаль! Я искренне прошу прощения у Тинала. Готов целовать пальцы его ног, лишь бы добиться прощения.
Конечно, Тинал соблазнится этим предложением. Ему доставит огромное удовольствие видеть унижение Рэпа. Однако Сагорн был слегка обеспокоен. А согласится ли Тинал покинуть Рэпа, ведь он всегда восхищался королем Краснегара, который хитростью сумел добыть себе трон и волшебную силу.
Была и еще одна проблема. Почти год назад Тинал задумал украсть из музея в Хабе бесценные произведения искусства, подменив их подделками. Компаньоны приложили все усилия, чтобы удержать Тинала от этой рискованной затеи, но, к сожалению, их возможности были ограничены, потому что исправленное заклинание позволяло Тиналу существовать подолгу, чтобы он сумел догнать своих товарищей, значительно превосходящих его по возрасту. В ночь смерти Эмшандара, когда должен был осуществиться безумный план ограбления музея, компаньоны с трудом добились, чтобы Тинал исчез, а на смену ему пришел кто-либо из его товарищей.

Предыдущая страница 5 Следующая страница


Живое божество 6

Затем появились Рэп и Шанди, которым нужна была помощь компаньонов. К тому времени Тинал немного повзрослел, но потом опять отстал по возрасту от своих товарищей. Во время последнего появления на «Неустрашимом» Тиналу с трудом удалось вызвать себе замену, так как с тех пор прошло всего восемь или девять дней, сейчас он даже для спасения собственной жизни не сможет этого сделать. Так что, если Тинал появится, ему придется остаться, что бы ни случилось.
- Я как раз подумал о профессиональной гордости, - с надеждой сказал Рэп. - По-моему, еще никому не удавалось проникнуть в жилище чародея. Я уверен, у Лит'риэйна полным-полно всевозможных ценностей. Тебе не кажется, что Тинал вряд ли упустит возможность совершить грандиозную кражу?
Сагорн едва удержался от улыбки. Нет никаких шансов уговорить Тинала обворовать чародея. Не стоит и пытаться. Двадцать лет назад, во время их третьей встречи, Сагорн объяснил Рэпу, что Тинал никогда не осмелится посягнуть на имущество волшебника. Похоже, Рэп забыл о том разговоре. Что ж, это его проблема!
Но, может быть, Рэп все отлично помнит? Вдруг он ведет двойную игру? Если Рэпу действительно нужен Тинал, почему он не вызвал его с помощью Джалона?
Для чего ему понадобился Сагорн? Только для того, чтобы задать несколько глупых вопросов?
Ну конечно, Рэпу нужен не Тинал, а Дарад! И как Сагорн раньше об этом не догадался?!
Безусловно фавн считает, что ему придется мечом прокладывать себе путь к Лит'риэйну, а в этом случае без Дарада не обойтись. Но Джалон мог вызвать только Сагорна и Тинала, но никак не Дарада. Полагая, что Тинал быстро удерет, Рэп вызвал Сагорна. Видя, что доктор не хочет участвовать в бессмысленной борьбе с Всемогущим, Рэп надеется, что тот не выполнит его просьбу и вызовет вместо Дарада Тинала. Но этой деревенщине не удастся перехитрить Сагорна!
«Ловко придумано, ваше величество!» - подумал доктор, а вслух вежливо сказал:
- Думаю, твои доводы произведут впечатление на Тинала. Кажется, мы все обсудили, и я могу прислать его к тебе.
- Благодарю. Да хранят тебя Боги, доктор!
- Ну и прекрасно. До встречи! - усмехнулся Сагорн и произнес заклинание. Как ему хотелось видеть физиономию Рэпа, когда вместо желанного Дарада появится Тинал!

4

Кашляя и потирая горло, Тинал недовольно смотрел на Рэпа, сидящего рядом с ним на траве. Рэп печально улыбнулся и прошептал:
- Привет.
Тинал что-то прохрипел в ответ.
- Прости, что я грубо обошелся с тобой, - сказал Рэп. - Мои нервы взвинчены до предела, но это не повод, чтобы выходить из себя. Мне очень стыдно, я прошу прощения.
- Ты действительно раскаиваешься и готов искупить вину? - спросил Тинал, притворяясь, будто у него до сих пор нестерпимо болит горло.
Рэп кивнул:
- Я выполню обещание. Ты хочешь, чтобы я поцеловал все десять пальцев?
Какое искушение! Хотя, возможно, Рэп просто хочет испытать Тинала. Обычно на слово Рэпа можно положиться, однако этот фавн достаточно силен, чтобы вывернуть Тинала наизнанку.
- Все десять... Но не сейчас.
- При нашей следующей встрече, - уточнил Рэп.
- Договорились. В следующий раз ты целуешь все десять пальцев.
- Согласен. - Рэп с улыбкой пожал Тиналу руку, тот усмехнулся в ответ.
Конечно, Рэп умом не блещет, но он честен, трудолюбив, смел и надежен. Несмотря на многочисленные недостатки, этот неотесанный фавн вызывает симпатию. Из простого конюха сумел стать королем. И не важно, что его путь к престолу лежал через королевскую постель. Возможно, Рэп покорил Инос могучим телосложением. Правда, в Краснегаре полным-полно здоровенных моряков, но Инос все-таки выбрала конюха. Молодчина, Рэп! Тинал сунул ноги в немного великоватые ему башмаки, оставленные Джалоном. Разорванные по швам штаны кое-как держались на его теле и даже не помешали бы быстро передвигаться в случае необходимости. Вдруг Тинал вспомнил о мыслях Сагорна.
- Ты ждешь Дарада? - спросил он.
- Нет, - ответил озадаченный Рэп, - я просил вызвать тебя.
- Сагорн подумал, что на самом деле тебе нужен Дарад.
Рэп удивился еще больше:
- Зачем мне Дарад, сегодня не намечается никакого кровопролития. Кроме того, я не стал бы просить вызвать тебя, если бы мне понадобился Дарад.
- Странные мысли иногда приходят в голову Сагорну!
- Проблема в том, что у него слишком много ума: так много - в голове не умещается, - усмехнулся Рэп. - Но хватит об этом. Послушай, ты ведь знаешь, для чего я тебя вызвал. Вход в Вальдориан совсем рядом. Возможно, он охраняется. В этом случае я вежливо объясню стражникам, что правитель Краснегара хочет поговорить с Чародеем Лит'риэйном. Если же у входа в Вальдориан никого нет, я просто поднимусь к Лит'риэйну.
- Счастливого тебе пути.
Рэп внимательно поглядел на Тинала:
- Есть еще один вариант: вход в Вальдориан закрыт и никем не охраняется. Тогда я окажусь в тупике, и мне понадобится твоя помощь.
Тинал содрогнулся.
- Тайком проникнуть к Чародею Лит'риэйну! - пронзительно завопил он. - Да ни за что на свете! Ты ведь знаешь, как я поплатился за это однажды!
Рэп кивнул:
- Ты ограбил дом волшебника, но ведь это случилось сто лет назад!
- Сто тридцать, - уточнил Тинал.
- Тем лучше. Да к тому же на сей раз тебе не придется воровать. Просто откроешь для меня пару дверей.
- Нет! - воскликнул Тинал, чувствуя, что покрывается холодным потом.
Рэп заметил испуг Тинала и был весьма удивлен.
- По словам Сагорна, ты до сих пор чувствуешь вину за события той ночи, но, в конце концов, все обернулось к лучшему, Тинал! Заклятие Ораринсагу принесло вам пользу. Когда я снял его, ты же первый попросил вернуть!
- Сагорну и остальным не все известно.
- Правда? А я думал, что у вас пятерых общие воспоминания.
Тинал ничего не ответил.
- Так что же им неизвестно? - мягко спросил Рэп.
- Они помнят только случившееся после того, как заклятие Ораринсагу связало нас!
«Да смени ты тему, придурок! - мысленно воскликнул он. - Не могу я рассказать об этом...»
Рэп пристально посмотрел на Тинала и пожал плечами:
- Ладно, не мое это дело.
- Вот именно.
- Ты рассказывал кому-нибудь об этом?
Тинал вздрогнул и покачал головой.
- Если когда-нибудь захочешь поделиться... Я не прошу, чтобы ты рассказал именно сейчас, но, возможно, когда-нибудь... Знаешь, иногда очень полезно облегчить душу в беседе с другом, тебе ведь известно, что я не проболтаюсь.
- А какая разница?! - воскликнул Тинал. - Какая разница, расскажу я тебе или нет?! Все равно ничего не изменится, даже если ты выболтаешь мою тайну каждому встречному.
Рэп лежал на траве, уставившись в одну точку, затем сорвал травинку и принялся ее жевать.
- А в самом деле, почему бы мне и не рассказать об этом, - пробурчал Тинал.
- Если тебе нужен слушатель, я к твоим услугам.
- Мне тогда было шестнадцать и я верховодил ватагой ребят... - начал рассказывать Тинал и запнулся - от волнения у него стучали зубы, однако вскоре он взял себя в руки и продолжил:
- Сагорн, самый младший из нас, пролез в форточку и открыл дверь. Мы изумленно пялились на разные диковинные вещи. Потом Андор сказал, что пора сматываться, и я с ним согласился, но не успели мы дойти до дверей, как появился Ораринсагу. Он светился в темноте, а мы от ужаса даже пошевелиться не могли.
Бедняга с трудом унял дрожь похолодевших рук. Он еще никому не рассказывал о кошмарах той ночи.
- Продолжай, - сказал Рэп, не отрывая взгляда от травы. - Тебе лучше рассказать все до конца. Когда выговоришься, сразу почувствуешь облегчение.
- А ты не разболтаешь? - недоверчиво спросил Тинал.
- Никому ни слова, обещаю.
- Ораринсагу сказал, что это я во всем виноват. Он услал моих друзей, мы остались вдвоем - и тут началось! Даже говорить страшно о том, что он со мной сделал. А ведь мне было всего шестнадцать! Он чуть не раздавил меня, как клопа! Лучше бы сразу прикончил! Нет, не могу...
Рэп уже сидел на траве и крепко обнимал Тинала, решившего раз и навсегда облегчить душу. Уткнувшись в плечо друга и рыдая, как ребенок, бедняга продолжил рассказ:
- Он сказал, что я преступник, потому что подбил мальчишек на воровство, а они всего лишь мне подчинились. Потом волшебник заявил, что мне придется дорого заплатить за свое прегрешение. Он переломал мне все кости, вырвал пальцы рук и ног, потом принялся за внутренности, а в довершение всего натравил на меня насекомых. Не хочу говорить об этом!
Однако Тинал не мог остановиться, пока не рассказал обо всех муках и унижениях, выпавших на его долю в ту ужасную ночь. Казалось, прежде скрытые пеленой забвения подробности отчетливо проступили в его памяти. Постепенно паузы в рассказе становились длиннее, и наконец словесный поток иссяк, рыдания стихли. Рэп по-прежнему крепко обнимал Тинала, и вскоре тот начал приходить в себя.
- Лучше бы ты не менял наше заклятие, - хрипло сказал вор. - Напрасно многие считают, что жизнь так уж замечательна!
Тинал попытался вырваться из объятий Рэпа, но это ему не удалось.
- Нужно жить лишь настоящим, - мягко внушал Рэп, - не терзаться прошлым и не тревожиться о будущем. А теперь послушай-ка, что я скажу. Неужели ты никогда не задумывался над тем, как удачно подобрана ваша компания? Ораринсагу удалось объединить ученого, покорителя женщин, воина, художника и вора. По-моему, это не случайно. А ты как полагаешь?
Тинал освободился из объятий Рэпа, высморкался и вытер пальцы о траву.
- Я не думал об этом.
- Неужели? - удивился Рэп. - Как же это ты не задумался над этим, ведь вашу пятерку связывает не только заклятие. Я понял это, когда снял его с вас. Ораринсагу ограбил тебя, Тинал! Именно от тебя Сагорн получил мудрость, а Андор - обаяние. Конечно, волшебство прибавило вам сил, но в основе всего лежат твои таланты. Заклинание лишило тебя незаурядных способностей, которые отданы другим. И ты уверен, что не догадывался об этом?
Тинал что-то невнятно буркнул.
- Твои способности проявились очень рано. Со временем ты стал бы великим. Быть может, из тебя и вышел бы преступник, но, несомненно, великий преступник. Ораринсагу отобрал у тебя таланты и разделил их между твоими друзьями. Конечно, Дарад имеет врожденную склонность к убийству, но все остальные являются лишь тенью того человека, которым бы стал ты. Они ничего бы не достигли без твоих способностей.
- Тогда зачем ты вернул заклятие? - спросил Тинал.
Рэп похлопал его по плечу:
- Ты ведь попросил меня об этом. Ты, а не они! Это твоя идея. Кроме того, было уже слишком поздно восстанавливать справедливость. Утратив твои таланты, остальные четверо просто пропали бы, и тебе незаурядные способности пользы все равно не принесли. Боюсь, тебе придется навсегда остаться мальчишкой. Я иногда жалею, что восстановил заклятие. Но очень странно, что ты не знаешь о том, как несправедливо лишился своих талантов.
- Я... я кое о чем догадывался, - признался Тинал, покривив душой, - он в точности помнил слова Ораринсагу: «Я оставляю тебе способность воровать, но отбираю все прочие таланты». До чего несправедливо! Друзья Тинала выросли и превратились в мужчин, они много достигли, а их бывший вожак так и остался ничтожным мальчишкой.
- Зачем ты попросил меня вернуть заклятие? - поинтересовался Рэп.
Тинал вытер нос и глаза тыльной стороной ладони. Он уже раскаивался, что обо всем рассказал Рэпу. Надо же быть таким неблагоразумным!
- Не хочу больше об этом говорить! - отрезал он.
- Будь по-твоему, - весело согласился Рэп. - Я не удивлюсь, если ты откажешься помочь мне проникнуть к Лит'риэйну. Я понимаю тебя и не обижусь.
- У тебя нет шансов, Рэп! Дварф победил, а ты оказался в проигрыше. Так считает Сагорн, а он редко ошибается. Брось ты все это!
Рэп понурил голову. Выглядел он изможденным, но когда заговорил, голос его звучал бодро:
- Я не могу, Тинал! Если хочешь, выходи из борьбы. Но я не могу так поступить. Зиниксо будет преследовать меня, Инос, наших детей. Боги сказали, что я потеряю ребенка, но не уточнили, кого именно из детей я лишусь. Возможно, эта утрата не будет единственной. Я должен бороться, несмотря на безнадежность моего положения.
Рэп замолчал, и Тинал не стал его разубеждать, считая, что его товарищ просто упрямый безумец.
- Что ты собираешься делать? Чего хочешь от меня? - прогнусавил он. Рэп печально улыбнулся:
- Пойду и узнаю, что творится у входа в Вальдориан. Если там никого нет, вернусь, и тогда мы поговорим. Если меня долго не будет... тогда поскорее удирай отсюда, ладно?
Тинал кивнул в ответ и шмыгнул носом.
- Я буду ждать тебя.
Рэп потрепал его по плечу и встал с земли.
- Спасибо, приятель! Какой же ты в сущности ребенок!
Рэп вышел на дорогу и не оборачиваясь зашагал к секвойе.
Дул сильный ветер. Тинал сидел в овраге, обхватив себя руками, он дрожал от холода и проклинал собственную глупость. Ну почему он не отыскал пустой дом? Даже Джалон запросто проникал в заброшенные жилища эльфов. Через несколько дней Тинал сможет вызвать кого-нибудь из компаньонов, того же Андора. Уж он-то отыщет дорогу к морю и ухитрится попасть на какой-нибудь корабль.
Война проиграна. Дварф победил. Но какое дело Тиналу до этого? Его друзьям тоже безразлично, кто стоит у власти. Их компания в любом случае не пропадет.
Тинал истомился в ожидании Рэпа, но не мог нарушить данного другу обещания. Долго еще ему сидеть здесь? Тинал встал, потянулся, сделал несколько шагов и снова сел. Но вскоре ему нестерпимо захотелось выглянуть из укрытия. И зачем он выболтал эту историю об Ораринсагу. Что подумал Рэп о взрослом мужчине, который льет слезы и лепечет, будто младенец?
Интересно, чем сейчас занят этот упрямец Рэп? Тинал и шагу не сделает, чтобы это выяснить. Должно быть, Рэп мертв и больше не вернется. Не сидеть же здесь вечно! Сейчас он уйдет отсюда!
Ну не сейчас... немного позже.
Тинал попробовал вызвать Андора, хоть и знал, что ничего не получится. Нужно подождать еще несколько дней. И зачем Рэп восстановил это дурацкое заклятие?! Лучше бы оставил все без изменений.
Тинал вырос в городе и не привык жить на природе. К тому же он редко обращал внимание на эльфов, у которых не было почти ничего ценного. Рэп между тем все не возвращался. Тинал решил, что сосчитает до ста и уйдет.
Вдруг у него за спиной кто-то вежливо кашлянул. Тинал вздрогнул от неожиданности и так резко обернулся, что чуть не сломал позвоночник. Шесть эльфов в серебряных доспехах целились в него из луков. Одно неверное движение, и Тиналу конец. Он вновь попробовал вызвать Дарада, но безрезультатно.
Тинал громко закричал и обмочился - такое всегда случалось с ним, когда он был чем-то напуган.

5

Эльфы окружили пленника и о чем-то говорили тонкими голосками, но Тинал не мог понять ни единого слова. Примерно одного с ним роста, они внешне напоминали подростков, но от этого страх Тинала, хорошо знавшего нравы городских низов, не становился меньше. Золотисто-смуглые лица эльфов выражали презрение, а опаловые глаза устрашающе блестели. Серебряные их доспехи были украшены яркими ремнями и перевязями, на ногах они носили изящные наголенники. Оружие, казалось, служило им только для украшения, но Тинал не обманывался относительно того, как опасны эти безделушки.
Эльфы, игнорируя вопросы Тинала, шелковым шнуром связали ему руки за спиной, набросили на шею аркан, а затем построились и зашагали к секвойе, весело напевая какую-то сложную мелодию.
Тиналу не оставалось ничего иного, как следовать за эльфами. Стоит ему сбавить темп, как на шее затянется петля. Эльфийские воины вели пленника на веревке. Это было унизительно. Казалось, они считают Тинала отвратительной тварью, от которой лучше держаться подальше. Тинал старался ступать осторожно, так как грязные лохмотья мешали ему идти, а стоило ему споткнуться и упасть, и эльфы будут тащить его за собой до тех пор, пока петля не задушит его.
Наконец за поворотом показался вход в Вальдориан - огромную секвойю, ствол которой напоминал неровную скалу с грудой камней у подножия. Дорога заканчивалась спиральной лестницей, сложенной из отполированных камней красного и белого цвета. Прекратив пение, эльфы начали подниматься по лестнице. Похоже, они не собирались останавливаться на отдых, а спиральная лестница, судя по всему, заканчивалась где-то очень высоко. Тинал совсем выдохся. Пот градом струился со лба и разъедал глаза. Впрочем, бедняге некогда было глядеть по сторонам. Внезапно веревка угрожающе натянулась. Несмотря на все усилия, Тинал не мог бежать быстрее, он жадно хватал ртом воздух и не чувствовал ног от усталости. Петля неумолимо затягивалась у него на шее, сначала нежно лаская кожу, а затем настойчиво впиваясь в нее. Тинал сделал несколько торопливых шагов, споткнулся и упал, сильно ударившись о неровный выступ ствола секвойи.
Сверху послышались недовольные голоса эльфов. Тинал ничего не видел, только чувствовал, что веревка сильно натянута. Ему удалось подняться на ноги, но горло болело нестерпимо. Стоило эльфам вновь потянуть за веревку - Тинал опять рухнул как подкошенный и сильно ушибся сразу в нескольких местах. Собравшись с силами, он вновь встал, но быстро двигаться уже не мог.
Тинал надеялся, что эльфы понимают: их пленник не упрямится, а просто выбился из сил, и не будут сердиться на такого слабака, как он. Бедняга не смог бы говорить, даже если бы эльфийские воины согласились его выслушать. Стиснув зубы, он медленно поднимался по лестнице.
Эльфы привели Тинала на поляну, но он не замечал ни травы, ни кустов, не слышал журчания ручья, не улавливал аромата цветов. Над этой поляной словно облако нависали хрустальные ветви секвойи, переливаясь на солнце всеми цветами радуги.
У Тинала не было ни времени, ни желания восхищаться этой красотой. Эльфы торопливо подвели его к очередной лестнице в стволе секвойи и снова заставили подниматься. Сколько им еще идти? Ведь эта секвойя - огромное дерево, выше любой горы. Тинал боялся, что на вершине ему будет ужасно холодно. К тому же там, наверное, почти нечем дышать!
Интересно, где сейчас Рэп?
Вдруг на лестнице стало совсем темно. Эльфы шли так тихо, что не было слышно даже звона доспехов. Пленник понимал, что отстает от своих конвоиров, только тогда, когда петля слишком туго затягивалась у него на шее. Тинал упал всего лишь раз, но ударился так сильно, что искры из глаз посыпались.
Но вот снова засияло солнце, и Тинал очутился в густом папоротниковом лесу. Здесь эльфы решили остановиться на отдых. Тинал рухнул на мох, росший у края дороги. Рядом протекала река, и эльфы вошли в воду, чтобы умыться и утолить жажду. Они весело болтали и смеялись, не обращая внимания на пленника. Затем Тиналу тоже разрешили войти в воду. Он встал, медленно доковылял до реки, с удовольствием выкупался и напился. Давно ему не было так хорошо.
Вскоре к ним присоединилась новая группа эльфов - трое мужчин и три женщины. Завязалась короткая беседа, предметом которой была, по-видимому, стая красивых птиц, распевавших в ближайших зарослях. После этого прежняя стража Тинала ушла, оставив пленника на попечение вновь прибывшей шестерки.
- Встань! - громко приказал Тиналу детский голосок.
Пленник с трудом поднялся, его ноги дрожали от усталости. Он не мог определить, кто главный в этой шестерке эльфов, поэтому обратился ко всем сразу:
- Куда вы меня ведете? Где мой товарищ?
Самая маленькая из женщин сделала шаг вперед. В руках она держала блестящий, тонкий и очень острый кинжал. Ее зеленовато-карие глаза блестели в полумраке, но на лице не было даже тени улыбки.
- Сними с шеи веревку, имп! - приказала женщина тонким голоском.
После ночи, проведенной в доме Ораринсагу, Тинал никогда никому не возражал, но сейчас он был так испуган, что дерзнул игнорировать приказ.
- Сначала ответьте на мои вопросы! - пронзительно выкрикнул он.
Эльфы расхохотались. Их смех напоминал птичий щебет.
- Если не подчинишься, - пригрозила женщина, - мы сами снимем веревку с твоей шеи и свяжем тебе ноги. Посмотрим, как ты сможешь тогда идти!
Тинал снял аркан.
Испытывая тяжкие муки, Тинал с трудом преодолевал многочисленные лестницы. У него постоянно кололо в боку, и от частых падений почти все тело покрылось синяками. Когда ему позволяли отдыхать, он тут же без сил опускался на землю. Пленнику давали воду и пищу, которую он не мог есть. Эльфы тщательно ухаживали за ногами Тинала - дали ему хорошие башмаки и каждый вечер натирали ступни целебной мазью.
Они поднимались все выше и выше по ступеням, которым, казалось, нет конца. Каждый шаг причинял Тиналу невыносимые страдания.
В отличие от гоблинов, эльфы не проявляли жестокости к своему пленнику. Их поведение было лишено злобы импов и бездушия етунов. Они даже сочувствовали страданиям Тинала, хотя и считали присутствие импа на их территории крайне неуместным. Эльфы по-своему жалели пленника, но им было приказано доставить его к чародею, а они серьезно относились к своим обязанностям. Тинала освободили от веревок, но постоянно следили, чтобы он не сбежал. В такой безнадежной ситуации пленнику оставалось только терпеливо подчиняться эльфам.
Тинал потерял счет дням. Ему позволяли отдохнуть несколько часов, а затем вели дальше. Зачастую они шли и ночью, поднимаясь по освещенным фонарями лестницам. С каждым днем становились холоднее, поэтому эльфы дали Тиналу теплую одежду из тонкого шелка и легкой шерсти.
Временами прочные ступени сменялись тонкими брусьями шатких лестниц и опасными узкими мостиками. Внизу, словно на географической карте, располагались озера, поля, луга и крошечные домики. Когда приходилось пересекать узкие мосты, эльфы внимательно следили за своим пленником, но они напрасно беспокоились: Тинал совсем не боялся высоты.
Дни шли за днями, но мукам Тинала не было конца. Совершенно случайно он узнал, что Рэп жив и тоже поднимается по этой огромной лестнице. Тинал ни разу не был в Краснегаре, но его компаньоны бывали там, поэтому он знал, какие там лестницы, и не сомневался, что Рэп без труда осилит этот путь.
Тинал заметил, что его окружают только воины. Вероятно, все остальные жители Илрэйна где-то скрывались.
Время от времени Тинал пробовал вызвать Дарада, Джалона, Андора и даже Сагорна, однако заклинание не действовало. Тогда Тинал собирал последние силы и продолжал путь. Эльфы, вероятно, считают, что он должен дойти до цели или умереть по дороге. Другого выхода у него не было. Он уже не помнил того времени, когда ему не приходилось подниматься по лестницам.

6

Тинал очутился в большом зале, наполненном ароматным паром, сквозь который было почти невозможно разглядеть стены и кедровые колонны, украшенные затейливой резьбой. Чей-то голос велел ему раздеться. Он начал неуклюже расстегивать пуговицы, и тогда две пары ловких рук проворно помогли ему снять одежду. Тиналу было все равно, есть ли поблизости женщины. Наконец он оказался полностью раздет, и его мягко столкнули в бассейн с горячей водой. Когда, кашляя и отплевываясь, Тинал вынырнул на поверхность, он увидел двух эльфов, корчившихся от хохота.
Но веселье быстро прекратилось. Эльфы мигом подскочили к Тиналу, старательно вымыли его и повели одеваться. Пленник не мог держаться на ногах, поэтому эльфам пришлось усадить его на стул.
- К чему такая спешка? - ворчливо спросил Тинал.
В этот момент один из эльфов засунул ему в рот зубную щетку, чтобы как следует вычистить зубы.
- Главный военачальник ждет! - объяснил другой эльф, покрывая лицо Тинала пеной для бритья.
Он успокоился, узнав, что не придется встречаться с самим чародеем, и даже вздремнул, пока его брили.
Тинала одели в красный с серебром наряд и вывели из бани. Утро выдалось прохладное. Недавно взошедшее солнце слепило глаза. На траве, росшей вдоль тропинки, блестел иней, а озеро покрылось тонким слоем льда. Пленник послушно следовал за эльфами, которые на этот раз оказались без кольчуг и шлемов. Их золотистые волосы блестели на солнце.
Вдруг Тинал заметил среди эльфов незнакомца, выделявшегося непокорной каштановой шевелюрой. Да это же Рэп! В его одежде белый цвет сочетался с серым, и он напоминал огромного кита среди золотых рыбок. И кому пришло в голову так нарядить Рэпа? Вскоре правитель Краснегара заметил Тинала, и его некрасивое лицо озарила улыбка.
Что означает эта улыбка? Рассудок Тинала затуманился от усталости и отчаяния, но вдруг ему в голову пришла странная мысль, что Рэп, похоже, рад встрече с ним. Возможно, он даже волновался за Тинала. Поверить невозможно, просто невероятно, удивительно! Тиналу было известно, какого мнения о нем его компаньоны. Не доверял он и своим приятелям из Хаба: любой из них готов его за грош продать. Разве кому-то есть дело до Тинала?
Нет, это просто смешно. Наверное, Тиналу только показалось, что Рэп беспокоился за него и рад его видеть.
Тинал поднялся по ступенькам и очутился в огромном зале. Он едва взглянул на искусную резьбу, украшавшую деревянные стены, на обитые медными гвоздями двери и на роскошные ковры, в которых ноги утопали по щиколотку. Зато фигурка, стоявшая на ониксовом столике, привлекла его внимание. Несомненно, эту безделушку в форме коня с крыльями бабочки из ценнейшего фарфора изготовили керитские мастера, однако она отличалась необыкновенным стилем. Тинал понятия не имел, что тритоны делают фарфоровые статуэтки во вкусе эльфов, однако в этом не было ничего удивительного. У него даже голова разболелась от мысли о цене этой безделушки.
Затем он прошел мимо картины, на которой была изображена юная красавица. Наверняка автором этого мозаичного портрета была легендарная Пуин'лин. Только она умела так искусно вкраплять драгоценные камни в хрусталь. Изображенная на портрете девушка таинственно улыбалась. Тинал мысленно прикинул, что даже за крошечную горсточку этих драгоценных камней можно было бы купить дворец.
Огромный зал был переполнен всевозможными сокровищами и диковинами. «Если бы Джалон все это увидел, у него бы голова закружилась от такой красоты», - подумал Тинал. Сам он был равнодушен к прекрасному, его волновала лишь огромная стоимость этих вещей. Тинал и представить себе не мог такого несметного богатства, которого хватило бы на покупку всей Империи и пары Зарков в придачу.
Этот роскошный зал находился на самой вершине секвойи, и из его окон можно было увидеть розовато-лиловое небо. Внизу простиралась окутанная туманной дымкой Пандемия. Однако внимание Тикала было приковано только к окружавшим его ценностям.
Около одного из окон было возвышение, на котором стояло кресло, повернутое спинкой к присутствующим. Тинал и Рэп стояли бок о бок, окруженные небольшой группой эльфов. Все, кроме Тинала, замерли в почтительном ожидании. Вор же тем временем подсчитывал стоимость ковров, бриллиантов, хрустальных люстр, статуй и картин. Ему очень хотелось оказаться поближе к столику, заставленному драгоценными безделушками.
Обитое пунцовым шелком кресло медленно повернулось. В нем сидел стройный юноша, одетый в белый бархат.
Даже Тинал почувствовал беспокойство - он где-то видел этого юношу раньше. Точнее, его видел Джалон. Несмотря на присущую ему рассеянность, художник отлично запоминал встречавшиеся ему лица.
Кажется, этот юноша был официантом или мойщиком посуды в корчме. Как же такое возможно? Чего ради Джалону помнить юношу, который, по меркам эльфов вовсе не отличается особенной красотой? Вдруг у Тинала чуть ноги не подкосились. Он неожиданно вспомнил, что этот бывший кухонный работник не кто иной, как сам Чародей Лит'риэйн!
К счастью, все эльфы застыли в поклоне, поэтому мало кто заметил, что у Тинала от страха дрожали колени. Когда церемония приветствия закончилась, он выпрямился и спрятал вспотевшие руки за спину.
Первым заговорил Рэп. Тинал поднял голову и, к своему удивлению, не заметил на лице Рэпа улыбки, которая была необходима, чтобы слова не звучали слишком грубо.
- Я Рэп, сын Гросснака, пришел с миром. Твои враги - мои враги.
Такое приветствие впервые звучало в обиталище эльфов, однако ни один мускул не дрогнул на лице Лит'риэйна. Повинуясь незаметному знаку чародея, пажи принесли два серебряных подноса, на каждом из которых стоял бокал. Один из них предназначался для Рэпа, другой - для Лит'риэйна.
Чародей взял бокал и грациозно поднял его в знак приветствия.
- Да хранят тебя Боги и да сопутствует тебе удача, - мягко произнес он, не прикасаясь, однако, к содержимому бокала. Опаловые глаза чародея приобрели новый оттенок. - Добро пожаловать к нашему очагу, - добавил Лит'риэйн. - Пользуйся всем, что у нас есть, и да будет твой визит удачным. Надеюсь, тебе понравится у нас и ты останешься здесь надолго.
Рэп подмигнул Тиналу. Казалось, он усиленно старался что-то вспомнить. Через мгновение король Краснегара без запинки произнес:
- Да поселится в твоем доме добро, а зло да исчезнет навсегда. Да будут твои мужчины сильны, а женщины плодовиты, твои дети красивы, а старики мудры. Да пошлют тебе Боги обильный урожай, и да увеличатся твои стада, а твои лучники пусть стреляют без промаха.
Тиналу стало не по себе, когда Рэп подмигнул ему. Значит, король Краснегара помнит, кто и когда научил его этому приветствию, распространенному у фавнов. Но и это еще не все. Можно подумать, что... Почему Лит'риэйн до сих пор не прикоснулся к напитку? Неужели он ждет чего-то от него, Тинала? О ужас! Нет... Рэп, кажется, тоже в недоумении.
- Я, к сожалению, не знаю, как правильно приветствовать повелителя эльфов, - признался Рэп.
- На этот счет никаких правил, потому что чужаки бывают у нас весьма редко, - ответил чародей. - Однако принято считать, что гость первым должен выпить предложенное ему вино.
Пока чародей и король пили вино, Тинал почувствовал сзади странный шорох, словно стоявшие рядом эльфы обсуждали происходящее, и вдруг подумал, что его окружают волшебники, сторонники Лит'риэйна. Вор задрожал всем телом, с трудом сдерживая крик.
Пажи унесли бокалы.
- Не могли бы вы оказать мне честь... - начал Рэп, но в этот момент опаловый взгляд Лит'риэйна устремился на Тинала.
- Мне не важно, как зовут твоего спутника, но я прекрасно вижу, что он собой представляет. Его общество просто оскорбительно для тебя.
- Вы пригласили его, а не я, - тихо ответил Рэп. - Он с радостью примет позволение уйти отсюда.
- И унести с собой все, что удастся.
- Да, - улыбнулся Рэп, - я бы посоветовал, чтобы кто-нибудь обыскал его перед уходом. Тинал имеет привычку подбирать все, что плохо лежит.
Кажется, Лит'риэйн не оценил юмора.
- Нам было бы приятнее увидеть Джалона.
Чародей явно обращался к Тиналу. Бедняга открыл было рот, собираясь ответить, но смог лишь издать звук, похожий на скрип телеги.
Рэп добродушно посмотрел на Тинала и ответил за него:
- Мой юный друг так восхищен окружающими его произведениями искусства, что временно утратил дар речи. Он, конечно, понимает, сколь неуместно здесь его присутствие, но в данный момент не может вызвать себе на смену кого-либо из своих друзей.
Чародей едва заметно нахмурил брови. Это не сулило ничего хорошего.
- Так уж и быть, ваше величество, - холодно ответил он, - разрешаю ему остаться. Но объясни, почему ты так унизил себя, превратившись в простого смертного. Ты хотел защититься от меня?
- Нет, - ответил Рэп, неуклюже поклонившись. - Я хотел спрятаться от дварфа.
Эльф скривил губы.
- В этом случае ты зря пришел сюда - дварф следит за нами днем и ночью. Правда, мы защищены от его козней. - Тихий голос Лит'риэйна разносился по всему залу.
Рэп недоверчиво нахмурился:
- Тогда почему он бездействует?
- Где твое былое могущество, волшебник? Неужели ты не чувствуешь, что день летнего солнцестояния обагрится кровью?
- Согласен, времени у нас совсем мало.
- Мало? Разве ты пришел, чтобы вместе с нами участвовать в последней битве с самозванцем?
Рэп скрестил на груди руки, на мгновение задумался, внимательно глядя на чародея, а затем ответил:
- Если вы намерены сопротивляться, то я готов присоединиться. Но если вы хотите просто красиво умереть, то вполне обойдетесь и без меня.
Лит'риэйн нахмурился. Его подданные застыли, чувствуя опасность, никто не произнес ни слова - все боялись гнева этого стройного златокудрого юноши с опаловыми глазами. Тинал счел благоразумным держаться поближе к Рэпу.
- Тебе ведь известно, - усмехнулся Лит'риэйн, - что мой покойный коллега, Смотритель Востока, две недели назад сделал попытку воспротивиться самозванцу. Он нес какую-то чепуху о новом Своде Правил и даже назначил тебя лидером сопротивления. Небось это ты его надоумил произнести такой бред. Вспомни: никто не откликнулся на ваш трогательный призыв, и одинокий беспомощный Олибино погиб жалкой смертью.
- Мы неудачно выбрали время, - ответил Рэп, напрягая мускулы. - Если бы мы восстали по-настоящему, Сговор выпустил бы драконов. Разве можно было так рисковать?
- А почему ты думаешь, что дварф впредь не станет использовать драконов для своих целей? - спросил Лит'риэйн, сверкая глазами.
Рэп громко вздохнул:
- Мы позаботимся, чтобы такое не повторилось.
- Что?!
Это короткое слово разорвало тишину в зале, словно свист бича. Все так и подпрыгнули. Тинал чуть не... но вовремя сдержался.
- Прошу прощения, - громко сказал Рэп, - но когда Сговор вывел драконов из-под вашей законной власти, мы решили, что вы отказались от прерогатив Смотрителя Юга. Поэтому мы...
- «Мы»? - осведомился Лит'риэйн. - Кто это мы?
- Чародейка Грунф и...
- Грунф заставили вступить в Сговор. Ее присутствие на вашем корабле, несомненно, было подстроено.
Рэп вздрогнул:
- Мне грустно слышать об этом. Однако есть и другие, о которых Зиниксо не знает. И, я уверен, они примут нужные меры.
Весь красный, дрожа от ярости, Лит'риэйн вскочил с места:
- Какие меры?
- Мы собираемся уничтожить драконов, чтобы они больше не смогли вредить!
- Идиоты!
Чародей был вне себя от гнева. Эльфы с воплями отпрянули. Испустив крик ужаса, Тинал инстинктивно произнес заклинание.

7

Дарад вихрем несся по залу. На мгновение он остановился, отобрал меч у одного из гвардейцев и перерезал ему горло. Алая кровь хлынула струей. Все оцепенели от ужаса. Рэп хотел что-то сказать, но Дарад промчался мимо и, перебросив меч в другую руку, ударил попавшегося ему на пути охранника по голове. Фонтан мозгов и крови брызнул на окружающих. По мнению Дарада, эти женоподобные эльфы не заслуживали иного обращения.
Повсюду раздавались вопли и треск ломаемой мебели.
Дарад понимал, что ему необходимо добраться до правителя эльфов. Стоит только приставить меч к горлу Лит'риэйна - и эти смазливые маломерки не посмеют даже пальцем шевельнуть. Дарад схватил за горло одну из девушек и, прикрываясь ею как щитом, помчался к трону чародея. Девушка была бы очень хорошенькой, если бы не выпученные от ужаса глаза. Дарад подумал, что мог бы отлично позабавиться с этой красоткой, но сейчас не до этого, поэтому просто вспорол девушке живот мечом.
Дарад хотел вскочить на возвышение, где стоял трон Лит'риэйна, но застыл на месте, не закончив прыжка. Его мускулы превратились в кашу. Выпустив из рук девушку, он упал в кресло, в котором мгновение тому назад сидел повелитель эльфов. Казалось, трон должен был рухнуть под тяжестью огромного тела, но этого не случилось. Дарад скатился на пол да так и остался лежать там, слабый и беспомощный.
Это колдовство! Проклятое колдовство! Дарад хотел позвать на помощь Рэпа, но не смог издать ни звука. О Боги! Несмотря на все усилия, ему не удавалось и пальцем шевельнуть. Зал наполнился криками эльфов. Почему Рэп не выручил Дарада? Ведь он же волшебник. Дарад по-прежнему не мог издать ни звука. Лежа на спине, он смотрел на огромную стеклянную люстру, висевшую прямо над ним. Но потом оказалось, что Дарад в состоянии перевести взгляд на другие предметы.
Тем временем эльфам удалось воскресить одного из пострадавших гвардейцев - того, которому Дарад перерезал горло. Эльф потерял много крови и был бледнее смерти, но рана, казалось, не причинила ему вреда. Дарад очень надеялся, что другого солдата не смогут вылечить так же легко: ведь его мозгами забрызганы почти все присутствующие. Окружив раненого гвардейца, эльфы без остановки о чем-то болтали.
Дарад перевел взгляд в другую сторону и увидел, что с девушкой тоже все в порядке. Целая и невредимая, она стояла рядом с обнимавшим ее Лит'риэйном. Дарад чуть не лопнул от злости: неужели из всего этого скопища эльфов ему удалось убить только одного? Как это мерзко! Как унизительно! Дрожа от ярости и негодования, он снова попытался освободиться от заклятия, но его усилия пропали даром.
Когда Рэп подошел к товарищу, на нем лица не было от потрясения.
Дарад попробовал улыбнуться. Пусть только Рэп снимет заклятие, и он перебьет всех эльфов до единого. Дарад представил себе, что весь зал затоплен кровью и завален расчлененными трупами эльфов. Отличная мысль! Но он по-прежнему не мог издать ни звука.
- Ох, Тинал, - пробормотал Рэп, - ну зачем ты это сделал?
Дарад посмотрел на Лит'риэйна и увидел, что чародей пристально изучает его, стоя на краю возвышения.
- Это чудовищно! - изрек эльф. - Один из моих гвардейцев убит в моем собственном тронном зале! Такое преступление должно караться казнью.
«Чтоб ты сдох, гадина», - мысленно пожелал ему Дарад.
- Он заслуживает этой кары, - со вздохом согласился Рэп.
Дарад ушам своим не верил. Неужели Рэп, его старый друг, всерьез так думает.
- Но если ты казнишь это свирепое чудовище, - продолжал Рэп, - то вместе с ним умрут и его компаньоны. Лишившись жизни, Дарад не сможет вызвать никого из них, но если он успеет сделать это, то даже ты не сможешь его наказать.
Дарад мысленно расхохотался. Молодчина, Рэп!
- Ты недооцениваешь меня, - высокомерно ответил Лит'риэйн. - Я знаю, что это ты связал их своим гнусным заклятием. Ты тоже виноват в смерти моего гвардейца.
Ага! Вот сейчас Рэп его и проучит!
Побледневший Рэп пригладил волосы.
- Согласен, что в этом есть и доля моей вины. Однако не я придумал заклятие. Оно появилось более ста лет назад. Сагорн, Андор, Джалон, Тинал и Дарад очень помогли мне. Я был у них в долгу и снял заклятие, но потом они попросили его вернуть. Боюсь, сделав это, я ошибся.
- Конечно, ты не должен был включать в число компаньонов этого мерзавца. Если бы он не мог исчезать, когда ему вздумается, его бы давным-давно обезвредили!
Рэп печально кивнул:
- Но я был у него в долгу... Он спас мне жизнь. Как я мог покинуть его? Я думал, что остальные четверо сумеют удержать Дарада от напрасного кровопролития.
- Так почему же они не сделали этого сейчас? - спросил Лит'риэйн. - Нет, решено: я уничтожу его!
Эльфы были в восторге, а Дарад не мог даже лязгнуть зубами. Все его усилия были напрасны.
- Тебе лучше поскорее расправиться с негодяем, повелитель! - пронзительно выкрикнул один из эльфов. - А то я боюсь, как бы он не лопнул от злости.
Эльфы рассмеялись, и только Рэп печально посмотрел на поверженного Дарада.
Тот готов был убить эльфов, выпотрошить все их внутренности, изнасиловать всех их женщин. С каким удовольствием он смотрел бы на их мучительную смерть.
- И тот, кто вызвал его, тоже виноват!
- Нет! - резко ответил Рэп. - Он сделал это непроизвольно. Ты испугал его, и он, не подумав, произнес заклинание.
- Он должен был подумать!
Эльфы шумно выразили свое согласие.
- Обратите внимание на то, по какому принципу действует это заклятие, - вмешался Рэп. - Поймите, какое значение имеет оно для Тинала. Когда он чем-то напуган, ему нужно где-то взять мужество, правильно?
- Ну и что дальше? - недоверчиво спросил Лит'риэйн.
- А то, что Дарад - это мужество Тинала, - объяснил Рэп.
- Ладно, там посмотрим, - ответил чародей.
«Рэп, ты ведь мне друг, - думал Дарад. - Сними с меня это дурацкое заклятие и позволь мне драться!»
- Из-за тебя произошла эта трагедия! - мрачно сказал Рэпу Лит'риэйн.
Чудесно! Если Рэпу угрожают, ему пригодится помощь Дарада, и тогда он снимет с него заклятие. Он ведь волшебник.
- Я ни в чем не виноват. Это ты приказал привести сюда Тинала.
- Но именно ты заверил нас, что он не сможет вызвать Дарада.
- Он бы и не смог сделать этого, но ты испугал его. Нельзя наказывать за поступки, совершенные от испуга.
Ты сам виноват.
- Думаю, во время заупокойной службы мы обойдемся без Джалона. Я хочу, чтобы этой скотине Дараду воздали по заслугам, и пусть вместе с ним погибнут его друзья. Я не нуждаюсь также в твоем присутствии, Рэп. Хочется тебе или нет, но ты уйдешь отсюда.
Рэп понял, что пришло время решительных действий.
- Я полагал, что ты помнишь о былой славе, чародей. Илрэйн всегда мог гордиться своими героями, в числе которых есть и твои предки, Денна'риэйн и...
- Замолчи! - потребовал эльф. - Мы не нуждаемся в поучениях какого-то жалкого полукровки!
- А по-моему, нуждаетесь! - твердо произнес Рэп. - Менее двух лет назад эльфы готовы были пожертвовать жизнью, чтобы помешать вторжению врагов, а теперь ты уступаешь дварфу, жалкому дварфу! Удивляюсь, как это до сих пор ваши небесные деревья не рухнули от такого позора!
- Сопротивляться бесполезно! - взревел эльф. - Как может горстка твоих сторонников бороться с многочисленным Сговором? Во всей Пандемии не найдется силы, способной победить такой могущественный союз волшебников...
- Есть такая сила, - вмешался Рэп. Эльф замолчал. Он был потрясен, хоть и старался это скрыть.
- Где?
Рэп засучил рукав, чтобы показать татуировку.
- В Тхаме. Правда, специальное заклятие отвлекает от него внимание чужаков.
Рэп заговорил громче, чтобы перекричать возгласы протеста.
- После Войны Пяти Колдунов это заклятие нельзя не заметить.
- Чепуха! Бессмыслица! В Тхаме ничего нет!
Эльфы дружно согласились с Лит'риэйном.
- Нет есть! - настаивал Рэп.
- Нет! Я не верю.
- А я верю.
- Тогда ступай и сам разыскивай то, чего уже давно не существует! - огрызнулся Лит'риэйн. - Оруженосец Фиал'риэйн, убери этого низкородного с наших глаз, вышвырни его отсюда.
Рэп отпрянул от стражника.
- Постой! - крикнул он. - Ты же сказал, что Сговор следит за этой территорией. Ты намерен выдать гостя врагам? Разве таковы обычаи эльфов?
Лит'риэйн, раскачиваясь, стоял на краю возвышения.
- Будь по-твоему. Оруженосец, сделай так, чтобы наш незваный гость ушел отсюда незамеченным.
- Постой! - снова крикнул Рэп. - Допустим, я смогу уйти отсюда незаметно, но меня мгновенно обнаружат, когда я окажусь там, куда ты меня отправишь.
Чародей рассмеялся:
- Ошибаешься! Мы отправим тебя, как посылку, указав место прибытия. С тобой все будет в порядке, даже если ты нарвешься на магию. Прочь!
Рэп молча удалился.
«Неужели Рэп меня покинул? - подумал Дарад. - Какой же он после этого товарищ? И все из-за того, что я прикончил вшивого эльфа? Да кому нужен этот мерзкий эльф? Я и не таких убивал сотнями».
Лит'риэйн хмуро уставился на Дарада.
- А теперь твоя очередь, - сказал чародей.

В стране эльфов:

Ни слова не произноси,
Что б ни случилось здесь с тобой,
Иначе больше никогда
Не возвратишься ты домой.
- - - Из народной поэзии

Глава 6
КОГДА ДНИ БЫЛИ ДОЛГИМИ

1

В то время как ее муж вместе с менестрелем Джалоном странствовал по залитым солнцем дорогам Илрэйна, направляясь к небесному древу Вальдориана, королева Иносолан шагала среди унылых холмов Гувуша, ведя за собою осла. Погода была неласковой, окружающий пейзаж - мрачным, а настроение королевы - отвратительным. Как она неоднократно замечала его императорскому величеству Эмшандару V, больше всего ее раздражало его постоянное, несколько истеричное веселье. Шанди, имевший склонность к тягостным раздумьям, только усмехался и пояснял, что его расстроила излишне обильная и жирная еда.
Они менялись - пока один тащился по грязи, ведя осла под уздцы, другой сидел в повозке, подскакивавшей на каждом ухабе. А осел, если его не вели в поводу, вообще отказывался двигаться.
- Откровенно говоря, Эмшандар, вы меня разочаровали, - заметила Инос однажды вечером, когда путников так одолели комары, что оба предпочли идти пешком. - У вас куда меньше изысканности и лоска, чем можно было бы ожидать от человека, чьи предки на протяжении тысячелетий правили Империей.

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

- К несчастью, - ответил император, - я пошел в моего дедушку по материнской линии, центуриона. По нем еще в юные годы петля плакала. Ну а вы-то сами, королева Иносолан? Ваши предки веками правили своим крохотным королевством. Конечно, по сравнению с нашим семейством они лишь заурядные выскочки, но все же у вас мог бы быть чуть более царственный вид.
- Увы! Я, как и вы, унаследовала худшие черты нашей семьи.
- И по чьей же линии?
- По линии Тана Келькора.
- О! Разбой или изнасилование?
- Конечно же разбой. Я нахожу изнасилование чересчур утомительным.
Ничего себе шуточки! Инос подумала, что в них обоих говорит кровь предков.
Дорога превратилась в болото. Окрестности выглядели так, словно по ним одна за другой прошли три-четыре армии, причем каждая грабила, - поломанные изгороди, заросшие сорняками поля, полуразрушенные лачуги, утопающие в грязи. Впрочем, гномам их родные места, возможно, даже нравились.
Шанди прозвал их норовистого хромоногого осла Зиниксо - возможно, из-за его тускло-серой масти, и это было сомнительной честью для бедного животного. Старая разбитая телега поминутно подскакивала на ухабах и так скрипела, что ее страдания разносились на много лиг окрест. Судя по небу, до захода солнца дождя не предвиделось.
Император Пандемии был худ, грязен и нечесан. Инос знала, что и она выглядит не лучше. Из-за груза, который везли, они не осмеливались останавливаться на постоялых дворах, тем более что деньги у них были на исходе. Несколько ночей они провели в сараях, а то и вовсе под открытым небом. Она уже не мечтала ни о горячей воде, ни о чистой одежде - поесть бы досыта!
По несколько раз на дню мимо проносились почтовые кареты, обдавая их фонтанами брызг. Отряды имперской кавалерии не удостаивали путников ни единым взглядом.
Эта область была более или менее законопослушной и официально именовалась умиротворенной. Инос называла подобное умиротворение подавлением и, хотя редко разговаривала об этом с императором, дабы не испытывать его терпение, была уверена, что теперь он разделяет ее мнение.
Наконец Инос нарушила затянувшееся молчание:
- Скажите-ка мне еще раз, сколько осталось до Рандпорта?
- Два дня пути. Возможно, три, если будем так ковылять.
- А мы протянем еще три дня?
- Думаю, да. - Император вздохнул. - Мы сделали все, что могли, Инос.
- За старание Боги не награждают!
Шанди ничего не ответил.
Дни проходили за днями, недели за неделями, и борьба повстанцев против Сговора казалась тщетной, обреченной на поражение. Все, что им удалось добиться в Гувуше, - невразумительное обещание гномов прийти на помощь. Это достижение вряд ли заслуживало того, чтобы будущие поколения упомянули о нем в своих трудах по истории. А между тем Всемогущий сжимал горло мира мертвой хваткой.
Путники одолели невысокий подъем. Как ни странно, сбегающая на унылую равнину дорога была почти прямой. Обычно она извивалась, словно змея.
- Что это там? Одинокий всадник? - спросила Инос.
Шанди прищурился:
- Очевидно, да. А почему это вас интересует?
- Слишком необычно.
В этой части Гувуша царил мир, правда, относительный - отряды мятежных гномов все еще бродили по лесам. Инос и Шанди не побеспокоили ни разу. Иногда им даже хотелось, чтобы это произошло, - они надеялись таким образом сообщить Ошпу о своем бедственном положении, - но все же опасность постоянно сопровождала их. Одинокий всадник был редким зрелищем в здешних краях, даже имперские курьеры ездили с охраной, но для Инос в нем воплотилась хрупкая надежда на спасение. Помощь могла прийти только от такого одинокого всадника.
Инос приказала себе спуститься с небес на землю, однако чувствовала, как ее возбуждение нарастает по мере того, как одинокий всадник - о Боги, всадница! - приближался.
- Волосы светлые?
- Вы что, смеетесь? Разве отсюда разглядишь?
- Разгляжу! Мою зоркость хвалили даже джинны. Вы забываете, что я наполовину етун.
Шанди с любопытством взглянул на нее поверх ослиных ушей:
- Да? И какой глаз етунский? По-моему, они одинаковые.
Ну наконец-то! Инос наградила его улыбкой:
- Тот, что зеленее.
- Они одинаково прекрасны, - торжественно сказал Шанди и снова принялся наблюдать за одинокой всадницей. - Да, вы правы. Светлые волосы. И женщина! Хвала Богам!
Гномы не ездят верхом. Гоблина бы в Гувуше сразу задержали. Из пятерых товарищей, с которым изгнанники должны были встретиться в Рандпорте, только один мог отправиться на поиски, обеспокоенный слишком долгим их отсутствием.
Конечно, это Джарга! Она неуклюже послала коня в галоп. Высокая, костлявая, в заляпанных глиной кожаных бриджах, Джарга плохо держалась в седле. Она не могла похвастаться красотой даже в молодости, но зато была сильной и умелой, как и подобает етунскому моряку. Инос обрадовалась ее появлению так, как не радовалась уже много месяцев. У себя в Краснегаре королева не раз встречалась с соплеменниками Джарги и знала, чего они стоят.
Джарга с развевающимися льняными волосами резко осадила коня, взметнувшего фонтан грязи, и так стремительно спешилась, что едва не полетела на землю. Конь и осел принялись демонстрировать друг другу характер и перестали слушаться хозяев.
В этот момент Джарга откинула кожаный полог повозки и взглянула на дварфа, лежащего без сознания на соломенной подстилке. Щеки дварфа под серо-стальной бородой ввалились, а дышал он так тяжело, что это уже начинало внушать опасения.
Джарга смотрела на него, и лицо ее пылало от ветра, а возможно, и от гнева.
- И давно он в таком состоянии?
- Пять дней, - ответила Инос.
- Это случилось утром того дня, когда мы покинули Ягг, - пояснил Шанди. - Чародей сидел на передней скамье дилижанса, я сзади... И вдруг он рухнул на пол. Мы не знали, то ли Сговор каким-то образом до него дотянулся, то ли дварфа просто хватил удар, то ли... - Поняв, что подробности излишни, Шанди замолчал, с надеждой ожидая, что скажет Джарга.
- Он ведь уже стар, - добавила Инос, - но не посмел воспользоваться волшебством, чтобы поддержать свое здоровье.
Эти слова тоже были лишними. И объяснять, почему им пришлось купить повозку и осла, тоже не стоило. Настоящие приключения никогда не бывают такими очаровательными, как в романах Кейди. Больной может оказаться заразным, а больной, лежащий в тяжелом беспамятстве, внушает отвращение уже одним своим запахом, а потому гостиницы и постоялые дворы были для них закрыты, и императору с королевой пришлось самим везти дварфа и заботиться о нем. Инос была по плечу эта задача, поскольку она вырастила не одного ребенка, а Шанди приходилось врачевать раненых в полевых лазаретах. Они сменяли друг друга.
Но помимо того, что содержали больного в чистоте и тепле, они почти ничего не добились. Им не удавалось ни накормить его, ни заставить выпить хоть немного воды. С каждым днем дварф слабел. Могучий чародей, доведенный до такого плачевного состояния, был прискорбной иллюстрацией происходящим в мире событиям.
Джарга выпрямилась и опустила полог. Лицо ее было мрачным.
- Это действительно волшебство, причем самое простенькое - всего лишь сонное заклинание.
- Что?! - взревел Шанди и обратил яростный взор на Инос. - Этот проклятый дварф предал нас!
- Думаю, что нет. - Джарга огляделась. Никаких жилищ поблизости не было, так же, как и гномов - еще бы, в дневное-то время. Лишь несколько жалких овец щипали мокрую траву. - Я волшебница, а не лекарь, - проговорила она резким голосом уроженки северных земель. - Колесо шумит, но я не чувствую здесь присутствия магии. Это и хорошо и плохо. Мы можем выдать себя, прибегнув даже к самому малому волшебству.
Шанди понимающе кивнул:
- Решай сама. Но я думаю, наш друг стоит того, чтобы ради него рискнуть.
Джарга благодарно улыбнулась. Беспокойство сделало ее лицо странно трогательным и в то же время озадаченным. Казалось, на глазах у нее - необычайно светлых глазах, не голубых даже, а цвета зимнего тумана, - выступили слезы, но это, конечно же, был обман зрения. Етунский мореход, пусть даже женщина, не более сентиментален, чем гоблин, и сама мысль о том, что он испытывает привязанность к престарелому дварфу, была нелепой. Такой же нелепой, как идея поженить моржа и верблюда.
Но все-таки Джарга была обеспокоена.
- Очень опасно в его возрасте так долго лежать пластом. У него в легких застоялась мокрота, но пара лишних часов особо не повредят. В овраге, примерно в лиге отсюда, есть место, где можно укрыться.
- Превосходно! - воскликнул Шанди. - Давай отвезем его туда и посмотрим, что можно сделать.
- Вам не кажется, что мой конь дотащил бы повозку быстрее?
- У нас нет хомута для лошади.
Инос удивилась, насколько легче ей стало после приезда волшебницы. Без волшебства в этом чужом, холодном мире она чувствовала себя совершенно беззащитной. Хотя ни Джарга, ни Распнекс не смели пускать свою силу в ход, они могли наблюдать и сообщать о происходящем, да и вообще с ними рядом было как-то спокойнее.
- Не хотели бы вы проехаться верхом, госпожа?
- Только не в этом наряде. - Инос подмигнула Джарге. - Может, пусть лучше верхом едет наш господин, а мы, скромные женщины, пройдемся пешком?
- Когда вы начинаете разговаривать подобным тоном, - сказал Шанди, - мне очень хочется, чтобы рядом оказалась пара моих когорт.
- Кавалерийских, я полагаю? А мы с Джаргой пройдемся.
- Пожалуйста. Позвольте мне похвастаться искусством наездника. - И Шанди проворно вскочил в седло.
Секундой позже он из седла вылетел. Когда Шанди наклонился, чтобы подтянуть стремена, Инос и Джарга обменялись улыбками по поводу совершенно изумительного пурпурного оттенка, который приобрели уши императора.
Осел мог позволить себе презирать императора и даже королеву, но женщина-етун, вооруженная штакетиной, - это было уже серьезно. Вскоре зловредная тварь проявила такое небывалое рвение, что повозка устремилась вперед с невиданной доселе скоростью, унося с собой обеих женщин. Урок был действенным, но жестоким. На Инос он произвел даже большее впечатление, чем на самого Зиниксо.
- Что ты имела в виду, когда сказала: «Колесо шумит»?
- Чародейство, - ответила Джарга. - Мы думаем, что Сговор уничтожил все щиты, а это порождает волны.
В этом был определенный смысл. Зиниксо - тот, что двуногий, - очень волновался. Щит мог укрыть от него врагов, но если все щиты уничтожить, то беглецам во всем мире трудно будет найти себе укромное место.
Джарга была немногословна. Обращалась она в основном к ослу, время от времени подкрепляя свои слова ударами палки, ибо терпеть не могла лентяев.
Инос снова стало любопытно, какие чувства связывают эту женщину средних лет и престарелого дварфа. Даже для дружбы нужны хотя бы общие интересы, а у Джарги и Распнекса их не было - за исключением того, что они оба оказались втянутыми в заговор. Если еще учесть, что Джарга вдвое выше дварфа, то такая пара должна была выглядеть на редкость нелепо. Да и в подчинении чародей ее вряд ли держит. Инос предполагала, что, приспосабливаясь к требованиям нового Свода Правил, составленного Рэпом, он распустил всех своих сторонников. Впрочем, Инос никогда не спрашивала Распнекса об этом, и Шанди, наверное, тоже не осмеливался спросить: старый сварливый дварф был не из тех, кто потерпел бы неуместные вопросы. А Джарга тем более не стала бы об этом разговаривать, даже если действительно была связана с дварфом чарами преданности.
Возможно, Джаргу и Распнекса объединяла обычная дружба - Инос и сама беспокоилась о старике и хотела бы, чтобы он выздоровел, - но истоки этого чувства могли быть темными. Превращение в сторонника означало рабство души. Ненависть Рэпа к этому явлению была вполне оправданной и не представляла собой ничего удивительного. Если Распнекс использовал магию для того, чтобы получить сексуальные удовольствия, он всего лишь следовал древней традиции. Инос решила, что если дварф действительно это делал, то не навязывал своих желаний силой, а заставлял свою жертву влюбиться в него. Такое случалось и без волшебства и было куда меньшим злом, чем изнасилование. И вместе с тем брюзгливый старый мошенник за последние несколько месяцев значительно смягчился. Интересно, с чего бы это?
Все они изменились. Минуту назад Шанди отпустил такой легкий непринужденный комплимент Инос по поводу ее глаз, какого ей ни за что бы от него не дождаться в те времена, когда они впервые встретились. Это была ничего не значащая шутка, ни к чему не обязывающий знак внимания, наподобие улыбки. Тот Шанди, каким был император прошлой зимой, совершенно не нуждался в подобной бессмысленной болтовне. Он никогда не пытался вести таких разговоров, а если бы попытался, то начал бы краснеть и заикаться.
А она сама? Инос не чувствовала в себе перемен, но без них наверняка не обошлось. Она потеряла мужа, детей, свое королевство, и у нее не было никакой надежды вернуть все это, пока Рэп не сумеет одолеть Сговор. После таких испытаний любой бы изменился.
- Быстрее! - крикнула Джарга, и ее палка обрушилась на спину осла. Тот заревел и пустился в галоп.
Инос хотела было вступиться за несчастное животное, но вовремя сдержалась. «О Боги! - подумала она. - Неужели я научилась терпению? Или просто старею?»
Овраг оказался настолько мелок, что вряд ли привлек бы к себе внимание, если бы по дну его не протекал ручей. Брод с обеих сторон обступали деревья. Место было на редкость унылым, к тому же начал накрапывать дождь.
- Здесь? - спросила Инос, когда повозка перестала грохотать. - А где же щит?
- Повсюду, - ответила Джарга, опуская поводья. - Дорога проходит сквозь щит, иначе я бы ни за что его не заметила.
- Но зачем понадобилось устанавливать здесь защиту?
- Чтобы устроить засаду, - сказал Шанди. Он подвел лошадь к водопою и стал рядом с ней. Императору не нравился окружающий их мрачный подлесок. - Далеко ли тянется этот лес?
- Прилично. Тут целую когорту можно спрятать, если не две.
- Будем надеяться, что сейчас там никого нет.
- Конечно нет, - сказала волшебница. Она нагнулась, сложившись вдвое, и сдернула с Распнекса покрывало.
- И давно это со мной? - ворчливо спросил дварф.
Увидев, что больной открыл глаза, Инос очень обрадовалась. Хотя она смотрела на дварфа со стороны изголовья, у нее не осталось сомнений, что он выглядит гораздо лучше.
- Они сказали, пять дней. - Джарга счастливо улыбнулась, радуясь успеху своего волшебства. Вообще-то она очень редко улыбалась.
Волшебникам, похоже, не нужно много времени, чтобы выздороветь. Распнекс сел, и его лицо снова приобрело обычный оттенок песчаника вместо глинистого, каким оно было последние несколько дней. Сердитый взгляд его похожих на гальку глаз перешел с Инос на Шанди, который, усмехаясь, стоял рядом с повозкой.
- Благодарю вас, - пробормотал чародей. Дварфы всегда были чрезвычайно сдержанны в проявлении чувств.
- Вы должны объяснить! - воскликнул Шанди. - Кто это сделал?
- Я сам. Это первое, что пришло мне на ум.
Император раздраженно посмотрел на Инос, затем предпринял еще одну попытку установить истину.
- В таком случае, зачем вы это сделали?
Чародей кое-как поднялся на ноги. Даже стоя он был лишь немного выше женщин, сидевших на скамейке, но под его весом повозка покачнулась.
- Мой племянник задумал нечто новое. Он принялся искать и меня по всей округе.
- Сам Зиниксо? - не сдержал удивления Шанди.
- Разумеется, при помощи Сговора, но все-таки он сделал это сам. Я узнал его - услышал его голос, если хотите, и понял, что он вот-вот меня обнаружит. В моем распоряжении было всего несколько секунд, и мне не оставалось ничего иного, как наложить на себя заклятие. - Уродливое лицо дварфа исказилось от боли. - Хотя это само по себе было небезопасно. Прошу прощения.
Часто ли можно услышать, как дварф извиняется?
- Любой риск оправдан, когда нужно избежать порабощения. Что нам теперь делать? Можете ли вы покинуть это убежище? Или снова придется отключить сознание?
Капли дождя шлепали по лужам, срывались с ветвей.
- Он может защитить себя, - сказала Инос. - Достаточно притвориться обычным мирянином.
- Вы сегодня даете очень смелые советы, мадам, вам не кажется? - огрызнулся чародей.
- Но это так мучительно! - воскликнула Джарга. - Он же окажется слепым, глухим и бессильным в магическом пространстве.
- Он должен к этому прибегнуть! Мой муж годами скрывал свою магическую силу.
Теперь Джарга выглядела более разъяренной, чем дварф.
- Его все равно обнаружат. Наше преимущество в том, что чары преданности участников Сговора заметны. Но ведь и магический щит тоже будет виден. Это немыслимо!
- Нет, Джарги, - проворчал Распнекс. - Она, как всегда, права.
Джарги? Шанди поскреб подбородок, заросший черной щетиной.
- Если Всемогущий способен на такое, почему он до сих пор этого не сделал?
- Потому что ему требуется сойтись с противником один на один, и это может оказаться опасным, если... - Распнекс вздрогнул, словно от боли.
- ...Если тот, кого вы разыскиваете, сильнее вас, - закончила за него Джарга. - Это немного напоминает рукопашную схватку. Но Всемогущий подчинил себе силы Сговора, и для него подобная встреча совершенно безопасна. - Лицо волшебницы тоже исказилось от боли.
- И что, это касается любого волшебника? - мрачно спросил Шанди.
- Любого, с которым он знаком. - Джарга глубоко вздохнула. - А я полагаю, что каждый из волшебников знаком с кем-либо из членов Сговора. Это очень серьезное обстоятельство.
- А?
- Да сохранят нас Боги! - пробормотал Шанди и с беспокойством посмотрел на Инос.
Чародей и волшебница сделали то же самое. «А как же Рэп?» - думал каждый из них.
- Почему же Зиниксо до сих пор этого не делал? - спросила Инос.
- Возможно, все дело в Олибино, - ответил Распнекс. - Вспомните! Все случилось на следующий день! Когда Зиниксо увидел, что участники сопротивления не помогли Олибино, он решил, что обладает преимуществом.
- И какой же перевес сил мог показаться Зиниксо достаточным? - спросила Инос. Голос королевы звучал громче, чем ей того хотелось.
- Возможно, тысячекратный, - проворчал чародей. - Ладно, нам пора в путь.
Дварф улегся на соломенную подстилку и опустил кожаный полог, чтобы укрыться от дождя.
- Подождите! - У Инос потемнело в глазах. Если Зиниксо счел свое преимущество достаточным, то оно, вероятно, просто ошеломляющее. - Он мог таким способом поймать Рэпа?
Шанди отвел глаза. Успел ли Рэп понять, что происходит, так же быстро, как Распнекс, и уберечься, потеряв сознание? А даже если и успел, были ли рядом с ним товарищи, готовые позаботиться о нем, или он, беспомощный, остался лежать в каких-нибудь непроходимых джунглях? Целых шесть дней Инос верила, что Рэп жив, но теперь надежда снова ее покинула.
- Да, он мог поймать Рэпа, - резко сказала Джарга. - Это война, а не игра в поддавки. Мы ничего не добьемся, сидя здесь да причитая.
Она дернула поводья и громко обругала осла.
Повозка накренилась, и Инос пришлось схватиться за борт.
- Конечно, вам легко рассуждать! А я беспокоюсь о человеке, которого люблю!
«И я тоже», - прозвучал в сознании Инос безмолвный голос. Голос Джарги.
- А?
- Ну ты, тварь колченогая, ублюдочный уборщик гальюнов, пошевеливайся!
«Он очень долго был волшебником, и утрата волшебной силы величайшее для него горе».
Инос озадаченно посмотрела на Джаргу, которая, казалось, была целиком поглощена запугиванием измученного осла.
«Да, я люблю его, - снова прошептал голос. - Иногда я думаю, что и он любит меня. Мы не разговариваем об этом. Когда-то давно он познал удовольствие со мной, но лишь однажды. Больше мы не осмелились».
Инос лишь охнула. Ну что тут скажешь, особенно когда сам чародей сидит под боком?
- Любовь иногда здорово усложняет жизнь.
- Быстрее, ты, полоумный сын свиньи!
«Да, без нее лучше. Забудь мои слова. Я пошутила. Волшебники не влюбляются друг в друга, только в мирян - ты должна знать это лучше, чем кто-либо другой, королева Иносолан».

2

Рандпорт - аванпост Империи и база военного флота - был захолустным, но по-своему благоденствующим городишком. Здесь любили селиться вышедшие в отставку офицеры. Здания, климат и ночная жизнь Рандпорта называли гармоничными, однообразными или колоритными - в зависимости от того, кто об этом говорил. Здесь жили несколько эльфов-неудачников, вынужденных изменять высоким идеалам искусства в угоду имповским понятиям о культуре. Гномам позволялось ходить в город после наступления темноты - для уборки мусора. Присутствие прочих рас, как выражались военные, считалось нежелательным, то есть, попросту говоря, их гнали прочь, как только замечали. Самого Рандпорта Инос почти не видела и видеть не хотела.
Прямо над мысом располагался Старый город, большой порт, зажатый между утесом и стеной военной базы. Военные предпочитали не показываться в Старом городе даже днем, и большую часть населения здесь составляли отнюдь не импы. Считалось, что это единственный город, где етуны живут в мире с представителями всех остальных народов. Действительно, в етунском квартале случалось удивительно мало драк, но зато рядом с ним располагался квартал джиннов, и граница всегда была хорошо заметна - по свежим пятнам крови.
Для етуна само присутствие джинна было вызовом, с которым невозможно смириться. А джинн считал етуна сумасшедшим варваром, которого лучше всего поскорее прирезать. Етуны признавали, что после их соплеменников джинны - самый рослый народ и самые лучшие бойцы, но при этом не забывали заметить, что все они обманщики. То, что говорили джинны о етунах, вообще переводу не подлежало. Здоровяки тролли работали носильщиками и старались держаться в сторонке от драк. Импы занимались делами, как законными, так и не очень, при тесном участии джиннов. Фавны здесь хоть и редко, но все же встречались. Сводники предлагали клиентам настоящих русалок. Дварфов тоже было немало - неподалеку находились свинцовые и серебряные рудники. Гномы старались никому не попадаться на глаза, а эльфы в Старом городе даже не показывались.

* * *

Инос надеялась, что морской воздух придаст ей сил, но Рандпорт подействовал на нее угнетающе. Местные жители были грубыми, чужими, и вообще их было слишком много. Знакомый запах трав и рыбы вызвал у Инос приступ тоски по дому. Впервые в жизни она была рада оказаться на борту корабля.
«Месть северян» стояла на якоре в дальнем углу переполненного порта. Маленький гукер имел славную биографию речного торгового судна - тогда его звали «Бутон розы», - но было похоже, что он еще способен осилить океанское плавание и обогнуть Гувуш. На носу корабля все еще было написано его прежнее имя - конечно, это было военной хитростью.
Вирэкс и Фрацкр, стоя на палубе, наблюдали, как сухопутное подразделение их войска карабкается по приставной лестнице. Вопреки присущей дварфам тяге к торжественности, их приветствие было кратким и сдержанным. Они еще больше нахмурились, когда заметили защиту Распнекса и поняли, что самый сильный волшебник отряда выведен из строя. Чародей прошел мимо них, не произнеся ни слова, и скрылся в люке. Как и предвидела Джарга, вынужденный отказаться от своих магических способностей Распнекс стал очень раздражителен. Уже два дня с ним просто невозможно было разговаривать.
- Думаю, нам стоит кое-что обсудить, - сказал Шанди. - После вас, мадам.
Инос спустилась по трапу и вошла в плохо освещенную кают-компанию. Распнекс уже сидел в дальнем углу, и его голова едва виднелась из-за стола. Инос молча села на скамью, придвинулась поближе к дварфу и стала наблюдать, как остальные входят и повторяют ту же самую процедуру.
Ни одного дварфа хилым не назовешь, но Вирэкс поседел и ссутулился под тяжестью прожитых лет. Фрацкр был моложе, разговаривал тише и временами вел себя почти что вежливо. Впрочем, он никогда не заходил настолько далеко, чтобы казаться веселым или хотя бы оптимистично настроенным. По крайней мере, на этих двоих можно было положиться.
На гоблинах начали сказываться пережитые невзгоды. Несчастных занесло в такую даль, где не бывал ни один их соплеменник, и они оказались в обстановке, абсолютно чуждой их лесному воспитанию. Уже само морское путешествие было для них серьезным испытанием, а пока судно стояло в порту, им приходилось все время прятаться. Кроме того, до них дошли известия о жуткой гибели их короля и всего гоблинского воинства. Никаких официальных сообщений о грандиозном побоище в Бандоре не поступало, но Старый город кишел слухами, просочившимися из неизвестного источника.
Прыгун Через Лужи (а попросту Прыгун) совсем зачах, его лицо приобрело зеленоватый бирюзовый оттенок. Этот двадцатилетний молодой человек был всего лишь магом, а не настоящим волшебником. Прежде Инос подмечала у Прыгуна несомненное чувство юмора, позволявшее надеяться, что его народ может когда-нибудь перерасти свою дикость и создать культуру, основанную на чем-нибудь более достойном, чем пытки ни в чем не повинных пленников. Но теперь Прыгун перестал шутить.
Загонщик Луны был намного старше Прыгуна. Сначала Инос показалось, что он чувствует себя лучше молодого собрата, но потом она заметила, что Загонщик обгрыз ногти до крови. Наверняка оба гоблина оплакивали братьев и друзей, погибших по вине Всемогущего, и к тому же им очень хотелось знать, что творится у них на родине. Но если бы они сумели вернуться к себе в тайгу, их ожидала бы незавидная участь единственных мужчин при женщинах и детях.
Наконец вошли Джарга и Шанди, и теперь вся компания была в сборе. Джарга села, привычно стараясь разместить свои ноги под столом и при этом не отбить колени. Шанди прислонился к дверному косяку, скрестив руки на груди. Некоторое время все мрачно молчали.
Двое мирян - точнее, трое, если считать за мирянина и временно лишенного силы Распнекса, - четыре волшебника и молодой маг. А против них - все силы Сговора. И вряд ли в целом мире у них остались хоть какие-нибудь союзники.
Тяготы похода отразились и на Шанди. Теперь император был не стройным, а худым. Его темные прямые волосы отросли и, как у юноши, падали на лицо. Казалось, в нем горит внутренний огонь, яркий, словно пламя фонаря, раздуваемое зимним ветром, - отблески этого огня вспыхивали в глазах императора. Как ни удивительно, совещание волшебников возглавил мирянин. Император настолько привык всем распоряжаться, что не стал спрашивать согласия присутствующих.
- Сначала о плохих новостях, - сказал Шанди. - Чародей, прошу.
Распнекс грубовато объяснил, что произошло.
- Есть и хорошие новости - мы нашли возможных союзников, - продолжил император, едва дварф закончил свой рассказ. - Мы разговаривали с Ошпу, Он пообещал поговорить со своими волшебниками - а их у него, похоже, немного больше, чем мы предполагали, - но никаких других обязательств гном брать на себя не стал.
Инос подумала, что Шанди поскромничал, не упомянув о своих обещаниях гувушским мятежникам. Но таков уж был Шанди - он предпочитал говорить о будущем, а не о прошлом. Он удивлял Иносолан.
- Прошлой зимой, - тихо сказал Шанди, - я загнал армию Илрэйна на Пустошь Нефер. Я опередил и перехитрил их, загнал в угол и воткнул свой клинок им в горло. Вся их семитысячная армия была целиком в моей власти. Потом я предложил им самые выгодные условия мирного договора, нарушив данный мне приказ. Мой дед наверняка счел бы подобные действия предательством. Эльфы отказались принять мои условия. Они сказали, что скорее умрут, чем поступятся принципами. Я счел эльфов сборищем кретинов и посмеялся над их ребяческими капризами. Но теперь я очень хорошо их понимаю. Теперь обстоятельства переменились. - Голос императора зазвучал еще тише. - Скрываясь от врагов, я вынужден был бежать из своей столицы в Джульгистро, из Джульгистро в Двониш, из Двониша на побережье Утреннего моря. За этим морем находятся владения моего злейшего врага среди мирян, халифа. И очень скоро я окажусь зажатым в угол, потому что отступать уже некуда. Сильнейший из моих союзников, Чародей Распнекс, выведен из игры - по крайней мере, в данный момент. Нашего предводителя, короля Рэпа Краснегарского, вполне могла постичь та же участь, так же, как и смотрителей Грунф и Лит'риэйна. Быть может, моя жена и ребенок уже схвачены - я даже этого не знаю. С каждым днем враг становится все сильнее, а мы - все слабее. У нас нет ни разведки, ни резервов, ни даже четкого плана. Но будь я проклят, если сдамся! - И Шанди врезал кулаком по двери.
Инос подпрыгнула от неожиданности. Император обвел присутствующих холодным взглядом, желая увидеть, согласны ли они с ним.
- Чего разорался? Бедному гоблину уже и поспать нельзя?
Эти едкие слова исходили от Прыгуна, самого молодого участника совещания.
Это было самое неподходящее для гоблина замечание, какое только можно себе представить. Шанди заморгал, и на скулах у него выступили красные пятна. Потом он заметил, что никто над ним не хихикает, расслабился и рассмеялся.
- Хорошо сказано, парень. Я погорячился. Ну так что, согласны вы со мной?
- Мне терять нечего, император. - И гоблин нервно усмехнулся, продемонстрировав клыки.
- Нам всем есть что терять, - возразила Инос. - Мы можем потерять свободу, возможность быть самим собой. Я лучше умру, чем превращусь в марионетку Зиниксо.
Никто не возразил ей.
Шанди удовлетворенно кивнул.
- В таком случае, куда мы отсюда направимся?
- К долгому дню, - скрипучим голосом сказал старый Вирэкс. - Зло приходит в середине лета.
- И ты туда же? День летнего солнцестояния - так сказал Распнекс.
Все посмотрели на Распнекса, но тот лишь сердито пожал плечами. Сейчас чародей был слеп и глух в магическом пространстве и ничего не мог добавить к своим прежним словам.
Вирэкс пригладил седую бороду:
- До дня летнего солнцестояния две недели. Только две недели у нас и осталось.
- Вы можете сказать, как это произойдет? - спросил император. - Где?
- Повсюду.
- А ты можешь предвидеть, что произойдет после этого? Сказать хотя бы, победит Зло или с ним будет покончено?
Старик покачал головой. Шанди обвел взглядом остальных волшебников - Джаргу, Загонщика Луны, Фрацкра - и они точно так же покачали головами.
- Ну и что нам делать? Отправиться на рыбалку? Переправиться в Зарк и сдаться на милость халифа? Или попробовать поставить на Ошпу и его мятежников?
Это было невероятно - услышать из уст Шанди подобные слова. Он не мог сказать такого всерьез. Инос открыла было рот, но встретилась глазами с императором и промолчала.
- Я знаю, о чем все вы думаете, - проворчал Распнекс, - и что собиралась сказать женщина - мы должны попытаться доплыть до Проклятой страны и разузнать, что творится в Тхаме.
Остальных волшебников эти слова потрясли, озадачили либо позабавили.
- Когда она впервые это предложила, - сказал Распнекс, - я отреагировал так же, как вы, но теперь думаю, что женщина ухватила самую суть. Здесь творится нечто злое, причем уже давно.
- Тысячу лет? - проскрипел другой дварф.
- А в Тхаме ничего не происходит! - возразила Джарга.
- Вот об этом вам и надо подумать.
- Расскажите нам о Проклятой стране, - попросил Загонщик Луны. - Нам, лесным жителям, об этом ничего не известно.
Шанди начал рассказывать о Войне Пяти Колдунов, а Инос предпочла помалкивать и дальше. Очевидно, император направлял беседу в нужную ему сторону. Видимо, «Месть северян» поплывет к берегам Тхама по той простой причине, что больше им плыть некуда. Какой бы призрачной ни казалась надежда, что в Тхаме ждет чудесное спасение, больше изгоям было не на что уповать. Тхам - их последнее прибежище в бурю.

* * *

Эта идея принадлежала Иносолан, и теперь ей следовало бы порадоваться.
Однако Утреннее море отличалось на редкость скверным характером, а Инос была совершенно не приспособлена к плаванию по бурным волнам. Но неизвестно, что мучило королеву больше - грядущая морская болезнь или воспоминания о последнем посещении Тхама. Инос, тетушка Кейди и Азак едва не погибли там, а саму Инос чуть было не изнасиловали четверо мужчин. Единственное, чего Иносолан совершенно не ожидала от Тхама, так это теплой встречи.

3

- Ты веришь в судьбу? - спросила Эшиала. Глаза ее блестели.
- Конечно, верю. А что? - Рука Ило уже покоилась на талии Эшиалы, и теперь он просто придвинулся чуть ближе. В другой руке у него было одеяло.
- M-м... Там что-то виднеется. Пойдем туда.
В лесу было по-летнему жарко и удивительно тихо, словно все птицы и насекомые уснули или улетели прочь. От аромата цветов перехватывало дыхание. Эшиала шагнула с тропинки в высокую траву и стала пробираться среди деревьев. Ило пришлось отпустить возлюбленную и идти следом, любуясь игрой света на ее блузе. Эшиала подобрала волосы и закрепила их черепаховыми гребнями, которые подарил ей Ило. В волосах Эшиалы запутались несколько опавших листьев, но он и не подумал сказать ей об этом.
- Куда идешь, красавица? - Ветка хлестнула Ило по глазам, и он охнул.
- В-о-о-н туда. Я заметила... Ага, вот. Видишь? Желтые ирисы?
- Очень милые. Хочешь нарвать букет?
- Ило! - поддразнивая, укорила его Эшиала. - Ты не думаешь ни о чем серьезном.
Еще как думает! После любовных игр Ило был сонным и довольным, но все же прежнее беспокойство завладело им с новой силой. Ему следовало поделиться своими тревогами с Эшиалой, но не хотелось портить чудный летний день. Ему следовало бы оседлать лошадей и как можно быстрее увезти отсюда свою возлюбленную и ее дочь. Он уже потерял полдня и не должен... Нет, эти часы никак потерянными не назовешь - это самые драгоценные, самые сладкие часы всей его жизни. И то, что они были украдены, делало их еще слаще.
Ило снова обнял Эшиалу и, улыбнувшись одними губами, посмотрел на поляну, поросшую золотыми ирисами.
- Ты считаешь, что я не могу отличить ирисы от нарциссов?
- Ну что ты, дорогой! Но возможно, некоторые детали бассейн-прорицатель показал неясно? Вдруг ты обманулся?
- Обманулся? Да я чуть с ума не сошел! Я и сейчас не в себе.
- Отлично! Расстели одеяло.
Ило засмеялся:
- Эшиала, любовь моя, я сделаю для тебя все, что ты захочешь, - все, что под силу смертному. Но сейчас ты просишь о чуде. - «На самом деле все последнее время было чудом», - подумал Ило и попытался поцеловать Эшиалу, но она ускользнула.
- Судьба! - Эшиала забрала одеяло и расстелила его, безжалостно примяв ирисы. - Помнится, ты что-то говорил об обнаженной женщине, которая лежала на одеяле и улыбалась?
О Боги!
- Послушай, - начал Ило, - здесь крапива... И осы, кажется... - Эшиала принялась расстегивать блузку. - Скоро проснется Майа. Она расплачется, если не найдет тебя рядом.
- Этот мир жесток, - невозмутимо сказала Эшиала, принимаясь за юбку. - Госпожа Ингипан обещала покорить Майу сладким пирогом. Я уже несколько месяцев жду урока любовных игр на открытом воздухе, а это маленькое отродье каждый раз расстраивает мои планы.
- Урока? Но ты настоящий знаток! И не можешь считать свою очаровательную дочурку отродьем. И...
Его госпожа сбросила юбку и принялась за прочие детали туалета. О Боги! Ило застонал. Нет, это невозможно, ну не так же скоро...
- Теперь, - сказала Эшиала. - Ну, как я выгляжу?
- Превосходно! Но...
И в самом деле превосходно. Высокая грудь, тонкая талия, плавные очертания бедер и живота... Никогда Боги не создавали такой женщины. Ни малейшего изъяна.
- А какая у меня была прическа? - Не дожидаясь ответа, Эшиала вынула из волос гребни, которые так усердно пристраивала всего двадцать минут назад. По плечам рассыпались дивные черные волосы. Темные глаза призывно смотрели на Ило.
Просто слюнки текут. Но если они решили бежать именно сегодня, то у них очень мало времени. Ило еще не сообщил Эшиале новости. Ну как он мог теперь сообщить ей такое?
- Ну вот! - Эшиала раскинулась на одеяле. - Какую позу предпочитает мой господин? Вот так, опершись на локоть? Или, может, лежа на спине? Ноги скрещены? Разведены? Улыбка достаточно сияющая? Ну иди же сюда, увалень.
«Видение!»
Ило опустился рядом с ней на колени, и его рука непроизвольно потянулась приласкать Эшиалу. Солдаты, тоже расспрашивали о них...
- Дурачок, - пробормотала Эшиала и принялась расстегивать его рубашку.
Рука Ило поглаживала ее плечо, грудь - ее крепкую, высокую, потрясающей формы грудь. О Бог Любви! Ило надеялся, что здесь, на востоке, они будут в безопасности, но теперь он знал, что XIV легион выведен из Квобля, а XII рыскает повсюду, даже в Анготе, так что им нельзя туда идти.
Неожиданно для себя Ило осознал, что склоняется над Эшиалой и целует ее грудь. И как это вышло?
Он не мог больше доверять их хозяйке, госпоже Ингипан, потому что за их головы была назначена награда. В таком маленьком поселке, как этот, соседи непременно донесут до нее эту новость. Тем временем Эшиала уже стащила с Ило рубашку и одной рукой воевала с пряжкой ремня.
Они должны седлать коней и бежать в предгорья...
- Сними ты эти дурацкие штаны, - сердито сказала Эшиала. - Без них у тебя должно получиться гораздо лучше.
И тут Ило испытал настоящее потрясение. Он оставил в покое грудь Эшиалы и провел рукой по едва заметной выпуклости ее живота, потом заглянул ей в глаза и издал невнятный возглас.
На щеках у Эшиалы появились восхитительные ямочки.
- Мне было интересно, когда же ты наконец заметишь. Ты ведь у нас знаток женского тела. - Хотя Эшиала произнесла это шутливо, в глубине ее черных глаз прятался неподдельный интерес.
- Дорогая! - воскликнул потрясенный Ило. - Голубка моя! Любовь моя!
Он долго бы еще бормотал невесть что, если бы Эшиала его не перебила:
- Ты доволен?
- Доволен?!
Ило взял ее лицо в ладони и горячо расцеловал. Его ребенок! Эшиала собирается подарить ему ребенка!
Какие тут, к черту, легионы?! У них есть еще несколько часов до вечера. И опять же, ребенок...
Чуть позже Ило остановился перевести дыхание.
- Но я пока не могу!
Рука Эшиалы скользнула по его спине вниз. Она знала множество любовных хитростей...
- Конечно. Но мы отсюда не уйдем, пока ты не сможешь.
Если бы Эшиала хоть вполовину так же сильно любила Шанди, то никогда бы не стала принадлежать ему, Ило. Но она принадлежит ему. Чудо, да и только - его возлюбленная, его ребенок!

4

Прежде чем «Месть северян» миновала отмель у выхода из Рандспортского порта, Инос соорудила на носу корабля палатку из запасного паруса. Она отнесла туда бутылку с водой и набитый соломой тюфяк и приготовилась переносить путешествие. Этому местечку не хватало уединения, зато свежего воздуха было вдоволь, да и к борту в случае чего бежать недалеко. Шанди сказал, что предпочитает страдать где-нибудь в уголке, а не у всех на виду, и ушел вниз.
Два дня спустя Инос все еще находилась в своей палатке, не обращая внимания на то, что говорят и делают остальные. Солнце ласково припекало, дул попутный ветер. Под крики чаек и поскрипывание снастей гукер скользил вверх-вниз по океанским волнам, возможно, и не таким большим, но Инос казавшимся настоящими горами. До прибытия в Тхам толку от нее мало - она лишь на то и способна, что валяться на своем тюфяке да проклинать импскую наследственность. Ее предки-етуны сгорели бы от стыда за нее, но импы бы ее поняли. Шанди наверняка еще хуже, чем ей. Д в арфы не унижались до того, чтобы страдать от морской болезни. Очевидно, это считалось уделом гоблинов. Прыгуна действительно укачивало, а Загонщика Луны - нет.
Когда Инос удавалось отвлечься от того, что ее швыряет из стороны в сторону, она мысленно возвращалась к Рэпу и детям. У королевы не было ни малейшей надежды не только когда-нибудь свидеться с ними, но и узнать об их судьбе, и это неведение заставляло ее предполагать самое худшее. Кейди мертва. Рэп мертв или схвачен. Тела Ив и Холи погребены под развалинами Краснегара. Инос казалось, что только у Гэта была возможность выжить. Когда сын ускользнул от нее и отправился на поиски приключений, Инос пришла в ярость, но теперь радовалась, что он поступил именно так. По крайней мере, Гэт не плыл сейчас вместе с ней к берегам Проклятой страны.
Возможно, Гэт сумеет уцелеть в Нордленде - если, конечно, его не выдадут Тану Драккору и у него хватит ума не явиться к нему добровольно. Знает ли Гэт о кровной вражде? Инос полагала, что знает, но уверена не была. Какой жизни она пожелала бы сыну? По крайней мере, не участи кровожадного разбойника, каким был его дедушка Гросснак. Инос разделяла сомнения Рэпа по поводу того, что Гэт станет когда-нибудь достаточно напористым, чтобы править Краснегаром, так что в разбойники ее сын не подастся никогда.
В лучшем случае его ждет доля деревенщины, раба. В худшем...
- Госпожа! - раздался голос Джарги.
Инос приоткрыла один глаз. Если она не будет двигать головой, то, возможно, ей удастся выдержать этот разговор.
- М-м?
Волшебница присела рядом с королевой.
- У нас проблемы.
- Мой муж всегда говорит, что каждая проблема - это новая возможность.
Но Джарга плохо понимала шутки.
- Во-первых, Сговор прочесывает этот район. Мы все - Вирэкс, Фрацкр и Прыгун - это чувствуем.
Инос открыла оба глаза.
- Кого ищут?
- Мы думаем, что не кого-либо определенного, а просто наблюдают за этим районом, и особенно - за использованием магии. Их внимание ощутимо, потому я не смею облегчить ваши страдания.
Джарга стояла против солнца, так что Инос не могла рассмотреть выражение ее лица. Пронизанные солнечными лучами светлые волосы образовали вокруг ее головы золотистый ореол.
- Ну и пусть смотрят, - пробормотала Инос и закрыла глаза. Пусть хоть весь Сговор глазеет, если охота!
- Вторая проблема в том, что у нас появились спутники, много спутников.
Тошнота на минуту отступила, и Инос снова открыла глаза, с трудом добившись того, чтобы встревоженное лицо Джарги не было чересчур расплывчатым,
- Возможно, они просто хотят разобраться, кто мы такие. - По голосу Джарги было ясно, что сама она в этом сомневается. - Вам нужно встать, госпожа.
Инос хотела заявить, что это невозможно, но холодный расчет заставил ее промолчать. Дварф в море - это такое же редкое зрелище, как кит в пустыне. Гоблин, впрочем, тоже. Но светловолосую Инос издалека можно принять за етуна, а кораблик такого размера привлечет меньше внимания, если на палубе будет два человека, а не один. И какое им дело до ее зеленого лица?
- Помогите мне подняться, - сказала Инос.
Воистину Боги прокляли ее.
Многие годы считалось общеизвестным фактом, что халиф развяжет войну против Империи, как только сумеет объединить Зарк под своей властью. На рынках до самого Ургаксокса ходили слухи о неожиданном интересе халифа к корабельному фрахту. Император самозванец отвел войска в западную часть Империи и тем самым предоставил халифу превосходную возможность попробовать свои силы. И вот теперь война, похоже, началась, и Инос угодила в эпицентр событий. Их маленький кораблик со всех сторон окружили парусные суда. Некоторые из них походили на имперские, остальные были явно заркианской постройки - их треугольные паруса очертаниями напоминали крылья чайки. Флот халифа двигался в Оллион, чтобы начать вторжение.
- Как вы могли это допустить! - хрипло произнесла Инос.
Джарга бесстрастно пожала плечами:
- Они идут одним курсом с нами, но гораздо быстрее.
- Извините. Я погорячилась.
- Пойдемте на корму, госпожа.
Пока Инос, пошатываясь, брела вслед за Джаргой на корму, она увидела, что «Мести северян» наскоро попытались придать вид обычного рыбачьего судна. На палубе были грудой свалены сети и стояли все бочонки, какие только нашлись на борту. Но откуда было взять несуществующую команду? Им не хватало полдюжины великанов с льняными волосами.
Фрацкр передал штурвал Джарге и поспешил вниз, оставив женщин одних. Палубные люки были открыты, и прочие члены их разношерстной команды стояли прямо под ними, внимательно следя за происходящим на палубе.
Приближавшийся к ним великолепный корабль был намного больше их гукера. Два его треугольных паруса, белеющие на фоне сапфирового неба, ловили ветер, словно руки возлюбленной. Высокая корма сияла яркими красками и золотом, нос рассекал иссиня-зеленое море, у бортов пенились буруны. Корабль неумолимо приближался к их крохотному гукеру. Он нес с собой опасность и все же был прекрасен.
Все остальные суда явно были его союзниками. Бежать некуда. Далеко на юге смутно виднелась коричневая полоска - берег и едва различимые, бледные тени горных пиков. Инос знала эту торную цепь, хотя никогда прежде не смотрела на нее с севера. Это был Прогист, а на запад от него лежал Тхам.

Предыдущая страница 7 Следующая страница


Живое божество 8

Инос сглотнула, но мерзкий привкус во рту и не подумал исчезать.
- Сговор все еще наблюдает за этим районом?
- Да, госпожа. - Стискивая штурвал, Джарга оценивающе смотрела на приближающееся судно.
Теперь было ясно, почему Сговор держит этот район под наблюдением: флот халифа вышел в море. Зиниксо хотел знать, куда этот флот направляется и есть ли у него магическая поддержка.
- Тогда выбор у нас небогатый, - с горечью сказала Инос. - Либо мы сбежим от джиннов, доберемся до берега и попадем прямо в руки Всемогущего, либо нам предстоит добиваться успехов в серале. Что вы предпочитаете, Джарга?
- Я предпочитаю иметь дело с джиннами.
- Я, кажется, тоже.
Корабль находился всего в нескольких кабельтовых от них, но его бушприт был по-прежнему нацелен прямо на гукер. На носу у него искусно вырезанными и позолоченными буквами было написано название корабля - «Араккаран». Корабль продолжал приближаться. Несмотря на тщеславие, с которым этот корабль хвастался своими украшениями, похоже было, что он вознамерился протаранить несчастного старину гукера. И все-таки он был прекрасен.
Инос с удивлением обнаружила, что больше не испытывает тошноты. Морская болезнь прошла. Интересно, от страха или от гнева? Впервые в жизни ее етунская, морская половина взяла верх, и посодействовал ей гнев, но направленный вовсе не на приближающийся корабль.
Как Боги смеют так подшучивать над ней? Будь здесь Рэп, он наверняка отпустил бы какое-нибудь богохульное замечание насчет их чувства юмора, и на этот раз Инос согласилась бы с ним. Девятнадцать лет назад Рэп спас ее от араккаранского плена, и вот теперь Боги возвращают ее обратно, в Зарк, где у женщин прав не больше, чем у коров.
А что же будет с мужчинами, ее спутниками? Какая участь ожидает их? Распнекс и остальные дварфы наверняка предпочтут умереть, лишь бы не попасть в руки Сговора, но у гоблинов нет причин так поступать. Если волшебники прибегнут к магии, чтобы сбежать от джиннов, Зиниксо немедленно схватит их всех.
Джарга резко повернула штурвал. «Месть северян» легла на другой галс, и ее паруса обвисли. Гукер лег в дрейф, повторивший его маневр «Араккаран» дрейфовал рядом. На его бортах среди трав и стилизованных изображений волн резвились алые дельфины, синие рыбки и золотые осьминоги. На гукер уставились краснолицые джинны, увенчанные белыми тюрбанами.
- Это наверняка флагманский корабль! - воскликнула Инос, но Джарга не обратила внимания на ее слова и продолжала в изумлении смотреть на плавающий дворец.
С «Араккарана» бросили канат. Джарга кинулась ловить его, огрызнувшись на Инос, чтобы та встала к штурвалу. В последний момент в щель были спущены кранцы, и два корабля с мягким толчком встали борт о борт. Дюжина матросов с глухим стуком, словно яблоки, сорвавшиеся с дерева, приземлились на палубу гукера. Ясно было, что кроме превосходной отделки «Араккаран» имел отлично вышколенную команду.
После нескольких месяцев, проведенных в обществе дварфов, Инос совсем забыла, какими высокими бывают мужчины. На матросах не было ничего, кроме белых штанов и белых же тюрбанов. На боку у каждого сверкала кривая сабля, под красной кожей перекатывались бугры мускулов. В красных глазах матросов вспыхнули игривые огоньки, когда они поняли, что оба члена команды - женщины.
Предводитель матросов с важным видом прошествовал на корму и оказался лицом к лицу с женщинами. Джинн усмехнулся, и в рыжей бороде сверкнули белоснежные зубы.
- Вы здесь одни? Что это за судно?
- Мы простые рыбаки, ваша светлость, - пробормотала Джарга с совершенно несвойственным етунам смирением. - Мы не хотим ничего плохого.
- И мы не хотим. Мы сделаем вашу жизнь яркой! Идите на корабль. - Джинн махнул рукой в сторону веревочной лестницы, которую тем временем спускали с борта «Араккарана».
Раздался чей-то пронзительный предостерегающий вопль, и на палубу гукера с грохотом упала бочка. От удара она лопнула, залив все вокруг черной жидкостью. Джинны немедленно принялись швырять сети в эту лужу.
- Смола! - воскликнула Джарга.
- Да, смола. - Офицер презрительно заглянул в открытый люк. - Мы намерены сжечь ваше судно. Через несколько минут трап уберут. Если хотите, можете остаться здесь и живьем зажариться.
Появившаяся в голубых глазах Джарги ярость заставила джинна схватиться за рукоять сабли. Джарга была почти такого же роста, как и сам джинн, а в жилах ее бурлила горячая етунская кровь. Инос вклинилась между ними и подтолкнула Джаргу к трапу. Джарга неохотно подчинилась. Проходя мимо люка, она закричала:
- Всем покинуть корабль!
Простучали быстрые шаги - это мужчины поспешили к трапу.
Через несколько минут «Араккаран» продолжил свой путь, а «Месть северян» обратился в огненный островок среди моря. Паруса и снасти охватило желтое пламя. Восемь пленников сбились в кучу на палубе «Араккарана» под веселыми и недоумевающими взглядами по крайней мере пятидесяти здоровенных джиннов. В открытом море, под ярким солнечным светом глаза джиннов цветом напоминали засохшую кровь.
Инос никогда не видела корабля красивее этого. Каждая медная деталь была начищена до блеска. Каждая доска натерта воском и отполирована, все снасти новехонькие. Все, за исключением тех мест, которым положено быть ровными, покрывала причудливая резьба под слоем яркого лака. Инос полагала, что это результат трудов Азака. У него всегда была тяга к совершенству. Если уж Азак решил построить флот, то его флот должен был стать самым лучшим изо всех, что когда-либо видели Боги.
Инос посмотрела на своих товарищей. Джарга, казалось, пребывала в трансе - настолько ее потрясло великолепие «Араккарана». Дварфы, оказавшиеся в чуждой им стихии, мрачно озирались. Гоблинов трясло, глаза у них так и бегали. Шанди был почти таким же зеленым, как гоблины. Распнекс не проявлял эмоций, будучи заключен в им самим созданный магический кокон.
Император слишком плохо себя чувствовал, чтобы думать, а остальные сосредоточились на том, чтобы случайно не прибегнуть к волшебству, пока находятся под наблюдением Сговора. Инос, неожиданно освоившаяся в море, чувствовала себя лучше остальных, но для джиннов значила не больше, чем домашнее животное. Они бы и внимания не обратили ни на одно ее слово, скажи она даже нечто более чем заслуживающее доверия: «Я - Иносолан, королева Краснегара. Позвольте представить вам императора Эмшандара V и Чародея Распнекса...»
Толпа расступилась, пропуская осанистого мужчину средних лет, который производил впечатление видавшего виды человека. Одет он был в рубашку и широченные штаны синего цвета, обут в узорчатые туфли, а рукоять его сабли украшали драгоценные камни. По всей видимости, это был капитан. Его рыжие с проседью брови поползли на лоб.
- Ну и разношерстная же компания! - гулко произнес он с акцентом уроженца северного Зарка.
Инос отвернулась от надменного взгляда джинна и уловила какое-то движение на корме. У нее замерло сердце, она застыла, отказываясь верить своим глазам. Этого не может быть! Ведь прошло девятнадцать лет!
- Кто эти двое? - потребовал ответа капитан, обращаясь к Вирэксу, как к самому старшему среди мужчин.
- Это гоблины, почтенный господин.
- Гоблины? Похоже, они здорово страдают от морской болезни. - Веселый тон, которым было сделано это замечание, заставил присутствующих утвердиться в предположении, что этот джинн и в самом деле капитан.
Но кто же тогда находился на корме? Кто этот молодой джинн, который стоял у перил и наблюдал за происходящим на палубе, словно за увлекательной игрой? Необыкновенно высокий, даже для джинна... невероятно широкие плечи и узкая талия... орлиный нос, обветренное красное лицо, исполненное надменности... зеленое одеяние.
Он был слишком молод, но сходство потрясало.
- Ваши имена? - пролаял капитан. Он явно находился в замешательстве, так как, похоже, никогда не слышал о гоблинах. - И общественное положение, если есть.
- Джарга, господин, хозяйка «Бутона розы».
- Фрацкр, кузнец.
- Ишан, торговец, - пробормотал Шанди.
- Иносолан, вдова.
Но Инос находилась в замешательстве, напрягая память. Высокий молодой джинн носил зеленое, королевский цвет! Кто же он? Принц? В детстве все они были так похожи друг на друга, и к тому же Инос никогда не обращала на них внимания.
И никто из них никогда не видел ее лица!
Наконец все сообщили свои имена и вымышленные сведения о себе. Ничего не понявший капитан нахмурился.
- И что за дела занесли гоблинов, дварфов и всех прочих к берегам Зарка?
Вирэкс пустился в длинное объяснение о поисках выгодных предприятий, связанных с горным делом. Как, несомненно, известно благородному господину, гоблины исключительно искусны в поисках рудных жил... Но гоблины нервничали все сильнее. Инос подумала, что Прыгун может сломаться в любую минуту. Он пустит в ход магию, и Сговор тут же вцепится в этот корабль. Тогда все пропало. Лучше уж джинны, чем Зиниксо. Но как объяснить это гоблинам?
Ну как же его зовут, этого надменного принца? Что это принц - несомненно, ведь он так похож на своего отца, каким тот был двадцать лет назад. Это старший. Имя! Имя! Имя!
- Я не верю ни единому вашему слову! - взревел капитан, оборвав размышления Вирэкса, и повернулся к своим матросам. - Выбросьте мужчин за борт, а женщин отдайте команде.
- Подождите! - закричала Инос. Она вспомнила. И один из принцев все-таки знал ее в лицо! - Принц Куаразак! - позвала она. - Ваше высочество, мы с вами уже встречались!
Ближайший джинн поднял было руку, чтобы заставить Инос замолчать, но замер, удивленный ее осведомленностью. Все взоры обратились к юноше, стоявшему на корме. Инос ожидала, что принц призовет ее к себе, но тот поступил так, как всегда поступал его отец, привыкший действовать быстро и решительно, - перемахнул через перила, спрыгнул на палубу и подошел к пленникам. Матросы поспешно попятились, освобождая ему дорогу. Принц остановился перед Инос и взглянул на нее беспощадными красными глазами. Как и Азак, он носил небольшую бородку. Впрочем, у юноши она была потемнее, чем у его отца.
- Не думаю. Я никогда не видел такой старой женщины, как ты.
Никто не засмеялся, потому что принц вовсе не шутил. С тех пор как стал взрослым, из всех женщин принц мог видеть только своих наложниц и дочерей. Если, конечно, у него были дочери. Иметь дочь считалось неудачей.
Инос была готова к такому отношению и не позволила сбить себя с толку.
- Вы несли на подушке золотую цепь. Когда церемония была прервана, я подняла вуаль. Тогда-то вы меня и видели.
Глаза принца расширились. Казалось, он стал еще выше. Опрометчивое вмешательство могло повлечь за собой непредсказуемые последствия и чего доброго уронить его в глазах команды и корабельных офицеров, но это ничуть не поколебало его спокойствия. Однако слова принца стали осторожными и расчетливыми.
- Какое имя вы носите сейчас?
- Я - Иносолан Краснегарская. Вы помните, где мы встречались. И знаете, кто мой муж.
Последнего принц мог и не знать, если не пользовался особым доверием своего отца, но все остальное знал наверняка. О да, знал. Ему было всего восемь лет, но он не забыл того дня, когда его отец женился на чужеземной королеве. Вряд ли кто-либо из присутствовавших в тот момент в зале забудет схватку, в которой один-единственный всадник одержал верх над всей дворцовой гвардией.
Принц оглядел пленников, особое внимание обратив на гоблинов, а затем принял решение, такое же, какое на его месте принял бы отец. Он обернулся к застывшему в поклоне капитану:
- Спустить мой флаг. Передать сигнал моему брату, чтобы он поднял свой. Разбить строй и взять курс на Кверн.
- Айе, принц адмирал!
- Женщину отвести в мою каюту. Остальных заковать до тех пор, пока я не решу, что с ними делать. - И с этими словами адмирал принц Куаразак ак'Азак ак'Азакар Араккаранский, старший сын халифа, развернулся и пошел прочь.
Инос грубо толкнули следом. Она знала, что теперь должна сыграть роль, которой ей не доводилось играть никогда в жизни.

5

Недели за полторы до дня летнего солнцестояния дремотным полднем Кейди и Тхайла сидели в лесу и плели корзины. Как объяснила Тхайла, корзины в Колледже были не нужны, просто за этим занятием приятно скоротать послеобеденное время.
Кейди нравилось поплести корзины вместе с подругой. Впрочем, в компании Тхайлы она была готова заниматься чем угодно. Кейди знала, что в Краснегаре она никогда бы не плела корзин, даже будь у нее под рукой подходящие прутья, и, возможно, заявила бы, что это бессмысленная трата времени да и вообще крестьянская работа, и тем самым навлекла бы на себя материнские нравоучения. Теперь же ей было трудно придумать более приятное времяпрепровождение для жаркого влажного полудня.
Тхайла, скрестив ноги, сидела на замшелом древесном корне. На ней были коричневая юбка, отделанная золотом, и коротенькая кружевная блузка, под которой Тхайла ничего не носила. Сандалии валялись в траве. Тхайла казалась частью этого леса, диким цветком.
На Кейди был точно такой же наряд, только юбка зеленая с золотом - Тхайла сказала, что зеленый цвет Кейди идет больше. Этот превосходный для пустынного леса наряд в Краснегаре мог бы стать причиной революции. Кейди попыталась представить, что сказал бы о нем папа, но у нее ничего не вышло. Мысли были такими же вязкими, как и лесная духота.
Бедный папа! Как ей нравилось дразнить его! Больше этому не бывать. Никогда уже она не почувствует запаха горящего торфа, не взбежит по бесконечной лестнице дворца, не слизнет снежинку с кончика носа - этот фокус всегда ужасно злил Тэта, который не мог его повторить... Ах, Гэт! Они с мамой бежали вместе с императором, и теперь Кейди никогда их не увидит, а может, даже и не услышит о том, как сложилась их судьба. Тхайла ничем не могла ей помочь. О случившемся с королем и королевой Краснегара и с Гэтом могла знать только Хранительница, потому что она знала все, но ей никто не смел задавать вопросов. Противная старая ведьма! Раз папа не пришел на помощь своей любимой дочке, чтобы спасти ее от гоблинов, значит, он умер, так же, как умерли муж и ребенок Тхайлы. Как жесток этот мир! Кровавый Клюв умер. Птица Смерти и все его гоблины мертвы. Легионеров сожгли драконы...
- Кейди, ты в порядке? - осторожно спросила Тхайла.
- Да, конечно! - Кейди шмыгнула носом. - Все в полном порядке. Ничего не случилось, вот только пальцы немного болят.
Тхайла засмеялась и кинула наполовину сплетенную корзину в кусты за спиной.
- Ну так брось эту дурацкую корзину! - В ее больших золотых глазах плясали искорки.
- Но я хочу ее доделать! Хочу научиться плести круглые и ровные корзины, как у тебя. Ну посмотри, что за кособокие уродцы!
- Это не важно.
- Для меня важно! - возразила Кейди. - У тебя все так ловко получается, а я такая неуклюжая!
- Я уверена, что есть множество такого, что ты умеешь делать, а я нет. Ну, по крайней мере, если не пользоваться волшебством.
- Что-то ничего такого не знаю. Даже если у меня и есть кое-какие навыки, то они нужны краснегарской принцессе, а здесь, в Тхаме, все это совершенно бесполезно. Здесь я ни на что не гожусь!
Тхайла села рядом с Кейди и обняла ее.
- Головушка садовая! - мягко сказала она. - Еще как годишься! Ты моя подруга. Просто не знаю, что бы я без тебя делала, Кейди!
- Правда? На самом деле?
- Конечно, правда! У меня нет ни друзей, ни семьи. Я не могу подружиться ни с кем из архонтов, просто не могу! Да и вообще ни с кем здесь. Мне ужасно не хватает Лииба. Я знаю, почему Хранительница, архонты и весь Колледж делают то, что они делают, хоть и не могу сказать тебе этого. Я не смею их обвинять, но ты - единственный человек, который не напоминает мне о Лиибе. Я, наверное, сошла бы с ума, не будь тебя рядом.
Кейди моргнула и вытерла глаза.
- Я просто дурочка, только и делаю, что реву.
- Ты плачешь ничуть не больше меня.
Они вели этот разговор уже не впервые. В прошлый раз Тхайла сказала, что все месяцы, проведенные Кейди с гоблинами, не могут изгладиться из памяти ни за пару дней, ни за неделю - но ведь прошло куда больше недели. Конечно, было приятно слышать слова утешения, но все-таки Кейди знала, что ведет себя не так, как подобает спасенной принцессе. В конце концов, гоблины не причинили ей вреда. Кровавый Клюв только грозился изнасиловать ее, но не исполнил своей угрозы. Она не стала жертвой варварских развлечений гоблинов, ее не мучили, как остальных пленников, которые кричали под пытками от заката до рассвета. Да, она долгое время жила в страхе, но это вовсе не повод, чтобы принцесса вела себя, словно маленькая девочка.
- Лучше подбери свою корзину, - сказала Кейди. - Слишком хороша, чтобы выбрасывать.
Тхайла кивнула, глядя куда-то перед собой.
- Мы можем набрать немного слив и земляники, когда будем возвращаться в Дом Тхайлы.
- Угу.
Кейди почувствовала легкую тревогу:
- А ты разрешишь мне сегодня еще раз попробовать приготовить еду?
- Что? - Девушка-пикc рассеянно посмотрела вокруг. - Извини. Мне нужно сделать одно дело.
- Дело? Ты оставишь меня здесь? - Голос Кейди задрожал. - Одну?
- Мы можем сначала вернуться в Дом, но потом мне нужно будет уйти.
- Надолго?
А вдруг Тхайла никогда не вернется, и Кейди останется одна в пустом доме, не нужная никому в Тхаме...
- Спокойно! - Тхайла сжала руку подруги. - Не паникуй! Мне совсем необязательно оставлять тебя одну. Я возьму тебя с собой. Пошли!
Тхайла вскочила, едва не наступив на подол юбки, и бросилась за сандалиями, но Кейди подняла их раньше.
- Это правда - ну, что ты возьмешь меня с собой?
- А что, кто-то недоволен? - проворчала Тхайла. - Я архонт и не могу делать только то, что мне хочется. Давай руку, пошли.
- А куда мы идем? Зачем? Кого мы должны встретить?
- Мы идем на берег. Закрой глаза, там будет солнечно.
Они взялись за руки. Никакого движения Кейди не почувствовала, но сразу же в глаза ударил свет, казавшийся нестерпимо ярким даже сквозь закрытые веки. От холодного и влажного прикосновения ветра по коже побежали мурашки. Кейди громко икнула. Конечно, они уже не в лесу. Явственно слышался неумолчный рокот прибоя и крики чаек. Пахло морской водой.
Кейди заставила себя открыть глаза. Она стояла на песчаном холме, заросшем высокой травой, колыхавшейся под ветром. Внизу лежал серебряный пляж, а за ним простиралось море, о котором Кейди уже сообщили ее нос и уши. В Краснегаре море никогда не бывало таким синим, а небо - бездонным.
- Как я люблю море! - воскликнула Кейди.
- Наверное, оно хорошее, - с сомнением произнесла Тхайла. - Но слишком шумное и беспокойное!
- Оно плещется о берег.
- Скучно! Все время одно и то же.
- Оно уносит и полезные вещи, и мусор.
- И все-таки, я думаю, оно полезное. Если бы море вдруг исчезло, вся рыба погибла бы. И девушки рассмеялись.
- Где мы? Это Утреннее море или море Печалей?
- Где-то на западе. Это мой район, и сюда кто-то идет.
Кейди озабоченно осмотрела бухту, от одного мыса до другого: волны, песок, холмы, деревья и небо. Больше ничего не было видно - ни лодки, ни корабля и никого живого, не считая нескольких белых птиц. Примерно в фарлонге от них из леса выбегал извилистый ручеек и пробирался по берегу. Волны стремились дотянуться до него. Больше Кейди ничего не увидела, как ни старалась.
- Кто идет? Откуда ты узнала?
Тхайла вглядывалась в море. Возможно, она пыталась уловить что-то в магическом пространстве, потому что ответ ее прозвучал рассеянно.
- Я знаю, потому что меня позвали. Позвал берег. Здесь чужие.
Солнечный свет превратил ореховые волосы Тхайлы в золотые.
Кейди некоторое время ждала объяснений, но их не последовало.
- Тебя позвал берег? Волны или птицы? Или здесь каждая песчинка говорящая?
- Просто берег. Мы с ним настроены друг на друга, точно так же как Рейм настроен на горы... Нет, правда! - Тхайла улыбнулась.
- Я тебе верю!
- А на лице написано, что не веришь. Впрочем, я и сама не очень верю. Не знаю, как все устроено, но это правда. Полагаю, это работа Кииф.
Кейди недоверчиво хмыкнула:
- И где эти чужаки?
- Здесь! Смотри на деревья.
Яркая вспышка - и деревья изменились. Большая их часть исчезла. А те, которые остались, были другими. За ними лежали поля, и в отдалении виднелись два дома. Повернувшись, Кейди увидела еще несколько домов у ручья, но сам ручей тоже стал другим. У воды лежали четыре плоскодонки.
- Это другой Тхам, - сказала Тхайла. - Это народ... Ох! Я постараюсь тебе когда-нибудь все объяснить. - Лицо Тхайлы помрачнело, как всегда, когда она пыталась говорить о магии.
- Это пиксы?
- Пиксы. Но не совсем обычные. Их можно назвать трущобными пиксами. Большинство пиксов не переносят, чтобы их дома стояли так близко друг к другу, просто рукой подать. А вот и чужаки.
К берегу подходила парусная лодка. Она была уже совсем рядом. Кейди с изумлением глядела на сидевших в лодке четверых мужчин, точнее, на их волосы.
- Что... То есть я хотела спросить, кто это?
- Тритоны, - негромко сказала Тхайла и хихикнула. - Я полагаю, это рыбаки. Они хотят высадиться на берег, чтобы пополнить запасы воды. Видишь бочонки в лодке?
- У них голубые волосы?
- Ну да, у всего морского народа такие волосы.
- А они могут увидеть дома?
Волшебница снова качнула головой:
- Нет. Они увидели бы их, если бы отошли подальше от берега, но они не захотят - на этом месте лежит заклятие. И на воде тоже. Смотри, что сейчас будет.
Лодка причалила рядом с устьем ручья. Мужчины спрыгнули на берег, оттащили лодку подальше от воды и принялись осматриваться. Интересные создания! Очень бледная кожа и длинные ярко-синие волосы. Все босые и с обнаженными торсами. И только вокруг бедер обернуты длинные платки, сверкавшие серебром в солнечном свете. Ростом с импов, но потоньше, более хрупкие.
- Да они же просто мальчишки! - Кейди поняла, что сжимает рукоять рапиры, и убрала руку. Пускать в ход оружие против четверых мальчишек? Разве они могут причинить ей вред, когда здесь Тхайла? Да и выглядят довольно безобидно.
Даже, пожалуй, симпатичными.
- Это не мальчишки, просто они худощавые. Морской народ весь такой. Они кажутся тебе симпатичными?
- Ну да... Да, симпатичные, даже с этими голубыми волосами. - Кейди удивила усмешка, которой подруга встретила ее слова. - А что тут смешного?
- Не будь меня, принцесса, ты попала бы в переплет. Это тритоны!
- Что, они заметили бы меня на таком расстоянии?
- Легко!
- Тогда я очень рада, что ты здесь, - сказала Кейди.
Она чувствовала себя неуютно. Все знали, что случается с теми женщинами, которые встретят тритонов.
Убедившись, что их лодку не унесет волной, четверо моряков пошли по берегу. Кейди охватил испуг, но вскоре она поняла, что тритоны направляются не к ней. Они ее не видели. Чего ей бояться, если рядом Тхайла?
Вскоре тритоны повернули обратно, снова подошли к морю и принялись зачерпывать пригоршнями морскую воду и пить ее. Кейди едва не расхохоталась, увидев, как тритоны начали отплевываться. С порывами ветра к девушкам долетели приглушенные ругательства.
- Что это они делают? - спросила Кейди.
- Разве не видишь. Пьют морскую воду, - усмехнулась Тхайла.
- Но почему?
- Им кажется, что они пробуют воду из ручья, и она никуда не годится.
Матросы прошли дальше вдоль берега и попробовали воду в другом месте. Но море было соленым повсюду.
Презабавное зрелище! С этого расстояния тритоны выглядели мальчишками - ну, в крайнем случае, подростками - и кипели от ярости. По-прежнему держась вместе, они побрели обратно, рассерженно переговариваясь и размахивая руками.
Кейди обняла подругу:
- Это ты сделала?
- Нет, Кейди. Заклинание на ручей наложил один из моих предшественников. И не жалей тритонов! Они знают, что им не полагается высаживаться на берег в Тхаме. Пожалуй, я должна покрыть их ноги язвами.
- Наверное, это все-таки следует сделать, - с сомнением в голосе произнесла Тхайла. - Но мне кажется, они и так больше никогда сюда не вернутся.
Лодка тритонов боролась с прибоем. Их бочонки так и остались пустыми.
- Не стоит беспокоить Хранительницу такими мелочами, - с явным облегчением сказала Тхайла. - В этом ручье водится отличная форель. Если я выманю несколько рыбин, ты попробуешь приготовить их сегодня вечером?
- А может, сперва искупаемся в море?
- А почему бы и нет? Побежали!

6

Там, где Утреннее море омывает подножия гор Прогист, стояла крепость Кверн, о чьи стены уже многие века бился людской прилив. Крепость пережила бесчисленные осады. Ее предавали, грабили и отстраивали заново - и так раз за разом.
В конце концов Кверн захватил халиф - захватил безо всякой осады, лишь благодаря своей репутации.
Было известно, что сопротивлявшиеся города халиф брал измором, после чего предавал все живое мечу. Так случилось с Шугарраном, Зафелем, Мигалом. К тем же, кто сдавался, халиф относился милостиво.
Кверн был аванпостом Зарка. Дальше на запад лежали земли Тхама и Империи. Теперь халиф снова вернулся в Кверн во главе армии, подобной которой Зарк не знал никогда. Флот халифа курсировал вдоль берегов, чтобы охранять торговые суда, скопившиеся в порту. Чужие корабли захватывали и топили. Война началась.
Халиф стоял на зубчатой стене крепости, залитой ярким солнечным светом. Вокруг повелителя толпились его сердары. Они наблюдали, как внизу, на пыльной равнине, проходили учения Четвертого отряда доспешников. Гуррак поклялся кишками своих сыновей, что прежде, чем армии придет время выступать, он сделает латников Четвертого отряда настоящими солдатами. И ему это уже почти удалось. Почти, но не совсем. Поэтому теперь Азак должен был либо изобразить удовлетворение, которого не испытывал, либо заменить сердара Гуррака.
Подобрать толкового командира всегда было нелегко, а теперь, когда его старые военачальники принялись умирать один за другим, - и вовсе трудно. Каждое новое назначение нарушало шаткое равновесие сил, плетущих интриги вокруг халифа. А еще оно приводило к переменам в самой армии - десять лет назад Четвертый отряд доспешников был отборным подразделением, резервом, который мог переломить ход событий, когда уже, казалось, потеряна последняя надежда, теперь же он стал хламом, который бросали под ноги вражеской армии, чтобы обессилить ее.
Однако халиф не мог пожаловаться на своих сердаров. Двое из них доводились ему двоюродными братьями, трое были выходцами из других могущественных династий, а еще двое стояли так далеко от какого бы то ни было трона, что их можно было считать простолюдинами. И только один из них был сыном халифа. Благоразумный правитель никогда не отдаст под командование своему возможному преемнику отлично подготовленное многотысячное войско. Впрочем, излишнее благоразумие могло быть расценено как робость. В дворцовой политике множество тонкостей. Потому-то сердаром был только один из сыновей. Адмиралы куда менее опасны.
Завтра они выступят в поход против Империи. Все действия Азака на протяжении последних девятнадцати лет неотвратимо вели к этому. История Зарка знавала многочисленные вторжения имперских войск. А джинны только трижды предпринимали попытки нанести ответный удар, да и то небольшими силами. Страна, состоявшая из множества городов, окруженных безводными пространствами, была разобщена и объединялась только для борьбы с чужеземцами. Но Азак сумел собрать ее воедино. Вся страна, от Уллакарна на юге до Кверна на севере, находилась под властью халифа. Халифат Зарк, плод трудов всей его жизни.
Тем временем внизу, на равнине, произошли перемены. В атаку пошел верблюжий корпус. Ага! Вот это уже лучше! Только что всадники, с высоты крепостных стен казавшиеся муравьями, стояли на месте, застыв, подобно изваяниям, и вот они уже устремились вперед, неся с собой тучи пыли и смерть. Пожалуй, действия верблюжьего корпуса свидетельствовали в пользу несчастного Гуррака. Сердары принялись переговариваться, глядя, как наездники окружают строй пехотинцев.
- Неплохо, - негромко бросил Азак. Даже не глядя, халиф почувствовал, как от этого намека на похвалу Гуррак судорожно вздрогнул и расслабился. Но все-таки от сердара еще тянуло запахом страха.
- Это великая честь для моего эмира, командующего верблюжьим корпусом, о великий халиф, - хрипло произнес Гуррак. - Но ничего иного и нельзя ожидать от ак'Азака.
Остальные забормотали, спеша выказать согласие.
Страх и лесть. Лесть и страх. Все они таковы - эти сердары, султаны, принцы. Тошнит от трусов и льстецов.
Однако в льстивых словах была доля правды. Этот отряд действовал лучше, чем Первый вчера, и намного лучше. Значит, молодой Фаркан оправдал надежды халифа. Очень интересно! И сколько же ему лет? Азак быстро прикинул. Ну конечно, около восемнадцати, ведь Фаркан был одним из старших в череде сыновей, рожденных после перерыва, вызванного вмешательством волшебницы Раши. Фаркан ак'Азак ак'Азакар, рожденный от... Как там ее звали-то? Худенькая такая, из жителей холмов. После Фаркана рожала одних дочек.
Ропот сердаров и сдавленный всхлип Гуррака снова привлекли внимание халифа к копошившимся внизу войскам. Кавалерийский корпус охватило смятение - лошади испугались верблюдов и принялись сбрасывать всадников. Множество солдат оказались под копытами обезумевших коней. Целый корпус находился на грани панического бегства. Проклятие! Непростительная глупость! И вот этот сброд он намеревался вести на битву?
Вскоре порядок был восстановлен, но халиф не мог притворяться, что не видел позора. Все-таки придется решать, кого поставить на место Гуррака. Необходимость менять сердара накануне выступления в поход привела халифа в ярость. Из латников поставить некого, да к тому же этот командир должен быть известен остальным эмирам. После слаженных действий верблюжьего корпуса выбор был очевиден - молодой Фаркан. Но если назначить его, то остальные начнут плести бесконечные интриги. Сам Фаркан, возможно, думал, что путь для него уже открыт. В его возрасте Азак держал при себе четырех асассинов и понимал в ядах больше, чем все они, вместе взятые.
Следующими должны были быть лучники. Когда Четвертый отряд находился под командованием Киртапа, он славился своими лучниками. Если Гуррак и их распустил, ему придется помучиться перед смертью.
Солнце палило нещадно. Азак прищурился. Ему хотелось вытереть пот, заливающий глаза. Девятнадцать лет. Девятнадцать лет крови и борьбы. Пятнадцать сражений, три долгие осады, четыре резни, семь мятежей и бесчисленное количество казней. После первого года или двух Азака охватило болезненное желание бросить эту затею и просто удерживать принадлежащие ему земли, но это было бы подобно самоубийству. То же самое случилось еще два года спустя, после разгрома в ущелье Костей, когда сам халиф едва не погиб. На самом же деле у него не было выбора - он продолжал завоевания просто потому, что не мог иначе. Девятнадцать лет назад халиф оседлал тигра. Он все еще сидел верхом на этом тигре, и тигр по-прежнему мчался вперед. Завтра он наконец-то ринется на запад. Лишь смерть сумеет выбросить халифа из седла.
Единственная мишень была готова. Взметнулся флажок, и невидимые с этой высоты стрелы сорвались с тетив. Потом они сгустились, словно дым, и слитный удар отшвырнул мишень назад. Сердары одобрительно загудели. Азак подождал, пока соберут пролетевшие мимо мишени стрелы - конечно же, на каждой из них стояла метка ее владельца, - и подал знак.
Лучники приготовились к стрельбе на скорость. Халиф поднял взгляды на холмы, черные от войск, шатров и скота. Находившийся поодаль город был переполнен народом. В порту среди торговых кораблей царила какая-то суматоха...
«Араккаран»! Прежней зоркостью халиф уже не мог похвастаться, но корабль, входивший в порт, «Араккаран», не иначе. Что это взбрело в голову идиоту Куаразаку? Почему адмирал покинул свой флот?
Азак прикинул дюжину возможных объяснений происходящего, но не нашел ни одного, заслуживающего внимания. Халиф заметил, что стискивает кулаки, и заставил себя разжать их. Некоторые вельможи его свиты наверняка увидели корабль гораздо раньше его самого и теперь были заинтригованы не меньше Азака. Халиф не должен подать виду, что не ожидал возвращения «Араккарана».
- Ну, сердары, кто из вас настоящий джинн? У кого довольно зоркости? Не появился ли наконец мой медлительный сын?
Хор голосов подтвердил, что флагманское судно действительно вошло в порт.
- Ну наконец-то! - Азак щелкнул пальцами, и вперед выскочил герольд. - Передай, что принц адмирал будет допущен к нам сразу же по прибытии.
Герольд склонился в низком поклоне и бросился бежать, еще даже не до конца выпрямившись.
Что Куаразак себе воображает? Может, он принес новости о сражении? Он что, потопил имперский флот? Нет, в этом случае он отправил бы посыльное судно.
Скоростная стрельба закончилась, а с ней и учения. Собравшиеся вокруг Азака сердары застыли, с опаской ожидая решения халифа. Не исключено, что они и так знали, каким оно будет. Кого ему теперь ставить на место Гуррака?
Халиф подумал о Крандаразе и вздохнул. Среди всех его сыновей, рожденных за без малого тридцать лет, ни один не мог сравниться с Крандаразом, который был подобен алмазу, сияющему среди россыпи гальки. Вот кому следовало бы быть сейчас первым среди сердаров - он затмил бы их всех.
Он затмил бы и самого Азака.
Халиф повернулся к сердарам, до сих пор пребывавшим в напряжении. Они могли предположить, что произойдет, и теперь ждали, кто же окажется жертвой. Халиф выбрал самого молодого из присутствующих, сердара Шестого отряда Азакара, своего сына, командующего доспешниками.
- Ак'Азак, что ты думаешь о действиях Четвертого отряда?
Принц поджал губы. Если бы он облизнул их, отец бы его ударил.
- Значительно лучше, чем прежде, государь.
Принц осторожно мигнул гранатовыми глазами. Его бородка как-то странно топорщилась во все стороны и до сих пор была реденькой, хотя Азакар давно вышел из юношеского возраста. О Боги! Ему ведь года двадцать три - больше, чем было самому халифу, когда он объявил себя правителем континента и принялся доказывать это на деле.
- Но все-таки, - продолжал сердар, осторожно выговаривая каждое слово, - он недотягивает до уровня других отрядов, которые мы видели здесь за последние несколько дней.
Неплохо. Совсем неплохо. Не сказал ни «да», ни «нет». Что, собственно, и требовалось.
- Но все-таки не так хорошо, как ожидалось, ты это хочешь сказать?
Азакар ухватился за предложенный намек:
- Да, государь, он действительно обманул ожидания.
Халиф кивнул.
Гуррак издал сдавленный стон.
Азак печально посмотрел на своего сердара. Ему нравился Гуррак, великолепный наездник и прекрасный спутник во время охоты. Сейчас лицо Гуррака было искажено ужасом, но голос его не дрогнул.
- Я вверяю вам своих сыновей, государь.
- Я сужу людей по их собственным делам, а не по делам их отцов.
На лице Гуррака выступила испарина, но только что он получил все гарантии, о каких только мог мечтать. Сердар поклонился, потом подошел к краю стены и шагнул вниз.
Азак дважды щелкнул пальцами, и к нему подбежали два герольда.
- Сообщите принцу Фаркану ак'Азаку, что сердар Гуррак встретился с предками, и принцу надлежит принять командование Четвертым отрядом... - халиф посмотрел на улыбающегося Азарака, но не заметил у него в глазах недовольства, - временно. А ты отправляйся в секретариат, пусть подготовят необходимые бумаги.
Герольды умчались.
Ну что ж, теперь куцебородому Азараку будет о чем подумать. Конечно, не исключена вероятность, что двое сыновей организуют заговор против отца и поднимут четверть армии, но для этого им надо было хоть немного доверять друг другу, а доверие не входило в число семейных обычаев. В этом назначении для сыновей халифа от первой жены крылся намек на то обстоятельство, что их многочисленных младших братьев отныне стоит воспринимать всерьез. Теперь Фаркану придется получше заботиться о собственной безопасности.
Азак пошел прочь. Халифу не терпелось уйти с солнца и приступить к работе над ожидающей его горой документов. И кроме того, хотелось узнать, с чего это идиоту Куаразаку взбрело в голову нарушить приказ и вернуться в порт.
Возможно, вскоре Зарку понадобится новый адмирал, точно так же, как сегодня понадобился новый сердар.
Азаку нравилась Квернская крепость, строгая и содержащаяся в хорошем состоянии. Помещение, в котором Азак велел устроить приемный зал, раньше, наверное, использовали под офицерскую столовую. Зал был невелик, от ничем не украшенных каменных стен гулко отдавалось эхо. Свет с трудом просачивался в окна, прорубленные в стене в несколько пядей толщиной и скорее напоминавшие туннели. Даже сейчас, накануне дня летнего солнцестояния, в зале было холодно. Вокруг заваленных документами столов, словно мухи, роились секретари. Халиф прошел в глубь комнаты и уселся за свой стол. За спиной у халифа находилась запасная дверь - так, на всякий случай.
Еще одно преимущество этой комнаты заключалось в том, что она была закрыта магическим щитом, который много лет назад поставил Фуркар. По такому же щиту волшебник поставил в каждом из замков и крепостей, где приходилось бывать халифу во время его путешествий по Зарку.
Куаразак был невероятно уверен в себе. Уже по одному тому, как его сын вошел в широко распахнутые двери и двинулся к столу халифа, Азак догадался, что тот не испытывает страха. Взмахом руки халиф приказал секретарям удалиться, и те, словно рой жуков, устремились к выходу из зала, путаясь в подолах черных одеяний.
Теперь халиф и его старший сын могли поговорить с глазу на глаз, не опасаясь, что их подслушают. Куаразак остановился и склонился в низком поклоне, едва не коснувшись тюрбаном коленей.
Для адмирала, в военное время нарушившего приказ халифа, принц держался поразительно самоуверенно. В течение последнего часа, когда халиф возился с бесконечными эдиктами и рескриптами, часть его проворного разума не переставая обдумывала это событие. Никакого разумного объяснения халиф так и не нашел.
Неповиновение часто наводит на мысль о перевороте, но халиф не верил, что это произошло бы подобным образом. Сейчас, накануне войны, Азак, возможно, был в наибольшей безопасности, считая с того самого момента, когда двадцать один год назад опоясался кушаком правителя Араккарана. Если сейчас халифу и могло что-то угрожать, так это кинжал или яд, а отнюдь не корабль - особенно когда халиф находился в полулиге от моря.
Возможно, не обошлось без чародейства. Лишь на мгновение взгляд халифа скользнул по застывшей в дальнем углу зловещей черной фигуре придворного колдуна Фуркара. Если бы Фуркар решил сменить хозяина, то проделал бы это очень быстро. Да, волшебник вполне мог сделать нечто подобное.
Мог, но не вместе с Куаразаком. Старший принц был хорош, и все же не до такой степени, чтобы делать на него ставку. И халиф, и Фуркар знали это. По меркам обычных людей Куаразак, бесспорно, считался человеком выдающимся - высокий, красивый, безжалостный, умеющий быстро думать и стремительно действовать. Почти копия своего отца, каким тот был в юности, и все же копия неточная. По сравнению с Крандаразом он был ничтожеством и сам знал об этом. Возможно, больше всего на свете Куаразак хотел бы выяснить, куда делся Крандараз. И это было последним, что открыл бы ему халиф.
Теперь Куаразак ожидал позволения заговорить. Азак не предложил принцу занять свободный стул. Сидеть в присутствии халифа дозволялось лишь Фуркару.
- Причина должна быть важной, - негромко произнес халиф. - Очень важной.
- Да, государь. Вы одобрите мои действия. - Рубиновые глаза принца блеснули.
«Ты что же, щенок, собрался сыграть со мной в мою собственную игру?» О, принц был всецело уверен в себе! Он конечно же боялся отца - страх перед халифом испытывали все и всегда, - но боялся намного меньше, чем обычно, и меньше, чем должен был бы бояться.
- У тебя есть тридцать секунд.
- Я привез пленника, государь, которого вы захотите допросить сами.
Азак положил руки на стол. Принц уложился даже в меньшее время.
- Пленник? Я думаю, что никакой пленник не оправдает твоего присутствия здесь, разве что это сам император.
Принц издал негромкий утробный смешок:
- Вряд ли.
- Ну или колдун Рэп Краснегарский. Наверняка они теперь в союзе!
- Нет, государь, это не он, но вы почти угадали.
Халиф напрягся, и его старая рана на ноге заныла.
- Кто этот пленник?
- Его жена, - победно улыбнулся Куаразак. - Или, по законам Зарка, ваша жена.

7

Весь остаток дня мысли об Иносолан терзали халифа, словно боль от загноившейся раны. Если бы Азака заранее спросили, он ответил бы, что возможность возвращения Иносолан в Зарк так же незначительна, как надежда на то, что джинны когда-либо научатся верности. Слишком подозрительно для простого совпадения. Ее появление наверняка подстроено. Что, если оно связано с готовящимся вторжением? Халиф терялся в догадках, кто же это подстроил - сам Рэп, император или Всемогущий. Замешаны ли в это дварфы или гоблины? И наверняка не обошлось без волшебства! Мотивы, способы, виновники - все это оставалось для халифа тайной за семью печатями.
Несколько раз Азак ловил себя на том, что его мысли рассеянно блуждают где-то вдали от потока документов, проходящих через его руки. Иносолан! Не может быть, чтобы это была сама Иносолан! Это наваждение, какая-то ловушка.
Куаразак был полностью уверен, что привез Иносолан. Принц настаивал, что это именно та женщина, которую он видел много лет назад во время церемонии бракосочетания. На корабле принц допросил Иносолан - он сказал, что не применял силу, только угрозы. Пригрозил, что ее поочередно изнасилуют все матросы флота, но так и не смог ничего узнать. Ведь это была Иносолан. Она заявила, что у нее дело к самому халифу и она не намерена обсуждать его ни с кем другим. Еще она сказала, что у халифа на боку - вот здесь вот - есть треугольный шрам. Шрам действительно был, хотя теперь уже едва различимый.
Волшебство? Это наверняка было волшебство. Азак отправил Фуркара, чтобы тот все проверил лично, а затем попытался выбросить эту историю из головы и заняться делами. За день до начала величайшей войны столетия халифу было некогда витать в облаках, размышляя о свадьбе двадцатилетней давности, о свадьбе, которая так и не была доведена до конца.
«Пока что не была», - заговорило в халифе искушение.
Куаразак принял правильное решение. Азак прямо сказал принцу об этом. В непредвиденной ситуации его сын повел себя так, что халифу не в чем было его обвинять. Как жена чародея женщина была бесценным пленником. А как бывшая жена халифа она являлась государственной тайной, которую надлежало скрыть ото всех. Как ни удивительно, Куаразак сумел выбраться из этой сложной ситуации, чего халиф никак от него не ожидал.
- Благодарю вас, отец, - с нескрываемой досадой ответил принц и с поклоном удалился, дабы вернуться к исполнению своих обязанностей.
Это было необычно для принца - так открыто выказывать свое недовольство, зато вполне в традициях самого Азака. Халиф испытал сильнейшее искушение позвать Куазарака обратно и назначить его командиром Четвертого отряда вместо Фаркана. Но это противоречило бы замыслам Азака. Враги должны продолжать думать, что флоту поручена какая-то особо важная задача, раз им командует старший сын халифа, - импы придавали старшим сыновьям намного больше значения, чем было принято у джиннов.
Это нанесло бы ущерб и безопасности самого халифа. Заркианская история свидетельствовала, что каждый правитель, начинавший испытывать сентиментальные чувства к своим сыновьям, преждевременно отправлялся на свидание с Богами. Сын, рожденный первым, имел очень мало преимущества перед своими братьями, но некоторые привилегии у него все-таки имелись, и предоставлять ему возможность завоевать воинскую славу было равносильно самоубийству. Нет, Куаразак должен исполнить свои обязанности на море. Те, кто служат обману, тоже полезны.
Ох уж эти бумаги! Почему человек, завоевавший мир, должен проводить все свое время привязанным к письменному столу, хотя предпочел бы поохотиться, провести смотр войск или поразвлечься на женской половине? И завершением всех неприятностей, свалившихся в этот день на халифа, стало известие, что его наместник в Чаркабе погиб от руки наемного убийцы. Вероятно, преступники полагали, что войско, которое халиф оставил на юге, недостаточно многочисленно для проведения массовых репрессий. Что ж, в настоящее время это было правдой, но с хитростью Куаразака на это понадобится не более пяти-шести дней.
Азак продиктовал приказ, согласно которому флот переводился в Чаркаб. После некоторого размышления халиф добавил, что город надлежит сровнять с землей, а уцелевших жителей обратить в рабов. Это должно было заставить остальные города вести себя тихо в то время, когда халиф будет в походе.
В полдень халиф имел обыкновение отдыхать, если, конечно, не находился на охоте, и обычно отправлялся к женщине, но сегодня у него даже для этого не было настроения. По той же причине и уснуть халифу не удалось. Он брюзгливо приказал служанкам приготовить ему ванну и после купания снова вернулся к работе.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

Иносолан! Единственная женщина, которую халиф взял в жены и даже ни разу не поцеловал.
«Пока что не поцеловал», - произнес внутренний голос халифа.
Что за глупости. Ей, должно быть, уже лет сорок.
«Тридцать шесть. Она на шесть лет младше тебя».
Азак никогда не занимался любовью с женщинами старше тридцати лет. Достигших этого возраста наложниц халиф отсылал или отдавал своим сыновьям.
Дрожащий герольд из Третьего отряда доспешников сообщил, что половину бурдюков наполнили водой, но из трети вода уже вытекла. Азак приказал, чтобы остальные отряды проверили свои бурдюки и чтобы у горожан реквизировали бочки, повозки и большую часть тяглового скота.
Наконец-то вернулся Фуркар. Он сообщил, что женщина говорит правду.
Азак откинулся на спинку кресла и задумался, глядя поверх плеча волшебника. Фуркар был единственным человеком во всем Зарке, который не боялся халифа. Возможно, это халиф должен был бояться Фуркара, но он его не боялся. Частично это объяснялось тем, что халиф был фаталистом и был уверен, что он, подобно всем прочим, умрет в предопределенный Богами час. А кроме того, Азак хорошо знал Фуркара и был полностью посвящен в его дела.
Давным-давно имперские солдаты убили отца Фуркара, и теперь волшебник ненавидел Империю почти так же горячо, как и сам халиф. Они предпринимали совместные действия против Империи. Этот поход стал возможным благодаря Фуркару - Фуркару и его сторонникам. Халиф не знал ни их числа, ни их имен и никогда об этом не спрашивал. Без поддержки волшебника Азак так бы и умер неприметным султаном, не сумев выбиться в халифы. Они оба знали об этом, и возможно, больше об этом не знал никто. И уж точно ни одна живая душа в Зарке не сумела шептаться об этом.
Фуркар не стал усаживаться в кресло, предназначенное для гостей - то есть для него одного, - значит, не собирался надолго здесь задерживаться. Волшебник всегда одевался в черное, и даже камень, украшавший его тюрбан, был черным. Просторное одеяние оставляло видимым лишь лицо и кисти рук Фуркара. Они были светлее, чем у большинства джиннов, но больше ничем не выделялись. Разве что лицо волшебника всегда было чисто выбрито. На вид ему можно было дать года двадцать два - двадцать три, но он точно так же выглядел и девятнадцать лет назад, когда Азак впервые с ним встретился. Ничего удивительного, ведь Фуркар был волшебником.
Он никогда не улыбался. У него не было друзей. Казалось, его не интересуют ни женщины, ни мальчики. И никогда на его лице не появлялось даже тени улыбки.
- Вы, конечно, понимаете, ваше величество, - произнес волшебник негромким голосом уроженца пустыни, - что я использовал лишь самый минимум силы. Сговор по-прежнему следит за этим районом.
- Я понимаю. Что там с ее спутниками?
- Они сейчас в самом глубоком подземелье. Это место защищено.
Азак кивнул:
- Значит, среди них есть волшебники?
Выражение лица Фуркара не изменилось.
- Если халиф желает, чтобы я рискнул, то узнаю.
- Рискнул?
- Я не снимал свою защиту. Вместе они могут оказаться достаточно сильны для того, чтобы подчинить меня.
Азак недовольно скривился. Он испытывал глубокое отвращение к магии, но она была необходимым злом.
- Конечно же я не хочу, чтобы ты рисковал. Нам предстоит опасное предприятие, и оно всецело зависит от тебя и твоих... э-э... товарищей. Я вызову к себе женщину, как только у меня будет время. Ты не догадываешься, зачем она явилась сюда?
- Нет, ваше величество. Только то, что вам уже известно. Чародей Олибино провозгласил ее мужа вождем тех, кто борется со Сговором. Это позволяет предположить, что она явилась сюда с посланием.
- И в каком она настроении?
- О, это довольно любопытно. Она взволнована. Кроме того, испугана, но скрывает это лучше, чем кто-либо на моей памяти.
Азак вздохнул. Это было так похоже на Иносолан.
- Ну что ж, мы еще увидимся. Конечно, ты сможешь понаблюдать за нашей стычкой.
Фуркар почтительно поклонился и вышел. Азак пожал плечами и вернулся к работе.
Бумажный водоворот поглотил Азака. Фураж, запасы воды, стрелы, подковы, лекарства... Одни идиоты вокруг. Каждая мелочь, которую он сейчас не проверит сам, во время похода может обернуться большими неприятностями. Всеми успехами халиф был обязан своей бесконечной работоспособности.
Ему всегда лучше всего работалось ночью. После вечерней трапезы халиф пришел в себя, и кроме того, на помощь явилась новая шеренга секретарей, но лишь далеко за полночь Азак почувствовал, что готов послать за Иносолан. К этому времени халиф изрядно устал и понимал, что ему нужно урвать хоть несколько часов сна до рассвета, когда ему придется командовать армией. К тому же, если женщина нервничает, то долгое ожидание отнюдь не прогонит ее страхи.
Халиф распустил жучков-секретарей, хотя их столы все еще были завалены документами. На стол самого халифа бросал яркое пятно светильник, висевший высоко под потолком, но остальная часть комнаты тонула во тьме. В дальнем углу, словно изваяние, застыл Фуркар с непроницаемым лицом. Тот, кто не знал, что в комнате находится еще и волшебник, скорее всего, не заметил бы его.
Иносолан перешагнула порог, и тяжелая двустворчатая дверь захлопнулась у нее за спиной. Тогда Иносолан двинулась через пустой зал прямо к столу. Она оказалась не такой высокой, как помнилось халифу, ведь в ней текла кровь импов. На ней было простое белое платье-чаддар, какие носили в Зарке. Когда Иносолан приблизилась, халиф взглянул в ее зеленые глаза и вспомнил ночь их свадьбы и единственный раз, когда он видел ее обнаженной.
Уж не выкуп ли это? Много лет назад она ускользнула от него благодаря самому императору. Что, если теперь ее прислали обратно в качестве мирного предложения? Неужели они действительно думают, что ради нее он откажется от войны?
И все же... Он обладал сотнями женщин, возможно, даже тысячами. Почему же его сердце так бешено колотится при взгляде на эту?
Азак положил руки на стол.
Иносолан не стала падать ниц перед халифом и даже не сделала реверанса. Она отбросила с лица вуаль и сняла с головы покрывало. По плечам рассыпались волосы цвета меда.
- Здравствуй, Азак, - беззаботно сказала Иносолан. - Давненько не виделись, правда?
Не дожидаясь приглашения, она опустилась на стул и улыбнулась халифу. Лицо Иносолан уже не было лицом юной девушки, но халиф дал бы ей лет на десять меньше, чем ей было на самом деле. Возможно, потому, что на севере солнце не такое жгучее, как здесь, в Зарке, морщинки на ее лице едва наметились. Зеленые глаза Иносолан оставались яркими, как изумруды, украшавшие рукоять сабли халифа.
- Я не ждал тебя.
Иносолан усмехнулась:
- А я сюда и не собиралась! А время пощадило тебя, великан. Ты хорошо выглядишь. Похоже, ты погрузнел? Ну, твои кости вполне могут выдержать этот вес.
Она лгала, и халиф это знал, но невольно приосанился.
- Время пощадило и тебя, - хрипло произнес Азак.
- Ты мне льстишь! Я родила четверых детей.
- Я дал жизнь сотне сыновей.
- Ну, тебе пришлось полегче, чем мне.
Если бы Фуркар не сказал Азаку, что Иносолан испытывает страх, он ни за что бы этого не заметил. Халиф готов был поклясться, что Иносолан единственный человек в Зарке, не считая Фуркара, который ничуть его не боялся. Как она не похожа на дрожащих, заискивающих наложниц, угождавших ему в серале! Иносолан держалась легко и непринужденно, и улыбка ее была спокойной. Эта улыбка кого-то напомнила халифу. Ах да, ее тетю.
- Как поживает твоя тетушка Кейд?
На лицо Иносолан набежала тень.
- Она почила в мире несколько лет назад. А как принц Крандараз?
- Его погубило честолюбие.
- Мне очень жаль.
Жемчужина в перстне, который халиф носил на указательном пальце, на миг потемнела.
- Зарк - единственное известное мне место, где честолюбие может так быстро привести к фатальному исходу, - весело произнесла Иносолан. - А как госпожа Зана?
- Она также ушла к Богам.
- Это очень печальная весть для меня. Жемчужина осталась белой.
Эта пустая болтовня может продолжаться ночь напролет. Что же сделать, чтобы заставить ее выказать страх?
- И что же за ужасная цель привела тебя в наши края, Инос?
Иносолан приподняла золотистую бровь.
- Я не думала, Азак, что ты станешь называть своего старшего сына «ужасной целью»! Я не имела ни малейшего намерения нарушать границы твоих владении до тех пор, пока он на этом не настоял. Я направлялась в Тхам.
Жемчужина осталась белой. У Азака сжалось сердце.
- Зачем? Что тебе нужно в Тхаме?
- А ты не знаешь? - скромно поинтересовалась королева. - Ты действительно собираешься выступить в поход, ничего не зная?
- Завтра мы грузимся на корабли и отплываем в Оллион.
На губах Иносолан мелькнула такая знакомая халифу усмешка:
- Азак! Неужели?! Все корабли, сгрудившиеся в порту, пусты, а холмы прямо-таки черны от солдат и скота. Если ты всерьез намереваешься погрузить их всех за завтрашний день, порт превратится в сумасшедший дом. Или даже нет, в морг. Твой торговый флот может одурачить импов, но не меня.
Азак совсем забыл об истоках ее притягательности - об этом смертоносном сочетании красоты и ума. Халиф не привык состязаться в уме с женщинами, и это ошеломляющее чувство вызывало у него раздражение, хоть он никогда бы не подумал, что такое возможно.
Видимо, Иносолан угадала мысли халифа и послала ему озорную улыбку.
- Я - не одна из твоих племенных кобыл, Азак. И никогда ею не была.
- Да. Ты никогда не была племенной кобылой. После известных нам обоим событий я не знаю, что могло вызвать у тебя желание вернуться в Тхам.
Иносолан нахмурилась и положила ногу на ногу. Зашуршал белый шелк. Бог Страсти! Азак помнил ее стройные, изящные ноги, золотистый пушок внизу живота, крепкую грудь с розовыми сосками. Никогда его рука не касалась ее тела!
- Да, нам с тобой и в самом деле известно, - сказала Иносолан, - что даже сейчас в Тхаме существует некая недоступная пониманию сила. Она непредсказуема и отчасти скрыта от постороннего глаза заклинаниями, которые приводят в замешательство самых выдающихся волшебников. Но она существует.
Халиф кивнул. Жемчужина в его перстне оставалась белой.
- Я надеялась убедить обладателей этой силы поддержать моего мужа в его борьбе.
«Она несет чепуху, ваше величество», - прошелестел в ушах халифа голос Фуркара.
Но жемчужина осталась белой. Возможно, то, что сказала Иносолан, не соответствовало истине, но сама она в это верила.
- Я люблю тебя, - сказала Инос.
- Что?
- Это жемчужина, да? Мне стало интересно, почему ты все время смотришь на свои руки. Она меняет цвет?
Халиф посмотрел на Иносолан и увидел, что она улыбается.
- Я не племенная кобыла, Азак!
Азак сцепил руки, но так, чтобы жемчужина все-таки была видна.
- Я думаю, что все еще люблю тебя, - глухо произнес халиф.
Жемчужина потемнела.
- Точнее, хочу тебя, - поправился он.
Жемчужина снова стала белой.
Иносолан покраснела и опустила взгляд на свои руки, сложенные на коленях. Да, теперь она поняла, что ей угрожает опасность. Так-то лучше!
Халиф ждал, и в конце концов Иносолан первой нарушила молчание:
- Наши приключения в Тхаме обернулись тяжким испытанием. И все же... Я допускаю... То были дни твоей молодости, Азак. Ужас изгладился из памяти, но радость сохранилась! - Инос трогательно взглянула на него. - Помнишь, мы ехали верхом по полному очарования лесу, и ты рассказывал мне, как натаскивают собак? Я благодарна тебе за помощь, которую ты тогда оказал мне, Азак. Благодарна за то, что ты пришел в Хаб пожелать мне всего наилучшего, и мне очень жаль, что меня не было там и я не смогла попрощаться с тобой. Давай сохраним эти воспоминания, простим друг другу все резкие слова и станем союзниками.
Халиф продолжал молчать. В комнате было тихо, если не считать комариного писка. Вокруг светильника роилась мошкара.
Теперь опасения Иносолан стали очевидны. Она побледнела.
- Здесь, в Зарке, я по-прежнему считаюсь твоей женой?
Азак покачал головой:
- Вернувшись из Хаба, я подписал указ о расторжении брака.
Иносолан благодарно кивнула:
- Наверное, это было очень трудное время для тебя.
- Придворных забавляло то, что я потерял свою заморскую невесту. Но договор с Империей, который я привез с собой, помог мне. И я тотчас же объявил войну Шугаррану.
Иносолан на мгновение зажмурилась:
- Значит, это я виновата в том, что ты все это затеял? Все началось именно тогда?
- Да, тогда. Осмеянный султан не смог бы править долго, но война расстроила коварные планы различных группировок - по крайней мере, на какое-то время.
Иносолан покачала головой, и на ее волосах заиграли золотые блики.
- Я рада, что ты сумел пережить это все, но мне не нравятся средства, которые ты использовал. И теперь ты начинаешь войну против Империи... Ты понимаешь, что направляешься прямиком в ловушку?
Халиф с трудом сдержал готовый вырваться возглас.
- Лучше будет, если ты объяснишь свое последнее замечание.
Между бровей у Иносолан пролегла крохотная морщинка.
- Однажды, много лет назад, Рэп приходил сюда, чтобы увидеться с тобой. Он определил, что во дворце используется магическая сила - он не имел в виду меня. Я полагаю, ты заручился поддержкой волшебников в твоем восхождении на вершины власти?
- Ты знаешь, что я терпеть не могу магии.
Этот ответ вызвал легкую улыбку на губах королевы.
- Ты всегда умел ловко уходить от ответа. Ну ладно, что тебе известно о нынешней ситуации?
- А что мне должно быть известно?
- Рэп и Шанди писали тебе.
- Я не получал от них никаких писем.
Лицо Иносолан снова окаменело.
- Странно! Посланец был вполне надежен, я сама с ним разговаривала. Ну что ж, они писали тебе прошлой зимой. Положение вещей изменилось... Если у тебя есть советник-чародей, то ты должен знать, что император, сидящий сейчас в Хабе, - самозванец. Ты должен знать, что Зиниксо, бывший чародей, вырвался из заточения и объявил себя Всемогущим. И ты знаешь, что мой муж возглавил сопротивление.
- А, Рэп! Ну и как, он еще жив?
- Насколько мне известно, да, - бодро сказала Инос.
Жемчужина на мгновение потемнела.
«Она надеется на это, - прошептал Фуркар, - но не уверена».
Иносолан, ни о чем не подозревая, продолжила разговор.
- Мирянам ничего об этом не известно. Лжеимператор отвел войско от границ. Ты видишь в этом прекрасную возможность начать вторжение. Несомненно, то же самое проделают Двониш и Нордленд. В Гувуше зреет мятеж. Такова сейчас расстановка сил.
Женщина, рассуждающая о стратегии! Почему это бесстыдство, это извращение заставляет так волноваться кровь халифа? Да как она смеет поучать его? Халиф с трудом подавил нахлынувшую на него волну ярости.
- Ну и что в результате?
- Всемогущий разобьет вас всех и объявит себя спасителем Империи.
Фуркар упоминал о такой возможности.
- Ты знаешь, что он сделал с гоблинами? - поинтересовалась Инос.
- Ты полагаешь, я отложу кампанию?
- Я на твоем месте именно бы так и поступила.
- Если бы ты была на моем месте, ты была бы не здесь.
Иносолан улыбнулась, и у халифа снова перехватило дыхание.
- Да, действительно. Но ты видишь эту опасность? Это единственное возможное объяснение нынешней уязвимости Империи.
- Нет, не единственное! - мрачно сказал Азак. - Да, я знаю о Всемогущем. И рад видеть, что он одолел своих тюремщиков. Рад, что импы потерпели поражение, думаю, дварфы тоже этому рады. Как и етуны с гоблинами. Всемогущий - дварф. И, как мне кажется, он дает понять, что теперь мы можем взять реванш за все нападения на протяжении многих столетий!
Очевидно, подобное объяснение не приходило Иносолан в голову. Она была потрясена. Когда королева заговорила снова, ее голос звучал уже далеко не так доверительно:
- Тогда почему он уничтожил гоблинскую орду?
- А вместе с ней и несколько легионов, да? Неподходящее деяние для спасителя Империи - напустить на легионы драконов! Я думаю, что Всемогущий устроил обе эти бойни, чтобы показать свою силу вольным волшебникам и нагнать на них страху. Ведь они произошли после того, как Всемогущий призвал чародеев переходить на его сторону, верно?
Иносолан кивнула, прикусив губу.
Азак усмехнулся:
- Я умею судить о людях и не хуже тебя помню этого неудачливого коротышку. Он мстителен и злопамятен. Я бы сказал, что он упивается своими злобными замыслами.
- Это еще хуже, - пробормотала Иносолан. - Творить Зло ради самого Зла?
Ха! Она не смогла не признать, что он прав. Он переспорил, переубедил ее так же легко, как легко подчинил бы своей силе, если бы ему захотелось. Сама мысль об этом необыкновенно возбуждала. Ни одна из женщин халифа не оказывала ему хоть сколько-нибудь серьезного сопротивления, даже если он того требовал.
- Империя уязвима, как никогда прежде, Инос. Она лежит перед нами, обнаженная и беспомощная. Сейчас она слаба, а мы сильны. Мы можем сделать с ней все, что захотим, и любым способом, какой нам взбредет в голову, отыграться за прошлые унижения. Стоит мне протянуть руку - Империя будет моей.
И эта женщина тоже.
Иносолан оценила невысказанную угрозу, и ее зеленые глаза сузились.
- Ну а как же насчет Тхама, халиф? Что происходит в Проклятой стране? За последнюю тысячу лет множество армий вторгались в Тхам, и все они бесследно исчезли.
- Не все. Некоторые прошли через всю страну, не встретив ни единой живой души. Да, мне действительно помогают волшебники. У меня под командованием превосходно вышколенная армия, которая не причинит ни малейшего вреда духам, правящим этой землей. Нам нужно пройти через нее, и ничего больше. Да, это риск, но я готов рискнуть.
- Ты сошел с ума, - прошептала Иносолан.
Халиф рассмеялся. Сошел с ума? Он покажет ей, что такое настоящее безумие! Его громкий смех эхом отдавался от каменных стен. Иносолан сжалась, и это еще сильнее развеселило халифа.
- Может, и сошел, - сказал он, переведя дыхание. - Но тебе не стоит судить меня по меркам обычных людей. Я из тех великих личностей, которые творят историю.
Иносолан так и сидела съежившись. Пусть знает, как решительно он настроен теперь.
- Что ты сделал с пленниками, которых захватили вместе со мной?
- Их бросили в подземелье башни.
- Надеюсь, это подземелье прикрыто магическим щитом?
Халиф кивнул.
- Так среди них все-таки есть волшебники? - Азак быстро взглянул на перстень, но ответ Иносолан не заставил жемчужину потемнеть.
- Есть. Непрерывная слежка Сговора измучила их, так что защищенное подземелье может дать им желанный отдых.
- Среди них что, сам Рэп?
Дварфы, гоблины, етун и имп - о фавнах ничего не говорилось., Но Рэп мог скрыть свой облик.
- Нет, не Рэп.
«Она что-то скрывает, ваше величество», - снова прошелестел голос Фуркара.
Да пусть скрывает! Это не имеет значения. Ее приятели могут валяться в подземелье, пока не сгниют. После, возвращения Азак ими займется, а до тех пор пускай их Зло поберет!
Снова воцарилась тишина, нарушаемая лишь жужжанием мошкары. Рассвет недалек, и надо поспать. Солдаты, должно быть, уже готовятся к выступлению - варят еду, седлают животных... Он действительно должен поспать, а позабавиться с этой женщиной будет не поздно и следующей ночью. А почему, собственно, следующей? Силы его пока что не покинули. И ему совсем не хочется спать. Девятнадцать лет назад он начал эту войну потому, что у него похитили женщину. Теперь он готов исполнить все свои планы и начать вторжение в Империю, и вот - эта женщина здесь, стоит только руку протянуть. Она всецело в его власти. Превосходное приобретение!
- Говоришь, ты направлялась в Тхам?
Иносолан изучающе посмотрела на халифа зелеными глазами, затем кивнула.
- Ну что ж, значит, ты и отправишься в Тхам так, как это приличествует твоему положению. Поедешь вместе со мной, как ездила раньше, но на этот раз за нами будет идти многотысячное войско.
Иносолан замерла, глядя так, будто слова халифа были предложением и она могла выбирать, как ей поступить.
- Надеюсь, Азак, ты не ожидаешь, что я стану делить с тобой шатер?
Великолепно! Иносолан всегда была неподражаема. Она заслуживает внимания.
- Ты будешь делать все, что я скажу, как и все прочие.
- Я предпочитаю отказаться.
- Отказаться? Ты предпочитаешь смерть бесчестию?
Насмешка заставила Иносолан вспыхнуть и гордо вскинуть голову.
- Нет, я не собираюсь покончить жизнь самоубийством. Если ты начнешь наступление, то без боя я не сдамся. И предупреждаю тебя, Азак ак'Азакар, мой муж - волшебник, и он заставит тебя ответить за все.
Халифа словно подбросило.
- Угрозы? Ты смеешь угрожать мне! - Он быстрым шагом двинулся в обход стола, дрожа от радостного предвкушения. - Никто не смеет угрожать халифу!
Иносолан вскочила, но халиф оказался рядом, прежде чем она успела отбежать. Азак поймал ее за платье, притянул к себе и обнял. Иносолан сопротивлялась, но она была всего лишь женщиной, маленькой и слабой женщиной. Даже меньше, чем женщины джиннов! Азак схватил ее за волосы и заставил повернуться, приблизив ее лицо к своему. Он чувствовал запах ее страха, видел испарину, выступившую на лбу. Теперь она не притворялась. Это был самый что ни на есть настоящий страх.
- Отпусти меня, ты, животное! - Инос попыталась увернуться, но тщетно.
- Что за банальность. Я ожидал от тебя большего. А теперь добавим немного страсти! - И Азак жадным поцелуем впился в ее губы.
Иносолан пнула его в голень и укусила за язык. От неожиданной боли халиф взвыл. Инос извивалась и визжала.
Сука! Она еще не так закричит, когда придет время. Халиф забыл обо всем. Подобного возбуждения он не испытывал никогда в жизни. Азак схватил ворот платья Иносолан и одним движением разорвал его. Затем швырнул Инос на стол и без труда удержал, не обращая внимания на ее безуспешные попытки ударить его. Легко одолев ее сопротивление, Азак сорвал с нее белье, обнажив грудь, живот, бедра. Вот она, месть! Вот она, справедливость! Он выдрессирует эту желтоволосую суку, если потратит на нее остаток ночи. И тогда пускай ее плоскомордый любовник-чародей попробует что-нибудь исправить!

Покуда летний долог день:

Покуда летний долог день,
Мы в лес отправимся вдвоем.
Так сердцу хочется лететь,
Так сладко кровь играет в нем,
Покуда летний долог день.
- - - Неизвестный автор. Летний день

Интерлюдия

Шли долгие дни страшного лета 2999 года, и люди мрачно рассуждали о напастях, которыми грозит конец тысячелетия.
Птица Смерти был мертв, но судьба, ниспосланная ему Богами, все еще эхом отдавалась по всей Пандемии. Новости о бандорском побоище разлетелись по Империи стремительнее, чем их сумели бы разнести курьеры. Вряд ли кто-либо мог бы сказать, откуда исходят слухи, но их никто не оспаривал.
Уцелевшие жители Джульгистро, Эмбела и Питмота толпами оборванных беженцев скитались по западным провинциям, опустошенным гоблинской ордой так, словно здесь прошел смерч. Из двух соседних городов один мог оказаться совершенно целым, а второй быть уничтожен до основания. Начали шириться неизбежные в таких условиях грабежи, а легионов, которые могли бы поддержать порядок, не было. Изголодавшиеся беженцы принялись нападать на своих более удачливых соседей и грабить их. В том году во всех западных провинциях Империи урожай так и остался несобранным. Зато голод и смерть собрали обильную жатву.
Шимлундок, восточная провинция Империи, избежал нашествия гоблинов. Его разорили сами импы.
Отчаявшиеся, едва живые от голода беженцы затопили Хаб ордой, куда более многочисленной, чем гоблины. Они пожирали все вокруг, словно саранча.
Император отозвал легионы с западных и северных границ и двинул их против этой орды. Войска тащились по бесконечным дорогам, а мирные жители смотрели им вслед, замерев от ужаса. Они не сомневались, что через оставленные без охраны границы хлынут враги.
Знай кто-нибудь истинное положение дел, легионы могли бы поправить ситуацию настолько, что крестьяне сумели бы спасти хотя бы часть урожая. Ведь лишь отдельные части армии на юге встретились с чернью, и там, где трибуны пытались навести порядок, начались небольшие стычки. Прежде чем подошли главные силы, имперские курьеры разнесли новый приказ - кризис, вызванный нашествием гоблинов, преодолен, войскам предписывается вернуться на свои базы, оставленные несколько месяцев назад.
Легионеры чертыхались и поворачивали обратно, чтобы заново пройти изматывающий путь.
Тому, кто издал этот приказ, подобные меры, несомненно, представлялись разумными, но легионы ежедневно потребляли не одну тонну продовольствия. Имперский комиссариат и так сотворил чудо, наполняя склады, расположенные вдоль дорог, ведущих в Хаб, но он не предвидел этой внезапной команды «кругом». Легаты не желали смотреть, как их солдаты будут умирать от голода. Они повернули войска с главных дорог на проселочные и принялись реквизировать все, что им было нужно. И вскоре сельскохозяйственные районы Империи превратились в военную добычу своих же собственных войск.
Официальный траур по прежнему императору наконец-то завершился. Двор был поглощен подготовкой к коронации. Со времени последней такой церемонии минуло пятьдесят лет, и Шанди решил, что его собственная коронация должна стать величайшим празднеством за всю историю Империи.
Знать, обычно проводившая лето в загородных домах и возвращавшаяся в Хаб после того, как жара спадала, на этот раз предпочла остаться в столице. Город, казалось, сошел с ума от балов, приемов и вечеринок - все наверстывали вынужденное затишье траура. Хотя лорд Ампили посещал большинство этих приемов, все были уверены, что у него нелады со здоровьем. Даже люди, близко с лордом не знакомые, отмечали его необыкновенную бледность. Из уст в уста передавался слух, - впрочем, неподтвержденный, - что Ампили потерял аппетит.

* * *

В Гувуше ширился мятеж. Ошпу были даны некоторые обещания, но он отказывался прекратить войну, прежде чем претендент на престол не выполнит свою часть соглашения - если, конечно, это ему когда-нибудь удастся. Так что пока торжествующие гномы терзали изможденные имперские гарнизоны, словно стаи пираний.

* * *

Оллион стал городом-призраком, где перепуганные часовые со дня на день ожидали появления джиннов. Все имеющиеся в наличии имперские корабли патрулировали побережье, готовясь отразить нападение флота халифа Азака.

* * *

Армия дварфов вернулась в Двониш. Директорат пришел в ярость, разжаловал генерала Каракса и отправил его войска вниз по Темной реке, начать войну в Ургаксоксе.

* * *

Дружины етунов со всех четырех океанов возвращались домой, в Нордленд, где таны собирали экипажи для своих боевых кораблей. Каждый етун, принесший клятву какому-либо предводителю, направлялся в Нинтор, на ежегодную сходку, проходившую в день летнего солнцестояния. Никто не сомневался, что на этот раз на сходке будет решаться вопрос о войне. Гребцы, налегая на весла галер, распевали боевые песни.
На мысе Дракона велась тайная война. Чародейка Грунф и те тролли, которые были схвачены вместе с ней, выдали множество волшебников-антропофагов, но небольшие группки людоедов все еще бродили на свободе, пытаясь расставлять свои ловушки под недремлющим оком Сговора.
Господин Акопуло достиг побережья Западного Керита и там пересел на имповское торговое судно, направлявшееся в Зарк. «Дочь моря», которая отправилась своим путем, он благословил на прощанье.

* * *

Рэп взобрался на небесное древо Вальдориана, после чего покинул Илрэйн гораздо быстрее, чем предполагал.
Ило и Эшиала странствовали по восточным предгорьям Квобля в поисках убежища и хотели лишь одного - чтобы их оставили в покое.

* * *

Армия джиннов продвигалась вдоль побережья, и над ней нависали скалы Прогиста.

* * *

В далеком Краснегаре порт на месяц освободился ото льда. Пастухи и работники отправились в предгорья заниматься обычными летними делами, но в этом году у пристани так и не появилось ни одного торгового судна. Казалось, мир забыл о Краснегаре. Никто не приплыл по морю и никто не пришел из лесов.

Глава 7
НАДЕЖДЕ ПУТЬ ЗАКАЗАН...

1

Самая жуткая из темниц Кверна находилась глубоко под землей. Это была отвратительная пещера, высеченная в скале столетия назад. Там царила тьма, со стен непрерывно капала вода и было нечем дышать, так как нечистоты не убирались. Раз в день солдаты под предводительством главного тюремщика приносили еду. Это было самое непопулярное дежурство во всей крепости.
Факелы шипели, источая зловонный дым и отбрасывая на шершавые стены зловещие тени. Главный тюремщик внимательно осмотрел железные засовы на воротах, чтобы удостовериться, что в коридоре никто не побывал. Потом принялся звякать железными ключами и возиться с ржавым замками - их было целых пять. Солдаты у него за спиной уже задыхались от вони.
Наконец ворота неохотно, со скрежетом открылись. Солдаты извлекли мечи из ножен, вошли в подземелье, остановились и подождали, пока за ними закроют ворота. После этого они двинулись дальше по идущим под уклон коридорам, пока не добрались до самой пещеры.
Главный тюремщик оценивающе осмотрел помещение, залитое неверным, дрожащим светом факелов. Так, два джинна, три дварфа, два этих зеленых чудища, один имп, одна женщина-етун. Все правильно, все сходится. Все лежат на спине, ноги у всех закованы в цепи, которые прикреплены к кольцу, вделанному в стену, и все невыразимо воняют. Узники зажмурились - отвыкли от света.
- Шевелись, кто может, - проворчал тюремщик.
Заключенные зашевелились. Все пока что были живы.
Тюремщик со своей корзиной осторожно двинулся в обход камеры, стараясь не поскользнуться и держась как можно дальше от находившейся в центре ямы для нечистот. Каждый день он раздавал обитателям подземелья черствый хлеб и подгнившие овощи. Что касается воды, заключенные могли слизывать ее со стен. Нужно же им было хоть как-то убивать время.
Кто-то из заключенных застонал, но ни один не произнес ни слова. Но все-таки все были живы! Ну и крепкие же твари, однако. Редко кто протягивал в подземелье больше трех дней.
Солдаты двинулись к выходу, тюремщик последовал за ними. Лязгнули замки и засовы. Снова воцарилась тьма и тишина.
- Скучная работа, но кто-то должен выполнять и ее, - заметил Распнекс.
Прохладный ветерок принес запахи соснового леса и разнотравья. Солнечный или другой столь же яркий свет осветил кожаные кресла, покрывающие пол ковры, фонтан, журчащий в мраморной чаше. Деревянные стены украсили картины и оленьи рога. Из широких окон открылся вид на луга и заснеженные горные пики. Подземелье стало не просто намного просторнее, чем несколько минут назад, оно превратилось в уютный салон, напоминающий одновременно каюту корабля, комнату мужского клуба, сельский молитвенный дом и офицерскую столовую.
Загонщик Луны и Фрацкр вернулись к прерванной партии в тхали - играли они на доске из эбенового дерева, инкрустированного слоновой костью. Шанди снова взялся за книгу. Распнекс подошел к бару и налил себе кружку эля.
Два джинна продолжали старательно точить свои сабли - волшебники пообещали, что отдадут им главного тюремщика.
Шанди отложил книгу и откинулся на спинку кресла.
- Ты узнал что-нибудь новое?
Дварф остановился на полпути, сжимая кружку в руке.
- Мало. Эти ничтожества не разговаривают ни о чем значительном. Войска ушли и не вернулись. Город сейчас напоминает кладбище.
- Сколько нам тут еще сидеть? - прорычал Шанди.
Распнекс зловеще нахмурился:
- До дня летнего солнцестояния. Вам это известно.
Сейчас дварф был одет лучше, чем когда-либо на памяти Шанди. На чародее ладно сидел темный костюм, отделанный цветным кантом, на башмаках поблескивали серебряные пряжки. По меркам дварфов, Распнекс выглядел просто потрясающе. Даже его серо-стальная борода была чистой и тщательно расчесанной.
- Что еще угодно вашему величеству? - ехидно поинтересовался он.
Шанди скрипнул зубами:
- Меня терзает ужасное подозрение, что все это существует только в моем воображении, а на самом деле я сейчас прикован к стене.
Гоблины ухмыльнулись. Даже дварфов эти слова, похоже, позабавили. Только два джинна отнеслись к ним серьезно. Они тоже были мирянами, как и Шанди.
- Нет, не прикованы! - со свойственной ему ворчливостью ответил чародей. - То, что вы видите, возможно, не совсем реально, но куда ближе к реальности, чем то, что видит здесь тюремщик. Если вы хотите еще чего-нибудь, вам стоит лишь сказать. Вина? Жареного фазана? Может быть, женщину?
- А что, можно?! - взревел один из джиннов, прежде чем император успел что-либо ответить. Глаза его зарделись, словно два уголька.
Распнекс раздраженно посмотрел на джиннов. Смотреть ему пришлось снизу вверх, хотя он стоял, а джинны сидели на мягком диване.
- Строго говоря, нет. Но мы можем устроить так, что вы останетесь уверены, будто провели время с женщиной.
Оба джинна вскочили.
Дварф вздохнул и махнул в сторону двери, ведущей в комнату джиннов.
- Ладно, идите к себе.
Джинны мгновенно исчезли, и дверь за ними захлопнулась.
- Наконец-то мы хоть ненадолго от них избавились, - осклабился Загонщик Луны.
- Вот ты этим и займись, - пробурчал Распнекс. - Даю тебе возможность проявить изобретательность. Тебе тоже женщину? - поинтересовался он у Шанди.
На мгновение перед взором императора предстала жена, но при одной лишь мысли, что Эшиала - пускай даже призрачная Эшиала - может оказаться в этом мерзком подземелье, у Шанди сжалось сердце.
- Нет. Но я хочу знать, что с Инос!
Распнекс помрачнел и отвел взгляд.
- С ней все будет в порядке. Они с Азаком старые знакомые, и, кроме того, она жена Рэпа. Даже халиф не посмеет причинить ей вреда! Она сейчас окружена настоящей роскошью, а не этими оккультными хитростями.
- Вы не можете знать, что это действительно так.
- Не могу. Но я знаю, что любые наши действия скорее повредят ей, чем помогут. И не смей обвинять меня в трусости, имп!
Шанди сжал кулаки.
- Не понимаю, почему мы не можем рискнуть и отправить кого-нибудь на разведку? Я могу пройти сквозь щит. Если вы сделаете мне кое-какие инструменты, я открою замки...
- И окажешься единственным импом в городе! А если Сговор по-прежнему следит за этими местами?
- Я тебе уже говорил - мы пробудем здесь до дня летнего солнцестояния. Только тогда вырвемся отсюда и включимся в ход событий. А пока сиди и читай свои стихи.
Распнекс развернулся и протопал в комнату, которую занимал вместе с Джаргой. Дверь за ним захлопнулась.
Разъяренный Шанди старался не замечать насмешливых взглядов, которые бросали на него остальные.
Стоило поразмыслить, что затевали старый чародей и Джарга. Шанди не видел ее целыми днями.

2

Когда-то Блуэрок был большим городом, но после урагана 2953 года Жемчужная река изменила русло, и устье переместилось на несколько лиг южнее. Прежний порт быстро занесло илом. Первым из города ушли моряки, за ними последовали торговцы. Обнаружив, что остались без клиентов, следом отправились ремесленники, артисты, проститутки и духовенство. Учителя бросились искать учеников, а доктора погнались за пациентами. Всего лишь в течение одного поколения Блуэрок из большого торгового порта превратился в захолустный рыбацкий городишко, казавшийся почти необитаемым.
Множество зданий пустовало. В них обитали лишь летучие мыши и мелкие хищники. Великий ураган 2999 года сровнял их с землей, завершив тем самым работу своего предшественника.
Утром после урагана сестра Целомудрие отправилась собирать сорванные ветром фрукты - бананы, апельсины, плоды хлебного дерева и множество других.
Монастырский сад был завален сломанными ветвями и вывороченными с корнем деревьями. Под жаркими лучами солнца зелень уже начала увядать, и в воздухе стоял запах гнили. Исчез один курятник, и с маслодельни сорвало половину крыши, но главное здание монастыря осталось цело. Оно видело множество ураганов. Убежище Постоянного Служения первоначально строилось как крепость. Его стены были в локоть толщиной, а крыша крыта свинцом. Община сестер заняла это здание несколько веков назад, когда перемены в политических течениях сделали крепость в Блуэроке ненужной.
Сестра Целомудрие выпрямилась и потерла ноющую спину. Разобрать эти завалы и вернуть саду его прежний опрятный вид - на это потребуется несколько месяцев. Причем это дело для армии крепких садовников, а не для восьми пожилых женщин. Сестра, кряхтя, наклонилась за наполненной корзиной. Раз уж Священное Писание настаивает, что во всем есть хорошие стороны, значит, и в ураганах должно быть что-то хорошее. Во всех этих разрушениях есть что-то хорошее, надо только разглядеть. Возможно, это физические упражнения, ведь они полезны. Пути Богов неисповедимы. А чтобы одолеть тягость, нужна вера.
Сестра направилась к погребу, с трудом пробираясь сквозь завалы. Корзина, казалось, становилась тяжелее с каждым шагом. У ворот садика, где прежде росли целебные травы, Целомудрие поставила свою ношу и остановилась передохнуть.
Она расстроилась, обнаружив, что река видна прямо с этого места, - живая изгородь из цветов была целиком уничтожена. О Боги! Устье реки почти полностью завалено всевозможным мусором и обломками деревьев. За рекой стояло то, что осталось от города. Община находилась далеко, и отсюда трудно было все как следует рассмотреть, но шпили многих храмов исчезли. Какое горе!
- Вот ведь несчастье, правда? - прогудел добродушный голос.
Сестра Целомудрие обернулась, предусмотрительно не выпуская корзину из рук. К ней приближалась сестра Послушание, волоча за собой грабли. Сестра Послушание, женщина крупная и энергичная, поражала окружающих бодростью, прямо-таки заразительной. Иногда ее общество чуть-чуть утомляло, но относиться к ней плохо было невозможно.
- Это настоящее бедствие! - воскликнула сестра Целомудрие. - Я чувствую, что мы должны быть там, помогать пострадавшим.
Сестра Послушание громогласно расхохоталась:
- А как ты собираешься туда добраться?
- Ты хочешь сказать, что мост разрушен?
- Так сказала сестра Смирение.
О Господи! Сестра Смирение, младшая из сестер - ей исполнилось всего сорок пять лет, - была самой зоркой и напоминала об этом при каждом удобном случае.
- Но... Что же выходит, мы отрезаны от города?
- Какого города? - поинтересовалась сестра Послушание, опершись о грабли. - Блуэрок походил на настоящий город, когда я была совсем еще девчонкой, но и тогда уже приходил в упадок прямо на глазах. Теперь там и вовсе ничего стоящего не осталось.
- Но если мост разрушен, то и к нам никто больше не придет!
Сестра Послушание пожала плечами:
- В прошлом году у нас было два посетителя, а в позапрошлом - вообще ни одного. Сомневаюсь, что бы все пошло по-другому.
Сестра Целомудрие вздохнула. Чего стоит Убежище без беженцев или обет служения страждущим, когда служить некому? Что могут сделать восемь пожилых женщин, когда они поют хвалу Богам, но те их не слышат? Боги наверняка не нуждаются в том, чтобы им напоминали об их добродетелях. Если к больным невозможно добраться, то и исцелить их нельзя. Если не будут появляться новые послушницы, то и учить будет некого, а в Убежище они вот уже много лет не появлялись. Сестра Целомудрие почувствовала себя виноватой в том, что поддалась мрачным мыслям, но в таких условиях Постоянная Помощь становилась бессмысленной. Если мост разрушен, значит, теперь их мыс отрезан от мира.
- Кстати, а что ты тут делаешь? - строго спросила сестра Послушание.
- А ты? - с мягким укором поинтересовалась сестра Целомудрие.
У сестры Послушание вытянулось лицо, и она растерянно заморгала.
- Наверное, нагуливаю аппетит.
Сестра Целомудрие подавила готовое вырваться непристойное хихиканье. Сестра Послушание была не очень высокой, но зато полной и любила поесть. Сегодня обязанности матери игуменьи исполняла сестра Добродетель, которая любила готовить и потому почти всегда назначала себя на кухонные работы, но результат обычно был плачевен. Лучшей кухаркой среди сестер была сестра Целомудрие - она вовсе не хвасталась, ее кулинарное искусство признавали все. Она любила готовить - возможно, в этом уже было некоторое тщеславие. Но сегодняшняя мать игуменья поручила сестре Целомудрие собрать опавшие плоды, пока те не сгнили, значит, это ей и следовало делать, потому что она давала обет повиновения.
Она не должна жаловаться, ведь вчера сама была игуменьей и строго приказала сестрам работать, хотя всех одолевало искушение устроиться у окон и смотреть на ураган.
Уже прошло семь лет с той поры, как умерла старая сестра Истина. Сестры отправили в Матриархат ордена письмо с просьбой назначить преемницу игуменьи. Возможно, по дороге письмо потерялось. Во всяком случае, ответа так и не последовало, и с тех пор сестры исполняли обязанности игуменьи поочередно. Семь лет назад каждая сестра становилась игуменьей раз в пятнадцать дней. Теперь - раз в восемь. Когда-то наступит день - и последняя из сестер станет единственной игуменьей.
Заведенный порядок вполне себя оправдывал, и никто не предлагал его изменить. Но если бы сестры вдруг захотели выбрать постоянную игуменью, ею наверняка стала бы сестра Послушание. Она единственная из всех хоть как-то умела руководить, особенно в моменты испытаний. Взять хоть вчерашний ураган - сестра Послушание все обдумала и спланировала, потом намекнула сестре Целомудрие, которой осталось только отдавать приказы.
- Мне было приказано навести порядок в саду! - твердо заявила сестра Послушание, согнув могучую руку. - Отойди-ка в сторонку, а то по ошибке и тебя приберу.
- Я буду осторожна, - с улыбкой пообещала сестра Целомудрие. - А не начнешь ли ты уборку с айвы? Ее столько попадало, что просто ужас, мне одной все не собрать. Я бы завтра сделала из нее мармелад.
- Превосходная мысль! - прогудела сестра Послушание. - Хочешь, помогу тебе донести корзину?
Сестра Целомудрие была бы очень рада освободиться от этой ноши - она предчувствовала, что больная спина всю ночь не даст ей спать, - но отказалась.
- Нет, спасибо, я сама справлюсь.
Она совсем уже собралась продолжить путь, но во двор выбежала сегодняшняя игуменья, мать Добродетель.
- Сестры! То есть дочери!
Добродетель была пожилой, набожной женщиной. Ее волосы уже совсем поседели, впрочем, она конечно же прятала их под чепец. Наверняка в молодости она славилась красотой, признаки которой до сих пор хранило ее лицо. Самая старшая из сестер - ей уже исполнилось шестьдесят семь лет, - Добродетель была такой подвижной, что казалось, переживет большинство из них. В те дни, когда Добродетель была игуменьей, она не терпела ни малейших возражений.
- Да, мать? - в один голос сказали сестры Послушание и Целомудрие.
Игуменья была взволнована. На щеках у нее проступили розовые пятна. В руках она зачем-то сжимала моток веревки.
- К нашему мысу приближается лодка!
Сестра Послушание прислонила грабли к стене и потерла руки. У нее заблестели глаза.
- Это моряки, нуждающиеся в помощи, да, мать?
- Ваше предположение, сестра, кажется вполне логичным.
Игуменья едва доставала сестре Послушание до плеча, но ее манеры не оставляли ни малейшего сомнения в том, на ком сегодня лежит ответственность. Впрочем, она отлично знала, чьей помощью стоит воспользоваться при необходимости. Сестра Целомудрие была привлечена к делу только потому, что оказалась рядом с сестрой Послушание.

Предыдущая страница 9 Следующая страница


Живое божество 10

- Как давно это было в последний раз! - сказала сестра Целомудрие. Уже много лет в Блуэроке не появлялся ни один корабль.
- И это не причина для того, чтобы медлить, - сказала сегодняшняя игуменья. - Ты можешь пойти с нами. Будет кому сходить за остальными сестрами, если понадобится. - И она поспешила вниз, путаясь в подоле монашеского платья. Сестра Послушание побежала следом.
- Но... - запоздало произнесла сестра Целомудрие.
Веревки - это, конечно, правильно, но не стоило ли им также прихватить одеяла, лекарства, бутылки с водой? Наверное, стоило, но они уже убежали. Наверняка ее за всем этим и отправят. Целомудрие опустила многострадальную корзину на землю и, прихрамывая, отправилась вслед за сестрами.
Тропинка, сбегавшая с утеса, превратилась в месиво предательски скользкой грязи. Несмотря на крайнюю важность и срочность их дела, женщины спускались очень осторожно.
На памяти сестры Целомудрие у их мыса не терпел крушения ни один корабль, хотя раньше, когда Блуэрок был крупным портом, такие несчастья случались часто. Сестре Добродетель в юности наверняка приходилось оказывать помощь потерпевшим кораблекрушение. Скалы мыса Ножа были чрезвычайно опасны. Если судно выбрасывало на эти скалы, у экипажа оставалось очень мало шансов спастись. Тех, кому посчастливилось уцелеть, выбрасывало на берег в заливе. Там же можно было увидеть и обломки судна, особенно если, как сейчас, был отлив.
Трое запыхавшихся сестер добрались до заросшей травой оконечности мыса и остановились, чтобы осмотреться. Ветер утих, но море все еще бушевало. Грозные зеленые валы накатывались на берег и с грохотом разбивались о мыс. В воздухе висела водяная пыль. В изобилии плавающие на поверхности бурые водоросли свидетельствовали о том, что шторм был свирепым. Свежий воздух пах солью.
Небольшая, явно заркианской постройки лодка, глубоко сидевшая в воде, уже миновала скалы и теперь плыла вдоль мыса, почти рядом с косой, на которой стояли сестры. В лодке находился один-единственный моряк. Он сидел у мачты, оставшейся без паруса, и держался за нее обеими руками. Судя по его виду, он был очень слаб, на грани беспамятства, и сейчас едва ли сознавал, что пережил кораблекрушение.
У сестры Целомудрие перехватило дыхание. Она посмотрела на остальных сестер, но те, похоже, не заметили того, что заметила она.
- Превосходно! - сказала сестра Добродетель таким тоном, словно сама все это устроила. Она запахнула ворот и поднесла руку к глазам, стараясь получше рассмотреть моряка.
- Мне кажется или он действительно одет в черное? Уж не священник ли он?
Никто не ответил Обычно бледное лицо сестры Послушание залил странный румянец. Она тоже заметила!
- Мы должны спуститься к берегу, дочери.
- Но... - протянула сестра Целомудрие. У нее бешено колотилось сердце.
- Надеюсь, он не нуждается в медицинской помощи, - продолжала Добродетель. - Иначе одной из нас придется сходить за лекарствами. Пойдемте.
- Одну минутку! - кашлянула Послушание. - Нам стоило бы решить, что мы будем делать сейчас, пока есть возможность все спокойно обдумать.
Сестра Целомудрие вряд ли могла сейчас думать спокойно. У нее кружилась голова и дрожали колени. Если такое случилось с нею от мимолетного, брошенного издалека взгляда, то что же будет, когда она подойдет ближе?
- Что такое? - Добродетель повернулась и с удивлением посмотрела на Послушание.
- Он с материка!
Мать игуменья чертыхнулась.
Сестры испуганно молчали, глядя друг на друга. Лодка тем временем миновала мыс.
- Что же нам делать? - Добродетель бессильно заломила руки.
В серебристых глазах сестры Послушание появился странный блеск.
- Все будет нормально! Сюда никто не сможет добраться! Теперь, когда мост разрушен, у нас еще меньше, чем обычно, надежды дождаться каких-нибудь посетителей!
Она вызывающе переводила взгляд с сестры Добродетель на сестру Целомудрие и обратно, словно те были с ней не согласны.
- Но наши обеты! - жалобно, едва не плача, произнесла Добродетель.
- Это не грех! - Сестра Послушание приняла командование на себя, как всегда делала в сложных ситуациях. - Церковь признает, что сопротивляться проклятию невозможно. Или вы приказываете нам оставить этого моряка, чтобы он утонул, мать?
- Нет! Конечно нет! Но что будет с нами? Я имею в виду... Мы... Мы же можем поссориться! Или даже подраться! Это будет ужасно!
Сестра Целомудрие содрогнулась. Ей на миг представилась кошмарная картина, как сестра Послушание орудует граблями, сражаясь с остальными семью сестрами. А ведь еще были кухонные ножи... Сама мысль об этом привела ее в ужас.
Сестра Послушание выпрямилась во весь рост. Целомудрие впервые обратила внимание на то, как туго монашеское одеяние обтягивает ее обширную грудь.
- Мы не глупые дети! Мы взрослые, мы, в конце концов, святые женщины! Конечно, это будет для нас испытанием, но ведь мы уже много лет живем бок о бок в мире и согласии. Я уверена, что нам по силам...
Даже сестре Послушание не удалось выразить это словами.
- Ты хочешь сказать, что мы можем заниматься им все вместе? - прошептала Добродетель.
- Мы должны это сделать. Точно так же, как вместе руководим обителью.
- Точно! - обрадовалась Добродетель. - Но... - попыталась было добавить она.
- Действительно! - радостно подвела итог мать игуменья. - Ты совершенно права, дочь моя. Мы не можем оставить его без помощи и не можем избежать последствий. Ухаживать за ним будем все вместе, и сегодня этим займусь я как игуменья. - И она радостно просияла.
- Нет, матушка! - твердо произнесла сестра Послушание. - Дежурство и э-э... удовольствие... - Она поспешно откашлялась. - Я хочу сказать, что невозможно одновременно должным образом следить за исполнением работ и ухаживать за гостем. Мы должны устроить это как-то по-другому.
Глаза сестры Добродетель вспыхнули.
- Поскольку игуменья в данный момент я, то мне и решать этот вопрос.
- Такая ответственность - это серьезное испытание, матушка, - с заметным усилием сказала Послушание. - Но не будет ли разумнее перенести это... ваше... э-э... дежурство по госпиталю на следующий день? Когда вас ничто не будет отвлекать, а?
- На следующий день! - воскликнула сестра Целомудрие. - Да, на следующий день после исполнения обязанностей игуменьи. Как награду!
- Награду? - потрясение уставились на нее спутницы.
- Ну, э-э... Ну да! К чему лицемерить?
Сестра Целомудрие сама удивилась тому, что у нее хватило смелости спорить с сестрами, но сердце ее колотилось так, как не колотилось уже многие годы. Она почувствовала, что разрыдается, если сейчас ей не позволят заняться гостем.
- Я думаю, это предложение имеет смысл, - согласилась Добродетель, сжав руки. - До завтра недолго ждать.
- Шесть дней? - простонала сестра Послушание. - Я же окажусь последней!
- Вот настоящее испытание для тебя! - съязвила Целомудрие.
- Да, действительно! - Послушание прикусила губу. - Конечно, если он молодой и крепкий... и сильный...
- Мускулистый, ты хочешь сказать? - Целомудрие знала, что странные образы, возникающие в ее сознании, заставят ее по крайней мере три дня испытывать раскаяние.
- Нет необходимости... я надеюсь, то есть я хочу сказать, что некоторые мужчины способны... В общем, не обязательно дежурить поодиночке.
Сестра Послушание покраснела еще сильнее, и спутницы посмотрели на нее с подозрением.
- Чтобы никто не ходил у него в любимицах! - пошла на уступки Добродетель.
- Это именно то, что я хотела сказать, - с облегчением согласилась Послушание. - Однако мы должны считаться... э-э... с желаниями гостя. Если мы объясним ему наши трудности, он, возможно, будет готов удовлетвориться... - Ее глаза расширились.
Добродетель и Целомудрие обернулись, и у них вырвались тревожные вскрики. Лодка была уже совсем рядом с берегом.
- Нет, подождите! - Послушание ухватила игуменью за плечо. - Прибой не очень сильный. Возможно, сестра Целомудрие справится... То есть я хочу сказать, что ей не потребуется помощь. Мы с вами, мать, должны пойти и предупредить остальных о том, что мы, то есть вы, решили.
Сестра Целомудрие не стала ожидать, чем закончится спор. Она подобрала юбку и бросилась бежать к берегу.
Она едва не задохнулась, но добралась до берега одновременно с лодкой. Лодка развернулась боком и накренилась. Следующая волна перевернула ее. Целомудрие успела заметить, что моряк упал в воду, а лодка накрыла его, словно панцирь черепахи. Целомудрие бросилась в воду, не обращая внимания на волны, дергавшие ее за юбку. Вода была ей по колено... по пояс... Лодка подпрыгивала на волнах, рядом с ней плавал спутанный клубок веревок. Целомудрие сделала еще шаг и ушла с головой под воду. Волна закрутила ее и протащила по дну. Придя в себя, она обнаружила, что сидит, а голова ее находится выше уровня воды. Целомудрие закашлялась. Над ней навис гребень большой волны.
Сильные руки схватили ее и помогли подняться. Моряк! Целомудрие уцепилась за него, и волна обрушилась на них всей своей массой. Потом они неуклюже заковыляли к берегу, поддерживая друг друга и переглядываясь с радостным удивлением.
Моряк был немолод - примерно одних лет с ней. В волосах и пробивающейся на щеках щетине серебрилась седина. Его глаза манили таинственной чернотой. И он действительно был священником! О грехе не могло быть и речи. Их неожиданный гость казался еще более нетерпеливым, чем сама сестра.
- Мокрая одежда! - воскликнула она.
Нужно немедленно снять с него эту мокрую одежду, а то он простудится. Видимо, то же самое моряк подумал о ней. Она принялась на ощупь искать пуговицы у него на спине еще до того, как они вышли из воды, а потом ее терпение и вовсе иссякло. Одеяние священника все равно уже превратилось в лохмотья, и сестра Целомудрие разорвала его. Моряк не был молодым и мускулистым, зато у него оказалась прекрасная волосатая грудь. К поясу был прицеплен какой-то сверток, и сестра решила, что должна помочь ему избавиться от этого груза, так как сам он был слишком занят - ее раздеванием. Вот так они старались помочь друг другу. Мужчина стонал от яростного нетерпения.
Наконец он оказался раздет догола - остались лишь носки, но они не имели особого значения. Возможно, у него были несколько худощавые руки и ноги и немного отвислый живот, но все равно, каким же он был красивым! Их губы встретились. Сестра прижалась к его груди, и они вместе опустились на песок. Последнее, о чем успела подумать сестра Целомудрие, прежде чем ее захлестнула буря страсти, так это о том, что наконец разрешились сомнения, мучившие ее чуть раньше.
В урагане действительно были хорошие стороны.

3

Столкновение с водой оглушило Рэпа. В какой-то момент он понял, что одежда тянет его ко дну, но свет уже растворился в зеленой полутьме. Рэп начал задыхаться. Он забарахтался, стараясь подавить панический страх, принялся стаскивать сапоги и увидел, как дневной свет медленно, очень медленно становится ярче. Его нос и рот были полны соленой воды. На мгновение Рэп вынырнул на поверхность и жадно глотнул воздуха, прежде чем снова погрузиться.
Рэп стащил с себя правый сапог, еще раз набрал в грудь воздуха и проделал ту же самую операцию с левым. Потом он чуть-чуть передохнул и принялся стягивать с себя мокрую одежду. К тому времени, как Рэп избавился от брюк, он уже был совершенно измотан.
Двадцать лет назад он плавал куда лучше. Неудивительно. Теперь он на два десятилетия старше, и с тех пор ему нечасто доводилось плавать. Сине-зеленые волны то приподнимали, то опускали его, и вокруг не было ничего, кроме моря. Рэп, отфыркиваясь, постарался удалить остатки воды из носа. Нос болел. Конечно, это могло быть своеобразной эльфийской шалостью, но куда вероятнее, что магическая защита Тхама отклонила чародейство и отбросила Рэпа.
Насколько далеко отбросила, хотелось бы ему знать? Если не больше чем на лигу, то с этим он справится. Но в каком направлении плыть? В южных морях берега следовало искать на севере. Покопавшись в памяти, Рэп представил себе карту. Побережье Тхама протянулось почти точно с севера на юг, так что ему надо плыть на восток - если только его не перебросило через весь Тхам и он сейчас не в Утреннем море. Вода оказалась куда теплее, чем Рэп предполагал. Утреннее солнце должно было бы находиться на юго-востоке... да только вот Рэп переместился куда восточнее, и здесь солнце стояло выше.
Самое время поколдовать! Ему надо убрать свой щит и использовать дальновидение. Оставалось надеяться, что защитники Тхама, кто бы они ни были, не заставят его забыть о том, куда он направляется, а также что Сговор в этот момент будет выискивать более мощные проявления магической силы.
Чертов щит и не подумал убираться.
Что за ерунда! Рэп ненадолго перестал грести и погрузился в воду, предпринимая новую попытку избавиться от щита, но у него снова ничего не вышло. Нет такого заклинания, которого он не мог бы обойти! Это нечто больше, чем злой умысел жителей Тхама. Ну что ж, раз он ничего не может сделать, остается только плыть.
Рэп снова вынырнул на поверхность, повернулся так, чтобы солнце светило ему в правый глаз, и поплыл.
Не раз за время испытаний Рэп задумывался над тем, что же случилось с его магическими силами. Три из известных ему Слов были лишь бледными тенями Слов Силы - это те самые Слова, которые много лет назад Инос лишила действенности, выкрикнув их перед толпой слушателей. Четвертого Слова, доныне сохраняющего свое могущество, Инос не знала. Это слово Рэп некогда вырвал у Сагорна - правда, доктора пришлось хорошенько припугнуть.
Теперь Рэп знал, что произошло в небесном древе Вальдориана после того, как он отправился в путь. Очевидно, Лит'риэйн разгадал последовательное заклинание, наложенное на Тинала и его компаньонов. «Развеян ветрами», - сказал чародей, и не нужно было особого воображения, чтобы понять, что означают эти слова, произнесенные в небесном древе. Вероятно, правосудие над Дарадом свершилось, и етун уже мертв. Он попытался устроить резню и мог бы перебить всех присутствующих эльфов, если бы его не остановили при помощи магии. Етун был настоящим зверем и убивал, как зверь - не задумываясь. Рэп нисколько не жалел о нем.
Он не чувствовал печали - только вину. Оглядываясь в прошлое, Рэп ясно видел, что из чувства благодарности отмахнулся от здравого смысла. Он поступил неправильно, связавшись с Дарадом, особенно после того, как тот изменил заклинание. Следовало бы отпустить етуна и отправить его в Нордленд, к соплеменникам.
Но кто мог сказать, что натворил бы Дарад в этом случае? Заклинание не ограничивало его во времени, и, зная, Слово Силы, он легко одержал бы верх над танами и возглавил смертоносный поход на юг, чтобы опустошить побережье Империи. Магическая сила - не игрушка для смертных.
Лит'риэйн наверняка не причинил вреда остальным. Сагорн, Тинал, Джалон и Андор должны были остаться живы - вот она, причина проблем Рэпа. Слово Силы, служившее раньше только двоим, теперь было поделено на пятерых. Рэп не мог убрать собственное заклинание, ибо оказался еще более слабым волшебником, чем прежде.
И пловец он не лучший, чем волшебник. Рэп плыл очень медленно, убеждая себя, что старается сберечь силы и избежать судороги, которая может его погубить. Но честно говоря, он просто не мог плыть быстрее.
И вскоре, видимо, утонет.
Это был не самый приятный способ умереть, но более предпочтительный, чем плен у Зиниксо. Больше всего Рэпа мучила мысль, что он исчез из жизни Инос безо всякого предупреждения, и она никогда не узнает, что его тело съели рыбы в море Печалей.
Рэп перевернулся на спину, чтобы немного отдохнуть. Ему теперь приходилось отдыхать часто и подолгу.
Конца плавания Рэп не запомнил. Прибой подхватил его и ударил о песчаное дно. Рэп тщетно пытался уцепиться за песок, чтобы его не унесло обратно. Потом оказалось, что он лежит на берегу в луже воды, а сзади тем временем накатывается следующая волна.
У Рэпа не было сил, чтобы подняться на ноги. Пенный вал обрушился на него и проволок дальше по берегу. И снова пришлось цепляться за песок, сражаясь с волной. Ему удалось протащить свое тело на несколько пядей вперед, и следующая волна его уже не достала.
Наконец-то он был в Тхаме. Или на Керите, или где-нибудь еще. Рэп чувствовал себя выброшенным на берег бревном - он не мог даже приподнять голову. А ему нужно было найти воду и какую-нибудь тень, иначе солнце сожжет его. Рэп почувствовал, что засыпает, но поддаваться сну было нельзя - сон означал смерть.
Долетевшие до Рэпа звуки возни заставили его открыть глаза. Большая чайка села рядом с ним на песок и теперь тщательно складывала крылья на спине. Потом она принялась рассматривать Рэпа желтым блестящим глазом. Во взгляде не было ни малейшего сочувствия.
- Убирайся! - пробормотал Рэп. На губах у него запеклась корка соли. - Кыш!
Чайка посмотрела на него другим глазом.
Еще одна чайка села с другой стороны от Рэпа - слева, где он не мог ее видеть.
- Я еще не умер. Погуляйте пару часиков.
Первая чайки сделала пару шажков в сторону Рэпа.
До чего же унизительно! Надо же было ослабеть настолько, чтобы даже дуры чайки норовили выклевать ему глаза. Рэп чуть не расплакался от бессильной ярости.
- Кыш! Прочь отсюда!
Еще несколько чаек с пронзительными криками закружили у него над головой. Ну вот, теперь они станут слетаться сюда, точно мухи. Хоть бы несколько глотков пресной воды, и, может, он сумел бы найти в себе силы двигаться. А пить морскую воду - все равно что топиться изнутри. Он и так, похоже, здорово понизил уровень океана. У Рэпа кружилась голова, а внутренности сводило судорогой.
Чайка яростно забила крыльями и поднялась в воздух. Интересно, что это ее напугало? Сквозь грохот прибоя Рэп услышал голос - человеческий голос.
Со вздохом облегчения он повернул голову и посмотрел налево. К нему бежала девушка, черноволосая, как Кейди.
Рэп разобрал слово, которое она кричала на бегу.
Наверное, он бредит, и все это ему кажется.

4

- Папа, папа, папочка...
Бред это был или не бред, но к тому моменту, когда девушка добежала до него, Рэп сумел кое-как приподняться. Это не могла быть Кейди, но выглядела она точно так же - юная девушка-имп с длинными черными волосами и изумрудными глазами. Ну, может, чуть тоньше, чем та Кейди, которую помнил Рэп. На ней были длинная полосатая юбка и белая кружевная блузка. И рапира? Это явно была галлюцинация. Но у девушки из этой галлюцинации был точно такой же голос, как у Кейди. Она остановилась в нескольких шагах, отчаянно вглядываясь в Рэпа.
- Папа, это ты?
Рэп протянул дрожащую руку и попытался произнести ее имя, вместо этого из его горла вырвался приглушенный хрип:
- Воды!
Девушка попятилась и осмотрелась по сторонам. Это никак не могла быть Кейди! Какая-то другая девушка... женщина. Может, это волшебство? Нет, магия не смогла бы проникнуть через его щит.
Потом кто-то протянул Рэпу кубок с холодной водой и чьи-то руки помогли поднести его к губам. Рэп никак не мог утолить жажду и пил, пока его не стошнило.
- Зачем вы защищаетесь? - спросил женский голос. - Если бы вы убрали свой щит, я смогла бы помочь вам.
- Я не могу.
- Ну это нетрудно. Вот так!
Рэп почувствовал, как оккультная сила вливает в него жизнь. Боль ушла, и в голове наконец-то просветлело. Рэп протер глаза. Только сейчас он по-настоящему разглядел все, что его окружало, - песок, жгучее солнце и пенный прибой.
И две девушки. Одна из них явно пикс. Глаза как у эльфов, большие и чуть раскосые, но необычайного золотого цвета. Уши даже более заостренные, чем у эльфов, волосы цвета лесного ореха, кожа смуглая, нос широкий. По внешности пиксов, как и по внешности эльфов, нельзя судить об их возрасте, но не вызывало сомнения, что она очень молода. Вторая девушка была старшей дочерью Рэпа или ее точной копией.
- Кейди! Это действительно ты? - И Рэп радостно вскочил.
Кейди попятилась. Рэп заключил ее в объятия, но Кейди не ответила, лишь сжалась. Когда Рэп отпустил ее, она быстро отступила поближе ко второй девушке, и вид у нее был перепуганный.
- Кейди?
«Она перенесла ужасные испытания, ваше величество».
Только теперь Рэп ощутил присутствие магической силы. Это была лишь бледная тень прежнего окружения - еще бы, ведь силу-то он потерял! - однако он сумел понять, что девушка-пикс была очень сильной волшебницей.
Пошатнувшись, Рэп поклонился ей:
- Я Рэп из Краснегара.
- Я архонт Тхайла из Колледжа, - ответила девушка.
«Ваша дочь побывала в плену у гоблинов. Нет, ей не причинили вреда, но она до сих пор не может оправиться от потрясения. Возможно, Кейди успокоится, если вы оденетесь - вид мужчины с голой грудью заставляет ее сильно нервничать. Вам помочь?»
- Я очень рада видеть тебя, папа, - неуверенно произнесла Кейди.
«Да, пожалуйста», - ответил Рэп девушке-пиксу, и через мгновение на нем появились рубашка и сандалии, а его мокрые шерстяные бриджи превратились в длинные хлопчатобумажные брюки, приятно холодившие тело.
- Кейди, доченька!
Рэп снова обнял ее, и, кажется, на этот раз, когда он не выглядел больше полуголой жертвой кораблекрушения, она чувствовала себя спокойнее. Но когда Рэп разомкнул объятия, Кейди, натянуто улыбаясь, все-таки поспешила вернуться к своей спутнице. Что же случилось с его маленькой шалуньей, способной перевернуть с ног на голову все королевство? Неужели столкновение с жизнью так повлияло на романтичную принцессу, смотревшую на мир с радостным изумлением? На глаза Рэпа навернулись слезы. Бедная Кейди!
«Кто это сделал? И что случилось?»
«Она много месяцев провела в плену у гоблинов, - печально сказала волшебница. - Даже с рассветом подобные кошмары исчезают не так-то легко».
- Кейди, а что с мамой?
Кейди неуверенно заморгала и вцепилась в руку спутницы, словно нуждалась в поддержке.
- Мама и Гэт ушли вместе с императором, папа. Я не знаю, что с ними случилось потом.
- Гоблины захватили Кинвэйл?
Кейди кивнула и еще ближе придвинулась к подруге.
- Они сожгли город и собирались убить императора, но Гэт его спас, то есть спасла мама, потому что Гэт сказал ей, кто это такой. А потом Птица Смерти взял меня в заложницы и хотел отдать замуж за своего сына, Кровавого Клюва, а остальных он отослал вместе с дварфами. - И Кейди испуганно посмотрела на отца.
Отдать ее в жены? Дварфы? Откуда там взялись дварфы? Рэп прикусил язык. Очевидно, как и сказала Тхайла, Кейди все еще не отошла от потрясения. Волшебством можно было исцелить телесные раны, но не душевные. Птенчик мой!
- Ну как бы то ни было, я очень рад, что теперь ты в безопасности, - сказал Рэп, заставив себя улыбнуться. Кейди улыбнулась в ответ, но все так же неуверенно.
- И я рада за тебя, папа. Я надеялась, что ты придешь и спасешь меня, но так и не дождалась тебя. Я молилась Богу Спасения. Скажи, Бог Спасения существует?
Рэп почувствовал, как у него сжалось сердце.
- Не знаю, Кейди. Но кто же тебя все-таки спас?
- Меня спасла Тхайла!
«Она была в Бандоре, ваше величество».
«И видела побоище?»
«Кейди оказалась единственной, кто при этом уцелел. Я обратила на нее внимание из-за рапиры».
Рапиры? Какой рапиры? Рэп в замешательстве посмотрел на дочку. Он вспомнил, что совсем недавно видел у нее на бедре рапиру. Да, действительно, рапира и сейчас была там, но теперь она казалась ему какой-то расплывчатой. Откуда Кейди взяла волшебную рапиру? О Боги! Кейди, его девочке, посчастливилось выжить во время этого ужасного избиения!
Рэп глубоко вздохнул и осмотрелся, стараясь сосредоточиться. Они стояли на берегу, у самой кромки воды. За полосой белого песка лежали поросшие травой дюны, переходившие затем в невысокие холмы, по которым разбежались купы деревьев. Залитая солнцем земля была исполнена безмятежности. Тхам. Это был Тхам. И здесь он нашел Кейди.
Вторая девушка - или все-таки женщина? - смотрела на Рэпа с беспокойством.
- Так это и есть Проклятая страна? - спросил Рэп, веря и не веря. - Я знал, что она и сейчас населена, - мне рассказала жена, она побывала здесь много лет назад. Я догадывался, что в Тхаме не обошлось без магии. Но мне так и не удалось никого в этом убедить. Вас защищают необыкновенно сильные заклинания.
«Я знаю о вашей жене. Очень немногие побывали здесь и ушли целыми и невредимыми, ваше величество».
«Пожалуйста, называйте меня просто Рэп. Как звучит ваш титул - архонт? Вы правите этими землями?»
Лицо девушки посуровело.
«Тхамом правит Хранительница, и сейчас я отведу вас к ней».
Гм! Его дикие предположения оказались совершенно правильными. В Тхаме присутствовала магия, могущественная магия. Конечно, это вовсе не означало, что он здесь - желанный гость. Кем бы там ни была эта Хранительница, но при ее упоминании Кейди содрогнулась.
Но Кейди в безопасности, хоть и не совсем в порядке, и это было замечательно. Ведь она, как и сам Рэп, пришла в эту потаенную страну незваным гостем.
Боги предупреждали, что он потеряет одного из своих детей. Не относилось ли это предупреждение к Кейди? У Рэпа появилось гнетущее чувство, что какая-то часть личности Кейди утрачена, и, возможно, навсегда.
Или все-таки предсказание относилось к Гэту? И где теперь Инос?
Быть может, эта Хранительница ответит ему хоть на какие-то вопросы.

5

Войска халифа двигались по побережью Утреннего моря подобно гигантской тысяченожке. Слева от них вздымались безжизненные пики Прогиста, а справа бились об утесы морские волны. Похоже, единственными обитателями этой пустынной местности были морские птицы.
Никаких карт этой бесплодной земли не существовало, но зато существовали старые доклады имперской армии, некогда вторгшейся в Зарк с суши, а значит, и возможность проделать этот путь в обратном направлении. Армия остановилась лишь на то время, которое требовалось, чтобы навести переправу через русла пересохших рек или разведать подходящий маршрут. Вода выдавалась строго по норме. Но в целом поход проходил именно так, как было запланировано.
Халиф был доволен. По крайней мере, так сказала Зарга.
Азак выполнил свое обещание доставить Инос в Тхам. Она ехала в закрытой повозке вместе с шестью женщинами халифа. Повозка нестерпимо скрипела, Инос укачивало до дурноты. Тяжелые занавески почти не пропускали воздуха, нельзя было даже посмотреть на места, по которым пролегал путь. Запряженная волами неуклюжая повозка не имела рессор, и несчастных пассажиров нещадно трясло - от этого не спасали даже шелковые подушки. Иногда повозка резко кренилась набок, и тогда у ее борта образовывалась куча подушек и громко визжавших девушек-джиннов. В этой свалке Инос вновь и вновь падала на вывихнутое плечо или больно ударялась распухшим лицом, и в таких случаях ей стоило большого труда удержаться и не высказать все, что она думает о великом Азаке.
Это была одна из трех повозок, в которых везли женщин из сераля, сопровождавших халифа во время походов. Отобрали лишь самых любимых наложниц, и все они гордились выпавшей им честью. Все они были очень молоды и прелестны. Все, кроме Инос.
Инос скрипела зубами, слушая их пустую болтовню. Они восхваляли халифа и благодарили счастливую судьбу, позволившую им служить их господину. У Инос было свое мнение по этому поводу. Она привела своих товарок в замешательство тем, что ответила на все их вопросы, при этом ухитрившись толком ничего не сказать. И все потому, что они не знали, о чем надо спрашивать, так как лишь смутно догадывались о существовании какого-либо другого мира, кроме гарема, или других народов, кроме джиннов.
Иногда они приводили Инос в замешательство. Эти женщины могли быть злобными, словно ядовитые змеи, и не раз принимались царапать друг друга, но все же в них угадывалась какая-то странная невинность. Они были игрушками, словно золотые рыбки в чаше с водой. Им с детства привили веру в то, что смысл всей их жизни - доставлять удовольствие халифу и рожать ему сыновей. Азак был для них средоточием вселенной, их Богом. Как они ухитрялись быть счастливы при такой ограниченности? Но они действительно были счастливы. Инос никогда не встречала людей, настолько довольных жизнью.
И все-таки Инос предпочитала общаться с этими безмозглыми крольчихами, а не с их надсмотрщицей Нуркиной, главной смотрительницей гарема. Нуркина, на редкость ядовитая старая карга, наверняка была одной из многочисленных сестер Азака. Вот уж кого безмозглый крольчихой не назовешь! Сводить Нуркину и Инос вместе было все равно, что лить масло в огонь. К счастью, сейчас Нуркина ехала в другой повозке.
В полдень караван ненадолго остановился, и халиф вызвал в свой шатер пятнадцатилетнюю Заргу. Теперь, когда они снова тронулись в путь, Зарга делилась новостями со своими товарками. Халиф доволен тем, как продвигается его армия. Он весел, очень энергичен и требователен - а это хороший знак. Зарга доставила ему большое удовольствие - халиф сам так сказал.
Они только об этом и говорят. Маленькие идиотки!
Быть может, халиф даже призовет ее сегодня вечером, щебетала Зарга. Эти дурочки только об этом и мечтают. Возлечь на ложе халифа дважды в день считалось величайшей удачей.
Прежде чем соединиться с ней, халиф надел на нее изумрудный пояс. Это очень большая честь, поделилась радостью юная счастливица. Остальные девушки поспешили заявить, что с ними халиф тоже это проделывал, и не раз.
Повозка дернулась, накренилась, выпрямилась, снова накренилась. Снаружи солдаты пели походную песню о славе и непобедимости халифа.
Зарга с жалостью посмотрела на Инос.
- Это очень глупо - сопротивляться ему, - с чувством собственного превосходства сказала она.
- Я и не сопротивляюсь, - распухшими губами пробормотала Инос. - Потому он меня и ударил.
Девушки с недоумением посмотрели на нее.
- А, так он велел тебе сопротивляться?.. Почему же ты не сопротивлялась?
- Наверное, побоялась, - мрачно сказала Инос. У нее болело не только плечо, но и другие места, причем часть из них она отбила уже в повозке. - А правда, что он использует магию, чтобы поддерживать свою мужскую силу?
Девушки потрясение завизжали, выражая негодование.
Видимо, высказывание Инос граничило с государственной изменой. Но зато благодаря этому замечанию разговор повернулся в нужное ей русло. Инос была пленницей, и ей приходилось терпеть все, что с ней делали, но она не упускала ни малейшей возможности, чтобы побольше разузнать об Азаке, о том, как он стал властелином Зарка, его взаимоотношениях с волшебниками. Азак наверняка бы удивился, узнав, как много могут порассказать о его делах наложницы, когда рядом нет Нуркины.
Инос еще не представляла, для чего ей могут пригодиться эти сведения, но одно знала точно: однажды она поквитается с Азаком ак'Азакаром ак'Зоразаком. Он изнасиловал ее тогда, на столе, еще два раза у себя в шатре и, похоже, собирался продолжать в том же духе до конца путешествия.

6

Долгие месяцы Рэп прожил в мире, где волшебство нужно было таить, словно золото в придорожном трактире, копить и расходовать только при крайней нужде. В Тхаме все было не так. Эта девушка, Тхайла, уже щегольнула своим могуществом, когда восстановила силы Рэпа и дала ему одежду, но теперь проявление ее силы было сродни мощному удару молнии.
Залитый солнцем берег исчез, звуки прибоя словно ножом отрезало. Потрясенный Рэп пошатнулся - его окружали непроходимые джунгли. Исполинские стволы устремились ввысь, воздух был душным и влажным, словно губка, в первозданном полумраке струился зеленоватый свет, все звуки казались приглушенными. Рэп услышал, как всхлипнула Кейди, и ему захотелось взять ее за руку, но он подавил этот порыв. В обращении с Кейди требовались забота, любовь и терпение. Сейчас она, похоже, больше радовалась присутствию Тхайлы, чем обществу отца. Отчуждение дочери причиняло Рэпу боль, но пока он не решался попытаться изменить положение вещей из боязни еще больше растревожить ее.
Сначала Рэп увидел своих спутниц, а потом - древнюю каменную громадину, искрошившуюся, поросшую мхом. Тхайла уже спускалась по скользкому склону. Кейди шла рядом с ней, держась за ее руку.
Рэп последовал за ними и оказался во влажном темном склепе. Затем дверь привела его в зал, в котором было посветлее - просто потому, что тьму гуще, чем в предыдущем помещении, просто невозможно себе представить. Холод каменных плит чувствовался даже сквозь сандалии. Стены пола уходили ввысь и терялись во тьме. Рэп застыл. Мрачноватая величественность этого древнего храма внушала благоговейный страх. В ней была святость, печаль и невыразимое ощущение власти. Рэп ожидал найти в Тхаме что угодно, но не это. Он вообще не мог себе представить ничего подобного.
- Что это за место? - Рэп невольно перешел на шепот, словно опасался нарушить мертвое безмолвие.
- Это Часовня, - пробормотала Тхайла. - Я думаю, нам с Кейди лучше подождать здесь, король Рэп. Вас ждут.
Его действительно ждали. Рэпа охватило жутковатое ощущение, будто само здание осознает его присутствие. Беспорядочно разбросанные окна зияли, словно раны, и скалились обломками разбитых каменных кружев. Все пропорции были неправильными, даже какими-то зловещими. Когда глаза Рэпа привыкли к полумраку, он заметил, что в Часовне нет никакой мебели, не считая маленького кресла в дальнем углу. В этом кресле угадывались неясные очертания фигуры того, кто ждал Рэпа. Рэп заставил себя подойти ближе.
Теперь он понял, где находится сердце тайны, источник святости и силы. Из дальнего угла струилась печаль. У Рэпа волосы встали дыбом, когда он уловил сильную боль и отзвуки гнева. Кем бы ни было это существо, оно знало, что Рэп здесь. И не кто иной, как Рэп, вызвал его негодование.
Размеренным шагом Рэп приблизился к сидевшей в кресле женщине. Если бы Рэпу не было сказано, что его ожидает женщина, он не сумел бы определить пол этого существа. Она была укутана в темный плащ с капюшоном, и он не ощущал ее магического присутствия. Сперва Рэп удивился, но потом вспомнил рассказ Шанди о женщине, которая явилась ему и рассказала о бассейне-прорицателе, и понял, что круг замкнулся. Наконец-то тайна была разгадана.
Когда он встречался с Лит'риэйном, они пошутили по поводу приветствий, принятых у разных народов. Но кто же мог знать, какое приветствие принято у пиксов, если о них вот уже тысячу лет не было ни слуху ни духу? И кто посмел бы вести себя легкомысленно в этом священном месте?
Рэп остановился на почтительном расстоянии и низко поклонился.
- Меня зовут Рэп. Я пришел с миром.
Если она была мирянкой, то почему даже при помощи дальновидения Рэп не мог ничего разглядеть под скрывающим ее покровом? Если она волшебница, то почему он ее не чувствует? Кто она такая?
Довольно долго женщина молчала. Потом прозвучал ее голос, подобный шелесту ветра в листве:
- Я - Хранительница.
Она подняла руку и откинула капюшон.
Теперь Рэп знал, кто она такая. Изможденное лицо, измученные глаза... Никогда прежде он не видел подобного лица, но узнал его с первого взгляда. Дело понемногу прояснилось.
Рэп опустился на колени и почтительно склонил голову.
Женщина вздохнула:
- Вы знаете, кто я такая.
- Да, госпожа. Некогда я тоже знал пять Слов Силы.
- И долго?
- Несколько месяцев. - При воспоминании об этом Рэп содрогнулся. - А вы? - прошептал он.
Когда женщина наконец ответила, ее голос звучал еще тише:
- Семь лет.
Рэп не мог представить, на что похожи семь лет подобного испытания и как с этим можно жить. Каждое мгновение было для нее пыткой, и даже простое существование в оковах измученной плоти требовало непрерывной борьбы. Полубогу неведом сон.
- Вы здесь - нежеланный гость, - сказала Хранительница.
- Но вы знаете, что привело меня сюда.
- Безрассудства, творящиеся во внешнем мире, нас не касаются.
- Но вы разговаривали с императором и рассказали ему о бассейне-прорицателе.
Хранительница снова вздохнула:
- Это было ошибкой и к добру не привело.
- Я думаю, госпожа, это еще может привести к добру.
Шанди нашел Сагорна и Рэпа. По словам Кейди, Гэт узнал императора как раз вовремя, чтобы Инос успела спасти его от гоблинов. Ило сохранил верность Шанди в надежде соблазнить его жену и потому помог ему бежать из Хаба. Все события произошли благодаря видениям, возникшим в бассейне.
- Возможно, мое вмешательство отсрочило падение, - прошептала Хранительница, - но не изменило к лучшему окончательный исход. Я могла навлечь на себя немилость Богов тем, что преступила пределы, которые они определили для Кииф.
- Кииф? - переспросил Рэп.
Женщина отвернулась и посмотрела в другой угол. Оттуда исходило ощущение сильной боли.
- Там лежит первая Хранительница. Ваше присутствие пробудило древнюю злобу, Рэп Краснегарский.
- Я не собираюсь причинять никакого вреда.
- Но вы его причиняете! - Хранительница выпрямилась, ее окружила вспышка ярости. - Вы надеетесь заручиться нашей помощью в безнадежной борьбе против того, кто называет себя Всемогущим. Вы хотите, чтобы мы забыли о тысячелетии жертв и отречения! Хотите разрушить стены, защищавшие от опасности многие поколения пиксов!
Неистовство ее ответа потрясло Рэпа.
- Но разве битва против Зла не является всеобщим долгом?
- Не рассказывайте мне о том, что такое Зло! - В голосе Хранительницы зазвенела горечь. Возглас эхом отдался от стен. - Страдания, которые Тхам претерпел по вине внешнего мира, избавляют нас от всех долгов перед ним. Такова уступка, которую Кииф добилась у Богов. Мы должны держаться в стороне от внешнего мира и не вмешиваться в его дела.
- Значит, вам неизвестно, что сейчас происходит в мире.
- Мне прекрасно это известно. В число обязанностей Хранительницы входит наблюдение. Иногда мы даже отправляем кого-нибудь за пределы Тхама, дабы оценить обстановку. Но знание не должно заставлять нас действовать.
С тем же успехом Рэп мог бы пытаться переубедить гранитную колонну. Его дело было безнадежным.
- Тогда скажите мне, какова ситуация сейчас.
Рэп сразу же усомнился, что поступил разумно, задав этот вопрос. Иссохшее лицо Хранительницы исказила загадочная улыбка.
- Дела не стоят. Они изменяются с каждым вашим вздохом. Сила Всемогущего возрастает. Даже я - полубогиня! - не смею появляться за пределами своих владений, чтобы не быть узнанной.
- Если мы сможем объединить всех вольных волшебников...
- Вам все равно будет не по силам тягаться со Сговором.
Эти страшные слова прозвучали словно приговор. Если это правда, то война проиграна. Рэп почувствовал, как его сердце заполняет холодное отчаяние Часовни. Он боролся с древним отрицанием, которое чувствовал в этом странном месте, с застывшей безнадежностью, с тысячелетним отречением.
- При всем моем уважении к вам я не понимаю, как вы можете это знать.
- Могу. И знаю. Я наблюдала, как Зло набирает силу, задолго до того момента, когда об этом узнали смотрители, и приняла меры.
- А если бы к нам присоединились те волшебники, которые наверняка есть в Тхаме, и вы сами, с вашей мощью полубога, разве наши силы не стали бы равны, госпожа?
- Да, они стали бы сопоставимы, - признала Хранительница, - но перевес все равно был бы не в нашу пользу. Не рассчитывайте на наши силы. Мы должны заботиться о собственной безопасности и не станем ввязываться в безнадежное дело.
Его поиски обречены не провал! Рэп в гневе вскочил. Он был выше Хранительницы, но ее сила оказалась столь велика, что Рэп по-прежнему чувствовал себя так, словно лежал перед ней ниц.
- Как вы можете надеяться сохранить свою тайну?! Вы же знаете сущность этого дварфа. Чем сильнее он будет становиться, тем сильнее возрастет его страх. Став властелином мира, он непременно постарается подчинить себе и Тхам. Он доберется до вас и уничтожит!
- Эта земля сокрыта от него и таковой останется, - ледяным тоном ответила Хранительница.
- В таком случае могу я забрать свою дочь и уйти с миром?
Запавшие глаза Хранительницы заблестели.
- Нет. Я сказал, что не могу вмешиваться в дела внешнего мира. А отпустить вас с тем, что вы узнали, значит повлиять на ход событий.
Этого Рэп и боялся.
- Вы расставили хитрую ловушку! - горько сказал он.
- Зато недвусмысленную. Вы с девушкой останетесь в Тхаме. Возможно, здешняя жизнь покажется вам скучной, но это лучше, чем пытки, которые уготовил для вас Зиниксо. А когда вам придет время умереть, волшебник, вы передадите нам ваши Слова Силы - в уплату за содержание.
- Но...
- Таково мое решение! - И Хранительница растаяла во тьме, словно струйка дыма.
Часовня опустела. Могила в углу продолжала свой тысячелетний горестный плач.
Надежде, близкой всем, заказан путь:

Он оглядел пустынную страну,
Тюрьму, где, как в печи, пылал огонь,
Но не светил, и видимою тьмой
Вернее был, мерцавший лишь затем,
Дабы явить глазам кромешный мрак,
Юдоль печали, царство горя, край,
Где мира и покоя нет,
Куда надежде, близкой всем, заказан путь.
- - - Мильтон. Потерянный рай

Глава 8
ЮНЫЙ МЕНЕСТРЕЛЬ

1

Взмах! Взмах! Взмах!..
«Кровавая волна» неслась по седому от пены морю. При каждом погружении весел нос корабля взлетал над волнами. Весла двигались слаженно - так же слаженно, как, словно на едином дыхании, действовали мускулистые гребцы: лопасти вверх, головы вниз, лопасти вниз, головы вверх; взмах, взмах!
Темп был беспощадный. Гэт еще никогда не видел, чтобы Драккор так понукал свою команду. Казалось, что эти задыхающиеся, исходящие потом люди вот-вот умрут от изнеможения. На побагровевших лицах вздулись жилы. Почти у каждого весла рукоять была измазана кровью, но никто не соглашался, чтобы его сменили, ведь это было состязание в скорости. Вся команда готова была скорее умереть, чем проиграть.
Гэту это казалось глупостью. Он был етуном только наполовину - если совсем уж точно, на две четверти, - и, наверное, в его смешанной крови не хватало чего-то такого, что позволило бы ему понять, почему так важно причалить к берегу на десять минут раньше другого корабля. А кроме того, благодаря своему предвидению Гэт и так знал, что «Кровавая волна» выиграет. Заранее известный исход волноваться не заставляет.
Из океанских волн поднимался высокий утес. У его подножия пенился прибой. «Кровавая волна» должна была пройти впритирку к этой скале, оставляя ее по правому борту. По левому борту несся «Морской дракон», не желавший отставать. Порывы ветра доносили до Гэта хриплое дыхание гребцов, - ветер был холодный, но полуобнаженным гребцам он наверняка казался освежающим.
Гэт вместе с Ворком сегодня дежурил. Они двигались вдоль скамеек с бурдюком в руках, дожидаясь момента, когда во время взмаха лица гребцов окажутся обращенными вверх, и вливали воду в открытые рты. Надо было дать гребцу сделать три-четыре глотка, плеснуть воды ему на голову, чтобы немного ее охладить, и переходить к следующему. Конечно, эта работа была неизмеримо легче гребли, но она требовала сноровки и осторожности. Если бы Гэт споткнулся о весло или хоть чуть-чуть замешкался и заставил гребца ждать, никакие Боги не спасли бы его гнева тана - ну или команды, не важно. Его бы просто разорвали на куски.
Предвидение показывало ему эту картину - слабо, но достаточно отчетливо, чтобы заставить Гэта помнить об опасности. Вероятность того, что зазевается Ворк, была куда больше и представлялась яснее. Но Гэт об этом помалкивал. Он еще в первый день узнал, что упоминание на борту корабля о предвидении или вообще о магии влечет за собой немедленную порку.
Этот мыс назывался Голова Убийцы, а за ним лежал Гарк, родной порт «Кровавой волны», вотчина Тана Драккора. Сам остров Нарп частично принадлежал Гарку, частично - Спитфриту, причем размер этих частей время от времени менялся, в зависимости от умения соответствующего тана отхватить кусок земли у соседа. В настоящее время почти весь остров принадлежал Спитфриту, и из-за этого команда «Кровавой волны» в течение всего путешествия очень грубо обходилась с Ворком. Гарк, небольшой город, должен был вот-вот появиться на горизонте. Гэт еще час назад узнал, как выглядит Гарк. Зрелище его не впечатлило, но он предпочел оставить мнение при себе.
Он полил водой Граблора и перешел к Рыжему, самому рослому изо всех матросов, полностью оправдывавшему свое прозвище. Волосы здоровенного детины были даже не рыжие, а медно-красные, а сейчас и лицо выглядело им под стать. Глаза Рыжего выпучились. Гэту хотелось спросить, почему команда «Кровавой волны» окажется навеки опозоренной, если «Морской дракон» Тана Тракрога прибудет в порт первым. Это было бессмысленно, ведь еще два часа назад корабль Тракрога казался пятнышком на горизонте, но все-таки они сумели его нагнать. Но для команды «Кровавой волны» это имело огромное значение.
Гэт подождал, пока Рыжий сделает еще один глоток, смочил его голову, когда тот наклонился, и двинулся к следующему гребцу, Гисмаку, мельком взглянув в сторону соперников.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

О Боги!
Гэт забыл и Гисмаке, чей открытый рот так и не получил свою порцию живительной влаги. «Морской дракон» сократил расстояние уже наполовину и несся наперерез «Кровавой волне». «Кровавая волна» как раз проходила вплотную к нависшей Голове Убийцы, и прибой ярился совсем рядом. С одной стороны мелькали весла «Морского дракона», с другой - кипела пена, и между ними невозможно было протиснуться. Ну никак невозможно. Но как это могло случиться? Ведь Гэт ничего подобного не предвидел!
На мгновение Гэту захотелось закричать неизвестно кому, чтобы тот исправил ошибку. Ведь события, которых он не предвидел, не могли произойти! Это было недопустимо. Гэт уже привык жить, двигаясь по накатанной дорожке предвидения. Он попал в зависимость от него, А теперь вдруг оказалось, что будущее изменилось само по себе. Его видение «Кровавой волны», уткнувшейся носом в гальку, исчезло. Гэт едва смог припомнить, как выглядел Гарк. Как он должен был выглядеть. Должен был... Если бы Ворк не помешал гребцу, «Кровавая волна» выиграла бы - она выигрывала! - но теперь это уже не соответствовало действительности. Что за магия здесь творится? Разные возможности развития событий?
- Лей! - прохрипел Гисмак, когда и при следующем взмахе весла мальчишка с водой продолжал стоять столбом.
Гэт вздрогнул и вернулся к своим обязанностям, но между глотками бросал взгляды на «Морского дракона» по левому борту, безжалостно прижимавшего их к скалам, и на буруны по правому борту. Если корабли зацепятся веслами, то «Морской дракон» еще может уцелеть, но «Кровавая волна» потеряет управление, и ее швырнет на скалы. Непременно швырнет! Это было самоубийство. Закончив поить Гисмака, Гэт оглянулся и увидел, что стоящий у руля Драккор мрачен, словно смерть.
Тан кивком подозвал Гэта. Этого Гэт тоже не предвидел, но тем не менее поспешил на зов, быстро пробираясь между гребцами, не забывая об осторожности, чтобы никого не толкнуть, но и не мешкая. Тан не любил, чтобы его заставляли ждать, тем более - ждать какого-то болвана - мальчишку, всего лишь наполовину етуна. Впрочем казалось, тан уже забыл о Гэте. Драккор был не всесилен. Он не мог заставить корабль двигаться быстрее.
Едва Гэт подумал об этом, как тан что-то произнес, и рулевой дунул в свою дудку, давая знак грести быстрее. Бог Милосердия! У них же сейчас сердца разорвутся!
Мгновение спустя «Морской дракон» тоже увеличил скорость.
Тяжело дыша, Гэт подбежал к рулевому.
Драккору было двадцать три года. Ростом он не превышал четырнадцатилетнего подростка, однако отличался крепким сложением - его руки и плечи бросались в глаза, даже когда он находился среди етунов мореходов. Драккор каждый день брался за весло, чтобы поддержать форму. Тан не носил ни бороды, ни усов и не делал себе татуировок - наверное, подражал своему отцу, Келькору. Пепельные волосы падали на плечи Драккору, а синие глаза сверкали, как бриллианты, и были так же холодны. Судя по рассказам, он убил шестерых танов; сколько он убил простолюдинов, никому не приходило в голову подсчитывать. Сейчас из одежды на нем были только обычные матросские бриджи. На лице застыло выражение неумолимой ярости.
Тан изучающе смотрел на корабль соперников. Потом он повернулся, обратил взгляд налитых кровью глаз на Гэта и прорычал:
- Следи за скалами, парень!
- Да, сэр! - мгновенно откликнулся Гэт и перевел взгляд на скалы, проносящиеся возле самого левого борта. При этом он по-прежнему мог видеть «Морского дракона», который подошел настолько близко, что расстояние между двумя кораблями не превышало длины весла. Гэт не спросил, зачем надо следить за скалами. Он уже усвоил, что на этом корабле не любят вопросов. Даже если ему придется стоять здесь до тех пор, пока он не умрет от старости, то и тогда он не станет ни о чем спрашивать. Гэт пробормотал молитву. Лоб его покрылся испариной. Боги! Боги! Образы катастрофы становились все более отчетливыми.
Они разобьются! Гэт изо всех сил старался успокоиться, но добился лишь того, что у него задрожали руки. «Кровавую волну» несло на скалы! Они переломают весла, поток закружит их и швырнет... Гэт видел прибой, окрасившийся в розовый цвет, видел водоросли, видел тела, которые било о покрытые острыми ракушками скалы. Боги! Он знал это! Он знал, что умрет. Предвидение не оставляло ему никаких сомнений. Страх пересилил дисциплину.
- Сэр! - закричал Гэт и обернулся.
- Смотри на скалы, - мрачно усмехнулся Драккор. И Гэт снова принялся смотреть. Внезапно образы гибели и разрушения поблекли, потом вернулись.
- Дальше! - крикнул Гэт, вытирая забрызганное морской водой лицо.
Тан повернул рулевое весло, и угроза ослабла. Ублюдок! Грязный ублюдок! Он использовал предвидение Гэта! Он намеренно прокладывал курс все ближе и ближе к скалам, до тех пор, пока Гэт не говорил ему...
- Говори, когда пора, парень!
- Теперь все чисто, сэр! - хрипло откликнулся Гэт. - Правый борт - дальше! Еще чуть-чуть...
Внезапно «Кровавая волна» оказалась рядом со скалами. Мимо неслась пена, они едва не цеплялись лопастями за чужие весла. Управлять боевым кораблем непросто, но зато у него такая мелкая осадка, что течения ему нипочем. Смерть приблизилась, отдалилась и приблизилась снова.
- Теперь вправо! - крикнул Гэт.
Потом опасность миновала. Скалы остались позади. «Кровавая волна» обогнула мыс. Спасены!.. Пока спасены.
Мокрый и ослабевший Гэт чувствовал себя так, словно его постирали, выкрутили и повесили сушиться. Его трясло, как муку в решете. Ну и хладнокровие у этого человека! В первый день тан самолично вытянул Гэта концом веревки за один лишь намек о том, что он обладает предвидением, а сейчас использовал предвидение Гэта, чтобы победить в состязании! Драккор победил своего соперника при помощи обмана! Ну это, положим, неудивительно, но почему предвидение обмануло Гэта?
Вскоре он увидел причину этого умопомешательства. «Морской дракон» все еще продолжал теснить их, но «Кровавая волна» неслась к берегу по кратчайшему пути. Два корабля мчались к огромному утесу, который выгнулся дугой, словно желая дотянуться до противоположного берега, и образовал арку. Борт к борту они пересекли пролив. Под аркой едва хватало места для одного корабля, а пройти двум галерам было совершенно невозможно. Теперь уже «Кровавая волна» теснила «Морского дракона», проносясь через узкую расщелину. На этот раз опасность разбиться о скалы угрожала их соперникам. В последнее мгновение «Морской дракон» ухитрился дать задний ход. Его команда яростно вопила. Драккор неистовствовал. Его гребцы подняли весла. Корабль подхватила и подняла волна. Галера рванулась вперед, словно испуганная лошадь, с солнечного света в холодную, ветреную тень, где витал острый запах водорослей. Каменные стены остались позади, и над кораблем снова засинело небо, в котором кружили белые птицы. У матросов вырвался единодушный победный вопль; они прославляли тана и его искусство управления кораблем и кричали, что он едва их не угробил.
Всего этого Гэт не предвидел. Он слабо усмехнулся Ворку, который прыгал от радостного возбуждения. Лицо у него было почти такое же красное, как у Рыжего.
Мгновение спустя течение вынесло «Кровавую волну» в широкий спокойный залив, окруженный зелеными холмами с крутыми склонами. На берегу лежал Гарк, напоминавший скорее большую деревню, чем город. «Морской дракон» задерживался - он или пошел в обход скал, или собирался принять вызов и все-таки проскочить через эту расщелину... Гэт предвидел, что они пошли в обход. Они не примут поражения слишком близко к сердцу, но воздадут должное победителю, так что Тан Драккор теперь может отправляться домой и приветствовать своих гостей.
К Гэту вернулось его предвидение. Очевидно, этот мыс был защищен магическим щитом вроде того, которым был накрыт замок у них дома, в Краснегаре. Гэт не мог предвидеть будущее под таким щитом, поэтому для него стали неожиданностью и скалы, и хитрая уловка Драккора. Но зачем какому-то чародею понадобилось накладывать заклятие на утес? Конечно, чтобы озадачить гостей, идущих ночью или под прикрытием тумана. Если их рулевой будет обладать большими способностями, чем обычный мирянин, он все равно не сможет пустить их в ход и найти короткую дорогу.
Матросы снова взялись за весла и принялись грести, но теперь темп уже не был таким убийственным. Гэт подобрал бурдюк с водой и вернулся в гребцу, на котором остановился в прошлый раз. Но теперь Гэт мог позволить себе немного расслабиться и заглянуть в ближайшее будущее: буйные крики подданных, сбежавшихся встречать тана, путь самого Гэта через поселок...
Упс!
Гарк тоже был накрыт щитом. Будущее оказалось закрыто для Гэта - по крайней мере, до тех пор, пока он не завершит свое путешествие.

2

Даже по сравнению с Краснегаром Гарк был небольшим городком. Впрочем, наверное, здесь жилось лучше, чем в Двонише. Гарк окружали каменистые безлесные холмы. Невысокие каменные дома, крытые дерном, трудно было рассмотреть с моря. Виднелись только торчащие из травы печные трубы. Гэт подумал, что либо местные жители ходят в своих жилищах на четвереньках, либо все-таки эти дома наполовину углублены в землю. Может, для того, чтобы зимой было теплее? По крышам бродили козы и щипали густую траву. Единственное большое здание стояло чуть выше по склону. Оно было деревянным, а его крыша - медной, чуть светлее, чем крыши из дерна. Наверняка это дворец тана.
Гэту стало любопытно, что местные жители, тысячелетиями грабившие побережья Империи, делали со своей добычей, кроме того, что пустили медные щиты на дворцовую крышу. Более того, Гарк считался владением, занимавшим очень важную стратегическую позицию и контролировавшим южные подступы. Жители Гарка грабили других етунов, возвращающихся домой.
Так куда же они все это девали?
Похоже, оставили в кабаках и борделях всей Империи. Что еще можно сделать с добычей?
Земля быстро приближалась. Жители сбегались на берег, чтобы приветствовать вернувшегося тана. Над водой летели радостные крики.
Ворк ткнул Гэта локтем под ребра. Гэт оглянулся и увидел, что его ждут на корме. Что-то он замечтался. Гэт поспешил на корму. Сейчас было самое время для смертельных угроз.
Драккор, все еще не выпускавший из рук весло, посмотрел на Гэта. В его синих глазах соединились жестокость и насмешка.
- Парень?
- «Помалкивай об этом». Да, сэр? - откликнулся Гэт.
- Помалкивай об этом.
- Да, сэр!
Драккор кивнул. На его мальчишеском лице появилось некое подобие улыбки.
- И на берегу тоже помалкивай.
- Да, сэр.
Гэт не был уверен, но сейчас должны были бы прозвучать угрозы...
- Если сболтнешь лишнего, я тебя убью. Это же относится к твоему медноволосому дружку.
- Да, сэр, я понял, - сказал Гэт. «Ты хороший парень, и я бы предпочел этого не делать, но если придется - все-таки тебя убью».
- Ты хороший парень, - с улыбкой сказал Драккор, - и я бы предпочел этого не делать, но если придется - все-таки тебя убью.
Выходит, Ворк - нехороший парень, так, что ли? Впрочем, неожиданно для самого Гэта похвала Тана Драккора заставила его приосаниться. Да, Драккор был кровожадным убийцей, но Гэт провел последний месяц в обществе пятидесяти мореходов, боготворящих своего тана, и многие из них с радостью дали бы отрезать себе ухо, только бы услышать от Драккора такие слова. Хороший парень? Ха!
- Да, сэр.
Теперь должно идти: «Мне надо кое с кем поговорить».
- Мне надо кое с кем поговорить. - И тан перенес свое внимание на берег.
«Горбун».
Причаливание корабля было одновременно и церемонией, и праздником, и работой, которые принадлежали исключительно команде. Население сгрудилось на берегу и наблюдало за происходящим, время от времени разражаясь радостными воплями. Гэт и Ворк спрыгнули в воду вместе с остальными матросами, хотя от них было немного пользы. «Кровавая волна» прошуршала по гальке вместе с очередной морской волной, но в отличие от морской эту на берег вынесла сотня мускулистых рук.
Тан Драккор спрыгнул на берег, не замочив ног, и огляделся.
- Гисмак! Граблор!
Оба матроса помрачнели и принялись пробираться вперед.
- Я жду вас обоих завтра.
- Я готов прямо сейчас! - прорычал Граблор. Он был на голову выше тана, но на корабле бились об заклад, что его дерзость дорого ему обойдется.
- И я готов, - сказал Драккор, - но сегодня у меня гости. Завтра! Или вы хотите ползать на брюхе прямо сейчас?
- Нет! - в один голос выдохнули матросы
- Значит, завтра в полдень. - Драккор повернулся и принялся глядеть на море.
Обязанность капитана поддерживать дисциплину среди своей команды, а етунский капитан должен делать это при помощи собственных кулаков. Руки тана пестрели шрамами, оставшимися после сотен подобных стычек, но на лице не было ни единой отметины. Уши и нос Драккора сохранили свою первоначальную форму, что крайне необычно для етуна.
По заливу плыл «Морской дракон» - на этот раз медленно, как и приличествовало гостям. Тан Тракрог завернул в Гарк по пути на сходку в Нинтор.
Тан Драккор развернулся и направился в глубь берега. Это послужило сигналом. Жители городка кинулись приветствовать вернувшихся моряков, перескакивая по пути через перевернутые плоскодонки и ловушки для омаров, лавируя между растянутыми для просушки сетями и грудами китовых костей. Жены бросались к мужьям, дети - к отцам, родители - к сыновьям. Мужчины были одеты в бриджи, некоторые еще и в башмаки, женщины - в яркие домотканые платья, а маленькие дети вообще бегали голышом. Среди них не было ни одного темноволосого, и вид стольких льняных голов вызвал у Гэта приступ тоски по дому, по пристани Краснегара. Половина краснегарцев были импами, но порт всегда оставался владением етунской части населения.
Ворк смотрел на Гэта большими зелеными глазами, ожидая указаний. Он считал себя приятелем Гэта, но на самом деле был его подопечным.
- Нам надо держаться поближе к нему, - сказал Гэт и подумал: «Пока не придет Горбун».
Держаться поближе к Драккору оказалось делом непростым. По меньшей мере половина жителей городишка хотели поговорить с правителем. Драккор торопился, чтобы успеть добраться до своего дворца прежде, чем Тракрог пристанет к берегу, и в результате образовалось столпотворение. Только два события тан счел достаточно важными, чтобы замедлить шаг. Одним из них был обряд представления - матери подносили детей, родившихся за время отсутствия правителя, чтобы тан благословил их. Драккор поглаживал детей по головенкам, улыбался и кивал, когда ему сообщали имена его новых подданных. Причиной второй задержки послужило появление стройной девушки в ярком платье. Тан обнял ее и поцеловал. Многочисленные свидетели разразились одобрительными возгласами и нескромными предсказаниями.
Гэт, охваченный странным ощущением нереальности происходящего, вдруг осознал, что он действительно находится в Нордленде, на родине половины его предков. Его мать даже приходилась тану родственницей, хоть и дальней. Дедушка Гросснак, обычный мореход, тоже родился в каком-нибудь поселке вроде этого Гарка. Правда, даже папа не знал, на каком именно, не знал он и названия дедушкиного корабля. Некоторые из этих людей, возможно, двоюродные братья Гэта. Сознавать это было странно, но Гэт понимал, что это ощущение останется с ним в течение всего времени, что он будет находиться здесь.
Драккор, оказавшийся в центре галдящей толпы, медленно пробирался к своему дворцу. На полпути он, казалось, вспомнил о двух своих юных гостях. Тан остановился и огляделся. Прежде чем он произнес хоть слово, Гэт уже пробирался сквозь толпу. Ворк следовал за ним по пятам.
Узнав действие предвидения, Драккор сверкнул глазами и принялся всматриваться в толпу.
- Горбун! - крикнул тан. - Где этот урод?
Люди расступились, и вперед, пошатываясь и опираясь на костыль, поспешно выскочила странная фигура. Дети и даже некоторые взрослые принялись выкрикивать насмешки.
Горбун приволакивал усохшую ногу. Он явно был етуном, но среди толпы белокурых здоровяков этот маленький уродец казался жалким подобием человека. Создавалось впечатление, что все его кости когда-то были переломаны, а потом неправильно срослись. Из-за худобы возраст Горбуна было трудно определить на глаз, но, похоже, он ненамного старше Гэта, если судить по легкому пушку, пробивающемуся у него на щеках.
- Эй ты, коротышка, где тебя носит? - спросил Драккор, презрительно глядя снизу вверх. - Я же вроде велел тебе подрасти, пока меня не будет.
Все вокруг засмеялись.
- С возвращением вас, господин! - сказал калека.
- Стоило мне посмотреть на тебя, как захотелось снова уплыть.
Снова зазвучал жестокий смех. Горбун отшатнулся, словно ожидая удара.
- Видишь этих двоих? - резко спросил Драккор. Горбун посмотрел на Гэта и Ворка. Глаза у него были светло-серые, словно туман над морем.
- Вижу.
- Объясни им все. Сейчас же! - И тан ударил горбуна по лицу так сильно, что тот пошатнулся и едва не упал.
Кто-то из зрителей пнул калеку под колено здоровой ноги. Горбун рухнул в грязь. Толпа веселилась вовсю.
Драккор двинулся дальше, и толпа устремилась за ним, оставив позади троих юношей, один из которых был распростерт на земле. Насмешки над калекой - дело привычное. Такое случалось даже в Краснегаре, хотя родители Гэта этого и не одобряли. Ворк посмеивался - возможно, хотел скрыть свое недовольство тем, что их отдали на попечение этому уроду. Гэт шагнул вперед и помог Горбуну подняться.
- Я - Гэт, сын Рэпа. А это Ворк, сын Крагтонга.
Опершись на костыль, калека отряхнул одежду. На нем было домотканое одеяние, вроде женского платья, только грязно-коричневого цвета. Настоящие мужчины в Нордленде не прикрывали грудь до тех пор, пока в ведрах не появилась корочка льда. Серые глаза изучали юношей.
- Чужаки? Из Краснегара и Спитфрита?
Кривые зубы делали речь Горбуна неразборчивой, но в ней была какая-то странная веселость.
- Да, сэр.
- Мы не в море.
- Нет, сэр... то есть я хотел сказать да! - Гэт обнаружил, что бесцветные глаза калеки удивительно яркие и умные. Юноша чувствовал, что они смотрят прямо ему в душу.
- Называя меня «сэр», ты напрашиваешься на неприятности. Меня зовут Горбун. Пойдем! - И он заковылял, так размахивая своим костылем, что идти с ним рядом было невозможно. Вскоре он начал тяжело дышать, но шага не замедлил.
Ворк поймал Гэта за руку и задержал.
- Что случилось? - шепотом спросил он. Гэт усмехнулся:
- Подожди, увидишь!
Репутацию провидца надо было поддерживать. Нельзя показывать, что ему что-либо неизвестно.
Узенькие улочки извивались между невысокими домами. На крытых дерном крышах паслись козы, блеявшие при виде прохожих. Горбуна заметили дети, сбились в галдящую стайку и принялись хором его дразнить. Горбун, не обращая внимания на насмешки, продолжал торопливо идти своей неровной, болезненной походкой.
Здесь стоял магический щит.
Гэт знал, что щит может стоять долго. Вирэкс рассказывал ему о старинных защищенных зданиях. Случалось, что здание обращалось в тлен, а щит оставался, хотя охранять ему было уже нечего, кроме чиста поля. Должно быть, здесь был тот же самый случай. Гэт ощущал, что защищенное пространство находится прямо посреди улицы. Раз он теперь находился под щитом, то к нему должно было вернуться предвидение. Возможно, здесь когда-то стоял дворец тана.
Ожидания Гэта не оправдались - исчезнувшая способность к предвидению так и не вернулась. Гэт шел за Горбуном, не видя никакого будущего, открывалось ему только не слишком приятное настоящее. На мгновение Гэта охватил ужас - у него было такое чувство, словно он ослеп. Потом Гэт стиснул зубы и напомнил себе, что остальные люди именно так и проводят всю свою жизнь.
Дом Горбуна оказался одним из самых маленьких. Даже не дом, а так, лачуга на окраине поселка. Дерновая крыша причудливо скособочилась, словно подражая хозяину дома, и казалось, вот-вот рухнет. Горбун сошел по ступенькам, потом нырнул в дверной проем, который закрывала лишь старая изорванная шкура.
Гэт, спотыкаясь на ступеньках, спустился вслед за хозяином дома в душную, пахнущую землей полутьму, в которой тоже не было видно будущего. За ним шел Ворк. Шкура вернулась на место, и в лачуге стало совсем темно. Слышно было, как горбун во что-то врезался.
Постепенно глаза Гэта привыкли к темноте. Весь дом состоял из одной крохотной комнаты с единственным окошком. Занавеска была не то сплетена из травы, не то сшита из рыбьих шкурок. Сейчас было лето, так что огонь в очаге не горел. Гэт увидел груду мехов, которая, видимо, служила постелью, маленький стол, старинный сундук и колченогий стул. На опасно накренившейся полке громоздились миски, горшки и несколько книг. У очага стояла великолепная арфа, сиявшая, словно полная луна в сумерках.
- Садитесь туда, - сказал Горбун, махнув рукой в сторону сундука, - и постарайтесь не раздавить его. Сейчас я согрею вам чая, а вы мне расскажите, как тан прибрал вас к рукам.
Ворк вытаращил глаза и скривил губы, но все-таки сел на сундук. Гэт остался стоять. Ему казалось, что он не сможет присесть, как бы ни устал. Гэт вспотел, словно гребец после гонки. Мир без предвидения был ужасен!
Горбун поставил на стол свечу и теперь шарил в поисках кремня и огнива, опасно балансируя на одной ноге.
- Ну так как?
Ворк помалкивал, предоставив Гэту вести разговор.
- Мы хотели попасть на сходку в Нинторе, потому попросили Тана Драккора взять нас на свой корабль. Мы его дальние родственники.
Светлые глаза Горбуна в темноте казались совсем белыми, словно он был слеп.
- Ты - его семиюродный брат, а Ворк - внук его четвероюродного брата.
- Откуда ты это знаешь?
Юноша-калека горько усмехнулся.
- Я - его скальд. На что еще годен калека? А скальд должен знать всю родню своего господина. Это для него главное! Хочешь, я расскажу тебе родословную Тана Драккора?
- Не надо. Я тебе верю.
Наконец трут отыскался. Скальд зажег свечу и, сжав пальцами, затушил трут, чтоб не тратить его впустую. Потом он многозначительно хмыкнул.
- Итак, ателинги - сыновья танов - хотят попасть на сходку? А вы достойны такой чести? Чтобы доказать это, вам придется сражаться.
- Сражаться? - с беспокойством спросил Ворк.
- Да, сражаться. Многие таны по пути на сходку завернут в Гарк и привезут с собой сыновей. Они будут пировать во дворце, а ателинги - сражаться, чтобы развлечь танов. Таны бьются об заклад и ставят много золота, споря, кто победит. - Странная манера речи Горбуна напоминала старинные баллады.
Гэт должен был догадаться о таком повороте событий. Интересно, а вернется ли его предвидение во дворце? Если вернется, то ему бояться особо нечего. А если нет? Что ж, он и так неплохо дерется. Вот только руки у него не такие сильные, как у настоящего гребца.
- Дерутся врукопашную или с оружием?
- Врукопашную: кулаками, зубами, головами, ногами - чем угодно.
- Нам надо победить?
- На самом деле нет, - сказал Горбун и многозначительно усмехнулся. - Вам бы лучше сразу же сойтись с более сильным противником и выйти из борьбы. Это ведь все равно случится раньше или позже, так пусть уж лучше раньше. Или вы храбро истечете кровью.
- Что может калека смыслить в драках? - фыркнул Ворк.
- Этот калека видел множество схваток, - сказал Горбун. - И знает, что иногда побежденным оказаться куда лучше, чем победителем.
Он похромал к полке и снял оттуда изрядно помятый чайник.
- Здесь так воняет, - недовольно буркнул Ворк. - Расскажи то, что нам полагается знать, и мы уйдем.
- Но это большая честь для меня - принимать двух ателингов! Значит, вы ищете расположения Тана Драккора? Вы что, оба спятили?
Гэт вспомнил слова тана: «Ты хороший парень, и я бы предпочел этого не делать, но если придется - все-таки тебя убью».
- Э-э... А почему ты думаешь, что мы спятили?
Что здесь происходит? Как же ему не хватает предвидения!
Горбун зачерпнул воды из ведра, наполнил чайник, поставил его на треножник и водрузил это сооружение на стол, а свечу пристроил снизу.
- Ваши отцы об этом не договаривались? Это была ваша собственная идея?
- Да.
- Ага! Тогда поговорим, к примеру, об ателинге Ворке. - Горбун был очень весел. Возможно, у него очень редко бывали гости, и изгой от души радовался им, но в его веселье сквозила какая-то странная злоба.
- А при чем тут я? - проворчал Ворк, бросив на Гэта тревожный взгляд.
Горбун пристроился на стуле и отложил костыль.
- Твой отец - тан Спитфрита и посол в Двонише. Как тан, он владеет большей частью этого острова, а Драккор считает, что эти владения должны принадлежать Гарку. Но посла нельзя вызвать на поединок. Я правильно говорю?
- Ну вроде да.
- Это совершенно точно. Но мой брат...
- Ты его брат?!
Горбун усмехнулся. Изумление гостей позабавило его.
- Да, брат, причем полнородный. Наш отец оставил нам еще множество братьев от других матерей. - Он гордо улыбнулся. - Мы тут все ателинги.
Гэт мысленно сравнил двух братьев и содрогнулся. У Драккора было превосходное тело - любой мужчина мог бы желать так выглядеть, - а Горбун напоминал ночной кошмар. Каково это - день за днем жить в таком изломанном теле?
- Но он же тебя ударил!
- Конечно. Ведь я же слаб. У етунов принято насмехаться над калеками и презирать их. Будь мой брат не таким добрым, он бы меня еще пнул, а может, и убил бы. А наш отец, вернись он из своего последнего похода, непременно бы меня утопил. Нет, Драккор очень добр ко мне. Он сделал меня своим скальдом.
Странный юноша переводил взгляд с одного гостя на другого и, похоже, думал, что они ему не верят.
- Смотрите! - воскликнул он, полез за пазуху и вытащил шнурок, на котором поблескивало нечто золотое. - Мой брат щедр! Он подарил мне это кольцо во время зимних Празднеств за мои песни. - И горбун поспешно убрал свое сокровище обратно.
Гэт не знал, что и сказать. Он подошел к сундуку и сел, ткнув локтем Ворка, чтобы тот подвинулся. Как он мог не понимать, что Нордленд совершенно не похож на Краснегар? Родная страна казалась ему более цивилизованной, но, возможно, это было всего лишь дело его личного вкуса. Сможет ли он найти какие-либо доводы, способные убедить постороннего наблюдателя в его, Гэта, правоте? А если Краснегар действительно более цивилизован, то почему - благодаря влиянию импов или вследствие мудрого правления его родителей? Гэту хотелось подумать об этом. Это были те вопросы, которые каждый человек решает для себя сам.
- У Тана Драккора кровная вражда с Таном Крагтонгом, - сказал Горбун. Его светлые глаза блестели от удовольствия. - Но посла нельзя вызвать на поединок. Зато теперь у него есть сын Тана Крагтонга.
- Но я его родственник! - воскликнул встревоженный Ворк.
- Четвероюродный. А Драккор убил троих родных братьев, а сколько двоюродных - никто и не считал.
- Я его гость!
- Да, это правда. - Горбун посмотрел на безмолвствующий чайник и вздохнул - ему очень хотелось горячего чая. - Но если Тан Драккор решит ослепить тебя или оскопить и продать в рабство джиннам, что тогда будет делать Тан Крагтонг?
Ворк издал какой-то странный звук. Его лицо залила смертельная бледность, и теперь на нем выделялись только рыжие волосы и перепуганные зеленые глаза да еще веснушки, словно песчинки на белом фарфоре. Горбуна подобное преображение явно забавляло, и Гэт, к стыду своему, понял, что и его тоже.
- Разве благородно так обращаться с гостем?
- Благородство зависит от выгоды.
- Ты лжешь! - закричал Ворк.
- О, конечно! Я же калека, а может, еще и полоумный.
- Его отец не будет присутствовать на сходке в Нинторе, - сказал Гэт.
- В этом году! - Горбун обнажил свои кривые зубы в усмешке. - И у него есть братья. Но в следующем году Тан Крагтонг вернется и бросит вызов, чтобы отомстить, разве не так? И откажется от права неприкосновенности. А может, он сперва будет посылать старших сыновей, и тогда Драккор убьет их одного за одним. - Он потер ручки. - Уже много лет, со времен Тана Келькора, нашего отца, никто не может сравниться с моим братом в искусстве владения боевым топором. - И калека гордо ухмыльнулся.
Бог Ужаса!
Ворк всхлипнул:
- Он действительно это сделает? Ну, ослепит меня? Или отрежет... сделает то, что ты говорил?
- Это зависит от того, много ли ты значишь для своего отца, - хихикнул Горбун. - Сильно ли он тебя любит или не очень? Знает ли, что ты здесь?
- Да!
- Тогда ты можешь уцелеть. Если, конечно, Тан Крагтонг пришлет послание и пообещает отдать за сына большую часть своих земель.
Ворк согнулся вдвое, спрятал лицо в ладонях и разрыдался.
«Я предупреждал его, что это может оказаться опасным», - подумал Гэт. Он чувствовал себя неловко. Если Тан Крагтонг действительно выкупит Ворка за такую невероятную цену, что он сделает с сумасбродным сыном, когда тот вернется домой?
- А как насчет меня?
Жизнь без предвидения здорово изматывала нервы.
- Тебя? - Горбун попытался поудобнее устроиться на стуле. Похоже, его терзала боль. - Ты - тан Краснегара!
Мир вокруг Гэта покачнулся.
- Я не тан! Краснегаром правит моя мать! Тана можно вызвать на поединок для сведения счетов! Драться с Драккором на топорах?! Бог Кровопролития!
Калека покачал голевой:
- Женщина не может быть таном. Она может только передать титул своему сыну... Такие споры обычно решаются на сходке.
Гэт должен был подумать об этом. Ах, если бы отец был жив! Но он уже много месяцев не присылал магических посланий, так что вряд ли он, жив. К тому же даже богатого воображения Гэта не хватало на то, чтобы предположить, будто етунские таны согласятся считать таном фавна. Это что же, Драккор потребует, чтобы Гэт передал Краснегар ему? Гэт почувствовал, что бледнеет ничуть не меньше Ворка.
Это путешествие наверняка станет самой большой ошибкой в жизни Гэта - хотя бы потому, что у него уже не будет времени ошибиться еще раз.
- Ворк, - сказал, а точнее, прохрипел Гэт, - ты хорошо плаваешь?
Горбун расхохотался и зашелся в приступе кашля. Вряд ли за этой впалой грудью скрывались сильные легкие. Что за мерзкое существо!
- А кроме того, - сказал Горбун, отдышавшись, - ты - сын убийцы тана.
- Что ты имеешь и виду?
- А ты не знаешь? Твой отец убил на поединке нашего отца. Это случилось в Хабе.
Ворк поднял голову и в ужасе посмотрел на Гэта, который никак не мог понять, почему в маленькой хижине вдруг стало так холодно. Ему показалось, что под ногами у него не пол, а слой льда.
- Это был настоящий поединок, по всем правилам! Твой отец заявил, что по праву рождения королевство моей матери принадлежит ему. Мой отец был ее поборником, и он победил. - Почему-то этот довод звучал не так убедительно, как надеялся Гэт. Горбун весело потер руки.
- Один поединок еще не решает дела! Мой брат в любой момент может повторить требование нашего отца, только он вызовет тебя!
Гэт постарался бестрепетно встретить злобную усмешку калеки.
- В таком случае он меня убьет, тут и думать нечего. Надеюсь, это доставит ему удовольствие и покроет его славой.
Горбун скорчил недовольную гримасу. Похоже, поведение Гэта обмануло его ожидания.
- Ему не потребуется поединок, чтобы убить тебя. Речь идет о кровной вражде. Твой отец - волшебник, и он убил нашего отца при помощи магии!
Гэт вскочил:
- Нет! Если мой отец и убил вашего, то он сделал это честно, безо всякого обмана!
- Ты что, был там? - Блеклые глаза насмешливо блеснули.
- Нет, не был. Но смотрители осудили бы его, если бы он использовал магию против обычного предводителя етунов. Чародей Распнекс рассказал мне, что ваш отец тоже владел магией. Это он первый попытался прибегнуть к ней, и Боги покарали его!
- А, так ты разговаривал с чародеями?
- Да, разговаривал! А кроме того, - повысил голос Гэт, - я прекрасно знаю своего отца! Он никогда бы не пошел на такой обман!
- Даже чтобы спасти свою жизнь? - усмехнулся Горбун.
Отвратительный, мерзкий карлик!
- Нет! Никогда! Он никогда такого не делал!
- Почему ты говоришь о нем в прошедшем времени?
У Гэта сжалось сердце.
- Боюсь, мой отец мертв, - прошептал он. Скальд покачал головой. Его шея была настолько искривлена, что неясно было, то ли Горбун действительно кивнул, то ли шею свело судорогой. Скорее это была судорога.
Надежда? Неужели эта мучительная боль и есть надежда?
- Ты волшебник! - крикнул Гэт.
Лицо Горбуна исказилось от ужаса, и он вскинул руки.
- Если ты скажешь кому-нибудь за стенами этой хижины, что Тан Драккор держит ручного волшебника, то ему придется убить тебя! И если назовешь нашего отца волшебником - тоже.
Гэт едва сумел выдавить из себя несколько слов:
- Это не щит, это ты блокируешь мое предвидение! Ты поешь под арфу, но при этом еле дышишь - такая у тебя искривленная грудь. Ты действительно волшебник, и ты утверждаешь, что мой отец жив?
Гэт одним движением пересек маленькую комнатку и опустился на колени рядом со стулом калеки.
- Отец и вправду жив? Ну скажи же!
- Гэт, ты спятил! - встревоженно воскликнул Ворк. - Будь он волшебником, не ходил бы в таком виде!
- Нет, он волшебник! - продолжал настаивать Гэт. - Ведь правда же, ты действительно волшебник и что-то знаешь о моем отце? Пожалуйста, Горбун, скажи, ну пожалуйста! - Он готов был ползать у ног скальда.
Горбун протянул руку и, играючи, взъерошил непокорные волосы Гэта.
- Король Рэп жив, Тан Гэт. Он возглавляет борьбу против узурпатора.
Свеча замигала, и чайник на треноге яростно забулькал.

3

Гэт приплыл в Нордленд, чтобы просить танов помочь ему отыскать волшебников, и вот он уже нашел настоящего волшебника! Воистину, Боги его не покинули!
И папа был жив! Гэт ни на минуту не усомнился, что скальд может лгать, когда тот рассказал о Чародее Олибино и драконах. Волшебникам просто незачем лгать. Горбун завел разговор об этом два-три дня спустя.
Они снова были в хижине скальда. Горбун мылся над ведром. Без одежды он выглядел так, будто на него в детстве наступил великан да еще и немного потоптался. Гэт лежал на груде шкур, чувствуя тяжесть в желудке и морщась от нестерпимой головной боли. Во рту был такой привкус, будто там свили гнезда чайки.
- Ты, ателинг, самый необычный из мирян, - сказал скальд.
Гэт застонал, поняв, что его собираются поучать.
- Это потому, что я уже умер, а перестать страдать никак не могу?
Больше всего неприятностей ему доставляли глаза.
- Потому что ты, вероятно, лучший в мире знаток волшебства. Нет, я серьезно! Вот посмотри на ателинга Ворка. Когда он узнал, кто я такой, то от страха застучал зубами - и это при том, что у него сестра волшебница. Миряне не знают того, что известно тебе. - И Горбун усмехнулся.
- И что же такое мне известно?
- Как действует магия. Как думают волшебники. Стоит мне упомянуть о воде, как ты тут же вытаскиваешь форель.
- Просто я несколько месяцев ехал в одной повозке с пятью волшебниками. Да и на борту «Гуркса» их было шестеро.
- Ну и как по-твоему, многим ли мирянам выпадал такой случай? - ухмыльнулся скальд. - Ты лишен коварства, но у тебя есть свои тайны, а это необычное сочетание. У тебя есть магический талант, хотя и слабый. Ты внушаешь другим доверие к себе. Нет, точно - изо всех мирян, с которыми мне доводилось встречаться, ты - самый большой знаток, волшебства.
- Почему бы тебе в таком случае не вернуть мне мое предвидение? - проворчал Гэт.
- Потому что здесь я волшебник, - сварливо ответил Горбун. - И я не люблю соперничества. А кроме того, ты и не захочешь, чтобы предвидение вернулось к тебе прямо сейчас, сын Рэпа. Ты счастлив не знать, сколько еще будешь испытывать те ощущения, которые испытываешь в данный момент.
Пока Гэт находился в Гарке, время словно застыло на месте. Солнце плавало по небу и не заходило. Корабли приходили и уходили, пиры во дворце не прекращались. Люди ели, когда были голодны, пили все время, а спали, когда получалось.
К тому моменту, когда Гэт с Ворком добрались до дворца, на скрипящих вертелах вовсю шипели жирные туши. Тан Тракрог и команда «Морского дракона» уже успели подвыпить, и большой зал сотрясался от хохота и похвальбы. Высоко в небе парили чайки. Под стропилами сердито щебетали ласточки, но их щебет терялся в общем шуме. Среди толпы бродили несколько коз, на которых никто не обращал внимания, но вот собак не было. Етуны терпеть не могли собак.
Ворк был бледен и стискивал кулаки, но действовал так, как сказал ему скальд. На негнущихся ногах, но высоко вскинув голову, юноша прошел через весь зал - мимо челяди, развалившейся прямо на полу, мимо столов, за которыми пировали таны и воины, - и остановился прямо перед Драккором. Тут Ворк объявил, что он - ателинг Ворк, сын Крагтонга, тана Спитфрита, сына славных предков, и что он пришел в этот дом с миром. В заключение, соблюдая все формальности, он заявил, что отныне враги Гарка должны остерегаться и его, ателинга Ворка. По залу пронеслись смешки. Ворк с его огненно-рыжими волосами и белой кожей казался до нелепости юным, слишком юным для той роли, которую взял на себя, и голос его срывался.
- Если тан протянет тебе рог с медом, то ты в безопасности, - объяснил им Горбун. - Если выплеснет мед тебе в лицо, то ты покойник. А если предложит тебе разделить трапезу... ну тогда у тебя еще есть надежда.
Драккор сердито посмотрел на Ворка, словно видел его впервые в жизни, потом указал острием кинжала в сторону очага и велел ему садиться рядом с прислугой.
Что же касалось Гэта...
- Парень, ты намерен назваться таном Краснегара? Это самоубийство - ведь отец Драккора умер, возражая против этого утверждения. Или сыном Рэпа, который всего лишь фавн? Или сыном Тана Иносолан, женщины?
Гэт почувствовал, как по спине его побежали мурашки. Он обдумал возможность представиться сыном Рэпа - убийцы тана, и тут же отказался от этой идеи.
- Может, представиться родственником тана? Или посланцем императора?
Горбун пожал плечами:
- Для тебя безопаснее всего будет вообще не открывать, кто ты такой.
Гэт подумал, что Горбун имеет в виду предстоящие схватки между ателингами.
- Я не боюсь сражаться!
- Со Сговором? - ухмыльнулся Горбун. - Ты же знаешь, что они наверняка послали в Нинтор своих наблюдателей. Возможно, даже на «Морском драконе» был кто-то из их людей - я еще не проверял.
- Ты хочешь сказать, что я приплыл сюда...
- И хочешь еще вернуться обратно, правильно? В таком случае оставайся обычным мальчишкой - разносчиком воды, и не старайся попасть на сходку. Кому, по-твоему, будет хуже: Ворку, сыну Крагтонга, в руках у Драккора или Гэту, сыну Рэпа, в руках у Зиниксо? - Горбун захихикал.
Сговор был опасен. И к тому же Гэт подозревал, что и так уже мог своим вмешательством спутать планы отца. Возможно, именно Сговор был причиной, по которой мама и император решили скрыться. Гэт никогда не придавал значения королевским почестям, но теперь, лишенный их, он впервые в жизни счел эти почести важными. Однако, недовольно ворча, он согласился, что ему следует сесть среди прислуги.
Гэт проскользнул в зал вслед за Ворком и видел его унижение. После этого он почувствовал себя несколько лучше и отправился к Ворку, чтобы отнести ему кусок жареной козлятины и хоть немного приободрить. Двое матросов из команды «Кровавой волны» заметили новичков и решили угостить их пивом. Мореходы были готовы даже прибегнуть к силе, если понадобится, но Гэт пребывал отнюдь не в том настроении, чтобы спорить. Ему нужно было как-то успокоить свое уязвленное мужское самолюбие - ну хотя бы выпить вместе с настоящими мужчинами. Последующие события Гэт помнил плохо. Было много жареной козлятины, свежего черного хлеба, песен и очень много пива. Состоялась стычка между Гэтом и долговязым местным парнем, но оба они к этому времени были настолько пьяны, что не могли причинить друг другу серьезного вреда. Потом Гэт свалился и оказался среди тех перебравших лишку пирующих, которых вытащили наружу, чтобы расчистить зал. Очнувшись, он обнаружил, что валяется на травке, и снова отправился внутрь. И опять было много козлятины, очень много пива, много прибывших в гости танов за высоким столом и множество бессмысленных драк, следовавших одна за другой. А солнце так и не село.
Но и среди этого всеобщего умопомешательства находилось время для серьезных дел. В промежутке между отбытием Тана Тракрога и прибытием Тана Иорвира и Тана Гриктора Тан Драккор отправился на берег и по очереди отлупил Гисмака и Граблора до полной бесчувственности. Капитан должен поддерживать дисциплину.
Были и мгновения восторга, когда скальд тана пел для гостей. В пиршественном зале Горбун должен был появиться лишь в бриджах, как прочие етуны, и его увечье было жестоко выставлено напоказ. Над ним насмехались, в него швыряли объедками, но когда юноша прикоснулся к струнам арфы и запел, в зале воцарилась тишина.
Казалось невозможным, чтобы в этом изломанном теле таился такой голос, но тем не менее песня скальда украсила зал лучше жемчугов и драгоценных камней.
Он пел о смерти и печали. О прославленных героях и великих бедствиях. Но больше всего пел о Келькоре, отце Тана Драккора, бывшем владельце этого дворца, разорявшем города. Гэт подумал, что бесконечные описания добычи знаменитого пирата очень похожи на список покупок, который его отец вручал капитанам отплывающих весной кораблей, но, к счастью, Гэт был не настолько пьян, чтобы высказать это сравнение вслух.
Время от времени на него накатывало смутное беспокойство. Рассказанные Горбуном новости о гоблинах были ужасны. О Кейди! Гэт гнал от себя тягостные мысли о ней, но были еще сотни других вещей, причинявших ему беспокойство. Правда, большинство мыслей задерживались у него в голове лишь на несколько секунд, а потом ускользали.
Да, он добился своей цели - связался с нордлендским волшебником. Но заявление Чародея Олибино сделало его путешествие совершенно бессмысленным. Если Горбун сможет собрать других волшебников, то тогда Гэту нечего делать в Нинторе. Здесь должны быть другие волшебники, и немало, но собирался ли Горбун с кем-либо объединяться? Ведь сам Гэт не мог этого устроить. Скальд был мало расположен к разговорам, но даже в те редкие минуты, когда у Горбуна было подходящее настроение, язык не повиновался Гэту и не хотел высказывать его мысли.
И возможно, это было очень мудро.
Когда Гэт слушал Горбуна не то во второй, не то в третий раз, скальд запел другую песню. Он пел о почтенном Тане Термонде, который был вызван на поединок во время сходки в Нинторе. Его сыновья тоже должны были приплыть в Нинтор, но их задержал шторм, и некому было оградить благородного тана от вызова мужественного ателинга Коддора.
И тогда вышел вперед ателинг Драккор, изгнанный злобными братьями и плававший простым матросом на чужом корабле. Было ему десять и еще восемь лет, и он еще не прошел испытания с ритуальным топором. И ателинг Драккор заступился за Тана Термонда.
Гэт подумал, что эта история была не особенно драматичной. Если двое мужчин вступали в Круг Ворона для поединка, один из них навсегда оставался лежать на зеленой траве. Если бы заступник Термонда проиграл, тогда старому тану пришлось бы выйти вперед и подставить шею под удар победителя. Но в данном случае исход поединка было нетрудно предсказать, ведь Драккор сидел тут же в зале и слушал эту песню. Повествование разворачивалось именно так, как и предполагал Гэт. Сшиблись топоры, хлынула кровь, и голова непомерно честолюбивого Коддора скатилась с плеч. Так был спасен почтенный Тан Термонд. Конец истории.
Так вот, значит, каким был первый поединок будущего Тана Драккора? Он заступился за чужого ему человека? Очень интересно!
- Не понимаю, как человек может быть волшебником и при этом настолько чудовищно выглядеть, - заявил Ворк.
Юноши медленно спускались к берегу. Их убедили, что лучшее средство от похмелья - окунуться в Зимний океан, а потом пробежаться обратно до дворца. Гэт чувствовал бы больше доверия к предложенному средству, если бы видел, что им пользовался кто-нибудь постарше их. Но с другой стороны, ему было настолько мерзко, что он готов был испробовать какие угодно средства. Казалось, у него вот-вот глаза вылезут на лоб.
- Он етун.
- Ну и что?
Гэт совершенно не был расположен к беседе.
- Ты же знаешь, как они относятся к магии. То есть мы относимся, я хотел сказать. Пока ты в Нордленде, надо быть етуном.
- Моряки так боятся невезения, что вообще об этом не разговаривают, - фыркнул Ворк. - А воины считают волшебство достойным лишь трусов и обманщиков.
Вот именно!
Они одновременно остановились у кромки воды. На гальку набегали холодные волны.
- Ну вот то-то и оно, - сказал Гэт. - Если Горбун превратит себя в здорового сильного парня, такого, как его брат, значит, он обманщик. Друзья отшатнутся от него и в страхе разбегутся.
- Друзья? - пронзительным голосом воскликнул Ворк. - Да они втаптывают его в грязь и плюют на него!

Предыдущая страница 11 Следующая страница


Живое божество 12

Почему Ворк не видит того, что Гэту кажется таким очевидным?
- Но все-таки это его народ. В Империи он мог бы жить как король, но он этого не хочет. Здесь его дом и вся его жизнь. И к тому же он скальд своего брата.
- Но что это может значить для волшебника?
- Ты невнимательно слушал, - сказал Гэт.
- Невнимательно? О, видишь вон то бревно на волнах? Давай наперегонки!
- Давай!
Ворк прыгнул в ледяную воду.
А Гэт повернулся и отправился обратно во дворец.
В какой-то из моментов этого бесконечного празднества Гэт обнаружил, что сидит на прогретой солнцем траве рядом с дворцом и разговаривает с Горбуном.
- Скальды? - спросил он. - Или женщины?
- Или священники.
- Но не воины и не мореходы? - Гэт осторожно рассматривал сияющую арфу менестреля. Голова у него не болела, но он снова мог сосредоточить внимание лишь на чем-то одном. Значит, он опять выпил. Вот ведь идиот! Когда оказывалось, что Гэт не может пить, как мужчина, матросы брали его за руки и вливали эту мерзость
прямо ему в глотку. Или окунали его головой в ведро, что было еще хуже.
- Настоящие мужчины никогда не бывают волшебниками?
- Никогда. Или очень редко. Может, ты и был прав, когда сказал, что наш отец попытался прибегнуть к обману. Но не вздумай сказать это кому-нибудь еще.
- Потому что Свод Правил... - Мысль ускользнула и растаяла в пивном тумане.
Вокруг них на траве валялось множество храпящих етунов.
- Так гласит легенда, - усмехнулся Горбун. - Именно потому, что етуны никогда не использовали магию для сражений, Эмин согласился включить в Свод Правил статью, в которой запрещалось использовать магию против них. Смотрителю Севера было поручено защищать етунов от волшебства.
Гэт прокрутил эту мысль у себя в голове, слово за словом, и кивнул. Мир тошнотворно качнулся.
- Но здесь, в Нордленде, никто не может знать наверняка, не найдется ли обманщика?
- Ни один тан не доверяет остальным.
- И потому скальды остаются дома и охраняют поселки от чародейства?
- Вот именно, охраняют, - согласился Горбун. Похоже, его что-то забавляло.
Гэт улегся на землю, зажмурил глаза и прикрыл их руками, защищая от солнца. Так было лучше.
- И кто еще об этом знает? - пробормотал он.
- Таны и скальды. Больше никто. Я полагаю, что теперь об этом забыл даже Смотритель Севера.
- Твой брат раздобыл для тебя Слова Силы, когда выиграл поединок для Тана Термонда?
- Такова была цена. Мне в ту пору исполнилось тринадцать. Я умирал, потому что чем больше подрастал, тем сильнее искривлялась моя спина. Волшебство спасло меня.
Внезапно Гэт понял, что юный калека - советник своего брата. Он разум семьи, а Драккор - всего лишь сила.
- Ты поплывешь в Нинтор, Горбун?
- Конечно. Каждый год таны собираются на сходку в Нинторе. Участники поединков вступают в Круг Ворона. И там же каждый год происходит еще одна сходка, тайная.
- Сходка скальдов?
- Волшебников. Они собираются посмотреть на честную игру и проводят свою сходку.
- Я должен попасть туда.
- Это слишком опасно для тебя.
- Смени песенку, - сонно пробормотал Гэт и услышал хихиканье. - Я все равно туда попаду.
Была ведь еще какая-то мысль, что-то еще он хотел сказать...
- На этой сходке будут говорить о войне?
- Император отвел свои легионы из Гувуша.
- Лжеимператор. - Гэт зевнул во весь рот. - И это, конечно, ловушка.
Солнце приятно согревало его грудь.
- Может, и ловушка, но ведь никто не знает об узурпаторе. Никто, кроме волшебников, не знает, что Сговор победил смотрителей.
- Драккор знает?
- Я ему сказал. Можно не сомневаться, что об этом знают большинство танов, но вот их люди - нет. - Пальцы Горбуна пробежались по струнам, и арфа вздохнула. Потом она издала несколько воинственных аккордов. Некоторые из валявшихся вокруг перебравших моряков сели и принялись тупо озираться.
- Ну кто же поверит, что Свод Правил, соблюдавшийся три тысячи лет, перестал действовать? - продолжал скальд. - Драккор призывал к войне еще два года назад. Как же он может остановиться теперь, когда Империя так уязвима? Не пытайся спорить с голодным медведем.
Гэт вздохнул:
- И все-таки это ловушка!
- Может быть. Но что это за ловушка? Тебе об этом известно, маленький ателинг?
- Известно.
- Ну так скажи мне!
- Я скажу это на тайной сходке, - сонно пробормотал Гэт и умолк.

4

Корабли перестали прибывать. Зал был почти пуст, и лишь на одном вертеле жарилась коза. Местные жители вернулись к женам и к работе. На берегу команда «Кровавой волны» готовила свою галеру к плаванию.
Гэт был близок к панике. Его хотели оставить здесь! Горбун избегал его, а попробуйте-ка поймать волшебника, который не хочет быть пойманным! Драккору не было дела до какого-то мальчишки, разносящего воду его гребцам. Гэт бродил по дворцу и поселку и чувствовал себя глубоко несчастным. Время от времени он сталкивался с компанией мореходов, и его то снова накачивали этим мерзким пивом, то втягивали в драку. Гэта уже тошнило от пьянства и прочих молодецких забав. Вдалеке шла война, а он бездельничал в Гарке.
Вот и в этот день Гэт слонялся по двору, когда увидел Горбуна, который с необычайной поспешностью хромал через зал. Гэт, не подумав о том, чем это может для него закончиться, последовал за скальдом в жилую часть дворца, темную и загадочную.
- Мыс огибает галера «Пир ворона», и на борту - Тан Крагтонг! - крикнул скальд.
В маленькой комнатке было темно и душно. Она превосходила размерами лачугу Горбуна, но убранство имела такое же простое, как, собственно, и полагалось жилищу етуна. На кровати, сколоченной из обычных досок и накрытой потертой шкурой, лежал Драккор - небритый, измотанный бесконечным празднеством. Его синие глаза покраснели. Похоже, он спал, когда появился Горбун. Быстро сообразив, что к чему, тан отшвырнул в сторону одеяло из козьей шерсти и мутным взором уставился на брата.
- Я там буду!
Горбун повернулся, чтобы уходить, и увидел Гэта.
Гэт понимал, что обстановка была не самой подходящей для того, чтобы обсуждать дела. Отброшенное одеяло скрыло лежавшую на кровати девушку, явно не жену Драккора, - та сейчас находилась в зале. И эта девушка была намного младше.
- Тан! - крикнул Гэт. Горбун закатил глаза и отступил в сторону. От взгляда, который был на него брошен, у Гэта задрожали коленки, но все-таки он устоял на ногах.
- Чего тебе надо? - прорычал Драккор.
- Плыть с тобой в Нинтор.
- Это слишком опасно. - Тан перекатился на край кровати и положил руку на укутанную девушку. Горбун настойчиво дернул Гэта за руку.
- Но у меня дело, которое касается всех етунов.
Драккор, не обращая внимания на присутствующих, обнял девушку.
- У тебя? Дело к етунам? Пошел вон, полукровка!
Гэта бросило в пот, и он подумал, что на трезвую голову никогда бы не осмелился перечить Драккору.
- Сэр, у меня послание от Смотрителя Севера и от моего отца, Рэпа Краснегарского.
Мышцы на спине у Драккора натянулись, словно канаты.
- Брат... Преврати его в какое-нибудь чудище!
- Может, мне обратиться к Тану Крагтонгу? - поинтересовался Гэт.
- Убирайся! - взревел Драккор.
Одеяло беспокойно дернулось.
Рука Горбуна с нечеловеческой силой сдавила запястье Гэта. Обнаружив, что хрупкий скальд легко отшвырнул его прочь, Гэт яростно завопил.
- Стой! - сказал тан. Он перекатился на бок и пристально посмотрел на Гэта. - Мы не возим в Нинтор пассажиров. Грести будешь?
До сходки оставалось всего четыре дня. Если ветер не будет попутным, то его ждут три дня изматывающей гребли. Бог Ужаса! Гэт заколебался, подумал об отце и упрямо сказал:
- Да, сэр! Если надо, я буду грести, согласен на двойную вахту.
Драккор застонал:
- Забери его, скальд. Я отлуплю наглеца попозже.
Когда команда «Пира ворона» вошла в пиршественный зал, он был полон. Гэт сидел на полу, среди многочисленных простолюдинов. Ворк обхватил руками колени и глядел по сторонам широко раскрытыми зелеными глазами. Его рыжие волосы стояли дыбом, а на лице проступили все до единой веснушки.
Первым шел неповоротливый тан средних лет, явно взволнованный. За ним, отстав на шаг, следовал пассажир, которого этот тан привез из Ургаксокса, - отец Ворка. В этом краю великанов Крагтонг не казался таким уж высоким, но зато ни один житель Гарка не превзошел бы его по толщине. Живот тана нависал над поясным ремнем, словно край соломенной крыши. Его лицо выглядело постаревшим и измученным заботами, но пышная седая борода была надменно задрана и блестела в солнечном свете, струящемся через большие окна.
Ворк сжимался все сильнее, пока наконец из-за колен не остались видны только глаза - два зеленых камушка.
Над очагами вились дымки. Гости прошли через зал и остановились перед высоким столом, за которым сидел Тан Драккор. Он был гладко выбрит и выглядел молодым, ликующим и полным сил, словно празднество только что началось. Казалось, даже ветер выжидающе притих.
Афгирк, тан Кларна, продекламировал всю свою родословную и в заключение заявил:
- Твои враги - мои враги.
- Безопасной гавани тебе, брат из Кларна, и добрых забав! Добро пожаловать в этот зал! - Драккор наполнил рог медом и радостно протянул его Афгирку. Потом он наполнил второй рог для себя, и оба тана выпили. Драккор указал Афгирку на место за столом и сел, не обращая внимания на второго гостя.
Крагтонг обеими руками вцепился в бороду. Потом он приосанился, и по залу гулко раскатился его грубый голос:
- Я - Крагтонг, посол Нордленда в Двонише, и я пришел сюда с миром. Твои враги - мои враги, тан.
- Согласно закону, послов принимают везде. - Не глядя на Крагтонга, Драккор отрезал ломоть мяса и протянул его Афгирку.
Крагтонг посмотрел по сторонам и заговорил снова, даже громче, чем в первый раз:
- Я направляюсь в Нинтор, по делу.
На этот раз Драккор посмотрел на гостя, приподняв брови.
- По какому же?
- Я решил, ввиду моих преклонных лет, отказаться от должности посла.
Собравшиеся в зале жители Гарка принялись возбужденно перешептываться. Драккор медленно поднялся, глаза его блестели.
У Крагтонга поникли плечи.
- И от моих владений тоже!
Мальчишеское лицо Драккора засияло таким победным светом, что в зале словно стало еще светлее.
- И кто же станет твоим преемником, таном Спитфрита?
- Мой старший сын отказался от этой чести, и я решил предложить ее тебе, родич.
Последующие слова Крагтонга утонули во всеобщем реве. Ворк застонал и неуверенно приподнялся.
- Счастливый случай! - прошептал Гэт, радуясь, что не оказался на месте Ворка.
Ворку здорово повезет, если в ближайшее время отец не выдерет его так, что он долго не сможет сесть. Потом Гэт подумал, что с радостью согласился бы на любую порку, если бы это помогло ему встретиться с отцом.
Сияющий Драккор наполнил рог, протянул его послу, затем наполнил еще один для себя. Казалось, он хочет предложить тост, и возбужденный шум утих. Но посол не поднес рог к губам.
- Я надеюсь, мой младший сын где-то здесь?
- Вполне возможно. - Драккор быстро обшарил глазами зал, выискивая рыжеволосую голову.
Ворк поднялся на ноги и, пошатываясь, побрел к отцу, пробираясь между сидящими на полу етунами. Подойдя ближе, он остановился, опустил голову и застыл в ожидании. Крагтонг посмотрел на него и отвел глаза, стараясь сдержаться. Потом он повернулся к хозяину дворца:
- Окажи мне услугу, тан.
- Проси!
- Одолжи мне кнут на пару часов.
Окружающие расхохотались, а оба тана выпили. Потом Драккор перемахнул через стол, чтобы обняться с бывшим врагом. Все повскакали с мест и радостно завопили. Гэт подумал, что на чаше весов лежит будущее мира, а этих головорезов интересует лишь то, кто будет править маленьким бесплодным островом.
Гэт тоже собрался встать, но кто-то похлопал его по плечу. Гэт оглянулся и увидел скрюченную фигурку Горбуна, сидевшего позади. Все вокруг стояли, и юношей окружал частокол ног.
- Среди экипажа «Пира ворона» есть волшебник, - долетел до Гэта шепот скальда.
- На нем лежат чары преданности? Скальд кивнул. Его туманно-серые глаза совсем не блестели.
- Идем!
Гэт помог ему подняться, и Горбун заковылял к двери, тяжело опираясь на костыль. При случае скальд двигался проворнее кошки, но он не мог позволить себе воспользоваться силой в присутствии соглядатая Сговора.
В Двонише Гэт был настоящим великаном, а в Нордленде - юнцом, которому еще надлежало подрасти. Прячась за спинами белокурых здоровяков, он выскользнул вслед за калекой. Юношу немного задело, что Крагтонг не поинтересовался и его судьбой, но при сложившихся обстоятельствах это, пожалуй, даже к лучшему. Тан Крагтонг был куда проницательнее, чем старался выглядеть, и, возможно, поступил так из предосторожности.
Горбун, неуклюже раскачиваясь на ходу, поспешно зашагал к своему дому, не выказывая ни малейшего желания разговаривать по дороге. Спустившись в прохладную полутьму хижины, он, задыхаясь, рухнул на стул. Гэт вошел следом и устало опустился на сундук. В голове у него стучали раскаленные молоточки.
- Ты - беспечный придурочный самоубийца! - выдохнул калека.
- Это во мне заговорила кровь предков.
- Мой брат был совершенно прав - ни один нормальный капитан не повезет на сходку пассажиров. Могут взять скальда или священника, но не какого-то там мальчишку.
- Таков закон?
- Нет, но ты ведь не хочешь привлекать к себе внимание.
- Я могу грести, - угрюмо сказал Гэт, понимая, что не переживет трех дней гребли до Нинтора, если не будет попутного ветра.
- Набери воды в чайник. - Гэт встал и отправился выполнять просьбу. Горбун проводил его взглядом. - За твою сегодняшнюю выходку тан может изувечить тебя на всю жизнь. Молись, чтобы он пустил в ход ремень, а не кулаки. Впрочем, если я скажу ему, он возьмет тебя в Нинтор. И даже не особо спустит с тебя шкуру. Но мне нужна причина. Скажи мне, юнец, какая от тебя может быть польза?
Гэт уронил чайник и обхватил голову руками в надежде унять боль.
- Чем могущественнее волшебник, тем лучше его заклинания, так? - хрипло произнес он.
- Ну так. - Скальд застыл, с подозрением глядя на Гэта.
- А Сговор неимоверно силен.
- Тоже правильно.
- Намного сильнее, чем ты, Горбун. - Гэт посмотрел вокруг мутным взглядом. - Но ты сказал мне, что среди команды «Пира ворона» есть волшебник - шпион Сговора. Как ты сумел определить, что на него наложены чары преданности?
Светлые глаза скальда заблестели. Он с присвистом втянул воздух.
- Может, так получилось потому, что я именно это и высматривал?
Гэт почувствовал себя немного лучше.
- Может быть. А может, у них есть ложные сторонники, вроде приманки, и есть настоящие. Или Сговор настолько силен, что следит за тобой прямо из Хаба, и тогда ему не нужны шпионы. Прежде чем ты встретишься со своими друзьями на тайной сходке, тебе придется иметь дело с этими ложными сторонниками. Будешь ли ты чувствовать себя в безопасности?
Горбун потрогал свои кривые зубы.
- Етуну не подобает так думать! - гневно сказал он. - Это трусость!
- Я не чистокровный етун. Ты сам говорил, что я много знаю о волшебстве. Кроме того, я знаю дварфов. Они считают себя честными и открытыми, но на самом деле предусмотрительны и осторожны. Дварф никогда сразу не предложит настоящую цену.
После этого замечания Горбун сморщился, словно его тоже затошнило.
- Извини, ателинг. Ты действительно можешь быть полезен. Но я хочу знать, что ты намереваешься делать. И не пытайся солгать мне.
Гэт наклонился, чтобы зачерпнуть воды из ведра. Голова была такой тяжелой, будто мозги разбухли. Гэт поспешно выпрямился. Если он скажет все, то его могут оставить здесь. Но ради общего дела ему следует пренебречь собственными амбициями. Въедливый маленький волшебник слишком щепетилен, чтобы просто вытянуть из Гэта его мысли. И все-таки придется обо всем рассказать, не считаясь ни с чем. Сейчас имела значение только борьба, которую вел отец.
- Ловушка очень проста. Под предлогом борьбы с гоблинами Зиниксо вывел легионы из всех пограничных районов, а не только из Ургаксокса. Етуны, гномы, джинны - все готовятся к нападению. Война подступает отовсюду. Он сделает так, чтобы Империя умылась кровью, а смотрителей обвинили в бездействии, ведь обычные люди понятия не имеют, что смотрители лишились власти. Ты сам говорил, лишь волшебники в курсе дела.
- Ага! А потом?
- Потом он явится в качестве Всемогущего, уничтожит захватчиков и объявит, что смотрители свергнуты.
- Ну конечно! - Горбун от досады хлопнул себя по лбу. - Не будь я тупым бесхитростным етуном, давно бы все понял! Но что ты можешь с этим сделать? Удержать танов от объявления войны невозможно, ателинг Гэт! Невозможно! Единственное, что еще не решено, - это кто будет предводителем.
- Правила игры изменились, Горбун. Свод Правил больше не действует. Смотрителя Севера, который защитил бы етунов от магии, тоже больше нет. Поначалу етуны, возможно, одержат победу, но потом их истребят точно так же, как истребили гоблинов.
Скальд ударил костылем по полу:
- Но я же сказал! Тебя никто не станет слушать! Тебе никто не поверит! А если даже они и поверят, все равно выступят в поход! Их влечет запах крови!
Гэт понял, что победил, и весело усмехнулся, забыв о головной боли.
- Я и не надеялся заставить танов меня слушать. Меня интересует другая сходка, тайная. Забудь старые песни, менестрель! Они больше не годятся! Сколько колдунов должно быть на сходке?
Горбун неловко пожал плечами:
- Человек пятьдесят.
- Как раз команда галеры.
- Что?! - Глаза скальда расширились от изумления. - Но мы должны оставаться дома и охранять поселки! Так было всегда!
Но впредь не будет! Правила изменились! Настала пора скальдам вступить в битву - и нам надо собрать их, пока не прибыли главные силы!
У Горбуна отвисла челюсть. Потом он судорожно сглотнул:
- Скальдов? Священников? Женщин?!
- Всех! - воскликнул Гэт. - Всех волшебников Нордленда! Всех, кого только мы сможем собрать! Разве ты забыл, что против нас Сговор? Ты хочешь, чтобы етунов постигла та же судьба, что и гоблинов? Мы идем на войну. На помощь моему отцу.
Юный менестрель:

На битву мчится менестрель,
Певец-воитель юный.
С ним предков меч, с ним арфы трель,
Трель арфы многострунной.
- - - Томас Мур. Юный менестрель

Глава 9
УПОРНЫЙ ВРАГ

1

Теплым влажным полднем за пять дней до дня летнего солнцестояния на тропе появился Рэп и направился к домику Тхайлы. Прежде чем он успел подойти к ступенькам, из-за угла появилась хозяйка дома с охапкой выстиранного белья в руках. Рэп остановился, ожидая, пока Тхайла подойдет ближе.
На ней были длинная полосатая юбка и белая блузка, только на этот раз без рукавов. Как обычно, Рэп обнаружил, что внимательный взгляд золотых глаз вызывает у него странные ощущения. Иногда она казалась ему поразительно красивой юной женщиной. Правда, Тхайла носила коротко остриженные волосы, да и фигура ее казалась почти мальчишеской, но так выглядели почти все пиксы - они были хрупким народом. Женственность Тхайлы не вызывала у Рэпа ни малейшего сомнения, но иногда он обнаруживал, что думает о Тхайле как о сущем ребенке, о девочке, которая вдвое младше его и лишь чуть-чуть старше его дочери. Кейди сказала, что Тхайле еще нет семнадцати, но она уже успела родить ребенка, а потом пережить его смерть и смерть своего возлюбленного. Возможно, она самая сильная волшебница изо всех, с кем доводилось встречаться Рэпу. Тхайла - загадка, и в ее присутствии Рэп чувствовал себя неуверенно.
Тхайла положила свой узел на траву.
- Добро пожаловать в Дом Тхайлы, добрый человек, - торжественно произнесла она певучим голосом.
Рэп улыбнулся и поклонился.
- Я - Рэп из Дома Инос, и я пришел с миром.
Если Тхайла и поняла, что он пошутил, то не показала виду.
- Кейди моет голову.
- Я думаю, архонт, вы говорите неправду.
- Да. - Тхайла присела на корточки и принялась раскладывать одежду на траве.
Рэп присел рядом и стал наблюдать за Тхайлой. За ней было приятно наблюдать.
- Она только на меня так реагирует или на всех мужчин?
- На всех мужчин. С того момента, как ее разлучили с матерью, и до того, как я ее спасла, Кейди не разговаривала ни с одной женщиной. Теперь она не доверяет всем мужчинам. - Тхайла бросила на Рэпа быстрый взгляд золотых глаз. - Это пройдет. Дайте ей время.
Рэп вздохнул:
- Конечно. Но вы же понимаете, любящему отцу нелегко смириться с тем, что родная дочь его отталкивает.
- Она вас не отталкивает. Кейди плачет из-за того, что плохо с вами обращается.
У Рэпа застрял ком в горле. Как же ему не хватает Инос!
- Скажите Кейди, чтобы она не плакала. Я люблю ее, и я буду ждать. - Он проведет в ожидании всю оставшуюся жизнь - пленник Проклятой страны. - Я ее не виню. И надеюсь, архонт, мои визиты не слишком вас расстраивают.
Некоторое время Тхайла молчала. Она уже почти закончила раскладывать белье. Рэп не знал, как разговаривать с волшебницей. Когда он заходил, Тхайла всегда приветливо к нему относилась. Она искренне полюбила Кейди, и Рэп был ей за это чрезвычайно признателен, но он знал, что Тхайла тоже много страдала. Ее муж и ребенок были хладнокровно убиты тем самым Колледжем, которому она вынуждена теперь служить. Она наверняка знает, почему так произошло, знает судьбу, которая ей уготована, и одно это знание способно сломить кого угодно. Но Тхайла, вдова и несчастная мать, была к тому же ребенком, с которым плохо обращались.
Тхайла расправила последний рукав и повернулась к Рэпу. Ему пришло на ум сравнение с бабочкой, присевшей отдохнуть на траве.
- Вы меня не огорчаете, ваше величество. А с Кейди мы прекрасно дополняем друг друга. У нее нет причин доверять мужчинам, у меня - женщинам.
Рэп поежился. Он чувствовал себя не в своей тарелке.
- Я не хотел вас задеть. Пожалуйста, приведите как-нибудь Кейди в Дом Рэпа. Пусть осмотрится в доме, когда меня не будет. Скажите ей, что это точная копия дома, в котором я жил в Дуртинге, на островах Китх, когда был в ее возрасте. В те дни я был очень одинок, архонт, ни родных, ни друзей.
- Вы и сейчас одиноки?
Рэп кивнул:
- Мы живем в трудные времена. Когда становимся старше, легче справляемся с бедами, но к этому времени узнаем, что мир не жесток, а просто безразличен, что еще опаснее. Скажите Кейди, что я люблю ее. Скажите, что все понимаю и буду ждать.
Не по годам тяжелая ноша придала лицу Тхайлы безжалостное выражение.
- Понимаете? Способен ли хоть кто-то понять печали другого человека?
- Именно для этого и существует любовь, Тхайла.
Девушка отвернулась, поднялась и медленно пошла к дому.
- Непременно скажите Кейди, что я люблю ее! - крикнул Рэп ей вдогонку, потом тоже встал и пошел к Тропе.
Рэп попросил Тропу доставить его к Поляне Свиданий. Ему совершенно не хотелось идти домой. Впервые после долгих месяцев странствий у Рэпа было жилище, которое он мог назвать своим, но не было никого, о ком он мог бы заботиться. Домик стоял в очень приятном месте, в лощине, заросшей высокими стройными деревьями, и притом неподалеку от моря, что умиротворяюще действовало на его етунскую половину. Рэп немало потрудился, превращая новое жилище в точную копию бревенчатой хижины, в которой он провел свою юность. При этом Рэп так взбаламутил магическое пространство, что на шум явился архонт Тум. Он помог Рэпу окончательно отделать хижину и установил там всякие магические приспособления - о большей их части король Краснегара и не слыхивал. Поскольку Рэп знал четыре Слова Силы, формально он считался волшебником - только очень малосильным.
Четыре дня, проведенные в Тхаме, довели Рэпа до состояния бессильной ярости. Возможно, его борьба с Зиниксо все еще продолжалась, но сам Рэп об этом не знал. Казалось, все его усилия сведены на нет. Сговор выигрывал уже просто потому, что их главный противник бесследно исчез, а Рэп ничего не мог с этим поделать.
Перемена, произошедшая с Кейди, потрясла Рэпа безмерно. Его надменная, уверенная в себе девочка превратилась в робкое, забитое существо, и ему никак не удавалось вернуть доверие дочери. Он изнывал от беспокойства за Инос, за Гэта и даже за Шанди, угодивших в плен в Двонише. В лучшем случае они оказались в дварфской тюрьме, а в худшем - их отдали шпионам Зиниксо. Еще Рэп переживал о Краснегаре, таком уязвимом для Всемогущего. Иногда Рэп ловил себя на мысли, что волнуется даже о Тик Токе, и тогда понимал, что начинает сходить с ума.
Растительность вокруг Тропы стала буйной - Рэп приблизился к Поляне Свиданий. Тхам оказался даже более необыкновенной страной, чем предполагал Рэп. Магия занимала в жизни Тхама главенствующее место. Куда было до этого предложенному Рэпом новому Своду Правил! В Тхаме магия служила на пользу общества. Но Зло проникло и сюда, извратив то, что изначально было добром. Тхам напоминал огромную тюрьму. Жизнь всех пиксов жестко регламентировали и поставили на службу Колледжу. В конце концов, Колледж все силы направил на то, чтобы поддержать свое существование. Ради этого здесь могли убить даже ребенка.
Пиксы были робкими, любящими уединение людьми. Они напоминали Рэпу бедную Кейди - похоже, прогремевшая тысячу лет назад Война Пяти Колдунов искалечила души пиксов так же, как плен у гоблинов искалечил душу Кейди. Жители Тхама отгородились от мира. Они вышли из игры, и их отношение к жизни было совершенно непонятно королю Рэпу. Впрочем, будь он не королем, а моряком, конюхом или кучером, он точно так же не понимал бы этого.
Рэп неспешно прошелся по Поляне Свиданий, среди цветущих лужаек и живописных озер. Непривычно асимметричная архитектура маленьких домиков немного резала глаз, но общее впечатление было приятным - если, конечно, вам нравились площадки для игр. Рэп приходил сюда каждый день - посидеть на скамейке, полюбоваться на лебедей. А еще он надеялся, что кто-нибудь остановится и поговорит с ним. Пока никто этого не сделал. Пиксы - даже волшебники - были слишком робкими, и их раздражало, что чужаку позволено нарушить покой их убежища. Если Рэп сам пытался завести с кем-нибудь разговор, его собеседники лишь невнятно что-то бормотали, а иногда просто исчезали, словно мыльные пузыри. Возможно, через несколько лет кто-нибудь из них пожелает ему доброго утра - если, конечно, осмелится.
Нет, он несправедлив. Он забыл о двух архонтах - о Туме и Тхайле. Тхайлу Рэп жалел, восхищался ее силой и был ей благодарен за доброту, с которой она относилась к Кейди.
Тум совершенно не походил на Тхайлу. Это был жизнерадостный и основательный пикс примерно одних лет с Рэпом, неторопливый и рассудительный, напоминающий фермера. У него даже грязь была под ногтями. Тум пару раз навещал Рэпа, справлялся, не нужно ли ему чего. Он показывал Рэпу Колледж, откровенно отвечая на все его расспросы. Рэп предлагал, чтобы Тума приставили к нему в качестве надзирателя, но от архонта можно было узнать много полезного.
На Поляне Свиданий находилось около дюжины пиксов. Они тут же прервали беседы и принялись рассматривать незваного гостя. Никто не сидел один, так, чтобы с ним можно было попытаться заговорить.
Рэп внушал им страх! Он пришел в Тхам, чтобы найти себе союзников для борьбы с Всемогущим. Но разве этот хрупкий народ способен на борьбу? Они фарфоровые статуэтки, мыльные пузыри. Среди пиксов Рэп казался себе слишком большим и неуклюжим - и им, наверное, тоже. Жестоко навязывать им свое общество. Он должен дать им время привыкнуть к нему так же, как и Кейди. Время? Но до дня летнего солнцестояния оставалось всего пять суток. Если вслед за этим днем в Пандемию придет Судный день, уцелеет ли Тхам?
Рэп продолжил путь, попросив Тропу привести его в Библиотечный комплекс. Он найдет там книгу по истории Тхама, возьмет ее домой и постарается прочесть...
- Король Рэп? Я не помешал вашим размышлениям?
К Рэпу приблизился архонт Тум, вкрадчиво глядя на него безмятежными золотыми глазами.
- Конечно нет, архонт! Очень рад вашему обществу.
- Я прошу у вас прощения за неучтивость моих соплеменников. Надеюсь, вы сделаете скидку на тысячелетние обычаи?
- Ну конечно же. Ваше гостеприимство - большая честь для меня.
- Гостеприимство Хранительницы, - неспешно произнес Тум. - И архонта Тхайлы, конечно. Видите ли, есть пророчество об избранном из избранных. Впрочем, не важно. Не уделите ли вы немного времени дискуссии? Мне хотелось бы обсудить с вами нечто важное для нас.
Теперь Тропа вела их в лес.
- Чего-чего, а времени у меня сколько угодно, - со смехом сказал Рэп. - С удовольствием, архонт, с удовольствием!
Нечто важное? Рэп достаточно владел предвидением, чтобы ощутить поворотный момент. Что-то должно было произойти.

2

Через несколько минут Рэп с Тумом подошли к Дому Рейма, стоявшему в ивовой рощице. Неподалеку протекал ручей. Сам архонт Рейм выбежал навстречу гостям, на ходу застегивая рубашку. Тум произнес ритуальное приветствие. Рэп понял его намек и поправил костюм.
Рейм оказался миловидным юношей немного старше Тхайлы. По меркам хрупких пиксов он мог считаться здоровяком. Рейм предложил гостям присесть на стоявшие под деревьями стулья и поставил на дощатый стол прохладный мед и блюдо с засахаренными фруктами. Рейм с нескрываемым удовольствием представил гостям свою добрую жену Сиэлу - совсем юную девушку, конечно же мирянку. Рэп догадался, что их союз сложился совсем недавно - Рейм и Сиэла смотрели друг на друга как молодожены в медовый месяц. Сиэла залилась румянцем, принялась заикаться от волнения и убежала, как только позволили приличия. Рейм с улыбкой посмотрел ей вслед.
Рэп сел, закинул ногу на ногу и стал ожидать обещанного разговора о чем-то важном. Одно то, что ему позволили находиться в Проклятой стране, грубо нарушало древние традиции. В обществе, состоявшем из волшебников, это не могло быть случайностью. Возможно, Колледжу что-то нужно от Рэпа, а это давало ему возможность поторговаться. Конечно, оба архонта при желании могли бы прочесть любую его мысль, но кажется, использование магической силы на территории Колледжа ограничивалось традициями и правилами хорошего тона. Впрочем, Хранительница вряд ли считалась с этикетом, и, похоже, именно она подстроила эту встречу.
Архонты поинтересовались, хорошо ли Рэп устроился и как себя чувствует Кейди. Они расспрашивали короля Краснегара о его путешествии. Рассказ Рэпа о драконах и о непреклонности эльфов заставил их нахмуриться, но сами они не спешили о чем-либо ему сообщить.
Как ни странно, именно неторопливый Тум первым решился перейти от светской беседы к делу. Он сжал свои крепкие пальцы крестьянина, словно почувствовал под рукой рукоять боевого топора.
- Я правильно понял, добрый человек Рэп, - осторожно спросил он, - это именно вы несколько лет назад отказались от своей магической силы?
- Отказался, и уже давно.
Архонты переглянулись.
- А нет ли у вас какой-нибудь возможности вернуть себе силу? - спросил юный Рейм.
- А почему вы хотите, чтобы она вернулась? - холодно поинтересовался Рэп.
- Да нет, я не хочу! - запротестовал Рейм, перекатывая в ладонях хрустальный кубок. - Просто получается, что дварф Зиниксо подчиняет себе все волшебство, сколько его есть в мире. В прошлом смотрители могли отправиться в Фаэрию, попросить добавочные Слова Силы и пресечь подобные действия.
- Да, в некотором смысле я несу ответственность за случившееся, - согласился Рэп. - Но я не жалею об этом. Думаю, и сейчас поступил бы точно так же. У обитателей Фаэрии была не жизнь, а просто кошмар какой-то!
Архонты, запинаясь, поспешили согласиться с Рэпом.
- Я просто спросил, - пояснил Рейм, явно чувствовавший себя неловко, - потому что мне претит сама мысль о том, что Всемогущий, как он себя величает, сможет захватить главный источник магии. Я надеялся, что вы меня успокоите.
Он и в самом деле надеялся? Или архонты - по крайней мере, эти двое - не разделяли полной уверенности Хранительницы в том, что о Тхаме все забыли.
- Я думаю, даже Сговору не по силам вернуть на место то, что я убрал. - Рэп хоть и неохотно, но пришел к выводу, что должен довериться архонтам, если хочет завоевать их доверие. - Если я правильно понял ваши слова, Тум, то святая Кииф, основав Колледж, перенесла его в другой Тхам?
Тум кивнул. Потом он понял связь между этими мыслями и кивнул еще раз.
- Да, это так. Мы существуем рядом с реальным миром. По большей части эти две страны совпадают - реки, горы и все такое прочее. Когда Кииф создавала копию Тхама, обе страны были полностью подобны друг другу, вплоть до листика и цветка. Конечно, кроме жителей. Видите ли, в новом Тхаме не было обитателей до тех пор, пока Кииф не привела сюда своих последователей. Но теперь, тысячу лет спустя, два Тхама значительно отличаются друг от друга. Деревья и прочая растительность сильно изменились. Понимаете ли, точного подобия больше не существует.
Рэп понимал.
- То же самое я сделал с Фаэрией. Я перенес ее обитателей на землю, во всем подобную их собственной, где они могли бы жить в мире и где за ними не охотились бы, точно за животными. Я верил, что сумел устроить их всех, и свободных, и тех, кто прежде был порабощен. Но в отличие от Кииф я разорвал связи.
Тум улыбнулся. Он явно был доволен.
- И теперь две страны разошлись так далеко друг от друга, что никакой колдун не сможет определить, где находится копия? Даже Зиниксо с его шайкой!
- Я верю в это, - сказал Рэп. - Даже если меня схватят и вынудят все рассказать, я не думаю, что Фаэрию можно вернуть обратно. - Он задумчиво посмотрел на пиксов. - Вы согласны?
Архонты были согласны. Похоже, они испытали облегчение, а отнюдь не разочарование.
- Не хотите еще меду, ваше величество? - спросил Рейм. Он был молод, и ему очень нравилось играть роль хозяина дома, принимающего у себя короля, пускай даже короля незначительного, да к тому же еще и изгнанника. - Это хорошие новости.
Возможно, так оно и было, но встречу наверняка затеяли не только и не столько ради этого разговора.
На несколько минут под ивами воцарилась тишина, нарушаемая лишь журчанием ручья. Архонты правили Тхамом, но при этом вели очень скромный образ жизни. Дом Рейма, как и Дом Тхайлы, был весьма непритязательным. Эти чародеи не нуждались ни в золоте, ни в драгоценностях, ни в рабах. Тхайла сама стирала, Рейм собственноручно мастерил мебель для дома. Рэп был королем, но ненавидел помпезность и хорошо понимал архонтов - он тоже любил ухаживать за своей лошадью.
На этот раз первым заговорил Рейм.
- Вы знакомы с оккультной защитой, окружающей наши земли?
- В общих чертах, - сказал Рэп. - Мне не доводилось прежде встречать ничего подобного.
- Такой барьер может создать только полубог, поскольку для этого требуются другие силы помимо магии. Это, конечно, разновидность щита, под которым мы можем пользоваться силой, не боясь, что нас заметят, но не только. Это не совсем отвращающее заклинание - его могли бы почувствовать. Это и не заклинание, отвлекающее внимание, поскольку от целой страны внимание не отвлечешь. Карты ведь не уничтожишь! Скорее это можно назвать неуместностью. Все знают о Тхаме, но это никого не волнует. Все уверены, что эти земли пустынны и здесь просто нечего делать.
Рэпу стало любопытно, чем вызвано это признание, и он поинтересовался:
- И чем могущественнее волшебник, тем сильнее на него действует это заклинание, так?
- Я никогда об этом не слышал! - нахмурился Рейм.
- Думаю, что нет, - сказал Тум. - Это не связано впрямую. Но те, кто обладает большой силой, обычно уверены в себе, и явления, которые не могут себе объяснить, они просто отвергают. Невежественным людям попасть в Тхам куда проще.
Сагорн так верил в Тхам!
Рэпу почудилось, что он играет роль в одной из тех романтических пьес, которые так нравились Кейди. Его следующая реплика напрашивалась сама собой.
- Но иногда чужаки все-таки входят в Тхам. И что тогда происходит?
- Импы - отъявленные проныры, - со вздохом признал Тум. - Ну почти все. А джинны - настоящие хищники. Мы, архонты, отслеживаем их перемещения - это наша задача. Если дело серьезное, архонт обращается к Хранителю. Хранитель или Хранительница принимает решение... э-э... как поступить с чужаками. - Тум смущенно запнулся. - Хранители, видите ли, э-э... смотрят далеко вперед.
Тум, похоже, имел в виду, что их обуревают сомнения. Тому, чья каждая минута была мукой, борьбой с болью и непосильной для человека магической ношей, чья жизнь была оболочкой огня, слабости простых людей вскоре начинали казаться чем-то незначительным.
- Хранители безжалостны?
- Э-э... ну да.
- Мы все выполняем свой долг, - вмешался Рейм. - Несколько месяцев назад на мой участок пробралась компания джиннов - они охотились на коз. Благословенная приказала мне изгнать их, и я науськал на джиннов горных львов. Одного из охотников они здорово исцарапали, а еще один сломал ногу, когда удирал от льва по каменистому склону. Вот поэтому-то Тхам называют Проклятой страной. - И Рейм усмехнулся, по-мальчишески задорно. Ему нравились такие забавы.
- Хранители живут по собственным законам, - рассудительно сказал Тум. - Некоторые из них позволяли беспрепятственно пройти через Тхам целым армиям. Другие обрекали на смерть моряков, потерпевших кораблекрушение. Видите ли, эта неопределенность составляет часть тайны Тхама.
- Но до сих пор никому не позволяли здесь остаться, - добавил Рейм, взглянув на Рэпа.
Рэп оказался в проигрыше. Он не знал наверняка, была ли эта беседа действительно такой невинной, какой казалась, или архонты пытались передать чужаку некое послание, о котором не смели сказать прямо. Возможно, Рэп лучше знал жизнь, чем пиксы, и был более циничен, потому у него и напрашивались подобные выводы, а возможно, в воздухе просто витал запах мятежа. «Мы выглядим хрупкими, похожими на детей, - словно говорили Рэпу архонты, - но у пик-сов очень развито чувство патриотизма, поэтому мы безжалостны к непрошенным гостям». Это наблюдение натолкнуло Рэпа на очень интересную мысль: «Хранительница отказалась принять участие в войне против Сговора, но если границы Тхама буду потревожены, она наверняка передумает». Пытались ли собеседники навести Рэпа на эту мысль? Надеялись ли, что он станет развивать ее дальше? «Можешь ли ты как-нибудь спровоцировать вторжение в Тхам?» Нет, наверное.
- Вы так уверены, что заклинание, лежащее на ваших границах, будет достаточной преградой для Сговора?
Оба архонта кивнули.
- Даже при том, что Зиниксо проживет не одно столетие? Даже при том, что он может оставить после себя преемника, равного ему по силе, и тот будет править еще несколько столетий?
Архонты кивнули снова, но уже не так уверенно.
- Очень рад слышать, - сухо сказал Рэп. - Это и была та самая тема, которую вы желали обсудить?
На бесхитростном лице Тума отразилось смущение. Он бросил на Рейма многозначительный взгляд, прося его ответить.
- Мы хотели поговорить о халифе.
- О халифе? А при чем тут мой старый приятель Азак?
Оба пикса были так изумлены и испуганы, что заговорили одновременно.
Рэп вскинул руки. Он помнил, что имеет дело с незнакомой культурой, что разговаривает на языке, которым овладел благодаря волшебству Тхайлы, и, следовательно, именно он отвечает за возникшее недоразумение.
- Я неточно выразился. Я пару раз встречался с халифом. Однажды мою жену чуть не выдали за него замуж. Мы не питаем друг к другу особой приязни. Если честно, я считаю его кровожадным дикарем.
Пиксы энергично закивали, соглашаясь с мнением Рэпа.
- В настоящий момент, - сказал Рейм, - халиф Азак намеревается вторгнуться на территорию Империи. Он ведет вдоль северного побережья шеститысячную армию.
Во всем Краснегаре насчитывалось не более пяти тысяч жителей. Рэп присвистнул, пытаясь скрыть свою радость, - ему было стыдно за нее.
- Он собирается пройти через Тхам?
- Да.
Проблема-то, оказывается, серьезная!
- И Сговор за этим наблюдает?
Рейм мрачно кивнул:
- Так сказала Хранительница.
Рэпу едва удалось удержаться от улыбки. Внешний мир являл собой ту угрозу, которой пиксы были приучены бояться с детства, и трудно было представить угрозу большую, чем армия джиннов. Армия джиннов заставила бы обеспокоиться даже отчаянных етунов, а не то что пиксов. Было нечто странно забавное в том, что эта угроза нависла над таким мирным народом, - словно лев собрался драться с кроликом. Конечно же в этом не было бы ничего забавного, если бы Тхам не находился под защитой Хранительницы. У этого кролика были клыки.
Но в дело замешана многотысячная армия, так что шутки неуместны.
- Я понимаю ваше беспокойство, - осторожно сказал Рэп. - Если вы сделаете так, чтобы армия исчезла, то Сговор заинтересуется этим и постарается узнать, что к чему. А если позволите джиннам пройти...
- Мы не можем позволить им пройти, - пробурчал Тум. - Побережье населено, в том числе и мирянами, живущими в реальном Тхаме.
- А можете вы - ну, или Хранительница - перенести армию в этот Тхам или в какое-нибудь другое место?
- Волшебники халифа наверняка заметят это, да и Сговор тоже.
- Тогда вы должны заставить джиннов повернуть обратно, - предложил Рэп. Ему это казалось очевидным, но, судя по реакции его собеседников, существовала какая-то другая возможность. - Я что-то не то сказал?
Архонты смущенно переглянулись.
- Хранительница... - произнес Рейм. - То есть мы... Мы изучаем возможность э-э... стихийного бедствия. - Он заново наполнил кубки и свой сразу же осушил.
Тум так сжал руки, что хрустнули пальцы.
- Понимаете, это должно быть искусственно вызванное стихийное бедствие.
Рэп скептически помалкивал. Он пока еще толком не уразумел, как распределялась власть в Колледже. Возможно, никакого специального правления здесь не было. Со стороны казалось, что архонты изо дня в день трудились в Колледже и охраняли границы. Хранительница наблюдала за внешним миром - она сама сказала об этом Рэпу, - и наверняка за ней оставалось последнее слово при разногласиях. Даже восемь чародеев, действуя вместе, не могли бы перечить полубогу, так же, как маг не мог бы сопротивляться чародею, а полубог - сражаться с Богами. Но даже сами Боги должны повиноваться Силам.
- Там в горах есть озеро, - негромко произнес Рейм. - Очень большое озеро. А долина спускается к побережью.
У Рэпа эта идея не вызвала восторга.
- Я уверен, что Азак - слишком опытный военачальник для того, чтобы разбить лагерь в пересохшем русле.
Даже в Краснегаре тот, кто отправлялся в холмы во время летних штормов, рисковал угодить в наводнение.
- Оползень, - сказал Рейм. - Небольшое землетрясение может уронить в озеро половину горы.
Рэп пожал плечами и потянулся за своим кубком. Архонты ждали, что он скажет по этому поводу.
- И таким образом, армия джиннов или значительная ее часть будет утоплена приливной волной. Приливная волна так далеко от моря! А вы не думаете, что Сговор несколько удивится подобному счастливому совпадению?
Архонты не ответили. Они старались не смотреть на Рэпа.
Рэпу стало интересно, знает ли Хранительница об этих зачатках мятежа, зреющего среди ее подчиненных. Или, может, она сама это и подстроила? Или кто-то мучился угрызениями совести? Но кто? Утопить целую армию при помощи магии - такого не бывало со времен Войны Пяти Колдунов. И это не могло не насторожить Сговор.
- Итак, господа, вы хотите сказать, что ваше драгоценное заклинание, охраняющее границы, может оказаться недостаточной гарантией безопасности, если что-либо привлечет внимание Сговора к Тхаму? - произнес Рэп, стараясь избегать выводов, которые ему пытались подсказать. - Зиниксо безумно подозрителен, так ведь? И еще вы хотите сказать, что не сможете остановить армию Азака, если не будете так или иначе использовать магию. Даже если вы просто позволите джиннам пройти через Тхам, Сговор потеряет их след и удивится, куда это они подевались. Я правильно понимаю ситуацию?

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

Тум кивнул:
- Нам никогда не приходилось заниматься подобными делами.
- А мне приходилось. И, как я догадываюсь, вы хотите попросить меня отправиться во внешний мир и убить халифа?
Потрясение, появившееся на лицах пиксов, уже само по себе было ответом. Очевидно, эта мысль им в голову не приходила.
- Мы просто хотели рассказать вам об этом и попросить совета, - запротестовал Тум. - Ведь вы обладаете таким опытом, которого у нас нет.
- С этим я не спорю, - сказал Рэп. - Вы обдумывали возможность такого убийства?
- У халифа есть волшебники, которые его защищают.
- Они могут бояться Сговора точно так же, как и вы.
Тум нахмурился, и это выражение до странности не подходило простоватому лицу пикса.
- Мы не боимся! Сговор не знает о нашем существовании и никогда не узнает! Так сказала Хранительница.
- А, ну тогда конечно, - согласился Рэп, - Можно не сомневаться. Ну так что, убийство?
Архонты обменялись тревожными взглядами. Возможно, они хотели переговорить, но так, чтобы их не слышал Рэп. Казалось, мысль об одном-единственном хладнокровном убийстве потрясла их сильнее, чем идея уничтожить целую армию. Уничтожение армии казалось чем-то отвлеченным, а убийство - слишком конкретным.
- А что толку в убийстве? - сказал Рейм. - Место халифа займет его преемник, и армия пойдет дальше.
Рэп подумал и решил не спорить. Он мог бы попытаться объяснить пиксам, что джинны избирают своих вождей лишь для того, чтобы тут же их уничтожить, и что новому халифу скорее всего придется вернуться в Зарк и заняться подавлением восстаний. Даже если бы архонты сумели это понять, Рэп не смог бы скрыть от них, что при выборах вождя армия могла распасться на отдельные отряды. Вышедшие из повиновения противоборствующие группировки - это было бы куда хуже, чем шеститысячная армия под командованием Азака. От идеи убийства пришлось отказаться.
Рэп провел рукой по волосам и принялся рассуждать вслух.
- Итак, какой же совет от меня требуется? Вы хотите решить проблему, как решили бы ее миряне, - не прибегая к магии, или почти не прибегая. Например, сделать так, чтобы Азак подхватил лихорадку. Но это тоже не очень подходит, так ведь? Некому будет поддерживать дисциплину в армии. Далеко они от границ?
- Не очень.
Рэп отхлебнул из кубка. Какое ему до всего этого дело? Его враг - Сговор, а не Азак. Однако он хотел, чтобы Колледж и Хранительница сделали свой вклад в борьбу с Зиниксо, и эта ситуация как раз могла послужить толчком. Но мысль об армии джиннов, опустошающей мирные земли пиксов, была отвратительной. Джинны достаточно плохи сами по себе; если Зиниксо спровоцирует их на резню, они уничтожат все живое на своем пути. Рэп не мог сидеть сложа руки и смотреть на подобное бедствие, даже не попытавшись его предотвратить. Он сам бы себе этого не простил. И за что ему досталось столько совести?
Не то чтобы он действительно много чего мог сделать, но попытаться стоило. К тому же Рэпа соблазняла сама возможность действовать. Если он сумеет чего-нибудь добиться, Хранительница окажется перед ним в долгу. А если он откажется помочь... Может, это своего рода испытание?
- Вы думаете, что Азак встанет лагерем в этой вашей долине-ловушке уже этой ночью? Я полагаю, это озеро находится за пределами оккультного барьера, но со стороны предполагаемого лагеря к нему подойти нельзя?
Рейм кивнул и улыбнулся. Его лицо снова стало совершенно мальчишеским.
- Хранительница предупреждала меня, что вы куда умнее, чем кажетесь на первый взгляд.
- Я тоже на это надеюсь, - сказал Рэп. - Может ли Хранительница укрыть меня подобным заклинанием?
Юноша удивленно моргнул:
- Я думаю, Благословенная может сделать все, что пожелает.
- Тогда разрешите мне этой ночью пойти и поговорить с Азаком.
Оба архонта вздрогнули.
- Но что вы можете ему сказать? - спросил Тум. Немного!
- Ну, например, чтобы он поворачивал обратно. Мой совет может заставить халифа поостеречься, потому что он меня знает. Если он все-таки не захочет поворачивать, у вас по-прежнему останется возможность утопить его. Я могу также подбросить пару намеков волшебникам халифа. Что вы от этого теряете?
- Все, - мрачно сказал Тум. - Что, если волшебники халифа уже подчинены Сговором? Я не думаю, что Хранительница позволит нам так рисковать.
Рейм издал зловещий смешок.
- Если только она не назначит его наблюдателем.
- А что делают наблюдатели? - спросил Рэп, не особенно надеясь на ответ.
- Шпионят для Хранительницы. Но если такого шпиона разоблачают, он сгорает в огне.

3

Овчарня стояла среди холмов к западу от Кастино, в восточном Квобле, и горные пики нависали над ней. Наверное, ее уже не один век никто не тревожил, и Хардграа не испытывал ни малейших угрызений совести, решив на пару дней ее занять. Сама овчарня не представляла собой ничего особенного, но располагалась в стратегически важном пункте, и ее хозяева должны были гордиться тем, что она понадобилась императору. Конечно, сам император об этом и понятия не имел, но им было совсем не обязательно об этом знать
Даже в середине лета в предгорьях по ночам было жутко холодно. Некоторые слабаки легионеры принялись поговаривать о том, чтобы развести огонь, а легионерам всегда было свойственно проявлять усердие, так что вскоре посреди овчарни запылал такой костер, что на нем впору изжарить парочку быков. Теперь никто не хотел сидеть рядом с огнем. Один конец овчарни, прохладный, был забит упакованными в металл людьми, а другой - почти пуст. Свечи так и не понадобились, да и рассвета было уже недолго ждать.
Хардграа, чувствовавший себя измотанным - за последние двое суток ему удалось поспать всего лишь час, - остановился в дверном проеме и обвел взглядом свой отряд. Большинство составляли центурионы и среди них - несколько оптиев и сигниферов, которые знали разыскиваемых в лицо. Присутствовал также трибун Гудвин, номинально возглавляющий отряд, - толку от него не было никакого. Еще два трибуна сейчас находились в холмах, наблюдали за дорогой - они-то были настоящими солдатами, а не придворными медузами.
Этой компании выскочек, по мнению Хардграа, очень не хватало той дисциплины, которая была в XII легионе. Шанди бы сейчас пронесся по овчарне словно ягуар и оборвал бы им все нашивки. Знай Гудвин свое дело, он бы быстро призвал к порядку этих зевающих, расхлябанных и небритых разгильдяев. Солдат не должен тратить время на сон, когда у него оружие не вычищено.
Хардграа предпочел во все это не вмешиваться, но все и так знали, кто на самом деле командует отрядом. Центурион прошел вдоль овчарни, и легионеры, переставая болтать, смотрели ему вслед. Хардграа был доверенным лицом императора. Легат Этемин передал в его непосредственное подчинение три когорты только потому, что Хардграа был известен как начальник службы безопасности при Шанди. Центурион носил четырехконечную Имперскую Звезду. Разозливший его человек был выпорот перед строем так, что мясо висело лохмотьями. Хардграа умел заставить считаться с собой.
Центурион небрежно кивнул Гудвину и взял со стола кружку с кофе. Потом Хардграа повернулся к столу с картами, и столпившиеся там центурионы потеснились, уступая ему место. По воцарившемуся молчанию Хардграа понял, что появились какие-то новости. Беглецов еще не поймали - об этом ему сказали бы сразу. Ну что ж, надо посмотреть. Центурион быстро обшарил взглядом карту: зеленые пометки - наблюдатели, красные - его войска. С тех пор как Хардграа отправился вздремнуть, новых пометок не появилось. Некоторые из старых оказались вычеркнуты.
Центурион ткнул пальцем в карту:
- В вишневом саду кого-нибудь нашли?
- Священника и жену его епископа, - ответил из-за спины центуриона Гудвин, - можете себе представить?
Иногда Хардграа плохо понимал шутки Гудвина. Священник и жена епископа? Неудивительно, что они постарались избежать расспросов! Хардграа усмехнулся, и, конечно, эта усмешка не осталась незамеченной.
- А священник был без рясы? Интересно, о чем это должно свидетельствовать, что в каждом зле есть что-то хорошее или что в каждом добре есть что-то плохое?
- Я бы сказал, - быстро ответил Гудвин, - это зависит от того, насколько хорошо это добро. - Возможно, трибун решил поупражняться в остроумии.
Хардграа подождал, пока стихнут смешки, и продолжил изучать карту. Вычеркнутых пометок было недостаточно для того, чтобы измученный отряд пребывал в возбужденном состоянии среди ночи. Они знали что-то, чего не знал центурион. Тем не менее теперь схема стала яснее, наблюдатели расположились более удачно. Пометки на карте казались центуриону отпечатками ног беглецов, а он сам - зорким коршуном, парящим над предгорьями восточного Квобля и высматривающим добычу.
«Ты бежишь, господин Ило. Ты пытаешься скрыться, господин Ило. Ты сдваиваешь след и петляешь, Ило, но от меня тебе не уйти. Ты чувствуешь мое дыхание у себя за спиной, Ило? Ты слышишь мои шаги?»
- Они направляются на восток, - сказал Хардграа. - И пересекут дорогу на Ангот вот в этом месте. Тогда... Вот тогда мы их и поймаем! - Хардграа присмотрелся, но освещение было слишком плохим. - Здесь нет никаких троп, по которым можно перейти через горы?
- Нет, сэр, - ответил оптий, стоявший у края стола. Гудвин кашлянул:
- Центурион...
- Да, сэр? - повернулся к нему Хардграа.
- Вам письмо, - протяжно произнес трибун. - Только что доставлено вместе с имперской почтой из Ангота.
Так вот какие это были новости! Хардграа взял пакет и рассмотрел его. Печать была цела.
- Спасибо, - сказал центурион и сунул письмо в карман.
- Вы не собираетесь его прочесть? - нахмурившись, спросил Гудвин.
- Я уже его прочел, сэр. То есть я хотел сказать, что получил сообщение. Это почерк Ило.
Судя по досаде, отразившейся на лице трибуна, это он уже знал. Наверняка кто-нибудь из сигниферов узнал почерк.
- Письмо отправлено из Ангота, - резко сказал Гудвин. - Адресовано вам в казарму и переадресовано сюда. Оно отправлено из Ангота, центурион, вчера!
- Да, сэр. Это послание.
Трибун побагровел.
- Центурион!
- Смотрите! - гаркнул Хардграа, повернулся к столу и ткнул в карту кончиком кинжала, которым пользовался вместо указки. - Они вот здесь. С точностью до лиги. Вероятно, на какой-нибудь из этих ферм. Мы окружили их со всех сторон, и теперь они об этом знают. Вот дорога на Ангот.
- Значит, он от нас ускользнул!
- Нет, сэр, не ускользнул. Он выбрал какую-нибудь женщину, ехавшую в Ангот, поулыбался ей и попросил отправить письмо. Это послание, сэр. Он хочет сказать: «Я здесь, придите и возьмите меня!» Но это неправда. Он не в Анготе. Он здесь. Именно здесь! - Хардграа вонзил кинжал в карту, да так его там и оставил.
Гудвин нетерпеливо оскалился:
- Прочтите письмо!
Хардграа слегка пожал плечами. Они тут все, наверное, битый час спорили, о чем говорится в письме и что бы это могло значить. Центурион отошел и встал рядом с костром. Взгляды всех присутствующих были прикованы к нему. Центурион достал пакет и сломал печать. Тяжелый пергамент хрустнул. Хардграа ожидал увидеть шифр, которым пользовался Шанди при переписке со своими доверенными людьми - с самим Хардграа, с лордом Ампили, с господином Акопуло, с принцем Ралпни, а позже - с Ило...
К негодованию центуриона, письмо было написано открытым текстом и постыдно нарушало все представления о безопасности.
«От сигнифера Ило (в отставке) центуриону Хардграа, в XII легион.
Приветствую!
Мы были друзьями. Если Сговор поработил тебя, то мне искренне жаль. Но если ты все еще обладаешь свободой воли, то как тебе могло взбрести в голову, что наш бывший командир стал бы ценить что-либо выше, чем благополучие своего ребенка? Он всегда утверждал, что каждый человек имеет право...»
И дальше в том же духе. Хардграа швырнул письмо в огонь и вернулся к столу. Он перебрался к северо-восточному углу карты, подождал, пока ему не освободят место, и посмотрел на багрового от ярости трибуна.
- Лошадиная моча, сэр. Единственной полезной информацией была печать анготской почты, но я вам уже объяснил, как он это сделал. - Хардграа выбросил из головы мысли о письме и снова сосредоточил внимание на карте.
«Теперь ты получишь свое, распутник Ило! Я всегда знал, что разврат тебя погубит».
- Мы можем двинуться сюда и обыскать каждый дом. Тогда он окажется зажат между горами и...
И Тхамом. В этом чувствовалось что-то неправильное.
Хардграа поднял глаза и пробежался взглядом по окружавшим его лицам, пока не выудил из толпы оптия, знающего здешние места.
- Что у нас в Тхаме?
- Ничего, сэр.
- А точнее?
Юнец был чем-то встревожен.
- Деревья, сэр. Там никто не живет. Я хотел сказать, туда никто никогда не ходит.
- Тогда все в порядке, - сказал Хардграа. И посмотрел на трибуна. - Нам нужно сосредоточить наши силы вот здесь вот, сэр. Тогда мы зажмем его между горами и границей Тхама. Седьмую когорту надо перевести сюда, чтобы она перекрыла этот сектор. Тогда... Оптий, эту реку можно перейти вброд?
- Какую, сэр? Брандрик? Я полагаю, что можно. Но ведь на той стороне ничего нет, сэр...
Хардграа хотел спросить, чего именно там нет, но вспомнил, что об этом он уже спрашивал. Боги, как же он устал! А едва рассветет, нужно будет вести отряд дальше. «Еще пару дней, красавчик Ило, и я спущу с тебя шкуру!» Возможно, ему удастся урвать еще несколько часов сна. Но все-таки что-то было не так, и центурион это чувствовал.
- А почему туда никто не ходит? - требовательно спросил он.
- Куда, сэр?
- Через Брандрик. В Тхам.
- Ну... Там ничего нет, сэр. - Оптий выглядел до того растерянно, словно вопрос Хардграа был совершенно бессмысленным.
Уж не в этом ли дело? Центурион подумал и решил, что на такой простой вопрос вполне можно ответить почетче.
Хардграа положил руки на стол и посмотрел на юношу.
- А что бы произошло, - грозно спросил центурион, - если бы я приказал вам переправиться через реку?
Юнец так задрожал, что звенья его кольчуги задребезжали.
- Я б-б-бы в-выполнил п-приказ, сэр.
- И что бы с вами после этого было?
- Не знаю, сэр. Мой дядя побывал там и сошел с ума. Один парень отправился туда поохотиться и вернулся с обезображенным до неузнаваемости лицом. Но большинство вообще не возвращаются, сэр.
- Почему вы не сказали мне об этом раньше?
- Я... Я не знаю, сэр.
Хардграа хмыкнул и посмотрел на трибуна, но тот, похоже, был сильно заинтересован чем-то в стороне. Тогда Хардграа выбрал одного из центурионов - хороший мужик, отличился в битве под Крутым Откосом.
- Приятель, подыщи несколько эльфов следопытов, ладно? Если беглецы сумеют ускользнуть в Тхам, мы последуем за ними.
«До края земли, распутник Ило. До края земли!»

4

Входить в долину, не проверив окрестных возвышенностей, довольно глупо, но иногда просто нет выбора. Халифу пришлось избрать эту дорогу, иначе бы все, включая верблюдов, пришлось затаскивать на скалы при помощи лебедки. Халиф подробно расспросил своих разведчиков, даже выехал вперед в сопровождении одной лишь кавалерии Пятого отряда, чтобы лично все осмотреть, и вернулся вполне довольный. Склоны долины были слишком крутыми для внезапного нападения и слишком высокими, чтобы опасаться обстрела. В верхней части долины располагалось довольно большое озеро, а за ним виднелся крутой подъем в еще одну долину, но ее не поздно будет проверить и завтра. Фуркар сообщил, что магии здесь не чувствуется, не считая продолжающегося наблюдения Сговора. Азак выставил у входа охрану и ввел основные силы своей армии в эту долину на ночевку. Превосходное место. Долина ровная, лесистая, а главное - в ней протекал ручей. Это был первый хороший источник, встретившийся армии с момента выхода из Кверна.
Когда лагерь был разбит, халиф, следуя своей привычке, объехал его, все проверил и убедился, что войско чувствует себя хорошо. Вернувшись к своему шатру, халиф увидел, что повозки сераля выстроены полукругом на берегу ручья, а проходы между ними занавешены от любопытных взглядов. Этот шелковый бивак окружало кольцо вооруженных солдат. Все они стояли спиной к повозкам и не обращали внимания на визг за занавесками.
Чему так радуются его женщины? Купанию? Азак приказал своим телохранителям оставаться на месте и нырнул под занавеску. Само собой разумеется, при появлении халифа все женщины пали ниц. Ну и зрелище - семнадцать голых задниц! Впрочем, нет, шестнадцать. Одна из женщин просто повернулась к халифу спиной и села. Конечно же эта женщина отличалась от всех прочих цветом кожи. Халиф подал знак Нуркине, что веселье может продолжаться, а сам с удовольствием наблюдал, как женщины наперебой принялись выставлять себя напоказ, - все, кроме одной, которая не сдвинулась с места. Ее открытое неповиновение привлекало Азака больше, чем призывные взгляды всех прочих. Халиф почувствовал, как в нем нарастает возбуждение. Иносолан была единственной женщиной, унизившей его. Этой ночью он еще раз заставит ее пожалеть об этом.
На закате Нуркина сообщила Инос, что на этот вечер халиф выбрал ее. Инос об этом догадывалась и готовилась выдержать новые побои и унижение. Она не могла ни ускользнуть из-под бдительного надзора, ни раздобыть какое-нибудь оружие. Единственное, что она могла сделать, - постараться, чтобы Азак получал как можно меньше удовольствия, но и тут ей мало что удавалось. Тогда, в Кверне, Инос сопротивлялась, как могла, и халиф взял ее силой. Две ночи назад в его шатре она оставалась неподвижной, как бревно, и халифу приходилось самому ее поворачивать. Но результат каждый раз оказывался одним и тем же - Азак был слишком большим и слишком сильным. Инос не могла победить в этом сражении, и все, что ей удавалось, - скрыть свой страх.
Конечно, она может отказаться прийти, но тогда ее просто скрутят и насильно приволокут в его шатер. Или сам халиф явится и возьмет ее силой на глазах у остальных женщин. Нет, это не выход. И поэтому Инос, должным образом наряженная и надушенная, послушно отправилась к халифу вместе с Нуркиной и почетной стражей.
«Клянусь Богами, когда-нибудь он мне за это заплатит!»
Идти было недалеко. Но по ночам в предгорьях очень холодно, и даже в шерстяном платье, укутывавшем ее с головы до ног, Инос успела продрогнуть. Где-то ревели верблюды, слышались голоса тысяч людей и пофыркиванье тысяч лошадей - но эти звуки Инос слышала каждую ночь и успела к ним привыкнуть. А вот такого пейзажа ей давно видеть не приходилось. Долину окружали высокие горы; в небе над ними сияли звезды. Аромат шалфея с холмов смешивался с дымом бесчисленных костров. «Да, - подумала Инос, - Тхам всегда был прекрасен. Это люди принесли сюда Зло».
Шатер халифа был очень велик. Стражники остались снаружи, а Инос с Нуркиной вошли внутрь. Азак отсутствовал. Шатер поражал роскошным убранством: многоцветные ковры, шелковые занавеси... Жаровни исходили теплом, сияли светильники, подвешенные к подпоркам. Ложе халифа покрывали толстые стеганые одеяла и камчатые подушки, а рядом на скатерти был накрыт ужин. У стены стояли два крепких сундука для документов. Другой мебели в шатре не было.
- Давай сюда твое платье, - сказала Нуркина, - Его величество, должно быть, скоро вернется. Погрей пока руки.
Прозрачно-красные глаза старухи смотрели на Инос поверх чадры.
- Надеюсь, на этот раз ты постараешься угодить ему, чтобы избежать новых неприятностей.
Инос ничего не ответила.
Старая карга вышла, а Инос осталась в шатре, едва прикрытая куском полупрозрачного газа. Лицо у нее все еще горело при воспоминании о последней встрече с халифом; по-прежнему ныло плечо. Как только полог шатра закрылся за Нуркиной, Инос бросилась к скатерти, надеясь найти хоть какое-нибудь оружие. Но там не нашлось ничего опаснее маленькой серебряной ложечки - не было даже ножика для фруктов. Инос осмотрела жаровни - но они были кованые, бронзовые и устроены так, что угли не высыпались из них, даже если жаровню опрокинуть. Она, конечно, могла попытаться поджечь шатер, но особого вреда Азаку это бы не причинило, зато у него была тысяча способов жестоко отомстить ей.
Стыдясь своего страха и чувствуя себя уязвимой из-за слишком откровенного наряда, Инос уселась в углу, скрестив ноги, и закуталась в одеяло.
Долгое ожидание изматывало нервы. Должно быть, Азак это нарочно подстроил. Но вот снаружи послышался стук копыт и раздались хриплые голоса джиннов. Вскоре, сбрасывая на ходу плащ, вошел халиф. Он, как обычно, был одет в зеленое - широкие шаровары и рубаха. На широкой груди рекой зеленого пламени переливалась изумрудная араккаранская перевязь. Одна эта перевязь стоила целого королевства, а на халифе были и другие драгоценности. Когда Инос впервые познакомилась с халифом, он носил эту перевязь как пояс, обматывая несколько раз вокруг талии. Теперь бы ее на это уже не хватило. Халиф сильно раздался вширь и не уступал толщиной самому крупному етуну в Краснегаре, кузнецу Крафаркану. Оружия при нем не было. Азак, к несчастью, был умен.
На его мощных руках сверкали кольца - они причинят ей лишнюю боль, когда он станет ее бить. В том, что халиф будет ее бить, Инос не сомневалась.
А халиф постарел! В рыжей бороде появилась седина, красные глаза налились кровью.
- Убери одеяло! - скомандовал он, собираясь приступить к трапезе.
Инос сбросила с плеч одеяло.
Халиф, опершись на локоть, развалился на подушках, словно греющийся на солнышке морж, и принялся есть, набивая рот одной рукой. Азак, похоже, не замечал, что именно ест, - он не сводил глаз с Инос.
И что она в нем нашла тогда? Наверное, жалела его. В нем чувствовались задатки великого человека, но стал он всего лишь гордецом и жестоким развратником. Инос вспомнила предсказание старого мудрого шейха Элькарафа о том, что ожидает султана, вступившего на кровавый путь войны. В те дни Азак вздымался над Араккараном, подобно одушевленному смерчу - жуткому, опасному, но в то же время внушающему благоговение; он был грозен, могуществен и обещал в будущем свершить множество подвигов. Теперь же он всего-навсего кровавый тиран, пресыщенный двадцатью годами непрерывных войн. Теперь - Инос знала это лучше, чем кто бы то ни было, - он даже внешне сделался отвратительным. После того как он прикасался к ней, Инос всегда хотелось вымыться.
Но увы! Хотя в Азаке не осталось ничего привлекательного для Инос, нельзя сказать, чтобы в Инос не было ничего привлекательного для Азака. Его желания были обращены более к власти, чем к плотским утехам, но и последние доставляли ему немало удовольствия.
- Ты неплохо сохранилась, - проворчал Азак. - Иди сюда! - Он указал на место напротив себя.
Инос повиновалась, с трудом сдерживая дрожь.
- Налей мне вина.
Инос налила ему вина. Каждая такая уступка была шагом к тому, чтобы подчиниться халифу, но она решила, что из-за подобных мелочей не стоит подвергаться насилию. Насколько далеко зайдет она в своем подчинении? Ведь скоро он прикажет ей раздеться. Неужели она исполнит и этот приказ? Инос сама этого не знала.
Азак ухмыльнулся:
- А сегодня ты послушней, чем в прошлый раз! Ладно, поговори о чем-нибудь. Позабавь меня болтовней.
- Мне не о чем говорить с такой жабой, как ты!
Глаза халифа сузились.
- Месть сладка, Иносолан! Очень сладка!
«Не сомневаюсь».
Задняя стенка шатра дернулась. «Что это было? - подумала Инос. - Должно быть, ветер».
- Я двадцать лет ждал возможности отомстить! - сказал Азак, не прекращая жевать. - Но зато теперь ты в моей власти! Вставай, потанцуй для меня.
- Я не умею.
Халиф хмыкнул, сунул руку под одну из подушек, достал свернутый кольцом бич и положил на ковер, так, чтобы Инос его видела.
- Танцуй!
Промасленные ремни блестели в свете ламп. Дрожа, не в силах отвести глаз от бича, Инос медленно поднялась на ноги и...
Рэп обнял ее за плечи и сделался видимым.

5

Позднее Инос удивлялась, как это она не умерла на месте от потрясения, однако все-таки не умерла. Она изо всех сил обняла Рэпа, прижалась к нему как можно теснее и уткнулась лицом ему в шею. Рэп!
Живой, осязаемый Рэп! Его одежда еще хранила холод ночного ветра, и от него слабо пахло лошадьми. Он задыхался.
- О Рэп! Рэп, родной мой! Рэп! Рэп! - всхлипывала Инос, уткнувшись ему в грудь. Только сейчас она заметила, как горит у нее плечо.
- Все в порядке, - хрипло произнес Рэп. - Мы в безопасности.
В безопасности? Это колдовство? Инос осмелилась взглянуть на Азака. Он сидел нахмурившись и растерянно озирался, словно что-то забыл или потерял. Халиф явно не замечал ни ее, ни Рэпа.
- Он нас не видит? - боязливо прошептала Инос, хотя ответ и так был очевиден.
Рэп не ответил. Его трясло. Инос заглянула ему в лицо.
Серые глаза Рэпа блуждали, губы побелели, обнажив зубы в злобном оскале. Инос часто видела такие лица в Краснегаре - лица етунов, жаждущих крови. Да, Рэп был наполовину етуном. Это объясняло его странное поведение. И сейчас он походил на пса, рвущегося с поводка. О Боги! Его левая рука сжимала ее руку, но правая тянулась к клинку.
«Умри, Азак! Ты умрешь, подлый ублюдок!» Нет? Но почему? Почему бы и нет?
Азак, пыхтя, уселся на подушках. Он перебирал пальцами и что-то сердито бормотал себе под нос.
- Я хочу убить его! - хрипел Рэп. Глаза у него выкатились и налились кровью. - Я должен его убить! Да, я обещал не делать этого, но убью его! Изрублю в куски! Негодяй! Подлец! Инос, как мне убить его? Как, Инос? - твердил он, чуть ли не всхлипывая.
- О чем ты, Рэп?
- Он же меня не видит!
О Бог Безумия! Инос внезапно поняла, в чем дело. Рэп не мог убить человека беззащитного, который его не видит. Он сойдет с ума от одного воспоминания об этом. Убить противника в честном поединке - это да. Казнить - куда ни шло. Но убить слепого - подлость и трусость, недостойная етуна. Рэп не мог так поступить. Инос достаточно хорошо знала своего мужа. Он не сможет жить, если поступится совестью. Их дочь, Кейди, унаследовала свои высокие идеалы от отца, а не от матери.
Боги, смилуйтесь над нами! Сейчас Инос придется выложить Рэпу все новости, рассказать ему о том, что Кейди в плену у гоблинов... Впрочем, пока ей не до того. Сперва надо успокоить Рэпа - он все еще дрожал от ярости и разочарования, так что у него стучали зубы. Надо остановить его.
Но это значит - спасти Азака, хотя она всей душой желает ему смерти.
Может, попросить у Рэпа меч и прикончить халифа самой? Нет, это тоже не годится. Азак должен знать, почему, за что его убивают.
Впрочем, все это не важно. Главное, что Рэп здесь. Инос теснее прижалась к нему и поцеловала его в щеку.
- Дорогой мой! Как ты меня нашел?
Рэп с ненавистью смотрел на халифа, нервно облизывая губы.
- Я не искал тебя. Просто повезло. Я пришел поговорить с этим... с этой тварью.
Азак тяжело поднялся на ноги. Рэп увлек Инос в сторону, и огромный джинн миновал их, так и не заметив. Он прошел в дальний угол шатра, сорвал занавес, за которым скрывалась уборная, разочарованно повернулся и прошагал обратно, скрипя зубами. Похоже, он чувствовал, что жертва ускользнула, но не понимал, как ей это удалось.
Внезапно Рэп стиснул руку Инос и заглянул ей в глаза.
- Он не успел тебя?.. Я ведь пришел вовремя, не так ли?
Он был на грани нового взрыва ярости.
- Вовремя, вовремя! - поспешно ответила Инос. Да, на этот раз он пришел вовремя. А с рассказом о том, что было раньше, можно и подождать. - Так ты пришел, чтобы говорить с ним?
- Чтобы заставить его повернуть обратно.
- Зачем?
Рэп открыл рот, снова закрыл, покосился на Инос, и она увидела, что его жажда крови понемногу стихает.
- Давай пока не будем об этом. Достаточно сказать, что последствия могут быть самые трагические.
Азак снова протопал мимо них, разглядывая свои пальцы.
Ох ты!
- Рэп! Кольца! На нем магические кольца! Одно из них может вызвать сюда Фуркара, его волшебника!
Инос сама видела, как халиф применял кольцо истины, а женщины упоминали еще о каком-то...
- Плевать! - рявкнул Рэп. - Мне эти волшебники... Ой!
Полог шатра поднялся и снова упал.
Вошедший молодой человек в длинном черном одеянии выглядел мрачным. Из-под черного бурнуса сверкали красные глаза. Он оглядел шатер, но не увидел ни Рэпа, ни Инос и небрежно поклонился беснующемуся халифу.
- Вы меня звали, ваше величество?
- Еще когда! Где тебя носило?
Должно быть, это и был Фуркар, волшебник халифа. Любой другой уже ползал бы на брюхе в ужасе перед гневом владыки. Лицо волшебника оставалось бесстрастным.
- Я отправился разведать дорогу, которой мы будем выходить отсюда завтра утром.
- Не влезай в мои дела! Ты волшебник - вот и занимайся магией, а остальное предоставь мне!
Азак отошел к сундукам и плюхнулся на один из них. Фуркар и глазом не моргнул.
- Это место мне не нравится. И еще - я же предупреждал вас, чтобы вы не пользовались этим кольцом. Сговор может нас выследить.
- Это важно! - прорычал Азак. - Ты читал донесения?
- Нет.
- В Шуггаране смута. И не только в Шуггаране.
Молодой человек ни разу не пошевелился с того момента, как вошел. Так и стоял в дверях, словно говорящий столб.
- Стоило вам уйти - и сразу смута? Впрочем, этого следовало ожидать. Уж не боитесь ли вы?
Лицо Азака побагровело сильнее обычного.
- Нет! Но я сделал глупость, оставив Узника в живых. Он опасен. Возвращайся туда и убей его.
Фуркар поднял медно-рыжие брови.
- Да? И как же вы мне прикажете добираться до Дрига?
Азак скрипнул зубами:
- Что, дварф все еще следит?
- День и ночь. И должен вам напомнить, что Сговор интересуется не вами, а мною и моими помощниками. Так что мне придется ехать верхом. Пошлите лучше одного из ваших убийц. Он доберется быстрее.
- Ну тогда я так и сделаю.
- А если вы будете хвататься за эти магические безделушки, мне придется либо отобрать их у вас, либо собрать своих сторонников и удалиться. - Губы Фуркара слегка искривились в усмешке, но голос оставался убийственно спокойным.
- По-моему, он не лжет, - прошептал Рэп. - Похоже, Сговору еще не удалось подчинить его.
Азак поперхнулся, зарычал и стукнул кулаком по колену.
- Что-нибудь еще, ваше величество? - вкрадчиво осведомился Фуркар.
- Да. Эта етунша была у меня и, похоже, сбежала, когда я отвернулся. Обыскать лагерь и найти ее.
- Слушаю и повинуюсь, о могущественнейший! - Усмешка Фуркара сделалась еще ехиднее.
- Он не любит, когда им командуют, словно простым лучником! - весело заметил Рэп. Азак встал:
- Ступай! И скажи Нуркине, пусть пришлет мне другую - из тех, что потолще.
Фуркар развернулся без малейшего намека на поклон и вышел. Азак изрыгнул замысловатое ругательство.
- Ты понимаешь, что это значит? - поинтересовался Рэп, не понижая голоса.
Инос вздохнула с облегчением. Кровожадный блеск в глазах Рэпа угас. Он по-прежнему кипел негодованием, но при этом обрел способность рассуждать здраво.
- Понимаю. Ты говорил, что должен заставить Азака вернуться в Зарк?
Халиф порылся в одном из сундуков, потом захлопнул крышку и уселся сверху, перебирая пачку документов.
Рэп пристально смотрел на халифа и приглушенно рычал.
- Как хочу его убить! Но не могу. Да, обратно в Зарк.
- Нам нужна перевязь! - сказала Инос. - Узник, о котором они говорили, - это принц Крандараз. Я слышала о нем от женщин. Несколько лет назад он чуть было не сверг Азака. Говорят, его держат где-то в темнице, на случай смерти Азака. Это помогает халифу держать в узде прочих сыновей.
Рэп внимательно слушал ее. Уловив нить ее рассуждений, он улыбнулся, и его серые глаза вспыхнули.
- Должно быть, этот Крандараз очень толковый парень!
Ах, эта улыбка! Инос отдала бы за нее полкоролевства.
- Да. Прочие принцы не смеют и пальцем шевельнуть, пока он жив.
Азак выругался сквозь зубы и отшвырнул бумаги. Они веером разлетелись по шатру. Потом расстегнул изумрудную перевязь и швырнул ее на соседний сундук.
- Как это любезно с его стороны! - пробормотал Рэп. Он подтолкнул Инос, и они оба приблизились к халифу.
Азак стянул с себя тюрбан, обнажив венчик рыжих с проседью волос вокруг обширной лысины, и принялся снимать рубашку.
- Готовится встречать толстушку, - заметила Инос. - Мне, наверное, должно быть лестно, но почему-то это меня не радует.
Язык у нее заплетался. Зрелище могучего, жирного, поросшего рыжим волосом торса халифа пробуждало в ней кошмарные воспоминания.
- А ты не знаешь, где этот Дриг? - спросил Рэп, подбираясь к сверкающей перевязи, валявшейся на сундуке.
- Нет.
- Ну что ж, надеюсь, что она... что мои друзья сумеют это выяснить. Спасибо, милая. Это решает наши проблемы. Ну и пакость! Не правда ли, он отвратителен?
Азак снял сапоги. Затем встал, спустил с себя штаны и снова уселся, чтобы снять их.
Рэп почувствовал, что Инос дрожит, и оскалил зубы.
- Держись за мою руку. Пора разобраться с этой сволочью. Кстати, узнаешь эту рапиру?
Инос шагнула в сторону, чтобы дать ему место. Рэп выхватил тонкую рапиру и несколько раз взмахнул ею в воздухе.
- Нет... Ох! Рэп!! !
- Это рапира Кейди. Я позаимствовал ее на сегодня. Надо сказать, она далеко не сразу согласилась вручить ее любимому папочке! - Его серые глаза блестели от радости. - С ней все в порядке, Инос! Она в безопасности.
Шатер куда-то поплыл, светильники потемнели...
- Ты что? - обеспокоенно спросил Рэп, обняв ее за плечи. - Тебе плохо?
Инос замотала головой. Не хватало упасть в обморок теперь, когда все кончилось! Да ни за что!
- Мне хорошо, Рэп! Просто чудесно!
Кейди, Кейди, Кейди, Кейди! Кейди жива-здорова!
Рэп было снова повернулся к Азаку, но тут вспомнил:
- А что с Гэтом?
- Гэт в одиночку отправился в Нинтор, на сходку.
- О! - На лице Рэпа отразилась сложная гамма чувств: изумление, осуждение, смятение, тревога - и гордость за сына. - Вот как? В Нинтор? Один? Неужели он?.. А, ладно, потом расскажешь. Держись.
Он протянул руку и кончиком рапиры поднял с сундука изумрудную араккаранскую перевязь. Она извивалась рассерженной зеленой змеей. Азак увидел отблески, обернулся и тупо уставился на пустой сундук. У него был вид ужасно удивленного человека: он явно не понимал, что видит, видит ли вообще что-нибудь и уж тем более что все это означает.
- Вот! - Рэп повязал перевязь себе на шею, словно шарф. - Краснегару тоже не помешает некоторая роскошь. - И он оскалил зубы. - Надо оставить записочку, что перевязь уехала в Дриг. И напишу я эту записочку кровью Азака! Боюсь, для этого потребуется причинить ему серьезные телесные повреждения. Кто этим займется, я или ты?
- Сделай это сам, дорогой, - сказала Инос. - Это привилегия мужа. Но добавь пару дырок от меня.

6

После всех чудес, которые творил Рэп, Инос решила, что выбраться из лагеря джиннов будет проще простого. Но не тут-то было!
На вопли Азака в шатер вбежали стражники. Халиф проковылял к двери, зажимая рукой пах и ревя, словно раненый верблюд. Между пальцев у него капала кровь. Его окружила толпа слуг и телохранителей в бурых одеждах. Месть внезапно оказалась мерзкой и тошнотворной.
Первой из проблем оказалось написать записку. Крови было полно, но вся она впиталась в тряпки, и даже до этих пятен добраться оказалось сложно, тем более что Рэпу нельзя было отпускать руку Инос. К тому времени, как ему удалось написать пальцем несколько слов на обороте какого-то письма, стражники уже перенесли Азака на постель и перекрыли выход. Судя по шуму, снаружи собралась огромная толпа.
У рапиры не было режущей кромки. Рэп, чертыхаясь, тыкал ею в стенку шатра. Ткань выгибалась и растягивалась, и Рэпу никак не удавалось проделать дыру хотя бы в кулак величиной. Один из стражников случайно наткнулся на Инос, с воплем шарахнулся назад, схватился за меч и застыл на месте, растерянно озираясь. Его товарищи потребовали объяснить, почему он так орет. Все вокруг кричали, а сам Азак продолжал выть от боли.
Фуркар тоже явился, но стоял в стороне, с жестокой усмешкой наблюдая за происходящим и даже не пытаясь вмешаться и помочь.
Инос выхватила из-за пояса у стражника кинжал. Почувствовав прикосновение, стражник обернулся и схватил ее за руку. Инос полоснула его кинжалом; стражник взвыл и отскочил. Инос развернулась и одним ударом располосовала ткань.
Рэп испустил ликующий вопль и вытолкнул Инос в образовавшуюся дыру. Та споткнулась и тяжело рухнула на траву, едва успев отшвырнуть кинжал, чтобы не напороться на него. В результате она снова повредила больное плечо. Боль обожгла ее, как огнем. За болью последовал леденящий страх. Она выбралась из шатра Азака, но сам Азак ранен - что он предпримет теперь? Поиски злодеев были в самом разгаре. Вокруг кишели десятки тысяч людей, и все они охотились за ней. Судя по воплям, доносившимся из шатра, там заметили дыру в стенке.
Но тут сильные руки подняли ее и поставили на ноги, и Инос вспомнила, что Рэп здесь, с нею. Слава Богам!
Рэп бросился бежать, волоча Инос за собой куда-то в темноту, под деревья. Инос спотыкалась. Она была босая, и неровная, колкая земля ранила ей ноги. Ее тонкое одеяние не защищало от ночного холода, а густой подлесок так и норовил сорвать с нее даже эту одежду. Лагерь бурлил, повсюду сновали люди, а дорогу освещали лишь звезды да пламя лагерных костров.
- Я приехал на пони, - крикнул Рэп, - но сейчас до него не добраться! Тут где-то рядом лошади.
Он размахивал рапирой, словно палкой, разметая людей на своем пути и оставляя за спиной крики ужаса. Он ломился через заросли кустарников и не переставая ругался. Газовое платье Инос вконец изорвалось.
- Ты что-нибудь видишь? - спросила она. - Ты не мог бы что-нибудь сделать с моим плечом? А почему бы тебе не перенести нас отсюда куда-нибудь?
Рэп, казалось, не слышал ее. Но через несколько минут он остановился, поднес ее руку к губам и поцеловал ладонь.
- Кинжал у тебя при себе?
- Нет.
Инос задыхалась. Стара она уже для таких приключений!
- Ну тогда держись за меня! Смотри не потеряйся.
Инос нащупала в темноте его шею. Ее пальцы ощутили холодные и колючие изумруды перевязи. Эта перевязь, сама по себе стоившая целого состояния, была знаком власти в одном из богатейших эмиратов Зарка. Азак сделал ее знаком власти халифа. Неплохое начало для воровской карьеры! Но Инос чувствовала, что имеет некоторое право владеть этой перевязью. Ноги у нее были в кровь исхлестаны, от плеча раскатывались по телу волны одуряющей боли.
Но что там делает Рэп? Он склонился над чем-то, невидимым в темноте, и бормотал себе под нос.
- Ты что, не видишь?
- Не вижу. Я не могу воспользоваться волшебством.
- О Боги! А что ж ты делаешь все это время?
- Это совсем другое... Это не я...
Ну что толку от мужа-волшебника, если он даже не видит в темноте? Но тут огромная тень, возвышавшаяся перед ними, издала пронзительное ржание, и Инос поняла, что Рэп возится с путами.
- Готово! - сказал он. - Поехали!
Он подсадил Инос на спину лошади. Конь переступил с ноги на ногу, и копыта зацокали по камням. Рэп попытался влезть на лошадь вслед за Инос и едва не стащил ее на землю.
- Кто там? - раздался из темноты хриплый голос.
- Никого! - ответил Рэп. - Оп! - И он оказался на лошади. - Пригнись!
То ли он все же использовал свое магическое искусство, то ли оказалось довольно умения общаться с животными, свойственного всем фавнам, но конь рванулся с места и стрелой полетел в темноту, словно само Зло гналось за ним. Топот копыт эхом разносился по долине. Инос распласталась на шее коня, обеими руками вцепившись в гриву и пытаясь не разбередить покалеченную руку. Рэп навалился на нее всем своим весом, отчаянно цепляясь за лошадь. Перевязь сползла ему на грудь и при каждом толчке впивалась в спину Инос. Ветки цепляли ее за волосы и хлестали по ногам. Это была самая отчаянная скачка в ее жизни, куда страшнее, чем в тот раз, много лет назад, когда она демонстрировала в Араккаране свое искусство наездницы Азаку и принцам. Ей все время казалось, что сейчас они оба упадут наземь и разобьются. Время от времени конь спотыкался, каждый раз всхрапывал от ужаса, но выправлялся и скакал дальше. Да, даже то наказание, что сулил ей Азак, вряд ли могло быть хуже этой ночной скачки!
Они проносились мимо костров. Повсюду кричали люди, ревели верблюды. Конь не знал, что его сейчас никто не видит и не слышит, да и вряд ли это имело для него значение. Поэтому он летел не разбирая дороги, сшибая и топча солдат, попадавшихся ему на пути. Но наконец лагерь кончился, пошел пустынный темный лес. Измученный скакун замедлил бег.
Лес остался позади, и дорога пошла под уклон. Конь заскользил по склону, усыпанному мелким щебнем, и наконец остановился, дрожа и поводя боками.
Рэп выпрямился. Инос тоже. Она чувствовала себя такой разбитой, словно не ехала верхом, а ее волочили за конем на веревке. Ноги у нее были исхлестаны до крови. Над головой кружились звезды, и впереди тоже горели звезды. Инос подумалось было, что они стоят на краю света, но потом сообразила, что это просто большое темное озеро, в котором отражается звездное небо.
Рэп соскользнул наземь, помог спешиться Инос, поддержал, когда ее ноги коснулись земли - иначе она бы просто рухнула.
- Ты в порядке?
- Нет, не в порядке!
- Ну ты и привереда! Ничем тебе не угодишь. Что теперь не так?
- Начнем с того, что у меня вся спина в изумрудах...
Рэп хмыкнул, теснее прижал ее к себе и пустил в ход магию. Постепенно боль стихла и наконец исчезла совсем. Изодранная газовая вуаль превратилась в простое и теплое шерстяное платье. На ногах появились башмаки. Ох, как хорошо! Чудное, дивное волшебство!
Она прижималась к Рэпу. Их сердца бились в такт.
- О Рэп! Знаешь, я никогда в жизни никому так не радовалась, как тебе сегодня!
- Я надеюсь!
Он поцеловал жену. В его объятиях не было страсти - это может подождать, - но была глубокая, бесконечная любовь. Рэп, милый Рэп!
Через некоторое время он сказал:
- И я тебе тоже рад. Боги были добры к нам сегодня ночью.
Это было вовсе не похоже на Рэпа, которого она знала, но спорить с ним Инос не собиралась. Конь вошел в воду и принялся шумно пить воду. Где-то вдалеке все еще ревели верблюды.
- Как мне тебя не хватало! - сказал Рэп. - Ты себе представить не можешь.
- Могу. Наверное, так же, как мне тебя.
Рэп снова стиснул ее в объятиях.
- Я никогда не понимал, чем заслужил такое счастье!
- А ты его и не заслужил. Как там Кейди?
Инос уловила короткую паузу. Рэп заколебался, прежде чем ответить:
- Телом она вполне здорова. Гоблины ее не тронули. Но она долго, очень долго страдала. А потом... ты знаешь, что произошло с гоблинами в Бандоре?
- Знаю. Слышала.
- Она все это видела своими глазами. Девочка до сих пор не в себе. Ей нужна мать.
- Так отведи же меня к ней!
- Сейчас. - Рэп отступил назад, держа ее за руки. - Так ты говоришь, Гэт отправился в Нинтор?
- Мы с ним были в Ургаксоксе. Там разнесся слух, что назначен военный сбор. Мы решили, что ехать туда бесполезно и к тому же опасно, но Гэт...
- Кто это «мы»?
- Мы с Шанди.
- Шанди?! Так с ним все в порядке? Он с тобой?
- Гэт спас его от гоблинов...
- Да, Кейди рассказывала.
Ну конечно! Инос подумала обо всем, что произошло с тех пор, как они расстались с Кейди, потом решила, что это может подождать.
- Последний раз я слышала о нем примерно неделю назад. Император тогда находился в темнице в Зарке. По-моему, Чародей Распнекс тоже там.
Рэп хрипло, недоверчиво расхохотался. Этот смех напоминал крик отчаяния.
- Чародей - в темнице?
- Насколько мне известно, да. Гэт сел на галеру, чтобы добраться в Нинтор. - И она наконец заставила себя задать вопрос, который мучил ее много недель подряд: - Рэп, Гэт знает, что ты убил Тана Келькора?

Предыдущая страница 13 Следующая страница


Живое божество 14

На этот раз пауза была еще более продолжительной и тягостной.
- По-моему, знает. Но он может не знать всего, что из этого вытекает. Ты имеешь в виду, что он отправился с Драккором?!
- Я не знаю, с кем он отправился. Он все это придумал сам, ни с кем не посоветовался и никому ничего не сказал.
- Но почему?
- Потому что думал, будто ты погиб. И хотел продолжить твое дело, быть достойным своего отца, которого он любит, чтит и оплакивает.
Рэп издал приглушенный возглас. Его лицо в темноте казалось белым расплывчатым пятном.
- День летнего солнцестояния! Именно в этот день проводится сходка в Нинторе, как раз когда Зло вступает в полную силу.
Бог сказал Рэпу, что он потеряет одного из своих детей. Инос почувствовала себя столетней старухой.
- Как там война, Рэп?
- Погано. Я тебе все расскажу завтра.
- Отведи меня к Кейди.
Рэп вздохнул:
- Сейчас попробую. Надеюсь, эта штука подействует. Архонт! - крикнул он в темноту. - Мы готовы!
И тут же все исчезло - и звезды, и озеро под звездами, и лошадиный храп, и ночной холод.
Воздух давил на голову, как мокрое полотенце. Пахло землей и палой листвой. Инос чувствовала, что вокруг - густые, непроходимые джунгли. Наверно, здесь даже днем темно и сыро. А ночью вообще ничего не было видно. Рэп обнимал ее за плечи.
- Прямо перед тобой - дверь, - сказал он. - Боковая дверь, на уровне земли. - И подтолкнул ее вперед.
- Что это, Рэп? Где мы?
- В Тхаме. Это сердце этой земли, святая святых - Часовня.
Он говорил очень недовольным тоном. Похоже, ожидал оказаться в другом месте.
Заскрипели старые петли. Не то чтобы здесь было светлее, но темнота казалась какой-то другой. Рэп вошел, пригнувшись в дверях, и Инос последовала за мужем.
За дверью простиралось большое пустое помещение, где было почти так же темно, как снаружи. В одном углу голубоватое свечение выхватывало из темноты группку людей, но даже их было видно плохо; а в остальной части помещения царила тьма. Инос никак не могла понять, откуда идет этот голубоватый свет. Он походил на лунный, но луны не было. Здесь оказалось прохладнее, чем снаружи, и пыльно, словно на старом чердаке, но пол был чистый - ни опавших листьев, ни мышиного помета. Инос пошла вперед, держась за руку Рэпа - такую знакомую, сильную, добрую руку.
Девять человек - теперь Инос сосчитала их - стояли в ряд на коленях, спиной к ней. В ряду было пустое место, так что с одной стороны стояли четверо, а с другой - пятеро.
- А кто...
- Тс-с! - И Рэп стиснул ее руку.
Какому же Богу поклоняются в этом храме?
Когда они дошли до пустого места, Инос увидела, что в зале присутствует еще один человек. Он стоял в темном углу, куда не достигал голубоватый свет, закутанный в плащ с капюшоном и с длинным посохом в руке. У Инос волосы встали дыбом. Кто бы или что бы это ни было, это был не Бог. Она однажды видела Бога и не могла ошибиться. Однако эти девятеро, похоже, поклонялись именно ему. Какое-то воплощение Зла?
И тут, к великому ее изумлению, Рэп тоже преклонил колени и заставил Инос опуститься рядом с собой. Ошеломленная, она повиновалась. Чтобы ее Рэп перед кем-то встал на колени? Он и перед Богами-то преклонял колени без особой охоты.
И тут раздался голос фигуры в плаще, которой все поклонялись. Он был похож на скрип ногтя по стеклу и звучал чересчур тихо, так что был еле слышен даже в этой мертвой тишине. Возможно, он был женский, но Инос не могла этого утверждать.
- Ты показал себя истинным другом Тхама, Рэп из Краснегара.
- Благодарю вас, Благословенная. - В голосе Рэпа звучало неподдельное смирение. - Я думаю, теперь халиф уйдет и уведет свою армию. Однако ехать верхом он скорее всего не сможет.
- Ты хорошо сделал, что не убил его.
- Я сам удивился своему милосердию.
Вот это уже больше похоже на Рэпа!
Те девятеро, что стояли на коленях, не произнесли ни звука. А может, это статуи? С тех пор как Рэп и Инос вошли, ни один из них не шевельнулся. Сердце у Инос так отчаянно колотилось, что заныла грудь.
- Мы принесли с собой военный трофей, - тихо продолжал Рэп. - Точнее, даже два. Но один из них следует отправить в Зарк, в место, которое называется Дриг, и вручить тому, кто содержится там в темнице. Тогда его выпустят на свободу. Именно это и заставит Азака отступить.
- Когда будешь уходить, оставь его здесь, - прозвучал шелестящий шепот.
- Я сообщил Азаку, что эта вещь будет доставлена в Дриг...
- Вот как?
- ...А я привык держать слово, это имеет для меня большое значение.
Вот упрямый фавн!
- Но не для меня, - сказала женщина, если это была женщина, и, прежде чем Рэп успел возразить, продолжила: - Ты заслужил право убежища. Мы довольны.
- Благословенная! В армии халифа есть несколько волшебников, и похоже, что Сговор...
- Нас это не касается! - Голос не стал громче, но каким-то образом раскатился эхом по залу. У Инос снова зашевелились волосы и по спине поползли мурашки.
- Но, Благословенная...
- Молчи! Эта война не имеет отношения к Тхаму. И до Сговора нам тоже нет дела. Мы никогда не позволим себе вмешаться в дела внешнего мира. Я сказала, что ты заслужил право убежища. Но оно было предоставлено тебе до того, безвозмездно. И ты оказал нам помощь так же безвозмездно, не правда ли? Мы не заключали сделки.
- Не заключали, - сердито буркнул Рэп. - Но...
- Никаких «но»! Ты и те, кого ты любишь, могут остаться здесь, в тихой гавани, которой не грозят бури, бушующие снаружи. Это достаточное вознаграждение. - И темная фигура исчезла.
Рэп зарычал от бессильной злобы, швырнул драгоценную перевязь на пол и вскочил на ноги. Инос тоже вскочила.
- Кто это был? - спросила она и только теперь заметила, что остальные присутствующие тоже встают с колен. Значит, они все-таки живые!
- Хранительница! - Рэп произнес это слово как ругательство и судорожно вздохнул. - А вот это, дорогая, официальные правители Тхама, архонты. Архонт Рейм, это моя любимая жена, Иносолан, королева Краснегара в изгнании.
Последнее слово Рэп произнес с нажимом. Он отнюдь не пытался скрыть своей обиды и разочарования.
- Вы союзники? - спросила Инос, вглядываясь в лицо представленного ей архонта. В темноте она могла различить лишь странные раскосые глаза. Воспоминания о последнем визите в Тхам нахлынули на нее, и она подвинулась ближе к Рэпу.
- Просто друзья, госпожа, - ответил пикс. Голос у него был молодой. пикс выглядел довольно приземистым. - Но тут есть человек, с которым вам следовало бы поговорить прежде, чем со мной.
- С кем это? - спросила Инос и почувствовала, как кто-то дотронулся до ее руки.
- Мама... - произнесла Кейди робким, неверным голоском.
Мать и дочь со слезами бросились друг другу в объятия. Рэп отвернулся.
- Скажите, архонт Тум, - произнес он охрипшим голосом, - не знаете ли вы, почему женщины всегда плачут от радости?
- Не знаю, ваше величество, - сказал старый Тум, с любопытством глядя на Рэпа.
- А вы почему плачете?
Упорный враг:

Если пошлешь мне упорных, бесстрашных врагов,
Буду я тверд и ударом их встретить готов.
В гневе, о небо, чем хочешь меня прокляни,
Лишь от друзей бескорыстных, прошу, сохрани.
- - - Дис. Каннинг. Новая мораль

Глава 10
И НЕИЗБЕЖНА СМЕРТЬ...

1

Солнечные лучи пробивались сквозь листву. На каждой травинке сверкали капельки росы, и мир был подобен деве, облачившейся в алмазы, чтобы идти под венец. Свежие летние запахи сулили долгий жаркий беззаботный день. Поблизости паслись лошади, непрерывно хрустя травой, а где-то в синих вратах небес жаворонок пел приветственную песнь утру.
Вот бы его зажарить - чудный вышел бы завтрак!
Ило лениво повернул голову, зашуршав сухими листьями, и посмотрел на Эшиалу. Угольно-черные пряди ее волос перепутались, длинные ресницы лежали на щеках, словно гребни. Похоже, сон принес ей покой. Его же сон был полон кошмаров. Он не мог прикоснуться к возлюбленной, потому что они положили между собой Уомайу, чтобы защитить ее от ночного холода.
Наступило утро, но кошмары не оставили его. Вот лежит женщина, которую он любит, которая носит его дитя. И он готов сделать все на свете, лишь бы заслужить улыбку своей дамы. Все, чем он обладает: ум, полмешка золота, красивое тело, некоторое обаяние, - все это принадлежит ей. Ей принадлежит и остаток его дней - сколько их ни есть. И до чего же он ее довел?
Она голодает.
Ночует в чистом поле.
Ее преследуют.
«Ты проиграл, Ило! Проиграл!»
И сегодня ему придется расплачиваться за проигрыш. В этом Ило был уверен. Никогда больше, проснувшись, ему не увидеть рядом с собой ее прекрасного лица. Эшиалу вернут во дворец, его бросят в темницу. И это еще самое лучшее, что могут сделать с ней, и самое меньшее, что могут сделать с ним! А Уомайа станет править миром - марионетка в руках Зиниксо.
Легионеры преследовали их уже три недели, но до сих пор беглецам удавалось уходить от погони. Это было триумфом для них - в особенности для Ило - и великим позором для легионеров. Он был героем, но предал их, кто в него верил. Скорее всего так им сказали. И поведать им правду невозможно - они все равно не поверят. Они могут не знать, в чем именно он провинился, но, поймав его, обойдутся с ним очень сурово. А они его непременно поймают. И даже то, что ему удавалось столько времени уходить от погони, обойдется ему недешево.
Майа пошевелилась во сне. Императрица Уомайа. История Империи насчитывала с десяток правящих императриц, но Ило был уверен, что ни одной из них никогда в жизни не приходилось ночевать под кустом. Кое-кому из императоров приходилось, но не императрицам. Да, с этим пора кончать. Хотя бы ради девочки.
И ради другого ребенка - его нерожденного младенца.
Вчера беглецы целый день скакали на север, уже не осмеливаясь спрашивать дорогу и надеясь без посторонней помощи найти перевал. Но дорога, по которой они ехали, привела их к пастушеской хижине и оборвалась. Они повернули назад, но жертва, возвращающаяся по своим следам, попадает в лапы преследователя.
Приблизительно в лиге или чуть дальше отсюда лежал хуторок, название которого Ило так и не удосужился узнать. Легионеры, должно быть, уже там или, по крайней мере, на первой развилке оттуда. У них есть карты и содействие законопослушных граждан. Они наверняка знают, что добыча впереди и загнана в тупик. На рассвете они выступят.
А рассвет уже настал. Начинался день.
Ило был голоден, грязен, небрит, одежда на нем изорвалась, и он уже больше не мог пускать крестьянам пыль в глаза, разыгрывая из себя знатного господина. Теперь он выглядел как преступник, преследуемый законом - каковым он, собственно, и являлся.
- Мама! - раздался детский голосок.
Эшиала открыла глаза. Видимо, она спала не так крепко, как казалось Ило.
- Что тебе, радость моя?
- Я есть хочу!
Эшиала посмотрела на Ило. И в ее глазах не было упрека, но и иллюзий в них тоже не было. Печаль. Покорность судьбе. И немой вопрос.
- Я как раз подумывал о том, чтобы зажарить жаворонка, - сказал он.
Эшиала слабо улыбнулась:
- А как насчет того, чтобы проесть наше золото?
- Почему бы и нет, - сказал Ило, потягиваясь. - Можно отправиться на ближайшую ферму и купить там еды. Например, рыбки копчененькой!
Интересно, как кормят в императорских темницах? Впрочем, это не лучший способ утолить голод...
Утренний туалет не занял много времени - долго ли стряхнуть с себя листья и мусор? Когда они подошли к лошадям, бедные создания уставились на них с немым укором. «Не мучайте нас, добрые люди!» - казалось, говорили их глаза.
Ило огляделся. Вокруг простирались унылые поля и пастбища - и никаких признаков жилища! На севере огромным белым бастионом высился горный хребет - Квобль. Ило уже успел возненавидеть его. Не надо было так далеко забираться в горы! У моря легче найти убежище. И углубляться в сельскую местность не следовало. В городе укрыться куда проще. И не надо, не надо, не надо было приближаться к Квоблю! Как он с самого начала не догадался, что это ловушка!
Эшиала подошла к нему сзади и обвила его руками.
- Ты хочешь сдаться? - спросила она.
- Придется. Ради детей.
- Не хочу! Лишний день погоды не сделает.
«Кто знает!»
Ило повернулся в ее объятиях, так, чтобы тоже обнять возлюбленную.
- Ну Эшиала! Посмотри, на кого мы похожи! Бродяги, оборванцы, беглые рабы! Никто не поверит ни единому нашему слову! Я уже растратил все свои правдоподобные байки, чтобы добиться помощи.
- У нас есть деньги. За золото можно купить все, что угодно.
- Рискуя тем, что тебя прирежут, чтобы ограбить? - Ило вздохнул. - Прости, дорогая. Я тебя подвел. Опасность с каждым днем все ближе.
- А что там? - спросила Эшиала, указывая в сторону восходящего солнца.
Ило не имел об этом ни малейшего представления. Он безнадежно заблудился без карт. Но зачем говорить ей об этом? Только еще больше расстраивать... В той стороне, в лиге от них, возвышался пологий холм.
- Наверно, еще одна долина.
Эшиала стиснула зубы:
- Давай попробуем заглянуть туда. В конце концов, чем мы рискуем? Хуже, чем здесь, уже не будет. Если они ждут нас там, мы сдадимся. А если нет - у нас будет в запасе еще один день.
- Да, но...
- Мама, я есть хочу!
- Она хочет есть, - сказал Ило. Он уже смирился с поражением.
- Вон коровы с телятами.
- Ну и что?
- Ты что, все еще относишься ко мне как к императрице? Я, между прочим, дочь мелкого лавочника, а мой дед землю пахал. Ты, сигнифер Ило, может, и не умеешь доить коров, зато я умею!
- Я буду ловить, ты будешь доить, да? - рассмеялся Ило. - У нас же ведра нет! Глаза Эшиалы сердито сверкнули.
- Зато есть два мягких кожаных мешка! Золото можно будет потом положить обратно. А можно и выкинуть. Мне плевать. Седлай коней, сигнифер Ило!
Коровы доиться не желали. Пару раз Ило думал, что его вот-вот забодают. Он совершенно не умел обращаться со скотиной. Но голь на выдумки хитра, а Ило был настроен весьма решительно. Один из наиболее испытанных стратегических приемов - захват заложников, и Ило проделал это с телятами. В конце концов они надоили парного молока вполне достаточно, чтобы позавтракать и даже умыться: мешок безбожно протекал. Днем, когда станет жарко, они провоняют кислым молоком. И тем не менее им удалось хотя бы ненадолго прогнать голод, и мир показался краше.
Майа очень устала. Она просилась домой, хотя вряд ли помнила, как выглядит ее дом. Когда Ило хотел посадить ее в седло, она раскапризничалась.
- Давай ее мне, - сказала Эшиала. - Сегодня деточка поедет с мамой. Хорошо?
Ило беспокоился о чалой. Накануне вечером он заметил, что кобыла бережет правую переднюю ногу. Теперь вроде все было в порядке, но Ило все же решил присматривать за ней. Он усадил Эшиалу с Уомайей на гнедого, а сам сел на чалую, решив позднее спешиться и пройти часть пути.
Эшиала торжествующе улыбнулась ему.
- На восток! - провозгласила она.
- На восток так на восток, - согласился Ило, вскакивая в седло. Они и так все время ехали на восток -все дальше и дальше, словно перелетные птицы, летящие наперерез остальным.
Легкой рысью они поскакали через кладбище, стараясь держаться ближе к живой изгороди, высокой, словно лесные заросли, переплетенной шиповником и норичником. Эшиала очень хорошо ездила верхом - ее учили лучшие наездники во дворце, - и сейчас она, смеясь, подбадривала дочку. Ило с тоской смотрел на Эшиалу. С тех пор как осознал, что очень скоро ее лишится, он старался запечатлеть в памяти ее лицо, хотя оно уже и так было знакомо ему до мельчайших черточек.
Он видел это лицо пылающим от страсти и искаженным в экстазе. Он видел его исполненным нежности, когда Эшиала ласкала дочь. Видел веселым и добродушным, когда Эшиала принимала помощь от крестьян. А давным-давно, во дворце, видывал его холодным и надменным и знал, что Эшиала таким образом скрывает свой страх от всех, кроме самых проницательных. В Юдарке он видел Эшиалу отчаявшейся, но непокоренной. Но никогда Ило не видел ее надутой, капризной или самодовольной.
А теперь им грозила опасность большая, чем когда бы то ни было. Ило не сказал Эшиале об этом и не стал спорить, когда она решила ехать в эту сторону, потому что положение их было отчаянным. И как знать, возможно, та долина и в самом деле подарит им еще несколько часов или дней свободы! Да, но...
Путники на дороге не могут вызвать подозрения ни у кого, кроме преследователей. Люди, едущие напрямик через поля, навлекают на свою голову еще и гнев фермеров. Сойти с дороги - это всегда последний, самый отчаянный шаг беглеца.
Опасения Ило оказались обоснованными. Они не проехали и фарлонга, как путь им преградила другая изгородь. Ее колючие ветки вздымались выше головы всадника, а в ширину она была шире телеги. Они поехали вдоль изгороди, и вскоре им повезло: нашлось место, где можно было пробраться сквозь заросли. Ило спешился и принялся убеждать чалую, что если он может протиснуться в просвет изгороди, то и она сможет это сделать. Изгородь состояла из боярышника, шиповника и жгучей крапивы. Всадник и лошадь оба исцарапались, продираясь сквозь нее, но это было не смертельно. За изгородью оказалось другое пастбище. Ило привязал чалую и отправился за гнедым.
Его внимание привлекла далекая вспышка. Он сразу понял, что это солнце блестит на кольчугах. Легионеры были далеко, за два поля отсюда, но Ило видел пыль, поднимающуюся из-под копыт. Он насчитал восемь или девять всадников, растянувшихся, словно они уже давно скакали по горячему следу.
- Вот они, - сказал Ило безразличным тоном. - Видишь, дорогая?
Да, Эшиала тоже заметила погоню. Ее конь испуганно заржал и с треском проломился сквозь изгородь. Ило отскочил с дороги. Майа, которую Эшиала крепко прижимала к себе, вскрикнула и подняла ручонки, чтобы защититься от колючих веток. Гнедой с места рванулся в галоп.
Здравый смысл говорил, что игра окончена. Гончие наконец завидели добычу и вот-вот схватят ее.
Но к черту здравый смысл! В дело оказался замешан материнский инстинкт Эшиалы. Ее ребенок в опасности!
- За мной, Ило! - крикнула она, удаляясь. - Бежим!

2

Архонт Рейм развлечения ради мастерил мебель с помощью рубанка и резца. Король Краснегара в изгнании предпочитал пользоваться волшебством. Рэп сотворил два великолепных кресла и поставил их на лужайке перед домом. Кресла он застелил удобными циновками ярко-фиолетового цвета. пикс в таком кресле утонул бы, но Рэп мог вытянуться в нем во весь рост и наслаждаться комфортом, который так любил. Для Инос кресло оказалось великовато, и она отпустила несколько ядовитых замечаний по поводу дурного вкуса Рэпа. Уж если по воле Богов ему суждено провести остаток дней в этой золоченой клетке, пусть хотя бы научится подбирать цвета!
Но разве сейчас до того? Сейчас было время расспросов, улыбок и странного чувства благодарности. Прошло всего два дня с тех пор, как он на рассвете привел Инос в Дом Рэпа. Он чувствовал себя не столько рыцарем, спасшим даму своего сердца, сколько сиволапым мужиком, который привел невесту в свою убогую хижину. Много лет назад она принесла ему в приданое дворец; теперь же он не мог предоставить ей ничего лучше двухкомнатной хибарки. Но Инос, как всегда, тонко чувствовала его настроение и нахваливала его дом сверх всякой меры. И ей удалось-таки сделать эту хижину уютнее любого замка.
Двух дней, конечно, было мало для того, чтобы стереть следы восьмимесячной разлуки, особенно если учесть, что они уже не надеялись свидеться друг с другом. Двух дней было мало, чтобы успеть рассказать обо всех удивительных событиях, что довелось пережить им обоим. Двух дней было мало для того, чтобы приглушить и смазать ощущение чуда, когда просыпаешься и видишь, что твоя любимая рядом с тобой, или когда поднимаешь глаза и встречаешь такой родной и знакомый взгляд. Два дня - это очень мало и в то же время так много!
Они лежали под вязом и улыбались друг другу, преисполненные радости и довольства.
- Послушай, а когда тебе было хуже всего? - спросила Инос.
Рэп пожал плечами:
- Пожалуй, труднее всего мне было в плену у колдуньи в Касфреле. А может, в тот момент, когда мы не смогли помешать Зиниксо убить Олибино, Но чародей, наверное, знал, что погибнет. Я виноват перед ним - всегда его недооценивал.
Наверное, он и сам себя недооценивал, пока от него не потребовалось сделать больше, чем он мог. А когда было лучше всего?
- Дурацкий вопрос.
Инос хихикнула.
Немного погодя она вздохнула и спросила:
- Рэп, а что будет дальше?
- Здесь? Здесь ничего не будет. Хранительница об этом позаботится.
- В самом деле? Она действительно может помешать Сговору проникнуть сюда?
- Она так считает. Или, по крайней мере, так говорит. На самом деле на все воля Богов. Возможно, что-нибудь привлечет внимание Зиниксо к Тхаму, он поймет, что Проклятая страна - не то, чем кажется. А иначе...
А иначе они оба останутся здесь навсегда, до самой старости, до смерти.
- А бежать никак нельзя? - спросила Инос, поняв, о чем умолчал Рэп.
- Уйти отсюда можно только с ее разрешения. Я полагаю, она наложила на нас заклятие, так что бежать мы не сможем. Хранительница, вероятно, предвидела, что произойдет в лагере джиннов. А быть может, следовала пророчеству, но она знала, что я вернусь, готов поручиться. По-моему, Хранительница ничего не делает наудачу. - Он поднял голову. - Смотри-ка, у нас гости!
Через лужайку шли Кейди и Тхайла. У одной из них были коротко стриженные русые волосы, у другой длинные и черные, но обе нарядились в одинаковые сине-зеленые юбки, белые блузки и сандалии. Глаза у одной были золотистые, у другой зеленые, но улыбки выглядели одинаково напряженными.
Кейди решила остаться в Доме Тхайлы. Она забегала к родителям дважды на дню, но подолгу не засиживалась. Девушка постепенно приходила в себя, но даже появление матери не произвело на нее ожидаемого эффекта. На это потребуется некоторое время. К тому же Рэпа беспокоило подозрение, что Кейди приходит к ним только потому, что ее посылает Тхайла. А вот сегодня Тхайла и вовсе сама привела ее.
Рэп встал, раскланялся и сотворил еще два кресла. Он обменялся любезностями с девушкой-пиксом и обнял Кейди, пытаясь убедить себя, что она уже не так каменеет от его прикосновения, как раньше. А когда она, лукаво улыбнувшись, спросила мать, хорошо ли той спалось, ему даже показалось, что она уже немного похожа на прежнюю Кейди.
- Конечно, плохо, - ответила Инос. - Садись.
Увы! Этот ответ удивил и встревожил Кейди. Так, стало быть, она не шутила. Ее зеленые глаза перебегали с Рэпа на Инос и обратно. Кейди была в том возрасте, когда дети начинают понимать, что их родители - вовсе не какое-то особое явление природы, а такие же люди, как и все, но мысль о том, что ее папа и мама могут заниматься этим - в их-то годы! - ее, похоже, шокировала.
Все четверо уселись в кружок. Девушки настояли на том, чтобы старшие заняли более удобные кресла. Рэп предложил Тхайле создать угощение по своему вкусу, и она наколдовала холодный горьковатый фруктовый напиток. Завязалась легкая, ни к чему не обязывающая беседа. Интересно, они пришли лишь затем, чтобы Кейди повидалась с родителями, или у этого визита есть какая-то иная, более глубокая цель?
- Папа! - сказала Кейди с жеманным видом, почти таким же, какой напускала на себя в былые времена, задумав какую-нибудь шалость. - Расскажи, как там идет война.
- Я не уверен, что Тхайле хочется слушать рассказы о таких мрачных вещах.
- Хочется, хочется! То есть... - Кейди встретилась взглядом с глазами подруги и хихикнула. - То есть, я думаю, она не станет возражать.
Вот она, истинная цель их прихода!
- Но ведь она, пожалуй, знает об этом не меньше моего, если не больше, - осторожно сказал Рэп. Он был уверен, что встреча с Тумом и Неимом, в результате которой он отправился к халифу, была подстроена Хранительницей, но не подумал, что Тхайла станет сотрудничать с Хранительницей. Ведь эта женщина убила ее мужа и ребенка! Однако, когда имеешь дело с волшебниками, ни в чем нельзя быть уверенным.
- Армия джиннов продолжает отступать, ваше величество, - сказала Тхайла. - И халиф по-прежнему едет на носилках.
- Рад это слышать. И пожалуйста, зовите меня Рэпом - по крайней мере до тех пор, пока не увидите в короне. Сегодня я оставил ее не столбике кровати...
Тхайла кивнула с серьезным видом:
- Благодаря вашему вмешательству Тхам избавлен от опасности.
- Но надолго ли?
Тхайла пожала плечами:
- Вероятно, надолго. Найти нас можно лишь с помощью магии, а против магии у нас есть защита. Так как же обстоят дела с вашей войной? Успели ли вы с... с Инос обменяться сведениями?
- Успели, - сказал Рэп. Интересно, кто еще, кроме них, слушает этот разговор? - Скорее всего мы знаем куда меньше, чем Хранительница, но известно нам следующее. Смотритель Востока Олибино погиб, Смотритель Запада, Чародейка Грунф, втянута в Сговор. Лит'риэйн прячется у себя в Вальдориане и готовится покончить жизнь самоубийством, бросив вызов Зиниксо, как будто кто-то это заметит. Распнекс, насколько нам известно, узник темницы в Зарке.
- Распнекс в темнице? - недоверчиво переспросила Кейди.
- Да, в темнице, защищенной магическим щитом. Это, пожалуй, самое безопасное место, какое он мог бы найти. Похоже, все волшебники согласны с тем, что открытая борьба начнется в день летнего солнцестояния, стало быть, послезавтра. Именно тогда, когда таны Нордленда соберутся в Нинторе, чтобы объявить войну Империи.
Кейди прикусила губу:
- И Гэт поехал туда?
- Он отправился в Нордленд, - попыталась успокоить ее Инос. - Однако вряд ли ему удастся попасть на сборище танов.
- А когда боевые галеры отправятся на юг, - добавил Рэп, - все они будут полны воинов, и для пассажиров там не найдется места. Так что Гэт останется в Нордленде. Пожалуй, он нашел себе очень надежное убежище.
Кейди переводила взгляд с отца на мать, очевидно размышляя, можно ли этому верить. Она тревожится за брата. Это хороший признак. Да, ей стало лучше с тех пор, как она увиделась с матерью.
- Все волшебники в мире знают о предстоящей схватке, - продолжил Рэп, попутно размышляя, какое слово уместнее: «схватка» или «разгром». - Кто из них решится в ней участвовать - будет видно. Если первая стычка окончится поражением, большинство, видимо, предпочтет отсидеться в укрытии - кому охота участвовать в безнадежном деле! Но если мы выстоим, то можем рассчитывать на поддержку.
А кто это - «мы»? Кто остался с ними? Рэп подозревал, что Зиниксо передавил своих противников поодиночке, как мух на окне. Олибино нет. Грунф нет. Участникам сопротивления не на кого опереться. А теперь и сам он вышел из игры - разве что Хранительница смилостивится.
Тхайла разглядывала свои руки, сгорбившись в кресле, словно раза в четыре состарилась. Теперь она подняла голову:
- Вы имеете представление о расстановке сил?
- Не имею, потому что точно не знаю, каковы силы Сговора. Насколько я понимаю, под его знаменами сотни волшебников, в том числе два смотрителя. Зиниксо совершил налет на архипелаг Ногид и захватил больше половины антропофагов. А за двадцать лет подготовки к заговору наверняка успел переманить на свою сторону большинство дварфов. Все волшебники гоблинов скорее всего были сторонниками Светлой Воды, так что Зиниксо должен был унаследовать их всех, кроме двоих, которых Распнекс подобрал в Крибуре. Но волшебники Азака, насколько мне известно, пока на свободе. Когда удастся откопать - именно откопать! - Шанди, к нам присоединится значительное количество гномов, которые обещали... свою поддержку при благоприятных обстоятельствах.
Будучи высказанным вслух, все это выглядело даже более мрачно, чем прежде казалось Рэпу.
Он вздохнул:
- Да, архонт, то есть Тхайла, я и сам вижу, что дело плохо. Грунф предала антропофагов и троллей, высадившихся на мысе Дракона, или, по крайней мере, большинство из них. Остальные тролли предпочтут остаться у себя в джунглях. Импы... О них мне ничего не известно, а между тем среди импов волшебников больше всего, и возможно, многие из них пока на свободе.
- Но не больше половины? - холодно уточнила Тхайла.
- Вероятнее всего, да. Эльфы сражаться не станут - разве что за свои небесные деревья. Пиксы тоже...
Тхайла вскинула брови.
- А вы все еще считаете, что мы должны сражаться?
Если вопрос поставлен таким образом, то очевидно, какого на него ждут ответа, поэтому Рэп не стал отвечать.
- Остаются етуны и морской народ, - продолжил он. - О морском народе мне ничего не известно. А етуны... Сомневаюсь, что среди них достаточно волшебников. Етуны магию презирают.
Наступило молчание.
Две бабочки впорхнули под сень дерева и снова вылетели на солнце. Рэп подумал о пиксах. Да, Хранительница права. Из бабочки шершня не сделаешь.
- Рэп, вы забыли упомянуть еще кое о чем, - тихо сказала Тхайла.
Рэп удивленно посмотрел на нее. Она казалась юной и простодушной деревенской девочкой, поэтому Рэп все время забывал, какой мудростью наделила Тхайлу ее магическая сила.
- О чем же я забыл?
- Вы сами выведены из игры.
- Я? Ну, я один погоды не сделаю, да к тому же, наверно, слабейший волшебник в мире.
- И, тем не менее, вы - признанный лидер сопротивления. Стало быть, теперь ваши сторонники остались без лидера. А что с императором?
- Насколько нам известно, он в темнице вместе с Распнексом.
- Шанди не может быть лидером, - вмешалась Инос. - Во-первых, он мирянин. Во-вторых, Распнекс говорит, что волшебники прочих рас не станут подчиняться импу, тем более этому.
- А я полукровка, - сказал Рэп. - Он это имел в виду?
- Вовсе нет!
- Я никогда не стремился быть лидером.
- Как сказал дварф, именно потому, что ты всегда отказывался от трона смотрителя, все остальные готовы подчиняться тебе.
Ну и логика! Такой ход мысли присущ скорее эльфам, чем дварфам! Но в чем смысл этой беседы? Уж не намекает ли Тхайла, что готова помочь Рэпу выбраться из Тхама, если он согласится занять место вождя? А хочет ли он этого? Как он только что сказал, их положение безнадежно. Половина волшебников каждого народа Пандемии захвачена Сговором. Так что с точки зрения численности война уже проиграна. Есть, конечно, исключения, но особых надежд они не внушают: число волшебников у джиннов и морского народа неизвестно, етунов, видимо, в расчет брать не стоит... Остаются гномы. Но решатся ли они участвовать в войне?
Здравый смысл подсказал Рэпу, что он достиг тихой гавани и ему лучше всего остаться здесь, в Тхаме, а весь прочий мир пусть позаботится о себе сам.
- Тхайла... - начал он и запнулся. - В чем дело?
Девушка невидящим взором смотрела в пространство. Затем она торопливо извинилась и встала. Кейди тоже вскочила.
- Что случилось?
- Ничего, - пробормотала Тхайла. - Срочное дело... - И растаяла, как дым.
Кейди испуганно вскрикнула.

3

Гнедой мерин был крупным, сильным конем, хотя и с ленцой. Ило очень радовался, когда ему удалось его купить, да еще за смешную цену. Чалую, спокойную, послушную кобылку он выбирал специально для Эшиалы. Теперь он видел, что не стоило беспокоиться - эта женщина могла бы прокатиться верхом на урагане!
Ило никак не мог поравняться с ней. Кобыле не нагнать могучего мерина, тем более что Ило отнюдь не перышко. Всадники неслись по полю - Эшиала впереди, с большим отрывом. За топотом копыт Ило смутно различал вопли Майи. Впереди показалась другая изгородь, но Эшиала углядела в ней ворота. Собственно, даже не ворота - просто дыру, перегороженную плетнем. Эшиала направила коня на плетень, птицей взмыла над ним и исчезла.
У Ило голова пошла кругом. О Боги! Женщина! Подумай о нашем ребенке! Подумай о кротовых норах! Нет, о кротовых норах лучше не думать...
Потом Ило сам оказался перед плетнем и дал кобыле шенкеля. Судя по тому, как она прижала уши, прыгать через препятствия ей еще не приходилось; но кобыла все же послушалась и взяла препятствие не хуже опытного прыгуна. Они очутились на поле, засеянном пшеницей. От Эшиалы он теперь отставал куда больше, чем прежде. Уж не забыла ли она, что беременна?
Ило оглянулся, но увидел позади лишь быстро удаляющуюся изгородь. Он очутился на вершине холма. Всюду куда ни глянь были лишь поля да голубое небо - и изгороди, изгороди, изгороди... И в ближайшей из них проходов не было. Но Эшиала, казалось, не видела этого. Пригнувшись и прижимая к себе Майу, она подгоняла коня, держа поводья одной рукой.
Когда Ило встретился с Эшиалой впервые, она показалась ему хрупким полевым цветком, увядающим в душной дворцовой оранжерее. Но вскоре он обнаружил, что Эшиала больше похожа на дикое животное, попавшее в ловушку, и соответственно изменил свои планы, но не успел чего-либо предпринять, как прежняя жизнь рухнула. Судьба швырнула Эшиалу в пучину опасностей, но одновременно освободила из плена. С тех пор ему ни разу не доводилось видеть, чтобы она выказывала страх. Вызволив ее из Юдарка, он думал, что ему остается лишь сорвать цветок, но не тут-то было! Эшиала заставила его помучиться в ожидании награды, но потом, созрев, отдалась ему без оглядки.
Если бы Шанди вернулся, воскрес из мертвых, он не узнал бы своей прежней Эшиалы в этой уверенной, отважной, надежной женщине. Во дворце она всего боялась, потому что неравный брак заставил ее стать светской дамой, какой она никогда не была и быть не хотела. Ей приходилось изображать любовь к человеку, которого она не любила, к человеку, который любил в ней не ее саму, а некий мифический идеал. Трудно проявлять отвагу перед лицом неведомого и необъяснимого. Эшиала предпочла бы встретиться лицом к лицу с вооруженными легионерами, чем с кучкой затянутых в корсеты придворных сплетниц. Сталкиваясь с понятной ей опасностью, она была отважна, как закаленный многими битвами воин.
А как верхом ездит! Ило и не подозревал, что ленивый мерин способен на такую прыть. И все же это безумие - так носиться в ее положении. Надо догнать ее у изгороди и сказать ей...
Она неслась прямиком на изгородь!
«Женщина! Стой! Клянусь Богами, она же слишком высокая! И ты не знаешь, что на той стороне! А вдруг она широкая! Конь споткнется и сбросит вас обеих на колючки!» А, черт! Холодный ветер сдувал пот с лица. Ило хотел крикнуть Эшиале, чтобы она остановилась, но был слишком от нее далеко. И к тому же его крик может отвлечь ее, а это еще опаснее. Изгородь служила защитой от ветра, и в ней было много деревьев. Эшиала выбрала просвет между двумя деревьями, но колючие кусты в том месте были выше человеческого роста... Конь откажется прыгать...
Не отказался. Силуэт мерина мелькнул в просвете между деревьями, а потом Ило остался один посреди поля, не зная, что с его возлюбленной. Жива ли она там?
Ну что ж, если ей удалось, то и у него должно выйти. Ило похлопал кобылу по шее.
- Я тебе говорил, что я великолепный наездник?
Кобыла ничего не ответила. Ило еще раз оглянулся. Погони пока видно не было. Впереди возвышалась изгородь.
Ило вспомнил Звездочку, своего первого пони, и как однажды его старший братец Ишан поставил барьер высотой по колено и велел ему прыгать. Ило взял барьер и с тех пор никогда не боялся прыжков. Но сейчас ему было страшно. Прыжок вслепую, на необученной лошади, слишком маленькой для его веса... Императорская темница вдруг показалась уютной и желанной.
Он послал бедную чалую на изгородь исключительно с помощью грубой силы и в этот момент постарел лет на десять. И все-таки кобыла прыгнула, увлекая за собой вихрь листьев боярышника. Коснувшись земли, она споткнулась, потом выправилась, но Ило обнаружил, что она хромает на ту самую правую переднюю ногу. Ило про себя выругался.
Скошенный луг спускался в другую долину. Эшиала была уже на середине луга и забирала влево, распугивая пасущихся коров. Она направлялась к воротам в северной изгороди.
За полем шли другие поля. Укрыться было негде - построек почти никаких. На дне долины блестела река, а за рекой - лес! Это была надежда. Серебристый поток делил долину на две неравных части. Эта сторона была возделана и ухожена. А противоположный берег выглядел диким и необитаемым. Лес уходил вдаль на несколько лиг. Если беглецам удастся перебраться через реку, найти их можно будет только с собаками. Конечно, они могут умереть от голода, но ведь живет же там кто-нибудь! Угольщики, лесники... Таких людей можно будет подкупить гораздо меньшим количеством золота, - чем то, что у них с собой...
Эшиала была уже у ворот. Там красовался очередной плетень. «Любимая, не забывай, что ты прыгаешь вниз!» За изгородью не было поля - только узкая тропинка и еще одна изгородь. Прыгнуть-то она прыгнет, но куда приземлится? Ну что ей стоит подождать, пока Ило ее догонит и отодвинет плетень? Ило зажмурился, а когда открыл глаза, мерин уже исчез - видимо, перескочил загородку и мчался направо, вниз, к реке. Молодец Эшиала! А гнедой - прирожденный прыгун. По этой дорожке они спустятся прямо к реке. «Теперь только не урони Майу, дорогая!»
Чалая замедляла ход и все сильнее прихрамывала. Опыт всадника требовал, чтобы Ило остановился, пока совсем не искалечил лошадь. Над ним нависла тень покойного отца, в уши ему кричали духи давно умерших старших братьев Ишана и Ийана. Но Ило продолжал подгонять лошадь, торопя ее к воротам.
Он снова бросил взгляд через плечо. На поле появились три всадника. Четвертый перемахнул через изгородь на глазах у Ило и покатился по траве вместе с конем. Так, одним меньше. Впрочем, и трех будет достаточно. Оружие у Ило есть, но с троими ему не справиться.
Ворота были уже рядом. Но чалая слишком сильно хромала, чтобы прыгнуть. Нет, до реки на хромой лошади ему не добраться.

4

- Ради всех Богов, Кейди! - говорила Инос, обнимая рыдающую дочь. - Тхайла ушла всего на несколько минут! Ну перестань, как тебе не стыдно!
Она пронзила мужа разъяренным взглядом зеленых глаз.
- Э? Ну да, - пробормотал Рэп. - Я, знаете ли, как раз собирался пойти искупаться. Кто-нибудь хочет составить мне компанию? Нет? Ну тогда я пошел. Пока. - И поспешно зашагал прочь.
Ох уж эти женщины!
Похоже, проблемы Кейди куда серьезнее, чем он думал, если она впадает в истерику каждый раз, как теряет из виду свою героиню. Она ведь еще ребенок, а он - ее отец. Поэтому Рэп решил подслушать беседу жены и дочери, зная, что Инос если не ждет этого, то по крайней мере возражать не станет. Он пробирался через кусты и заросли молодых тополей, но его магические глаза и ум остались у хижины.
- Присядь, Кейди, - строго сказала Инос. - Давай поговорим. Твой отец не видит разницы между креслом и двуспальной кроватью. Я всегда подозревала, что он не различает цветов, но теперь в этом убедилась. Садись рядом. Впрочем, мы можем даже прилечь.
Они растянулись рядом на подушках. Кейди продолжала всхлипывать, уткнувшись матери в плечо.
- Фу! - сказала Инос. - Тебе не повредила бы хорошая оплеуха. Ну прекрати! Ты ведешь себя как настоящая принцесса!
Рэп вышел к морю и съехал вниз вместе с лавиной гальки. Был отлив, и море отступило, обнажив полосу белого песка, усеянного скользкими валунами. Волосы Рэпа развевались на ветру. Он пошел к кромке воды, мысленно вернувшись к разговору.
- Семья есть семья, - говорила Инос, - а друзья есть друзья. Добрый друг дороже алмаза, но он тебе не принадлежит. Друг - это не собачка. У него своя жизнь...
Рэп дошел до влажного песка, остановился и разделся. Прохладный соленый ветер ласкал его кожу. Насколько он мог видеть, в бухте никого не было. Возможно, во внешнем мире Тхам и обитаем, но не здесь, не в мире Колледжа. Рэп зашагал дальше, наслаждаясь ощущением прохлады под босыми ногами.
Инос, похоже, все не удавалось разговорить Кейди.
- Тебе очень повезло, что Тхайла нашла тебя и была очень добра к тебе. Я понимаю, почему ты так к ней привязана, но скажи, что дает ваша дружба Тхайле? Чем ты ей платишь за помощь и заботу?
Кейди только шмыгнула носом.
- Я уже говорила тебе, Кейди: нельзя относиться к другу как к собачке. И ты не можешь вести себя с ней как любимая собачка. Если ты будешь слишком надоедать Тхайле, в конце концов она к тебе охладеет. Надо быть деликатнее.
Рэп вошел в воду, вглядываясь в большие буруны впереди. Он научился плавать в бурунах много лет назад, в Дурфинге. Хорошо бы попробовать, как у него это получится теперь! Но не сегодня...
- Она не против, - сказала Кейди. - Она мне это сто раз говорила. - Всхлип. - Она говорит, ей со мной хорошо, потому что у меня... - всхлип, - потому что у меня здесь тоже никого нет.
И Кейди снова расплакалась.
Рэпа поволокло вперед, и над ним угрожающе нависла зеленая волна.
- Кейди, ты знаешь, почему волшебники никогда не женятся на волшебницах и наоборот? - спросила Инос.
Волна висела в воздухе, сквозь нее просвечивало солнце. Рэп нырнул под нее, уносясь в прохладные зеленые глубины.
- Скорее всего Тхайла не могла тебе сказать, - продолжила Инос. - Но я скажу. Я, пожалуй, единственный человек на свете, кто это знает! Слова Силы нельзя произносить во всеуслышание, они утрачивают могущество!
Рэп вынырнул на поверхность и поплыл прочь от берега. За спиной слышался шум бурунов.
- Я сделала это и теперь не знаю ни одного Слова Силы. Я, пожалуй, единственная в мире волшебница. Выслушай меня. Зная четыре Слова Силы, ты станешь волшебником. Но пятое Слово скорее всего погубит тебя. Это слишком тяжкая ноша, лишний тюк на спине верблюда. Но любой, кто вынесет эту ношу, становится полубогом. Такова Хранительница. Таков когда-то был твой отец. Полубоги чрезвычайно могущественны, куда могущественней обычных волшебников, но жизнь для них становится мукой, непрерывной борьбой с силой, которая стремится разрушить их изнутри.
- Разрушить? - спросила Кейди. - Как это?
- На моих глазах волшебница узнала пятое Слово и вспыхнула, словно подожженный трут.
Следующая волна вознесла Рэпа к небесам вместе с качающейся на поверхности воды чайкой - пернатым корабликом с насмешливыми золотыми глазами.
- Это было ужасно, - произнесла Инос. - Она сгорела дотла. Вот почему волшебникам не следует влюбляться в волшебниц. Они просто не осмеливаются на это! Когда мужчина и женщина занимаются любовью, они, как бы это сказать... не всегда соображают, что говорят. И могут нечаянно произнести вслух Слово Силы.
- А я думала, эти Слова трудно выговорить! - воскликнула Кейди, глядя на мать покрасневшими глазами.
Рэп поплыл вперед, рассекая воду сильными, уверенными гребками.
- Это другое дело, - сказала Инос. - Когда замешана любовь, все иначе. Иногда волшебники все же влюбляются друг в друга и делятся Словами Силы, но тогда это происходит совсем иначе.
Инос молодец! Рэп набрал в грудь воздуха и снова нырнул.
- У нас с твоим отцом возникла как раз эта самая проблема. Два человека плюс пять Слов Силы плюс любовь...
- В чем дело?
Рэп усмехнулся про себя, уходя в темно-зеленые глубины. Он этого ожидал. Судя по выражению лица Инос, она испытывала внезапный приступ морской болезни.
В тайне хранят не только Слова, моя дорогая. Боги не дозволяют...
Ой! Тхайла явилась ему прямо в глубине моря.
- Рэп! Ваше величество! - произнесла она. Ее было прекрасно слышно, и вдобавок она выглядела совершенно сухой.
- Что?.. - Ошарашенный этим внезапным явлением, Рэп разинул рот и чуть не захлебнулся.
- Рэп, нам нужна ваша помощь, и как можно скорее. Пожалуйста, идите сюда.
И внезапно Рэп оказался посреди леса - голый, мокрый, судорожно отплевывающийся.

5

Ило остановил взмыленную чалую и спрыгнул на землю. Он похлопал лошадку по потной шее - молодец, сделала все, что могла! - и взглянул на загородку. Так, сплетена из колючих веток и с двух концов привязана к изгороди прочной на вид веревкой. Вытаскивать кинжал? Долго, да и незачем. Он пролез под плетнем, исцарапавшись в кровь, и бросился бежать по дороге.
Как только изгородь скрыла его от всадников, он вернулся к воротам и притаился. Сердце его отчаянно колотилось.
Он посмотрел назад, в сторону реки. Эшиала исчезла за поворотом, потом появилась вновь. Она была уже довольно далеко и продолжала скакать галопом, хотя мерин, похоже, устал. Она обернулась, и Ило с трудом подавил желание помахать ей: если она увидит, что он без лошади, то, чего доброго, вернется к нему на выручку.
Раздался топот копыт, чалая заржала. Ило нагнулся и подобрал камень - большой тяжелый камень, каким можно сбить всадника с лошади. Он поставил кобылу так, чтобы она загородила собой ворота. Остановятся ли всадники, чтобы очистить проход? Топот копыт замедлился. Загородка заскрипела - испуганная чалая попыталась убраться с дороги. Топот стал громче и внезапно оборвался. Ило швырнул камень и сразу понял, что взял слишком низко. Лошадь со всадником взвились в воздух, и камень ударил коня в морду чуть ниже глаза.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

Впрочем, этого оказалось достаточно, чтобы помешать коню нормально приземлиться. Он упал на колени и покатился кубарем вместе с седоком. Человек в кольчуге распростерся на дороге, а сверху на него рухнул конь.
Значит, осталось двое. В наступившей тишине Ило слышал топот копыт - сюда скакали еще лошади.
Тот легионер, которого он свалил, уже не представляет собой угрозы. Если Боги будут благосклонны к Ило, ему удастся взять его коня. Конь попытался подняться - ему мешала нога всадника, застрявшая в стремени, - потом снова рухнул наземь. Ах ты, падаль! Нет, Боги не были к нему благосклонны. Ило куда больше жалел коня, чем всадника.
Он оглянулся, ища глазами Эшиалу. Она уже спустилась с холма и направлялась к следующим воротам. Еще одно поле - и она окажется у реки. «Не останавливайся, любимая! Беги! Беги! Беги!»
Топот приближался. Чалая заржала и шарахнулась в сторону, отодрав половину загородки, так что на ее месте остался барьер едва ли по колено высотой.
Ило обнажил клинок.
Рэп стоял в лесу, среди буков и каштанов, рядом с ним - архонт Тхайла и еще несколько человек. Нагота других людей волшебников не смущает - они ведь способны видеть сквозь каменные стены. Но своя собственная нагота - дело совсем другое! Едва закончив отплевываться, Рэп срочно сотворил себе штаны. Штаны вышли того самого изумительного фиолетового оттенка, который так раздражал Инос, но сейчас это было не важно. Буковые орешки кололи его ноги, но с обувью можно было подождать.
Рэп узнал Тхайлу и Рейма. Двое других тоже были архонтами, но их имен Рэп не помнил. Они стояли на вершине невысокого утеса, окруженного зарослями кустарников. Внизу лес спускался к реке. А за рекой лежали возделанные поля и скошенные луга, которые не могли быть ничем иным, как его родной Империей. Скорее всего это был Квобль.
Рэп наконец откашлялся.
- Звали? - спросил он.
- Посмотрите туда! Видите, что происходит? - спросила Тхайла. Все присутствующие всматривались в дальний берег. Магическое пространство искрилось от напряжения. Благостное настроение Рэпа как ветром сдуло.
- Нет, - ответил он. Его дальновидение значительно уменьшилось за последнее время.
Ему добавили силы, причем такой мощной волной, что Рэп едва устоял на ногах. В первый миг он зажмурился - такая острота зрения могла бы ослепить и ястреба! - а потом увидел, что происходит. К реке на гнедом коне во весь опор скакала женщина, прижимающая к себе ребенка. Дальше виднелись с полдесятка всадников, которые явно ее преследовали. Они цепью растянулись по всей вершине холма. На них были доспехи легионеров, и на шлемах по крайней мере у троих красовались белые султаны центурионов. Один из всадников вылетел из седла, пытаясь перескочить изгородь, и теперь сидел на траве, растирая правую лодыжку. Его конь, видимо, не пострадал и спокойно пасся поблизости.
Вот еще один конь, а рядом - человек в штатской одежде. Он спешился у закрытых ворот живой изгороди и оставил коня перед ними. Он явно притаился в засаде, поджидая первых преследователей. Но разве сможет он один противостоять стольким всадникам?
- Они спасаются бегством? - спросил Рэп. - Но ведь в ваших лесах, должно быть, все время кто-то пытается скрыться?
- Женщина с ребенком! - ответила Тхайла. - И к тому же она беременна. Пророчество!
Рэп хотел пожать плечами и сказать: «Я ведь уже помог вам три дня назад - и что мне это дало?» Но вместо этого спросил:
- И что я должен сделать? Я же говорю, здесь наверняка все время кто-то пытается укрыться! Чего ради сюда собрались четверо архонтов. И зачем вам я?
- Ты что, не видишь? - спросил Рейм. - Взгляни на окружение!
О Боги! В небе висели два огромных глаза, полупрозрачных, как дым. Они были нематериальны и все же выглядели каменными, словно высеченными в скале, - призрак, сотканный из тени и тумана, на фоне голубого неба. Конечно, это была иллюзия - разум Рэпа пытался представить себе невообразимое, - и тем не менее от этого зрелища его мороз подрал по коже. То же самое привиделось Рэпу, когда Всемогущий разыскивал его в Илрэйне. Он ощутил присутствие Сговора. Значит, Сговор тоже наблюдал за драмой, разворачивающейся в долине у реки. Почему?
Народу прибавилось - рядом с ними возникло еще несколько архонтов.
- Да, я вижу, у вас проблемы, - сказал Рэп. - Но не далее как полчаса назад Тхайла говорила мне, что повредить Тхаму может лишь магия. А ведь все эти люди миряне, не так ли?
- Похоже, что да, - согласилась Тхайла. - Но в таком случае зачем Всемогущий охотится за ними?
- А я откуда знаю! - воскликнул Рэп.
Эти пиксы, интересно, представляют себе, как велик внешний мир и сколько людей в нем живет?
Первый из преследователей перемахнул на коне через ворота, у которых притаился тот человек, и покатился по земле вместе с конем. Нет, это точно был не волшебник!
Ну конечно, у них та же проблема, что с Азаком. Если Хранительница воспользуется своей силой, чтобы отвадить пришельцев, Сговор это заметит. Если же позволить беглецам пересечь реку, они исчезнут за магической завесой, и Сговор это тоже может насторожить.
Но кто же эти беглецы? Почему они удостоились такой погони и такого наблюдения? Рэп сосредоточил свое дальновидение на женщине. Потрясение, отразившееся на его лице, встревожило остальных волшебников.
- Кто это? - спросила Тхайла. Рэп не верил своим глазам.
- Это... это императрица Эшиала! А ребенок - ее дочь, наследница трона Империи.
Боги, как же Эшиала очутилась здесь, в Тхаме? Ведь Шанди оставил ее в надежном доме в окрестностях Хаба! Как она сюда попала?
- А мужчина? - спросил один из архонтов.
Мужчина? Тот штатский, что прятался у ворот? Он не попытался помочь упавшему легионеру, а выхватил меч. Конь легионера, похоже, покалечился; сам солдат, должно быть, погиб. Наверно, это штатский помог ему упасть. Но если так, он сражается не по правилам.
Боги, да ведь это же Ило! Сигнифер Ило! Его лицо было изодрано в кровь и покрыто разводами грязи и пота, но ошибиться Рэп не мог. Такие смазливые рожи встречаются не так часто, чтобы их можно было не узнать.
Да, точно.
- Этот человек - сигнифер императора. - В языке пиксов не было понятия «сигнифер», и Рэпу пришлось употребить импское слово. - Это знаменосец Шанди. Он распутник, дамский угодник. Когда я видел его в последний раз, он ухаживал за императрицей. И, видимо, добился своего.
Ило был вместе с Шанди, когда того взяли в плен гоблины, однако Рэпу и в голову не пришло спросить у Инос, что стало с императорским сигнифером. У них было множество куда более важных тем для разговора.
- Значит, Всемогущий охотится за этой женщиной? - спросил Рейм.
- Да, скорее всего. Или за ребенком. Ило, конечно, смазливый малый, и у него есть хорошие качества, но ничего особенного он из себя не представляет.
Рэп пораскинул мозгами.
- Слушайте, вызовите-ка сюда мою жену!
- Зачем она нам? - осведомился шелестящий голос позади него.
Рэп посмотрел назад, не поворачивая головы. Хранительница стояла поодаль под деревьями - темная фигура, опирающаяся на посох, тень среди теней.
- Я всего лишь хочу помочь, Благословенная, - ответил Рэп. - Вы ведь сами назвали меня другом Тхама!
- Вызовите ее, - распорядилась Хранительница.
А тем временем к воротам приближался второй легионер, и Ило явно собирался сразиться с противником, одетым в доспехи и сидящим на коне. «Ничего особенного не представляет?» Либо Ило сильно переменился с тех пор, как Рэп встречался с ним в последний раз, либо сошел с ума.
Императрица перескочила через ворота, ведущие на заливной луг, конь под нею споткнулся и упал. Ребенок отлетел в сторону.
- Хорошо! - сказала Хранительница.
Приближающийся противник наверняка вооружен коротким мечом, который обычно носят легионеры. На Ило не было кольчуги, а в руке он держал рапиру - оружие знати, - потому должен был немедленно воспользоваться преимуществом в длине своего клинка, иначе его оружие легко выбьют из рук или даже сломают. Он стоял справа от легионера, так что многое зависело от того, успеет ли солдат вытащить меч. Да, это будет грязный бой, бой без правил; впрочем, императорская армия придерживалась лишь одного правила, гласившего: «Хорошие ребята всегда побеждают, а мы - хорошие ребята!»
Топот копыт замедлился. Солдат, должно быть, видел, как упал его предшественник, и догадывался, что его ждет засада. А может, просто высматривал, как проехать. Оставшиеся от загородки брусья не представляли собой серьезного препятствия, но усталая лошадь могла споткнуться и о них...
Он взял барьер по всем правилам - то есть низко пригнувшись в седле. Возможно, его внимание отвлекло тело погибшего товарища, а возможно, он ожидал, что на него будут нападать слева. Ило метнулся вперед и ударил вверх. Острие рапиры скользнуло по кольчуге и вонзилось в дыру под мышкой. Таким ударом человека не убьешь, но рана может оказаться опасной. Во всяком случае, Ило добился чего хотел. Легионер издал булькающий вопль и упал на шею коня. Клинок Ило высвободился.
Конь взвился на дыбы и сбросил раненого легионера на землю. Приземлившись на колючки изгороди, раненый взвыл. Ило поймал коня за упряжь, некоторое время боролся с ним, помогая себе проклятиями, но наконец утихомирил животное. Держа коня под уздцы, Ило наклонился и поднял оброненную рапиру. Конь шарахнулся назад и пронзительно заржал от страха, закатывая глаза. Но, по счастью, конь уперся крупом в изгородь, так что Ило сумел подойти и влезть на него - справа, хоть это и не положено.
Оказавшись в седле, Ило почувствовал себя на коне в прямом и переносном смысле.
Раненый то ли потерял сознание от боли, то ли конь задел его ударом копыта... Да все равно он вскоре истечет кровью.
Ило ощутил безумный восторг. Двух уже нет! Он могуч и непобедим!
К нему уже приближался третий всадник - он несся через пастбище, пригнувшись к шее лошади. На фоне неба появились еще двое. А Эшиала?..
Эшиала ковыляла через луг к реке, прижимая к себе Майу. О Боги! Она что, упала? Впрочем, должно быть, с ней все в порядке, раз она может идти... Но дойдет ли? До берега довольно далеко...
Ило на миг заколебался.
Потом решительно развернулся лицом к погоне. Несчастных случаев больше устроить не удастся. Значит, он должен продержаться здесь, в воротах, чтобы дать ей время скрыться в лесу. Хорошие ребята всегда побеждают!
Его противник по ту сторону изгороди натянул повод и выпрямился в седле. Ило отсалютовал ему рапирой.
- Ты, наглый фат! - взревел Хардграа, с леденящим душу скрежетом выхватывая свой меч. - Думаешь, тебе удастся остановить меня?
Теперь в лесу было уже десять наблюдателей: сюда собрались все архонты.
- Это он! - сказала Хранительница. - Сговор следит вон за тем солдатом.
Откуда она это знает? Но спросить Рэп так и не успел. Раздался вопль Инос, визг Кейди, и обе женщины Рэпа оказались рядом с ним, обнявшись, как сидели в кресле. Они едва не упали, и Рэп схватил Инос за плечи, чтобы помочь ей устоять на ногах.
- Когда Шанди попал в плен, - поспешно спросил Рэп, - он тебе ничего не говорил о своем сигнифере Ило?
Инос оглядела присутствующих, посмотрела на расстилающийся перед ними пейзаж и вскинула брови.
- Что, очередной аврал? Нет, тогда он мне ничего не говорил.
- А потом?
- Кейди!
Но Кейди, не обращая внимания на окрик матери, кинулась к Тхайле. Та рассеянно улыбнулась девушке и обняла ее за плечи одной рукой.
- Потом вскользь упомянул, что его товарищу, наверно, удалось бежать.
- И больше ничего? - нетерпеливо уточнил Рэп. - Что-нибудь насчет особых распоряжений...
Инос нахмурилась. Ей не нравилось, что ее допрашивают, даже не объяснив, что происходит.
- Он только намекал, что беспокоится, как бы Ило не приударил за его женой. И все.
Рэп застонал. Все сходилось. Других объяснений не было.
- Ну так оно и есть. Ило с ней спутался. Они здесь.
- Здесь?!
- Вон там, за рекой. Императрица бежит к воде, вон, видишь? А Ило - на дороге, сражается с... О Бог Милосердия!
С центурионом Хардграа.
- Чумазый гладиатор! - орал Ило. - Попробуй возьми! Ты что думаешь, урожденный Иллипо испугается тебя, подонок?
Последний из Иллипо! Потомок могучих воителей! Ило был исполнен жажды крови. Он сражался за свою женщину и своего нерожденного ребенка! Этот вонючий легионер мимо него не пройдет, в кольчуге он там или без кольчуги!
Хардграа обернулся. С холма спускались двое его подчиненных, но лошадь одного из них заметно хромала. Ило боролся с искушением напасть на врага, пока тот один.
- На эту удочку меня не поймаешь, кретин!
Конь Ило, обезумевший от ужаса и от запаха крови, гарцевал и взбрыкивал, но Ило машинально, не задумываясь, удерживал его на месте. У него есть преимущество, и он им воспользуется! Этому лупоглазому придурку-центуриону нужно еще добраться до него, а путь преграждает половина барьера. Хардграа был великолепным фехтовальщиком и знал все подлые уловки, но уступал Ило в искусстве верховой езды.
Хардграа, все еще глядя назад, вонзил шпоры в бока лошади, уже и без того окровавленные - вот скотина!
Его конь рванулся к воротам, словно центурион намеревался смести Ило вместе с лошадью.
Ило привстал на стременах, наклонился вперед, целя рапирой в глаза центуриону, в надежде воспользоваться тем, что его оружие длиннее. Хардграа небрежно отмахнулся своим более тяжелым клинком. Кони с визгом сшиблись грудью, зазвенели клинки - рапира против короткого меча легионера. Ило попытался отступить, но тут же понял свою ошибку. Он лучше управлялся с лошадью, и оружие его было длиннее, поэтому для него было естественно держаться на расстоянии. Он ожидал, что центурион, напротив, постарается сократить дистанцию. Но Хардграа сейчас стремился прежде всего прорваться мимо Ило. Следовало преградить ему путь! На время в проходе образовалась свалка. В ход пошли колени и копыта. Противники скрылись в клубах пыли.
Ило пригнулся - иначе меч Хардграа снес бы ему голову, - и конь центуриона встал на дыбы, тесня Ило. Кончик рапиры скользнул по шлему врага. Черт, ведь чуть-чуть промахнулся! Но легионер, проворный, как гадюка, быстро оправился от удара и снова замахнулся мечом. Ило отшатнулся и почувствовал на своем лице ветер от меча, прошедшего совсем рядом. Не успел Ило отвести руку для нового выпада, как Хардграа рванулся вперед и ударил снова. Ило отразил удар, иначе лишился бы правой руки, но рапира не была предназначена для подобных схваток. Она изогнулась змеей, меч Хардграа скользнул по ней и вонзился в бедро Ило, разрубив его до кости. Боль, страх, тошнота ошеломили Ило. Лошади разошлись. Ило повис на гриве своего коня. Его рапира со звоном упала в грязь. Пульсирующая боль пронзала тело, словно удары молнии. По ноге струилась горячая кровь. Ило затаил дыхание, ожидая последнего, смертельного удара.
- Я тебя потом прикончу! - рявкнул Хардграа, разворачивая коня. Он вонзил шпоры в бока лошади и галопом понесся по дороге.
- Он убил его - воскликнул Рэп.
- Кто кого убил? Инос вцепилась ему в рукав - Ило?
- Тот, на сером, это Ило? А другой кто?
- Хардграа.
Архонты переговаривались между собой. Магическое пространство искрилось от переполнявших их эмоций. В небе по-прежнему висели глаза: холодные каменные глаза, бесстрастно наблюдавшие за разворачивающейся внизу мелкой драмой. Императрица все ковыляла через луг, отягощенная своей ношей. Похоже было, что она вот-вот упадет. А Хардграа вихрем мчался к ней.
- Я полагаю, инцидент исчерпан, - с удовлетворением прошелестела Хранительница.
- Кто такой Хардграа? - требовательно спросила Инос.
Рэп не отрывал глаз от погони.
- Один из людей Шанди. Он был телохранителем Эшиалы. Похоже, это он преследовал их всю дорогу.
- Так, по-твоему, она сбежала с этим Ило?
- Вероятно, она думает, что Шанди погиб, - сказал Рэп. - Ну да, конечно! Они все уверены в этом! И считают девочку правящей императрицей! Потому-то Хардграа и здесь!
- Рэп! - воскликнула Инос. - Что ты имеешь в виду?
- Ему нужен ребенок.
Рэп посмотрел на жуткие глаза, висящие в небе. Хардграа, видимо, находится во власти Сговора, ведь мирянина можно сделать сторонником точно так же, как и волшебника. Должно быть, именно это и имела в виду Хранительница. Хардграа сам, быть может, того не ведая, привел с собой Сговор.
Похоже, он близок к победе.
Но Ило мчался следом.
Он выхватил кинжал и погонял коня. Мир то проступал вокруг, то вновь растворялся в сером тумане. Каждый удар копыт отдавался в бедре дикой болью, Ило чувствовал, что оставляет за собой кровавый след. Вскоре он потеряет сознание, так что времени у него осталось очень мало. Сознание его мутилось, в ушах звенело. Он не видел ничего, кроме спины ненавистного Хардграа. Все, что было нужно, - это догнать его. И выстоять с одним кинжалом против легионера в кольчуге.
Иллипо! Иллипо! Последний из Иллипо. Отец, Ийан, Ишан, помогите! Дайте мне дожить...
Хардграа, должно быть, решил, что позади него скачет один из его приятелей. В последний момент он обернулся и остолбенел от изумления - даже под шлемом было видно, как вытянулась его физиономия. Но было уже поздно: его враг поравнялся с ним слева, и Хардграа не успел бы обнажить свой короткий меч.
Центурион снова пришпорил коня, надеясь уйти от погони. Ило рукой вытащил висящую плетью правую ногу из стремени и острием кинжала ткнул коня. Тот бешено рванулся вперед. Ило последним усилием, цепляясь за гриву, соскользнул в сторону - раненая нога безжизненно болталась - и ударил кинжалом единственную мишень, по которой нельзя было промахнуться - коня Хардграа. Пальцы Ило уже разжались, и он начал падать, но еще успел почувствовать, что кинжал вонзился в сухожилие лошади.
«Эшиала!..» - подумал он и провалился в пустоту.
Конь Хардграа рухнул наземь. Сверху упал конь Ило. Оглушенный центурион отлетел в сторону. Ило оказался зажат между двумя лошадьми.
Императрица, не оглядываясь, брела к реке.
Рэп и Инос упали друг другу в объятия - обоим было дурно.
- Рэп Краснегарский! - донесся из тени голос Хранительницы. - Ты должен спуститься к реке и заставить эту женщину повернуть обратно. Я снова укрою тебя магическим покрывалом, и ты станешь невидимым.
- Я? - вскричал Рэп. - Да никогда! Впусти ее, ты, бессердечная старая карга! Если тебе не жаль ее, пожалей хотя бы ребенка!
Архонты, как по команде, развернулись в его сторону.
- Ш-ш! - испуганно прошипела Инос.
- Ведь это о ней говорит ваше пророчество! - продолжал Рэп, не понижая голоса. Он понятия не имел, в чем суть пророчества, но пиксы явно относились к нему очень серьезно. - Похоже, Боги вмешались в твою игру, Хранительница!
- Нет! - завопила Хранительница. - Мы должны остановить ее!
Рэп оттолкнул Инос в сторону. Он уже не владел собой, его охватил етунский гнев.
- Ты думаешь, это вас спасет? Два дня назад на востоке повернула назад целая армия. Сегодня повернет эта беглянка. Ты что, считаешь, Зиниксо такой дурак? Полагаешь, он ни о чем не догадается? О Тхаме уже известно, Хранительница! Трубы трубят!
Торжествующий вопль Хранительницы и архонтов заставил Рэпа обернуться. Императрица упала. Ребенок сидел рядом с ней и орал, но сама женщина неподвижно лежала не берегу, недалеко от воды. С холма спускались два всадника. Они уже почти поравнялись с тем местом, где лежали Ило, Хардграа и две бьющиеся лошади. У Рэпа оборвалось сердце.
- Мы все же спасены, фавн! - воскликнула Хранительница.
Первый всадник спрыгнул с коня и опустился на землю рядом с Хардграа. Рэп видел, как центурион что-то сказал, но слов разобрать не смог. В это время подъехал второй. Его лошадь хромала. Первый выпрямился, махнул ему рукой и снова вскочил в седло. Хардграа велел им сначала схватить женщину, а потом уже позаботиться о нем.
- Все кончено! - сказала Инос.
Рэп мрачно кивнул. Он ничего не мог поделать, и подвиг Ило - а Ило наверняка погиб - пропал втуне. Все кончено. Нет! Хранительница взвыла, как собака: на сцене, где разворачивалась драма, появились еще двое участников. Две девушки вброд переходили реку, спеша на помощь. Белые блузки, длинные юбки... Рэп не почувствовал в магическом пространстве волнения, и это неудивительно, ведь Тхайла - очень могущественная волшебница. Она перенесла себя и Кейди к границе защитного барьера так, что никто этого и не заметил. Даже Хранительница...
- Остановите их, Благословенная! - закричал один из архонтов. - Их же увидят!
Уже увидели. Прозрачные глаза на небе сузились при виде двух новоявленных участников драмы. И долго еще Сговор намерен смотреть, ничего не предпринимая?
Инос схватила Рэпа за плечи.
- Это ведь Кейди, да? Рэп кивнул и обнял ее.
- Я ничего не могу поделать... - пробормотал он с несчастным видом.
И никто ничего не мог поделать. Любое вмешательство лишь ухудшило бы положение, тем более появление Рэпа собственной персоной. И все-таки он чувствовал себя последним трусом. По его лицу стекали капли холодного пота.
Тхайла и Кейди бок о бок выбежали на квобльский берег реки и бросились к беглецам. Кейди подхватила на руки маленькую принцессу. Тхайла помогла подняться императрице. Всадники остановились у изгороди и были заняты тем, что привязывали коней.
«Тхайла, ты с ума сошла! Ты же прибегаешь к магии на глазах у Сговора!» - пронеслось в мозгу у Рэпа.
- Благословенная! - воскликнул все тот же архонт. - Остановите ее!
- Остановить?! - взвизгнула Хранительница. - Я не могу ничего сделать! Я вам говорила! Как вы думаете, почему она бросилась спасать эту девчонку? Я же вас предупреждала, что Боги еще отомстят нам! Это все ваших рук дело, идиоты! Детоубийцы! Смотрите, что вы сделали с Избранной!
Архонты упали на колени, устрашась ее ярости. Кейди с ребенком была уже на середине реки. Императрица следовала за ней, тяжело опираясь на плечо Тхайлы. Всадники ехали назад к Хардграа.
Глаза, висевшие в небе, обратились к Тхаму. Всемогущий нахмурился, и небо потемнело, словно перед грозой. Он был озадачен и разгневан. У Рэпа волосы встали дыбом, и он невольно крепче прижал к себе Инос. О, он хорошо знал эти глаза! Но сейчас они не видели его. Если бы Зиниксо увидел Рэпа, он бы напал тотчас же. Так что заклятие продолжало действовать.
Потом туманное видение исчезло. То ли дварф понял, что за ним следят, то ли решил обдумать эти странные события. Разумеется, того, что он видел, достаточно, чтобы пробудить его подозрения. Пробудить подозрения Зиниксо было совсем не трудно.
Беглецы выбрались из воды уже в Тхаме, стало быть, они в безопасности. По крайней мере пока. Всадники усаживали Хардграа на лошадь. Похоже было, что он ранен, но в сознании. Покалеченным лошадям перерезали глотки. Ило лежал неподвижно, как мертвый. Никто не обращал на него внимания.
Рэп обернулся. Архонты, трепеща, стояли перед Хранительницей. Его снова обуял гнев.
- Ты проиграла, Хранительница! Теперь Сговору известно, что в Тхаме кроется какая-то тайна!
- Нет! - И фигура, закутанная в плащ, отшатнулась.
- Да! - взревел Рэп. - Вам больше не удастся прятаться! Присоединяйтесь к битве, пока не поздно!
Хранительница вскинула голову.
- Уже поздно! - воскликнула она. - Уже слишком поздно! Ваше дело проиграно! А я предала свой народ! Прости меня, великая Кииф!
Ее крик звучал все тоньше и пронзительней - вопль отчаяния, режущий подобно ножу.
Рэп зажал уши. Архонты тоже. Магическое пространство ожило, вспыхнуло, и вскоре свет сделался нестерпим. Кости Хранительницы просвечивали сквозь тело, словно солнце сквозь туманную дымку. Рэп отвернулся. Ему не хотелось смотреть на это.
- Рэп! - воскликнула Инос. - Что с Хранительницей? То же, что с Рашей, да? Она горит! Что произошло?
- Божье правосудие, - ответил Рэп. - Хранительница отказалась от борьбы. Семь лет нестихающей боли, которые могли завершиться только так... - Ему следовало бы пожалеть ее, но он почему-то не чувствовал жалости. - Оно и к лучшему!
Предсмертный вопль Хранительницы наконец утих.
Рэп печально смотрел на следы бойни за рекой.
Хардграа скособочился в седле. Его коня вели под уздцы к ближайшей ферме, мимо трупов двух легионеров, погибших от руки Ило.
Тело Ило лежало в грязи между двух прирезанных лошадей. В небе кружили два ворона.
И неизбежна смерть:

Трус умирает много раз до смерти.
А храбрый смерть один лишь раз вкушает!
Из всех чудес всего необъяснимей
Мне кажется людское чувство страха,
Хотя все знают - неизбежна смерть
И в срок придет.
- - - В. Шекспир. Юлий Цезарь

Глава 11
СКВОЗЬ БАРАБАННЫЙ БОЙ

1

Майа уснула. Это хорошо. Эшиала сидела в тени под ивой, прижимая к себе дочь. Это тоже хорошо. Ручей журчал по камням, отбрасывая серебристые солнечные блики. Щебетали птицы. И все же чего-то - нет, кого-то! - не хватало. Что-то было не так, вот только она никак не могла понять, что именно. Вроде бы она ушибла ногу... Нет, нога в порядке. Она скакала на коне... Прыгала через изгороди... Воспоминания почему-то смешались. Кого-то не хватает... Девушки? Там были две молодые девушки... Нет, еще кого-то...
Рядом затрещали сучья. Эшиала вздрогнула и обернулась.
- Разрешите, я посмотрю, как девочка, - сказал мужчина, опускаясь на мох рядом с ней. Он был высокий, с лохматой грудью и в невообразимых фиолетовых штанах. Его некрасивое лицо казалось озабоченным и почему-то очень знакомым.
- С ней все в порядке, - сказала Эшиала. - Она спит.
- Не только в этом дело, - сказал человек. - Да вы и сами пережили ужасное потрясение. Не узнаете меня? Я Рэп.
- Она спит, - повторила Эшиала. - Бедная малышка, она так намучилась! Но сейчас наконец заснула. Она может испугаться, если проснется и увидит рядом с собой чужого.
- Я не допущу, чтобы она испугалась. Я могу ее успокоить, так же, как вас.
Мужчина бережно взял Майу на руки и, нахмурившись, посмотрел на нее.
- Вся беда в том, что я не могу делать больше одного дела за раз. Вы не видели, куда делась моя сумасшедшая дочь?
Обувь Эшиалы была полна воды. Подол юбки тоже промок и вдобавок обтрепался. Дочь? У него тоже есть дочь?
Может, это была одна из тех девушек? Да нет, наверно, девушки ей приснились. Наверно, она и сейчас спит. Спит и видит сон. Все такое странное... Ей нужно что-то сделать, но она никак не может вспомнить, что именно.
- Да, вы правы, она спит, - сказал мужчина. - Это, должно быть, Тхайла постаралась. Девочка почти не пострадала - одни синяки. Я их быстро вылечу, а потом разбужу ее.
Она вспомнила... Ах да!
- Ну если с ней все будет в порядке, тогда я оставлю ее с вами, а сама пойду. Мне надо помочь другу. Он, похоже, отстал...
Она начала подниматься с земли.
- Не надо! - поспешно сказал мужчина. - Лучше не надо. Посидите. Вы еще не в себе. Вы очень неудачно упали. Не знаю, как вам удалось пройти так много. И как вы вообще могли идти.
Не в себе? Да, похоже на то. Она скакала по дороге и оборачивалась, высматривая Ило... Ило! Где же он? Почему его здесь нет? Ослепительное солнце озаряло воду, теплый мох, мокрую и рваную юбку...
- Тхайла, должно быть, позаботилась о вас, - сказал мужчина, по-прежнему глядя на Майу. Он держал девочку на руках так, словно она ничего не весила. - Но ее отозвали. - Он отвернулся и посмотрел в чащу леса. - А моя полоумная дочь шляется где-то в кустах. Извините... Кейди! Иди сюда!
Майа продолжала спать, не обращая внимания на оглушительные вопли.
Где же Ило? Почему он не идет?
- Сейчас придет моя жена. Вы меня не помните, да? Я Рэп Краснегарский.
Придворная выучка Эшиалы пришла ей на помощь.
- Нет, как же, я вас помню! Как давно мы не встречались! Как поживаете?
Но где же она его видела? Он и в самом деле был ей смутно знаком. Кто он? Граф? Сенатор? Нет, должно быть, трактирщик...
Майа открыла глаза.
- Мама, я есть хочу! - произнесла она и умолкла, недоверчиво уставившись на большого дядю, который держал ее на руках.
Он улыбнулся девочке широкой улыбкой фавна.
- Вы, принцесса, меня уж точно не помните. Я был на корабле. Корабль-то вы помните? А как вы подросли! Я - Рэп.
И он снова улыбнулся. Майа доверчиво улыбнулась в ответ:
- Я есть хочу!
- Да? А чего бы вам хотелось?
- Шоколадного кекса!
Он усадил девочку на мох и дал ей тарелку с несколькими ломтями шоколадного кекса и стакан молока.
- Вот, ешьте!
Потом обратил к Эшиале большие серые глаза.
Туман у нее в голове начал потихоньку рассеиваться. Ило! Вооруженные всадники! Эшиала попыталась встать, но человек положил ей на плечо большую сильную руку.
- Сидите, ваше величество!
Она охотно повиновалась.
- Мне надо вернуться и найти одного человека. Он должен был уже прийти...
- Подождите минутку, ваше величество. Я еще не кончил. Лучше бы это сделала Тхайла... Вам пришлось пережить тяжкое испытание...
В тумане таился ужас. Эшиале не хотелось вспоминать об этом.
- Нам надо спрятаться! - воскликнула она, обшаривая глазами дальний берег. Ее внезапно охватила паника. - Спрячьте мою дочь! Солдаты...
- Солдаты ушли, - сказал Рэп. - Вы так-таки и не узнаете меня? Я - Рэп из Краснегара.
- Король! Волшебник? Паром на Цинмере!.. Как вы сюда попали?!
- Это долгая история, ваше величество. - Широкий рот фавна был растянут в улыбке, но глаза не улыбались. - Вы и сами прошли долгий путь...
- Вы меня с кем-то путаете, - машинально ответила Эшиала.
Ило! Где же Ило? Боги, что же она станет делать без него в этом лесу?
- Вы - императрица Эшиала. Я ваш друг. Вспомнили?
Эшиала кивнула. Да, она вспомнила его. Он был другом Шанди. И он тоже может попытаться отнять у нее Майу и везти ее во дворец, так же, как Хардграа и Ионфо. Эшиала стиснула кулаки.
Рэп покачал головой:
- Вы в безопасности. Никто не станет отнимать у вас вашего ребенка. Солдаты сюда не придут. Мы позаботимся о вас.
Эшиала вздрогнула и с тоской посмотрела на луг за рекой, она все ждала, что на лугу появится Ило. Там были две девушки...
- Ваш конь упал у последних ворот, - сказал Рэп. - Вы, наверно, даже не помните, как прыгали... Но вам удалось добраться до безопасного места. С вами все в порядке. И с вашим ребенком тоже все будет в порядке.
Эшиала испуганно уставилась на Рэпа. О каком ребенке он говорит? Правда, по ней еще не должно быть заметно, но ведь он же волшебник...
Ило! Ило по-прежнему не было видно...
- Где мой муж? - спросила она.
Человек прикусил губу и беспокойно оглянулся.
- Сейчас сюда придет моя дочь... Кейди! Иди же сюда!
- Что, они схватили Ило? Вы это имеете в виду? Нет!! !
Рэп покачал головой:
- Нет. Он помешал им схватить вас. В одиночку уложил троих легионеров в доспехах. Он защищал женщину, которую... В смысле, свою императрицу. Он погиб...
- Нет! - сердито воскликнула Эшиала. - Вы не можете этого знать! Вы были здесь, а он там! - Нет, она не поверит этому! - Вы все выдумали!
Этот человек лжет!
Он снова покачал головой:
- Мне очень жаль...
- Я вам не верю! Он мой муж!
Король Рэп скрипнул зубами:
- Вы поженились? Когда? Давно?
- Месяца полтора назад... - уклончиво сказала Эшиала. Именно тогда она понесла ребенка.
- Ваше величество, Ило, наверно, не стал бы лгать вам. Если он сказал, что гоблины убили императора, то ошибся. Шанди удалось спастись. Насколько мне известно, он жив-здоров. Правда, должен сознаться, не знаю, что с ним теперь, но если ваш брак состоялся более недели тому назад, то... он недействителен. Впрочем, он в любом случае недействителен - разве что с Шанди что-нибудь случилось буквально на днях.
Эшиала покачала головой, онемев от ужаса. Шанди жив? Что же она наделала? Предала своего мужа, своего императора... Это же государственная измена! Ило! Что скажет Ило?
- А! Наконец-то! - воскликнул Рэп, вскочив на ноги. - Это моя жена, королева Иносолан Краснегарская. И моя дочь Кейди.
Эшиала с трудом поднялась на ноги навстречу двум женщинам, которые одновременно вышли из леса с разных сторон. Одна из них была высокой и яркой - видимо, етунша, но не чистокровная - с глазами удивительного зеленого цвета и медовыми волосами, но угловатости, присущей етунам, в ней не было. Рэп пытался соблюдать этикет, но его жена, не обращая на это внимания, подошла и дружески обняла Эшиалу.
- Кейди! - воскликнул Рэп. - Ради всех Богов, прекрати хлюпать носом!
- Тхайла опять исчезла...
А! Так, значит, девушки ей не померещились. Это была та самая девушка, которая перенесла Майу через реку. Похоже, она вот-вот разрыдается. Ее юбка была порвана, в длинных черных волосах запутались веточки...
- Ну и что? - сердито сказал король Рэп. - Она тебе не собачка. Хранительница умерла! И Тхайле пришлось уйти вместе с остальными архонтами. У нее есть свои обязанности. Она не может всю жизнь быть при тебе, даже если ей этого и хочется.
- Можно еще кекса? - спросила Уомайа, протягивая пустую тарелку. Она как ни в чем не бывало сидела во мху, до ушей перемазанная шоколадом.
- Майа! Это невежливо! - одернула ее Эшиала.
- Зато разумно, - возразил король. - Истинно импская практичность. А может, принцесса, вам шербету?
- Рэп! - угрожающе произнесла королева Иносолан. - Куда нам деваться теперь? Мы что, так и просидим до вечера в лесу или все же отправимся в место поприличнее? И, между прочим, ты выглядишь как чучело.
Рэп пожал плечами и принялся застегивать рубашку, которой еще мгновение назад на нем не было.
- Я не знаю, что теперь будет. Видишь ли, мы ведь сейчас в настоящем Тхаме. Я не могу вернуться назад в Колледж - и так чуть не свернул себе шею, пока спускался с холма.
- Мне пришлось делать это без помощи волшебства! - напомнила королева ледяным тоном. - И вообще, мог бы оставить мне пару приличных башмаков!
Рэп застонал и взъерошил свои волосы.
- Надо вернуться в Колледж, но я понятия не имею, как это сделать!
- Шербету, если можно, - вежливо сказала Майа, поразмыслив.
- А какого?
- Я не могу уйти, - сказала Эшиала, с тоской поглядев в сторону дальнего берега. Иносолан снова обняла ее за плечи.
- Мне очень жаль Ило. Он погиб как герой.
- Вы тоже это видели?
- Нет. Но Рэп мне все рассказал. Если Рэп это говорит, значит, так оно и было.
Ило! Ило! Ило! Нет, Эшиала не могла поверить этому. Они все лгут!
- Я должна вернуться. Мне не следовало бросать его. Надо было вернуться сразу, как только я заметила, что он отстал.
- Вы поступили правильно, - сказала Иносолан. - Вы сделали именно то, что он от вас хотел. Он сам попросил бы вас об этом, если бы мог.
- Шоколадного, - сказала Майа. - Шоколадного или клубничного.
- А! Архонт Ним! - воскликнул король. - Позвольте вам представить ее императорское величество, императрицу Эшиалу.
Новоприбывший то ли вышел из-за дерева, то ли возник из ниоткуда. У него было странное лицо: раскосые желтые глаза и необыкновенно острые уши. Одежда зеленого цвета более походила на костюм горожанина, нежели на наряд сельского жителя. Архонт Ним? Это имя такое или титул? У архонта Нима был властный вид. Он кивнул императрице, но не поклонился.
Все заговорили одновременно. Архонт Ним вскинул руку, призывая к тишине.
- Хранительница повелела мне привести вас к ней.
- Хранительница? - в один голос ахнули Иносолан, Рэп и их дочь.
- Новая Хранительница, разумеется.
- Тхайла? - взвизгнула Кейди. - Только не Тхайла!
Она побелела как мел. Королева Иносолан обняла ее за плечи.
- Хранительница чего, архонт Ним? - спросила Эшиала.
- Хранительница Тхама, - ответил за него Рэп.
- Тхама? Проклятой страны!
Так вот почему она не могла определить, к какой расе принадлежит этот желтоглазый!
К востоку от Квобля... Ну да, конечно. Это, наверно, пикс.
- Значит, это правда?
- Правда... - пробормотал Рэп.
- И шоколадного, и клубничного тоже! - заявила Майа.
- Новая Хранительница - Тхайла? - спросила Кейди.
Архонт Ним нахмурился:
- Да, до того как она стала Хранительницей, ее звали Тхайлой. Императрица с дочерью поселится в Доме Бейза. Добрый человек Бейз - бывший архонт. Они с супругой оба пожилые люди, но готовы принять их у себя и будут рады вам. Их дом расположен в приятном месте...
- Я полагаю, нам следует прежде всего отправиться в Дом Рэпа, - твердо сказала Иносолан. - Нам с императрицей предстоит долгий разговор.
- Велениям Хранительницы надлежит повиноваться!
- Вы сказали ей пятое Слово? - рыдая, воскликнула Кейди. - Это же убьет ее! Она будет мучиться!
У Эшиалы голова шла кругом. Пиксы?!
- Кейди, прекрати сейчас же! - рявкнул Рэп. - Архонт, что слышно о Сговоре?
Ним угрожающе воззрился на Рэпа:
- Здесь - ничего.
- А где?
- Армия джиннов остановилась, но лагеря не разбивает, - неохотно ответил старик. - На мысе Дракона что-то происходит.
- Он поднимает драконов?
- Пока нет, но возможно, скоро сделает это.
- Дайте, пожалуйста, шоколадного шербета! - твердила Майа. - Или еще кекса...
- Сколько времени потребуется драконам, чтобы оказаться в Тхаме? - спросила Иносолан, переводя взгляд с пикса на мужа.
Мужчины переглянулись.
- Дня два, - сказал король. - Они еще не пробудились.
- Стало быть, к дню летнего солнцестояния они могут быть здесь?
- Маловероятно. Но, возможно, этот день будет лишь началом...
- И халиф тоже?
Эшиала окончательно запуталась и не понимала, о чем они говорят. Мысленно она продолжала звать Ило. Ей хотелось знать его мнение обо всем этом: о пиксах, о том, что Шанди жив... Куда девались солдаты? И что за драконы... Она, наверное, сходит с ума, а это - сумасшедший дом.
- Мама! - сказала Майа. - Мама! Мама! Ну мама же! А где Ило?

2

- Три ворона, - сказал Гэт. - Голова, разрубленная секирой. Кровавая рука. Женщина с... Тьфу! Два морских змея и...
«Кровавая волна» пришла в Нинтор и медленно плыла вдоль берега, мимо серого галечного пляжа, на котором лежали боевые корабли. Все они были вытащены на сушу, но при этом паруса оставались распущенными. Обычно на парусах боевых кораблей изображают лишь рунический символ тана, но на большую сходку все приплывают под парусами, разукрашенными гербами владельца корабля. Эти гербы и предсказывал Гэт прежде, чем их можно было разглядеть. Драккор решил подойти к стоянке против ветра - сделать это под единственным прямым парусом было не так-то просто, но зато давало тану возможность блеснуть искусством кормчего. Его корабль встречали приветственными криками: Тан Драккор уже на двух сходках стоял за войну, и теперь на его стороне был весь Нордленд.
- На следующих трех кораблях - белый медведь с красными лапами. Сейчас попробую заглянуть подальше.
- Попробуй, - сказал Силач.
Гэт распространил свое предвидение на следующие несколько мгновений.
- Два корабля с красной акулой. Три - с викингом, вооруженным секирой. О Боги! Окровавленный фаллос!
- Да, я все вижу! Молодец! У тебя получается, Гэт с Силачом - долговязый юнец и здоровенный громила, - как и прочие члены команды, стояли, облокотясь на планширь, и показывали непристойные жесты зрителям, собравшимся на берегу. Силач был выше всех членов команды, выше даже Рыжего. Мускулы у него на руках и плечах вздувались, как подушки, кулаки величиной с лошадиные копыта были изуродованы в многочисленных драках. Даже среди етунов мало кто осмеливался связываться с ним.
- Стало быть, в ближайшее время нам ничего не грозит? - спросил Гэт.
Великан кивнул и улыбнулся. У него были дымчато-серые, на удивление добрые глаза. Он снова обернулся к берегу. В его льняных волосах и бороде алмазами сверкала пена.
На счастье Гэта, ветер всю дорогу был попутным, так что грести не приходилось. После отъезда Афгирка и Крагтонга Тан Драккор обходился с юным выскочкой на удивление мягко, если не считать единственного тумака, от которого Гэт с размаху полетел на пол - синяк на груди не сошел до сих пор. Когда Гэт, шатаясь, поднялся на ноги и стиснул кулаки, Драккор разразился хохотом, хлопнул его по плечу и велел отправляться на «Кровавую волну». К тому же наказание происходило в личных покоях тана, где не было насмешливых зрителей, так что Гэт дешево отделался.
Его радость сменилась тревогой, когда он обнаружил, что скальда на корабле нет. Они отошли от берега на несколько кабельтовых, тут к Тэту вдруг вернулось предвидение. Но тем не менее он ни о чем не догадался.
Для столь прославленного места Нинтор выглядел весьма неприглядно - поросший травой низкий и такой маленький островок, что был обозначен далеко не на всех картах. Силач объяснил, что на острове нет воды, и поэтому там никто не живет. Похоже, никому и в голову не пришло сражаться за этот клочок суши, и его спокойно объявили священным, но даже Силач не решился бы высказать эту кощунственную мысль вслух. Остров был бесплодной полоской зелени под молочно-белым северным небом. Вдалеке, на севере, возвышались зубчатые пики Гварка. Берег с лежащими на нем кораблями напоминал челюсть. Гэт и не подозревал, что на свете так много етунов викингов. На каждом корабле по пятьдесят воинов; Гэт сбился со счета на девятом десятке, а кораблям все не было конца.
- Вон! - сказал Силач, протягивая вперед толстую, как козья туша, руку. - Видишь?
На горизонте показалось несколько нагромождений камней, явно созданных человеческими руками, так как других камней и скал поблизости видно не было.
- Круг Воронов? - Гэт содрогнулся. - То место, где совещаются таны?
Великан рассмеялся:
- То место, где они умирают! А проходит все в долине Сходок - это такая ложбина на южном берегу острова.
- Но ведь в этом году состязаний в силе не будет?
Дымчато-серые глаза изумленно уставились на Гэта.
- Ты что, всерьез полагаешь, что все таны безропотно согласятся назвать Драккора предводителем?
- О! - выдохнул Гэт. Он снова пустил в ход свое предвидение: еще один окровавленный кулак, две скрещенные секиры...
- Осторожнее! - буркнул Силач.
Лишь через несколько часов после выхода в море Гэт обнаружил, что Горбун тоже плывет с ними. Он не сразу обратил внимание на нового члена команды. На него никто не обращал внимания: Силач плыл с ними уже не в первый раз. Но никому почему-то и в голову не приходило задуматься, откуда он берется перед поездкой в Нинтор и где скрывается все остальное время, ибо его никто нигде не встречал.
Гэт сидел на носу, стараясь не привлекать к себе внимания, как вдруг на скамью рядом с ним опустился гигант, разукрашенный татуировками, и глянул на него прозрачными глазами Горбуна. Впрочем, Гэт все равно не узнал бы его, не будь на то воли самого Горбуна.
- Так принято, - объяснил он. - Я же тебе говорил - не все мы скальды. Среди нас есть и женщины, и священники. Поэтому на сходки мы всегда приезжаем в чужом обличье. На время большой сходки я - Силач. Неплохое имя, а?
Интересно, каково презренному калеке каждый год на несколько дней становиться нормальным человеком? Силач объяснил, что великаний облик нужен ему для того, чтобы его никто не задевал. При ссоре без магии было бы не обойтись, а с точки зрения етуна использовать волшебство в бою - это подлость. Впрочем, с помощью волшебства можно было и избежать ссоры, так что скорее всего калека просто получал удовольствие от своей временной силы.
Открывшись Гэту, Горбун принялся учить его управлять своим предвидением. Не то чтобы оно слишком бросалось в глаза, но заметить его все же могли, а на сходке наверняка будут шпионы Сговора. Уроки волшебника были не похожи на все прочие - они включали в себя вмешательство в умственную деятельность ученика, - но в конце концов Гэт научился управлять предвидением и при нужде перекрывать его, словно кран. Он даже начал расширять его и дошел уже до двух часов и более. Горбун-Силач сказал ему, что, когда он потренируется, научится видеть и дальше, но предупредил, чтобы в Нинторе он этого не делал.

Предыдущая страница 15 Следующая страница


Живое божество 16

А берег все тянулся, и вдоль его кромки, чуть выше линии водорослей, отмечающей самый высокий прилив, лежали корабли, словно выброшенные на берег акулы. Тут и там лежали на траве группы голых по пояс етунов - они, видно, спали под лучами незаходящего летнего солнышка. Другие чинили снаряжение, точили оружие или толпились вокруг дерущихся, подбадривая их криками. Повсюду дымились костры, на которых готовили пищу. Но когда мимо проплывала «Кровавая волна», все етуны бросали свои дела, подбегали к воде и приветствовали Тана Драккора.
Драккор стоял у рулевого весла и почти не обращал внимания на приветствия. Временами он вскидывал руку, приветствуя стоявших на берегу знакомых, но не делал вульгарных жестов, как прочие етуны. Его ребяческое лицо оставалось непроницаемым. Насколько Гэту было известно, он за всю дорогу не обменялся с братом ни единым словом.
Гэт покосился вправо, желая удостовериться, что его сосед с той стороны занят своими делами, потом снова обернулся к Силачу:
- И что, на каждом корабле есть волшебник?
Скальд сплюнул за борт.
- Ну что ты! У каждого тана есть свой волшебник, но лишь один. А в этом году, как видно, таны привели сюда все свои корабли, сколько есть. Я отродясь не видел такой большой сходки!
Боевая сходка! Пожары, убийства... Гэт попытался представить себе, как все эти воины, размахивая мечами и секирами, идут на штурм или в атаку, кровожадно завывая... Ему не вполне это удалось, но все же картина вышла достаточно впечатляющей. Гэт внутренне содрогнулся. Нет, наверно, он все же не настолько етун, как ему казалось... Он даже не настолько етун, чтобы мечтать быть настоящим етуном.
- А где проводится тайная сходка?
Силач ткнул куда-то за борт пальцем, толстым, как рукоять кинжала.
- На севере. Отсюда не видно.
Ряды кораблей наконец закончились. Здесь Тан Драккор мог пристать и вытащить свой корабль на берег. «Кровавая волна» прошла мимо нескольких союзников тана, была встречена восторженным ревом.
- Смотри-ка, все ему рады, - сказал Гэт. - Похоже, твой брат очень популярен.
- Не называй его моим братом! - рявкнул великан. - С ума сошел?
- Извини.
- Если его убьют, они будут точно так же приветствовать убийцу. Но я думаю, опасность грозит не одному Драккору.
Холодный ветер нес брызги соленой пены. Гэт, как и все вокруг, был одет в одни только бриджи, и ему стоило немалых трудов не клацать зубами. Но от этой реплики ему стало еще холоднее.
- Ты имеешь в виду, что и тебе тоже? - с надеждой спросил он.
Силач мрачно хмыкнул, продолжая смотреть в сторону острова. Раздался скрип досок и канатов...
- А я-то думал, ты у нас знаток магии! Как же ты не видишь главную опасность?
Гэт прекрасно это знал: все эти дни он почти ни о чем другом и не думал. Опасность была сродни той, которой они с мамой, Чародей Распнекс и император подверглись в Двонише, но только ситуация изменилась. Уловка, прибегнуть к которой предложила мама, дважды не сработает. Гэт надеялся, что Горбун выдумает что-нибудь в том же духе, потому что сам он ничего придумать не мог.
- Ты имеешь в виду, что члены Сговора бродят повсюду и обращают всех прочих волшебников в таких же сторонников Сговора, как они сами? Нападают на них и все такое? Да ведь тебя могут обратить в рабство, как только ты ступишь на берег!
И его, Гэта, кстати, тоже.
Великан задумчиво поскреб вытатуированного у него на груди дракона, полускрытого густой шерстью.
- Может быть, но ничего такого здесь нет! Я вообще не чувствую присутствия магии. Потому-то и запретил тебе пользоваться предвидением. На острове тихо как в могиле.
Может, с точки зрения волшебника на острове и было тихо, но на взгляд Гэта приветственные крики становились все оглушительней. Вдоль берега бежала уже целая толпа народа, направляясь к тому месту, где должна была пристать «Кровавая волна», и по дороге разрасталась как снежная лавина.
При слове «могила» Гэт похолодел еще больше. Быть может, битва уже проиграна, и все волшебники, что собрались на острове, подчинены Сговору! Нет, об этом лучше не думать...
- А сходка волшебников происходит под магическим щитом?
Силач обернулся и посмотрел на него прозрачными глазами Горбуна. В них не было и намека на веселье.
- Да.
- Значит... - «Не думать об этом!» - значит, все в порядке? Даже если там завяжется схватка, Сговор вмешаться не сможет?
- У защиты не больше силы, чем у волшебника, который ее ставил, - мягко объяснил Силач. - Впрочем, возможно, ты прав.
- Если преимущество уже сейчас на стороне Сговора, тогда у нас нет шансов, - продолжил Гэт. Подумать только! Дома, в Краснегаре, он сердился на учителя, который его наказывал! Здесь за ошибки наказывают так, что об этом даже думать не хочется... - Мы проиграем. Стало быть, остается лишь надеяться, что преимущество все же на нашей стороне и что битву на сходке волшебников выиграем мы.
- Какую такую битву? - Силач пожал плечами, разукрашенными татуировками, и снова устремил взгляд на берег. Он, похоже, был разочарован несообразительностью Гэта...
- Но когда мы снова покинем убежище...
Великан ничего не ответил, только снова почесал татуировки. Значит, главная загвоздка не в этом...
- Если же все волшебники явились в измененном обличье, - отчаянно гнул свое Гэт, - вы не сможете определить тех, на кого наложено заклятие подчинения! Так?
Силач кивнул и показал фигу кому-то на берегу. Что же он знает такое, чего никак не может понять Гэт? Папа всегда говорил, что лучший способ получить ответ - это задать вопрос.
- И как же вы узнаете, кто где? Как отличить волков от овец?
- Хм. Ну, во-первых, овцы ходят стадом, а волки стаей.
А как отличить стадо от стаи? Холодные пальцы ужаса стиснули сердце Гэта. О Боги!
- Горбун! А что будет на сходе, если таны объявят войну?
Горбун-Силач одобрительно посмотрел на Гэта и улыбнулся, обнажив желтые зубы.
- Таны изберут предводителя. Если возникнет необходимость, претенденты сразятся в Кругу Воронов. Но когда вождь будет избран, все прочие таны принесут ему клятву верности.
- А может ли волшебник солгать другому волшебнику?
- Такое бывает редко.
У Гэта застучали зубы, но вскоре ему удалось унять дрожь.
- Ведь клятву можно принести не только напрямую, но и через доверенное лицо?
Великан кивнул.
- Ты меня за этим и взял с собой, да?
- Взял с собой? Что ты имеешь в виду, ателинг? Ты ведь сам так рвался сюда! - Силач по-етунски грубо расхохотался. Потом схватил Гэта за руку и сильно, до боли, сдавил ее. - Ты сделаешь это, Гэт? У тебя достаточно мужества?
Это папина война, и Гэт должен принять в ней участие. Он сам решил сделать это, хотя и не знал, что его ждет. Вот к чему привело его безумное решение, принятое в Ургаксоксе! Но, кроме себя самого, винить некого. Гэт выпрямился и стиснул планширь так, что побелели костяшки пальцев.
- Нет, - выдавил он. - Мужества у меня мало. И все же я сделаю это, если надо.
- Это единственное, что я могу придумать, ателинг.
- Тогда я сделаю это!
- Это опасно!
- Я же сказал, что сделаю! - гневно отрезал Гэт. Вот как можно отличить овец от волков! Поставить ловушку.
А приманкой будет он, Гэт.

3

Инос шла по Тропе. Солнце садилось. Запах водорослей и приглушенный шум прибоя подсказывали ей, что Дом Рэпа уже недалеко. Выйдя на поляну, она обрадовалась: Рэп здесь, сидит в одном из этих фиолетовых кресел. Увидев ее, он вскочил. Они обнялись.
- Как странно! - пробормотала Инос, уткнувшись ему в шею. - Похоже, больше всего мне не хватало именно этого - просто прижаться к тебе...
- Ну что ж, это только начало. Садись. Я сейчас сотворю тебе что-нибудь выпить.
Инос устало рухнула в кресло. То ли она уже стара для таких приключений, то ли просто непривычна к местному климату...
- Чего-нибудь крепкого.
- Эльфийский коньяк подойдет?
Он протянул ей кубок величиной с небольшое ведерко. Инос пришлось взять его обеими руками.
- Ох и добрый ты! - буркнула Инос. - Я ведь сказала «крепкого», а не «смертельного».
Но в кубке оказался вовсе не эльфийский коньяк, а приятный прохладный напиток.
Рэп уселся на подлокотник ее кресла и радостно ухмыльнулся.
- Что с Кейди? - спросила она.
Рэп оглянулся в сторону хижины:
- Спит мертвым сном. Похоже, всю ночь глаз не сомкнула.
- По крайней мере, большую часть ночи. - Инос отхлебнула еще и взглянула на Рэпа поверх кубка. - Никак не могу понять, почему ты не исцелишь ее!
Рэп пожал плечами:
- Я могу исцелить тело. Души принадлежат Богам.
- Но меня-то ты вылечил!
Рэп отвернулся и принялся разглядывать деревья на другом конце поляны.
- Не совсем, - пробормотал он.
- Рэп!
- Ну, видишь ли... Я всего лишь помог тебе. Ты сильная взрослая женщина. И знала, что Азак хотел в первую очередь унизить тебя, причинить тебе боль. Ты боролась с ним, и главное для тебя было победить его, ведь так? А я просто помог. С Кейди куда сложнее. Ты хочешь, чтобы я отнял у нее память? Но ведь память человека - это он сам, его личность. Понимаешь, я боюсь влезать в это. Она может превратиться в растение. - Он взъерошил свои волосы. - А потом, она ведь не напрасно тревожится из-за подруги?
Инос уклончиво хмыкнула. Одно дело дружба, другое - помешательство! Она поставила кубок на столик и стиснула руку Рэпа.
- Я знаю, дорогой, ты делаешь все, что можешь!
- Как императрица?
- Лучше. Она сильная женщина.
Да, для двадцатилетней девчонки, которая только что прошла все круги ада, Эшиала держалась просто великолепно! Рэп кивнул, глядя в пустоту.
- Бейз и его жена Прин очень добрые люди.
- Да.
- Рэп! Эшиала беременна?
Он кивнул.
Инос снова отхлебнула из кубка и подумала о Шанди. Встретившись с Эшиалой, Инос поняла, почему Шанди был без ума от нее. Эшиала и в самом деле оказалась так прекрасна, как он описывал. Но Шанди никогда не был особенно чувствительным и заботливым мужем, способным понять свою жену. Что он скажет, узнав, что Эшиала ждет ребенка от другого?
- Впрочем, наверное, сейчас это не так важно, - сказала она.
- Судьбы мира поставлены на карту. Что перед этим один-единственный бастард? Даже бастард из императорского дома. Так, мелочь.
И Кейди тоже. Завтра - день летнего солнцестояния. По сравнению с этим все они - мелочь. И Эшиала, и Кейди, и Рэп, и сама Инос...
- Как ты провел день? Рэп пожал плечами:
- Без толку. Тропа не всегда подчиняется. Я не смог добраться ни к кому из знакомых архонтов. Часовню найти тоже не могу. А Кейди, наверно, раз сто пыталась дойти до Дома Тхайлы. Я каждый раз следил за ней издалека, но Тропа водит кругами.
- О Сговоре ничего не слышно?
Рэп вздохнул:
- Армия джиннов находится там же, где и четыре дня назад. Если она завтра тронется в путь, джинны будут в Тхаме к полудню.
- Что с Азаком?
- Не знаю.
- Быть может, волшебники исцелили его?
- Они могли это сделать, если не боятся Сговора. А еще мог сделать Зиниксо. А может, халиф вообще умер. Понятия не имею.
- Надо было убить этого ублюдка, - проворчала Инос. - И всю его банду перебить тоже.
Рэп поморщился. Почему? Что такое он знает об Азаке, а ей не говорит.
- А драконы?
Лицо Рэпа просветлело.
- А вот это интересно! Драконы шевелятся, но двигаться никуда не собираются. Пробуждаются, ползают и снова прячутся в свои гнезда.
- И что же в этом интересного?
- То ли они чем-то обеспокоены, то ли дварф что-то подозревает.
- Он всегда что-то подозревает! А что на этот раз?
- Я думаю, - сказал Рэп, - часть антропофагов все еще на свободе. Зиниксо боится пробуждать драконов, чтобы не угодить в ловушку. А может, змеи сами чуют ловушку - они ведь не лишены магической силы! - Он взъерошил волосы. - А, ладно! Я все цепляюсь за соломинку. Но Зиниксо и в самом деле, похоже, колеблется.
Зиниксо всегда колеблется. Ну ладно, пусть Рэп помечтает. Но откуда он узнал все это, если ему не удалось добраться ни до кого из архонтов?
- Что еще сообщила тебе новая Хранительница?
Рэп взглянул на жену с восхищением:
- Она здесь появлялась. Минут двадцать назад. Ненадолго.
- Как она?
- Полубогов никогда не поймешь.
- Кейди об этом знает?
- Она спала.
- Как ты думаешь, Тхайла больше расположена к сотрудничеству, чем ее предшественница?
- Думаю, да. К тому же, если Сговор ее засек, у нее просто нет выбора.
- И что она сказала еще?
- Почти ничего.
- Дорогой, я знаю тебя не первый год. Ты пытаешься что-то скрыть и напрасно думаешь, что я этого не замечу.
Рэп рассмеялся, плюхнулся в кресло рядом с ней и принялся целовать - нежно, не спеша. Все-таки у местного климата есть преимущества. Прошло минут пять, прежде чем Инос наконец удалось заговорить.
- Это все замечательно, - сказала она, задыхаясь. - И я готова продолжить при первой же возможности, но сейчас мы говорили о деле. Нет! - Он уже деловито расстегивал блузку у нее на груди. Инос оттолкнула его руку. - Рэп, я серьезно!
- Потом!
- Нет, сейчас! Так что ты собирался мне рассказать?
- Хранительница назначила нового архонта.
Инос всматривалась в его лицо. Рэп уже почти лежал на ней.
- Я всегда думала, что архонт должен быть очень могущественным волшебником.
- Она сказала, что ей нужен прежде всего мудрый и опытный советник.
Идиот!
- И ты согласился?
- А ты думаешь, меня спросили?
- Спросили! И ты согласился.
На лице Рэпа играла странная улыбка. Стало быть, он очень озабочен и скрывает это с помощью магии.
Сегодня канун дня летнего солнцестояния. Другого случая может не быть.
- Я никогда не занималась любовью с архонтом, - сказала она. - Ты можешь сделать так, чтобы нам не помешали?
- Да! - хрипло выдохнул Рэп.
Инос принялась расстегивать его рубашку.

4

В канун дня летнего солнцестояния император устроил прием в дворцовом саду. Приглашены были все, кто хоть что-то из себя представлял - ни единого незначительного человека. Однако одному из присутствующих быть там вовсе не хотелось, ибо он мог видеть всех тех, кого ему видеть не следовало, а именно волшебников, не желавших быть узнанными. Лорд Ампили сидел, забившись в темный уголок между двумя фуксиями, уничтожал стоявшую перед ним гору закусок и проклинал свое двойное зрение.
Играла музыка. Толпы гостей бродили по лужайкам, и над их головами раскачивались гирлянды фонариков. Посреди розария была устроена площадка для танцев, где кружились пары. Шутихи выбрасывали фонтаны искр в ночное небо. Ближе к полуночи обещали фейерверк. Все выглядело очень мило.
Икра, фаршированные оливки, виноград, язычки жаворонков с имбирным печеньем... Ампили лихорадочно поглощал закуски. Лорд знал, что не следует торопиться, иначе он вскоре прикончит все эти кушанья, и придется идти за новой порцией, но остановиться не мог. Его пальцы заталкивали еду в рот так быстро, что Ампили едва поспевал жевать.
Над ивами всходила полная луна. Фонари разгорались все ярче, и в их свете сияли и переливались драгоценности и роскошные одежды людей, прогуливающихся по лужайке.
Мимо прошла графиня Какая-то-там. Ампили кивнул и улыбнулся ей, потом отодвинулся поглубже в тень.
Крылышко куропатки - раз, лягушачьи лапки - два, глаза черепахи - три... Хватит, что ли?
Вообще-то ему следовало потолкаться в толпе, чтобы его заметили. После этого он мог спокойно уехать домой, а потом, если кто-нибудь спросит, с чистой совестью ответить, что был на приеме.
Он уже три недели шнырял по темным закоулкам дворца, словно не в меру разжиревший таракан. Ему с грехом пополам удавалось избегать поддельных императора с императрицей, но скрыться от волшебников было невозможно. Опаловый дворец кишел ими. Такое впечатление, что Зиниксо притащил с собой весь Сговор! С точки зрения мирянина, это были самые что ни на есть неприметные личности: лакеи, горничные, всякая прислуга, но оккультное зрение Ампили позволяло ему видеть второе «я» их всех - от зеленых юнцов до почтенных старцев. Тут были представители почти всех рас: импы, эльфы, фавны... и дварфы тоже. Возможно, одним из этих дварфов был сам Зиниксо, но вряд ли: никто из них не походил на того дварфа, которого Ампили видел в прошлом году в бассейне-прорицателе.
Омары, копченые устрицы, сыр с плесенью, фисташки, карри... Ампили жевал и глотал, жевал и глотал, почти не замечая, что ест. Он дал себе слово, что, опустошив тарелку, отправится гулять по лужайке, окликнет несколько десятков гостей и поздоровается, а потом сбежит.
О нет!
Не нет, а да! О Боги, августейшая чета! Император с императрицей появились из толпы. Шанди и Эшиала. Они направлялись в его сторону в окружении гостей.
Императрица рассказывала какую-то забавную историю, и придворные подхалимы, чуть дыша, внимали каждому ее слову. Шанди шел рядом, слушая ее со снисходительной улыбкой, милостиво кивая кланяющимся и приседающим гостям. На императрице было ослепительно белое платье с кринолином, расшитое жемчугом, и бриллиантовая диадема, которая при случае вполне могла сойти за корону. Император облачился в военную форму, и бронза ярко горела в свете фонарей. Они походили на сказочных короля с королевой.
И все это было иллюзией. Взору Ампили предстали принц Эмторо и герцогиня Эшия. Принц, небритый и чумазый, похоже, был пьян. Глаза у него помутнели и время от времени закатывались. Одежды герцогини были в беспорядке, нечесаные волосы спутались. Она истерически хохотала, но ничего не говорила.
«А что за ними?»
Что это за сгусток тумана у их ног? Ампили догадывался, что это такое. Его чары были не настолько сильны, чтобы проникнуть сквозь покров невидимости, окутывавший Всемогущего, но Ампили не сомневался, что тот рядом. Вот сейчас Всемогущий почует его страх... Его поймают и разоблачат как шпиона! О ужас!
Не выпуская из рук блюдо с закусками, лорд Ампили проломился сквозь зеленую изгородь и бросился бежать.
Бежал он недолго. Вскоре колющая боль в груди заставила его остановиться. Это либо сердечный приступ, либо острая изжога, но пищеварение у него всегда было превосходное. Значит, нервы. Ничего страшного. Ампили бессильно опустился на декоративную вазу рядом с дорожкой.
Вдалеке по-прежнему играл оркестр. Веселье продолжалось. Луна поднималась все выше, и в воздухе повеяло прохладой.
Он устал играть в кошки-мышки! То, что ему целых три недели удавалось не попадаться на глаза Сговору, уже чудо! Но милосердие Богов не может длиться вечно. Надо как можно скорее найти надежное убежище. Вся беда в том, что он пытался подыскать такое убежище уже три недели, но безрезультатно.
Наконец до него дошло, что сидеть на вазе очень неудобно. Кроме того, Ампили вдруг обнаружил, что ему ужасно хочется пить. И к тому же рядом кто-то был. Влюбленные? Любопытные? Или стража? А возможно, даже волшебники, хотя, если Сговору понадобится узнать, что происходит, ему нет нужды посылать шпионов во плоти. От одной этой мысли у Ампили душа ушла в пятки. Между прочим, уже то, что он сидит здесь в одиночестве, может показаться подозрительным!
Ампили глухо застонал и поднялся на ноги. Он отбросил пустую тарелку, которую сжимал в руках все это время, и пошел куда глаза глядят. Прогуливающийся гость не вызовет подозрений. Ему доверяют, он может бродить где заблагорассудится. В конце концов, может сказать, что идет в комнату для мужчин...
На ходу он задумался и не отдавал себе отчета, куда идет. А когда изрядное время спустя очнулся, обнаружил, что ноги у него болят и что занесло его к Ротонде. Купол Ротонды блестел в лунном свете. Жажду он так и не утолил, и теперь она принялась мучить его с новой силой. Было такое впечатление, словно в глотке у него настоящая пустыня.
Он боязливо огляделся. Рядом с Ротондой стояло всего несколько строений, их окна были темны. Но дверь самой Ротонды, к его удивлению, оказалась распахнута, и внутри горел слабый свет. Скорее всего рабочие обновляют интерьер для коронации. Саму Ротонду Ампили знал хорошо, включая все ее многочисленные гардеробы и прихожие. Он поднялся по ступеням и вошел. Источником света оказался фонарь, забытый на куче досок у двери. Рядом валялось несколько мешков, похоже, со штукатуркой. Нигде ничего не пилили и не приколачивали. Рабочие, наверно, отправились поглазеть на праздник. Ампили взял фонарь и пошел искать воду. Вода нашлась в первой же комнате, и лорд с удовольствием напился.
Ему захотелось посмотреть, как идут работы, и он направился в глубь здания. Повсюду валялись строительные материалы: каменные плиты, рулоны ткани, доски, лестницы, какие-то таинственные бочонки. Добравшись до входа в главный зал, собственно Ротонду, Ампили с неудовольствием обнаружил, что дверь заперта. Он вернулся, поплутал по захламленным коридорам и наконец вышел к другому входу. На этот раз высокая дверь подалась. Фонарь дважды мигнул и потух.
Ампили выругался сквозь зубы. Искать дорогу в темноте будет небезопасно. В самой Ротонде оказалось довольно светло - сквозь огромный прозрачный купол лился лунный свет, так что, раз уж он забрел сюда, все-таки стоит посмотреть. И Ампили пошел по проходу меж рядами сидений. Он прищурился. Ему показалось, что он видит впереди, на помосте в центре зала, Опаловый трон. А ведь он не должен был бы видеть его! Троны смотрителей, что некогда стояли в конце каждого из четырех проходов, были разрушены в ту ночь, когда явился узурпатор, но ведь Сговор восстановил их! Ампили сам видел новые троны в день восшествия на престол фальшивого Шанди. В тот день самозваные смотрители восседали на тронах! Он видел их и тогда, когда лжеимператор обращался к сенату... Точнее, он не мог припомнить, что не видел их. И вроде бы никто не говорил, что их нет... Да полно! Троны точно были! Похоже, их просто убрали, чтобы освободить место для коронации.
Он вышел из прохода. Огромный амфитеатр был омыт серебристым светом. Стояла могильная тишина. Ряды сидений уходили вверх, к основанию купола. Опаловый трон, стоявший точно посередине, отсвечивал синим и зеленым. Четыре луча мозаичной звезды шли от возвышения к более низкому помосту, где уже три тысячи лет стояли троны Четверых: Красный, Белый, Золотой и Синий.
Они были здесь - и все же их не было.
А! Это все чары Олибино! Видимо, новые троны тоже созданы магией, и потому Ампили видел их и в то же время не видел. Вот и все. Разобравшись, в чем дело, он вздохнул с облегчением. Ампили не любил непонятного. Он робко потрогал Золотой трон Смотрителя Востока и ощутил под пальцами холод металла. Да, только его глаза видели, что это иллюзия; все прочие чувства поддались обману. Так вот почему он не слышал истерического смеха Эшии!
Новые сиденья для зрителей были уже почти готовы. Те, что располагались в восточных секторах, заново обтянули зеленым. В северо-западном секторе они все еще оставались обитыми прежней потертой пурпурной тканью, а в юго-западном работы выполнили лишь наполовину - так сказать, середина превращения гусеницы в бабочку.
Ампили задумчиво глядел на Опаловый трон. Теперь трон смотрел на восток - кто-то каждый день разворачивал его на четверть, но кто, Ампили не знал. Возможно, это чья-то наследственная должность. На миг лорду захотелось подойти и сесть на трон. Всего на миг. Просто почувствовать, что это такое - быть императором.
Но он не сделал этого - слишком смахивало на святотатство.
Год назад ему явилось видение - Зиниксо, восседающий здесь, в центре мира. Но это пророчество так и не сбылось. Это было лишь предупреждение, его не следовало воспринимать буквально.
Ах, если бы он тогда отнесся к нему серьезнее! Все они проявили легкомыслие. Акопуло было сказано найти доктора Сагорна, а он даже не попытался сделать этого. Ило говорил, что отыскал ту женщину, которую увидел в бассейне-прорицателе. Этот юный распутник не из тех, кто может пренебречь подсказками подобного рода, и почти наверняка уложил ее в постель при первом же свидании. Но нашел ли Шанди того парня, который ему привиделся? Этого Ампили не знал и скорее всего так и умрет, не узнав. Где-то сейчас его бывшие друзья? Что с ними?
В видении Опаловый трон являлся ему не с этой точки зрения. Чуть правее и шестью или семью рядами выше... Повинуясь внезапному порыву, Ампили подошел к ближайшей лестнице и поднялся по ней на несколько ступеней. Да, примерно отсюда...
Он уселся и принялся разглядывать Опаловый трон. Потом зевнул. Трон пуст. Никакого дварфа там нет. И слава Богам! Зиниксо сейчас в другом месте - исполняет роль кукловода на празднике. Стало быть, здесь Ампили в безопасности. А эти новые сиденья очень удобные. Боги, как же он устал!
Его веки сомкнулись.

5

Дрожащий, покрытый гусиной кожей, Гэт шагал по колючей траве Нинтора. Он был один. Позади тянулась его тень. Ей явно не хотелось следовать за ним навстречу опасности. Гэт шел босиком, одетый в одни только кожаные штаны, слишком большие для него и потому подпоясанные веревкой. Волосы развевались на холодном ветру. Если бы мама увидела, как он оброс, тут же велела бы ему подстричься, и все же его волосы были слишком короткие по сравнению с волосами других мужчин на острове. У настоящих етунов волосы не торчат ежиком! Мама непременно отругала бы его и за грязные ноги, а еще велела бы одеться потеплее. Честно говоря, сейчас Гэт не отказался бы от материнской заботы. Это, конечно, недостойно настоящего мужчины, но, в конце концов, Гэт единственный человек в Нинторе, у кого еще не растет борода, а до дома так далеко...
На фоне бледно-голубого, без единого облачка неба возвышались пики Гварка. Самым приметным был Фреалак. Горбун сказал, что Фреалак лежит точно к северу от Нинтора, и раз в году солнце проходит над его вершиной. Сейчас солнце приближалось к ней, двигаясь с запада на восток. Когда оно окажется над вершиной, наступит день летнего солнцестояния...
Етуны уже собрались в долине Сходок - таны на дне долины, их люди - на склонах, все без оружия. Они распевали древние гимны, следя за солнцем. Волшебники один за другим незамеченными выбирались из долины. Силач велел ему уйти, когда солнце будет на пядь от вершины.
Удивительно, как он верил в мужество Гэта.
Силуэты нескольких последних волшебников еще виднелись впереди. Все они шли по голой равнине поодиночке, направляясь к месту, где должна была состояться их сходка. Все выглядели крепкими молодыми парнями, ничем не отличающимися от сотен других етунов, собравшихся на острове, на самом деле, как говорил Горбун, среди них были даже женщины...
Кто из них волки, а кто овцы?
Солнце почти коснулось Фреалака.
Гэт прилагал титанические усилия, чтобы не использовать свое предвидение, - у него даже голова от этого заболела.
Справа, совсем рядом, были камни Круга Воронов. Если Гэту удастся вернуться в Краснегар, то-то он похвастается перед своими друзьями-етунами! Ну как же, он видел святая святых! Однако они потребуют, чтобы Гэт в точности все описал. Неужели ему предстоит признаться, что он был рядом с Кругом Воронов и толком не рассмотрел его? Надо забежать туда, хотя бы ненадолго. Гэт рискнул заглянуть вперед на несколько минут и убедился, что там никого не будет. Волшебники, шедшие впереди, еще не успели далеко уйти. И Гэт свернул с дороги.
Через несколько минут он вступил под нависающие глыбы. Но смотреть оказалось не на что. Просто круг, огороженный источенными ветрами камнями - ну, может быть, чуть более высокими, чем он ожидал. И трава. Ничем не интереснее любого кладбища. Никаких воронов видно не было - только несколько чаек сидели на камнях и чистили перья. Быть может, трава в центре круга, там, где ее удобряла кровь убитых танов, была чуть зеленее и гуще? Нет, это просто тень от камней...
Гэт передернул плечами, ежась на холодном ветру. Полуночное солнце! Может, пройти напрямик через круг?
Нет! Он себе все ноги изрежет. Высокая трава была усеяна острыми обломками костей. Череп... Еще... Еще... Вот, о чем он никогда не думал! Ведь сражающиеся дерутся нагими - или почти нагими - и уж наверняка босиком! Сколько поединков было решено тем, что один из противников оступился - споткнулся о чей-то череп или напоролся на острый позвонок. Да, в песнях скальдов не упоминалось о том, что такой-то герой лишился жизни, распоров себе пятку!
Нет, идти через Круг Воронов не стоит. Еще сочтут святотатством... Гэт вышел там, где вошел, и направился в обход.
Впереди снова показался Фреалак. Солнце миновало вершину горы. Судный день начался.
Ветер на миг утих, и Гэту послышался отдаленный рев. То ли шумел прибой, то ли сходка уже успела превратиться в бедлам. Силач говорил, решение начать войну примут сразу. А вот что до избрания вождя...
Гэт внезапно встревожился и ускорил шаг, обшаривая взглядом зеленые склоны и щурясь - низкое солнце било ему прямо в глаза. Где же волшебники? Гэт понятия не имел, как выглядит место их сходки, Силач сказал только, что его ни с чем не спутаешь и мимо не пройдешь. Если Гэт не найдет его, то будет выглядеть полным идиотом! Нет, хуже! Его сочтут трусом! Впереди никого. Гэт остался один.
Он припустил было бегом, но заставил себя снова перейти на быстрый шаг. Паника делу не поможет, и не стоит появляться на сходке взмыленным и запыхавшимся. Ну-ка, заглянем в будущее... Да! Он найдет его!
Вот оно, это место! Гэт и без помощи предвидения нашел бы его - приплюснутый холмик, поросший травой. Поначалу он принял его за обычный пригорок, но слишком уж этот пригорок ровный и круглый, чтобы быть естественного происхождения. Через несколько минут Гэт увидел, что трава перед ним истоптана множеством ног, причем прошли по ней совсем недавно. Где же вход? Похоже, в этой низкой пещере на южной стороне холмика. Больше всего место сходки походило на заброшенную древнюю гробницу.
Будущее внутри холмика было скрыто от предвидения Гэта - это означало, что его защищает магический щит. Он добрался до нужного места, но Горбун-Силач предупреждал, что самая первая опасность состоит в том, что Гэта могут не впустить - он ведь не волшебник.
Гэт гордо вскинул голову и направился к входу. Сердце его отчаянно колотилось. Папа, наверное, был бы им доволен... Как тихо, лишь ветер шелестит в траве, а впереди - неизвестность и темнота...
Гэт проковылял по коридору, усеянному острыми камушками, и остановился, когда проход перешел в более просторное помещение. Там царила вековая тишина, не нарушаемая даже легким шорохом дыхания. Однако предвидение показало ему, что здесь есть люди. И, наверное, сейчас все они смотрят на него. Гэт стоял на фоне светлого дверного проема, впрочем, волшебникам темнота не помеха. Гэт же их не видел. Он ждал. Воздух был ледяным. Пахло землей и сыростью. Низкий потолок давил.
Всю дорогу Гэт смотрел на солнце, и теперь ему нужно было время, чтобы привыкнуть к темноте. Но наконец он начал различать перед собой очертания призрачной фигуры, светящийся силуэт головы... Ох ты!
Магия? Да нет, просто хитрая уловка! Это был обычный человек, озаренный сзади лучом света. От его волос, бороды и обнаженных плеч исходило золотое сияние, и хотя все остальное скрывалось во тьме, он явно был выше Силача.
- Кто идет? - спросил он.
Гэт вздрогнул и стиснул кулаки. Эха в пещере не было. Но почему не слышно даже дыхания собравшихся?
- Кто идет? - спросили его снова, уже более грозным тоном. Голос был очень низкий, явно мужской.
Гэт подумал, что ему никогда в жизни не бывало по-настоящему страшно, потому что только теперь он почувствовал, что такое страх.
- Гэт.
Почему Горбун не предупредил их, что он придет?
- Кто-о?
О Бог Мужества! Ну почему Горбун не научил его, как себя вести? Гэт перевел дух. Если тебя повесят за пони, тебя повесят и за лошадь, как говаривал папа.
- Я ателинг Гэтмор Краснегapский, сын тана... сын Рэпа, убийцы тана!
Правильно он сказал или нет? Гэт судорожно сглотнул и добавил:
- Я пришел с миром.
- Это хорошо. А то я чуть было не умер со страху!
Из темноты послышались смешки.
Глаза Гэта постепенно привыкли к мраку. Он находился в круглом помещении шириной шагов десять. Вдоль стены виднелись силуэты - бледные торсы, светлые волосы... Мужчины сидели на скамье, тесно прижавшись друг к другу. Между ними втиснулись более хрупкие фигуры в длинных одеждах - должно быть, женщины.
- Клянусь Богами! - взревел рассерженный великан, стоявший в центре. - Ты, щенок, ввалился туда, куда тебя не звали! Говори, зачем пришел, или тебе не поздоровится!
Во имя Добра, где же Горбун? Почему он не предупредил Гэта? А может, он и сам не знал, что так будет - тут ведь защита. И, во всяком случае, он не предполагал, что Гэт произнесет готовую речь.
Оно и к лучшему. Гэт был напуган до смерти.
Волки и овцы, стадо и стая. Стая едина, предана Зиниксо и Сговору. А у вольных волшебников нет лидера.
Так говорил Горбун. Они етуны. Им потребуется много часов, чтобы избрать предводителя, а тогда может быть уже поздно...
Гэт пришел сюда, чтобы стать неким символом объединения... Приманкой!
Теперь он различал лица - враждебные лица. Да, здесь есть несколько женщин. И несколько древних стариков. Пара нормальных, здоровых воинов. Несколько калек, но Горбуна среди них видно не было. И ни единой улыбки!
- Подойди! - велел мужчина, стоявший в центре. Ну да, конечно, забрался на высокую каменную плиту, хотя и без того был высок. Его льняная львиная голова едва не упиралась в потолок. Гэт видел, что великан смотрит на него исподлобья. Гэт часто встречал такие взгляды в Краснегаре, и почти всегда за этим следовало кровопролитие.
Гэт сделал несколько шагов и очутился перед говорящими. Его взгляд упирался в живот великана. Сквозь отверстие в потолке сияло солнце, и теперь солнечный луч бил поверх плеч великана прямо в глаза Гэту.
- Что тебе нужно от меня, сын Рэпа, убийцы тана?
Гэт мысленно произнес молитву - это же самоубийство! - и с вызовом посмотрел в глаза гиганту.
- Я хочу, чтобы вы принесли клятву верности!
- Тебе?! - проревел етун.
- Нет, папе... То есть я готов принять вашу клятву от имени моего отца, который возглавляет борьбу с Всемогущим... то есть с дварфом... - Гэт судорожно сглотнул и вытер пот со лба. Ему отчаянно хотелось заглянуть в будущее, но это могли заметить и расценить как трусость...
Етун поднес к самому носу Гэта кулак величиной с небольшую наковальню.
- Нет, парень, ты уж объясни, с чего это я должен тебе клясться!
Речь.
Гэт упер руки в бока и крикнул ему в лицо:
- Быть может, вы предпочтете склониться перед дварфом? Вы знаете, какая война нам предстоит! Среди вас есть сторонники узурпатора, которые собираются обратить в рабство всех остальных! Вы можете остаться свободными, лишь присоединившись к армии, которую собирает мой отец. Он император, и смотрители выступят против дварфа!
Боги, он все перепутал! Ему не следовало упоминать императора!
- Свод Правил больше не защищает етунов... то есть нас. Если таны отправятся на войну, им предстоит сражаться с магией. Мой отец предложил новый Свод, запрещающий волшебникам иметь сторонников, подчинять их своей воле. Вы можете довериться ему. Он борется за свободу. И за вашу свободу тоже!
Боги, какой жалкий лепет! Он все испортил! Ну почему Горбун не предупредил его заранее?
- Так вот в чем дело! - рявкнул етун. От него несло рыбой и пивным перегаром.
- Да, - ответил Гэт, готовясь к тому, что сейчас его сшибут с ног.
- Толково! - Великан сошел с камня. - Влезай сюда!
Ошалевший Гэт встал на камень, изо всех сил стараясь не использовать предвидение. Солнечный луч ослепил его. У него самым постыдным образом тряслись поджилки. Даже стоя на камне, Гэт был ниже волшебника. Но великан опустился на колени и поднял свои огромные руки, сложив их ладонями вместе, словно для молитвы.
- Я - Другфарг, сын Карджарга, и отныне служу твоему отцу! - громко произнес он.
Несколько мгновений Гэт стоял, тупо уставившись на воздетые руки и лихорадочно подыскивая нужный ответ. Ему смутно вспомнилась одна из сказок Кейди, по которой она заставляла своих друзей разыгрывать представления во время зимних Празднеств. Слова, конечно, придется выдумать, но жест был ему знаком. Кейди хорошо разбиралась в таких вещах.
Он взял руки Другфарга в свои похолодевшие ладони.
- Именем моего отца Рэпа я принимаю твою клятву, Другфарг, сын Карджарга!
Что-нибудь еще? Ах да! Гэт наклонился, взял етуна под локоть и помог ему подняться. Конечно, на самом деле он не смог бы поднять Другфарга - это было все равно что выпить Зимний океан - но жест выбрал правильный. Другфарг мягко поднялся на ноги и шагнул назад, не улыбнувшись и не сказав ни слова. Он отошел, а другой человек встал и занял его место. Невысокий пожилой мужчина преклонил колени перед Гэтом и поднял руки.
- Я - Густиаг, сын Пракрана, отныне служу твоему отцу!
Гэт наклонился, чтобы взять его руки в свои. Шарики у него в голове наконец сдвинулись с места. Он принимает присягу волшебников. В этой пещере их человек семьдесят...
- Именем моего отца...
Семьдесят человек! Не все они согласятся принести ему присягу. Члены Сговора откажутся присягать, ибо уже связаны с Зиниксо, а солгать они не смогут, потому что в таких делах лгать невозможно. Так говорил Горбун. И значит, когда все овцы соберутся вокруг посланца Рэпа, волки останутся...
Гэт рискнул заглянуть в будущее...
Он сейчас умрет!
Мир взорвался болью и пламенем.

6

Лорда Ампили разбудил смех. Несколько мгновений он растерянно озирался, не понимая, где он и как сюда попал. Луна стояла низко, и ее свет бил ему прямо в глаза. Он замерз, спина болела от того, что он спал в кресле... Что это за кресло? Ряды сидений... Он, должно быть, уснул во время какого-нибудь представления...
Реальность обрушилась на него, как кирпич на голову. Оцепенение мгновенно сменило растерянность.
Ротонду постепенно заполняли люди. Они поднимались по проходам и рассаживались на сиденьях. В призрачном голубом свете Ампили видел импов, дварфов, фавнов, эльфов, троллей... Он набрал в грудь воздуха, собираясь завопить. Снизу, из коридоров, появлялись все новые и новые толпы. Некоторые из вновь прибывших возникали из воздуха у него на глазах и тоже поднимались, заполняя ряды амфитеатра. Не нужно было оккультного зрения, чтобы догадаться, что все это волшебники. Теперь они появлялись открыто. Зачем им маскарад, когда сейчас здесь собирается Сговор!
О Бог Ужаса!
Ампили подавил готовый вырваться крик и принялся лихорадочно озираться, ища путь к отступлению. Слева, там, откуда он вошел, усаживались три женщины - пожилые, приземистые и уродливые дварфы. По счастью, они увлеченно беседовали гортанным шепотом. Ампили глянул в другую сторону - как раз в этот момент с дальнего конца ряда стал пробираться молодой фавн, за ним последовали два импа и эльф.
Выхода нет!
Незваный гость съежился в своем кресле. В зале уже было несколько сот человек, а участники Сговора все продолжали прибывать. Ампили слышал возбужденное гудение бесчисленных голосов. Похоже, сейчас должно было произойти нечто грандиозное.
А как насчет того, чтобы начать церемонию с публичной расправы? Как он может остаться незамеченным среди стольких волшебников. Вот-вот кто-нибудь обнаружит одинокого шпиона мирянина и поднимет тревогу.
Поднимет тревогу? Да нет! Они просто раздавят его на месте!
Юный фавн уселся за два кресла от Ампили. Судя по шедшему от него запаху, он явился прямо из конюшни. Не обращая внимания на толстого старого импа, юнец принялся вертеться, разглядывая толпу.
Ампили последовал его примеру. Все вокруг глазели по сторонам, и он старался не выделяться. Так, тролли... Некоторые из этих гигантов совсем голые. Темнолицые дикари, должно быть, антропофаги. Бесчисленные импы. А кто эти, бледные? Неужели тритоны? Но ни единого етуна. Странно. И гномов тоже нет. Хотя гномов, возможно, просто труднее заметить. Но больше всего все же импов.
Вытирая трясущейся рукой пот со лба, Ампили пытался подсчитать число присутствующих, но сбился со счета. Несколько сотен, это точно. Он не помнил, сколько народу вмещает амфитеатр Ротонды, правда, один сектор был почти пуст - там еще не закончили реставрацию. Ампили и не подозревал, что на свете столько волшебников.
Потом он увидел знакомое лицо. Это была огромная светловолосая женщина-тролль. Она вошла в зал по южному коридору. За ней шли еще два или три могучих соплеменника. Ампили однажды видел ее в окружении настоящего Шанди... Это же Чародейка Грунф! Тогда она не поддерживала Зиниксо, но теперь, видимо, тоже на его стороне... Ампили принялся обшаривать глазами зал, ища Распнекса и Лит'риэйна.
Сговор, видимо, собрался полностью. Опоздавшие вбегали в зал или материализовывались прямо на сиденьях, чтобы не ждать на лестницах. Но вот последние из пришедших заняли свои места, и шум в зале стал стихать. Все замерли в ожидании. Чего же они ждут?
О Боги!
Трон! Ампили устремил взгляд в центр зала, туда, где возвышалась сияющая глыба Опалового трона. Пророчество! Вот теперь лорд испытал настоящий ужас. Бассейн-прорицатель предупредил его о самой большой опасности, которая может ему встретиться. Ампили снова чуть не завопил от ужаса - ему едва удалось подавить крик. Он сам пришел навстречу опасности!
И вот пророчество исполнилось у него на глазах. На Опаловом троне возник дварф.
Все собравшиеся с ревом вскочили на ноги, чтобы приветствовать своего предводителя. Гром аплодисментов! Лорд Ампили тоже вскочил и принялся хлопать и кричать вместе со всеми. Поступить иначе было просто невозможно - это сразу выдало бы его! «Сильнее! Больше энтузиазма!»
Крохотная фигурка Всемогущего неподвижно сидела на огромном троне Пандемии. Ноги дварфа болтались высоко над полом. «Громче!» Лицо, обрамленное серо-стальной бородой, не выражало никаких эмоций. Дварф молча принимал овации своих многочисленных последователей. Сговор ревел и хлопал, хлопал и ревел. «Восторженней!» И лорд Ампили тоже ревел и хлопал. Под высоким куполом Ротонды гремело эхо. Зиниксо сидел неподвижно, водя по рядам тяжелым взглядом.
У Ампили болели руки, он отбил себе ладони и охрип, но продолжал орать и хлопать. «Еще! Еще!» Овация все не стихала. Кто осмелится остановиться первым? Да и кому среди этих преданных вассалов захочется прекратить овации?

7

- Все в порядке, ателинг! С тобой все в порядке!
Над ним склонилось множество лиц, но голос был знакомый - голос Горбуна. Гэг лежал на холодной земле, вокруг него на коленях стояли люди, а за ними виднелись еще люди... В пещере было по-прежнему темно и холодно. Гэт чувствовал себя очень странно.
- Что случилось? - промямлил он. - Что-то важное...
- Тут произошла небольшая драчка, но мы победили. Ты был убит.
- Че-го?!
- Да ты вставай!
Множество рук подняло Гэта на ноги. Все собравшиеся смотрели на него и улыбались. Что же они улыбаются? В пещере почему-то пахло горелым мясом.
- Это я тебя убил, - произнес чей-то голос. - Прости, пожалуйста!
Гэт повернулся в сторону говорящего, пошатнулся и чуть не упал, но его поддержали. Это был молодой етун, немногим старше и выше самого Гэта, с реденькой рыжей бородкой и грудью, поросшей рыжими волосами. Судя по его плечам, он явно не был гребцом. И татуировки на нем отсутствовали. Однако самое приметное, как показалось Гэту, - глаза, прикрытые, словно он слепой. Юноша улыбался Гэту.
- Меня зовут Джаург. Это я убил тебя. Ты меня простишь?
Люди, стоявшие вокруг, рассмеялись. Джаург протянул Гэту руку.
Гэт пожал ее.
- Что-то я не чувствую себя мертвым!
Рука Джаурга была мозолистой, но не такой, как у моряка. И он не пытался состязаться с Гэтом в силе рукопожатия.
- Значит, с тобой все в порядке, - сказал Джаург. - Я рад.
- Только не надо больше меня убивать! - попросил Гэт.
В ответ раздался смех.
Обернувшись, Гэт увидел на скамье знакомую скрюченную фигурку Горбуна, опирающегося на костыль. Рядом с ним сидел огромный Другфарг. Прочие лица были Гэту не знакомы. Большинство из них улыбались.
Что здесь происходит? Гэт провел рукой по волосам - липкие отчего-то... А чем тут воняет? Паленой шерстью, что ли? Все, кто был в пещере, смотрели на него, и Гэт почувствовал себя неловко.

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

- Твой план сработал, ателинг! - сказал Горбун. - Предатели, то есть сторонники Сговора, увидели ловушку и решили пойти напролом. К счастью, жертв оказалось немного.
«Как же, мой план! - подумал Гэт. - Это был твой план!»
- Кроме меня?
- Ты был одной из них.
- Я и не знал, что волшебники умеют воскрешать мертвых!
- Как правило, не могут, но ты был мертв всего несколько мгновений. Сил у нас оказалось достаточно. Так что тебе, считай, повезло!
«Это друзья!» - сказал себе Гэт. Голова его перестала кружиться, и теперь он мог разложить все по полочкам. Значит, замысел Горбуна удался. Шпионы Сговора поняли, что их разоблачат, и решили напасть первыми, но их пересилили и освободили от чар преданности. Теперь все они на нашей стороне.
- Я был сторонником Сговора, - сказал слепой Джаург. - Теперь я свободен и с радостью принесу тебе клятву верности, ателинг Гэт, если ты согласишься ее принять.
- Но ведь теперь это уже не обязательно!
Гэту отчаянно хотелось поскорее выбраться из этой жуткой ямы, из круга волшебников... Ему хотелось на солнышко, на свежий воздух, подальше от всяких темных тайн и вони подгорелого жаркого...
- Обязательно! И, если можно, я хотел бы присягнуть тебе, а не твоему отцу. Я твой должник.
- Но ведь это не так важно...
- Встань на Камень Речей, ателинг! - перебил его Горбун.
Значит, важно. Толпа расступилась. Гэт снова встал на камень, лежавший в центре, и Джаург преклонил колени, чтобы принести ему клятву. Прочие отошли назад и сели на свои места.
Ну конечно! Ведь среди собравшихся могли быть и другие сторонники Сговора, которые еще не выдали себя.
Каждый из присутствующих должен был доказать свою чистоту, принеся клятву посланцу короля Рэпа.
- Я - Джаург-незаконнорожденный, отныне служу тебе.
У выхода лежали две кучки пепла. Так вот откуда воняло!
- Именем моего отца, Рэпа...
- Нет, ателинг Гэт! Я же сказал, что служу тебе!
Это, конечно, было не важно, но все же приятно. Прямо как в одной из сказочек Кейди!
- Я принимаю твою клятву, Джаург-незаконнорожденный.
«Сегодня я умер! - подумал Гэт, поднимая с колен своего нового вассала, человека, который убил его. - Мое сердце остановилось. А может, я вообще превратился в кучку пепла, как те двое у выхода? Может, оттого и волосы такие странные? Штаны уже не сваливаются, стало быть, штаны другие». Он представил себя жареным, и внутри у него все перевернулось.
Волшебники один за другим подходили и опускались перед ним на колени. Большинство следовали примеру Джаурга и присягали самому Гэту. Не может быть, чтобы они говорили всерьез! Вероятно, это пустая формальность, игра. Он принимал присягу - от своего имени или от имени отца, в зависимости от желания тех, кто подходил к нему.
В конце концов церемония закончилась. Гэт стоял на камне в центре пещеры, а все прочие сидели на скамье у стены. Все прошли испытание. И что теперь? Гэт догадывался. На помощь ему снова пришла одна из сказок Кейди. Он огляделся. Кто?
- Я уступаю место Другфаргу, сыну Карджарга! - сказал он.
Раз Другфарг говорил, когда ввалился Гэт, пусть он и продолжает.
Гэт сошел с Камня Речей, и аудитория разразилась приветственными криками. Гэт никак не мог поверить, что все это происходит на самом деле. Он торопливо направился к Горбуну. Тот торжествующе улыбнулся ему и подвинулся. Гэт втиснулся на скамью между ним и Джаургом. Огромный Другфарг встал и вышел на середину.
- Из почтения к нашему предводителю, - пробасил он, - я предлагаю продолжать разговор вслух.
Присутствующие ответили стонами и вздохами, но возражать никто не стал.
- Братья и сестры! - провозгласил Другфарг. - Теперь, когда мы все доказали свою чистоту...
Он явно решил толкнуть длинную речь. Гэт обернулся к Горбуну:
- А сколько их было?
- Не меньше дюжины.
- Пятнадцать нас было, - тихо сказал Джаург, не поднимая глаз. - И тринадцать теперь преданы тебе до гроба, ателинг!
Гэт боязливо покосился на кучки пепла.
- А эти, по крайней мере, обрели свободу! - прошептал Джаург.
- Т-с-с! - призвал их к порядку Горбун.
Етуны, которых Гэт встречал до сих пор, предпочитали не говорить, а действовать, но Другфарг явно считал себя прирожденным оратором. Он поносил Всемогущего и требовал, чтобы все волшебники Нордленда, собравшиеся здесь, доказали свою отвагу и верность обетам и объединились под знаменем Рэпа.
«Хорошо бы! - подумал Гэт. - Только где оно, то знамя?»
- Это будет историческая битва! - сказал волшебник. - Скальды станут петь о ней веками!
«Если победит Зиниксо, то не станут».
Аудитория молча слушала. В пещере было сыро и холодно.
«Им хорошо! Они могут согреться с помощью магии!»
И так далее, и тому подобное... Наконец Другфарг завершил свою зажигательную речь. Объявив: «Я все сказал!» - хотя это и без того было ясно, он спустился с Камня Речей. Кое-кто вежливо похлопал. Полдесятка етунов встали, Другфарг оглядел их.
- Я уступаю место Осгайн, дочери Гвартуска!
Одна из женщин - горбатая старуха - приковыляла в центр и забралась на камень.
Говорила она очень долго. Етунам, разумеется, следует поддержать Тана Рэпа, потому что он тоже етунскои крови, и дело его правое. И тем не менее, насколько ей известно, мятежники не собираются восстанавливать Свод Правил Эмина; которые три тысячи лет защищали Нордленд от магии...
«А таны по глупости отказались от этой защиты», - подумал Гэт. Впрочем, он решился бы высказать эту мысль вслух в этой компании. Каменная скамья была ужасно неудобная. Похоже, эта сходка продлится весь день, и одним Богам ведомо, что там будет происходить снаружи.
Долго еще? Гэт пустил в ход свое предвидение. Десять минут, двадцать... Уй! Горбун ткнул его локтем под ребра. Должно быть, пользоваться предвидением, когда кто-то говорит, считается невежливым. Все равно что поглядывать на часы.
В конце концов Осгайн объявила, что сказала все. Следующий оратор коротко заметил, что Сговор, несомненно, только и ждет, когда они выйдут из помещения, и что опасность очень велика. Они в ловушке! Так что им сейчас лучше не рассуждать о целях, а подумать о средствах.
Гэту то замечание показалось разумным.
Но следующий оратор снова принялся рассуждать о принципах. В конце концов он намекнул, что неплохо бы отправить разведчика и вступить в переговоры со Сговором. Тишину нарушили возмущенные возгласы. Люди внезапно принялись вскакивать с мест. Они ничего не говорили, но, по-видимому, этим выражали несогласие. Когда с мест поднялись человек десять, оратор понял намек и уступил место следующему.
А тот следующему.
Время ползло, как полудохлая улитка.
Один старик предположил, что етунам, возможно, лучше остаться в стороне... Снова раздались возмущенные возгласы.
Но это же смешно! Они ведь уже присягнули папе и самому Гэту! А теперь пытаются пойти на попятную. Ну что это за етуны?
Возможно, просто благоразумные. Они, похоже, не имели представления о нормальной процедуре дебатов, потому что ораторы то и дело перескакивали с одной темы на другую, но они были волшебниками и понимали, что дело их почти безнадежно. Как им удастся хотя бы выйти из этой пещеры, не попавшись на глаза Всемогущему?
И как найти папу? Он ведь может быть где угодно! И что происходит снаружи, в реальном мире? Что происходит в долине Сходок?

8

Рэп сонно разглядывал потолок, пытаясь понять, что же его разбудило. В окно падал столб лунного света. Близилась полночь. Начало дня летнего солнцестояния...
В обыденном мире все было тихо. В соседней комнате постанывала Кейди - похоже, ей снова снились кошмары. Иное крепко спала рядом с ним, положив руку ему на грудь. Рэп вспомнил, как они занимались любовью - сначала под открытым небом, потом здесь, в постели... Пожалуй, никогда, не считая первых дней их брака, они не предавались страсти столь самозабвенно, словно ошалевшие подростки. Конечно, предчувствие надвигающегося рокового дня тоже сыграло свою роль, но, надо признать, Рэп слегка возместил волшебством то, что отняли у них прошедшие годы...
Его вызывают.
Он выскользнул из объятий Инос с помощью магии, чтобы не разбудить ее, а когда снял заклятие, Иное пошевелилась и перевернулась на спину. Луна озарила серебряным светом ее лицо, грудь, волосы, разметавшиеся по подушке. Рэп на миг застыл, любуясь ею. Потом вздохнул и вернулся к своим обязанностям.
Рэп облачился в роскошный костюм, какой носил дома, в Краснегаре. Днем, когда станет жарко, он сменит его на более легкую одежду пиксов. Сверху накинул легкий плащ из темной материи - одеяние архонта. Потом сказал: «Я готов!» - и исчез.
В Часовне было темно, но не тихо - снаружи шумел дождь. Все архонты уже собрались. Они стояли, преклонив колени перед гробницей Кииф. Рэп увидел их с помощью дальновидения - три женщины, четверо мужчин. Магическое пространство было наполнено ужасом - видимо, они уже знали, что Тхайла назначила архонтом этого демона.
Поспешность в столь священном месте была неуместна, просто немыслима. Рэп медленно шагал вперед, мягко ступая по древним плитам. Ему не очень хотелось склоняться перед останками Кииф, но еще меньше хотелось ссориться со своими новыми коллегами.
И он преклонил колени, замкнув круг.
Юный Рейм послал ему дружеский привет. Несколько других архонтов излучали неодобрение.
Перед ними возникла Хранительница, и архонты склонили головы. Рэп охотно последовал их примеру в знак почтения к ее страданиям - он хорошо знал, что сейчас испытывает Тхайла.
Она была одета так же, как накануне вечером, когда приходила к Рэпу, - белое одеяние с таким же капюшоном, как у ее предшественницы. В магическом пространстве она выглядела очень величественно. Рэп не мог распознать ее чувств и разглядеть лица. Она казалась мерцающим призраком во тьме.
Ее голос звучал ровно и безжизненно:
- Армия джиннов готовится сворачивать лагерь. Мне нужен ваш совет. Что делать: захлопнуть ловушку или позволить джиннам войти на нашу землю?
Архонты были шокированы. Очевидно, бывшая Хранительница не обращалась к ним за советами такого рода.
Впрочем, вряд ли ей прежде приходилось сталкиваться с худшей ситуацией.
- Архонт Рейм!
Растерянность юноши отразилась в магическом пространстве в виде дрожащего свечения. Через некоторое время он робко произнес вслух:
- Я думаю, нет, Благословенная. Это преступление, которому не может быть прощения. Мы уже и так достаточно прогневили Богов. Уничтожить шестьдесят тысяч человек...
Его голос умолк, заглушаемый шумом непогоды.
- Архонт Квайт? - Хранительница обращалась к ним по старшинству.
Квайт некоторое время ломала пальцы, потом шепотом ответила:
- Нет...
- Почему?
- Это позволит Сговору узнать о нашем существовании!
«Сговор уже знает, - подумал Рэп. - А не знает, так подозревает. Зиниксо просто жить не может без подозрений! Да, женщина с ребенком принесла беду в Проклятую страну, как и было предсказано».
Следующим за Квайт, по идее, должен был быть Рэп, но Тхайла пропустила его. Все семь пиксов высказались, и все ответили «нет». Доводы в основном приводили такие же, как и первые двое, а Тум сказал, что вот-вот разразится война и что поступить таким образом - значит восстановить против себя потенциальных союзников. Рэп подумал, что Тум здесь самый разумный человек, но он все же не прав.
Ним был самым старшим, и его спросили последним. Его старческий голос дрожал:
- Нет, Благословенная. Ведь мы же можем замаскировать нашу страну так, что эта орда пройдет через нее и никого не заметит. Мы уже делали так раньше...
«Тогда не было Зиниксо», - подумал Рэп.
Тхайла своего мнения никак не выражала. И вот наконец настала очередь Рэпа.
- Архонт Рэп!
У него пересохло во рту.
- Да. Если бы это зависело от меня, я захлопнул бы ловушку.
Восемь голов в капюшонах остались склоненными к ледяному полу. Но в магическом пространстве к Рэпу обратилось семь лиц, искаженных ужасом.
- Почему?
- По двум причинам. Во-первых, войны со Сговором теперь не избежать. И в этой войне вы должны победить. А эта армия джиннов с помощью магии вполне может разорить всю вашу страну. Поэтому надо уничтожить ее, пока есть возможность. Во-вторых, пока что Сговор побеждал всех своих противников - смотрителей, императора, гоблинов, драконов, Чародея Олибино... Никто не сумел устоять перед ним. И если мы не одержим победу немедленно - сражение проиграно. Гибель джиннов послужит сигналом для всех, кого мы можем привлечь на свою сторону, для всех волшебников, кто еще свободен. Она покажет, что Сговору тоже можно противостоять.
Страшные слова утихли под ровный шум дождя.
- Но не вызовет ли это отвращения к нам? - спросила Тхайла. - Не отвернутся ли от нас возможные союзники?
- Джинны - отнюдь не мирные поселяне, - мрачно ответил Рэп. Подобные рассуждения внушали отвращение даже ему самому, но он знал, что прав. - Это профессиональные воины, ужасающие своей жестокостью. Зиниксо ведь тоже начал с жестокости. Вы видели поле Бандора. Помните, что стало с легионами?
- Да, - вздохнула Тхайла. - Да будет так! - И исчезла.
Архонты один за другим поднимались на ноги.
- Ну что? - хрипло спросил Рэп. - Хранительницу я убедил. А вас?
Ним исчез, ничего не ответив. За ним - Тум.
Через мгновение остался лишь один Рейм. Юноша улыбнулся. Он обошел гробницу и крепко пожал руку Рэпу.
- Меня убедил! На самом деле, не будь я первым, высказался бы иначе. Они все такие... такие боязливые!
Его искренность была привлекательной и все же такой мальчишеской.
- Мне самому ужасно не нравились мои доводы, - признался Рэп. - Но иначе все обернулось бы еще хуже.
Пикс кивнул.
- Остальные потом одумаются. Они всегда поддерживают Хранительницу. Они просто рассердились, что мнение демона перевесило! - хихикнул он.
- Чтобы бороться с демонами, нужен демон, - печально ответил Рэп.
Какое страшное начало правления для Тхайлы! Ему не давало покоя странное чувство, что его совет был неуместен, потому что обстоятельства изменились в неизвестную сторону.
- Идем поглядим! - сказал возбужденный Рейм.
Рэп колебался. С одной стороны, отказываться смотреть на дело своих рук - наихудшее лицемерие, но с другой - смотреть на это было мерзко. Он покачал головой.
Рейм ухмыльнулся и исчез. Рэп некоторое время смотрел на гробницу Кииф, потом повернулся и направился к выходу.
Домой он пришел уже утром. Кейди по-прежнему стонала во сне. Рэп послал ей более глубокий, спокойный сон. Иное спала в соседней комнате, так, как он ее оставил.
Ему хотелось лечь рядом, прижаться к ней, разбудить ее. Можно рассказать ей о том, что он наделал, и она обнимет его и станет утешать, пока он не выплачется...
Нет. Он не вправе сваливать это на Иное. Рэп сел на крыльцо и уронил голову на руки.

9

Кто никогда не смыкает глаз?
Тхайла долго стояла над рекой в ночной тишине. На месте Дома Лииба теперь озеро. И в темной глубине затопленной воронки ничто не движется - лишь изредка мелькнет серебристая рыба, да пролетит теплый ветерок, потревожив водную гладь, и разбегутся по ней стайки лунных зайчиков. На берегу вздымаются уродливые обугленные стволы, напоминая о ее горе.
Здесь она любила. Здесь она была счастлива. Здесь, всего полгода назад, она родила ребенка. Здесь она боролась с Хранительницей.
А теперь сама стала Хранительницей. И ее новая мудрость, недоступная простым смертным, говорила ей, что предшественница была не виновна в этом. Не Хранительница, а архонты убили ее ребенка и ее возлюбленного.
Ибо было предсказано, что Тхайла из Дома Гаиба спасет Колледж, а Тхайла из Дома Лииба разрушит его. Лейн вычеркнул из записей это пророчество, но оно хранилось в памяти архонтов и было легко доступно взору полубога. Но само злодеяние архонтов как раз и помогло пророчеству осуществиться, ибо именно обездоленная Тхайла из Дома Лииба спасла женщину с ребенком.
Она немного подразнила их сегодня ночью. Глупцы! Они даже мести не заслуживали. Согрешили по глупости и в безумии своем спустили с цепи псов рока, которые загнали их к бедствию. И кончилось это тем, что сама Тхайла привела в Тхам женщину с ребенком, как и было предречено. Конечно, и ее жалость тоже была безумием - вчера она утратила контроль над собой, - но если бы архонты оставили ее в покое и не тронули Лииба, тогда, быть может, Тхам никогда не попался бы на глаза Всемогущему.
Она бы разрыдалась, но ей было слишком больно, чтобы плакать.
Сколь недолгое счастье даровали ей Боги! И все же с того последнего утра, когда Лииб покинул ее, времени прошло еще меньше. А ведь если Боги вернут ей его сейчас, он не узнает своей Тхайлы! Она уже не та деревенская девушка, которой хватало для счастья любви крестьянина и простой деревенской жизни. Лииб умер, и Тхайла, которую он любил, умерла вместе с ним. Теперь она Хранительница.
И на ней лежит ответственность Хранительницы. И ее страдания.
Лейн была Хранительницей семь лет. Многие из их предшественников прожили дольше, но в конце концов погибли, не выдержав напряжения. Все они умерли так же, как умерла Лейн, сожженные изнутри непереносимым могуществом.
Тхайла не сомневалась, что армию джиннов надо уничтожить. Так зачем же она созвала архонтов и спросила у них совета, которому не собиралась следовать? Из вредности? Чтобы показать им, насколько она теперь выше их? Мелко, Тхайла, мелко! И потом, если она действительно хотела именно этого, зачем втянула фавна?
Быть может, она искала подтверждения тому, что уничтожение джиннов действительно вызвано необходимостью, а не болью и раскаянием в содеянном. И один лишь фавн утешил ее.
Хороший он человек, этот фавн. На него можно будет опереться в предстоящей борьбе. Он единственный, с кем стоит посоветоваться по поводу происходящего во внешнем мире. Он знает этот мир лучше любого из пик-сов, лучше даже самой Хранительницы, и немного на свете людей, которые умеют так отчетливо видеть реальность. Он ненавидел себя за свои слова и все же сказал, что джиннов следует уничтожить.
А где он теперь? Тхайла принялась разыскивать его и увидела, что он сидит и плачет на пороге своего дома. Оплакивает гибель своих врагов... Над ним висело темное облако неминуемой утраты, и Тхайла поспешно отвернулась. Заглядывать в будущее этой ночью опасно - это может привести к безумию или отчаянию. Она не может, не должна этого делать.
Почти тысячу лет назад Кииф предвидела этот день.
И вот он наступил. И их дело кажется почти безнадежным. Тхайла снова заглянула в глубину темного, неподвижного омута.
Прощай, мое дитя, которого я никогда не видела! Прощай, Лииб, моя единственная любовь!
Луна заходила. На востоке, словно пробуждающийся каннибал, ворочался рассвет, озаряя небо, заливая кровью вершины гор. Тхайла перенеслась на север и опустилась на снежный пик, рядом с длинным озером. Здесь проходила граница ее владений.
Внизу, в темной долине, двигалась армия джиннов, скрытая от ее глаз магией Сговора. Направление движения армии не оставляло сомнений - джинны устремились в Тхам. Как и говорил король Рэп, это ее единственный шанс предотвратить угрозу. Только нанеся удар из-за оккультного барьера, можно будет застать Сговор врасплох.
Много веков назад один из предшественников Тхайлы увидел, какой страшной ловушкой может стать это ущелье. Для того чтобы захлопнуть ее, требовалось так мало силы, что Тхайла сделала это, почти не заметив. Гора поползла вниз - поначалу медленно, едва заметно, но потом лавина набрала скорость, и полсклона съехало вниз, рухнув в воду.
Над спокойной гладью озера взлетело белое облако. Озеро расступалось перед массой камня и льда, и к дальнему берегу покатился огромный темный вал воды. Он вздыбился и хлынул через край там, где проложила себе путь небольшая речушка, выбегавшая из озера. Армия не заметила, что приведена в действие магия - лишь сильный ветер пронесся над долиной, сметая людей, шатры и лошадей, словно опавшие листья. А следом пришла гигантская волна с белым гребнем. Она неумолимо надвигалась, неся с собой вырванные с корнем деревья, обломки скалы и смерть. Она погребла под собой шестьдесят тысяч душ. В магическое пространство выплеснулся вал жуткой агонии.
Тхайла всхлипнула и сжалась в комочек на своей вершине, стараясь сдержать ужас. Лииб, Лииб! Что бы он сказал, увидев ее сейчас?
Когда она снова подняла глаза, ее взору предстала долина, превратившаяся в голое каменное ущелье, простирающееся от озера до самого моря. Со стен все еще сходили оползни. По морю кругами разбегались волны, вода возле берега сделалась оранжевой и покрылась пеной. Халифа и его армии больше не существовало.
Далеко на севере, в Хабе, взметнулось черное пламя ярости - Сговор понял, что его перехитрили. Магическое пространство сотрясали раскаты грома. Сила билась о стены Тхама, как гигантский сапог, в порывах бессильного ребяческого гнева. Защитный барьер дрожал, но держался.
Сначала похитили женщину у халифа, теперь вот это... Сомнений больше не было. Глаза Всемогущего пылали яростью и ненавистью к этому неожиданному препятствию, которое воздвиг у него на пути неведомый противник. На миг Тхайла заставила себя собраться, чтобы отразить нападение. Потом опасность миновала - на время. Сговор отступил, чтобы обдумать, как одолеть нового врага. Так пес разглядывает кошку, взобравшуюся на забор.

10

Наконец Рэп встал, разулся и, неся башмаки в руках, на цыпочках возвратился в комнату, к постели. Снаружи светало. Рэп продрог и вымок от росы. Слишком поздно он обнаружил, что Кейди проснулась.
- Папа!
- Доброе утро, радость моя, - прошептал Рэп. - Постарайся снова заснуть.
- Где ты был?
- Сидел на улице. Думал.
- О чем? - с раздражением спросила Кейди.
«О десятках тысяч людей, которые умирают в эту минуту...»
- О войне. Я думаю, она начнется сегодня.
- Ты говорил с Тхайлой?
Рэп вздохнул и присел на стул рядом с ее кроватью. Кейди натянула одеяло до подбородка и недоверчиво уставилась на него.
- Да. Я виделся с Хранительницей.
- Как она?
- С ней все в порядке. Но она очень занята.
- Но ей же больно от этих... Слов?
Рэп вздохнул:
- Ах, Кейди, Кейди! Тхайла наделена огромной силой. Она может совладать с этой мощью. Это невероятная, редкостная сила. И в этом все дело. Другой волшебник на ее месте умер бы, а она живет. Архонт Тум говорил мне, что многие Хранители доживали до глубокой старости, так что не беспокойся из-за нее. Тхайла еще нас с тобой переживет.
- Я хочу повидаться с ней!
Рэп встал:
- Я же сказал тебе, она очень занята. Не забывай, теперь она королева Тхама и у нее много дел. Она пришлет за тобой, когда освободится. А сейчас постарайся...
Внезапно в магическом пространстве появилось лицо Хранительницы.
- Рэп! - воскликнула она. - Драконы пробуждаются! Скорее сюда!
Видя, как отец начинает таять, Кейди открыла было рот, но Рэп уже исчез.
Рэп споткнулся и выронил башмаки. К своему удивлению, он очутился в одной из маленьких беседок на Поляне Свиданий. Рядом не было ни Хранительницы, ни кого-либо другого. Зачем она позвала его сюда?
На поляне еще не растаяли сумерки. Над головой бледно голубело небо, на траве лежала роса. Даже цветы, казалось, еще спали. Но птицы в лесу уже начинали щебетать. Рэп сел на скамейку и потянулся за башмаком.
И тут Тхайла втянула его в свое магическое поле. Его взору открылась вся Пандемия. Он видел северные земли, озаренные незаходящим летним солнцем, Зарк, уже раскаленный утренней жарой. Влажные джунгли Гувуша. Огромные небесные деревья Илрэйна встречали первые лучи восхода. А дальше лежала тьма... и мощь, чуждая, враждебная мощь драконов.
Рэп был ошеломлен. Внезапно он снова сделался полубогом, каким был в юности. Но никогда прежде не доводилось ему видеть подобного зрелища. Как может его смертный ум вместить такое? Тхайла разделяла с ним свое всеведение. Рэпу казалось, что он даже чувствует отголоски ее страданий, жгучую боль от избытка силы. Краснегар - город еще стоит! Хаб, взбаламученный яростью Сговора...
И мыс Дракона, полыхающий силой. Стычка!
«Что происходит?» - спросил Рэп.
«Я надеялась, что вы мне это скажете».
Тхайла излучала страх и нерешительность, уже не скрываясь за непроницаемой личиной Хранительницы. Как ни велика ее мощь, она всего лишь девушка, девочка, немногим старше Кейди...
«Я никогда не видела ничего подобного!»
«Я тоже! - ответил Рэп. - Давайте попробуем...»
Он отыскал в памяти образ Тик Тока: татуировки, заостренные зубы, кость в носу... Тхайла вначале испугалась, потом неожиданно хихикнула и потянулась к этому клубку сил.
«А! Вижу. Там есть его следы».
Не успел Рэп сказать ей, что это добрый знак, как мыс Дракона словно взорвался. Волны силы прокатились над Пандемией, и вслед за ними, как звезды в ночном небе, полыхнули мириады мелких вспышек - это волшебники отозвались на встряску. Черное пламя окутало Хаб.
«Драконы! - воскликнула Тхайла. - Драконы исчезли!»
Да, исчезли. Совсем.
«Сработало! - радостно возопил Рэп. - Тик Ток и Тругг! И остальные! Они, должно быть, расставили ловушку...»
Чудно! Дивно! Сперва джинны, теперь драконы! Сговор получил два сокрушительных удара! Рэп взвыл от восторга, как мальчишка, а Хранительница улыбнулась.
Зиниксо тоже взвыл - от ярости. И обрушился на мыс Дракона. Горы пошатнулись. Вспыхнула и взревела сила. Мир содрогнулся.
«Спаси их, Хранительница! - крикнул Рэп. - Они нам нужны!»
«Позови их! - Тхайла отдала ему часть своей силы, и она огнем разбежалась по жилам Рэпа. - Перенеси их сюда!»
«Тругг! Тик Ток! Син Син! Мург!» - позвал Рэп.
Одного за другим выкликал он своих товарищей, которые были с ним на «Неустрашимом». Рэп знал, что кое-кто из них попал в лапы Сговора - к примеру, та же Грунф, - но, видимо, оставшихся было достаточно много для того, чтобы уничтожить драконов.
«Рэп? - перед ним появился расплывчатый образ кошмарной рожи Тик Тока. Людоед находился где-то далеко, и ему явно было плохо. - Ах ты, чирей тебе на задницу...»
«Иди сюда, друг! Идите все сюда! Ко мне!»
Рэп представил себе, что тянется к ним, и почувствовал, как в его руки вцепилось множество рук. Он потянул - сила хлынула через полмира, и в беседке на Поляне Свиданий возникла толпа волшебников. Ограждение беседки не выдержало - тролли и антропофаги повалились в кусты. Поляна наполнилась невообразимым ревом. С озера с шумом поднялась туча вспугнутых водяных птиц. Тхайла ахнула, увидев дикие рожи новоявленных обитателей своей страны.
- Двадцать четыре? - вопил Рэп. - Нет, двадцать шесть! Добро пожаловать в Тхам! Ну и молодцы вы, ребята!
Ожоги и раны исчезали на глазах - волшебники исцеляли себя. Гигантские тролли с ворчанием поднимались на ноги. Хохочущий Тик Ток, гремя костями своей набедренной повязки, бросился к Рэпу и обнял его так, что у того ребра затрещали.
В магическом пространстве раздались раскаты грома, и Рэп поспешно вернулся к Тхайле. Над Квоблем полыхало черное пламя, сотрясая оккультные стены у подножия гор. Тхайла обрушила на него свою силу, и пламя улеглось, а потом угасло так же внезапно, как вспыхнуло.
Но оно подобралось близко! Очевидно, Сговор выследил, куда девались спасенные с мыса Дракона волшебники. Теперь он знал, где прячется его враг. Зиниксо не потерпит соперников!
«О Боги! - воскликнул Рэп. - С этим нам вдвоем не управиться, не так ли? Созывай своих волшебников, Хранительница! Всех, сколько есть! Надо организовать оборону».
Тхайла кивнула. На траве перед домиком материализовался лежащий Рейм, совершенно голый, как и очаровательная Сиэла, которую он сжимал в объятиях; Рейм озирался с ошарашенным и возмущенным видом. Сиэла взвизгнула. Тхайла взмахнула рукой, и оба вновь исчезли.
- Да, они это надолго запомнят! - буркнул Рэп. - Тругг, старое чудище!
Но времени на дружеские приветствия не было. События развивались слишком стремительно.
- Рэп! - воскликнула Хранительница. - Объявляйте свою войну! Вы ведь говорили, что у вас есть друзья? Вызовите же их сюда.
Рэп снова ощутил прилив силы и увидел перед собой всю Пандемию. Он возвышался над ней, как некий великан, как сияющее облако, имеющее облик человека. У него не было времени подбирать нужные слова, и он крикнул первое, что пришло ему в голову:
«Волшебники! Я - Рэп, король Краснегара! Сегодня мы уничтожим Сговор! Сегодня мы создадим новый Свод Правил! Сегодня над нами взойдет солнце свободы! Мы боремся за правое дело! Присоединяйтесь к нам!»
Из Хаба в его сторону были пущены молнии, но древняя защита Проклятой страны отразила их. Сколько времени потребуется Зиниксо на то, чтобы разгадать чуждое волшебство и справиться с ним? «Присоединяйтесь!»
Несколько мгновений магическое пространство оставалось темным и безмолвным, как могила. Казалось, мир затаил дыхание. Потом в нем возникла знакомая фигура: хрупкий юноша с золотистой кожей и глазами как драгоценные камни. Он тоже возвышался над миром, и на губах его играла циничная ухмылочка.
«Король Рэп обладает немалым могуществом и борется за то, что меня интересует. Я, Лит'риэйн, Смотритель Юга, предоставляю в его распоряжение все свои силы и силы всех волшебников Илрэйна».
О Бог Чудес!
«Приветствую вас! Идите сюда!» - Рэп протянул руку. Магическое пространство озарилось фейерверком падающих звезд, и Поляну Свиданий заполнили эльфы. Сколько их? Сотня? Во всяком случае, не меньше нескольких десятков. Рэп был слишком потрясен, взволнован и обрадован, чтобы вымолвить хоть слово, поэтому просто поклонился чародею.
Лит'риэйн вздохнул:
- Ваш доктор Сагорн - выдающийся оратор, ваше величество. Это он уговорил меня встать на вашу сторону!
- Я уж скорее поверю, что Джалон вдохновил вас етунскими боевыми песнями, ваше всемогущество!
Лит'риэйн хмыкнул:
- На самом деле нас убедило то, что вы сотворили с джиннами. Какое варварство! А насчет Тхама вы оказались правы.
Тут он увидел Тхайлу, и его без того огромные глаза расширились от изумления. Он боязливо покосился в сторону Рэпа.
- Ее всемогущество Хранительница, - представил Рэп.
- Ваш покорный слуга, сударыня! - Эльф грациозно опустился на колено и склонил голову. У Лит'риэйна множество недостатков, но в изысканности ему не откажешь!
«А я - Распнекс, Смотритель Севера! - пробасил другой голос, снова привлекший внимание Рэпа к магическому пространству. - Я тоже присоединяюсь к королю Рэпу и моему возлюбленному брату, Смотрителю Юга, дабы сражаться плечом к плечу с ними!»
Знакомое уродливое лицо дварфа в завитках бороды, напоминающих железные стружки, скривилось, обнажив похожие на гальку зубы. Видимо, сам дварф считал эту гримасу улыбкой.
Распнекс! Он был близко, за горами, а с ним еще двое дварфов и Джарга. О Боги! И гоблин! И еще одна туманная фигура - должно быть, тоже гоблин. И... и... Но тут Тхайла вытянула их всех на поляну. Последний был мирянином.
- Шанди!
Император выглядел сильно похудевшим. Глаза его лихорадочно блестели, а из одежды на нем была лишь совершенно неописуемая заркианская накидка, к тому же не очень чистая. Шанди метнул взгляд на Рэпа, а потом со вполне понятным удивлением принялся озираться вокруг. Прямо из воздуха начали появляться пиксы, которых, вызвал Рейм. Половина их были без одежды, а некоторые, заметив присутствие сразу стольких демонов, принялись пронзительно вопить. Хранительница призвала архонтов навести порядок, но Рэпа сейчас занимало совсем не это.
«Хранительница! Этот мирянин - император! Позвольте ему высказаться тоже!»
Никто и глазом моргнуть не успел, как перед императором открылся оккультный мир. Шанди застыл в нерешительности.
- Обратись к своим подданным! - прошептал Рэп ему на ухо. Ведь должен же был хоть кто-то из волшебников импов остаться на свободе. - Провозгласи новый Свод Правил!
Шанди было не занимать опыта произносить зажигательные речи. Не успел он объявить, что он законный император, как с востока послышался тоненький голосок:
«Король Рэп! Мы убедились в добрых намерениях императора!»
Рэп с радостью приветствовал крохотного человечка.
«Ишист, старый мошенник! Да, у императора добрые намерения! Я могу подтвердить это!»
«Как странно, Рэп! - прошептала Тхайла. - Сговор не препятствует им! Почему он не разгонит это собрание?»
«Так мы идем, король!» - воскликнул старый гном и ухватился за протянутую руку Рэпа.
На Поляну Свиданий высыпала толпа гномов.
Толпа гномов? Или орда? Или лучше сказать, куча гномов? Да какая разница! Главное, что они готовы помочь. Рэп бросил взгляд в сторону Хаба. Там полыхал магический огонь, как и сказала Хранительница. Но почему? Неужели это неожиданное сопротивление настолько перепугало Зиниксо? Опять же, не важно! Те, кто борется за свободу, смогут действовать успешнее, если соберутся вместе. А кроме того, так их будет почти невозможно подчинить.
Теперь магическое пространство звенело от голосов тех, кто требовал впустить их. Рэп узнал старого Boгa и Вернка из дальнего Мосвипса - с ними была целая компания троллей. Рэп помог им перенестись в Тхам. Тхайла призвала всех архонтов, и теперь они помогали переправляться группам волшебников со всей Пандемии - тут были джинны, импы, дварфы и даже дюжина гоблинш из тайги. Волшебники всего мира ответили на зов, и Поляна Свиданий стремительно заполнялась.
- Рэп! - окликнул фавна Шанди. - Ты уверен, что все эти добровольцы - именно те, за кого себя выдают? Среди них наверняка есть шпионы Сговора!
Рэп успокаивающе похлопал императора по плечу:
- Нет, всех прибывших проверили, прежде чем перенести сюда. А пробраться самостоятельно не мог никто. Сейчас обман невозможен.
- Сейчас?
- Да невозможен, невозможен! Между прочим, твои жена и дочка здесь, в Тхаме.
О потрясения лицо Шанди окаменело.
«Король Рэп, - вмешалась в их разговор Хранительница, - на севере что-то происходит, и внимание Сговора обращено туда».
Шанди схватил Рэпа за плечи и засыпал его вопросами. На Поляне Свиданий царила суматоха. Представители каждой расы сбивались в группки и смотрели на всех прочих с подозрением. А магическое пространство искрилось и громыхало - архонты переправляли на Поляну все новых и новых волшебников.
Рэп попытался рассмотреть, чем сейчас занята Тхайла, но она стояла слишком далеко, и их разделяло очень много народу.
«Возможно, их привлекла сходка в Нинторе, - ответил он. - Там наверняка присутствуют шпионы Сговора. Впрочем, думаю, там их немного».
Тхайла обеспокоенно взглянула на Рэпа.
- Что-то случилось?
- Ничего серьезного.
Где-то там, в Нордленде, был Гэт.
Боги предупреждали Рэпа, что в этой войне он потеряет одного из своих детей. Кейди находилась здесь, в безопасном, защищенном Тхаме, значит...
Впрочем, Гэту нипочем бы не удалось пробраться на сходку танов и волшебником он тоже не был, а потому никак не мог привлечь внимание Сговора. Если происходящие в Нордленде события оттянули на себя внимание Сговора, то стоит усмотреть в этом милость Богов и ни в коем случае не вмешиваться. А тем временем Шанди...
- Что? Да, с ними все в порядке. Их привез сюда Ило.
- Ило?
Рэпу не нужно было прибегать к магии, чтобы понять, чего опасается император.
- Ило мертв. Мне очень жаль. Это случилось два дня назад. Он погиб, защищая твою жену и дочку от Сговора. Нет, я не могу сейчас рассказывать тебе обо всем подробно. Нет, ты не можешь с ней увидеться прямо сейчас. И заткнись! Я очень занят. Кстати, Инос тоже здесь. И Кейди.
- Мои поздравления! - сказал Шанди именно тем тоном, которого можно было ожидать от императора, которому только что посоветовали заткнуться.
Поляна Свиданий была переполнена, и все прибывшие разбились на группы, стараясь примкнуть к соплеменникам. Конечно же больше всего здесь было пиксов - примерно сотни две. В стороне от всех прочих сгрудились тридцать - сорок эльфов. Импов было поменьше, около двадцати, и среди них Шанди в своей дурацкой черной накидке. Император о чем-то разглагольствовал. Джиннов было не меньше трех десятков, и их присутствие заставляло коренастых фавнов нервно стучать зубами. Дварфы постарались устроиться как можно дальше от эльфов, но за ними уже присматривал Распнекс. Тролли бродили среди деревьев. Примерно с полсотни гномов забились в цветущие кусты, укрываясь от солнца. К несчастью, они устроились с наветренной стороны.
Здесь был даже морской народ! На берегу озерца сидели не меньше двух дюжин синеволосых тритонов - Рэп прозевал их появление. Конечно, волшебники умели сдерживать расовые предрассудки, но все-таки Рэп испытывал странное ощущение, увидев среди толпы группу тритонов. Среди армии. Его армии!
Рэпу захотелось запрокинуть голову и испустить торжествующий крик. Он конечно же может проиграть битву, но все-таки эта битва состоится! Они не сдадутся без боя!
Магическое пространство во внешнем мире быстро успокаивалось - лишь несколько опоздавших галдели, требуя поскорее впустить, пока их не прихлопнул Сговор. Архонты все еще были заняты, но теперь им приходилось переправлять гостей по одному, по двое, а не группами, как сначала. Происходящее в Нордленде по-прежнему приковывало все внимание Сговора. Подольше бы это продлилось!
- Благословленная! - очень официально произнес Рэп. - Я полагаю, все добровольцы уже здесь. Не могли бы вы произнести небольшую речь, поприветствовать наших союзников?
Тхайла печально посмотрела на него, потом опустила на лицо капюшон и снова превратилась в непостижимую, загадочную Хранительницу.
- Будет лучше, если эту речь произнесете вы, архонт Рэп. Вы командующий, а они - ваши солдаты.
У Рэпа сжалось сердце.
- Вы потеряли надежду, Хранительница? Вы предвидите поражение?
- Я не могу и не буду пытаться предсказать исход событий.
- Сколько нас здесь?
Тхайла осмотрелась:
- Чуть больше четырехсот. Произносите вашу речь, командующий.
Поспешно собираясь с мыслями, Рэп бросил последний беглый взгляд в магическое пространство внешнего мира.

11

Гэт изнемогал. Он уже закоченел на каменной скамье, а бесконечные речи довели его до отчаяния. За все эти часы они так ничего и не решили. Что произошло в этот роковой день, пока они сидели в прикрытом магическим щитом сумасшедшем доме?
Солнечные лучи последовательно миновали уже два окна и теперь падали через третье. Пятно света расположилось прямехонько на Камне Речей, и Гэт подумал, что это был хитроумный план. Наверное, он мог сработать только в день летнего солнцестояния. В любое другое время солнце могло бы не оказаться в нужном месте. Ну так что же?
И еще Гэт понял истинную цель этой встречи. Эти мужчины и женщины были самыми одинокими людьми во всем мире. Все волшебники вели замкнутый образ жизни, но в Нордленде к тому же презирали магию, и долг заставлял этих людей коротать век в одиночестве. И только раз в год, во время сходки в Нинторе, они могли встречаться с себе подобными, ни от кого на таясь. Потому-то они и были так чудовищно многословны. Чего доброго, ему придется проторчать здесь весь день!
«Ну давай же!» - раздался в ушах у Гэта тихий шепот. Это явно был голос Джаурга, хотя тот не шелохнулся и не произнес ни слова вслух.
Гэт содрогнулся. Посмеет ли он обратиться к участникам сходки? Он рискнул заглянуть чуть-чуть вперед - кажется, его выслушают. В конце концов, разве он не был их предводителем? Да и что ему терять? Он уже умирал сегодня.
Гэт встал, оборвав длинную речь, посвященную восхвалению нового Свода Правил, составленного его отцом.
Выступал Густиаг, тот самый немолодой етун, который приносил присягу вторым. Столь бесцеремонное вмешательство заставило его поперхнуться на полуслове.
- Можно мне кое-что сказать? - быстро спросил Гэт, поражаясь собственной дерзости.
- Я уступаю место ателингу Гэтмору! - Густиаг с явной неохотой сошел с камня, но возвращаться на свою скамью не стал.
Ну что ж!
Гэт шагнул вперед и поднялся на Камень Речей.
- Я высоко ценю вашу учтивость и благодарен вам за то, что из уважения ко мне вы обсуждаете наши дела вслух, - громко произнес Гэт, - но я уверен, вы могли бы закончить эти споры гораздо быстрее, если бы разговаривали мысленно.
Воцарилось молчание - надо сказать, довольно неприязненное молчание.
- Это приказ твоего отца? - поинтересовался Густиаг.
Прозвучавший в его голосе сарказм заставил Гэта смешаться.
- Нет... это мое предложение... Я думаю, что дела не терпят отлагательств.
Присутствующие никак не откликнулись на слова Гэта.
- Э-э, спасибо, я все сказал, - промямлил он и спустился с камня. Его сменил Густиаг.
- Как я уже говорил...
Гэт пробрался обратно к своей скамье. Горбун как будто насмехался над ним. Джаург держал за руку молодую девушку по имени Фрафта - наверное, ровесницу Гэта. Втиснувшись на прежнее место, Гэт понял, что этот угол был детским. Они четверо - самые молодые из присутствующих, и им полагалось почтительно помалкивать, пока старшие обсуждают важные дела. Гэт повел себя неправильно, поднявшись во время речи Густиага.
Густиаг закончил говорить и уступил место пожилой женщине. Ее речь оказалась предельно краткой.
- Я уступаю место Джаургу-незаконнорожденному.
Сосед Гэта встал и направился к камню, по-прежнему не открывая глаз. Для волшебника слепота не представляла особой трагедии, а быть незаконнорожденным у нордленцев не считалось зазорным - не меньше дюжины присягавших не могли назвать имен своих отцов.
- Братья и сестры, я выступаю от имени тех, кто был порабощен, а ныне освободился. - Джаург говорил негромко и просто, не стараясь прибегать к драматическим эффектам, как это делали предыдущие ораторы. - В своем рабстве мы были счастливы, но бесконечно благодарны вам за освобождение. Мы полагаем, что нас непременно попытались бы разоблачить, но это вряд ли удалось сделать, если бы не доблесть одного человека. Некоторые из вас могут думать, что присяга ему была лишь простой формальностью, способом показать, что вы не порабощены. Но мы, те, кто были порабощены, так не считаем. Мы, конечно, уважаем отца ателинга Гэтмора, но не меньше уважаем и его самого. Многие ли миряне осмелились бы прийти на собрание волшебников, как это сделал он? Да, я знаю, что он - нечистокровный етун, но найдется ли здесь хоть один мужчина или женщина, превосходящие его в мужестве?
Присутствующие бурно захлопали, выражая одобрение. Ужас-то какой! От стыда Гэт уткнулся лицом в колени. Они не могли не знать, как он трусил, когда шел сюда, так зачем же так жестоко насмехаться! Гэт с горечью подумал, что Джаург казался таким надежным парнем, а повел себя как подлец.
Аплодисменты сменились громким хохотом, потом все умолкло.
- Он не верит нам! - рассмеялся Джаург. - Давайте же докажем ему нашу искренность. Скажите честно, братья и сестры, чувствует ли кто-нибудь себя униженным из-за того, что ему пришлось сегодня преклонить колени перед ателингом Гэтмором и принести ему присягу?
Гэт осторожно приподнял голову и обвел присутствующих взглядом. Никто не встал. Что за игру они с ним затеяли?
- Он слишком скромен, - громко вздохнул Джаург. - Наверное, это в нем от его неетунских предков. Но я должен перейти к делу. Как вы понимаете, нашей задачей было подчинить всех вас и превратить в сторонников того, кому мы сами так искренне служили. В Нинтор нас отправилось всего пятеро. В море наши корабли встречались с другими, и некоторые вместе заходили в попутный порт, чтобы там повеселиться. Когда мы сошли на этот берег, нас было уже двенадцать. - Джаург на мгновение умолк, позволяя слушателям выразить свои чувства. - Еще троих мы подчинили уже в самом Нинторе, но потом новоприбывших стало намного больше, чем нас. Мы не смели вербовать новых сторонников, чтобы не привлечь к себе внимания, и ждали вашей сходки. Мы намеревались захватить помещение и подчинить каждого входящего поодиночке. Вы все знаете, как Горбун, сын Келькора, сорвал наши планы... Ты знаешь об этом, ателинг Гэт?
- Нет, - пробурчал Гэт.
Закрытые глаза в сочетании с улыбкой придавали лицу Джаурга такое выражение, словно ему снится нечто очень хорошее.
- Он предложил, чтобы в этом году все волшебники собрались снаружи и вошли внутрь уже все вместе, и тем самым разрушил наш замысел. Так что мы благодарны и ателингу Горбуну. Тогда мы решили выйти первыми и подчинить тебя, как только ты появишься. Наша первая попытка провалилась, и мы не решились что-либо предпринять сразу же, но узурпатор почти наверняка наблюдал за всеми входящими. О да, он способен видеть очень далеко! И сразу же предупредил нас, что мы можем проиграть. Он сказал, что дает нам три часа. Я думаю, это время почти истекло. Я все сказал.

Предыдущая страница 17 Следующая страница


Живое божество 18

Джаург сошел с камня и остановился, ожидая того, кто его сменит. Но к камню никто не вышел. Вместо этого зазвучали крики:
- Продолжай!
- Ну и дальше что?
- Объясни, в чем дело!
Мощный бас Другфарга перекрыл их всех.
- Ты хочешь сказать, что он подчинит нас, как только мы выйдем?!
Слепой юноша взобрался обратно на камень.
- Нет. Он просто уничтожит это помещение и нас вместе с ним.
Волшебники повскакивали со своих мест, но никто не произнес ни слова. Гэт в замешательстве посмотрел на Горбуна. Калека обнажил свои кривые зубы в ухмылке, устремив взгляд в пространство. Похоже, Джаург преуспел там, где Гэт потерпел неудачу - споры перенеслись на оккультный уровень, и теперь Гэт ничего не мог услышать.
Джаург пожал плечами и вернулся на свое место между Гэтом и Фрафтой. Усевшись, он обнял девушку за плечи и бодро заявил:
- Надеюсь, беседа пойдет живее.
- Ты это серьезно говорил?
- Совершенно серьезно.
Как он может оставаться таким спокойным? Гэту хотелось кричать. Он уже видел, как низкие своды рушатся, погребая его под собой. По коже у Гэта забегали мурашки.
- Но зачем Зиниксо убивать вас всех? Здесь около шестидесяти волшебников...
- Шестьдесят четыре.
- Разве он не хочет, чтобы вы служили ему? Ведь он же вербует волшебников, разве не так?
- Видимо, уже не вербует, - зевнул Джаург. - Возможно, решил, что их у него и так уже достаточно, чтобы просто истребить всех остальных. Хаб отсюда далеко. На таком расстоянии... Нет, это трудно объяснить. Поверь мне на слово, ему легче уничтожить нас, чем схватить.
Гэт охнул и попытался напустить на себя беззаботный вид, но ему это не удалось - он никогда не умел врать. Он решился - заглянул в будущее так далеко, как только мог, и у него вырвался сдавленный вопль.
Через три минуты крыша рухнет прямо на волшебников.
Джаург внезапно выпрямился, отпустив Фрафту, и схватил Гэта за руку с силой, которую трудно было в нем угадать.
- Держись покрепче, ателинг! Мы уходим. Я постараюсь забрать тебя с собой.
Гэт изо всех сил вцепился в руку Джаурга и почувствовал, что за другую руку его так же крепко держит Горбун.
- Куда мы?
- В магическое пространство. - Слепой юноша улыбнулся. - Я не уверен, что это доступно мирянину, но мы попытаемся.
- А иначе ты окажешься в куда более неприятном положении, - добавил Горбун.
- Более неприятном, чем что?
- Чем что угодно.
Тэту показалось, будто у него двоится в глазах. Полутемная комната исчезла. Вокруг стеной стояли волшебники, многие из них держались за руки. Но поверх этого накладывалось еще одно едва уловимое изображение. Здесь было светло, но света не было. Глазу не за что уцепиться - ни пространства, ни бытия, ни подземного зала сходок, ни открытого неба. Наверное, именно таким видели мир волшебники. Старшие етуны сомкнулись вокруг молодых, и многие из них улыбались Гэту. И ни на ком из них не было видно одежды! Гэт обнаружил, что Другфарг - оружейник, а старый Густиаг - целитель, но откуда он мог узнать об этом? И еще здесь были женщины. О Боги! И все без одежд! Некоторые казались плотными, словно валуны, другие - почти прозрачными. Потом он увидел скальда Горбуна и сапожника Джаурга, а между ними вырисовывался неясный образ долговязого юноши с непослушными светлыми волосами и обеспокоенным лицом. Он показался Гэту странно знакомым.
Великие Силы! Гэт понял, что это за юноша. А ведь он и в самом деле подрос! Правда, бороды у него все еще нет... ну ладно, успеется. А что, не так уж плохо! Впрочем, в штанах он бы смотрелся получше.
- Пошли! - скомандовал ателинг Горбун.
Его избрали вождем из-за того, что он был сильнее всех, и еще из-за брата, Тана Драккора, которого почти наверняка выберут военным предводителем объединенной дружины Нордленда. Но откуда Гэт все это знает? И тут на землю обрушился мощный удар, и купол места сходок волшебников исчез в клубах пыли. Во все стороны разлетелись обломки.
Это было на самом деле?
Теперь Гэт видел множество вещей сразу.
Долина Сходок. Драккор поднялся на помост из щитов, который держала дюжина крепких етунов. Тан произносил речь, обещая много крови, добычи и насилия, и присутствующие надрывали глотки, поддерживая его, - и таны, и простолюдины...
Небольшой, поросший травой купол - внешне совсем неповрежденное место.
Весь Нинтор, каким его можно было бы увидеть с высоты птичьего полета.
Шестьдесят чародеев помчались по траве, направляясь к вытащенным на берег галерам. Они не бежали - искалеченный Горбун не уступал в скорости никому из них, - но двигались так же стремительно, как охотящийся ястреб.
Накатывающееся неясное Зло... Глаза... Огромные, ужасные глаза дварфа, появившиеся посреди неба и глядящие прямо на них.
И раскатистый голос:
- Сын фавна! Так вот ты где! Наконец-то ты попался!
Не было никакого сомнения, о ком идет речь.
- Убирайся, лупоглазый серый урод! - заорал Гэт. Волшебники захохотали, послышались одобрительные возгласы. - Мой отец однажды уже заставил тебя заткнуться, и еще раз заставит!
Небо закипело от ярости.
- Умри, наглый мальчишка!
Сверху обрушилась пылающая нога.
Волшебники скользнули в сторону, уклоняясь от гигантской ступни. Там, где она ударилась о землю, забушевало пламя.
Все происходило не в реальном мире, это был всего лишь образ, - о чем-то таком говорил Джаург. От этого опасность не становилась меньше.
Собравшаяся в долине Сходок толпа застыла, потом повернулась, чтобы посмотреть, откуда исходит грохот.
Вокруг Гэта зазвенели голоса - точнее, мысли волшебников.
«К кораблям... Парень с нами?.. А куда мы можем отправиться?..»
Еще одна пылающая ступня. В воздухе снова взметнулись клубы пыли и осколки разбитых камней. Волшебники снова увернулись. Новый удар Сговора - новый бросок в сторону. Над Нинтором поднялись столбы дыма.
Етуны в панике разбегались из долины Сходок.
Берег. Корабль. Любой корабль. Но в море выходить опасно.
«Пир ворона» - корабль Тана Афгирка...
«Это надо сделать... Все на борт... Теперь поднимайте его».
Волшебники хлынули на корабль. «Пир ворона» сорвался с места, и через долю секунды туда, где он только что был, ударила огненная стопа. Ближайшие корабли исчезли во вспышке пламени. «Пир ворона», подняв фонтан брызг, ударился о поверхность моря, оказавшись за лигу от того места, куда обрушился новый удар Сговора. На юг. Ставить паруса некогда. Браться за весла - тоже. Прыжок. Удар. Еще один прыжок. «Пир ворона» скачками несся по морской глади, а позади удары Сговора вздымали облака пара.
Не было ничего материального, кроме самого корабля и рук, крепко державших Гэта. В ушах у него звенели голоса волшебников.
«Мы не можем бесконечно уворачиваться... Он уверен, что в конце концов схватит нас... Куда нам скрыться?.. Где король Рэп?..»
Удары Сговора все приближались, и теперь столбы пара поднимались со всех сторон.
- Ателинг! - закричал на ухо Гэту Горбун. - Где твой отец?
- Я не знаю!
- Найди его! Нам необходимо убежище! Позови отца! Он тебя узнает!
Позвать отца?!
Гэт видел искрящееся в солнечных лучах море, ясное небо и отдаленные вершины гор Нордленда. Он видел приближающееся Зло Сговора и его чудовищной силы удары. Он видел шестьдесят четыре волшебника и одного юношу мирянина.
Они все взывают к нему?
Позвать отца?!
Последний раз Гэт слышал об отце много месяцев назад, тогда тот находился в Мосвипсе - настолько далеко от Нордленда, насколько это вообще возможно. И эти ненормальные действительно думают, что он может докричаться до отца?
Следующий удар пришелся совсем рядом, и «Пир ворона» захлестнула ледяная волна. Внезапный толчок и холод едва не утащили Гэта прочь от волшебников. Он повис между вцепившимися в него Горбуном и Джаургом. На фоне неба вырисовывались лишенные парусов мачты.
«Попытайся, ателинг! - отчаянно закричал Горбун. - Иначе нам конец!»
«Отдайте ему силы! - крикнул Джаург. - Отдайте ему все, что только можете!»
«Спаси нас, ателинг! Позови своего отца!»
Мир, вздыбившись, стал круглым.
Нордленд съежился и превратился в кучку пустынных островов, окруженных льдом. Им навстречу неслась земля. Наверное, это был Гувуш, а сверкающее серебро за ним - Утреннее море, раскинувшиеся к западу зеленые просторы - Империя, а на юго-западе лежала тень. Солнце висело раскаленным добела шаром.
Вот Зимний океан, и если бы Гэт попытался, ему бы наверняка удалось рассмотреть Краснегар, но сейчас ему было не до того. Отец не мог находиться в Краснегаре. Люди - земля кишела ими. Импы, гномы, другие народы. Горы на юге - их вершины сверкали снегом и льдом. И небесные деревья Илрэйна, о которых ему рассказывала Кейди, - маленькие хрустальные шишки на фоне синевы Летнего моря. Черное пламя, бушующее в центре мира, было Злом Сговора, и не обращать внимания на ненавидящий взгляд Зиниксо было невозможно...
«Папа!» - закричал Гэт.
Никто не ответил.
«Папа, это я, Гэт!»
Вроде бы кто-то откликнулся или ему это чудится?
«Папа!»
Еле слышный шепот откуда-то из неимоверной дали...
«Гэт!»
Это голос отца!
«Папа! Король Рэп! Это я, Гэт! Я веду к тебе волшебников!»
«Гэт? Это действительно ты? Где ты?»
«Папа, я здесь! В Нордленде!»
Еще один удар - море словно взорвалось. Огромная волна подхватила «Пир ворона» и одним махом смела за борт весь такелаж, весла и команду. Гэт оказался в воде. Какое-то мгновение казалось, что сейчас корабль перевернется, словно черепаха, но он все-таки сумел выровняться. Волшебники замерцали и стали таять. Гэт почувствовал, как силы покидают его. Судно начало тонуть. Следующий удар их доконает.
«Папа! Спаси нас!»
«Давай сюда! - Шепот превратился в команду. - Гэт! Сюда! Давай скорее!»
Сквозь барабанный бой:

К нему, сквозь барабанный бой,
Зовущий в битву, долетит
Твой голос, в дымке образ твой
Увидит он - и победит.
- - - Теннисон. Принцесса

Глава 12
ЛИК БОГА

1

Инос проснулась от тревожного крика Кейди и поняла, что лежит на кровати одна. Рэпа рядом не было. Успокоив дочь, Инос узнала от нее, что Рэп уходил, вернулся, а потом снова исчез, прибегнув к магии. От таких новостей с Инос мгновенно слетела сонливость.
Позавтракать им не удалось - в домике не было ни еды, ни волшебника, чтобы ее создать. Мать с дочерью вышли на Тропу, но никого на ней не встретили. Что за диво? С чего это вдруг Колледж так обезлюдел? Явно случилось нечто из ряда вон выходящее.
- Попробуем дойти до Поляны Свиданий, - твердо сказала Инос, и они с Кейди направились дальше.
- Похоже на шум моря! - через несколько минут воскликнула Кейди.
Поляна Свиданий располагалась далеко от моря, но впереди действительно раздавался какой-то странный гул.
- Или на шум толпы, - сказала Инос.
Кейди подскочила и испустила вопль - уже второй за сегодня. Инос подумала, что у бедной девочки совсем сдали нервы, и тут же сама едва сумела сдержать крик. Из кустов скалилось здоровенное чудище, цветом напоминавшее гриб, и при том совершенно голое. Оно объедало банановое дерево. Оно... нет, пожалуй, она набила рот листьями и что-то пробормотала.
- Э-э... И вам доброе утро, - вежливо ответила Инос и заспешила прочь, потащив за собой Кейди. - Это всего лишь тролль, - беззаботно сказала она, словно тролль был самым что ни на есть обычным явлением. Тролль в Тхаме? Да их тут тысячу лет не видели! - А вон там гномы. Идем же! Это становится волнующим!
- Волнующим? Я не хочу больше ничего волнующего!
- Что же получается, ты называешь событие романтичным только после того, как оно уже закончилось?
- Пожалуй, я бы все-таки предпочла вернуться в Краснегар, - грустно улыбнулась Кейди, - и никогда в жизни не ввязываться ни в какие приключения.
- Наконец-то у тебя появились здравые мысли, - сказала Инос, хотя и понимала, что это были отнюдь не те здравые мысли, которые стоит приобретать в четырнадцать лет. Инос беспокоили перемены, произошедшие с ее дочерью. Прежняя Кейди никогда бы такого не сказала.
Держась за руки, они вступили на Поляну Свиданий. О Боги! От окружающих Поляну деревьев до небольшого озера в центре - сплошь народ. Больше всего было пик-сов, тут и там среди них виднелись группы людей в ярких одеяниях, в тусклой одежде либо вообще без оной.
- Видишь? - спокойно сказала Инос, хотя у нее бешено колотилось сердце. - Я полагаю, что все это - волшебники. Похоже, твой отец собрал своих союзников. А, и эльфы здесь! Ну и импы конечно же...
- Инос! - Из толпы к ним бросился Шанди. На нем был превосходный пурпурный дублет, украшенный усыпанными драгоценностями орденами на разноцветных лентах. Император заключил Инос в объятия. - И принцесса Кадолайн!
Кейди присела в реверансе. Император поднял ее и тоже обнял. Он попеременно обнимал то мать, то дочь, смеялся от радости и пытался что-то рассказать. Его поведение совершенно не вязалось со строгой церемониальной одеждой.
- Рэп сказал мне, что вы здесь, и моя жена тоже, и конечно же старый Распнекс...
- Насколько я понимаю, дела идут хорошо? - спросила Инос. Эти бронзовокожие лохматые люди - наверняка те самые антропофаги, о которых рассказывал Рэп. Похоже, они не носят ничего, кроме татуировок и украшений из костей.
- О, происходит нечто потрясающее! - воскликнул Шанди. - Я беспокоился о вас, но Распнекс сказал, что с халифом вы будете в безопасности.
Во взгляде императора явственно читался вопрос. Но даже не будь рядом Кейди, Инос все равно не стала бы сообщать Шанди об их взаимоотношениях с Азаком. А вот Распнекса стоило бы лишить звания волшебника.
- Я так понимаю, что Рэп сейчас занят? - спросила она.
- Очень занят! Здесь происходят события исторической важности! Здесь волшебники со всего мира - они собрались для битвы со Сговором!
- Здесь фавны? И даже гоблины?!
Хотя пиксы составляли большинство, им вряд ли пришлось по душе это вторжение.
Инос присмотрелась и увидела Рэпа, стоявшего в окружении представителей различных рас - наверное, это были вожаки национальных групп. Конечно же там находился и Чародей Лит'риэйн - за последние двадцать лет он ничуть не изменился. Рядом стояли тролль, на голову выше Рэпа и вдвое шире его, и бронзовокожий мужчина с костью в носу - похоже, антропофаг. А вон та хрупкая фигура, закутанная в белое, - это, должно быть, Хранительница. Хорошо, что Кейди ее не заметила.
- А етунов что-то не видно, - заметила Инос, - кроме Джарги, конечно. - Она улыбнулась и помахала рукой морячке, стоявшей рядом с группой дварфов.
- Да, Джарга действительно единственная, - сказал Шанди.
- Мама! - воскликнула Кейди. - Смотри, там, у озера, тритоны!
- Где? Боги милостивые! Шанди, но это же... Кейди, откуда ты знаешь о тритонах?
- Пусть они вас не беспокоят, - доверительно сказал император. - Это волшебники, и с ними не будет никаких хлопот.
- Я никогда прежде не видела тритонов.
Шанди нахмурился:
- Помните Итбэйна? Он был наполовину тритоном.
Инос решила, что тритоны - белокожие и синеволосые - удивительно похожи на каких-то странных рыб. И где та неотразимая привлекательность, которую легенды приписывали морскому народу? Она все еще смотрела на тритонов и, естественно, заодно и на озеро, когда под раскат грома в воздухе возникла нордлендская галера. Всех присутствующих с ног до головы обдало брызгами. Возмущенные крики перемешались с радостными, а многие пиксы оказались на грани обморока.
- Последние сведения, - сказал император, - позволяют предположить, что нордлендский континент прибыл отчитаться о проделанной работе.
Кейди снова испустила вопль - уже третий за утро, но на этот раз он был радостным. Зловещее судно переполняли светловолосые люди - как мужчины, так и женщины, - но лишь один из них привлек к себе внимание Кейди. Долговязый подросток вспрыгнул на планширь и теперь балансировал на нем, отчаянно размахивая руками. Мальчишка, как и все остальные члены команды, был одет в кожаные штаны, но у него единственного вились волосы.
- Папа! - закричал он. - Я привел тебе волшебников! - И одним прыжком перемахнул на берег.
Эффектного приземления не получилось: парнишка поскользнулся и с громким плеском шлепнулся в камыши.
- Гэт! - завизжала Кейди. - Это же Гэт! - И она врезалась в толпу, словно выпущенная из лука стрела.
Когда мокрый как мышь Гэт выбирался на берег, Рэп как раз сумел пробиться через толпу волшебников, архонтов и чародеев. Отец и сын обнялись.
- Инос! Вы плачете? - удивился Шанди.
А ведь она и вправду плачет. Поляну Свиданий перед ее взором заволокло пеленой, а сердце Инос сжалось от невыносимой боли. Она припала к груди императора и уткнулась лицом в его бархатный воротник.
- Рэп жив и здоров, Кейди тоже, а теперь еще и Гэт появился! А я всего неделю назад думала, что уже никогда их не увижу!
Инос с трудом заставила себя замолчать - нельзя же быть такой сентиментальной дурочкой! Это уже начинало входить в привычку. Она отступила на шаг, вытирая слезы, и тут заметила, что Рэп одной рукой обнимает сына, а другой тоже вытирает слезы. До чего трогательная сцена!
Шанди заботливо и удивленно смотрел на королеву.
- Похоже, вы можете гордиться своим сыном. Ему удалось сделать то, что мы и попробовать сделать не осмелились. Примите мои поздравления.
- Спасибо. Гэт уже выше отца.
- Если ему потребуется работа, пришлите его ко мне.
- Я предпочла бы оставить его при себе.
Как странно! Инос вспомнила, что еще совсем недавно они с Рэпом всерьез сомневались, хватит ли у Гэта способностей править королевством. Сын казался им слишком нерешительным. А их мальчик сумел побывать на сходке в Нинторе - уже одно это обеспечит ему пожизненное уважение всех етунов в ее королевстве! - и вернулся, приведя с собой несколько десятков волшебников...
- Ему просто невероятно повезло, - сказала Инос.
- По своему опыту могу сказать, что на одной удаче далеко не уедешь, - бесстрастно заметил Шанди. - Я так понимаю, что мои жена и дочь тоже живы и здоровы?
О чем Рэп ему рассказал?
- Да, с ними все в порядке, - ответила Инос, продолжая следить за встречей Рэпа с сыном, за Кейди, яростно проталкивающейся сквозь толпу к озеру, за высадкой етунов и за отчаянными усилиями пиксов держаться подальше от этих наводящих ужас беловолосых демонов.
- А с Ило не в порядке?
- Нет, с Ило не в порядке.
Инос с беспокойством посмотрела на Шанди. На лице императора застыло холодное выражение, а глаза недобро сверкали.
- Я должен оставаться здесь. Не могли бы вы привести мою жену сюда? - Если бы Шанди был способен на это, то Инос сказала бы, что в его голосе звучит мольба.
Кейди наконец-то добралась до брата. Гэт подхватил ее и закружил. Близнецы радостно верещали. Рэп глуповато ухмылялся, глядя на детей. Потом вокруг них столпились етуны, и Инос уже не могла рассмотреть свое семейство за их широкими спинами.
Все шло прекрасно. Срочного присутствия Инос там не требовалось. Она еще успеет обнять сына. А вот императору сейчас без нее не обойтись.
- Да, Шанди, я могу привести Эшиалу сюда, - сказала Инос, - но сначала давайте найдем какое-нибудь местечко, где мы могли бы сесть и поговорить. Мне нужно вам кое-что рассказать.

2

- Это предводитель волшебников Нордленда, ателинг Горбун, сын Келькора, - с гордостью сказал Гэт.
У Рэпа на глаза навернулись слезы: из мальчика, которого он помнил, его сын превратился в мужчину! Какой он стал высокий! И тут до Рэпа дошло, что за имя произнес Гэт... У него перехватило дыхание. Рэп перевел взгляд на юношу с костылем.
- Сын Келькора?!
Сын Келькора - волшебник?! Етуны никогда не забывали о кровной вражде.
Горбун бросил на Рэпа злобный взгляд и ощерился.
- И брат Драккора, военного вождя и великого воина. Но мы пришли с миром.
Калека заметил замешательство Рэпа, и его бесцветные глаза радостно сверкнули.
- Я рад это слышать. Добро пожаловать. Хранительница...
Рэп оглянулся. Где же Тхайла? И почему етуны выбрали этого несчастного калеку предводителем?
- Мы уже принесли тебе присягу, тан, как нашему полноправному вождю.
- Вы уже что?..
- Я принял их клятву от твоего имени, отец, - сказал Гэт. Скромный вид явно стоил ему нечеловеческих усилий. - Но некоторые из них решили присягнуть мне лично. Но конечно же я и мои вассалы в полном твоем распоряжении. Я что-то сделал не так?
- Я не наделял тебя подобными полномочиями, сын, но при сложившихся обстоятельствах грешно упрекать тебя за превышение власти. Сколько вас, чародей?
- Шестьдесят четыре, тан. А это - вся ваша армия?
- Большая часть, - ответил Рэп. Он только сейчас заметил, что среди етунов были даже женщины, и вообще мало кто из них походил на моряков.
- И сколько же вас?
- Вместе с вами - около пятисот.
Горбун вздохнул и позвал:
- Джаург!
К нему подошел слепой юноша:
- Да, предводитель.
- Каковы силы Сговора?
- Больше двух тысяч.
- Что?! - пошатнулся Рэп. - Да вы шутите! Откуда вы можете это знать?
- Я был одним из них. Ателинг Гэт и ателинг Горбун сумели освободить нас, но я знаю, что с месяц назад в Сговоре было примерно две тысячи двести колдунов.
У Рэпа пересохло во рту, словно он шел через пустыню Зарка. Такое ему и в голову не приходило. Откуда взялась такая прорва волшебников? Неудивительно, что Зиниксо держится самоуверенно.
- Нас также поддерживает полубог.
Джаург, не открывая глаз, улыбнулся:
- Это будет славная битва.
Гэт почувствовал скрытое беспокойство:
- Мы сможем победить?
Джаург повернулся на голос и снова улыбнулся.
- Нет, господин мой ателинг. Мы не сможем победить. Но битва будет славная!
По четыре противника на каждого! Что он нашел в этом славного?
- Мы должны согласовать наши действия, - сказал Рэп, внезапно подумав, что управлять етунами, пожалуй, полегче, чем компанией обидчивых архонтов, хитроумных эльфов и смертоносных каннибалов, да еще с полубогиней в придачу...
Над Поляной пронесся исполненный муки крик. Все разговоры оборвались. В той части Поляны, где собрались пиксы, старый архонт Ним упал на траву, корчась от боли. Присутствующие попятились. В магическом пространстве было видно, что Нима охватило черное пламя. Мгновением позже пламя вспыхнуло и вокруг архонта Пуика, стоявшего в нескольких шагах от Нима.
Каждый архонт был неразрывно связан с тем участком границы, который он охранял.
И тут крик Хранительницы возвестил о том, о чем присутствующие уже и сами начали догадываться.
- Войско! - крикнула Тхайла. - Сражение началось!

3

В этот роковой день Тхайла не смела заглядывать в будущее, но она предполагала, что их положение безнадежно. Будь у них хоть малейшая возможность победить, ее предшественница Лейн не отказалась бы так легко от борьбы. Только твердая уверенность в поражении могла повергнуть Лейн в такое отчаяние. То, что сказал сапожник Джаург, служило лишь еще одним подтверждением. Услышав слова Джаурга, Тхайла заглянула в его душу, чтобы посмотреть, не таится ли там предательство, но увидела только миролюбие, честность, почтение к Богам и искреннюю тягу к Добру. Это был довольно необычный етун.
Жизненный опыт подсказывал, что бедствие неизбежно. Стоило лишь спокойно сопоставить силы сторон, чтобы понять, какой огромный перевес на стороне Сговора, объединенного волей Всемогущего. У разношерстной компании, собравшейся на Поляне Свиданий, не было ни дисциплины, ни единого взгляда на вещи. Они не привыкли к совместным действиям. Сама Тхайла, при всей ее сверхчеловеческой силе, была всего лишь наивная юная девушка, совершенно не умеющая командовать людьми. Рэп - волшебник средней руки, и к тому же слишком порядочный человек, чтобы стать хорошим командующим. Он смотрел на вещи как государственный деятель, но ему не хватало заносчивости, необходимой для того, чтобы навязывать свою волю другим. А два чародея настолько мало доверяли друг другу, что не смели пускать в ход свои силы, чтобы не спровоцировать разрыв.
По команде Тхайлы разрозненные группы попытались объединиться, но из этого ничего не вышло. Представители каждой из двенадцати рас предпочитали слушаться своего предводителя. Импы немедленно сцепились с етунами, гномы - с джиннами, тритоны - с антропофагами, ну а эльфы конечно же - с дварфами. Фавны пытались что-то доказывать. Тролли оцепенели от ужаса. Пиксы тряслись, как осиновые листья.
Сговор обрушил удар на барьер над горами Квобль, в том месте, где соприкасались участки Нима и Пуика. Стычка вышла не более утонченной, чем драка двух горных баранов за звание вожака. Обычно схватки волшебников оставались незаметными для материального мира, но на этот раз в ход были пущены такие огромные силы, что земля содрогнулась и с гор начали сходить лавины. Потом леса на горных склонах вспыхнули факелами, а ручьи закипели.
Но настоящее сражение разворачивалось в магическом пространстве. Главные силы сталкивались именно здесь. Тхайла могла видеть происходящее таким, каким оно было, но большинство волшебников воспринимали эту схватку посредством неких образов - каждый по-своему, и Тхайла была поражена тем, насколько разнилось их восприятие. Многие видели пламя - белое, красное и черное. Етунам представлялось надвигающееся на них огромное войско, дварфам - обрушивающийся на их головы молот, а тритонам - гигантская волна. Хранительнице приходилось бороться со всеобщим смятением и поддерживать одновременно и древний защитный барьер, и своих союзников.
Казалось, каждый из этих пяти сотен волшебников взывал к ней - умолял, спорил, кричал, советовал, а тем временем Ним и Пуик корчились от боли. Поляна Свиданий бурлила от страха и ярости. Сократить периметр, нанести ответный удар по Хабу, разделить армию на несколько частей... Пятьсот волшебников выдвигали пятьсот разных планов.
И только один звонкий голос звучал иначе. Только один ручеек эмоций отличался от всех остальных. Озадаченная этим, Тхайла ухитрилась направить на него часть внимания и увидела перепуганные зеленые глаза Кейди.
- Тхайла, с тобой все в порядке?
Сочувствие? Кто-то заботился о самой Тхайле!
- Да, я в порядке! - произнесла она вслух, благодарно улыбнулась и снова перенесла свое внимание на границу с Квоблем.
Но было уже поздно. Тысячелетнее чародейство рухнуло. Ним и Пуик бесследно растаяли. Ничем больше не сдерживаемый гнев Сговора обрушился на Тхам.
И на мгновение столкнулся с неведомым препятствием. Холодный взгляд Всемогущего зашарил по сторонам, разыскивая врагов. Он не обнаружил ни выстроившейся для боя армии, ни городов, которые предстояло разрушить, ни крепостей, которые следовало осаждать. Перед Зиниксо предстала сонная патриархальная местность, населенная крестьянами, пастухами и рыбаками. Но это лишь подстегнуло его злобу.
Пиксы начали умирать. Они падали под ударами темных сил, словно срезанные колосья. Мужчин настигали за работой, женщин - за домашними хлопотами, детей - за игрой. По Проклятой стране прокатилась волна смерти. Языки пламени слизывали дома, мельницы и пасеки. Замертво валились домашние животные. Никакая из бесчисленных войн, даже Война Пяти Колдунов, не могла по жестокости сравниться с этим хладнокровным уничтожением.
Все стоявшие на Поляне Свиданий оцепенели от ужаса.
Первым пришел в себя король Рэп.
- Хранительница! - отчаянно закричал он. - Они нашли Ворота! Скорее! Прочь из Колледжа!
Прочь из Колледжа?.. И тут Тхайла поняла, что имел в виду фавн. Сговор обнаружил, что существуют два Тхама. Резня прокатилась по настоящему Тхаму, в котором, собственно, и жили пиксы. Но над всем Тханом раскинулась мерцающая магическая паутина - это была Тропа, соединявшая Часовню с Поляной Свиданий, Библиотечным комплексом и Воротами. А кроме того, были заметны магические приспособления, использовавшиеся в Колледже. Бесчисленные нити волшебной паутины тянулись к скромным домам, в которых жили волшебники или волшебницы со своими смертными супругами.
Как же они ужасающе беззащитны! Как только Всемогущий поймет, где скрываются его враги, он сможет отделить эту паутину от реального мира. Ему потребуется пожертвовать большей частью сил Сговора, но зато после этого он сможет править Пандемией безраздельно, ибо Колледж и все, кто в нем находятся, исчезнут навсегда.
«Все в Часовню! - скомандовала Тхайла. - Архонты, заберите мирян и перенесите их! Немедленно!»
Над залитой солнцем Поляной Свиданий раскатился гром. Волшебники исчезли, оставив после себя лишь примятую траву, беседки, половину из которых теперь нужно было чинить, и совершенно неуместную здесь нордлендскую галеру. Еще на Поляне остались шестеро из уцелевших архонтов, а с ними император, королева Иносолан, Кейди и Гэт.
- Эй! - воскликнул Гэт. - А куда это все подевались?

4

Рэп всегда знал, что битва будет короткой, как и любая битва, в которой замешана магия, но такого молниеносного разгрома он не ожидал. От внезапности перемещения у него перехватило дыхание.
Наконец он сумел собраться с мыслями. Пятеро пиксов все еще не опомнились от потрясения. Рэп бросил им на помощь все те невеликие силы, которые смог собрать,
- Иди сюда! - окликнул он Тума. - Помоги. Да, вот так вот... Ты держи запад... Соберите всех мирян! - Рэп распределил архонтов по четырем главным направлениям и повернулся к Рейму: - Следи за Тропой!
Пиксы кивнули и постарались собраться с силами.
Потом Рэп увидел четырех мирян. Кейди и Гэт уже стояли рядом с ним, бледные от волнения и растерянные. Император и Инос бежали к ним.
- Где все остальные? - крикнул Шанди.
- В Часовне, - ответил Рэп. - Мы должны присоединиться к ним, иначе...
И тут фавну пришла в голову мысль, ввергшая его в немалое искушение. Битва была проиграна. Раньше древняя граница еще позволяла им на что-то надеяться, но теперь она рухнула и погребла под собой все их надежды. Две тысячи волшебников! По четверо на каждого из них - да Зиниксо передавит их всех, как котят!
Но тогда...
Тогда даже если Всемогущий не станет отрезать Колледж от реального мира, почему бы этого не сделать самому Рэпу и архонтам? Второй Тхам будет продолжать существовать. В Колледже жило примерно две тысячи человек: сами волшебники, их жены и дети - этого вполне достаточно для того, чтобы народ выжил. А некоторые волшебники смогут даже пробраться наружу, прежде чем разделение станет полным и необратимым.
- Ведь Тхама-то два, - пробормотал Рэп, пытаясь заставить замолчать собственную совесть. - Всемогущий может отрезать нас от реального мира, но тогда уже не сумеет подчинить нас.
Рэп в страхе взглянул на жену и детей. Какая судьба ждет их, если они попадут в лапы Зиниксо? И что ждет его самого? А Тхам прекрасная страна. Они могли бы мирно провести здесь отпущенные им дни. Гэт и Кейди нашли бы себе подходящие пары среди юных пиксов, и они с Инос возились бы с внуками. Да, это было бы изгнанием, но зато они оказались бы в безопасности.
Именно такую судьбу он выбрал для Фаэрии. Он, в ту пору полубог, когда-то навсегда отрезал жителей Фаэрии от внешнего мира и ничуть не сомневался, что делает это для их блага. Почему же теперь он колеблется, не зная, стоит ли избрать эту судьбу для себя и своих близких? Если он не сделает этого, их ждет разгром, а возможно, и мучительная смерть от рук спятившего чародея.
Шанди и близнецы недоуменно смотрели на Рэпа.
Но Инос все поняла, и ее зеленые глаза вспыхнули негодованием.
- Бежишь от боя? - спросила она.
- Бой проигран!
- А долг?
Долг! Однажды Инос уже произносила это слово при подобных обстоятельствах. Когда-то давно перед ними уже стоял выбор - и он был еще большим искушением. Рэп знал пять Слов Силы. Сами по себе пять Слов Силы могли уничтожить обладателя, но пять Слов в соединении с любовью превращали его в Бога. Вместе с Инос они могли бы добиться бессмертия, вечного блаженства и безграничной власти. Но они предпочли долг.
А как же Кейди и Гэт? Они ведь уже не дети. Какое Рэп имеет право принимать решение за них?
Никакого. Но у него нет времени все им объяснять. Архонты сзывали мирян, и голоса волшебников разносились над всем Тхамом, долетая до самых дальних его уголков. Мужчины, женщины, дети откликались на оккультный призыв и спешили на Тропу. Рейм изменил ; пути, и теперь Тропа вела только к Часовне. Объяснять что-либо некогда, значит, Рэпу нужно принимать решение самому. Выражение лица Инос подсказало ему, каким должно быть это решение.
- Мы отправляемся в Часовню, - сказал он. - Пошли!
Рэп схватил Кейди за руку и шагнул с травы на усыпанную белым песком дорожку. Он почувствовал, что остальные последовали за ним.
«Идиот! - успел подумать он. - Какой же я идиот!»
Тропа, которая теперь шла по лесу, была заполнена беженцами. Мужчины тащили на плечах раненых, женщины несли маленьких детей, а дети постарше шли сами. Даже взрослые пиксы при виде демонов из внешнего мира начинали дрожать от страха, поэтому Рэп при помощи магии придал себе и своим спутникам облик местных жителей. Пятеро чужаков рука об руку поспешно спускались по скользкому откосу, созданному Реймом.
Лес вокруг становился все гуще и темнее. В воздухе повис тяжелый запах джунглей. Шанди и Гэт наперебой сыпали вопросами. Инос и Кейди пытались кое-как объяснить, что Часовня - сердце Тхама, средоточие его силы.
Рэп подумал, что Часовня была еще и гробницей Кииф и существовала в двух измерениях. Только оттуда они могли теперь вернуться в реальный мир.
Древние руины еще не показались, а Рэп уже почувствовал присутствие волшебства. Сражение добралось и до Часовни. Перед входом миряне замешкались - их охватило смутное беспокойство. Продолжая сжимать руку Кейди, за которой шли Гэт, Инос и Шанди, Рэп бросился в подлесок.
- Все с дороги! - крикнул он через плечо.
Ноги Рэпа вязли в грязи, а ветви так и норовили хлестнуть по глазам. Он продрался сквозь густые заросли возле осыпающейся стены к маленькому боковому входу. Сердце Рэпа бешено колотилось. Он был с ног до головы заляпан грязью. Рэп попытался повернуть дверную ручку, но та не сдвинулась с места. Тогда он налег изо всех сил, сорвал дверь с петель и отшвырнул в сторону.
- Ого! - уважительно пробормотал Гэт.
Рэп нырнул внутрь, его спутники бросились следом.
Внутри Часовни бушевало сражение.
Слева сгрудились миряне, вошедшие первыми и теперь преграждающие вход остальным. Наверное, ризница за их спинами была тесно забита, но те, кто вошли первыми, в изумлении и страхе застыли, глядя на разворачивающуюся на их глазах схватку.
Справа находились пятьсот борцов за правое дело. Их уже оттеснили в дальний угол, к самой могиле Кииф.
В первом ряду стояла Тхайла, а рядом с ней остальные предводители: Лит'риэйн, Распнекс, Тругг, Горбун, маленький Ишист и прочие. За их спинами укрывались волшебники послабее, по мере возможности старавшиеся справиться с нахлынувшей на них злой силой и жгучей болью, которую несла эта сила.
А посередине Часовни возвышался Всемогущий. Конечно, это была лишь иллюзия. Зиниксо никогда не опустился бы до такого безрассудства, как личное участие в битве. Но человеческому сознанию требовалось какое-то объяснение, а вихрю бушующей грубой силы - какая-то форма. Потому-то Рэп и увидел перед собой узурпатора. Дварф, окруженный черным пламенем, казался втрое выше любого етуна. Управляя объединенными силами всех своих сторонников, гигантский дварф сеял опустошение в рядах отступающих защитников Тхама. Часовня сотрясалась от столкновения сил.
О горе! Рэп в отчаянии смотрел на неравную схватку и понимал, что его удел - дожидаться, чем закончится этот бой. Но исход его был предрешен. Никто не мог противостоять Всемогущему.
На мгновение у него мелькнула мысль о бегстве, но он знал, что не сумеет снова вывести своих спутников на Тропу. Он отпустил Кейди и схватил Инос за руки.
- Это конец! - крикнул Рэп, стараясь перекрыть раскатистый грохот. - Мы погибли!
- Нет! - отчаянно крикнул Шанди. - Сделайте же что-нибудь!
Инос поцеловала мужа и прижалась к нему.
- А, черт! - срывающимся мальчишеским баритоном ругнулся Гэт; потом предвидение предостерегло его - он закричал и вцепился в Кейди.
Все больше защитников, обессилев, валились на пол: импы, гномы, етуны... Только Тхайла еще держалась. Ее хрупкая фигурка словно бросала вызов разбушевавшемуся Сговору. Несколько тяжелых мгновений полубогиня в одиночку противостояла враждебной силе.
Но вскоре и Хранительница изнемогла. Она пронзительно закричала, и ее охватило пламя. Оно пылало все ярче и ярче, а отголоски отчаяния Тхайлы заставили всех зарыдать. Отчаяние и гибель - такова судьба всех Хранительниц.
- Пусти меня! - завизжала Кейди и яростно забилась, стараясь вырваться из объятий брата.
Сердце Рэпа разрывалось от горя. В ушах у него звенело безжалостное пророчество Богов: «Ты потеряешь одного из своих детей!» И вот их предсказание исполнялось. На чаше весов лежала судьба Пандемии. Настало время исполнить свой долг.
- Отпусти ее! - прохрипел Рэп.
- Но, папа! - возмущенно воскликнул Гэт, пытаясь увернуться от пинка Кейди, которая вырывалась, словно разъяренная дикая кошка.
Крик Тхайлы разрывал уши, а окутывающее ее пламя разгоралось все ярче.
- Я сказал, отпусти ее!
- Но, папа...
- Я знаю! Отпусти же ее! - Рэп ухватил обоих близнецов.
Несколько мгновений они боролись, потом Рэп отодрал Гэта от Кейди.
Кейди метнулась к Тхайле. Гэт попытался кинуться за ней, но Рэп повис на сыне, и теперь уже Гэт превратился в дикого кота - царапающегося, кусающегося и бешено орущего. Инос тоже бросилась вперед, однако Рэп ухитрился поймать ее за руку, продолжая другой рукой удерживать сына. Снова образовался клубок из троих дерущихся людей.
Кейди пронеслась через опустевший зал, едва не задев башнеподобную фигуру Всемогущего, и бросилась в окружающее Тхайлу пламя. Инос закричала и отвернулась. Рэп продолжал удерживать Гэта, который рвался спасать сестру. Гэт хоть ростом и превосходил отца, но все же был еще мальчишкой, и ему не удавалось вырваться из железной хватки Рэпа. Спасения не было.
Спустя мгновение принцесса и Хранительница обнялись. Взревело белое пламя, и посреди зала разверзлась бездна. Одежды, волосы, тела исчезли во вспышке, что была во много раз ярче солнца.
Гэт захлебнулся рыданиями и рухнул на пол.
Потом все исчезло. Видение померкло, и лишь перед глазами плавали зеленые пятна. Часовня погрузилась во тьму, скорбную и безмолвную.
- Ты же знал! - простонал Гэт, глядя на отца укоряющим взором.
Рэп отвернулся, не в силах смотреть на сына. С того самого момента, как Гэт вернулся к ним целым и невредимым, Рэп знал, что именно Кейди ему придется потерять, и даже предчувствовал, как именно это произойдет.
- Да, он знал! - сказала Инос. Смотреть на нее было еще страшнее. - Я надеюсь, он думает, что так было нужно.
Кейди! Кейди!
Волшебники один за другим стали подниматься на ноги и кланяться возвышающемуся в центре зала призрачному образу ликующего дварфа. Теперь все они были его сторонниками. Лед, покрывавший могилу Кииф, растаял.
Битва закончилась. Зиниксо победил.
Его чудовищное изображение повернулось, скользнуло взглядом по группке мирян и уставилось на Рэпа.

5

В Хабе светало. Лорд Ампили проклинал тот момент, когда ему взбрело в голову прийти в Ротонду, а тем более - усесться в это кресло. Тело лорда сводило судорогой, а одежда стала влажной от пота. Ампили догадывался, что сейчас происходит битва, от которой зависит исход войны, и что он ухитрился угодить в самую сердцевину вражеской армии. Если победят друзья, то они могут случайно уничтожить и его вместе со Сговором, а если враги разоблачат его как шпиона, ему не избежать казни. Но более всего лорда Ампили терзало то, что он совершенно не представлял себе, как именно происходит эта битва. Неведение сводило с ума.
С того момента, когда Всемогущий взмахом руки остановил шквал аплодисментов, в Ротонде царила невероятная тишина. Все, кроме лорда Ампили, погрузились в транс. Время от времени слышался чей-то вздох или приглушенное бормотание - но ничего больше. Лорд Ампили чувствовал себя словно слепец, которому надели на голову мешок, а после этого привели на бой гладиаторов. Сначала большая часть членов Сговора смотрела на юг, потом - на северо-восток. В конце концов все лица снова обратились на юг, точнее, на юго-восток, но то, что высматривали волшебники, было недоступно взгляду лорда Ампили.
Сначала он исправно поворачивал голову туда, куда смотрели остальные, но в конце концов у него заболела шея, и лорд пригнулся пониже, словно это могло помочь ему спрятаться среди стольких волшебников. Время от времени у кого-то из присутствующих вырывался крик, иногда кто-то из волшебников постарше падал, сраженный невидимой силой, но через некоторое время они приходили в себя и снова вступали в битву. Лорд Ампили подумал, а не попытаться ли ему ускользнуть отсюда - сейчас его могли и не заметить, - но не решился.
Раз уж его тут принимали за своего, почему бы не остаться и не посмотреть, чем все кончится. Если Шанди победит, то лорд Ампили будет спасен. А если император потерпит поражение, то Ампили умрет, и об этом даже никто не узнает. Ну что ж, в конце концов, он выполняет свой воинский долг.
В центре Ротонды неподвижно сидел Всемогущий, устремив взор на юго-восток. Если не считать того, что дварф несколько раз переводил взгляд, за все это время он не шелохнулся. На огромном Опаловом троне даже император смотрелся как человек невысокого роста, а Зиниксо и вовсе выглядел карликом.
Внезапно дварф ожил. Он вскочил и вскинул руки над головой в победном жесте. Присутствующие мгновенно отреагировали - вскочили на ноги и радостно взревели. И снова Ротонда вздрогнула от шквала аплодисментов.
Овация продолжалась по меньшей мере минут пятнадцать. Конечно же лорд Ампили понимал, кто победил и кто потерпел поражение, но он кричал и хлопал в ладони вместе со всеми. «Зачем? - мелькнула у него мысль. - Зачем теперь скрываться? Почему бы не плюнуть на страх и не умереть с честью?»
И снова Всемогущий одним взмахом руки заставил всех умолкнуть. В Ротонде опять воцарилась тишина. Сторонники Зиниксо расселись по местам, обмениваясь улыбками и тяжело дыша.
Молодой фавн, сидевший за три кресла от лорда Ампили, повернулся к нему, ухмыльнувшись и приподняв бровь. Он что, о чем-то спрашивает?
- О да! Великолепно! - откликнулся Ампили, заставив свои губы растянуться в подобии улыбки.
Простоватый фавн пришел в замешательство. Потом он что-то заподозрил, и его серые глаза удивленно расширились. Магическая сила никак не была связана ни с возрастом, ни с родом занятий, и теперь, похоже, мальчишка повнимательнее присмотрелся к толстому импу и понял, что на том нет чар преданности и что он вовсе не волшебник...
Но тут внимание всех присутствующих снова оказалось приковано к центру зала. Зиниксо встал и заговорил - впервые за эту ночь:
- Перенесите их сюда! Поприветствуйте же ваших новых сотоварищей!
Ампили еще никогда не слышал такого низкого голоса.
В середине зала возникло мерцание, и внезапно из воздуха появилась большая толпа народа - светловолосые великаны етуны, неуклюжие тролли, низкорослые гномы, изящные эльфы... В магических войнах бывали побежденные, но почти не бывало погибших. Чаще всего те, кто терпел поражение, пополняли армию победителя - видимо, именно это и произошло с войском Шанди.
Лорд Ампили подумал, что Шанди удалось собрать неплохую армию - сотен пять, не меньше. Но силы оказались слишком неравны: у Зиниксо было в четыре-пять раз больше сторонников. А сейчас и мятежники преклонили перед ним колени. Возможно, теперь все до единого волшебники Пандемии стали вассалами Всемогущего. Война закончилась. Никогда за всю историю еще не случалось ничего подобного.
Но кто, во имя Зла, эти люди, на которых все смотрят?
Ампили краем глаза взглянул на юного фавна, но тот был целиком поглощен событиями, разворачивающимися в центре Ротонды, и, видимо, уже успел забыть о странном мирянине. Но ведь рано или поздно он все равно вспомнит... За спиной у Ампили взволнованно перешептывались волшебники.

Предыдущая страница 18 Следующая страница


19 Дэйв Дункан

В центре зала появилась новая группа людей - куда более малочисленная.
Чародей Распнекс и эльф - наверное, Чародей Лит'риэйн - преклонили колени. Остальные продолжали стоять. О Боги! Шанди! Императрица Эшиала с ребенком! Король Рэп! А эта белокурая женщина рядом с ним, должно быть, его жена. Ампили припомнил, что когда-то давно, еще во времена Иифбейна, он видел ее при дворе. Долговязый парнишка-етун, одетый как мореход. Но тот ли это парень, которого Шанди видел в бассейне-прорицателе? Этого Ампили не знал и, возможно, никогда не узнает.
По рядам пробежал шепоток смятения, и рядом с чародеями появилась Грунф . Она тоже преклонила колени.
Бывшие смотрители.
Зиниксо снова уселся на трон и принялся со злобной радостью рассматривать своих пленников. В Ротонде воцарилась напряженная тишина.
- Мы проявим милость к тем, кто был введен в заблуждение. - Узурпатор потер руки. - Но к смотрителям это не относится. Мы разберемся с вами попозже, когда у Нас будет время Мы желаем поразвлечься. Вы должны представить Нам на рассмотрение описание самой мучительной казни, какую только сможете выдумать.
Лит'риэйн покорно склонил голову.
- Это большая честь для нас - доставить вашему всемогуществу удовольствие, - прозвучал мелодичный голос эльфа.
Следом за ним покорность подтвердили Распнекс и Грунф.
Ампили содрогнулся. Смотрители понимают, что их ждет! Но они превратились в сторонников Зиниксо и были готовы по прихоти Всемогущего подготовить собственную казнь, причем самую изощренную.
- А теперь отойдите! - взмахнул рукой Зиниксо. - Давайте посмотрим, что еще за рыба угодила в наш невод.
Смотрители поднялись на ноги и отошли в сторону. Они остановились рядом с Золотым троном, и Ампили было плохо их видно. Но сейчас это было не важно, потому что теперь дварф повернулся к мирянам и ухмыльнулся:
- Добро пожаловать в Хаб, Эмшандар!
- Чтоб у тебя все кишки сгнили!
Зиниксо наслаждался своей победой, и его не могла раздосадовать подобная мелочь. Возможно, ему даже понравилось, что Шанди пытается сопротивляться.
- А твоя жена и вправду такая красавица, как мне рассказывали! Я буду рад свести с ней знакомство.
Шанди раскрыл было рот, но не смог произнести ни слова.
- Вашим дублерам пришлось нелегко, - издевательским тоном продолжал дварф. - Но теперь мы можем избавить их от нелегкой обязанности, не так ли? Эмшандар, подойди и принеси присягу!
При виде того, как законный император поспешно бросился вперед и остановился в двух шагах от своего же трона, у Ампили вырвалось рыдание, а когда Шанди преклонил колени перед узурпатором, лорд закрыл глаза.
О горе, горе!
- И ты, дорогой Рэп! - произнес исполненный ненависти голос.
Ампили открыл глаза. Шанди уже принес Зиниксо свои извинения и заверил его в неукоснительном повиновении. Теперь он вернулся на прежнее место и взирал на Всемогущего с восторженным обожанием.
Зиниксо уже потерял интерес к императору. Его поведение говорило о том, что самый лакомый кусочек дварф приберег напоследок.
- Ну что, король Рэп, будешь ли ты просить пощады? Будешь ли умолять Нас о быстрой смерти?
- Это было бы бессмысленным унижением!
Казалось, что фавн говорит негромко, но каким-то удивительным образом его голос раскатился по всему залу. Наряд его совсем не походил на королевский - скорее уж это была одежда крестьянина, к тому же измятая и запыленная, но все же Рэп держался с истинно королевским достоинством.
Его жена была одета в простую белую блузку и зеленую юбку, но тоже выглядела настоящей королевой. На восседающего на Опаловом троне дварфа она смотрела как на нечто, не заслуживающее внимания. Стоявший рядом с ней юноша держался точно так же - то ли непроизвольно, то ли подражая родителям. Он даже руки на груди скрещивал точно так же, как его отец.
Зиниксо снова потер руки:
- Может быть, ты попросишь ради своей жены или ради народа Краснегара?
- Ни за что.
Ампили содрогнулся. Долго ли пленник сможет сопротивляться такому безжалостному тюремщику, как Зиниксо? И какую цену придется заплатить королю за свою гордость?
- Что, на самом деле? Но что ж, тогда Мы сейчас покажем тебе, как от тебя отречется собственный сын. Иди сюда, отродье.
Юный етун шагнул вперед. Он бросил на отца полный ужаса взгляд, но продолжал идти, пока не оказался перед самым Опаловым троном. Там он остановился, снова скрестил руки на груди и, дерзко вскинув голову, поглядел прямо в глаза дварфу.
Всемогущий подался вперед:
- Сейчас Мы убьем тебя. Медленно и мучительно.
Мгновение парнишка помедлил, потом откликнулся:
- Троном, что ли? Ну давай, жаба! - И плюнул на подножие трона.
Ротонда взорвалась криками ярости.
Лорд Ампили безмолвствовал - во рту у него пересохло, а язык прилип к небу. Ему как никогда прежде стало ясно, почему плевок служил выражением презрения - лишь очень храбрый человек мог плюнуть в лицо опасности.
- Ты умеешь предвидеть! - воскликнул дварф.
- Немного умею, - признал парнишка. Хриплый юношеский голос звучал почти так же твердо, как голос короля Рэпа.
- И что же ты предвидишь?
- В ближайшие пять минут ничего не изменится. Что будет дальше - не знаю.
- Ну что ж, еще узнаешь! - захихикал Зиниксо. - Этим утром ты предвидел, что Мы раздавим твоего отца, как клопа! А теперь ты вместе с ним будешь вымаливать у Нас пощаду!
- Ни за что! - воскликнул парнишка, но на этот раз не так убежденно, как это вышло у Рэпа.
Ноги юноши подогнулись, и он упал навзничь. Мгновение спустя он повернул голову и взглянул на родителей. Король и королева Краснегара стояли обнявшись и молча смотрели на разворачивающуюся на их глазах трагедию.
Опаловый трон с восседавшим на нем Зиниксо поднялся в воздух, проплыл вперед и завис над юным етуном. Этот огромный каменный трон, который не подняла бы и дюжина троллей, сейчас висел над беспомощной жертвой на расстоянии вытянутой руки.
Потом трон начал опускаться - медленно и неотвратимо. Постепенно Ампили перестал видеть тело юноши - его скрыла нависшая каменная глыба.
Прошла минута.
Ампили слышал собственные всхлипы. Он понимал, что слезы могут выдать его, но совершенно из-за этого не беспокоился.
Две минуты.
Теперь трон должен был оказаться почти что стоящим на груди у юноши - просто не верилось, что в этой щели могло поместиться человеческое тело. Из-под трона виднелась лишь одна рука. Юноша говорил о пяти минутах, но, видимо, он ошибался.
- Ну так как, Рэп? - В мертвой тишине негромкий вопрос дварфа прозвучал трубным гласом. - Кое-какие силы у тебя еще остались. Может, заставишь сердце мальчишки остановиться, чтобы избавить его от мучительной смерти?
Король Краснегара не ответил.
- Ничего, скоро ты запросишь пощады!
На лице дварфа читалась досада, словно он не получил того наслаждения, на какое рассчитывал.
- Я никогда не стану пресмыкаться перед тобой!
- Иносолан, а ты? Может, попробуешь уговорить сына, чтобы он не упрямился и попросил у Нас пощады?
Королева тоже ничего не ответила, лишь взглянула на мужа, словно не понимая, почему он молчит.
- Ну что ж! - прорычал Зиниксо. - Посмотрим, что вы сейчас запоете!
Трон опустился еще на два дюйма. Из-под него донесся слабый стон.
- Остановитесь! - раздался пронзительный голос. Все присутствующие принялись удивленно озираться по сторонам. - Чудовища! Как вы можете не замечать, что служите Злу? - К своему невыразимому ужасу, Ампили понял, что все это прокричал именно он, вскочив с места и размахивая руками. - Раздавить невинного мальчика? Преступники! Звери! Ну избавьтесь же от этого мерзкого принуждения! Зиниксо служит Злу!
Неведомая сила подняла лорда Ампили и швырнула к подножию трона, где он и остался лежать, беспомощный и задыхающийся. Зиниксо смотрел на него с яростью и недоумением.
- Кто?.. Да это же самая жирная медуза! Эй ты, червяк, кто снял с тебя заклинание преданности?
Ампили оторвал голову от пола. Его злосчастный нос оказался разбит, и теперь из него шла кровь. Юноша, лежавший под троном, пытался извернуться и посмотреть, что происходит.
- Ну же?! - гневно прикрикнул дварф.
- Олибино, - пробормотал Ампили. Бедный его нос! Бедные колени! Что за дурацкий порыв благородства подтолкнул его изображать из себя героя? Ампили попытался встать, но все, что ему удалось, - приподняться на локте.
- Олибино! - разъяренно вскричал Зиниксо. - Так, значит, последние три недели ты шпионил за Нами? Жалкий слизняк! Мы придумаем для тебя особую... Или, может, ты хочешь занять место этого ублюдка? Но тогда ты опоздал. Ты туда уже не поместишься!
Дварф оскалился в ухмылке, и все его сторонники тут же расхохотались над шуткой своего повелителя.
Из-под трона послышался тихий шепот:
- Спасибо вам, сэр.
Ампили проглотил застрявший в горле комок.
- Не за что, парень. Ты отлично держишься.
Как это ни смешно, но теперь лорд Ампили чувствовал себя гораздо лучше. На душе у него было спокойно. Ампили огляделся и увидел Шанди, который смотрел на своего бывшего советника с глубочайшим недоумением.
Лорд Ампили знал, каково это - находиться под действием чар преданности...
Хохот понемногу утих.
- Этого проныру мы оставим на потом, - заявил дварф. - Грех не использовать такую кучу жира. Может, наготовить из него свечей к коронации? Ну а теперь... Король Рэп! Я даю тебе последнюю возможность спасти свое отродье!
Ампили в ужасе смотрел на фавна. Впрочем, на Рэпа смотрели все.
В полной тишине Рэп опустился на колени. Его жена опустилась рядом так спокойно, словно это был обычный молебен.
Из-под трона раздался приглушенный крик:
- Папа, нет! Мама! Не надо!
- Мы не будем вымаливать пощады у безумца, Гэт, - сказал король и поднял руки. - Я обращаю свою молитву к Богам! Я знаю, что грешен и недостоин вашей милости, и все же взываю к вам. Бог Спасения, молю, спаси нас!
Зиниксо недовольно нахмурился:
- Никакого Бога Спасения не существует!
- Существует! - раздался новый голос.
Солнце померкло. Три тысячи голосов вскрикнули от боли, шесть тысяч рук прикрыли глаза, защищаясь от нестерпимого сияния.
Посреди Ротонды стояло живое божество.
Лик Бога:

...И внезапно взор ее упал на Божий лик. В нем читалась ужасная борьба: страх, жажда мести, надежда, боль и гнев, но главное - тоска и безнадежность.
- - - Китс. Гиперион

Глава 13
ИГРА ПРОДОЛЖАЕТСЯ

1

Зиниксо съежился и забился в глубь трона. Теперь видны были лишь его башмаки да еще руки и ноги, которыми их хозяин пытался прикрыться от нестерпимого сияния. Перед божеством все преклонили колени, все присутствующие, кроме короля и королевы Краснегара, которые и так уже стояли на коленях, и маленькой принцессы Уомайи, зарывшейся лицом в материнскую юбку.
Ротонда строилась в расчете на импов, но даже им, так же как джиннам и тритонам, лишь с превеликим трудом удалось опуститься на колени между рядами кресел. А етунам и троллям пришлось расчищать себе место. Ротонду заполнил треск дерева. Потом он стих, и слышен был лишь детский плач и визг Зиниксо.
- Тихо! - сказало божество, и сразу в Ротонде воцарилась полная тишина. Голос божества нельзя было назвать громким, но все же он звучал словно раскат грома.
- Кейди! - послышался приглушенный голос Гэта. - Кейди, это ты?
- Я более не Кейди, - сказала Богиня. - Вылезай-ка из-под трона, глупыш!
Гэт, отчаянно извиваясь, кое-как освободил руки, ухватился за подножие трона и подтянулся. Выбравшись, он попытался было встать на ноги, но тут же отвернулся, пряча лицо от слепящего света, опустился на колени рядом с лордом Ампили и почтительно склонил голову.
Волшебники один за другим стали прятать лица в ладонях либо склоняться ниже, пытаясь укрыться за спинками кресел. Фигура Богини являла собой сгусток раскаленного добела пламени, и смотреть на него было невозможно.
Опаловый трон с грохотом, от которого содрогнулась Ротонда, рухнул на помост. Зиниксо подбросило, и он снова заверещал.
- Рэп, - произнесла Богиня, и ее мелодичный голос чуть заметно изменился, - почему ты плачешь?
- Я плачу... - Голос Рэпа дрогнул. - Я плачу о своей потерянной дочери.
- Она не потеряна. Скорее это Мы должны плакать о вас, смертных! Это величие, которое Мы ныне разделяем, должно было по праву принадлежать тебе. Теперь ты понимаешь?
- Понимаю. Прости меня, Богиня, мне не хватило веры.
- Теперь ты понимаешь, зачем тебе было послано предостережение?
- Понимаю. Если бы не оно, этого могло бы не случиться.
- Боги возникают из любви, но любовь бывает разной! А ты, Иносолан? Ты примирилась с этим?
- Боги должны существовать, - после долгого молчания ответила королева.
Богиня чуть помедлила, прежде чем продолжить, и снова ее голос изменился.
- Этого довольно. Мы стали Богиней Спасения, поскольку в Нашей смертной форме молили о спасении - и спасли друг друга. Новому Богу положено возвестить о своем возникновении, сотворив какое-нибудь чудо, чтобы Его имя стало известно. А теперь все присутствующие - да будьте свидетелями! Мы провозглашаем, что Нашею Божественною волею этот зал и все это здание отныне и навеки будут свободны от любой магии!
- Вот здорово! - воскликнул Гэт. Он стоял ближе всех к Богине, и казалось странным, что пламя не испепеляет его. - А как насчет морского народа?
- Само собой, они тоже не смогут прибегать здесь к волшебству, - резко ответила Богиня первым из своих голосов. - Об этом Мы тоже подумали, глупец ты этакий.
- Ой, простите, - пробормотал Гэт.
- А теперь, чародеи, Мы желаем видеть, какое Добро вы сумеете извлечь из свершившегося сегодня Зла. - И с этими словами Богиня исчезла.
Первым из всех присутствующих опомнился Зиниксо.
Он спрыгнул с трона и помчался к восточному выходу. Но дварфы по природе своей не слишком хорошие бегуны, а кроме того, рядом с проходом, в который ринулся Зиниксо, сидели несколько етунов. Они тут же перемахнули через кресла. Возможно, кто-то из них приземлился прямо на дварфа - точно неизвестно. Во всяком случае Зиниксо был пойман прежде, чем добрался до двери.
Етуны пронесли пронзительно визжавшего Зиниксо по всему залу, под слегка истерический хохот присутствующих размахивая им. Етунов было четверо, и двое из них крутили дварфа по часовой стрелке, а двое - против. Так что бытовавшие впоследствии рассказы о том, что узурпатор был якобы разорван на пять частей, несколько грешили против истины.

2

В тот момент, когда с присутствующих были сняты чары преданности, их пронзила мгновенная боль. Шанди чувствовал себя так, словно только что очнулся от тяжелого кошмара или обнаружил, что его лучший друг оказался предателем. Ему требовалось время, чтобы прийти в себя, и если ему, пробывшему под этими чарами всего несколько минут, было так плохо, то каково же досталось тем, кто находился под их действием годами? Могли пройти месяцы, прежде чем они поправятся. Наконец-то он сможет поговорить с женой и с дочкой... Но едва Шанди повернулся к Эшиале, как раздался пронзительный вопль - это етуны рванули дварфа в разные стороны.
Это столь быстро свершившееся убийство заставило Шанди понять, что сейчас нет времени на личные чувства. Следующие несколько минут должны будут стать ключевым моментом истории. Все произошло так неожиданно! Прежняя власть рухнула. Либо сейчас же будет провозглашена власть новая, либо воцарится хаос. Хорошо ли, плохо ли, но новое тысячелетие наступило. Император должен был взять руководство в свои руки.
Шанди подошел к Опаловому трону, миновав лорда Ампили, который только-только сумел подняться на ноги, вскочил на помост и остановился, вскинув руки в победном жесте. Тем временем забрызганные кровью етуны продолжали радостно маршировать по залу, размахивая своими ужасными трофеями. Шанди подождал, пока волнение в зале немного уляжется, вздохнул поглубже и воскликнул:
- Возблагодарим же Богов за освобождение!
По Ротонде прокатилось нестройное «Аминь!».
Впрочем, императору удалось привлечь к себе внимание присутствующих лишь на мгновение. Но зато Шанди обладал некоторым преимуществом - он никогда не был волшебником. Сейчас, когда Ротонда оказалась недоступной для воздействия какой бы то ни было магии, большинство присутствующих чувствовали себя ослепшими и оглохшими. Но Шанди понимал, что, по мере того как волшебники осознавали свою причастность к чуду, их настроение понемногу менялось.
Троны смотрителей исчезли. А ладно, не важно...
- Смотрители, займите свои места!
Смотрители несколько странновато посмотрели на императора. Потом, поняв, что от них требуется, Лит'риэйн, Распнекс и Грунф взобрались на возвышения, где прежде стояли их троны. По залу пробежал недоуменный ропот. Волшебники начали подниматься на ноги.
- Свод Правил Эмина утратил силу! - во весь голос крикнул Шанди. - Отныне вступает в действие новый Свод Правил!
Это заявление оказалось не слишком удачным ходом. Ничего подобного слушатели не ожидали. Одни нерешительно захлопали, другие принялись что-то выкрикивать. В воздухе запахло бунтом.
- На мне лежат некоторые обязательства! - провозгласил император. - И сейчас я их исполню! Чародей Ишист!
Гном? Зачем императору понадобились гномы? Шум немного утих - крикунам стало интересно, в чем тут дело. Некоторые из тех, кто повскакивал, снова уселись на свои места.
- Я здесь, император!
Тоненький голосок гнома был едва слышен. Волшебники принялись шикать друг на друга.
- Я выполню обещание, которое дал Ошпу, - выведу легионы из Гувуша! Обещаете ли вы ныне и впредь воздерживаться от кровопролития? Беретесь ли вы передать этот приказ войскам при помощи магии?
- С превеликим удовольствием!
Ропот перешел в удивленное бормотание - волшебники сообразили, что у них на глазах творится история.
- Чародейка Грунф!
Сутулая седая женщина стояла на заднем помосте, откровенно скептически глядя на молодого императора.
- Да, брат мирянин?
- Я немедленно приму все меры для того, чтобы покончить с порабощением троллей, творящимся в Питмоте. Даю слово!
Грунф усмехнулась, обнажая клыки:
- Это больше касается моего сына, а не меня. Если можешь, попытайся убедить его в своих добрых намерениях.
У Шанди потемнело в глазах. Если он не сумеет добиться поддержки смотрителей, взрыв неизбежен.
- Отныне я назначаю твоего сына проконсулом со всеми вытекающими отсюда полномочиями. Это тебя устроит?
Тролля - в проконсулы?! По залу пробежал ропот. Некоторые импы скривились от отвращения, но остальным народам это решение понравилось. Чей-то хриплый голос выкрикнул хвалу императору, другие поддержали. Что ж, чуть лучше, но до настоящего энтузиазма пока далеко. Шанди перевел дыхание. Он вспомнил, как в восемнадцать лет начал свою военную карьеру с подавления мятежа Гризли. На этот раз все оказалось труднее - ведь теперь он не один, ему нужно думать о жене и ребенке. Но зато он успел с тех пор кое-чему научиться.
- Друзья, нам не хватает одного смотрителя. Чародей Олибино пожертвовал жизнью ради того, чтобы провозгласить о создании нового Свода Правил. Почтим же память героя минутой молчания!
Это был довольно рискованный ход, но он сработал. Все волшебники видели, как умер Олибино, а большая их часть еще и участвовала в его убийстве.
Конечно же прервать молчание мог только сам Шанди. Он выждал секунд сорок, потом продолжил:
- Чародей Олибино объявил, что в будущем следует избрать новых смотрителей, и в этом я с ним совершенно согласен. Давайте же заложим основание нового Свода Правил, который нам предстоит создать. И прежде всего изберем смотрителя, который займет место самого Олибино. Кого бы вы хотели видеть новым Смотрителем Востока?
Аудитория отреагировала даже более бурно, чем того ожидал император. Все единодушно принялись выкрикивать одно и то же имя.
Рэп, Инос и их сын стояли, обнявшись, и оплакивали свою потерю - сейчас их мало волновало начало нового тысячелетия. Услышав эти крики, король Краснегара высвободился из объятий близких и огляделся.
- Нет!
Шанди мысленно возликовал. Еще одна возможность!
Император вскинул руку и вновь возвысил голос:
- Он отказывается! Скажите же мне еще раз, кого вы хотите видеть новым Смотрителем Востока?
На этот раз всеобщий вопль был таким слитным, что казалось, Ротонда вот-вот обрушится.
- Вы избраны единогласно, ваше величество! - сказал Шанди.
Фавн нахмурился и посмотрел на жену и сына.
Инос и Гэт улыбнулись ему.
- Нет! - повторил Рэп.
За всю историю существования этой должности лишь два или три человека отказались от трона смотрителя. А для того чтобы избрать смотрителем Рэпа, имелось по меньшей мере пять причин. Он предложил новый Свод Правил. Возглавил сопротивление узурпатору. Был единственным в мире волшебником, который так и не стал сторонником Зиниксо. Не имел никаких мирских привязанностей - даже привязанности к собственной расе, - за исключением своего крохотного королевства. Именно молитва Рэпа была услышана Богами. И, наконец, он был избран единогласно.
Шанди радостно поглядел по сторонам:
- Братья и сестры, мы должны убедить фавна! Назовите же еще раз его имя!
- РЭП!! !
Рэп посмотрел на Шанди и покачал головой.
Кому-нибудь другому Шанди напомнил бы о самопожертвовании дочери, но сказать такое Рэпу император не посмел.
- Король Рэп! Вспомни о том, что началось новое тысячелетие! Ты хочешь, чтобы в учебниках истории было написано: «Если бы король Рэп занял трон смотрителя, грядущие бедствия можно было бы предотвратить»?
Рэп помрачнел.
Иносолан мягко подтолкнула мужа.
Недовольно скривившись, Рэп направился к последнему незанятому возвышению, где прежде стоял Золотой трон. Перед возвышением он остановился и посмотрел на него, словно размышляя. Все присутствующие затаили дыхание. Рэп обернулся:
- Но у меня есть условия!
- Назови их!
- Во-первых, сторонничество должно быть запрещено.
- Согласен, - сказал Шанди и посмотрел на волшебников. - А вы?
Смотрителей он не спрашивал. В данный момент их мнение не имело значения.
- Согласны! - взревел зал.
- Во-вторых, чтобы больше не было никаких магических щитов! Волшебство должно стать открытым, но никому не вредить!
- Согласны!
Рэп снова скорчил гримасу, словно надеясь, что ему все-таки удастся отвертеться.
- В-третьих... Вы слышали, как Богиня объявила, что Ротонда будет свободна от воздействия магии. Сегодня день летнего солнцестояния. Давайте договоримся, что каждый год в этот день здесь будет проводиться сходка волшебников, чтобы избирать смотрителей, обсуждать их действия и одобрять либо не одобрять их.
На этот раз всеобщий рев был еще громче.
Шанди посмотрел по сторонам. Распнекс злобно буравил Рэпа глазами. Грунф была потрясена. Лит'риэйн побледнел от ярости.
Рэп вздохнул:
- И, наконец, я думаю, нам нужен совет волшебников при смотрителях. Двенадцать представителей, по одному от каждого народа. И первой их задачей будет составить текст нового Свода Правил.
На некоторое время зал недоуменно смолк, но потом взорвался ликующими криками - волшебники уразумели, что именно им предлагают. Шанди прежде не слышал этого предложения, но оно было превосходным. В отличие от Свода Правил Эмина, оно позволяло держать смотрителей в узде. Ничего лучшего Рэп предложить не мог. Он наверняка заранее продумал этот маленький спектакль - только непонятно, когда же он успел.
Три тысячи волшебников повскакивали со своих мест и принялись скандировать:
- Рэп! Рэп! Рэп!
Новый смотритель взошел на возвышение и поклонился залу.

3

Это могло затянуться на целый день! Инос обвела зал взглядом. Похоже, волшебники готовы заседать здесь хоть до зимы. Незнакомый Инос толстый имп по-прежнему сидел на полу, прижимая к разбитому носу носовой платок. Впрочем, похоже, происходящее так захватило толстяка, что о своем носе он уже забыл. Шанди произносил очередную речь - что-то насчет выборов в совет волшебников. Сверкая многочисленными орденами, император демонстрировал свое искусство политика - еще бы, ведь именно к этому он всю жизнь и готовился. Как там его семья? Всеми забытая Эшиала по-прежнему стояла на коленях, пытаясь успокоить голодного и перепуганного ребенка.
Инос сама с утра ничего еще не ела и потому чувствовала изрядную слабость.
Как там Краснегар? Рэп против собственной воли оказался втянутым в геополитические дрязги. Конечно, он справится с этой работой, но она займет все его время, так что Инос придется самой управлять их маленьким королевством. А Гэт? Гэт во все глаза смотрел, как его отца провозглашают смотрителем, но на отцовские обязанности у Рэпа впредь будет времени не больше, чем на управление Краснегаром. Мысль о том, что их четырнадцатилетний наследник может заплутать в придворных дебрях, вызвала у Инос головную боль. Стоит кумушкам Хаба разузнать о нем, и мальчика не хватит даже на неделю.
Инос открыла было рот...
Но тут же закрыла его. Гэт уже не был ребенком. Он сражался с волшебниками, плавал вместе с дружиной етунов и показал себя настоящим героем - взять хоть сегодняшнее утро. Если Инос попытается приказывать сыну словно неразумному дитяте, между ними может выйти крупный конфликт. Надо действовать осторожно.
- Гэт! - тихонько окликнула сына королева.
- Да, мама? - Гэт посмотрел на мать серыми отцовскими глазами.
- Мне нужна твоя помощь.
- Какая же? - Гэт радостно приосанился.
Когда он улыбался, то видна была дырка, оставшаяся на месте зуба, выбитого в драке с Брэком в тот самый день, когда они покинули Краснегар. Инос подумала: а не сидит ли до сих пор юный Брэк в королевской темнице?
- Краснегар!
Гэт удивленно заморгал, словно услышал это название впервые в жизни.
- А что с ним такое?
- Мне необходимо вернуться туда. У тебя же есть друзья среди волшебников, правда?
- Ну конечно! - просиял Гэт.
- Я знала, что могу положиться на тебя. Ну пойдем же.
Инос подошла к Эшиале. После тяжких испытаний императрица выглядела изможденной. Инос она встретила радостно, словно долгожданную помощь.
- Все это затянется еще не на один час, - сказала Инос и ободряюще улыбнулась. - Почему бы нам пока не позавтракать?
Выходя из зала, Инос оглянулась и увидела, что Рэп и Шанди смотрят им вслед. Она помахала им рукой и двинулась по коридору, загроможденному всяким хламом.
- Я не уверена, что знаю дорогу, - сказала Эшиала.
- Мастер Джаург нам поможет, ведь правда? - откликнулась Инос.
Слепой юноша печально улыбнулся. Одной рукой он держался за плечо Гэта.
- Боюсь, это будет непросто, ваше величество. Магическая сила вернется ко мне лишь тогда, когда мы выберемся из Ротонды.
- Ой, ну конечно, какая же я глупая. Ну тогда давайте попытаемся найти дорогу сами. Интересно, куда подевались все рабочие, которые ремонтировали Ротонду?
- Сегодня праздник - день летнего солнцестояния, - пояснила императрица. - Но что мы будем делать, если у дверей стоят стражники?
- Но вы же императрица! - рассмеялась Инос. - Просто прикажите им немедленно отправляться в Гувуш, вот и все. Гэт, не мог бы ты понести Уомайу?
Гэт, похоже, понял, что его обвели вокруг пальца. Он помрачнел, но малышку все-таки взял. Майа почти не возражала.
- Только не говори, что мне надо причесаться, - сердито пробурчал Гэт.
- Я как раз об этом и подумала.
В Краснегаре было раннее утро. Небо казалось каким-то вылинявшим, солнце стояло ниже, чем ему полагалось, когда перед дворцовыми воротами из воздуха возникло королевское семейство. Несколько случайных прохожих уставились на это явление разинув рты. Стражники в воротах выронили пики, и те со звоном попадали на брусчатку.
- Уф, похоже, все на месте! - сказала Инос. Ее любимый, незамысловатый, раскинувшийся на холмах городок! Каким же маленьким и захолустным он выглядит!
Гэт с явным облегчением опустил отчаянно вырывавшуюся Майу на мостовую.
- Да, похоже, все в порядке. - Он усмехнулся. - Скоро мы позавтракаем! Все, кроме тебя, мама! - К Гэту снова вернулось предвидение.
Инос поежилась: юбка и блузка, которые она носила в Тхаме, мало подходили для здешнего климата.
- А почему кроме меня?
- Потому что совет уже заседает.
Инос облегченно перевела дыхание. Если совет по-прежнему заседает, значит, до гражданской войны дело не дошло и власть никто не узурпировал.
- А кто его сейчас возглавляет?
- Э-э... Это уже дело королевы. - На лице Гэта появилось какое-то странное выражение. - А нас с Джаургом ждет жареный козленок. - Юноша взглянул на императрицу. - И вас, сударыня, тоже.
- Отличное у вас тут пиво, ателинг, - с улыбкой заметил Джаург, то ли желая показать, что не один Гэт обладает предвидением, то ли чтобы заставить Инос поволноваться. Что, Гэт начал пить пиво?
Эшиала удивленно смотрела на остроконечные башни замка, темневшие на фоне неяркого северного неба. Майа с восторженными воплями погналась за белым голубем. Прохожие преклонили колена, приветствуя свою столь долго отсутствовавшую королеву. Стражники, позабыв о валяющихся пиках, помчались во дворец, чтобы сообщить замечательную новость.
- Ну пойдемте же! - сказала Инос и двинулась к воротам. Они помахали своим подданным, и те ответили радостными криками. Белый голубь громко захлопал крыльями и улетел, спасаясь от наследной принцессы Империи.
Они уже преодолели половину замкового двора, когда из главных дверей им навстречу поспешно вышла невысокая женщина в нарядном платье и чепчике.
Инос была удивлена. Кто эта женщина? Если сейчас действительно заседал совет - пусть Гэт и уклонился от ответа, но предвидение его никогда не обманывало, - то появление официальных лиц можно было не ожидать. Но зачем стражники вызвали эту неизвестную матрону? Женщина присела в реверансе.
- Ваше величество, вы вернулись, вернулись! Добро пожаловать!
Судя по манерам, женщина была ключницей.
- Спасибо. Это действительно очень приятно - возвращаться домой.
Низенькая женщина посмотрела на остальных, и глаза ее расширились от удивления.
- Принц Гэтмор! Ваше высочество, вы так выросли, осмелюсь заметить!
Она еще раз присела в реверансе - уже перед Гэтом, - пристально посмотрела на Эшиалу и Майу и спросила:
- А как там его величество?
Инос вздохнула поглубже, собираясь ответить, но ее опередил Гэт:
- Папа будет попозже. Он сейчас занят - опять спасает мир. Мама, это госпожа Спарро.
- А мы встречались? - негромко спросила Инос.
- Я не имела чести быть представленной вам, ваше величество. Мы с председателем поженились уже после вашего отбытия.
- С председателем?
От распиравшей его тайны Гэт даже покраснел.
- С председателем совета, мама. Как по-твоему, кто поддерживал порядок в королевстве, пока тебя не было?
Естественно, этого Инос не знала. Гэт сам знал об этом только потому, что ему должны были вскоре об этом рассказать. Но говорить об этом королеве он не собирался.
- Да, смею сказать, мой муж неплохо справился с этой работой, - заявила госпожа Спарро. Она явно не страдала от избытка скромности.
Инос предпочитала сама судить о состоянии своего королевства.
- А как Ив и Холи?
- С ними все в порядке, - радостно заявил Гэт. - Холи так подрос!
Ну что ж, прекрасно. С детьми она повидается, когда сможет уделить им достаточно времени.
- Госпожа Спарро, позаботьтесь, пожалуйста, о наших гостях. - Инос назвала первое пришедшее ей в голову имя: - Госпожа Эквиала с дочерью и мастер Джаург...
Госпожа Спарро посмотрела на молодого етуна, поджав губы. Его штаны - вполне приличное одеяние в Нордленде - вывели из себя благонравную даму, ибо в Краснегаре короткие рукава считались дерзостью, а обнаженный торс - и вовсе уж бесстыдством.
- Мастер Джаург - наш новый придворный волшебник, - сердито добавила королева и, сопровождаемая испуганным восклицанием госпожи Спарро, вошла в свой замок.
Инос пронеслась по коридору и взбежала по ступенькам - опять эти краснегарские ступеньки! Люди с удивлением и радостными криками уступали ей дорогу. Королева распахнула дверь, ведущую в зал совета, и вошла.
За большим столом сидело не больше дюжины человек. В это время года у большинства жителей хватало и других дел. Советники повернулись к двери, чтобы взглянуть на непрошеного гостя, но тут же выражение недовольства на их лицах сменилось радостными улыбками. Заскрипели отодвигаемые стулья - советники поднялись на ноги. Некоторое время все молчали: подданные, видимо, были слишком поражены, а у их королевы после пробежки по лестнице перехватило дыхание.
И отшибло дар речи. Во главе стола сидел старый капитан Эффлио - отставной моряк, последним прибывший в Краснегар. Ну конечно же, когда Кейди вытащила ее с заседания совета, Инос именно капитану поручила продолжить заседание. Он был единственным из присутствующих, кого не волновали местные споры, и Инос понадеялась, что капитан продержится несколько минут. Так, значит, Эффлио с того самого времени так и управлял королевством?
Инос улыбнулась капитану и остальным советникам - своим давним друзьям и верноподданным. Старый Форонод, кузнец Крафаркарн, госпожа Оглбен, старый епископ Хэвермор, Лин с его ужасными усами, как у моржа... Она дома, и дома все в порядке. Дома все в порядке!
- Доброе утро! - сказала Инос.
- С возвращением, ваше величество! - поклонился Эффлио, но громкое сопение несколько подпортило его усилия. Очнувшись от оцепенения, все прочие советники принялись радостно приветствовать свою королеву.
- Как это прекрасно снова оказаться дома! Раз уж вы собрались здесь, дамы и господа, то расскажите мне, что творилось в королевстве в мое отсутствие. Вы прекрасно выглядите, управляющий...
Инос прошла вдоль стола, здороваясь с каждым советником; с Лином они даже обнялись. Эффлио освободил для королевы председательское место. Улыбался он несколько беспокойно, а сопение стало еще более заметным.
Инос наконец-то отдышалась:
- И вы, капитан! Я вижу, вы сумели помешать этим кошкам и собакам передраться между собой.
Гм... не очень-то удачное сравнение. Ну ничего, они должны понять, что она имела в виду.
- Счастлив служить вам, госпожа!
- Я очень вам благодарна, - сказала Инос.
Какая удача! Наверное, только этот старый бродяга и мог поддержать мир между етунами и импами. Королева и остальные советники тоже заняли свои места. Эффлио сгреб ворох бумаг и перебрался в свободное кресло.
- Не могли бы вы быстренько ввести меня в курс дел? - спросила Инос. На лицах импов, особенно Лина, промелькнуло испуганное выражение. - Или нет, скорее я должна рассказать вам о том, что случилось. Но это очень длинная история. Как вы сами видите, со мной все в порядке. Я побывала в далеких землях и оказалась вовлечена в очень важные события.
Инос хотела было рассказать о событиях сегодняшнего дня, произошедших на другом краю мира, в Тхаме, но потом решила начать с чего-нибудь попроще.
- С королем Рэпом тоже все в порядке. Он принял на себя обязанности, которые будут отнимать у него много времени. Он назначен... - Инос перевела дыхание, - Смотрителем Востока.
Один из советников удивленно приподнял брови, другие попытались вернуть на место отвисшие от удивления челюсти. Король Рэп всегда отрицал свою причастность к волшебству.
- Принц Гэтмор вернулся вместе со мной, и с ним тоже все в порядке. Вы его, наверное, не узнаете! Я надеюсь, с Ив и Холи тоже все хорошо?
Сердце королевы болезненно сжалось. Она почувствовала повисший в воздух вопрос: а что с принцессой Кадолайн? Что она должна на него ответить? Возможно, ничего - ведь Боги держат свое происхождение в секрете.
- Как прекрасно, что все вы живы и здоровы! - торжественно заявил епископ. - Надо приказать, чтобы звонили во все колокола. И конечно же провести специальный благодарственный молебен. Сразу же, как только у его величества появится свободное время...
Они ни о чем не стали ее спрашивать!
Гм... а что считать свободным временем? Инос улучила мгновение, когда епископ на секунду умолк, и вклинилась в речь его святейшества:
- А как в Краснегаре обстоят дела с запасами продовольствия?
Капитан Эффлио печально покачал головой:
- Очень плохо, сударыня. Или в самом ближайшем времени будут обстоять очень плохо. В этом году не пришло ни одного корабля, вообще ни одного, даже из Нордленда!
- Ну что ж, это и неудивительно, - сказала Инос, и все недоуменно посмотрели на нее. Они ничего не знали! Они сидели в этом всеми забытом уголке, и никакие новости до них не дошли.
- В мире произошла разрушительная война. Гоблины вторглись в Империю. Большая часть Джульгистро лежит в руинах. Потому-то оттуда корабли и не пришли. А у етунов на этот год были другие планы.
- Так вот почему гоблины не пришли торговать! - дрожащим голосом провозгласил старый Форонод.
- Да, поэтому. Гоблины почти все уничтожены.
Инос видела, как эти ужасные новости понемногу доходят до сознания советников. В Краснегаре, где утонувшая рыбачья лодка служила поводом для всеобщего траура, трудно было представить себе подобные бедствия. Никто из присутствующих, за исключением капитана Эффлио и епископа, в жизни не удалялся от дома дальше, чем на десять лиг.
Эффлио принял эти известия куда ближе к сердцу, чем все остальные советники. Он откинулся на спинку кресла, совершенно сраженный услышанным. Инос встревоженно смотрела на капитана.
- Это... сейчас пройдет... сударыня. Просто нервы, - с трудом произнес капитан. - Ничего! Империя устояла?
- Теперь можно сказать, что да, но она пережила жестокое потрясение.
- А мы? - громко воскликнул на дальнем краю стола Лин. - Если мы не получим никакой помощи с юга, то зимой нам придется столкнуться с серьезными трудностями. Не хватает соли, зерна, лекарств. Мы как раз об этом говорили, когда вы пришли.
- Ну это ничего!
Видя изумление советников, Инос рассмеялась. Она была так рада...
Скрипнула дверь, и в комнату вошел юноша с закрытыми глазами. На нем было длинное черное одеяние, усеянное золотыми и серебряными звездами и оккультными символами, а остроконечная шляпа едва не цеплялась за балку потолка. Его прежняя реденькая рыжая бородка исчезла, а прекрасные золотистые кудри спадали почти до талии. Юноша почтительно поклонился Инос и твердым шагом направился к свободному стулу. Советники разинули рты от удивления.
Этот юный волшебник, друг Гэта, любил порядок не больше, чем сам Гэт. С чего это ему вздумалось принять такой причудливый вид?
- Я подумал, сударыня, что могу вам понадобиться, - доверительно произнес юноша.
- Да, вы нам действительно понадобитесь, - сказала Инос. - Дамы и господа, позвольте представить вам мастера Джаурга, который любезно согласился некоторое время пожить у нас. Как я вам уже говорила, в ближайшее время мой муж будет очень занят. Поэтому я предложила мастеру Джаургу место придворного чародея.
Чародей в Краснегаре?! Когда Инос принялась представлять советников, юноша поворачивал к каждому невидящий взгляд, и советник невольно начинал заикаться. Похоже, Джаурга это забавляло, и в глубине души Инос не могла не признаться, что и ее тоже.
- А теперь, мастер Джаург, я должна сказать, что мы нуждаемся в помощи. Прежде всего нам не хватает соли.
- Нет ничего проще, сударыня. Скажите только, где бы вы желали ее разместить.
- А лекарства?
Джаург открыл было рот, но запнулся. Он неодобрительно нахмурился и повернулся к капитану Эффлио, чье тяжелое дыхание сейчас напоминало звуки, раздающиеся из мешка с новорожденными котятами, которых несут топить. Моряки всегда отличались крайней суеверностью.
- Капитан, а вам обязательно так шуметь?
Потерявший дар речи Эффлио только и смог, что покачать головой.
- Мастер Джаург, дело в том, что капитан Эффлио страдает астмой, - сказала Инос.
- Вот как? - Лицо молодого етуна разгладилось. - Надеюсь, вы не станете возражать, если я его подлечу?
Внезапно стало тихо.
- Итак, сударыня, - продолжил волшебник, - вы говорили о лекарствах. Какие именно лекарства вам нужны?

4

Гостиная королевы Краснегара была несколько обшарпанной, но зато очень уютной. В воздухе витал запах торфа, смешанный с запахами свечей, полировки, выделанной кожи и собак. Все углы, все книжные полки и даже каминная доска были загромождены всевозможными вещами - истрепанными книжками, чучелами птиц, золотыми подсвечниками, серебряными чернильницами, хрустальными графинами и прочим, - накопленными, похоже, не одним поколением здешних обитателей.
Эшиале никогда еще не доводилось видеть подобной комнаты. Ее родители повыбрасывали бы все эти вещи как безнадежно старомодные и безвкусные, а в Хабе их отдали бы слугам. Но сейчас они подходили к ее настроению, как любимые старые шлепанцы.
Эшиала почувствовала себя так легко и непринужденно, как не чувствовала уже многие месяцы. Если точнее, то год - с того самого момента, как Шанди вернулся из Квобля. Эшиала плотно поела. Майа играла с принцессой Ив под присмотром слуг. Узурпатор умер, и смерть его была ужасной.
Ило тоже умер, а Шанди был жив...
В камине горел торф, хотя в комнате и без того было тепло. Одно из окон было открыто, и издалека доносился рокот прибоя. Инос задернула шторы, и свет проникал в комнату только через щели между ними.
- А который час?
Инос засмеялась и уселась в кресло.
- Около полудня. - Королева устроилась поудобнее, отбросив мешавшую ей диванную подушку. - Но, впрочем, в Краснегаре, в Хабе и в Тхаме сейчас разное время, так что я даже не знаю, как ответить на ваш вопрос.
- А солнце еще не село?
- И не сядет. Сегодня день летнего солнцестояния. Летом вообще трудно разобраться со временем. Люди иногда забывают, что нужно ложиться спать, а потом падают посреди дороги. Это даже по-своему забавно.
- Мне нужно вернуться в Хаб.
Хозяйка дома отрицательно покачала головой:
- Шанди знает, где вы. Вы только доставите ему лишние хлопоты, если сейчас вернетесь, а забот у него и без того хватает. Я уверена, он рад, что ему не нужно беспокоиться о вас.
Ну что тут можно было возразить?
Взгляд зеленых глаз внезапно сделался острым, словно шпага.
- Он вас любит, и вы это знаете. Возможно, он не умеет выказывать свою любовь, но по-прежнему вас любит и хочет, чтобы вы вернулись. Шанди очень хороший человек.
Эшиала кивнула, но вид у нее был несчастный. Она боялась Шанди. Она его не любила. Никогда не любила. Ило открыл ей, что значит любить, и это совершенно не походило на те отношения, что были между нею и Шанди. Ее сердце умерло вместе с Ило.
- А как насчет того, что императрица Пандемии беременна от другого мужчины, не от императора? - спросила Эшиала. - Ведь это же государственная измена! Шанди может приказать казнить меня за это.
- Вот уж не думаю, - засмеялась Инос. Она говорила так уверенно, словно знала императора гораздо лучше, чем Эшиала. - Не стоит сейчас думать о том, чего хочет он. Чего хотите вы сами?
- Я не знаю. Честное слово, не знаю.
Эшиала совершенно не представляла себе своего будущего. Она лишь знала, что ее ждет тягостное одиночество - ведь с ней больше не было Ило. С Ило она была счастлива повсюду, без него уже нигде не будет счастлива.
Эшиала предпочла бы никогда больше не появляться при дворе. Лучше уйти в монастырь или поселиться хоть в том же Краснегаре в любом тихом месте, где никто не будет знать, кто она такая, и где ей не придется часто появляться на людях, но Майа - законная наследница трона и должна вернуться во дворец. Эшиала потеряла любимого человека, а впереди разлука с дочерью.

Предыдущая страница 19 Следующая страница


Живое божество 20

Иносолан тоже потеряла дочь. Всего несколько часов назад на ее глазах девочка кинулась в пламя, и от нее не осталось даже пепла. Она не умерла, но отныне навсегда потеряна для своих родителей. Если Инос так мужественно переносит свою утрату, то и Эшиале надо постараться быть сильной. Впрочем, мало кто из женщин мог бы сравниться с Иносолан. Королева Краснегара была одновременно решительной и мягкой, по-матерински заботливой и величественной, разумной и настойчивой.
- Мне очень жаль Кейди! - вырвалось у Эшиалы.
Инос грустно пожала плечами.
- Боги предостерегли нас, что нам суждено потерять ребенка. У нас было два года на то, чтобы успеть как-то свыкнуться с этой мыслью. И если говорить совсем уж точно, то наша дочь не погибла. - Инос смотрела на мечущееся в камине пламя. - Когда я стану совсем дряхлой, как этот замок, Кейди останется такой же юной, какой была сегодня. Она сможет увидеть те времена, когда Краснегар обратится в прах. Я стараюсь свыкнуться с этой мыслью. Она немного утешает меня.
- А что вы скажете вашему народу?
- Ничего. Боги не любят, когда их тайны становятся известны. Для остальных Кейди действительно потеряна. Но на самом деле это не очень-то утешает, если вы понимаете, что я имею в виду...
Раздался легкий стук в дверь.
Инос снова устроилась поудобнее и зевнула, прикрыв ладонью рот.
- А это, должно быть, Шанди.
Эшиала вздрогнула:
- С чего вы взяли?
- Просто я распорядилась, чтобы нас никто не беспокоил, если только не прибудет Рэп или посланец от императора. Уж не знаю, под каким именем он предпочитает появиться. Если вы не хотите с ним видеться, то так и скажите. Здесь он не император.
- Но с ним же будет какой-нибудь волшебник. Инос мрачно усмехнулась, но с места не сдвинулась.
- Я приказала закрыть ворота замка, хотя никогда прежде этого не делала. А замок прикрыт магическим щитом, так что если вы не хотите видеть Шанди, то он сюда не войдет. Одно ваше слово - и он отправится обратно.
Перед мысленным взором Эшиалы промелькнуло видение: императорский военный флот в порту Краснегара, осажденный замок и император во главе армии, явившийся, чтобы вернуть свою дочь...
- Конечно, я должна с ним повидаться.
Инос одобрительно улыбнулась и встала.
- Лучше уж сразу во всем разобраться. Ну, в таком случае я пришлю его сюда. Вас никто не побеспокоит.
Королева подошла и дружески погладила Эшиалу по плечу.
- Только будьте искренней, ладно? Сейчас вам обоим нужна правда. И Майе тоже.
Эшиала кивнула, и Инос вышла.
Эшиала подумала, что у нее есть еще минуть десять. Пять минуть понадобится на то, чтобы приказать открыть ворота, и еще пять - пока Шанди дойдет сюда. Ну, может, несколько минут Инос будет что-то говорить ему. Эшиала подошла к окну и стала смотреть на раскинувшийся перед ней Зимний океан, на седые буруны волн, на белых чаек. Она мысленно повторяла то, что скажет Шанди. Эшиала готовилась к этому разговору уже три дня, но ей никак не удавалось выразить свои мысли, и эта мысленная речь все тянулась и тянулась.
Конечно же ей придется подчиниться решению Шанди. Он император, и в его власти решать, что с ней делать - сослать в монастырь, отправить в изгнание, отрубить ей голову... или снова взять в свою постель. О Боги! Эшиала содрогнулась. Только не это! Ну хотя бы не сейчас. Как она сможет лечь в одну постель с Шанди, если в ее памяти прикосновения Ило, его шутки, его тело...
Когда Шанди открыл дверь и вошел, Эшиала стояла у камина. Она опустилась на колени и склонила голову, чтобы не смотреть, как он приближается.
Первыми в поле зрения Эшиалы попали туфли Шанди, украшенные серебряными пряжками, потом - его жемчужно-серые чулки. А затем Шанди опустился на пол на расстоянии вытянутой руки от Эшиалы. Что он делает? Это какая-то ловушка? Эшиала пришла в замешательство. Тщательно подготовленная речь мгновенно улетучилась. Эшиала застыла, и лишь сердце ее бешено стучало, словно набатный колокол.
- Я пришел сразу же, как только смог, - сказал Шанди. - Никак не удавалось вырваться раньше. Ты не сердишься?
Эшиала, не поднимая глаз, покачала головой. Как ни стискивала она руки, дрожать они не переставали.
- Я глубоко скорблю о гибели Ило, - сказал Шанди, - и искренне его оплакиваю. Он был самым лучшим моим помощником из всех, которые у меня когда-либо были и еще будут. Он был моим другом, и теперь мне его очень недостает. Я знаю, что твоя потеря гораздо тяжелее моей, и приношу свои глубокие соболезнования.
Пораженная услышанным, Эшиала подняла глаза. В черных глазах императора была печаль. Если он и насмехался над ней в душе, то, по крайней мере, хорошо это скрывал.
Шанди всегда был худощавым, но теперь стал совсем худым. Обветренное лицо явно нуждалось в бритве. Его простой серый костюм ничем не напоминал тот торжественный наряд, который был на нем в Ротонде. Глаза Шанди блестели ярче обычного, и Эшиала никак не могла заставить себя встретиться с ним взглядом.
Шанди был озадачен тем, как Эшиала отнеслась к его словам.
- Ты думаешь... Поверь, я глубоко чту память Ило! Будь он жив, я дал бы ему титул принца! Он погиб, защищая моего ребенка и женщину, которую я люблю, - как же я могу не чтить его? И как бы я мог не наградить его, будь он жив? Никакая награда не была бы достаточной за все то, что он для нас сделал.
В горле у Эшиалы встал комок. Зачем он заговорил об Ило?
- Он ведь и меня тоже спас, Эшиала. Он тебе об этом не рассказывал?
Эшиала покачала головой и отвернулась, глядя на пламя.
- Значит, не рассказывал. Ило никогда не считал себя героем, хотя не раз поступал как герой. Он никогда не относился к себе серьезно. И он спас тебя в Юдарке. Этот придурок Ионфо! Если он хоть раз попадется мне на глаза, я с него шкуру спущу, - вышел из себя Шанди. - И Хардграа тоже хорош. Идиоты! Тупицы!
- Они не хотели ничего плохого, - прошептала Эшиала.
- Зато много чего наделали! Подумать только, я поручил заботиться о тебе паре безнадежных кретинов! Простишь ли ты меня хоть когда-нибудь?
- Господин мой! Это я должна просить у вас прощения.
- Нет, не должна! - воскликнул Шанди и покраснел, словно мальчишка. - Эшиала, я тебе изменил!
Но как же...
- Я поддался на уговоры Ило... Нет, я его не виню! Я сам должен отвечать за свои грехи. Официантки в трактире, служанки на постоялых дворах... Ты же знаешь, этого никогда прежде не было и, клянусь тебе, никогда не будет! Простишь ли ты меня? Ну пожалуйста!
Эшиала почувствовала, что ее лицо заливает краска.
- Вы смеетесь надо мной, господин!
- Вовсе нет!
- Но мы с Ило...
- Ну и что? Ведь вы же были уверены, что я погиб, разве не так?
- Да, но...
- А у меня нет никакого оправдания!
- Ило сказал, что гобли...
- И он не солгал. Он видел, как я упал и гоблины схватили меня. Он тебе так и сказал? Ну вот, значит, Ило не врал. Ты была уверена, что стала вдовой. А я знал, что изменяю тебе.
Что за безумная беседа! Замужняя женщина носит ребенка другого мужчины, а муж умоляет простить его! Глаза Эшиалы наполнились слезами.
- Но я знала, как Ило умеет обольщать женщин, и все же позволила ему...
- Ило? - Шанди попытался улыбнуться, хотя на щеках у него все еще горели красные пятна. - Ило был величайшим бабником, которого когда-либо знала Империя. Я должен был обо всем догадаться еще тогда, когда он сказал, что я увидел в бассейне-прорицателе прекраснейшую в мире женщину. Кто же еще это мог быть, если не ты? Но я не догадался. А что тебе еще оставалось? Ведь он не пытался тебя шантажировать?
- Нет. Никогда.
- Я так и думал. Иначе это был бы не Ило. Он никогда не позволил бы себе опуститься до шантажа. Нечестная игра не в его правилах. Он на тебе женился, да? И отдал за тебя жизнь! А это уже совсем другое дело. С другими женщинами он развлекался, а тебя любил. Он просто не мог не любить тебя. А ты не могла не полюбить его. И ты все еще любишь его и не можешь забыть.
Окончательно сбитая с толку, Эшиала кивнула.
Шанди вздохнул:
- Кто может обвинять тебя? Уж во всяком случае не я! Я оставил свою жену на попечение болванов, а сам подался к проституткам! Даже если ты меня и простишь, то я сам себя не прощу. Если бы Ило... Конечно, сейчас об этом легко говорить, но клянусь, что, если бы Ило остался жив и вы захотели бы жить вместе, я бы согласился. Я бы дал тебе развод или еще что-нибудь придумал... Не знаю точно, что именно, да это и не важно - ведь Ило погиб. Но, клянусь, я не стал бы вам мешать.
- Но почему? Почему?
- Потому что обязан ему жизнью. Потому что он был моим другом, и я им восхищался. А прежде всего потому, что хочу видеть тебя счастливой.
Эшиала растерялась. Шанди вел себя совсем не так, как полагалось бы обманутому мужу. Он вообще держался иначе, чем прежний Шанди, холодный и непроницаемый. Эшиале легче было бы вытерпеть угрозы или даже побои, чем это.
- Я ношу ребенка Ило!
- Я знаю, - кивнул Шанди. - Инос мне уже сказала. А ей сказал Рэп. И еще Рэп сказал ей, что это девочка, так что он - то есть она - не может стоять между Майей и троном. А если у нас... - Шанди запнулся. - Если у меня когда-нибудь будет сын, тогда наследником станет он. Так что рожай, дорогая, и мы вырастим дочку Ило как родную. - Шанди печально усмехнулся - видимо, недоверие Эшиалы причиняло ему боль. - Ты думала, я откажусь от ребенка Ило? От твоего ребенка? Да ни за что! Никто ни о чем не узнает. Весь мир думает, что все эти месяцы мы жили вместе, как муж и жена, так что девочку будут считать еще одной принцессой, младшей сестрой Уомайи.
Шанди протянул руку, и Эшиала взяла ее. Ее пальцы были ледяными, а его горячими. Шанди встал и помог жене подняться. Эшиала сжалась, думая, что он ее поцелует, но Шанди просто усадил ее в кресло и сам сел рядом. Он закинул ногу на ногу, скрестил руки на груди и посмотрел на Эшиалу.
- У меня плохие новости, - тихо сказал он.
- Да, мой господин? - Эшиала заметила, как Шанди вздрогнул, и поправилась: - Я хотела сказать - какие новости?
- Прежде всего то, что твоя сестра сейчас в очень плохом состоянии, а Эмторо - в еще худшем. Им пришлось пережить ужасное время. Я приставил к ним пару волшебников, и они немного помогли, но обоих наших с тобой родственников еще долго придется выхаживать. - Шанди окинул взглядом уютную гостиную. - Как ты думаешь, не согласится ли королева Иносолан на некоторое время взять Эшию сюда? Ей сейчас нужен тихий уголок, и Краснегар прекрасно для этого подходит.
Это Эшии-то нужен тихий уголок? Что за чушь!
Шанди поскреб небритую щеку и уставился на свои туфли.
- А вы с Майей не хотите здесь погостить?
- Я пока об этом не думала.
Императрица ожидала услышать распоряжение, что она должна делать, как это было всегда, а Шанди с ней советовался. Интересно, Шанди сам это придумал или ему подсказала Иносолан?
- Знаешь, это было бы неплохо, Эшиала, Империя в руинах! Не только Джульгистро и Питмот - вся Империя! Армия разбрелась, повсюду голод, мятежи... - Шанди тряхнул головой. - И настоящий хаос! Я просто не понимаю, как это еще не дошло до революции. Благодарение Богам, что теперь с нами сотрудничают волшебники. По крайней мере, я очень надеюсь на их помощь. Рэп сейчас обрабатывает смотрителей и этот их Совет волшебников. - Император в сердцах ударил кулаком по подлокотнику, и в воздух поднялась туча пыли. - О Боги! Хоть бы он сумел их убедить!
- Король Рэп? А в чем он должен их убедить?
Шанди поднял взгляд, и Эшиала поняла, как сильно он обеспокоен. Наверное, раньше она бы этого не заметила.
- Разве ты не понимаешь? Если сторонничество не запретить, то волшебники снова начнут скрываться. А без их помощи Империя развалится. Они нам нужны позарез. Зиниксо уничтожен, но ведь бедствия остались. И все по моей вине!
- По вашей? Но это несправедливо!
- А кто скажет, что такое справедливость? - пожал плечами Шанди. - Ведь мои подданные убеждены в том, что последние полгода Империей правил я и именно я довел ее до такого плачевного состояния! Они уже начали сжигать мои портреты.
- Шанди, но это же ужасно! Почему вы им не объясните?
- Не могу.
- Но почему?! - воскликнула Эшиала.
- А кто мне поверит? Это же невероятнее любой выдумки. «Это был не я, а мой двоюродный брат, и он не понимал, что делает». Сенаторы тут же наденут на меня смирительную рубашку. А на то, чтобы навести порядок в стране, потребуются многие годы. - Шанди вздохнул, и Эшиала поняла, как он устал. - Сенаторы? - пробормотал он. - Ну да, сенаторы! И консулы! - Шанди горько рассмеялся. Эшиала никогда прежде не слышала, чтобы муж разговаривал подобным образом. Возможно, он просто думал вслух, чего раньше никогда при ней не делал. Ему и в голову не приходило обсуждать политические проблемы с женой. - Этих консулов надо гнать взашей. Между прочим, я отложил коронацию. Казна сейчас просто не потянет таких расходов. Даже богатые...
Шанди снова поскреб щеку и вопросительно взглянул на жену.
- Ило как-то говорил... Он сказал, что ты не любишь торжественных приемов и балов.
- Не люблю?! Да я их терпеть не могу! Вы хотите сказать, что не знали об этом?
Ну как можно было не заметить, какой ужас ей внушают все эти дворцовые церемонии? Ее начинало трясти задолго до их начала.
- Конечно, не знал! Мне и в голову не приходило... Ты слишком убедительно притворялась! - Шанди застенчиво улыбнулся. - Понимаешь, я их тоже ненавижу. По мне, так лучше в бой пойти, чем на прием! Меня от них в холодный пот бросает...
- Вас?!
Они посмотрели друг другу в глаза, и на их лицах появились нерешительные улыбки.
- Да, меня, - сказал Шанди. - Напяливать эти дурацкие наряды, потом торчать посреди толпы... Но в ближайшее время пышные празднества нам не грозят! Даже самые богатые семейства сейчас почти разорены.
А ведь священники правду говорят, что в каждом Зле есть какое-то Добро. Без этих утомительных празднеств дворец мог оказаться не таким уж плохим местом.
- Помнишь графа Иферно? - спросил Шанди. - Ты как-то еще сидела рядом с ним на приеме в Ишипуле. Как, по-твоему, из него может получиться приличный консул?
- Вы меня спрашиваете?
- Ну ведь ты же битых три часа выслушивала его болтовню. Он как, умен?
- Не думаю. Он был пьян еще до того, как мы сели за стол, и пил не переставая, пока все не встали.
- Ну тогда к черту графа, - бесцеремонно сказал Шанди.
Интересно, он просто проверял, совпадают ли их мнения, или она только что разрушила политическую карьеру графа? А может, король и королева Краснегара долгими зимними ночами сидят у камина и болтают о государственных делах, совсем как они с Шанди сейчас?.. Тем временем Шанди продолжил:
- Ты знаешь, что голодные люди в Джульгистро сбиваются в стаи, словно одичавшие собаки? Сообщают даже об одичавших детях! О Боги! Что же это делается! Я должен как-то помочь детям, но как? Если я прикажу войскам изловить их, солдаты пустят в ход собак или сети и будут сажать пойманных детей в клетки... - Шанди на мгновение умолк. - Я должен как можно скорее поручить кому-то это дело, но кому я могу доверить заняться детьми?
Возможно, Шанди спрашивал сам себя, но ответила Эшиала:
- Женщине.
Шанди скривился:
- Мысль, конечно, неплохая, но я не знаток женщин. Может, ты кого-нибудь предложишь?
- Госпожа Эигейз.
- А она справится? - поинтересовался Шанди.
- Думаю, вполне. Это она обвела вокруг пальца своего мужа и центуриона и помогла мне бежать.
Улыбка Шанди была почти что искренней.
- Замечательно! Просто великолепно! Значит, одна проблема решена. Остается всего лишь два миллиона девятьсот девяносто девять тысяч и так далее. Как бы мне сейчас пригодился Ило! - грустно добавил император и приподнялся, словно собираясь встать с кресла.
- Если я могу чем-то помочь...
Шанди сел обратно, уставился на огонь и принялся грызть палец, что служило верным признаком крайнего его волнения.
- Помочь? Ну конечно же ты можешь помочь! Я готов назвать сотню вещей, которыми ты могла бы заняться. Например, составить список знакомых тебе компетентных и некомпетентных людей... Создать фонд помощи бездомным... Ухаживать за своей сестрой, пока она не поправится... но... если ты не против... Понимаешь, до Ампили дошли слухи о готовящемся перевороте, и в настоящий момент магия вышла из-под контроля - вот с этим нашим предкам не приходилось сталкиваться...
Эшиала никогда прежде не видела, чтобы Шанди вел себя так нерешительно.
- Что вы предлагаете?
- Если ты не против... Честно говоря, я думаю, ты лучше всего помогла бы мне, дорогая, если бы ближайшие несколько недель побыла здесь! Я бы знал, что вы с Майей в безопасности. Я могу объявить, что вы отправились с официальным визитом. К тому же ты беременна - прекрасный повод удалиться от двора.
- Я не против.
Какое чудо! Остаться в Краснегаре! После всех этих месяцев бегства наконец-то пожить спокойно! Наверняка это Иносолан все так замечательно устроила.
- Вот и хорошо, - с явным облегчением улыбнулся Шанди. - Я очень тебе признателен. Буду навещать тебя каждый день. Или хотя бы Майу, потому что хочу получше узнать свою дочь, прежде чем мне придется подвести ее к алтарю и вручить какому-нибудь безбородому чуду в перьях. Если ты предпочитаешь не видеться со мной, я буду приходить только к Майе.
Эшиала внимательно посмотрела на мужа.
- Что-то не так? - прищурился Шанди.
- Нет, все нормально. То есть много что не так, но... Все нормально.
- Что, я сам на себя не похож? - довольно рассмеялся Шанди. - Я изменился, Эшиала! Я на самом деле изменился! Еще Ило научил меня не относиться к жизни чересчур серьезно. А может, служанки в придорожных трактирах помогли мне измениться. Я узнал много нового и удивительного.
Эшиала почувствовала, что ей начинают надоедать упоминания о служанках.
- И что же, господин мой?
Шанди снова покраснел.
- Ну ладно, скажу! Первая же женщина, с которой я лег в постель, обозвала меня нетерпеливым, грубым быком!
- Ну, она еще была снисходительна! - после продолжительного молчания откликнулась Эшиала. - Эта женщина именно так и сказала?
Теперь у императора покраснели даже уши.
- Наверное, Ило был не таким? - сквозь зубы поинтересовался Шанди.
- Ило был чудом.
- Ну ладно, - мрачно кивнул Шанди. - Поделом мне. Но я учился! И, по-моему, довольно успешно учился, хотя, конечно, до Ило мне всегда будет далеко. Я думал о тебе. Не в трактирах, конечно, а тогда, когда меня схватили гоблины. Два дня я был уверен, что меня ждет мучительная смерть. Не знаю, поверишь ли ты мне, но в эти дни я больше всего сожалел о том, что никогда не любил тебя так, как ты того заслуживаешь! Может, когда-нибудь... А потом я встретил Инос.
- Нет! - воскликнула Эшиала.
- Конечно нет, - подтвердил Шанди. - Хотя, если честно, пару раз я впадал в искушение. Поразительная женщина. Но Инос и без этого многому меня научила. Она показала, что мужчина и женщина тоже могут быть друзьями.
Темные глаза Шанди смотрели на Эшиалу так торжественно, словно эти слова были полнейшим откровением. Возможно, для Шанди так оно и было. Но зачем он ей все это рассказывает? Инос предупреждала ее, что Шанди очень умен.
Шанди поднялся и жестом остановил Эшиалу, которая попыталась было подняться следом. Император позвонил в колокольчик, потом вернулся к жене и опустился перед ней на колено.
- Инос сказала, чтобы я позвонил, когда захочу, чтобы принесли еду. Я с утра еще не ел. Ты не против, если я поем прямо здесь? И еще я хотел бы тебя просить...
- Просить? - Эшиала попыталась собраться с мыслями, но они отказывались собираться. - Вам стоит только приказать, государь.
Шанди нетерпеливо покачал головой:
- Нет, просить. Умолять тебя. Я знаю, что сейчас ты оплакиваешь человека, которого любила. Я уважаю твои чувства, дорогая. Я тоже его оплакиваю. - На глазах у него выступили слезы. У Шанди - слезы?! - Но после того как родится ребенок... Когда пройдет год или сколько там... Нет, я тебя не тороплю! Я знаю, Эшиала, что сейчас это звучит бездушно, но время лечит сердечные раны. Так вот, когда твоя душевная боль утихнет, я хотел бы видеть тебя при дворе - как вдову моего друга.
- Я не понимаю! - вырвалось у Эшиалы. Все шло совсем не так, как она это себе представляла.
- А что тут не понимать? Я тебя недостоин. Я никогда за тобой не ухаживал, не пытался завоевать твое сердце. Я просто тебя купил. Думаешь, твоя мать случайно узнала, кто я такой? Ничего подобного! Но теперь я хочу играть по правилам и завоевать тебя благодаря собственным достоинствам, а не потому, что я принц или император. Ты вышла замуж за Ило, потому что полюбила его, и я уважаю твое решение. Ведь Ило же тебя завоевал! Он погиб, спасая тебя от Сговора! Я понимаю, что тебе необходимо время, чтобы прийти в себя после такой потери. Немалое время! Но ты еще молода. Я лишь прошу позволения стать первым из твоих поклонников, когда ты сочтешь, что у тебя могут быть поклонники, - ни о чем больше. И если я не сумею завоевать твоего сердца, значит, я тебя недостоин. Могу ли я на это надеяться? А до того времени мы могли бы быть друзьями?
Это великодушное предложение далеко превосходило самые смелые мечты Эшиалы. Оно казалось слишком благородным, чтобы быть искренним.
- Вы хотите сказать, что я, впервые за всю свою жизнь, вольна сама принимать решение?
Шанди вздрогнул, потом кивнул.
Эшиала ощутила присутствие Ило. Она чувствовала себя так, как тогда, в Квобле, когда направляла коня на изгороди, спасаясь от солдат и понимая, что рискует своей жизнью и жизнью дочери. Она пережила те испытания - сумеет пережить и это.
Что сказал бы сейчас Ило? Ило спросил бы, что ему за это будет.
Эшиале было трудно говорить - у нее пересохло во рту.
- А что будет, господни, если вы меня не завоюете? Мы снова вернемся к законному изнасилованию? Мне придется выбирать между вашей постелью и разлукой с детьми? Будет ли у меня возможность выиграть?
Шанди сел в стоявшее напротив Эшиалы кресло и небрежно улыбнулся. Она заметила, что он стиснул кулаки.
- Инос предупреждала меня, что из котенка может вырасти тигр. Назовите ставки, сударыня.
- Развод.
Темные глаза Шанди сверкнули.
- А на каком основании?
- За неспособность дать императору сына. Прецеденты известны.
- Известны, - угрюмо согласился Шанди. Костяшки сжатых кулаков побелели. - А как же дети?
- Я останусь при дворе как их гувернантка. Они будут на моем попечении, вне зависимости от того, женитесь вы снова или нет. И вне зависимости от того, выйду ли я замуж.
- Клянусь Богами, госпожа моя, ты возлагаешь на меня тяжкую ношу! - скрипнул зубами Шанди.
- Вы за мной ухаживаете или предъявляете претензии? Или, что бы я ни выбрала, я все равно останусь в проигрыше?
- Клянусь Богами! - еще раз пробормотал император. - Что-нибудь еще?
Эшиале послышался смех Ило.
- Это на тот случай, если я вас отвергну. Если я решу принять ваше предложение, то у меня могут появиться другие условия - ну, вы меня понимаете. Например, не больше одной официальной церемонии в месяц... И мне потребуется не меньше двух лет на размышления.
- Это все?
- Пока все.
- Я принимаю твою ставку, - вздохнул Шанди. - Ни в чем не могу отказать тебе.
Их глаза встретились. Шанди улыбнулся. Неужели ему действительно нравилась ее решительность?
- Я говорю совершенно серьезно! Я дам тебе любую клятву, которую ты потребуешь. Чтобы завоевать твою любовь, когда ты снова почувствуешь себя способной любить, я заплачу любую цену и рискну чем угодно. - Внезапно улыбка Шанди сделалась лукавой. - Я же предупредил тебя, что Ило кое-чему научил меня.
Уж Ило бы ему ответил! У Эшиалы на глаза навернулись слезы, но, вопреки им, она засмеялась.
- И меня тоже, - сказала она и скомкала в руках носовой платок.
Через несколько секунд появился слуга и принес полный поднос еды. Шанди сел и принялся уплетать за обе щеки свой долгожданный ужин, не прерывая разговора.
Говорил он большей частью об Ило.

5

А в то же самое время в коридорах замка...
Краснегар ни капельки не изменился. Как был, так и остался самым скучным местом в мире. Тот же самый суп кипел в том же самом горшке, те же самые псы бросались навстречу где-то долго пропадавшим друзьям. Единственное отличие заключалось в том, что теперь рядом с Гэтом не было Кейди. И никогда уже не будет. Когда Гэт, забывшись, в разговоре с друзьями произносил ее имя, те смущались, мрачнели и старались сменить тему.
С друзьями? Импы казались Гэту слишком пронырливыми, любопытными и болтливыми, а здешние етуны были лишь жалким подобием их свободолюбивых сородичей, среди которых Гэт провел последнее время. Потребуется очень много времени, чтобы заново привыкнуть к этому покою и безмятежности, чертовски много! Вот уже несколько часов над Гэтом не висела угроза смерти. Ему очень хотелось найти себе какое-нибудь занятие, чтобы заглушить тоску по Кейди.
Подумать только, теперь его ждет именно такое будущее!
- Эй, Гэт! - требовательно окликнул его дородный рыжий парнишка.
- А, Брэк, привет! - радостно произнес Гэт, поднимаясь со скамейки. Ага, он все-таки обогнал Брэка, теперь он выше его! Гэт и так уже знал об этом, но все равно было приятно увидеть своими глазами. Отлично! Пока что это было самой лучшей новостью.
За спиной Брэка стояли Эйрик и Коарт. Они тоже подросли, но Брэк по-прежнему держался впереди и, похоже, оставался вожаком.
- Где это тебя носило?
- О, где только не побывал, - скромно сказал Гэт. - По большей части помогал моему отцу, чародею.
- Кому-кому?
- Чародею. - Гэт с надеждой сжал кулаки. Существовала довольно большая вероятность, что сейчас Брэк назовет его вруном, и у Гэта будут все основания отлупить его. Эйрик и Коарт с любопытством переглянулись. Но Брэк присмотрелся к вернувшемуся путешественнику, и ему явно не понравилось то, что он увидел.
- Это будет большой новостью для краснегарцев, - пробормотал он.
- Сегодня день летнего солнцестояния. Этим утром я был на сходке в Нинторе. Там очень интересно?
- Этим утром?
- Ты что, плохо слышишь?
На этот раз пауза затянулась. Эйрик кашлянул. Коарт принялся что-то напевать себе под нос, постукивая башмаком по камням мостовой.
Брэк вытер пот со лба.
- Мы кое-что об этом слыхали.
Гэт вздохнул. Безнадега!
- Не знаю, что ты там слышал. Интересно, давно ли ты держишь голову прямо? Это я тебя так или потом тебя еще кто-нибудь проучил?
- Это ты. - Брэк заставил себя усмехнуться, хотя это стоило ему неимоверных усилий. - Мы оба в тот день выглядели неплохо, так ведь, Гэт? О нашей драке потом еще не одну неделю судачили. Я тебя пнул под конец, но вообще-то ты мне наподдал куда сильнее, чем я тебе... Может, согласимся на ничью?
Гэту показалось, что у него во рту слишком много зубов - просто пару часов назад Джаург вернул на место тот зуб, который был выбит в последней драке с Брэком, а Гэт уже успел от него отвыкнуть. Может, на самом деле Брэк не так уж и плох, особенно по сравнению с Ворком или другими парнями его возраста из Гарка. И Гэт усмехнулся в ответ:
- Можно и согласиться.
Брэк с облегчением вздохнул. Эйрик и Коарт приветственно похлопали Гэта по плечу. Гэт сказал, что рад всех их видеть.
- Слушай, а какой трон занял твой отец, то есть король? - спросил Коарт.
- Золотой.
- А почему не трон Смотрителя Севера?
- Он был занят. Конечно, как Смотритель Востока отец должен будет опекать имперскую армию. И еще ему надо написать новый Свод Правил вместо Свода Эмина. Но тут ему пиксы помогают. Хорошие ребята эти пиксы.
Юные етуны недоуменно заморгали, но переспрашивать не решились.
Гэт зевнул:
- Я как раз собираюсь пойти в «Китобой» пропустить кружечку-другую пива. Хотите пойти со мной и послушать про сходку в Нинторе? - а там, глядишь, и до драки дело дойдет...
- Но нас не пустят в «Китобой»! - сказал Брэк.
Тьфу, тошно! Хотя нет, по-своему они правы. Это Краснегар. Здесь порядки устанавливает мама. Гэт нахмурился и попытался заглянуть в будущее. А ну, конечно!
- Тогда пошли, найдем моего друга Джаурга. Он поможет нам раздобыть пива.
Игра продолжается:

Здесь было без счета разбито сердец.
И жизней - без счета...
Но с новым днем
Мы все - да хранит нас небесный отец -
Игру эту вновь начнем!
- - - Мейсфилд. Завтра

Постскриптум

ПРОТОКОЛЫ СОВМЕСТНОГО ЗАСЕДАНИЯ
СМОТРИТЕЛЕЙ И СОВЕТА ВОЛШЕБНИКОВ,
ПРОХОДИВШЕГО В ХАБЕ
В ДЕНЬ ЛЕТНЕГО СОЛНЦЕСТОЯНИЯ 2999 ГОДА

Заседание началось в полдень. Дежурный смотритель временно занял кресло во главе стола и, огласив кандидатуры, сказал, что председателем единодушно избран Чародей Рэп. Председатель предложил собранию избрать секретарем Чародея Лит'риэйна. Предложение принято единогласно.
Председатель заметил, что в настоящее время население многих областей Империи терпит суровые лишения - голод, болезни, беспорядки, возникшие без действенной власти, и что никогда еще необходимость использовать волшебство для общего блага не была столь очевидной. Что божественное вмешательство, освободившее всех сторонников бывшего Чародея Зиниксо, предоставило уникальную возможность установить новый порядок оккультных взаимоотношений, и возможность эту ни в коем случае нельзя упускать.
Он выразил надежду, что до тех пор, пока новый Свод Правил не будет написан и утвержден, смотрители и Совет волшебников будут тесно сотрудничать и вместе работать над решением вышеперечисленных проблем, пока они не приобрели еще более угрожающих масштабов.
Секретарь составил проект повестки дня. По предложению Чародейки Грунф повестка была одобрена.
Пункт 1. Тхам
Докладчик - делегат Рейм, оппонент - делегат графиня Юмми.
Предложено: поскольку волшебники Тхама согласились не назначать новую Хранительницу, а потому остались без верховной власти, предоставить им на один год необходимые для защиты от вторжения силы.
Постановлено: учитывая особую уязвимость Тхама, обещать ему законную защиту на постоянной основе.
За: смотрители Грунф, Лит'риэйн, Распнекс, делегаты Фиэл'риэйн, Ишист, Загонщик Луны, Рейм, Шап-Ут, То-ик-Эш, проконсул Тругг, Тик Ток, Горбун, графиня Юмми, Вирэкс.
Против: делегат Фуркар.
Предложение принято.
Пункт 2. Нордленд
Докладчик - делегат графиня Юмми, оппонент - делегат Ишист.
Предложено: уполномочить Смотрителя Востока отправить группу не более чем из двенадцати волшебников и поручить им удержать етунский флот в нордлендских территориальных водах при помощи неблагоприятных погодных условий до окончания сезона, подходящего для ведения боевых действий; Смотритель Севера должен в данном случае отказаться от своих прерогатив.
За: смотрители Грунф и Лит'риэйн, делегаты Фиэл'риэйн, Ишист, Загонщик Луны, Рейм, То-ик-Эш, проконсул Тругг, Тик Ток, графиня Юмми, Вирэкс.
Против: делегаты Фуркар и Шап-Ут.
Воздержались: смотритель Распнекс, делегат Горбун.
Предложение принято.
Пункт 3. Империя
Докладчик - делегат графиня Юмми, оппонент - Чародей Лит'риэйн.
Предложено: в районах, охваченных смутой, использовать волшебство, чтобы помочь армии восстановить законность и порядок в пределах необходимого.
Дополнительное предложение: данный эдикт должен быть оглашен по окончании заседания.
За: смотрители Грунф, Лит'риэйн, Распнекс, делегаты Фиэл'риэйн, Ишист, Загонщик Луны, Рейм, То-ик-Эш, проконсул Тругг, Тик Ток, графиня Юмми, Вирэкс.
Против: делегаты Фуркар, Шап-Ут, Горбун.
Предложение принято.
Пункт 4. Двониш
Докладчик - смотритель Распнекс, оппонент - делегат графиня Юмми.
Предложено: уполномочить Смотрителя Севера немедленно начать переговоры о немедленном возвращении войск Двониша в пределы его границ; в случае отказа добиться этого возвращения силой.
За: смотрители Грунф и Распнекс, делегаты Ишист, Загонщик Луны, Рейм, То-ик-Эш, проконсул Тругг, Тик Ток, Горбун, графиня Юмми.
Против: смотритель Лит'риэйн, делегаты Фиэл'риэйн и Шап-Ут.
Воздержались: делегат Вирэкс.
Предложение принято.
Пункт 5. Зарк
Докладчик - делегат Фуркар, оппонент - делегат Шап-Ут.
Предложение: в целях восстановления порядка в Зарке применить магию для утверждения на престоле халифа принца Крандараза Араккаранского.
За: делегаты Фуркар и Шап-Ут.
Против: смотрители Грунф, Лит'риэйн, Распнекс, делегаты Фиэл'риэйн, графиня Юмми, Ишист, Загонщик Луны, Рейм, То-ик-Эш, проконсул Тругг, Тик Ток, Горбун, Вирэкс.
Предложение отклонено.
Докладчик - делегат Рейм, оппонент - делегат графиня Юмми.
Предложено: уполномочить Смотрителя Востока доставить изумрудную перевязь Араккарана, ныне находящуюся в Тхаме в качестве военного трофея, принцу Крандаразу ак'Азаку в знак того, что он признан преемником своего отца в качестве султана Араккарана и освободить вышеназванного принца из заключения в Дриге.
Дополнительное предложение: поручить вышеупомянутому Смотрителю Востока быть особо бдительным, дабы впредь предотвратить любое использование волшебства в Зарке в политических целях.
За: смотрители Грунф, Лит'риэйн, Распнекс, делегаты Фиэл'риэйн, графиня Юмми, Ишист, Загонщик Луны, Рейм, То-ик-Эш, проконсул Тругг, Тик Ток, Горбун, Вирэкс.
Против: делегаты Фуркар и Шап-Ут. Предложение принято.
Пункт 6. Мыс Дракона
Делегат Шап-Ут выдвинула предложение переименовать территорию, прежде называемую мысом Дракона, в Северный Сисанассо. Поскольку предложение не рассматривалось из-за отсутствия оппонента, попросила внести его в протокол.
Делегат графиня Юмми предложила, чтобы территория, прежде называемая мысом Дракона, отныне считалась частью Империи. Поскольку предложение не рассматривалось из-за отсутствия оппонента, графиня Юмми попросила внести его в протокол.
Докладчик - делегат графиня Юмми, оппонент - делегат Горбун.
Предложено: считать, что право собственности на мыс Дракона принадлежит мирским властям и, следовательно, находится вне компетенции данного собрания.
За: смотрители Грунф и Распнекс, делегаты Загонщик Луны, Рейм, графиня Юмми, Горбун, Вирэкс.
Против: смотритель Лит'риэйн, делегаты Фиэл'риэйн, Фуркар, Ишист, Шап-Ут, То-ик-Эш, проконсул Тругг, Тик Ток.
Предложение отклонено.
Пункт 7. Назначение комиссии по написанию нового Свода Правил
После непродолжительной дискуссии было решено перенести обсуждение этого пункта на следующее заседание.
Пункт 8. Распределение полномочий между смотрителями и Советом волшебников
После непродолжительной дискуссии было решено перенести обсуждение данного пункта на следующее заседание.
Пункт 9. Определение сторонничества и допустимой верности
После непродолжительной дискуссии было решено перенести обсуждение данного пункта на следующее заседание.
В полночь председатель объявил заседание закрытым.
В этом месте секретарь Чародей Лит'риэйн посоветовал собранию предварительно предпринять шаги по защите фауны данного района от посягательств обеих спорящих сторон, поскольку вышеназванная фауна вскоре восстановится, и любой, кто полагает, что сможет беспрепятственно прибрать к рукам мыс Дракона, будет неприятно разочарован.
На этом обсуждение данного пункта было решено отложить.

Эпилог

Возвращение легендарного фавна-чародея взволновало весь Хаб. Вскоре поползли слухи, что он совершил для Эмшандара V даже большее чудо, чем некогда для его деда, и молодой император только теперь начал оправдывать те надежды, которые подавал в бытность свою принцем. Эмшандар V ознаменовал свое правление беспрецедентной серией эдиктов и указов, вызвавших восхищение даже у самых упрямых сенаторов. Голод был побежден, гражданская война предотвращена. К зиме новое тысячелетие уже приветствовалось как время надежд и обновления. Выздоровление началось.
Лишившийся халифа Зарк снова превратился в скопище независимых султанов. Империя уладила гувушский инцидент. Двонишская армия была демобилизована. Разыгравшиеся в Бурном море шторма заставили етунский флот повернуть обратно.
Эпохальный документ, известный как Новый Свод Правил, был наконец-то принят. Его подписали все четыре смотрителя, даже питавший к нему отвращение Чародей Лит'риэйн, и двенадцать делегатов Совета волшебников. Способ, которым Чародей Рэп добился подписи от делегата фавнов, госпожи Шап-Ут, официально не упоминался, но в частной беседе чародей признался, что он просто пригрозил госпоже Шап-Ут, что оторвет ей голову. Была введена целая серия оккультных законов, предназначенных защищать волшебство от превращения его в оружие либо в орудие преступления. Несмотря на насмешки скептиков, все волшебники Пандемии приняли решение никогда больше не допускать сторонничества - их вожди ссылались на тысячелетний опыт Тхама по упорядочению волшебства. На практике новая система заработала замечательно, превзойдя самые смелые надежды.
Наступила весна 3000 года. Однажды утром во время завтрака, на который был приглашен глава Бюро внутренней статистики, более известного как Тайная Гвардия, император поведал, что в ванной на него снизошло вдохновение.
- Новый рыцарский орден! - сказал Эмшандар. - Он будет называться Братство «Белой императрицы». Его эмблемой станет сделанная из опала императорская корона, окаймленная бриллиантами. В число членов ордена войдут лишь те мужчины и женщины, которые вместе с нами бежали из Хаба в ночь нашего восшествия на престол.
- Блестящая мысль! - пробормотал лорд Ампили, взмахнув столовым ножом, словно саблей. - Вам не положить еще кусочек жареного лебедя, ваше величество?
- Нет, спасибо, я больше не хочу. А вы продолжайте. Конечно, в их число будут включены моя жена и дочь, Чародей Распнекс, волшебница Джарга и король Рэп. Ну и, разумеется, вы.
Набивший полный рот лорд Ампили просиял. Ему чрезвычайно нравилась его новая должность, поскольку она требовала знать все обо всех.
- Попробуйте трюфели в малине и оливковом масле, государь. Эльфийский рецепт. Бесспорно, графиня Эигейз заслуживает того, чтобы быть включенной в число членов нового ордена, но как быть с ее мужем?
Шанди недовольно скривился:
- Нет, конечно. Он опозорился в Юдарке!
- Ах да! Может, еще чашечку шоколада? Или омаров? А центурион Хардграа, которого вы сослали в Мосвипс?
- Ни в коем случае!
- М-м-м... - Некоторое время толстяк сосредоточенно жевал. - А как тогда быть с королевой Иносолан и принцем Гэтом? Они находились рядом с вами во время множества дальнейших происшествий, но отсутствовали на борту «Белой императрицы».
Шанди раскрошил булочку.
- Конечно же они тоже будут входить в Братство. - Император обеспокоенно нахмурился.
Ампили сделал неопределенное движение вилкой, на которую был наколот очередной лакомый кусочек.
- А как быть с принцессой Краснегара? Не богохульство ли - включить Богиню в один рыцарский орден со смертными? И не святотатство ли ее туда не включить?
Шанди прикусил губу.
- И как насчет господина Акопуло, государь?
Разговор прервался: собеседники задумались о господине Акопуло. Из Винтерфеста пришло письмо, подписанное его именем. В письме сообщалось, что он удалился в монастырь и отныне намерен посвятить свою жизнь неким трудам во имя любви. Эта новость была несколько странной. Даже если не считать господина Акопуло жеманным ханжой, как называл его Ило, он все же никогда на походил на человека, охваченного религиозным рвением.
- Как вы думаете, это письмо на самом деле было написано господином Акопуло?
- Почерк его, разве что немного неровный. Не хотите попробовать гувушского синего сыра?
- Нет, спасибо! Лучше отодвиньте его подальше. А вам не удалось определить местонахождение монастыря, именуемого Убежище Постоянного Служения?
- Не удалось, - с сожалением признался Ампили. - А как насчет той группы людей, объединенных одним заклинанием? Насколько я понимаю, двое из пяти присутствовали на борту «Белой императрицы». Тот же сенатор Сагорн.
Из груди Шанди вырвалось воинственное рычание. Он поддался на уговоры Чародея Рэпа и включил знаменитого мудреца в состав сената. Но, увы, с течением времени его Слово Силы ослабло, и теперь, когда старинное заклинание больше не действовало, доктор Сагорн был уже не тем, что прежде. Он быстро приобрел репутацию самого нудного и многословного сенатора даже в этом, известном своей болтливостью учреждении.
- И господин Тинал, - пробормотал Ампили. - Я вам не говорил, что он подает большие надежды на своей новой должности?
- Говорили. - В подробности Шанди не вникал. Он пытался удержать Бюро внутренней статистики от вмешательства в дела других государственных служб, но ему редко это удавалось. - Но что касается еще троих - нога их не ступала на борт «Белой императрицы».
- В любом случае им сейчас не до этого, государь. Етунский воитель был казнен эльфами. Джалон остался в Илрэйне, рисует там картины и собирает песни: Хотя сейчас его талант уже не тот, что прежде, говорят, он доволен своей нынешней жизнью. - Источники информации у Ампили были самые невероятные.
- А еще один, этакий герой-любовник? Как там его зовут? Андор?
- Именно так. Он неоднократно ходатайствовал о присвоении ему титула баронета. На некоторое время он вернулся в Хаб, но очень быстро его покинул.
Шанди вопросительно приподнял брови. Ампили ухмыльнулся:
- Он нанес оскорбление одной юной леди. И несколько недель спустя был вынужден спешно покинуть Хаб, поскольку у девушки оказалось четыре вспыльчивых брата, и все - известные дуэлянты. Если хотите, я могу попытаться узнать, куда именно он делся.
- Я всегда мог положиться на твои искренние и честные советы, старый друг, - вздохнул император.
Ампили поднес к губам салфетку - возможно, для того, чтобы скрыть смущение.
- Ну что ж, государь, если честно, то мне кажется, что это довольно рискованное предприятие, и оно может плохо закончиться. Как быть с сигнифером Ило? Стоит ли бередить раны, которые и без того еще болят? К тому же... строго между нами... У меня есть причины думать, что как Чародею Распнексу, так и волшебнице Джарге тоже вскоре будет не до этого.
- Почему же? - требовательно спросил Шанди.
- Такие ходят слухи, - самодовольно ответил Ампили. - Смею обратить ваше внимание на пряных угрей в имбире.
Шанди сообразил, что существуют тайны, которые нельзя доверять даже императору, и сменил тему. С тех пор он никогда больше не возвращался к разговору об ордене Братства «Белой императрицы».

Предложения Ампили полностью оправдались. Пару месяцев спустя пришлось избирать нового Смотрителя Севера, поскольку эта должность внезапно освободилась. Тогда же исчезла и волшебница Джарга. А вскоре после этого в списке Богов появился новый - Бог Безнадежных Предприятий.
Принц Гэтмор, снова побывав на сходке в Нинторе и получив от императора к своему пятнадцатилетию титул герцога Кинвэйлского, обнаружил, что является молодым львом из Краснегара, равно почитаемым как импами, так и етунами. Еще он обнаружил, что существует такая проблема, как девушки, и то, какие преимущества в решении этой проблемы дает предвидение. Именно с этого момента его мать начала находить у себя седые волосы и все чаще молиться Богине Спасения.
Эшиала родила дочку, которую назвали принцессой Иллой.
Император неустанно ухаживал за своей женой, но прошло немало времени после коронации и рождения Иллы, прежде чем Эшиала снова признала Шанди своим мужем. После этого они жили долго и счастливо, у них родилась еще одна дочь.
Принц Эмторо и герцогиня Эшия окончательно оправилась после тех испытаний, которые им пришлось перенести, изображая из себя императора и императрицу. Из пережитых совместно бедствий родилась взаимная привязанность. Престарелый герцог Хайлинский уже скончался, и Эшия вышла замуж за принца Эмторо. Впоследствии она родила мужу нескольких прехорошеньких детей, чем немало удивила его.

Предыдущая страница 20 Следующая страница


21 Дэйв Дункан

В ту самую ночь, когда родилась принцесса Илла, в Юдарке умерла госпожа Юкка. Было начало весны. На деревьях, окружавших старый дом, распускались почки, цвели невидимые в темноте крокусы, и среди травы уже пробивались ростки нарциссов.
Юкка умерла так же, как провела большую часть своей жизни - в одиночестве, но твердо веря, что она не одна. Последние часы своей жизни она оживленно разговаривала с незримыми духами, голосов которых никто, кроме нее, не слышал, и тихо смеялась, словно они рассказывали что-то забавное. То ли свеча упала, то ли что-то случайно загорелось в захламленном погребе... Так или иначе, но вскоре после смерти госпожи Юкки дом загорелся и сгорел дотла. Духи умолкли - если они когда-нибудь действительно разговаривали.
Много лет спустя император построил на этом месте новый дом и подарил его жене. Они провели в Юдарке немало счастливых дней, а позже там часто жила вышедшая замуж принцесса Илла.
Рэп пробыл в должности смотрителя два года, после чего отказался от трона. Несмотря на все возражения, он вернулся в свой возлюбленный Краснегар. К тому времени маленькое королевство завело у себя несколько магических порталов и навсегда избавилось от изоляции. Рэп стал старейшим государственным деятелем во всей Пандемии и пользовался большим авторитетом как в светских, так и в оккультных кругах. Не раз безнадежные споры в Совете волшебников решались после того, как становилось известно мнение короля Рэпа по этому поводу.
Шли годы. Пандемия вновь стала процветающим государством. Для восстановления финансовой системы Империи больше, чем кто-либо другой, сделал Тинал. Он стал известен как самый лучший министр Внутренних Доходов, какого когда-либо знала Империя. Господина Тинала трижды назначали консулом, а умер он, пребывая в звании сенатора. Кроме того, он был невероятно богат.
Лорд Ампили избегал публичных почестей. После его смерти остались обширные мемуары. Император поспешил их уничтожить - лично.
Император Эмшандар V пережил всех вышеназванных лиц, за исключением своих дочерей, и умер в 3063 году, достигнув преклонных лет. Подданные горько оплакивали его. Он был правителем, знающим, что такое сострадание, он принес своей стране мир, правосудие и процветание. Преемникам он оставил уже совсем не то государство, которое принял. В годы его правления произошли перемены, которые позже получили название Магической революции, когда силы, освобожденные Новым Сводом Правил, резко повысили уровень жизни населения Пандемии. Хотя император никогда не ставил своей подписи под этим Сводом Правил, тем не менее он стал известен как Свод Правил Эмшандара. История наградила императора именем Эмшандар Великий.
Эмшандару V наследовала его дочь Уомайа, которая к тому времени также находилась в преклонных летах и была бездетной. Правила она недолго, и после смерти трон перешел к ее племяннику, герцогу Ривермидскому, старшему сыну принцессы Иллы.
Если бы мемуары лорда Ампили сохранились, впоследствии историки поняли бы, что произошла смена династии. Прежняя линия прервалась, и на Опаловый трон взошел внук сигнифера Ило. Но память смертных коротка, и для них Эмшандар VI остался просто именем в исторических книгах, последним из «старых» императоров, а его достижения и даже его преступления были забыты. У Богов же долгая память, и, возможно, это было их воздаяние за то избиение, которому подвергся род Иллипо.
Но, вероятно, даже Боги не помнят о статуе, которая раскололась жарким летним днем ушедшего тысячелетия, напророчив все эти события.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.
В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" (The Seventh Sword), который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.
После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" (The Rose-Red City). Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" (Shadow), а в 1988 увидела свет и выросшая из романа (Seventh Sword) трилогия (Seventh Swordsman), включающая в себя романы "Путь воина" (The Reluctant Swordsman), "Обретение мудрости" (The Coming of Wisdom), "Предназначение" (The Destiny of the Sword).
Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" (The Great Game) магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" (The Cursed) магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.
Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" (West of January) за который в 1990 получил премию Aurora. Тяготея к написанию больших романов, перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов), писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" (Omar), состоящая из романов "Разбойная дорога" (The Reaver Road) (1992) и "Приют охотника" (The Hunters' Haunt) (1995), и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" (Demon Sword, The Years of Longdirk: 1519), "Демон-всадник" (Demon Rider: The Years of Longdirk) и "Рыцарь-демон" (Demon Knight: The Years of Longdirk).
Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • Пролог (Страница 1)
  • Глава 1
    В ОЖИДАНИИ ЛУЧШИХ ДНЕЙ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
    • 4 (Страница 1)
    • 5 (Страница 1)
  • Глава 2
    К КОНЕЧНОЙ ЦЕЛИ     (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 2)
    • 5 (Страница 2)
    • 6 (Страница 3)
  • Глава 3
    ВЕСЬ МИР - ТЕАТР     (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • 4 (Страница 4)
  • Глава 4
    НЕВОЗМОЖНАЯ ПРЕДАННОСТЬ     (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • 4 (Страница 4)
  • Глава 5
    В СТРАНЕ ЭЛЬФОВ     (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • 4 (Страница 6)
    • 5 (Страница 6)
    • 6 (Страница 6)
    • 7 (Страница 6)
  • Глава 6
    КОГДА ДНИ БЫЛИ ДОЛГИМИ     (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 8)
    • 6 (Страница 8)
    • 7 (Страница 8)
  • Интерлюдия (Страница 9)
  • Глава 7
    НАДЕЖДЕ ПУТЬ ЗАКАЗАН...     (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
    • 3 (Страница 10)
    • 4 (Страница 10)
    • 5 (Страница 10)
    • 6 (Страница 10)
  • Глава 8
    ЮНЫЙ МЕНЕСТРЕЛЬ     (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 12)
  • Глава 9
    УПОРНЫЙ ВРАГ     (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 13)
    • 4 (Страница 13)
    • 5 (Страница 13)
    • 6 (Страница 13)
  • Глава 10
    И НЕИЗБЕЖНА СМЕРТЬ...     (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
    • 4 (Страница 14)
    • 5 (Страница 14)
  • Глава 11
    СКВОЗЬ БАРАБАННЫЙ БОЙ     (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
    • 3 (Страница 16)
    • 4 (Страница 16)
    • 5 (Страница 16)
    • 6 (Страница 16)
    • 7 (Страница 16)
    • 8 (Страница 17)
    • 9 (Страница 17)
    • 10 (Страница 17)
    • 11 (Страница 17)
  • Глава 12
    ЛИК БОГА     (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • 4 (Страница 18)
    • 5 (Страница 18)
  • Глава 13
    ИГРА ПРОДОЛЖАЕТСЯ     (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • 3 (Страница 19)
    • 4 (Страница 19)
    • 5 (Страница 20)
  • Постскриптум (Страница 20)
  • Эпилог (Страница 20)


Дэйв Дункан

Живое божество

Цикл: "Хроники Пандемии. Избранники" - 4

 Читать книгу

Аннотация

Схватка сил Добра и Зла в фантастической стране Пандемии становится все яростнее. Кровожадный Чародей Зиниксо собирает порабощенных им волшебников в столице Империи, чтобы в день летнего солнцестояния дать сокрушительный бой горстке сторонников короля Краснегара Рэпа, которые стоически поддерживают магическую завесу над Тхамом. Победа Зиниксо, казалось бы, предрешена, но в ход событий вмешивается живое божество...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.oldmaglib.com/
Над дизайном работали: Spider, Elfin, Angel