Дэйв Дункан - Воин поневоле

1 Дэйв Дункан

ПРОЛОГ

Смит - Вальтер Чарльз Смит, тридцати шести лет, скончался восьмого апреля после непродолжительной болезни в Мемориал Хоспитал, Сандерсон. Ближайшие родственники - сестра, г-жа Сесили Смит Паддон, проживающая в Окланде, Новая Зеландия, и дядя, г-н Клайд Фрэнкс, проживающий в Пасадене, Калифорния.
Вальтер родился в Вейбаке, Саскатчеван, окончил среднюю школу в Бингамтоне, Нью-Йорк. В университете Ватерлоо штата Онтарио получил степень бакалавра техники, в Гарварде - степень бакалавра медицины. В течение последних трех лет занимал административную должность на нефтехимическом предприятии АКЛ. Многочисленные друзья покойного глубоко скорбят об утрате; нашей общине будет очень не хватать его щедрых пожертвований, сделанных от всего сердца. Вальтер принимал активное участие в деятельности "Общего пути", "Дядюшек" и Исторического общества, он был президентом теннисного клуба "Авеню". Согласно воле покойного, его тело будет передано для проведения медицинских исследований. Панихида состоится двенадцатого апреля в два часа пополудни в Унитарианской церкви Паркдейла. Пожертвования можно присылать по адресу: 1215, Ривер-Роуд, "Дядюшкам".

ЧАСТЬ ПЕРВАЯ
ПРИЗЫВ

Глава 1

- Да пребудет слово Твое в сердце моем, - Ховакура заливался соловьем, прижимая дрожащую руку к гладким, блестящим плитам пола.
- Все свои силы я отдам для исполнения Твоей воли, - завывал он, срываясь, как всегда, на высокой ноте; теперь и правая слабая рука опустилась на пол рядом с левой.
- Дай мне узреть Твои цели, - здесь начиналось самое трудное - согласно ритуалу, молящийся должен был коснуться пола лбом, но за все пятнадцать лет старик так и не достиг совершенства в этом маневре. Все же он согнулся, как только мог. Если бы Богиня пожелала сейчас, чтобы его старые суставы совсем отказали, ей пришлось бы удовольствоваться только первой частью обряда, на большее он не способен... а впрочем, нужен ли Богине полный обряд?
На мгновение он напряженно замер в этой позе, прислушиваясь к тихому пению остальных жрецов и жриц. Потом - уф! - с тихим вздохом облегчения, которого не было в ритуале, он откинулся назад, сел на пятки, сложил ладони перед собой и с обожанием уставился на Нее. Теперь настало время, когда он мог обратиться к Ней со своей молитвой Сегодня - да только ли сегодня! - ему не надо раздумывать, о чем будет эта молитва. "Высочайшая Богиня, призови воина!"
Она не отвечала. Он и не ждал ответа Перед ним была не Сама Богиня, а всего лишь изображение, которое давало простым смертным возможность представить себе все Ее величие. Ему ли, жрецу седьмого ранга, этого не знать? Но Она услышит его молитву, и когда-нибудь Она ответит.
- Да будет так! - Тут его голос дрогнул.
Теперь ему следовало заняться обычными будничными хлопотами, но он не спешил, он сидел, не двигаясь, сложив перед собой руки, и размышлял, не спуская зачарованного взгляда с Величайшей, с каменной решетки над ней, с крыши ее храма, святейшего из всех святых мест в Мире.
На сегодня у него назначено много встреч - с Хранителем Казны, с Наставником Начинающих, с другими служителями; почти все эти посты когда-то занимал он сам. Теперь он был всего лишь Третьим Канцлером Совета Почтенных. Но за этим скромным титулом скрывалось очень многое. Истинная власть - тайная власть: это он понял давно.
Утреннее посвящение подходило к концу. Уже появились первые паломники, спешащие принести Богине свою дань или просто помолиться Ей. В чаши со звоном падали деньги, слышалось бормотание молитв, сопровождаемое тихими голосами жрецов. Хонакура решил, что сегодня он начнет с того, что сам введет нескольких паломников. Это достойная дань Высочайшей, как раз то, что ему нравилось, хороший пример для остальных. Он опустил руки и окинул взглядом храм в надежде, что поблизости окажется кто-нибудь более ловкий, чем он, и поможет ему встать - задача для него не из простых.
В то же мгновение рядом с ним оказался какой-то человек в коричневой мантии и услужливо склонился перед стариком. Пробормотав слова благодарности, Хонакура поднялся и уже хотел уйти, когда незнакомец вдруг заговорил.
- Я Джанарлу, жрец третьего ранга. - Обычная церемония приветствия - слова, движения рук, поклоны. В первую секунду Хонакура содрогнулся от негодования. Неужели этот юноша мог подумать, что такая пустяковая услуга дает ему право первым обратиться к старшему? Это место - площадка перед возвышением, на котором стояло изображение божества, - было святая святых, и хотя формально разговоры и приветствия здесь не запрещались, но по старой традиции этого никто не делал. Потом он вспомнил этого Джанарлу. То был внук старого Хангафо, о нем говорили как о юноше, подающем надежды. Но с такого и спрос больший; хотя, вероятно, для столь дерзкого поведения были достаточные основания.
Поэтому Хонакура дождался, пока приветствие будет закончено, и ответил подобающим образом: "Я Хонакура, жрец седьмого ранга." Последний знак на лице Джанарлу был все еще слегка воспален, значит, молодой жрец совсем недавно стал Третьим. Он был высок - гораздо выше, чем маленький Хонакура, - и какой-то весь костлявый, неуклюжий, а нос у него загибался крючком. Он казался уж слишком молодым, но, с другой стороны, сейчас это обычное дело.
Рядом с ними какая-то древняя старуха опустила в чашу золотой и стала умолять Богиню избавить ее от страшных болей в кишках. Молодая пара молилась о том, чтобы Она не посылала им больше детей, по крайней мере, в ближайшие несколько лет.
Как только Хонакура закончил, Джанарлу выпалил одним духом:
- Священный, там какой-то воин... Седьмой!
Она ответила!
- Ты оставил его без присмотра? - яростно накинулся на юношу Хонакура, с трудом сдерживаясь, чтобы не закричать и не показать всем своего волнения: не исключено, что за ним наблюдают.
- Священный, это Безымянный.
Хонакура даже присвистнул от удивления. Невероятно! Безымянным стать просто: достаточно прикрыть лоб и подобно бродяге одеться во все черное. По закону такие люди не могут владеть имуществом и должны состоять на службе у Богини. Многие видели в этом своего рода искупление, поэтому некоторые паломники так и поступали. Но чтобы до такого унизился воин седьмого ранга - крайне странно. Для любого воина такое поведение казалось бы невероятным. Для воина седьмого ранга - просто невозможным!
Теперь понятно, как он сумел добраться сюда живым.
Но долго ли он сможет протянуть?
- Священный, я сказал, что ему следует закрыть лоб, - неуверенно заговорил Джанарлу. - Кажется он... сделал это с удовольствием.
В его словах Хонакуре послышалось недопустимое легкомыслие, и он строго взглянул на Джанарлу. Смуглое некрасивое лицо юноши покрылось легкой краской.
- Надеюсь, ты не слишком торопился?
- Нет, священный. - Третий покачал головой. - Я пошел за ним... - Он кивнул в сторону больной старухи, рядом с которой теперь стояла ее жрица. - Хорошо, жрец! - сказал Хонакура уже мягче. - Пойдем посмотрим на это твое чудо. Мы будем идти медленно, разговаривая о божественном... И не прямиком, пожалуйста.
Лицо молодого человека разгорелось от удовольствия, и он зашагал в ногу с Хонакурой.
Великий храм Богини в Ханне был не только самым богатым и самым старым зданием в Мире, он несомненно был и самым большим. Когда Хонакура повернулся спиной к возвышению, перед его взором раскинулась бесконечная гладь светящегося разноцветного пола, который тянулся к семи огромным аркам, образующим фасад здания. Здесь было множество людей - паломники и жрецы храма, - но с такого огромного расстояния они казались едва ли большими, чем кучки мышиного помета. Дальше за арками, в сияющем солнечном свете лежало ущелье и Река, ее грохочущий рокот наполнял храм все эти долгие тысячелетия; здесь же находилось Судилище. По сторонам широкого нефа стояли святилища младших богов и богинь, а над ними украшенные лепным узором окна ярко вспыхивали рубином, изумрудом, аметистом и золотом. Молитва Хонакуры услышана. Нет... молитвы многих. Конечно, он не единственный из Ее слуг, кто каждый день возносил эту молитву, но счастливая весть прилипла именно к нему. Теперь он должен действовать осторожно, но мужественно и решительно; он не мог не чувствовать теплого удовлетворения при мысли о том, что он - избранный.
Немало времени потребовалось Хонакуре, чтобы дойти до арок, молодой Третий беспокойно трусил рядом с ним. Хонакура понимал, что вместе они смотрятся странно - Джанарлу в своей коричневой мантии, какие носят жрецы третьего ранга, и он в голубой - одежде для Седьмых.
Его молодой спутник был высок, сам же Хонакура никогда не отличался ростом, а с годами и вовсе высох, ссутулился, облысел и потерял зубы. Младшие жрецы за глаза называли его Мудрой Обезьяной, и это смешило старика. А в таком возрасте уже мало что смешит. В мрачные безмолвные ночные часы он чувствует, как его усталые кости трутся о постель, и тайно молит, чтобы Она поскорее освободила его от бремени старости и позволила начать все сначала. Но, возможно, он был нужен Ей еще для одной, последней службы, и если так, то несомненно этот час настал. Воин седьмого ранга! Жрецы давно поняли, что это - большая редкость, а значит, и большая ценность.
Хонакура подумал, что молодой Джанарлу проявил большое благоразумие, обратившись именно к нему, а не к какому-нибудь болтуну рангом пониже. Его следует за это вознаградить. А заодно и заставить молчать.
- Кто твой наставник? - спросил он. - Да, я его знаю. Достойный и святой человек. Но у достопочтенного Лондоссину появились некоторые новые обязанности, а значит, ему требуется и новый подопечный. Речь идет об очень тонких вопросах, и этот человек должен быть сдержан и благоразумен. Искоса взглянув на своего спутника, он заметил на его лице вспышку радости.
- Это будет для меня большой честью, священный.
Да, похоже, что Джанарлу умеет читать мысли, хотя такое сможет всякий Третий - если ему хотят предложить в наставники Шестого...
- Тогда я поговорю с твоим наставником и со священным, и мы посмотрим, можно ли это устроить. Но придется подождать, пока... пока успешно не завершится все, что касается этого воина.
- Конечно, священный. - Молодой Джанарлу смотрел прямо перед собой, но Хонакура все равно заметил его улыбку.
- А на какой ступени ты сейчас?
- Через неделю мне предстоит приступить к пятому молчанию, - ответил юноша. - Мне хочется начать как можно скорее, - прибавил он с жаром.
- Ты приступишь немедленно, как только я посмотрю на это твое чудо, - твердо сказал Хонакура, усмехнувшись про себя. - Я дам знать твоему наставнику.
Где же твоя хитрость, юноша? Пятое молчание длится две недели, к тому времени с воином все уже будет решено.
Наконец они подошли к аркам. С холма во двор храма спускались огромные ступени. Наверху уже столпилось множество паломников: преклонив колени, они терпеливо ждали в тени, но скоро тропическое солнце доберется до них, и тогда ожидание станет не столь приятным.
Нарушая свою давнюю привычку, жрец взглянул на лица тех, что стояли рядом. Встретившись с ним глазами, они почтительно склоняли головы, но многолетний опыт помог ему сразу же определить и ранг, и занятие, а кроме того, сделать кое-какие предварительные выводы: гончар третьего ранга, возможно, проблемы со здоровьем, девица из Вторых, наверное, бесплодие, ювелир пятого ранга, от этого можно ждать приличного приношения.
У некоторых головы были перевязаны. Хонакуре нетрудно было узнать среди них долгожданного воина. Он выбрал боковую арку: хорошее место охрана стояла только у центральной, - но для человека его ранга такой выбор казался странным. Должно быть, у него в самом деле какие-то серьезные проблемы.
- Вон тот, я полагаю? Очень хорошо. А вот, кажется, и сам достопочтенный Лондоссину. Давай прямо сейчас и поговорим с ним, - это было очень кстати, потому что с некоторых пор Хонакура не любил перетруждать свою память: в столь удачном стечении обстоятельств чувствовалась рука Святейшей. Десятка слов было достаточно, чтобы изложить все дело плюс несколько значительных взглядов, намеков и полунамеков, тонких оттенков голоса. Перевод будет осуществлен, и для двух своих подопечных Лондоссину получит места в Совете, он уже давно этого добивался. А третий подопечный будет зачислен в кандидаты. А молодой Джанарлу будет молчать. Хонакура подождал, пока юноша отправится в храм, чтобы дать обет молчания, совершенно не осознавая того, какое множество вопросов было только что решено в его присутствии. Торопиться сейчас некуда; Безымянный не мог принести даров, и поэтому служители подойдут к нему далеко не в первую очередь.
Да, рука Богини! В ответ на его молитвы появился воин высокого ранга, он пришел - невозможно поверить! - инкогнито, а значит, нет никакой опасности, к тому же он избегал даже тех двоих, что скучали у центральной арки, а они, вероятно, смогли бы по длинным волосам узнать в нем воина. Хвала Богине!
Хонакура стал медленно продвигаться в нужном направлении, кивая головой в ответ на поклоны. По закону Безымянного могли допросить жрецы или обыскать стражники, но были случаи, когда младшие воины просто ради развлечения начинали издеваться над таким человеком. Жрец подумал о том, как бы они повели себя, если бы вместо беззащитной жертвы наткнулись на могущественного Седьмого. Интересно взглянуть на подобное зрелище. Но, к счастью, ранг этого человека неизвестен здесь никому.
И вот Хонакура достиг цели.
Воин и в самом деле был огромен - стоя на коленях, он был почти одного роста со старым жрецом. Среди воинов таких немного: скорость для них важнее, чем сила. Если этот человек еще и ловок, то он может быть действительно страшен, но с другой стороны - он Седьмой, а это, как говорят, уже и есть самое страшное. Кроме лохмотьев на голове наготу его прикрывала только разорванная набедренная повязка. Тело воина покрывали грязь и пот, но об этом как-то сразу забывалось, стоило лишь взглянуть на его поистине удивительное сложение.
Темные волосы падали ему на плечи, глаза были совершенно черные, такие, что и зрачок нельзя различить. Глаза, полные силы... пылающие гневом, глаза Несущего Гибель... Но сейчас Хонакура видел в этих глазах - боль, страх, подавленность. Это не редкость среди тех, кто приходит к Богине с мольбой, - больных, умирающих, одиноких, гибнущих, - но не часто доводилось ему видеть страдание столь огромное, а в глазах этого молодого здорового воина оно казалось просто ужасающим. Да, с ним что-то случилось! - Светлейший, - быстро заговорил Хонакура, - давайте отойдем в более укромное место.
Молодой человек приподнялся и тут же вознесся над маленьким жрецом, как скала над вершинами деревьев. Он был огромного роста, и при ходьбе его тело вздрагивало. Столь юный Седьмой... Это необычно даже для воинов, а он моложе, наверное, чем жрец третьего ранга Джанарлу.
Они дошли до конца здания, и Хонакура указал на постамент разъеденной ржавчиной статуи. Воин послушно сел. Его безразличие привело Хонакуру в изумление.
- Давайте пока обойдемся без формальностей, - тихо сказал Хонакура, оставаясь стоять, - ибо нельзя быть уверенным, что мы совсем одни. Я Хонакура, жрец седьмого ранга.
- Я - Шонсу, воин, и также седьмого ранга. - Его голос по мощи соответствовал всему остальному. Как будто гром прогремел вдали. Он поднял руку и убрал со лба повязку. Хонакура покачал головой.
- Ты ищешь помощи у Богини?
- Меня преследует демон, о священный.
Теперь понятно, почему у него такие глаза.
- Демонов изгоняют, - сказал Хонакура. - Однако они редко овладевают теми, у кого высокий ранг. Поведай же мне обо всем.
- Он цвета кислого молока, - грозный молодой воин вздрогнул, - у него волосы на животе, на руках и ногах и на лице, а макушка лысая, и кажется, что голова у него приставлена вверх ногами.
Хонакура тоже вздрогнул и очертил в воздухе священный знак Богини.
- И у него нет крайней плоти, - продолжал воин.
- Тебе известно его имя?
- О да, - Шонсу вздохнул, - его бормотание звучит у меня в ушах от вечерних сумерек до утренней зари, а в последнее время и днем. В этой болтовне мало что имеет смысл, но как его зовут, я знаю - Уоллисмит.
- Уоллисмит? - отозвался Хонакура.
- Уоллисмит, - повторил воин.
Такое имя не носил ни один из семисот семидесяти семи демонов, но какой же демон назовет свое настоящее имя, если его не призывать определенным образом. И хотя сутры описывали демонов самых страшных и отвратительных, такой крайности, как волосы на лице, Хонакура не мог себе представить.
- Богиня распознает его, и он будет изгнан, - сказал старик. - Какое приношение ты сделаешь Ей за это?
Молодой человек печально опустил глаза.
- Священный, у меня ничего не осталось, кроме силы и воинского искусства.
Воин, и не говорит о своей чести?
- Может быть, служба в нашей охране, год или два? - предложил Хонакура, не спуская с него глаз. - Правитель - светлейший Хардуджу, Седьмой.
Жесткое лицо воина стало еще более суровым:
- Сколько Седьмых вам необходимо иметь в охране? - спросил он осторожно. - И какую клятву я должен принести?
Теперь Хонакура рискнул высказаться несколько точнее:
- Светлейший, мне неизвестны все клятвы, которые приносят воины. Что же касается охраны, я не припомню, чтобы у нас было больше одного Седьмого, а я служу здесь уже более шестидесяти лет.
Какое-то мгновение они молча смотрели друг на друга. Воин нахмурился.
Хотя уничтожая себе подобных, это племя и не испытывало сильных угрызений совести, но советы посторонних по этому поводу они воспринимали без восторга. Хонакура решил еще немного приподнять завесу.
- Воины высоких рангов редко посещают храм, - сказал он. - За последние два года я не видел ни одного. Однако любопытно вот что. До меня доходили слухи о нескольких воинах, которые приезжали в Ханн. Один из них был седьмого ранга, еще несколько - шестого, и целью их, как они сами утверждали, было...
- Что? - Воин сжал кулаки.
- Ничего, ничего! - быстро заговорил Хонакура. - Всего лишь слухи. Говорили, что эти воины хотели занять переправу и ту длинную аллею. Может быть, они потом раздумали. Кто-то из них добрался даже до постоялого двора, где обычно останавливаются паломники, но ему не повезло - он отведал там гнилого мяса. Так что никого, кроме вас, светлейший, и тем сильнее наша радость.
Сильные мускулы не всегда свидетельствуют о слабом уме - молодой человек все понял. Краска ярости проступила у него на щеках.
Он посмотрел вокруг, окинул взглядом грандиозное здание храма и огромный двор внизу; к которому примыкал усыпанный галькой берег тихой заводи, потом пенные волны Реки, текущей из ущелья, и окутанное туманом великолепие Судилища. Потом он повернул голову и оглядел старый парк, где среди деревьев стояли дома верховных служителей. Один из них, несомненно, подошел бы для жилища правителя.
- Служить при Ее храме - большая честь, - сказал он.
- Сейчас эта служба вознаграждается более щедро, чем раньше, - с готовностью отозвался Хонакура.
На суровом лице воина появилась угроза.
- Я думаю, здесь можно раздобыть меч?
- Это мы устроим.
Молодой человек кивнул.
- Я всегда готов служить Богине.
Вот так следует делать дела, с удовольствием подумал Хонакура. Об убийстве даже не упоминалось.
- Но сначала - изгнание демона? - спросил воин.
- Конечно, светлейший. - Хонакура не мог припомнить, чтобы за последние пять лет делал что-либо подобное, но ритуал был ему знаком. - К счастью, вам не придется упоминать ни вашего занятия, ни ранга. И такое одеяние вполне подойдет.
Воин облегченно вздохнул.
- И получится?
Нельзя преуспеть на посту Третьего Канцлера Совета Почтенных, если не умеешь прикрывать тылы:
- Получится, светлейший, если только...
- Если что? - Тень подозрения упала на широкое лицо воина.
На нем лежит какая-то вина?
- Если только этого демона не наслала сама Богиня, - осторожно начал Хонакура. - Только вы сами знаете, нет ли за вами какого-нибудь проступка против нее.
Боль и скорбь отразились на лице воина. Юноша опустил глаза и некоторое время не произносил ни слова. Потом он дерзко взглянул на жреца и громко сказал:
- Его наслали колдуны.
Колдуны! От неожиданности маленький жрец сделал шаг назад.
- Колдуны! - пробормотал он. - Светлейший, за все годы, проведенные мною в этом храме, я никогда не слышал, чтобы кто-нибудь из паломников упоминал о колдунах. Я даже и не думал, что они все еще существуют.
Ярость в глазах воина внушала ужас, теперь жрец мог сам в этом убедиться.
- О, они существуют! - взревел он. - Я пришел издалека, о священный, но верь мне, они существуют.
Хонакура постарался сосредоточиться.
- Колдуны бессильны против Всемогущей, сказал он твердо, - а тем более в Ее храме. Если они - причина твоего несчастья, то изгнание демона несомненно пройдет успешно. Ну, что ж, приступим?

***

Хонакура подозвал Четвертого в оранжевых одеждах и отдал кое-какие распоряжения. Потом он повел воина к Богине. Они вошли в храм через ближайшую арку и проследовали вдоль нефа.
Огромный воин неторопливо шел рядом с Хонакурой, жрецу приходилось делать три шага, тогда как тот ступал только один раз, но юноша не спешил: он беспрестанно поворачивал голову и ошеломленно глазел на окружавшее его великолепие; так бывает со всеми, кто впервые оказывается в этой святая святых и видит огромную синюю статую, серебряное возвышение перед ней, усыпанное дорогими приношениями, разноцветные вспышки витражей, свод, куполом поднимающийся к небесам. Сейчас в храме было много народу - жрецы и жрицы, паломники и просто молящиеся, они стояли и ходили по сияющей мозаике пола, но величие храма превращало их в ничтожные пылинки, которые не могут нарушить царящий здесь покой.
Они подошли ближе, и теперь воин не замечал ничего, кроме величественной статуи Самой Богини; она сидела, окутанная покрывалом, скрестив под собой ноги и положив руки на колени. Ее длинные волосы струились бесконечным потоком. С каждой минутой ее образ приобретал реальность, и, подойдя совсем близко, воин в благоговении распростерся перед ней.
В ритуале изгнания принимали участие многие: тут требовались пение, танцы, обрядовые церемонии. Хонакура предоставил совершить изгнание Перандоро, жрецу шестого ранга, потому что такая возможность - большая редкость Сам он только однажды совершал эту церемонию. Стоя внутри круга, воин опустился на колени, склонил голову и вытянул вперед руки - теперь остается только постелить на его спину скатерть, и за таким столом смогут пообедать трое. Остальные жрецы украдкой поглядывали в их сторону; паломников попросили немного подвинуться; вся эта картина производила огромное впечатление.
Сначала Хонакура не очень следил за церемонией. Он обдумывал свой следующий выпад против невыносимого Хардуджу. Что касается меча, то это просто - его можно взять в оружейной у Атиналани. Синяя юбка, форма для Седьмых тоже не проблема, а зажим для волос - совсем незначительная деталь. Но воины щеголяют особыми ботинками, а если теперь послать за подходящей парой, то размер этой обуви несомненно вызовет подозрения. Более того, он был просто уверен, что для поединка его новому герою понадобится и вторая пара, а это уже гораздо сложнее. Возможно, ему придется сделать так, чтобы этот опасный молодой человек исчез на пару дней, пока все приготовления не будут закончены; то, что он здесь, должно пока оставаться тайной. Хонакура испытывал огромное удовлетворение при мысли о том, что Богиня не только ответила на его молитвы, но и обличила его реальной властью. И Она не ошиблась, оказав ему такое доверие, это он знает точно. Он позаботится о том, чтобы все было как следует.
Пение достигло своего апогея, хор взревел "Изыди!" Воин поднял голову, обвел все вокруг непонимающим взглядом, потом посмотрел на Богиню. Хонакура нахмурился. Этому болвану было приказано не поднимать голову.
- Изыди! - еще раз провозгласил хор голосов, звучание которых лишь на малую толику отступало от совершенства. Воин рванулся назад, запрокинув голову и раскрыв глаза так широко, что стали видны белки. Послышалась нервная дробь барабанов, трубач взял неверную ноту.
- Изыди! - пропел хор в третий раз. Перандоро поднял серебряный кубок, наполненный святой водой Реки, и вылил его содержимое на голову воина.
Тело юноши свела неестественная судорога, он рывком поднялся на ноги, грязная набедренная повязка упала на пол, и совершенно нагой, не замечая стекающей по его волосам воды, гигант мучительно вытянулся перед статуей. Потом он пронзительно вскрикнул; никогда в жизни Хонакура не слышал, чтобы человеческие связки способны были издавать такие мощные звуки. Ибо, возможно, впервые за всю многовековую историю храма голос одного человека заглушил хор, лютни и флейты и отдаленный гул, доносящийся со стороны Судилища.. Этот звериный рев, полностью лишенный какой бы то ни было гармонии, наполнял душу всепоглощающим отчаянием. Свод храма отразил этот звук. Нечеловеческий крик тянулся целую долгую минуту; певцы и музыканты безнадежно сбились, танцующие стали натыкаться друг на друга, все широко раскрытыми глазами смотрели на воина Под хаотичный стук барабанов церемония быстро завершилась. Воин покачнулся.
Он рухнул, как падает мраморная колонна. Во внезапно наступившей тишине раздался громкий звук удара - это его голова коснулась плит пола. Он лежал без движения, огромный и, как младенец, нагой. Повязка упала со лба, и теперь всем взорам открылись его знаки - семь мечей.

Глава 2

История храма уходила корнями в незапамятную древность. Его несколько раз перестраивали, прибавляли новые части и время от времени, когда изнашивалась ткань, - а это происходило довольно часто, - меняли внутреннюю обивку.
Но храм - это еще и люди. А они сменяются гораздо быстрее. Начинающий в изумлении взирает на древнего мудреца Седьмого и приходит в благоговейный восторг при мысли о том, что этот старик, возможно, в годы своей молодости видел Такого-то; ему не приходит в голову, что, будучи еще новообращенным, этот старик сам так же удивленно смотрел на Такого-то и размышлял, что он, наверное, видел Того-то и Того-то. Так, подобно каменным глыбам арок, жрецы храма возникали из темноты прошлого и поднимались в неразличимое сияние будущего. Они лелеяли святые древние традиции и в торжественном благоговении поклонялись Богине...
Но такого дня не помнил никто из них. Преклонного возраста жрицы шестого ранга бегали как девочки, грубо нарушая тем вековые традиции, люди громко кричали перед самым лицом Богини; рабы, носильщики и целители толпились в священных местах; паломники в одиночестве бродили по храму. Почтенные старцы непререкаемой моральной чистоты увели четырех самых сильных младших жрецов в одно из задних помещений, где приказали им раздеться и лечь. У трех жрецов седьмого ранга перед обедом случился сердечный приступ.
Пауком, который опутал храм сетью этой неразберихи, был Хонакура. Именно он сунул палку в муравейник. Он призвал на помощь весь свой авторитет, всю свою тайную власть, все уникальное знание механизмов, управляющих людьми, свой непревзойденный ум, и это понадобилось ему для того только, чтобы смешать, спутать, сбить с толку, нарушить размеренное течение жизни. Он проявил тонкость и мастерство. Его распоряжения хлынули потоком - властные, непонятные, запутанные, вводящие в заблуждение и противоречивые.
К тому времени, когда светлейший Хардуджу, правитель охраны, заявил, что в храме находится еще один воин седьмого ранга, этот человек просто испарился, и никакими подкупами, умасливаниями, дознаниями и угрозами невозможно было добиться правды о том, куда он скрылся.
А это, собственно, и было главной целью Хонакуры.

***

Но даже такой день когда-нибудь кончается. Когда бог солнца устал от своей славы и начал клониться к закату, священный Хонакура обрел наконец тишину и покой в одной из небольших комнат, расположенных в дальнем крыле храма. С тех пор, как он был здесь в последний раз, прошли уже многие годы. Коридоры и переходы в этой части здания были еще более запутанны, чем в других помещениях храма. Именно этого и искал сейчас старый жрец. Он знал, что неприятности следуют за ним по пятам, так пусть они поищут его подольше.
Это была тесная, довольно узкая голая келья с высоким потолком и стенами из песчаника; грубые доски пола закрывал маленький, сильно потертый ковер. В комнате было две двери, таких высоких, что даже великану не пришлось бы нагибаться, и одно окно в форме ромба, через его изогнутое запыленное стекло слабый свет проникал синими и зелеными пятнами. Рама покоробилась, и окно не открывалось, поэтому здесь было душно и пахло пылью. Единственной мебелью были две дубовых скамьи. Хонакура взобрался на одну из них и теперь сидел, не доставая ногами до пола. Старик тяжело дышал; он пытался вспомнить, не упущено ли из виду что-нибудь важное.

***

Кто-то постучал в дверь костяшками пальцев, появилось знакомое лицо, взгляд из-под опущенных век. Хонакура со вздохом поднялся: в комнату вошел его племянник Динартура. Он закрыл дверь и подошел ближе, чтобы достойно приветствовать старшего.
- Я Динартура, - правая рука к сердцу, целитель третьего ранга, - левая - ко лбу, - всем своим смиренным сердцем я страстно желаю, - ладони сложены у пояса, - чтобы Сама Богиня, - взмах правой руки, - даровала тебе счастье и долгую жизнь, - руки опущены, взгляд устремлен вверх, - и побудила тебя принять мою скромную, но добросердечную помощь, - глаза опущены, - которая может быть полезна в твоих благородных делах, - лицо закрыто руками, поклон.
Хонакура ответил ему столь же цветистыми словами благодарности, а потом указал на другую скамью.
- Как поживает твоя дражайшая матушка? - спросил он.
Динартура смутился. Его светло-каштановые волосы начали редеть, а под одеждами уже обозначилось брюшко. Совсем недавно он сменил юбку молодых на свободную одежду без рукавов, какую носили люди среднего возраста, и коричневую хлопчатобумажную мантию, какая подобает его рангу; желая что-нибудь хорошо рассмотреть, он подносил предмет совсем близко к лицу. Он был младшим сыном в семье сестры Хонакуры, старик считал его непростительно бездарным тупицей, надежность которого нагоняла тоску.
- Как себя чувствует больной? - спросил Хонакура, когда было отдано должное всем формальностям. Он улыбался, но ждал ответа в тревоге и нетерпении.
- Когда я уходил, он все еще был без сознания, - Динартура полагал, что сообщает дяде весьма важную информацию. - У него на голове вот такая шишка, но признаков заболевания нет. Глаза и уши в полном порядке. Я полагаю, в свое время он придет в себя и через пару дней будет как огурчик.
Хонакура облегченно вздохнул.
- Конечно, если такова будет Ее воля, - поспешно добавил Динартура. - Повреждения головы могут иметь непредсказуемые последствия. Если бы я говорил не с вами, дядя, я выражался бы более осмотрительно.
- Значит, мы должны запастись терпением. Два дня, говоришь?
- Пожалуй, три, - ответил целитель, - если у вас есть для него какая-нибудь трудная задача, то дополнительная перестраховка не повредит. - Динартура проявил необычайную для себя проницательность. - Если ему предстоит что-то очень сложное, то так будет вернее.
- Позвольте поинтересоваться, кто он такой, - спросил Динартура через некоторое время. - Ходит множество слухов, но ни одному нельзя верить.
- Самый невероятный и будет ближе всего к истине, - Хонакура усмехнулся, облизывая губы. - Так значит, слухи?
- Конечно, священный.
- Он - один из тех пяти, что были ранены сегодня в храме, - Хонакура улыбнулся про себя.
- Из пяти! - Динартура уставился на дядю, пытаясь понять, не шутит ли тот.
Хонакура задумался о том, сколько раз за сегодняшний день ему пришлось проявить власть. Долги его росли, а должников осталось немного.

1 Следующая страница


Воин поневоле 2

- Все это очень печально, так ведь? Они сейчас лежат, накрытые простынями, не могут ни говорить, ни двигаться. Все бросились спасаться - в паланкинах, носилках, каретах. Иногда носилки несли жрецы! Там было двадцать два целителя и много прочего люда. Некоторых пострадавших сразу отвезли в город, но большинство остались в храме, их перевозили из комнаты в комнату, они входили в одну дверь и выходили в другую... Таких комнат, как эта, всего восемь или девять, - он показал на огромную дубовую дверь, - их охраняют.
Дверь вела в другой коридор, но Хонакура не счел нужным упоминать об этом.
- Их охраняют жрецы, - сказал молодой человек, - значит, вы не доверяете воинам? Конечно, я ведь видел этого больного. Вы опасаетесь, что они и в самом деле способны?..
- При нынешних обстоятельствах это возможно, - жрец печально кивнул. Охрана существует, чтобы поддерживать порядок, защищать паломников и карать виновных. Но кто следит за охраной?
- Я слышал, - тихо сказал Динартура, - что паломники подвергаются преследованиям. Вы думаете, тут дело рук воинов?
- Видишь ли, - начал Хонакура, - это не совсем так. Воины - они все же не бандиты, но за ними нет необходимого надзора и подкупить их легко.
- Но все же большинство из них - люди чести? - настаивал племянник. - Неужели нет никого, кому можно доверять?
Жрец вздохнул.
- Пойди во двор, - сказал он, - найди какого-нибудь воина, Третьего или, скажем, Четвертого, и спроси его об этом. Если он скажет...
Целитель побледнел и очертил в воздухе священный знак Богини.
- Лучше не надо, священный!
- Ты так думаешь? - его дядя усмехнулся.
- Я уверен, священный!
А жаль! Эта мысль показалась Хонакуре занятной.
- В чем-то ты, конечно, прав. Я уверен, что большинство воинов - честные люди, но каждый связан клятвой, которую он принес своему наставнику, а тот, в свою очередь, - другому наставнику и в конечном счете правителю. И только один правитель принес клятву самому храму. И если он не отдал приказ о патрулировании дорог, кто подскажет ему такую мысль? Остальные только молча исполняют его распоряжения. Им приходится держать язык за зубами, и даже старательнее, чем кому-либо другому, потому что в противном случае никто не позавидует их участи.
Он заметил, каким взглядом смотрит на него племянник, и понял, что обозначает этот взгляд: "Для своего возраста старик еще вполне..." Такая снисходительность раздражала его. Этому дураку никогда не добиться того, на что его дядя способен еще и теперь.
- Но что же с этим делать, священный?
Типичный пример бессмысленного вопроса.
- Молиться, конечно же! Сегодня Она, вняв нашим молитвам, послала нам Седьмого. Чтобы привести его сюда, Она вызвала демона.
- Изгнание демона всегда проходит так тяжело? - спросил Динартура и вздрогнул, увидев, что дядя нахмурился.
- Подобные церемонии происходят нечасто, но сутры говорят, что возможны самые неожиданные последствия, - Хонакура замолчал, и наступила тишина.
Скрипнула скамья, это Динартура откинулся назад и с любопытством уставился на дядю.
- А тот Седьмой, - заговорил он, - зачем его так оскорблять? Эта конура, и всего одна рабыня вместо целой свиты слуг?
К Хонакуре вернулось хорошее расположение духа, он усмехнулся.
- Никто и не подумает, что он скрывается в бедном домике для паломников. Эта хижина стоит прямо у дороги, и если воин проснется, он не сможет уйти, потому что у него нет никакой одежды. Но скажи, - его голос звучал заинтересованно, - кто эта рабыня? Кикарани обещала, что найдет хорошенькую. Как она выглядит?
Его племянник нахмурился, стараясь вспомнить.
- Обыкновенная рабыня, - сказал он. - Я велел ей его вымыть. Она высокая... крупная. Да, пожалуй, хорошенькая, - он помолчал, а потом добавил: - В ней есть какая-то животная чувственность, некоторым это нравится.
Как обычно! Во всяком случае, Хонакура еще замечал красивых девушек.
Он прекрасно знал, какие обязанности Кикарани возлагала на своих рабынь. За свою работу на постоялом дворе она держалась обеими руками, и можно было себе представить, какие девушки работали у нее.
- Племянник! А ты что же, совсем не обратил на нее внимания?
Молодой человек слегка покраснел.
- Я думаю, дядя, она вполне подойдет; воин проснется, и ему чего-то захочется... к тому же он совсем голый.
Старый жрец фыркнул. Он собирался продолжить свою мысль, но в этот момент раздались громкие голоса и дверь распахнулась. Хонакура поспешно сполз со скамьи и подбежал к другому выходу. Повернувшись к двери спиной, он приготовился встретить пришедшего самой любезной улыбкой.
В комнату вошел Хардуджу, воин седьмого ранга. Это был высокий, крепкого сложения человек, хотя по мощи он и уступал Шонсу. Ему было около сорока, и он уже начал полнеть. Складки жира собирались над синей, шитой золотом парчовой юбкой и выпирали из-под кожаных ремней, на которых висел его меч. Шеи у него не было. Рукоять меча, находящаяся у правого уха, сверкала и переливалась множеством маленьких рубинов, вставленных в золотую филигрань. Такими же золотисто-рубиновыми огнями светился зажим, которым были собраны на затылке его редеющие волосы, и повязка на толстой руке. Одутловатое лицо было полно возмущения и ярости.
- Ха! - воскликнул он, увидев Хонакуру. Какое-то мгновение оба молча смотрели друг на друга; жрецы и воины имели одинаковый статус. Но Хардуджу был несомненно моложе, к тому же он только что вошел. Кроме того, правитель был раздражен, поэтому он уступил и выхватил меч. Целитель вздрогнул, но это было всего лишь начало приветствия равного, как понимали его воины.
- Я Хардуджу, воин седьмого ранга...
Выслушав все до конца, Хонакура ответил ему самым безупречным образом; его тонкий голос дрожал, а старые сморщенные руки поднимались и опускались в привычных движениях приветствия.
За спиной правителя показалась мускулистая фигура молодого воина, одетого в оранжевую юбку Четвертого, а следом появился и раб в своей обычной траурно-черной набедренной повязке. В руках он держал что-то завернутое в плащ. На него никто не обратил внимания, но мастера Горрамини Хардуджу после минутного колебания решил представить.
Хонакура, в свою очередь, представил целителя Динартуру.
После этого воин подошел к Хонакуре почти вплотную, скрестил на груди руки и уставился на жреца сверху вниз.
- Здесь есть воин седьмого ранга? - взревел он, не теряя больше времени на любезности.
- Я полагаю, вы говорите о том великане - светлейшем Шонсу, - сказал Хонакура, как будто сомневаясь. - Да, сегодня утром я имел честь оказать помощь этому доблестному господину. - Он с интересом рассматривал ремни Хардуджу, потому что они находились как раз на уровне его глаз.
- Речь идет об изгнании, так ведь? - Воину приходилось прилагать немалые усилия, чтобы его голос звучал в рамках приличий, и жрец это заметил; он поклялся себе, что прежде, чем с ним расправиться, он приведет правителя в еще большую ярость. Глядя на его ремни, Хонакура едва заметно поднял бровь в изумлении и пробормотал что-то о профессиональной этике.
- Этому доблестному господину следовало бы сначала засвидетельствовать свое почтение мне, рявкнул Хардуджу. - Но; насколько я понимаю, у него не было соответствующего платья. По этой причине я здесь. Я хочу, чтобы он был мне представлен, и хочу пожелать ему скорейшего выздоровления.
- Вы чрезвычайно любезны, светлейший, - Хонакура просиял. - Я непременно прослежу, чтобы ему передали о вашем визите.
Воин бросил на него свирепый взгляд.
- Но я принес ему меч и все остальное.
Какая неожиданная удача! Интересно, что это за меч, подумал Хонакура. - Ваша доброта не знает границ! Будьте любезны, прикажите своему рабу оставить все это здесь, а я позабочусь о том, чтобы наш гость узнал о вашем добросердечии.
- Я прошу дать мне возможность засвидетельствовать ему свое почтение лично! И немедленно!
Старик печально покачал головой.
- Сейчас он отдыхает; за ним ухаживает искусный целитель.
Хардуджу обернулся к Динартуре и посмотрел на него так, как будто перед ним была какая-то песчинка, приставшая к подошве его обуви.
- Третий ухаживает за Седьмым? Я могу найти для него кого-нибудь получше.
- Этот искусный целитель - мой племянник, - гордо заявил Хонакура.
- Ага! - Хардуджу удовлетворенно оскалился. - Наконец-то хоть одно слово правды! Что ж, я не стану напрасно беспокоить столь почтенного господина. Но все же я дам о себе знать.
Он направился было к двери, но старый жрец раздвинул руки, загораживая ему путь. Хонакура не боялся открытого насилия - жрецы неприкосновенны, - но он хорошо понимал, что в будущем его могут ожидать ловушки и козни. К счастью, через пару дней Шонсу устранит эту опасность. На мгновение оба замерли. Рука правителя потянулась к мечу.
- Смелее, светлейший, - дразнил его Хонакура. Даже эта горилла - Четвертый - вздрогнул, увидев, что происходит.
Но правитель не был настолько безрассуден, чтобы напасть на жреца седьмого ранга. Он просто поднял его как ребенка, отодвинул в сторону, распахнул дверь и вышел.
Второй воин победоносно усмехнулся и хотел было последовать за ним, но его чуть не сбил с ног Хардуджу, в ярости ворвавшийся в комнату. Хонакура подмигнул племяннику.
Потом он с прежней любезностью обратился к правителю.
- Я вас предупреждал, светлейший, что вам придется набраться терпения, - он помолчал, а потом как бы между прочим добавил, - но этот неумолимый господин уверял меня, что в самом ближайшем будущем он предстанет перед вами.
В глазах воина вспыхнула ярость... или страх? Потом он приказал рабу оставить все вещи здесь и ушел вместе с Горрамини. Раб бесшумно закрыл дверь. Хонакура посмотрел на племянника и усмехнулся, потирая руки.

***

Священный устало заковылял к себе, размышляя о том, что сегодня он заслужил теплую ванну и хорошую трапезу. Однако, добравшись до дома, он вынужден был признать, что его обычно столь несообразительный племянник сегодня высказал весьма проницательное предположение. Если господин седьмого ранга проснется в грязном домике, это вряд ли ему понравится. Не следует таким образом отдалять от себя важного союзника. И Хонакуре пришлось отдать еще кое-какие распоряжения.
Спустя некоторое время около храма появились по крайней мере шесть паланкинов, шторы на них были опущены. Один за другим они прошли через ворота и стали кружить по улицам, постоянно меняя своих пассажиров. Дважды сменив паланкин и удостоверившись, что он сбил со следу тех, кто, возможно, следил за ним, Хонакура приказал отнести себя за город. Из города вела только одна дорога, она подходила к стене под острым углом. Несколько веков назад какой-то предприимчивый строитель поставил вдоль этой дороги маленькие домики, и теперь здесь останавливались паломники - не самые богатые, но и не самые бедные: бедные спали под открытым небом. Хонакура не был здесь уже много лет и с детским восторгом смотрел из-за штор на скопления крыш и верхушки деревьев. Над городом, конечно же, возвышалась громада храма, его золотые шпили светились в теплых лучах солнечного бога, который, перебравшись через столб водяной пыли, окружавшей Судилище, приближался теперь к горизонту. В тот момент Хонакура подумал, что самое худшее в его возрасте - это скука. Такого хорошего дня он, пожалуй, уже и не мог припомнить.
Носилки остановились, и, выбравшись со всей еще доступной ему ловкостью, Хонакура раздвинул шторы, закрывающие вход, и осторожно вошел в дом.
То, что он увидел, с лихвой подтвердило самые худшие его подозрения. Грязные каменные стены поддерживали крытую соломой крышу, нагретая жарким тропическим солнцем, она издавала невыносимую вонь. Здесь было одно окно, одна кровать, и Хонакура еще с порога увидел, что кровать эта - кривая и продавленная. На полу - неровные каменные плиты; два полуразвалившихся стула и грубый стол; на стене - маленькое бронзовое зеркало. Привыкнув немного к вони соломы, Хонакура стал различать и едкий запах мочи, смешанный с запахом грязного тела. О блохах и клопах говорить не приходилось.
Лучи вечернего солнца вливались через окно и освещали кровать, на которой лежал воин. Теперь, когда это чудовищное тело не прикрывало ничего, кроме небольшого куска ткани на бедрах, юноша показался Хонакуре еще более мощным. Он спал, как должны спать маленькие дети и как они почти никогда не спят.
Рядом с ним на стуле сидела девушка и терпеливо отгоняла мух. Увидев вошедшего, она упала на колени. Жестом Хонакура позволил ей встать, потом повернулся к носильщикам, которые внесли вслед за ним большую корзину и все то, что предоставил нечестивый Хардуджу. Тихим голосом он распорядился, чтобы они вернулись за ним через час.
Воин несомненно был жив, но сознание еще не вернулось к нему, и поэтому решение всех проблем на некоторое время откладывалось. Вспомнив, как он дразнил своего племянника, старик окинул девушку более пристальным взглядом. По обычаю на ней было только короткое черное платье, волосы ее не доходили до плеч, но с первого взгляда было ясно, что в этих жилах течет здоровая крестьянская кровь - девушка оказалась высокой и крепкой, с крупными, но приятными чертами лица; знак раба - черная полоса - проходила ото лба до линии губ. Впрочем, кожа у нее была чистая, под одеждой угадывалась красивая округлая грудь, и вообще, фигура ее не оставляла желать лучшего, а полные губы выглядели весьма соблазнительно. Хонакура был поражен. На рынке за нее, возможно, дали бы пять или шесть золотых. Интересно, какой доход она приносит Кикарани за неделю и сколько еще таких, как эта, в стойле у старой ведьмы? Да, если воину захочется поразвлечься, она несомненно подойдет ему.
- Он не просыпался?
- Нет, священный, - она отрицательно покачала головой, все еще не в силах прийти в себя. У нее был приятный мелодичный низкий голос. - Мне показалось, что он просыпается, священный, потому что он застонал. Но потом он успокоился. И теперь, священный, кажется, он просто спит.
Это было вполне разумное замечание, а в устах рабыни оно звучало как верх проницательности.
Да, она выполнила приказания Динартуры и вымыла воина. Вид у него был вполне приличный. Она даже расчесала его длинные черные волосы.
Хонакура задумался: если опасность и в самом деле существовала, - а он предвидел такую возможность, - то каждое последующее посещение только увеличит риск. Возможную жертву следует предупредить.
- Разбуди его!
Девушка съежилась от страха. Возможно, она никогда раньше не видела Седьмого, а теперь их было сразу двое.
- Ну, давай, - сказал Хонакура уже мягче. - Я не позволю ему съесть тебя.
Она осторожно наклонилась и слегка потрясла спящего за плечо.
Воин сел.
Это было так неожиданно, что девушка отпрянула и даже Хонакура сделал шаг назад. Из-под густых черных бровей воин мрачным взглядом окинул комнату. Это длилось какую-нибудь долю секунды. Потом его взгляд смягчился. Он опять взглянул на них, прислонился к стене и сидел так, не говоря ни слова. Некоторое время он оценивающе смотрел на девушку, потом перевел взгляд на старика.
- Черт возьми, кто вы такие?
От столь неожиданной грубости Хонакура сделал еще один шаг назад. Потом он вспомнил, что при первой встрече они не смогли соблюсти всех формальностей официального приветствия, поэтому, хотя он и был старше по возрасту, жрец начал свое обращение к равному:
- Я Хонакура, жрец седьмого ранга, Третий Канцлер Совета Почтенных; я приношу Высочайшей свою благодарность за то, что могу сейчас уверить вас в том, что ваше счастье и процветание всегда будут предметом моих молитв. При этих словах, сопровождавшихся сложными жестами, воин недоверчиво поднял брови и посмотрел, как отреагирует девушка. Наступила длинная пауза.
Потом он торжественно кивнул Хонакуре и сказал:
- Да, я тоже весьма рад. Меня зовут Уолли Смит.

Глава 3

Джа бросилась на помощь старику и усадила его. Лицо жреца стало серым, и дышал он с трудом. Услышав имя Седьмого, девушка очень удивилась, потому что Кикарани, ее хозяйку, вызывали сегодня утром в храм, и когда она оттуда вернулась, она призывала все беды и проклятия на голову этого самого священного Хонакуры, причем эти припадки ярости сменялись приступами страха. И Джа представляла себе огромного и страшного людоеда, а уж никак не этого спокойного доброго старика. Некоторое время она раздумывала, не сбегать ли за целителем? Но это должен решить воин. Услышав, что кровать скрипнула, она обернулась и увидела, что юноша сидит, опираясь спиной о стену. Неуверенными движениями он пытался натянуть на себя ткань. Джа хотела опуститься на колени рядом со жрецом, но воин улыбнулся ей и указал на стул рядом с собой. Улыбка у него была очень доброй.
- Как тебя зовут? - спросил он, когда она послушно подошла.
- Джа, светлейший.
- Джа? - повторил он медленно. - Джа! Как ты... - он нахмурился и начал сначала, - как ты... Черт! - пробормотал он и начал в третий раз, - зачем у тебя сделаны эти...
Она не поняла. Казалось, он и сам был озадачен.
Старик стал дышать свободнее.
- Светлейший, - слабо произнес он, - сегодня утром вы сказали, что вас зовут Шонсу.
Какое-то мгновение воин недружелюбно смотрел на него.
- Я не помню, - озадаченно нахмурился он. - Вообще-то, я совсем ничего не помню... и, кажется, уже очень давно.
- Вы сказали, - повторил жрец, - что вас зовут Шонсу и что вас преследует демон по имени Уоллисмит. Теперь вы говорите, что Уоллисмит - это вы...
- Демон? - воин громко крякнул. - Демон? Шонсу? - он на мгновение замолчал, а потом опять повторил: - Шонсу? - Кажется, это имя слабо напомнило ему о чем-то. - Нет, меня зовут Уолли Смит, но я не демон. - Он неожиданно ласково подмигнул Джа и прошептал: - Честное слово.
- Конечно, это имя не принадлежит ни одному из известных нам демонов, - тихо сказал старик. - В седьмом круге есть демон, которого зовут Шаасу, но я уверен, что этого имени вы не произносили.
Воин недоверчиво посмотрел на Джа, как будто спрашивая, часто ли старик так бредит, после чего прихлопнул комара, севшего к нему на ногу.
И тут глаза его расширились Он пристально уставился на свою ногу, потом начал разглядывать руку, поднес ладонь к лицу. Теперь настала его очередь побледнеть.
С нечеловеческой быстротой он вскочил с кровати, придерживая повязку, двумя огромными шагами пересек комнату и оказался около зеркала. Через секунду он в ужасе отпрянул.
- О Боже! - Воин наклонился, чтобы получше рассмотреть лицо, провел рукой по подбородку, потрогал пальцем знаки на лбу, дернул себя за длинную прядь черных волос. На затылке он нащупал шишку и стал обследовать ее пальцами.
Время шло. По дороге прошла группа девушек, они возвращались с полей. Маленький домик наполнился их смехом, голосами мужчин, которые дразнили девиц, подшучивая над ними и друг над другом. Голоса удалялись вниз по склону, в сторону города, а воин все еще стоял перед зеркалом, рассматривая свое отражение. Он даже заглянул под повязку, после чего медленно повернулся, присел на край кровати и застыл в горестном недоумении.
- Так вы говорите, Шонсу? - спросил он.
Старик кивнул.
- Вы ударились головой, светлейший. Иногда это может вызвать нарушения... при всем моем уважении, светлейший.
- Расскажите мне все с самого начала!
Хонакура обернулся к Джа.
- Оставь нас, - сказал он.
Казалось, воин не сделал ни одного движения, но его пальцы уже сжимали руку девушки.
- Останься, - сказал он, не глядя на нее.
Рука была большая и сильная, и по телу девушки прошла дрожь. Это от него не ускользнуло. Не поворачивая головы, он посмотрел на нее, и она залилась краской Он мягко улыбнулся и убрал руку.
- Извини, - пробормотал он. Чтобы Седьмой говорил так с рабыней? Это поразило и смутило ее. Едва ли она слышала, как жрец начал свой рассказ. Но описание демона привело ее в ужас - волосы на лице и на животе? Должно быть, он похож на обезьяну.
- Теперь, - голос Хонакуры все еще дрожал, - я должен объяснить, почему такого благородного господина, как вы, поместили в столь отвратительное помещение и не предоставили соответствующих помощников... Воин подмигнул Джа.
- Что касается помощников, у меня нет никаких претензий, - сказал он.
При этих словах сердце девушки забилось сильнее.
- Вы очень любезны, светлейший, - продолжал жрец, не обращая внимания на это замечание. - Но вашей жизни все еще угрожает опасность Я нисколько не сомневаюсь в вашей доблести, - добавил он быстро. - Я уверен, что если дело коснется чести, вы без особого труда расправитесь с Хардуджу. В этой долине седьмой ранг только у него. Он старше вас на пятнадцать лет и к тому же склонен к невоздержанности во всем. Но меня беспокоит возможность предательства.
Воин хмурился и покачивал головой, как будто не мог ничему этому поверить.
- Нет, я не опасаюсь того, что сюда могут прийти воины, - пояснил Хонакура. Лицо его порозовело, голос звучал тверже. - Разве только разбойники, которые подкупают стражу, и она берет их под свою защиту. Но здесь вас никто не станет искать, светлейший.
Джа уже открыла рот, но спохватилась, надеясь, что они не заметили этого; однако от воина ничего не могло ускользнуть, и вот опять его глубокие, внушающие ужас глаза смотрели на нее.
- Ты хотела что-то сказать? - спросил он.
Она судорожно глотнула воздух.
- Около полудня, светлейший...
- Да? - он ободряюще кивнул.
- Я вышла, светлейший... всего на минутку. Мне надо была Меня не было всего лишь минуту.
- Хорошо, - его внимание и терпение пугали, - и что же ты увидела?
Она видела, как какая-то жрица пятого ранга, полная женщина средних лет, шла по дороге и заглядывала во все домики. Раньше такого никогда не было, к тому же она вспомнила, что ее хозяйка Кикарани строго ей наказала, что никто не должен знать об этом благородном господине.
Хонакура зашипел.
- Даже жрецы здесь продажны, этого я и опасался! Вас обнаружили, светлейший!
- Минуточку, - громко сказал воин, не спуская глаз с Джа и все так же улыбаясь. - Так она вошла и увидела меня?
- Нет, светлейший, - Джа почувствовала, что краснеет.
- Но уже сам факт того, что ей не дали войти, позволит им сделать все выводы, - рассерженно произнес жрец.
Воин не обратил на него внимания.
- И что ты сделала, Джа?
Она опустила голову и прошептала, что сняла платье, закрыла воина своим телом и сделала вид, что они развлекаются. Женщина не вошла, а снаружи она не могла хорошо его рассмотреть.
Наступило молчание, потом, все еще дрожа, она посмотрела на него и увидела, что он улыбается, нет, смеется, и странно было видеть эту мальчишескую усмешку на таком мужественном лице.
- Жаль, что я был без сознания! - сказал он. Потом он повернулся к жрецу. - Повторяю, у меня нет претензий относительно слуг. Хонакура сиял.
- Это рука Богини! Да, я не ошибся, когда подумал, что это Она привела вас сюда! Возьмите миллион рабынь, светлейший, и вы не найдете ни одной, которая догадалась бы защитить вас таким образом и захотела бы это сделать.
- Рабыня? - Ее пугала его улыбка, а о том, каков он в гневе, она не решалась и подумать. - Так эта линия на лице означает, что ты рабыня?
Она робко кивнула, и его гнев теперь обратился на жреца.
- И кто же владеет этой рабыней?
- Я полагаю, храм или жрица Кикарани, жрец не испугался, он только слегка удивился. - А что, светлейший?
Воин не ответил. Некоторое время он хмуро смотрел перед собой, потом невнятно произнес:
- Из какой помойной ямы все это взялось? - он пожал плечами и опять обратился к жрецу - Итак, я должен убить этого человека... Хардуджу... да? А его друзья?
Кажется, старика это удивило.
- Если вы говорите о воинах, светлейший, то они с почтением отнесутся к вызову и к тому, что за ним последует. Я уверен, что большинство из них - люди чести. Затем, когда вы получите власть правителя, вы сможете наказать изменников, обеспечить паломникам должную защиту и выловить разбойников. - Понятно, - он замолчал и уставился в пол. Мимо с грохотом прошла вереница мулов, копыта выбивали стаккато по булыжникам дороги, погонщики радостно кричали, завидев впереди конец своего долгого путешествия. По дороге брела лошадь. Солнечный бог спустился совсем низко, и светлое пятно на стене порозовело. Жужжали мухи. Воин лениво отгонял их, а иногда ловил муху рукой. Потом он хмуро посмотрел на жреца.
- Хорошо, а где я сейчас?
- В этом домике обычно останавливаются паломники, - пояснил Хонакура.
- Где это?

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

- Сразу за городом.
- А что это за город? - голос его звучал все глуше, в нем таилась опасность.
- Город у храма, светлейший, - терпеливо отвечал жрец. - Храм Богини в Ханне.
- Ханн? Благодарю вас, - кивнул воин. - Никогда раньше об этом не слышал. Какой... Где... - он взревел от бессилия, а потом резко выпалил: - На какой большой части суши, окруженной соленой водой, мы находимся? - Казалось, он сам удивлен не меньше, чем они.
- Соленой водой? - повторил Хонакура. Он взглянул на Джа, как будто надеясь получить у нее помощь. - Мы сейчас на острове, светлейший. Он лежит между Рекой и ее маленьким рукавом, но вода здесь не соленая. Рукав не имеет имени, но иногда его называют Рекой Судилища, - быстро добавил он, чтобы предотвратить дальнейшие расспросы.
- А как называется большая река?
- Просто Река. - В голосе старика послышалось отчаяние. - Другой нет, поэтому зачем ей имя? - Он замолчал, а потом добавил: - Река - это Богиня, а Богиня - это Река.
- Вот как? - Воин в раздумье потер подбородок. - А какой сегодня день? - спросил он.
- Сегодня День Наставников, светлейший, - ответил жрец. Увидев, как смотрит на него воин, он нахмурился и резко произнес: - Третий день двадцать второй недели года двадцать семь тысяч триста пятьдесят пятого от основания храма.
Воин застонал, а затем вновь воцарилось долгое молчание.
Светлое пятно на стене исчезло, и в домике стало темнее. Воин поднялся, подошел к окну и, опершись локтями о подоконник, стал смотреть на дорогу. Его огромное тело загородило и без того слабый свет. Через шторы, закрывающие вход, Джа могла различить очертания прохожих - работники шли домой с полей, рабыни - такие же, как и она сама, вели паломников в домики. Проехал всадник, и воин, выругавшись, отпрянул от окна.
Он прижался спиной к стене между окном и дверью, так что его лицо скрылось в тени, сложил руки на груди - у большинства мужчин такие ноги, как у него руки, - и опять обратился к жрецу.
- Очень интересная сказка. - Его глухой голос звучал совсем тихо. Есть только одна маленькая неувязка - я не воин. Я не знаю даже, как взять меч в руки.
- Светлейший, - взмолился Хонакура, - вас все еще беспокоят последствия изгнания демона и удара по голове. Я пришлю к вам целителя... Вы отдохнете еще несколько дней, и потом ваши силы восстановятся.
- Или я умру, вы сами так сказали.
- Да, это так, - отозвался старик печально, - сейчас опасность возросла, ибо если правитель застанет вас больным, он несомненно вызовет вас на поединок. Это - его последняя надежда.
- Нет, все не так, - глухой голос звучал все с той же непривычной мягкостью. - Я объясню. Вы не существуете, светлейший - я правильно говорю? - священный Хонакура. И ты, прекрасная Джа, как ни жаль, тоже не существуешь. Вы оба - порождения больного рассудка. На самом деле я Уолли Смит. Я болен. У меня... о черт! Опять забыл! У меня в мозгу насекомое... Он посмотрел на их лица и разразился громким низким смехом.
- Не то говорю, да? Жук? Это тоже маленькое насекомое, да? Какое-то насекомое меня укусило, и началось воспаление мозга. Я много спал, и у меня были странные... сны. - Он опять в раздумье потер подбородок. - Мне кажется, что имя "Шонсу" в них звучало. Во всяком случае, я был очень болен. Вот поэтому вы и не существуете. Я все это придумал.
Посмотрев на жреца, он нахмурился.
- Видимо, я не выживу, потому что прилетела моя сестра, она прилетела из... Ну ладно, не будем об этом!
- Светлейший, вы ударились головой, - произнес Хонакура тактично. - Повреждения головы так же, как и воспаление мозга, могут вызвать странные сны и даже дать дорогу младшим демонам. Утром можно будет провести еще одно изгнание.
- Утром, - сказал воин, - я проснусь в.. доме исцеления. Или, может быть, уже умру. Я очень болен. Но изгнаний больше не надо. И дуэлей. И воинов. Наступило долгое молчание.
- Интересно. - Жрец вытер губы. - Когда я был еще мальчишкой, примерно две жизни назад.. Пришел воин, он искал новобранца. Конечно, все мальчишки хотели принести воинскую клятву, - он усмехнулся. - Поэтому он устроил нам испытание. Вы знаете, какое это было испытание, светлейший?
- Нет, - мрачно отрезал воин.
- Он заставил нас ловить мух.
- Мух? Мечом?
Старик опять усмехнулся и посмотрел на Джа.
- Рукой, светлейший. Мало кто может поймать муху рукой Но вы это делаете - вы ловите их не глядя.
Теперь и воин слегка усмехнулся, но по-прежнему остался мрачным.
- Тогда как вы, священный Хонакура, приманиваете их своими речами. Давайте поговорим обо всем этом завтра - если вы не исчезнете.
Жрец поднялся - казалось, он еще больше постарел и сморщился, поклонился, пробормотал официальные слова прощания, вышел, раздвинув шторы, и отправился вниз по склону.
А Джа осталась наедине с воином.

Глава 4

- Мухи! - фыркнул он. - Джа, есть хочешь?
Она умирала от голода. Она не ела весь день.
- Я могу принести еду из кухни, светлейший. Она не очень хороша для такого как вы, светлейший.
Он подхватил корзину и поставил ее на кровать, куда еще падал свет.
- Думаю, это то, что нужно, - сказал он. - Да! - С возгласами изумления он стал вынимать и ставить на шаткий столик завернутые в полотно большие серебряные блюда. - Да тут целое состояние! Если на нас нападут разбойники, мы будем швырять в них вот этим, точно? Ложек и вилок хватит на целую банду. Ты сможешь отбиваться от разбойников вилкой, пока я сбегаю за подмогой?
Она смутилась и не знала, что сказать. Ей следовало накрывать для него на стол, а не наоборот, но никогда раньше она не видела таких блюд и не слышала таких ароматов, как те, что наполняли сейчас домик. И он задал какой-то вопрос - кажется, пошутил, а с шутками рабу всегда трудно.
- Я попытаюсь, светлейший, но только если вы поторопитесь.
Седьмой улыбнулся, и в темноте сверкнули его белые зубы.
- Вот свеча, - сказал он. - Ты сможешь ее зажечь? Я - нет.
Достав с полки кремень, она зажгла свечу, и по столу заплясали отблески пламени.
- Ужин при свечах для двоих, - сказал он. - Прошу прощения за наряд. Ну, садись и рассказывай, что мы будем делать.
- Светлейший, - она пыталась возразить. Ей нельзя садиться за стол со свободным человеком.
Он стоял у стола, держа в руках бутылку, его лицо и вся фигура выступали из темноты, освещенные снизу неверным пламенем свечи.
- Когда твоя хозяйка, эта, как ее... Кикарани? Когда она давала тебе указания, она сказала, что ты должна делать, когда я проснусь?
- Да, светлейший, - Джа опустила глаза.
- И что же? - в его голосе не было ни угрозы, ни гнева, а только веселье.
- Я должна делать все, что вы скажете, светлейший.
- Вот как? Все?
Она кивнула, не поднимая головы.
- Есть некоторые вещи, которые я не должна делать с паломниками, светлейший, даже если они попросят. Но она сказала... Она сказала: "В этот раз делай все что угодно, все, только смотри, чтобы он оставался там". Воин громко кашлянул.
- Отлично. Так вот мои приказания. Во-первых, прекрати эти китайские церемонии и зови меня Уолли. Во-вторых, забудь, что ты рабыня, и думай, что ты - прекрасная благородная дама. Мне кажется, что у всех воинов с семью мечами есть своя прекрасная дама - где-нибудь дома, в замке?
- Я не знаю, све... - на лбу у нее выступили капли пота, но она сумела произнести это: - Уолли.
- Я тоже, - сказал он. - Но давай представим, что я - великий воин, а ты - прекрасная леди. Ну-с, как вам нравится это вино, леди Джа?
Никогда раньше она не пробовала вина Никогда она не ела из серебряных блюд. Никогда она не сидела за одним столом с господином. Но она была голодна, а еда была такой вкусной, она никогда не ела ничего лучше - мясо в соусе, нежные овощи, мягкий белый хлеб, - обо всем этом она знала только понаслышке.
Говорил в основном он, понимая, видимо, что ей тяжело и что вести беседу она не умеет.
- Знаешь, ты очень красивая, - сказал он. - Тебе надо носить длинные волосы. Впрочем, климат тут жаркий, понимаю... Ты прачка? Да, судя по рукам...
- Черный - это не твой цвет, - заявил он некоторое время спустя. - Я уже представил, какая ты будешь во всей красе, но тебе нужно еще длинное голубое платье... без рукавов, из сияющего бледно-голубого шелка, с глубоким вырезом и облегающее... Ты будешь как богиня...
- Вино неплохое, да? А это, похоже, фруктовый пирог на десерт. Где-то здесь были сливки. А, вот и пирожное! Ешь, так много всего...
Конечно, такое возможно только во сне, сидеть вот так в полутьме, когда пламя свечи играет на серебре и освещает благородного господина, который ей улыбается, слегка поддразнивая. Не какой-нибудь каменотес третьего ранга, у которого руки жесткие, как терка, и который пришел сюда, чтобы Богиня излечила его кашель, и не беззубый седой пастух из Четвертых, который хочет, чтобы его трава разрослась бурно, а большой и красивый молодой господин, он улыбается, показывая белые зубы, и подмигивает ей. Такое возможно только во сне.
И она ему не безразлична. Она знала мужчин - в его взгляде светился мужской интерес, и впервые ей это нравилось. Она всегда изо всех сил старалась быть хорошей рабыней, загладить вину перед Богиней, добросовестно выполняя свой долг, но это не всегда получалось. Сегодня, думала она, это будет совсем просто, хотя странно, что он все еще даже не прикоснулся к ней.
Наконец они закончили ужин. От вина у нее кружилась голова. Теперь, несомненно, он отдаст ей все обычные приказания. Она ожидала их, полная неведомого раньше возбуждения, но он ничего не говорил. Он просто сидел, держа в руках кубок и печально глядя на мошек, вьющихся вокруг пламени свечи.
Потом он вспомнил о ней.
- Мы могли бы потанцевать, - сказал он, отбросив свои печальные мысли. - Если бы можно было представить себе музыкантов! Ты умеешь танцевать, Джа?
- Я не знаю, как... светлейший Уолли, - она покачала головой. - Я немного пою, - быстро добавила она, то ли потому, что боялась разочаровать его, то ли потому, что вино уже зашумело в ее голове.
Ему это понравилось.
- Тогда спой мне песню.
И еще более поспешно она принялась петь песню рабов.
Тихий, дальний слышу голос
И во сне, и наяву
Из глубин прошедшей жизни
Иль из той, что проживу...
Призовет меня Богиня -
Я рванусь во тьму веков
В новом облике отныне
Жить свободным, без оков!
Он попросил ее спеть еще раз и стал внимательно вслушиваться в слова.
- Так вот как ты это объясняешь, - сказал он. - Значит, Шонсу жил в одном мире, а Уолли Смит - в другом, но оба они - один и тот же человек. Одна душа. А потом что-то вдруг перепуталось?
- Говорят, что сны - именно это, све... Уолли, - она с досадой тряхнула головой. - Наша другая жизнь.
Он не отмахнулся от ее слов как от пустой болтовни, а глубоко задумался.
- Перевоплощения? Понятно, почему тебе нравится такой взгляд на вещи.
Но ведь нет сомнения в том, что, рождаясь, человек входит в мир, а умирая, покидает его? - он улыбнулся, но как будто с усилием. - Я - новорожденный младенец, Джа. Каким я буду, когда вырасту?
- Я... не знаю, светлейший.
- Извини! Я не должен был смеяться над... Я знаю, ты хочешь мне помочь, и я очень признателен тебе. Почему ты стала рабыней?
- Я была очень плохой, светлейший.
- Как это понять?
- Я не знаю, светлейший.
- В прежней жизни?
Она смущенно кивнула. Стоит ли вообще говорить об этом?
Он нахмурился.
- Так значит, жрецы велят тебе быть хорошей рабыней в этой жизни? Вот как!
Он опять замолчал и задумался.
- Богиня о них позаботится, - сказала она, набравшись смелости.
- О ком?
Кажется, она ошиблась.
- О ваших... женщинах, сыновьях...
В его взгляде опять вспыхнул мужской интерес. Он покачал головой.
- Ничего подобного! У меня никого нет... Так ты об этом думала? - он стал еще печальнее. - И зачем говорить только о сыновьях? А если бы у меня были дочери, разве не стал бы я о них заботиться?
- Я думала... воин.. - от волнения она начала заикаться.
- Никакой я не воин, Джа, - он вздохнул. - Ни в этом мире, ни в каком другом. И никогда им не буду.
- Богиня может сделать все, светлейший.
Он опять улыбнулся, на этот раз с сожалением.
- Вряд ли она сможет сделать из меня воина. Чтобы научиться владеть мечом, нужны годы. Джа... - он замолчал, - пожалуйста, выслушай меня. Я не хочу сегодня с тобой... развлекаться... хотя я уверен, что именно этого ты от меня ждешь. Но не думай - это не потому, что ты непривлекательна, - глядя на тебя, я весь дрожу. Ты великолепна, но дело не в этом.
Она не должна подавать вида, что разочарована.
Он опять смотрел на свечу.
- И дело не в том, что тебе приходится этим заниматься со многими мужчинами. Я думаю, именно так и бывает, да?
Может быть, его связывает клятва?
- Да, светлейший... Уолли. Если они платят моей хозяйке.
Свеча опять осветила его белые зубы.
- Значит, у тебя нет выбора, и значит, это не роняет тебя в моих глазах. Дело не в этом... Может быть, тебе трудно будет понять Там, откуда я пришел, мы презираем тех, у кого есть рабы. Если я скажу тебе "ложись", то тебе пришлось бы лечь, а такое положение вещей меня не устраивает. Мужчина и женщина занимаются этим, когда они любят друг друга и оба этого хотят. Поэтому у нас ничего не будет.
- Я хочу этого, светлейший! - О нет! Откуда у нее взялось мужество?
Ну да, ведь это всего лишь сон.
- Потому что должна! Нет, Джа.
Видимо, так действует вино... Она с трудом поборола желание рассказать ему, что за нее всегда платили больше, чем за других, и поэтому Кикарани приберегала ее для стариков, для тех, у кого денег больше, что молодые мужчины всегда доставались старым и некрасивым женщинам. Неужели он не понял, почему она защитила его от посторонних глаз именно таким образом? И не понял, что, слыша его молчание, ей хочется плакать от бессилия. И в то же время она приходила в ужас при мысли о том, что он может проснуться и увидеть рядом с собой рабыню.
- Да, светлейший, - сказала она, склонив голову.
- Ты будешь спать на этой половине кровати, - он поднялся, не глядя на нее, - а я - на этой. Так, куда мне пойти, чтобы...
- На улицу, светлейший, - она удивилась.
Он опять улыбнулся своей непривычной мальчишеской улыбкой, которая появлялась внезапно, и тогда казалось; что он совсем молодой и счастливый. - Я не собираюсь делать это здесь! А там все равно где, да?
Он вышел в теплую тропическую ночь. Она убрала со стола. На завтра осталось много еды, поэтому Джа выловила мошек, закрыла блюда, завернула их в полотно и убрала в корзину. Потом она пальцами загасила свечу, и в домике стало темно. Только Бог Сна, светящийся в небе, бросал в окно полосу мерцающего серебра.
Вскоре до нее донеслись странные звуки, и, удивленная, она решила разузнать, в чем тут дело.
Он прислонился к стене, положив голову на руки. Все его тело сотрясали рыдания. Воин плачет? Это было очень странно, но она уже привыкла к тому, что он - необыкновенный воин.
Наверное, вино придавало ей мужества: она обняла его и увела в дом.
Он не сказал ни слова. Он лег, кровать скрипнула. Он уткнулся лицом в подушку и продолжал всхлипывать. Она сняла платье и легла с другой стороны, как ей было приказано. Она ждала.
Наконец рыдания стихли.
- Что там такое? Что это за свет в небе? спросил он шепотом.
- Это Бог Сна, светлейший.
Он промолчал, но она знала, что он не спит. Она ждала.
- Бог печали и бог радости - братья, светлейший. - Это все вино.
Он подвинулся к ней.
- Расскажи мне.
И она рассказала ему то, что услышала однажды, очень давно, от другого раба, юноши, которого никогда больше не увидит.
- Бог печали и бог радости - братья. Когда Мир только создавался, оба они ухаживали за богиней юности. Она выбрала бога радости, и они крепко любили друг друга. В положенное время она родила ему сына. Такого прекрасного младенца не видели даже боги, и отец взял его на руки, чтобы все на него посмотрели. Но увидев ребенка, бог печали пришел в ярость, и его гнев погубил дитя. Бог печали испугался того, что сделал, и бежал, но остальные боги заплакали. Они пошли к Самой Богине искать правосудия. Она провозгласила, что богиня юности всегда будет рожать для бога радости ребенка - самого прекрасного из богов, но этот бог навсегда останется младенцем и будет жить лишь несколько мгновений. Однако младенец этот будет сильнее своего отца, и бог печали, самый страшный из всех богов, не устоит перед ним и всегда будет бежать от него. Вот почему только самый маленький из всех богов может обратить в бегство бога печали.
- А как зовут этого маленького бога? - спросил он из темноты.
- Это бог наслаждения, светлейший.
Он повернулся и обнял ее.
- Так давай вместе поищем этого маленького бога, - сказал он.
Она боялась, что воин будет груб, но он был сама нежность. Он был терпеливым и сильным, неутомимым и внимательным, таким, каким не был с ней ни один мужчина. Много раз они призывали этого маленького бога, и бог печали в страхе бежал.

Глава 5

Зажужжала муха, и Уолли проснулся. Он открыл глаза и тут же закрыл их снова. Опять солома?
Все оставалось по-прежнему.
Раньше была больница, серьезные врачи в белых халатах, усталые медсестры со шприцами... знакомые, искусственно-веселые лица, цветы, которые присылали с работы... запах дезинфицирующих средств и звук полотеров... боль, путающиеся мысли, влажная духота лихорадки.
Были видения и бред... огромный человек в тумане, у него смуглая кожа, длинные черные волосы и жесткое лицо, широкое, с высокими скулами и квадратной челюстью, на лбу - какие-то варварские знака И это обнаженное чудовище что-то кричит ему, угрожает.
Последний раз он видел это лицо вчера вечером, в зеркале.
Под влажной простыней он ощупал свою руку. Да, тело все то же. У Уолли Смита никогда не было таких рук.
Итак, вчерашний бред не рассеялся.
Где-то рядом запела птичка - дурацкий мотив из двух нот, слышались какие-то голоса, радостно закричал петух.
- Переправа мулов! - это, кажется, донеслось с подножия холма. Потом раздался приглушенный звук охотничьего рога... Надо всем этим слышался дальний рев водопада. В маленькой комнате отдавался стук копыт. "Переправа мулов!" Он стал думать о том, как выглядят мулы, - наверное, так же как та странная лошадь, которую он здесь видел: у нее была морда верблюда и тело гончей.
Бред не рассеялся. Говорили, что энцефалит часто вызывает странные галлюцинации. Он думал, что все уже прошло, и бред, и видения, и боль. Но окружающее стало еще более реальным и от этого еще более ужасным.

Предыдущая страница 3 Следующая страница


Воин поневоле 4

И это вовсе не похоже на бред.
Он должен помнить, что этот мир - всего лишь галлюцинация. Его обязательно вылечат, и он вернется к нормальной жизни, к больничным звукам и больничным запахам, подальше от всего этого безумия, от вони, стука копыт и крика петухов. Он нехотя открыл глаза и сел. Исчезла только женщина. Вот если бы она была настоящей...
Она и была настоящей, прекрасно, упоительно настоящей. Но сексуальные галлюцинации самые яркие, ведь так? Это логично. И это - единственное объяснение. Интересно, какие это Эдиповы видения он себе напридумывал? И что это такое отвратительное таилось в его подсознании, что породило эту девушку-рабыню? Что-то не так, а, малыш Уолли? Ух!
Он встал и потянулся. Он чувствовал себя хорошо, просто прекрасно. Он шагнул к зеркалу и стал рассматривать это суровое, варварское лицо с семью мечами на лбу. Может быть, таким он хотел себя видеть? В бреду проявились его подсознательные желания? Может быть, он казался себе никчемным слабаком, а это - его мечта, большой сильный человек, герой из сказки? Больше всего его беспокоила крайняя плоть. Если ущипнуть, то больно.
Но как можно чувствовать то, чего нет, боль в том месте, которое отрезали, когда он был совсем маленьким? Шва от аппендицита на месте не оказалось, но была красная родинка на левом колене, какой-то подозрительный шрам на правом плече и несколько маленьких рубцов на груди, в основном с правой стороны. Так значит, он вовсе не безупречный экземпляр, и это странно. Мулы приближались, вот они остановились совсем рядом. Он опять услышал крик погонщика, подошел к окну и выглянул наружу, стараясь, чтобы его не заметили.. Двое мужчин расплатились с погонщиком и теперь садились на мулов, несколько человек уже приготовились ехать. Животные выглядели еще более странно, чем та лошадь, - у них были длинные уши и морды верблюдов. Потом он вспомнил, что ночью видел в небе какие-то светящиеся круги. Именно это нанесло последний удар по его и так уже пошатнувшемуся самообладанию. Выходит, в бреду он создал не просто фантастическую страну, а целый мир, новую планету.
Его удивляли здешние люди - какие-то щуплые недомерки, хотя, возможно, это только так кажется, ведь сам-то он превратился в гиганта. Все аборигены были смуглыми - с темно- или светло-каштановыми волосами. У одной женщины из тех, что сидели на мулах, волосы имели несколько красноватый оттенок, - наверное, крашеные. Казалось, что стройные и очень подвижные местные жители только и делают, что болтают и смеются. Черты их лиц смутно напоминали об американских индейцах и жителях Кавказа. Похоже, что его новые знакомцы вышли из документального фильма о джунглях Южной Америки или, может быть, Юго-Восточной Азии. Ни у кого из них не было бород - он потер свой подбородок и не обнаружил никаких следов щетины, волос не оказалось ни на груди, ни на ногах.
По дороге шли новые люди - мужчины в набедренных повязках, женщины, завернутые в длинные, напоминающие банные полотенца куски ткани, эти накидки достигали колен и завязывались на груди. У Джа платье было короче, но ведь она - шлюха. На погонщике он увидел кожаные штаны. А тот старик, что приходил вчера, весь был закутан в мантию, и открытыми оставались только его лицо и руки. Потом он заметил пожилую пару, шедшую по направлению к мулам, - на них были похожие мантии, но без рукавов. Значит, степень оголенности тела зависит от возраста. Неплохая идея - выставлять напоказ то, что молодо и красиво, а старое скрывать. Кое-кто из его соотечественников мог бы многому поучиться здесь.
Вспомнив, что это все иллюзия, Уолли одернул себя.
Но ему так хорошо! И все это так интересно! Ему хотелось получше узнать этот фантастический мир... Но он совсем голый. Может быть, таким образом подсознание удерживает его в больничной палате?
На нем не было вообще ничего - даже той тряпки, которой он прикрывался вчера вечером. Как новорожденный младенец! Впрочем, обременять себя лишними вещами он не любил никогда - бродяжья натура, что поделаешь!.. Детство - это сплошные метания от одного родителя к другому, от дяди к тете; потом - колледж, потом работа - то здесь, то там... Он никогда не знал, что значит пустить корни, зачем нужно копить вещи... Но остаться с одной-единственной простыней!..
Иллюзии! Бред!
Мулы двинулись в путь. Некоторое время Уолли смотрел на прохожих, потом отвернулся от окна Он решил исследовать ситуацию как можно тщательнее и начал с того, что сосчитал свой пульс. Сердце билось ровно и спокойно, как и полагается сердцу атлета, хотя точный темп он определить не сумел. Он опустился на грязные вонючие плиты пола и сделал пятьдесят быстрых отжиманий. Привстав на колени, он опять пощупал пульс. На мот раз чуть быстрее. У Уолли Смита получилось бы десять или пятнадцать, но никак не пятьдесят, и его сердце было бы уже на пределе.
Но это еще ничего не доказывает.
Зажужжала муха, и он схватил ее, просто чтобы удостовериться, что моют это сделать. Может, но это тоже еще ничего не доказывает.
В дверном проеме появился маленький мальчик и улыбнулся ему. Он был совсем голый, смуглый, как орех, и очень костлявый. Светлые каштановые волосы его вились, глаза с лукавством следили за Уолли, а во рту не хватало одного зуба. На вид ему было лет восемь-девять, в руках он держал зеленый прутик.
- Доброе утро, мистер Смит! - он улыбнулся еще шире.
Уолли почувствовал внезапное облегчение - никаких больше "светлейших"! - и остался стоять на коленях, потому что так их глаза находились примерно на одном уровне.
- Доброе утро. Ты кто?
- Я - посланник.
- Да? А мне кажется, что ты маленький голый мальчик. Как ты должен выглядеть?
- Как маленький голый мальчик, - он рассмеялся, а потом забрался на стул.
- Надо полагать, что ты - врач, - решил Уолли и с сомнением оглянулся - грязь, клопы, вонь.. На больницу не похоже.
Мальчик покачал головой.
- Врачей больше не будет. Здесь их называют целителями, и ты поступишь мудро, если станешь держаться от них подальше.
Уолли сел, скрестив ноги, и ощутил под собой холодный неровный камень.
- Так или иначе, но ты назвал меня "мистер", а значит, все это уже кончается.
Мальчик покачал головой.
- Сегодня ночью ты говорил на языке Народа. У тебя словарный запас Шонсу, и поэтому ты не мог вспомнить некоторых слов. Он был отличным воином, но что касается эрудиции...
Сердце Уолли упало.
- Если бы ты на самом деле был просто маленьким мальчиком, ты бы не знал подобных вещей и не говорил бы так.
Мальчик опять улыбнулся, уперся ладонями в спинку стула и весело взбрыкнул ногами.
- Я ведь не говорил, что я действительно маленький мальчик. Я сказал только, что ты видишь меня таким! Я хочу убедить тебя в том, что это - реальный мир и что ты здесь не случайно.
Улыбка оказалась заразительной. Уолли заметил, что и сам улыбается.
- Пока что тебе это не удалось.
Мальчик шаловливо поднял бровь.
- А женщина тебя не убедила? А я-то думал, что она очень убедительная.
Так он подглядывал? Уолли с трудом подавил поднимавшуюся волну гнева Нахальный мальчишка - еще одна выдумка его больного рассудка, иначе откуда ему знать о том, что произошло ночью?
- Это было самое невероятное, - сказал он. - У каждого человека есть свои мечты, сынок, но существуют же разумные пределы. А это - слишком - хорошо, чтобы быть правдой.
Мальчик вздохнул.
- Мужчины Мира куда более страстны, чем мужчины Земли, мистер Смит, хотя, возможно, в это трудно поверить. Вальтер Смит мертв. Энцефалит, менингит... это только слова. Возврата нет, мистер Смит.
Все хотят его убедить в том, что он мертв! А если это - правда? Что ж, потеря для человечества невелика. "У меня никого нет", - так он сказал Джа, и это очень печально. Он нигде не пустил корни. Он любил только свою сестру, которую не видел десять лет. И если он умрет, едва ли это кого-нибудь тронет. На заводе все будет по-прежнему - он организовал там хорошую команду, они смогут работать и без постоянного контроля. Гарри переедет в угловую комнату, и все пойдет своим чередом.
Недди будет его оплакивать. Но мама уже забрала его, и они вернулись на восток. Как раз во время их прощального совместного похода Уолли и укусил этот клещ... Но в том районе никогда раньше не случалось эпидемий энцефалита, Недди будет его оплакивать, но это пройдет. Уолли мог с уверенностью сказать, что принес Недди большую пользу. Сейчас его эмоциональное состояние гораздо лучше, чем три года назад, когда Уолли впервые заменил ему папу, и теперь он легче перенесет потерю. Недди уже примирился с мыслью о том, что им придется расстаться...
Нет! Только начни так думать - и на самом деле умрешь! Начало выздоровления - это всегда желание выжить. Надо помнить, что все еще бредишь! Иначе быть не может.
Он поднял голову и увидел, что мальчик смотрит на него и усмехается.
- Так это - небеса? - насмешливо спросил Уолли. - Не думал, что здесь такие запахи.
Глаза у мальчика заблестели. Какие они у него яркие!
- Это Мир, Мир Богини, мистер Смит. Здешний народ не знает письменности. Из истории Земли вам должно быть известно, что веку письменности предшествует век Легенд. Так вот, я сам - легенда.
- Похоже на то.
Мальчик печально кивнул и замолчал.
- Давай тогда попробуем с другой стороны. Шонсу был воином, выдающимся воином. А Богине нужен был воин. Она выбрала Шонсу. У него ничего не получилось. Он потерпел поражение, роковое поражение.
- Как это? - несмотря на свой скептицизм, Уолли заинтересовался.
- Не важно! И за это он был наказан. Наказание - смерть. Шонсу умер вчера от трещины в черепе. - Он улыбнулся, увидев, что руки Уолли сами собой потянулись к шишке на голове. - Не обращай на это внимания. Все вылечено. Это тело в превосходной рабочей форме, выдающийся образец взрослого самца. Ты, без сомнения, уже успел в этом убедиться?
- Давай не будем касаться этой части моих фантазий, хорошо?
- Как хочешь. - Мальчик взмахнул своим прутиком. - Итак, Шонсу мертв, а задание осталось невыполненным. Вас, мистер Смит, можно было заполучить. Не важно, как. Тебе дали это удивительное тело, тебе дали язык, тебе дали высший ранг в одной из двух главных областей Мира. У всех ремесел есть свои боги-покровители, но жрецы и воины принадлежат Самой Богине... И, поверь мне, они не дают никому об этом забыть! Вот какие дары ты получил. - И я должен выполнить это задание?
- Точно! - в мгновенной улыбке мелькнула дырка между зубами.
- Это опасно, я полагаю?
- Да, немного, - мальчик кивнул. - Ты рискуешь своим телом, но не забывай, оно досталось тебе даром! Если ты все сделаешь как надо, тебя ждет долгая жизнь, благополучие и счастье. Для седьмого ранга, мистер Смит, пределов практически не существует, им доступно все - богатство, власть, женщины. Все, что ты пожелаешь. Любая женщина станет твоей. Ни один мужчина никогда не пойдет против тебя.
Уолли покачал головой.
- Кто ты?
- Я бог, - ответил мальчик просто. - Вернее, полубог. Уолли оглядел маленькую убогую комнатенку и покачал головой.
- Сумасшедший дом, похоже, переполнен. Кладут по двое в палату.
Мальчик бросил на него сердитый взгляд Кажется, мухи не кружили вокруг него так, как вокруг Уолли. Их разговор был беседой умалишенных, но ничем более полезным Уолли заняться не мог. - Воин - значит солдат, да?
Мальчик кивнул.
- И полицейский, и судья. И еще много всего.
- Я ничего не знаю о воинском искусстве.
- Тебя научат, все очень просто. И научат владеть мечом, если тебя это тревожит.
- Не могу сказать, что сильно этого жажду. Хотя, дай подумать. Задание - в том, чтобы убить этого Хардуджу. Так?
- Нет! - резко оборвал его мальчик. - Не так! Однако это ты тоже должен сделать. Как честный воин, ты должен считать своей обязанностью заботу о чести всего воинства. Хардуджу продажен.
Уолли поднялся и сел на кровать.
- Похоже, у него больше врагов, чем друзей. Да мне-то какое дело?.. Сначала докажите его вину.
Мальчик круто развернулся к нему. Он был в ярости.
- Здесь не нужно следствие, потому что он воин. Ты просто должен вызвать его на поединок. Тебе не нужно указывать причину, а он не имеет права отказаться. Уверяю тебя, для Шонсу он не будет достойным противником.
- Но для меня будет! - Уолли рассмеялся. - Разве что заменить поединок на мечах партией в теннис. Могу я выбрать оружие?
Мальчик опять показал зубы, на этот раз со злостью.
- Вам дали язык Шонсу, мистер Смит, вам дадут и его умение. Дело очень важное! Гораздо важнее, чем уменьшение себестоимости полипропилена или, скажем, оценка докладов специалистов об альтернативных каталитических системах для гидрогенизации.
- Ага, глюк, да ты рылся в моей папке? Ну что ж, докажи! Давай, рассказывай! Что это за сверхважная задача?
- Боги ни о чем не просят!
- А я не верю в богов, - Уолли пожал плечами.
- А! Ну вот мы и добрались до сути!
- Сделай чудо, - сказал Уолли, усмехаясь. - Преврати этот стул в трон.
Лицо мальчика было в тени, но глаза ярко вспыхнули.
- Чудеса - это жестоко! Кроме того, они не совершаются по требованию!
- опять появилась знакомая усмешка. - К тому же, если бы я и совершил чудо, это не помогло бы тебе поверить в реальность Мира, не так ли?
Уолли с усмешкой согласился. Он подумал, что пора бы уже подать завтрак. Мальчик откинулся на стуле. Стул был слишком большой для него, и вся его фигурка напоминала согнутый банан. Мальчик не отрываясь смотрел на Уолли.
- Откуда берется вера?
Уолли мог бы дать ему в ухо и вышвырнуть вон, но чем тогда заниматься целый день?
- Вера? Ее дает воспитание.
- Тогда это просто отодвигает проблему на одно поколение назад, - мальчик усмехнулся.
- Да, - согласился Уолли не без интереса. - А если, скажем так: вера - это желание наделить привычными для нас ценностями некое всемогущее существо. Как тебе такое определение?
- Плохо, - ответил мальчик. - Зачем кого-то чем-то наделять?
Уолли чувствовал, что его к чему-то подталкивают, к чему-то такому, о чем он говорить не хотел, и не мог до конца понять, к чему именно.
- Поиск счастливого конца? Оправдание страданий каким-то высшим смыслом?
Становилось жарко, хотя солнце стояло еще низко и день только начинался. Уолли чувствовал, как по ребрам стекают струйки пота. А костлявому мальчику, кажется, хоть бы что.
- Уже лучше, - подбодрил он Уолли. - Теперь дальше. Как можем мы дать тебе веру в этот Мир? Ты уже испробовал его радостей. Может быть, необходим еще и вкус страдания? Вкус ада подействует сильнее, чем вкус рая?
- Нет. - Такая перспектива вовсе не казалась заманчивой.
Темные глаза опять сверкнули.
- Так значит, ты отказываешься исполнить приказ Богини? - Если бы все это не было безумием, можно было бы подумать, что он угрожает...
- Передай своей богине, пусть выкинет это из головы, - твердо заявил Уолли. - Я вовсе не собираюсь быть воином, ни в этом мире, ни в каком другом.
Мальчик посмотрел на него холодно.
- Я всего лишь полубог, - и я не могу быть таким наглым. Почему бы тебе не спуститься в храм и не сказать Ей это самому?
- Самому? Чтобы я поклонялся идолу? Глиняному идолу? Или каменному?
- Каменному.
- Никогда!
- Почему? - спросил мальчик. - Ты довольно долго поклонялся тряпичному флагу.
Уолли почувствовал, что упустил нечто важное.
- Но я верил в то, что стоит за этим флагом.
Услышав это, мальчик рассмеялся и спрыгнул со стула.
- Ну вот, опять то же самое! Но пора уходить - сюда идут наемные убийцы, так что тебе лучше где-нибудь спрятаться.
Уолли тоже вскочил на ноги.
- Спасибо за предупреждение. Мне нужны какие-нибудь штаны.
- Ты еще не открыл этот мешок с подарками, - мальчик указал на узел, который лежал на полу.
Как же это он раньше не догадался? Уолли поставил узел на кровать и стал его развязывать.
- Надень сначала юбку, - сказал мальчик. - Немного коротковата, но подойдет. Теперь ремни. Ботинки малы.
- Пожалуй, ты прав, - согласился Уолли, пытаясь натянуть ботинки. Похоже, теперь ему нужен как минимум тридцатый размер.
- Разрежь их мечом, - мальчик хихикнул. - Воин не может ходить босым. Уолли вынул меч. Это было нечто ужасное.
- Что с ним делают? - спросил он. - Охотятся на слонов?
Держа клинок кончиками пальцев, он прорезал в ботинках отверстия. Мальчик опять хихикнул.
- Может, мне лучше пока оставить его тут? - спросил Уолли.
Мальчик покачал головой.
- Воин без меча - это общественный скандал.
Ножны висели у Уолли за спиной. Он попытался вложить в них меч и уперся рукою в потолок. Тогда он сел на кровать, но тут ножны свалились на пол. Он уже начал терять терпение, а мальчик все так же хихикал.
- Попробуй встать на колени, - предложил он, - или наклонись. Правда, тогда они отойдут в сторону...
Так оно и случилось. Ножны лежали у него поперек спины. Беспрерывно ругаясь и чуть не отрезав себе ухо, Уолли наконец убрал меч.
- Неплохо, - сказал мальчик, оглядев его. - У тебя эфес не с той стороны. Впрочем, Шонсу легко владеет и правой и левой, так что это не имеет значения. Если захочешь кого-нибудь убить, вынимай меч левой рукой. - Я вовсе не собираюсь его вынимать! - но все же Уолли вынул меч и передвинул ножны на другую сторону.
- Теперь поправь рукоятку и смотри, чтобы он висел прямо, - сказал мальчик и взял в руки маленький кожаный ремешок, последнее, что оставалось в свертке. - Это зажим для волос, - пояснил он.
- Никогда не носил кожу, - пробормотал Уолли, откидывая назад волосы и связывая их ремешком, густые, тяжелые волосы, у Уолли Смита шевелюра была куда скромнее. - Мне что, надо появиться на людях во всем это снаряжении? Меня арестуют. - Он хмуро посмотрел в грязное мутное зеркало. - Арестовывают только воины, - мальчик засмеялся, - а ты - воин высокого полета. Нет, все очень хорошо. Увидев тебя, девушки засвистели бы от восторга, - если бы, конечно, осмелились. Пойдем.
Уолли колебался. Он посмотрел на плащ, оставшийся лежать на кровати, и на корзину, в которой лежало целое состояние - гора серебряных блюд, - А как же все это? - спросил он.
- Это украдут, - ответил мальчик. - А какая разница?
В его вопросе Уолли почудился некий подвох. Он увидел, как острые глаза его собеседника сверкнули. Это ловушка - если он скажет, что разница есть, значит, все эти вещи имеют какую-то ценность, а следовательно, они реальны. Однажды он уже попался, и теперь надо быть осторожнее.
- Никакой.
- Тогда пошли, - кивнул мальчик и побежал к двери.
- Слушай, ты, Недомерок! - окликнул его Уолли. - А может, ты заманиваешь меня в ловушку?
Опять показалась эта зловредная усмешка, открылась дырка там, где не было зуба.
- Да.
Больше он не сказал ничего, но вопрос: "А какая разница?" отчетливо читался в его лукавых глазах.
Уолли пожал плечами и улыбнулся:
- Ну, пошли! - и вышел из домика вслед за мальчиком.

Глава 6

Было прекрасное, по-тропически томное утро, его не портили даже запахи, которые всегда сопутствуют большому скоплению людей и лошадей. Солнце уже разогнало тень около домика и теперь нещадно жгло Уолли спину - в такие утра, как это, всегда начинаешь думать о летних каникулах, о пляжах и загорелых девушках, о прогулках по лесу и о теннисном мяче. Мальчик запрыгнул на низкий парапет дороги и, раскинув руки, чтобы удержать равновесие, покачиваясь, побежал вперед Чтобы не отстать, Уолли прибавил шагу; он заметил, что дорога спускается вниз, под кроны деревьев. Спрашивать о том, куда они идут, - бесполезно: ответом будет все тот же вопрос.
Путников, шедших навстречу им, было не слишком много. Поравнявшись с ним, люди приветствовали его поклоном. Он кивал им, не останавливаясь. - Как я должен отвечать на приветствия? спросил он своего проводника. - Кивок - это то, что нужно, - ответил мальчик; стена, по которой он шел, стала шире и теперь он двигался ровнее. Его лицо было совсем рядом с лицом Уолли. - Не отвечай черным и белым. Если хочешь, то и желтым. А зеленых и синих ты должен приветствовать - прижми к груди сжатый кулак. Это значит, что ты не собираешься обнажать меч, так же, как рукопожатие означает, что ты не прячешь где-нибудь оружия. - Опять начался узкий полуразрушенный участок, и он раскинул руки. - Не улыбайся, тебе это не положено.
- И даже красивым девушкам?
Теперь во взгляде мальчика было предостережение.
- От воина твоего ранга это будет воспринято как приказ.
Уолли стал внимательнее присматриваться к людям. У тех, кто был одет в оранжевое, на лбу было четыре знака, у тех, кто в коричневое, - три. При белом цвете - один знак, видимо, знак самых юных. Одетые в черное ему не встречались, но он уже знал, что значит этот цвет - цвет раба. На детях обоего пола не было вообще ничего, так же как и на его спутнике.
- Это только для всех остальных, - продолжал мальчик. - Что касается воинов, то там все сложнее. Если просто встречаешь на улице - одно приветствие, если хочешь поговорить - другое. Имеет значение и то, чей ранг выше, и еще многое. Ловко, как козочка, он перепрыгнул через брешь в камнях и приземлился на другой стороне. - Ответ на приветствие - это и вовсе сложно.
Уолли ничего не ответил. Дорога делала поворот и уходила к домам, над крышами которых высилось огромное сооружение, похожее на собор, увенчанное семью золотыми шпилями... Храм Богини в Ханне. Именно сюда они и шли. За храмом поднималась гряда крутых голых скал, которую разрезало ущелье. Из окна домика ему было видно и это ущелье, и водопад, над которым поднимался фонтан брызг, теперь же он заметил только облачко.
На дороге то и дело попадался помет мулов и другая грязь. Сначала Уолли боялся запачкать большие пальцы ног, но в конце концов перестал обращать на это внимание. Ботинки жали, а мальчик бежал быстро, быстро даже для таких длинных ног, как у Шонсу.
Но вот стена кончилась, мальчик спрыгнул на дорогу, и они немного сбавили шаг. Внезапно их обступили деревянные дома, видимо, они вошли в город; непроходимая грязь была здесь повсюду. На грязных кривых улочках толпился народ, люди спешили, толкались, в руках у многих были узлы, некоторые катили перед собой тележки. Но для воина седьмого ранга каким-то образом всегда находилось достаточно места, и его никто не толкал, хотя теперь приветствия стали небрежны. Запах, царивший здесь, был просто ужасен.
- Кажется, больше всего коричневых? - спросил Уолли.
Мальчику приходилось пробираться сквозь толпу, чтобы не отстать, но Уолли шел все так же быстро - пусть теперь попрыгает.

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

- Третий ранг. Это мастера. - Он исчез за тележкой торговца и вынырнул рядом с Уолли с другой стороны. - Высший разряд ремесленников. В желтом и белом - подмастерья. Ну вот, основной курс пройден, - он широко усмехнулся.
В грязи копалось огромное количество бездомных собак; солнце закрывали высокие стены. Кружились тучи насекомых, в воздухе пахло чем-то кислым и прогорклым, человеческим потом и животными, и только лавки булочников и магазины специй дышали ароматами, и улица вокруг них превращалась в оазис.
Уолли уловил систему: белые, желтые, коричневые, оранжевые и красные. Зеленые и синие - это те, кто на самом верху, но пока что он никого из них не встретил. Очевидно, по чистой случайности.
- Но почему именно так? - спросил Уолли.
- Теперь сюда, - сказал мальчик, сворачивая в еще один узкий переулок, такой же темный, грязный и шумный; - Просто так. Потому что так было всегда. Это - обычное объяснение всему.
Одежда нищих была черна, часто ею служила просто старая, грязная тряпка. У многих такие же тряпки были и на голове... Чтобы не позорить свой цех? По знакам на лбу можно догадаться, чем человек занимается. Если впереди слышался шум и лязг, значит, близко кузница, а знаки кузнеца - конечно же, подковы. У человека, который толкает перед собой тележку с обувью, на лбу три ботинка. Но некоторые значки Уолли не мог расшифровать - угол, ромб, полукруг. - Надо бы все это сжечь и построить заново, - ворчал Уолли.
- Так и происходит, примерно каждые пятьдесят лет, - ответил мальчик. Почти во всех домах на первом этаже были магазины, над входом висела вывеска, а иногда стоял и прилавок с товаром, - он бдительно охранялся, и от этого передвигаться по улице становилось еще труднее. Кое-где, как, например, в кузнице, было видно, как люди работают: одни ткали, другие шили или крутили гончарные круги. Знак гончаров кувшин.
Уолли замечал и следы болезни - слепоту, истощение, ужасную сыпь. Повсюду царила нищета, шли старухи, сгибаясь под вязанками дров, дети работали наравне со взрослыми. Ему это не нравилось. Он видел бедность и раньше - например, в Тиджуане, но там она казалась временным явлением. А этот город выглядел таким древним, таким вечным, что от его древности нищета становилась еще безысходнее.
Мальчик все время кружил по переулкам, избегая центральных улиц. Они едва ли были намного шире, а идти по ним куда труднее из-за множества повозок и телег. - Ты хочешь меня запутать или боишься встретиться с кем-то? - спросил Уолли.
- Да, - ответил мальчик.
Это был город лачуг, и редкие четырехэтажные дома казались какими-то нездоровыми образованиями. Уолли заметил, что в канавах добывают себе пищу не только бездомные собаки, но и тощие свиньи. Свиньи, пожирающие все что угодно, даже фекалии, и были одним из источников этого ужасного запаха.
- Как ты думаешь, понравились бы богине реки немытые туалеты? - спросил Уолли.
Мальчик остановился и гневно взглянул на него.
- Не смей так шутить!
Уолли ущипнул себя за ухо - нет, он не спит. Как может этот недомерок разговаривать с ним в таком тоне, с ним, тем, кто запросто ловит муху, даже не глядя на нее?
- Что-то не очень похоже не правду, - сказал он и засмеялся.
Они стояли посреди узкой улочки, и спешащие прохожие огибали их с обеих сторон, стараясь держаться подальше от опасного воина.
- Подойди сюда! - мальчик остановился около одного дома, где в дверях стояла широкая доска, на которой висели нити бус. Рядом на табуретке, поджав под себя ноги, сидела скорчившись морщинистая старуха. Мальчик прогнул руку и схватил нитку бус.
Женщина даже подпрыгнула от удивления, она начала лебезить перед благородным господином, который, впрочем, не обращал на нее никакого внимания.
- Смотри! - мальчик скрутил нитку на одном пальце - зеленые глиняные бусины, собранные на нитку, замка у бус не было. - Они все одинаковые и чуть-чуть разные, нет ни начала, ни конца, они идут и в одну, и в другую сторону, нитка проходит насквозь. Так? Теперь пошли!
Он пошел вперед Уолли схватил его за плечо:
- Но это не твое, Недомерок!
- А какая разница? - спросил мальчик, опять показывая свою дырку в зубах.
- Есть разница. Можно и вправду попасть в другой мир, можно видеть его в бреду, но к моральным нормам это отношения не имеет. - Уолли смотрел на него сверху вниз, крепко держа своей большой рукой его слабенькое плечо. Старуха стала проявлять беспокойство, засунула пальцы в рот, но молчала.
- Вот и еще одно, от чего тебе придется отвыкнуть, - сказал мальчик.
- Но если поймешь про бусины, тебе будет легче, Уолли Смит. Возьми, бабушка.
Перекинув нитку в другую руку, он сунул ее старухе, но бусины, кажется, немного изменились. Теперь они светились, это была явно не глина. - Пошли! - резко бросил мальчик и нырнул в толпу, а Уолли пошел следом за ним, пытаясь понять, что же произошло с бусами, и как это мальчишка вырвался и что значили все эти речи.
Они пересекли какую-то улицу, протиснулись мимо повозки, потом им пришлось прижаться к дверям, когда мимо проезжала телега, которую тянуло животное, более похожее на лошадь, чем те длинные существа с мордами верблюдов. Наконец они выбрались на более просторное место, куда мог проникнуть луч солнца. Мальчик остановился.
- Ах! Свежий воздух! - сказал Уолли. - Хотя все относительно.
Мальчик осматривал дальний конец двора; там огромным утесом поднималась стена. Тяжелые деревянные двери криво висели на массивных железных петлях. Они были широко распахнуты, и казалось, что их вообще нельзя закрыть, потому что тогда они развалились бы на куски. Дома подходили вплотную к самой стене. А с той стороны на ярко-зеленой траве и высоких деревьях играл солнечный свет. К воротам стекались узкие улочки, по ним шли люди и проходили через эти двери.
- Это дорога в храм? - спросил Уолли.
Мальчик кивнул.
- Стражники не обратят на тебя внимания.
А Уолли и не заметил стражников. Всего их было четверо, по двое с каждой стороны, это были молодые воины, трое в желтом и один в оранжевом. Двое прислонились к стене, другие двое стояли ссутулившись, засунув большие пальцы за ремень. Весьма неприглядная картина. Со скучающим видом они разглядывали паломников, а иногда обменивались замечаниями, в основном касающимися женщин.
Мальчик неодобрительно посмотрел на Уолли.
- У тебя меч висит неровно! - сказал он.
- Ручка тяжелая, - пожаловался Уолли, поправляя меч.
- Да, но надо научиться держать его прямо. Только новички все время дергают его. - Его голос звучал раздраженно.
- Ну так я и есть новичок!
- Никто не должен этого заметить! - Мальчик топнул ногой.
И чего он разошелся?
- Давай вообще оставим все это, и я вернусь назад к своей химии.
Мальчик покачал головой.
- Ты будешь жить здесь или умрешь здесь. Чем быстрее ты это поймешь, тем лучше. Ну, давай, войди вместе вот с этими паломниками, и стражники тебя не заметят.
Глупо. Они шли группами человек по десять, не больше, а таких высоких, как Уолли, не было вообще.
- Черта с два не заметят, - сказал он.
- А какая разница? - спросил мальчик с победным видом.
Уолли пристально посмотрел на него. В самом деле? Слишком много было мелких деталей, подробностей; от холодной грязи, по которой ступали его босые ноги, до насекомых, кружившихся вокруг. В бреду так не бывает, да и солнечные лучи очень правдиво играли на рукоятках мечей стражников. - Все равно, это не имеет значения, - сказал мальчик. - Они должны поприветствовать тебя. Если ты не ответишь, им надо вызвать тебя на поединок. Но они не решатся. Испугаются Седьмого.
- Их четверо, и они не решатся?
- Но кто начнет? - усмехнулся мальчик. - Давай! Пошли.
Уолли присоединился к кучке паломников. Всего их было восемь - шестеро мужчин и две женщины: Пятый, четыре Четвертых и три Третьих. Они семенили через площадь, а он все время краем глаза посматривал на стражников и старался заглушить волнение. Вот они подошли к арке, стражники их оглядели, кто-то отпустил грязную шуточку в адрес беременной женщины, но на Уолли они даже не взглянули, и он, избежав вызова на поединок, спокойно прошел на территорию храма.
- Ты оказался прав, Недомерок, - сказал Уолли и огляделся. Мальчик исчез. Он остался один.
Следуя за паломниками, Уолли неторопливо шел по гладкой, выложенной камнем дорожке. Он не переставал восхищаться тому, как разительно отличались эти бархатные лужайки, аккуратные клумбы под прохладой деревьев от грязи и запустения города.
Как и лошади, здешние растения были очень похожи на земные - похожи и не похожи... В ботанике он ничего не понимал и поэтому не мог сказать, в чем именно разница. Колонны пальм ласкали ярко-синее небо. Немного поодаль, за акациями и эвкалиптами, виднелись огромные дома. Некоторые из них походили на простые общежития, некоторые же были украшены мрамором. Здесь обитала элита, не стыдящаяся выставлять напоказ свое могущество совсем рядом с нищетой города, здесь же жили и рабы, которые холили и лелеяли своих господ; Уолли уже успел заметить этих маленьких смуглых людей в черных лохмотьях: они копались под деревьями, косили траву, несли какие-то узлы. Эта несправедливость вызывала все большее и большее отвращение, и Уолли все труднее становилось напоминать себе, что все увиденное только порождение его собственного подсознания.
Он поравнялся с двумя пожилыми женщинами в синем, мирно беседующими в стороне. Увидев его, они замолчали и принялись удивленно рассматривать гигантского воина. Уолли прижал кулак к груди, но этому они, кажется, удивились еще больше. Несомненно, это были жрицы, и, конечно же, они поняли, кто перед ними. Значит, пойдет слух, что в храме появился воин седьмого ранга. А какая разница? Сам того не желая, он стал действовать так, как будто разница есть. Он прибавил шагу, чтобы обогнать группу паломников. Проходя мимо, он услышал их встревоженные возгласы.
Дорожка, по которой он шел, петляла среди деревьев, огибала здания, пересекала лужайки - видимо, это была главная аллея. Впереди маячили фигуры паломников. Храм занимал куда больше места, чем город, шум водопада слышался здесь громче.
Дорожка повернула, и он оказался перед храмом.
Впереди расстилался огромный двор, похожий скорее на взлетную полосу аэропорта. Справа по его краю росли деревья, окружавшие широкую гладь воды, похожую на небольшое озеро. Слева высился храм. Чтобы увидеть вершину, Уолли пришлось запрокинуть голову. У него перехватило дыхание. Ко входу вели широкие ступени, которые оканчивались у семи огромных арок, а над ними возвышались золотые шпили. На Земле, пожалуй, не найдется церкви или собора, равного этому по величине. Паломники направлялись вверх по ступенькам, их фигурки напоминали пузырьки воздуха, которые поднимаются в стакане с водой.
Уолли направился через двор. Подойдя к центральной арке, он резко развернулся и стал подниматься по ступенькам. Кто знает, почему он сделал именно так, а не иначе? То ли потому, что это положено его рангу, то ли потому, что в своих галлюцинациях он таким образом проявлял свою исключительность?
Поднимаясь наверх, он заметил, что все паломники стоят на коленях, повернувшись лицом к храму. Он решил, что вставать на колени не будет, но что делать дальше, не знал. Может, поймать какого-нибудь жреца и спросить мистера Хонакуру? И что потом? Мальчик предупреждал, что впереди ждет ловушка, но ведь в самом храме ему не может угрожать смерть?
Он уже почти добрался до верха, когда раздался колокольный звон, низкий, мощный, грозный, он заглушал рев водопада. Паломники сразу же поднялись и повернулись спиной к храму. Оттуда тоже выходили люди и вставали рядом с ними. Сначала он вообразил, что все вокруг смотрят на него, и обрадовался: ведь во сне именно так и бывает. Но вскоре он понял, что их внимание привлекает нечто другое.
Он остановился и тоже обернулся. Вид был впечатляющий: двор, озеро, ущелье, белая стена водопада - и все это в обрамлении радуги. Он тут же подумал, как потрясла бы такая картина Недди - ему нравились водопады. Жаль, что нет с собой фотоаппарата. Всю свою жизнь Уолли Смит носил очки, но сейчас он различал мельчайшие детали. Впрочем, такое типично для снов. Однако что все это значит? Может быть, кто-то собирается переплыть водопад в бочке?
Не совсем.
Примерно на середине водопада в воду вдавался небольшой, покрытый зеленью утес, и удивительно острый глаз Уолли различал стоящих там людей. Один из них полетел вниз - сначала медленно, потом все быстрее - и вскоре исчез в облаке брызг. Человеческие жертвоприношения?
Колокольный звон продолжался.
Внизу у самой воды стояли какие-то люди, мужчины и несколько женщин.
Со скалы полетело еще одно тело. Вот показался первый, он плыл лицом вниз и медленно поворачивался. Люди с длинными палками в руках пустились бежать по бревенчатому настилу, изо всех сил стараясь не замочить ноги. Они не смогли достать утопленника, тело ускользнуло, и Река понесла его прочь. Второе тело подплыло ближе. Его вытащили, осмотрели и опять бросили в воду.
Уолли стал свидетелем пяти таких убийств, и ни одна из жертв не выжила. Все пять тел унесла Река. Те, что оставались на зеленом утесе, скрылись из виду, и это, наверное, были воины. Хорошую же ты выбрал профессию, Вальтер Смит! Он содрогнулся от отвращения. Сначала рабство, а теперь - человеческие жертвы! Неужели он не мог придумать какой-нибудь мир получше? Но на его вопрос все равно нет ответа - если этот мир реален, то невозможно объяснить, как он попал сюда: этого не понимает ни он сам, ни те, кто живут здесь, потому что Хонакура и Джа были изумлены не меньше, чем Уолли. Есть тут человеческие жертвы или нет, ему остается только верить, что все это происходит в его больном, воспаленном мозгу.
Он стал быстро подниматься по ступеньками Паломники опять встали на колени и повернулись к нему спиной. Вскоре он смог различить свод храма, поднимавшийся огромным куполом. Никаких опор не было. Невозможным казался сам факт существования подобного сооружения, и Уолли опять уверился, что все это - сок В дальнем конце храма он увидел идола. Так вот она, его цель! Он пойдет и поговорит с этой богиней о ее мире и обсудит некоторые необходимые нововведения.
Он прошел между стоявшими на коленях паломниками. Двое воинов в коричневых юбках вскочили, увидев его, и вытащили мечи для приветствия. Он не обратил на них внимания, прошел через арку и вошел в неф. Путь его лежал прямо к идолу, стоящему у дальней стены этого невероятно огромного храма. Окна здесь украшали огромные витражи, на которых яркими, живыми красками горели чудесные цветы, животные, птицы. Возьмите все величайшие церкви, соборы и мечети Земли и соедините их в одно...
Жрецы и паломники, прогуливающиеся неспешным шагом, в недоумении смотрели ему вслед, когда он проносился мимо. Несомненно, вскоре все узнают, что он здесь. Интересно посмотреть, кто отреагирует на это известие первым - старичок Хонакура или же этот темный, пользующийся дурной славой Хардуджу.
Размеры храма обусловлены размерами идола Но это - вовсе не идол. Это было естественное горное образование, коническая колонна какого-то голубоватого оттенка, видимо, метафорического происхождения. Так, во всяком случае, пришло ему в голову, хотя в геологии он разбирался немногим лучше, чем в ботанике. В то же время в очертаниях этой глыбы можно различить фигуру сидящей женщины, закутанной в покрывало и обращенной лицом к водопаду. Человеческие руки над этой скульптурой не трудились: в ней не хватало симметрии. Следовательно, получается, что жертвы умирали во имя причудливого куска обнаженной породы. Пятеро в день, если подобные спектакли происходят ежедневно, - а всего двадцать семь тысяч лет... нужен калькулятор... сколько у них дней в году?
Он подошел к серебряному возвышению и остановился. Молящиеся, которые стояли, преклонив колени, с беспокойством воззрились на него, жрецы нахмурились. Символом жрецов были волнистые линии.
Вид идола, этого огромного обломка скалы, впечатлял, но постамент выглядел просто отвратительно. Вокруг него громоздились золотые сосуды с монетами - тут были и золото, и серебро, но больше всего - меди. Видимо, это приношения паломников. Такое еще можно понять, но дальше, за этими сосудами - горы других сокровищ: кубки, драгоценности, чаши, резное дерево, кинжалы и даже мечи, ценности всех сортов, слоновая кость и кожа, полированное дерево и яркие ткани, сумрачный блеск металла и сияние граненых самоцветов. Чем дальше от него, тем старее становились вещи. Сначала медь и бронза покрывались зеленью, потом чернело серебро и желтела слоновая кость, а у самого постамента ткани, кожа и дерево сгнили, и даже золото и хрусталь потускнели под слоем пыли. Богатство веков напоминало огромную мусорную кучу.
В полном недоумении уставился Уолли на эту невероятную картину. С таким кладом не могли сравняться все богатства фараонов, шахов, раджей и сынов небес. Выкуп Атауальпы - жалкая подачка... Сначала - вчерашнее пиршество, а теперь - эти неисчислимые запасы! Да, если уж бред, то бред на всю катушку, алчность без границ!
Он подумал о той нищете, что царит в городе, и страданиях, облегчить которые могла бы лишь малая часть всего этого...
Должно быть, Уолли простоял так довольно долго. Оглянувшись вокруг, он обнаружил, что замкнут, окружен и изолирован от прочих богомольцев полукругом жрецов и жриц, молодых и старых, от Третьих до Седьмых, молчаливых, возмущенных и грозных. Сзади подходили новые жрецы, и во всей этой толпе не было ни одного сочувствующего взгляда. Что же теперь делать? А какое это имеет значение?
Потом баррикада раскрылась, чтобы пропустить маленького Хонакуру, он был взволнован и тяжело дышал, в своем голубом одеянии он был похож на мунускул; смуглая лысина казалась еще более гладкой по сравнению с лицом, покрытым густой сетью морщин. Он посмотрел Уолли в глаза - для того, несомненно, чтобы выяснить, кто перед ним - Шонсу или Уоллисмит.
- Следует преклонить колени, светлейший, сказал он.
Чары рухнули.
- Преклонить колени? - взревел Уолли. - Я не собираюсь преклонять колени перед куском скалы! Я видел, что происходит там, у водопада. Ты убийца, а твоя богиня - бессмысленный истукан!
Толпа зашипела подобно клубку змей, и к богохульнику потянулись чьи-то руки. Хонакура в тревоге отпрянул.
Уолли уже открыл рот, чтобы сказать что-то еще, но передумал. Бесполезно. Он не собирается затевать революцию на религиозной почве, по крайней мере здесь.
Толпа опять расступилась, пропуская на этот раз воинов охраны.
Толстяк впереди в замысловатой синей юбке с рубинами - не кто иной, как Хардуджу. На обращенном к Уолли грубом, порочном лице светились радость и глубокое презрение. За ним шли три дюжих, мрачно ухмыляющихся Четвертых в оранжевом. Жрецы немного отступили, чтобы дать им дорогу, правитель самодовольно скалился и ждал. Видимо, Уолли должен был заговорить первым.
Он не знал, что сказать, поэтому не сказал ничего.
Рукоятка меча сползла куда-то за левое плечо.
Хардуджу просиял еще больше. Неуловимым движением он выхватил меч и ловко засвистел им, выписывая острием сложную фигуру.
- Я Хардуджу, воин седьмого ранга, правитель храма Богини в Ханне, и я благодарю Высочайшую за то, что Она позволила мне уверить тебя, что твое счастье и процветание всегда будут моим желанием и предметом моих молитв. Он вложил меч в ножны и стал ждать.
Уолли не успел даже подумать о том, что же ему сказать в ответ, как Хонакура вышел вперед и поднял хрупкую руку.
- Светлейший правитель! - резко выкрикнул он. - Схватите этого богохульника!
Хардуджу взглянул на Хонакуру и злорадно рассмеялся.
- Я сделаю по-другому, священный. - Он подозвал своих людей. - Я объявляю этого человека самозванцем. Арестуйте его.
Уолли повернулся спиной к постаменту, прекрасно понимая, что это - ненадежная защита. Три молодых головореза, усмехаясь в предвкушении добычи, осторожно двинулись к нему с разных сторон. Возможно, они не были ни моложе, ни сильнее, чем он сам, но их было больше.
Он понимал, что, если он вынет меч, - он мертвец, а они, видимо, не собирались доставать свои мечи первыми. Они хотели схватить его живым, а значит, живые в его ситуации завидуют мертвым... Он стал нащупывать меч, и тут они разом набросились на него.
Левой рукой он отбросил одного из нападающих, потом чьи-то лапы стиснули ему правую руку, он получил мощный удар по голове, а затем последовал безотказный, старый как мир довод - удар ногой ниже пояса.
И это имело значение. Еще как имело.

ЧАСТЬ ВТОРАЯ
ВОИН ПОЛУЧАЕТ МЕЧ

Глава 1

Тюрьма представляла собой узкое, длинное и очень, очень сырое помещение. Когда Уолли немного пришел в себя и смог оглядеться вокруг, ему показалось, что это нечто среднее между открытой канализационной трубой и пустым плавательным бассейном. Деревянная крыша сгнила почти целиком, осталась лишь покрытая мхом решетка, и на яркой синеве небес темными пятнами выделялись свисающие клочья. Каменный пол и стены покрывала коричневая и желтовато-зеленая слизь. По обеим сторонам чернели ржавые решетки, но засовов на них не было. Обладая достаточной ловкостью, отсюда можно было выбраться через крышу.
Уолли не помнил, как попал сюда он сам, но потом у него появилась возможность посмотреть на эту процедуру со стороны. Если человек не потерял сознание и к тому же не был в достаточной степени покорным, его приводили в одно из этих состояний, раздевали и клали на пол. На ноги ему опускали большую каменную глыбу, в которой были сделаны специальные выемки для щиколоток.
Таким вот образом.

***

Потребовалось несколько часов, прежде чем Уолли настолько пришел в себя, что смог сесть Израненное тело распухло и страшно болело, снаружи и изнутри он весь был покрыт рвотой и запекшейся кровью. Все сокровища храма Уолли отдал бы теперь за стакан воды. Кроме того, он, похоже, лишился шести зубов. С трудом разлепив опухшие веки, он осмотрелся: посреди комнаты в ряд стояли каменные глыбы, около каждой сидел пленник. Кроме него тут было еще пятеро, он сидел последним в этом ряду.
Сосед робко улыбнулся ему и попытался, насколько это возможно сделать сидя, изобразить приветствие старшему. Он назвался Иннулари, целителем пятого ранга.
Уолли потребовалось несколько минут, чтобы собраться с мыслями.
- Я Шонсу, воин седьмого ранга, светлейший, - сказал он. - Сожалею, что не могу ответить вам должным образом, но я в таком замешательстве, что забыл слова.
Целитель был низенький, толстый, и Уолли хорошо видел его обнаженное дряблое тело. У него было круглое брюшко и мягкие, похожие на женские, груди. Пучки волос торчали в разные стороны, на самой макушке сверкала лысина. Вид у него был отталкивающий, но в конце концов они все здесь хороши, а сам Уолли, наверное, выглядел куда хуже остальных.
- О, вы не должны называть меня так, светлейший, - целитель жеманно улыбнулся. - Людей моего ранга называют "господин".
Точно, пять зубов, хмуро подумал Уолли.
- Извините меня, господин Иннулари. Мне бы хотелось попросить вас оказать мне профессиональную услугу, но боюсь, что я остался без средств. Маленький толстый человек посмотрел на него с интересом.
- Сделайте так, - сказал он, поднимая руку, - теперь так...
Уолли подчинился, двигая руками, насколько это было возможно, когда ноги пригвождены к полу и каждое движение причиняет боль.
- Видимо, сломано несколько ребер, - заявил целитель удовлетворенно.
- Потеря крови небольшая, поэтому повреждения внутренние, вероятно, не слишком серьезные. Видна работа профессионалов: судя по вашему виду, можно было ожидать худшего.
Уолли вспомнил, какие наставления Хардуджу давал своим головорезам.
- Им сказали, чтобы они не слишком снижали мою ценность, - объяснил он. - Правитель хочет получить за меня пять золотых.
- Разоблачение? - спросил пораженный Иннулари. - О, простите, светлейший, это не мое дело.
Уолли, как мог, объяснил, что вчера его ударили по голове, после чего он потерял память и не сумел подобающим образом ответить на приветствие правителя.
- И поэтому он решил, что вы - самозванец?! - в голосе маленького человечка было изумление и сочувствие. Видимо, сидеть рядом с Седьмым он почитал для себя большой честью и ему не хотелось считать своего соседа обманщиком. - Да, это, конечно, очень серьезно. Вы же понимаете: поскольку он объявил о разоблачении, то ему принадлежат и все права на раба.
Уолли кивнул и сразу же пожалел об этом.
- А что они сделают с моими знаками?
- Каленое железо, - с живостью объяснил Иннулари. - Возможно, они сразу же выжгут полосу раба, чтобы не тратить денег на профессиональное клеймение.
Великолепно.
В этот момент двое узников, сидящих следом за Иннулари, начали драться, ожесточенно молотя друг друга и выкрикивая непристойности. Через несколько минут по ступеням сбежал воин второго ранга, совсем еще мальчик. Он подошел к той стороне каменных глыб, откуда торчали пятки дерущихся, и один за другим драчуны вскрикнули и замолчали. Воин быстро вышел.
- Как он это сделал? - удивленно спросил Уолли.
- Ударил их по ногам. Очень хорошо действует. - Иннулари удовлетворенно огляделся. - Вся эта система очень хорошо придумана. Не пытайтесь двигать камень. Возможно, вам удастся его оттолкнуть, но тогда он упадет на ступни и переломает вам все кости.
Уолли опять лег, приняв это второе, доступное ему теперь положение, и с удивлением обнаружил, что пол совсем мокрый. Запах здесь еще хуже, чем зловоние в городе. Он вспомнил о таинственном мальчишке и его словах насчет подобия ада... С одной стороны - казалось, что в речах малыша больше логики и смысла, чем во всем этом безумном мире, но с другой стороны, поверить ему было труднее всего. И этот фокус с бусами, и то, что сейчас...
Целитель тоже лег. Он был самый настоящий болтун, как понял Уолли, и значит, ко всем его страданиям добавлялось еще одно, но назойливый сосед мог стать и полезным источником информации.
- Ваша потеря памяти - это любопытный случай для целителя, светлейший. Я никогда раньше не встречал таких симптомов, но о них упоминается в одной из наших сутр. - Он нахмурился. - Меня удивляет, почему жрецам не позволили провести изгнание, ведь лучшего лечения и не придумаешь. Несомненно, вами завладел демон.
- Кажется, об этом и шла речь, - вздохнув, Уолли стал объяснять. Он пытался припомнить тот спор, который разгорелся, когда его оттащили в одну из задних комнат; Хардуджу требовал, чтобы самозванца сделали рабом, Хонакура утверждал, что он - богохульник, а остальные жрецы, кажется, говорили о демонах. Тогда у него создалось впечатление, что этот спор - лишь звено в цепи многочисленных интриг, ведущихся между Хонакурой и Хардуджу.
Целитель, обрадованный тем, что получил порцию храмовых сплетен, пояснил:
- Если бы изгнание, проведенное священным Хонакурой, не достигло цели, это значило бы, что Богиня отвергла старого жреца, а такой исход - конец его карьере. Что, в свою очередь, вызовет существенные перемены в верхах.
Еще лучше.
- Ну, по крайней мере, они не позвали целителя, - сказал Иннулари. Я бы, например, не стал этим заниматься - при всем моем уважении, светлейший.
- Почему? - спросил Уолли; боль не могла заглушить любопытства.
- Потому что перспективы неутешительны, - он взмахнул рукой, показывая вокруг. - Именно так я и попал сюда. Я отказался от больного, но это была богатая семья, и они предлагали мне все больше и больше. В конце концов моя жадность победила, да простит меня Богиня!
Уолли осторожно повернул голову.
- То есть если пациент умирает, то целитель попадает в тюрьму?
- Да, если у родственников есть связи. - Иннулари вздохнул. - Мною овладела алчность. Но это была идея моей жены, так что ей самой приходится сейчас все расхлебывать.
- И надолго ты здесь?
Несмотря на удушающую жару, маленький человечек вздрогнул.
- О, я думаю, до завтра. Я тут уже три дня, а суд принимает решения быстро.
А что потом? Судилище, конечно. Уолли опять приподнялся и посмотрел на тех людей, что сидели вокруг. Ни одного прекрасного юноши. Тогда это не человеческие жертвоприношения, а казнь. А те, кого сбросили в водопад, были, выходит, преступниками? В основном, пояснил целитель. Или, конечно, рабы, в которых уже не нуждаются. Иногда люди добровольно отправляются к Богине - очень больные или старые.
- А кто-нибудь остается в живых? - задумчиво спросил Уолли.
- Я думаю, один из пятидесяти, - ответил целитель. - Один раз в две или три недели. Большинство же Она строго карает.
Дальнейшие расспросы показали, что кара заключалась в том, что жертву избивали и калечили - практически не было случаев, чтобы кто-то остался невредим. Тем не менее о своем будущем целитель думал спокойно, убежденный, что его приступ жадности - небольшой грех и Богиня легко простит его. Уолли не мог понять, на самом ли деле маленький человечек свято верит своему божеству или же он просто пытается сохранить присутствие духа. И то и другое казалось Уолли просто невероятным. Некоторое время спустя привели еще одного - молодого раба, которого посадили рядом с Уолли. Он с ужасом посмотрел на знаки воина и не произнес ни слова. В конце концов Уолли решил, что перед ним врожденный идиот.
День тянулся бесконечно долго, боль, жара и все возрастающая вонь становились просто невыносимыми; солнце превратило эту влажную клетку в настоящую парную. Толстый целитель продолжал свою бессмысленную болтовню: возбужденный встречей с Седьмым, он стремился пересказать историю всей своей жизни и описать каждого из своих детей. Потом он вернулся к вопросу о суде. Обвиняемый на нем не присутствовал - сама эта идея показалась Иннулари странной - и обычно узнавал о приговоре только тогда, когда его доставляли к месту казни. Да, случаи оправдания иногда бывают.
- Конечно, в вашем положении этого ожидать не приходится, светлейший, - сказал он, - потому что вашему преступлению стали свидетелями несколько членов суда, например священный Хонакура. - Он задумался. - Но все же интересно было бы услышать, каково их решение: одержимый демоном, самозванец или богохульник? - добавил он задумчиво.

Предыдущая страница 5 Следующая страница


Воин поневоле 6

- Я не могу ждать, - заявил Уолли. Все же, будь у него выбор, он бы согласился на еще одно изгнание - уж если этим путем он оказался здесь, то, возможно, этим же путем он выберется и обратно. Но потом из замечаний Иннулари он понял, что повторное изгнание - это большая редкость. Упрямых демонов обычно отсылают к Богине.
Стражники привели женщину. Она послушно разделась и села, заняв место рядом со слабоумным мальчиком-рабом. Это была женщина средних лет, начинающая седеть, кожа у нее была дряблая, обвисшая, но мальчик извернулся, уставился на свою соседку и в таком положении провел весь остаток дня.
Но Уолли эти проблемы уже не касались - а может быть, и никогда больше не коснутся. Он размышлял о том, что же Недомерок назвал подобием ада: Была ли это угроза, предвидение или счастливая догадка? Если определять рай как сексуальное возбуждение в паху, то ад, естественно, начался с невыносимой боли в том же месте.
Итак, первый постулат: вся эта боль реальна. Фантазией может быть секс, но не такое.
Следствие: этот мир реально существует.
Он пришел к выводу, что возможны три объяснения. Первое - у Уолли Смита энцефалит, и значит, этот Мир - сплошной бред. Но почему-то с течением времени это объяснение становилось все менее и менее убедительным.
Второе - повреждение головы у Шонсу. Он Шонсу, а Уолли Смит - это иллюзия. Он долго лежал на твердом, сыром камне, закрыв распухшие глаза, чтобы их не слепило солнце, и размышлял, но не мог убедить себя ни в чем. Его память хранила слишком много подробностей о жизни Уолли Смита. Он, например, помнил тысячи технических терминов, хотя когда он пытался их произнести, получалось какое-то хрюканье. Он помнил свое детство, друзей, учебу. Музыку. Спорт. В его памяти земная жизнь не умирала.
Оставалось только третье объяснение - реальны оба мира, и он попал не туда, куда надо.
Солнце уже заходило, когда у входа в тюрьму послышался какой-то лязг. - Время уборки! - довольным голосом провозгласил Иннулари. - И питье, светлейший, вы этого хотели.
В камеру хлынул поток воды. Перед Уолли сидели еще пятеро, и когда вода донесла до него их грязь, его стошнило. Это вызвало страшные боли в его измученных брюшных мышцах; но поток становился все сильнее, вода была относительно чистой и приятно прохладной. Остальные узники лежали в этой воде, они смеялись, поднимали брызги... и пили. Уборка два раза в день - вот единственная вода, которую можно получить в тюрьме, так его заверил Иннулари.
Суд приговаривает вас к неделе дизентерии и к двум неделям гангрены.
Ваше дело вскоре будет рассмотрено.
Когда вся вода вытекла через решетку, принесли корзину с объедками: в основном тут были заплесневелые фрукты, несколько высохших корок и обрезки мяса; Уолли бы не притронулся к этому, даже если бы все зубы у него были на месте. Когда подошла его очередь, все лучшее из корзины было уже съедено. Неделя в этой тюрьме станет смертным приговором.
Солнце скрылось быстро, как это бывает в тропиках; виолончельное гудение мух уступило место скрипкам комаров. Твердый оптимизм Иннулари тоже, казалось, пошатнулся, и он предался размышлениям. Уолли попытался навести его на разговор о вере и услышал о той же самой идее перевоплощения, о которой говорила ему рабыня.
- Конечно, это же очевидно, - говорил ему целитель; казалось, он убеждает не столько Уолли, сколько себя самого. - Река - это Богиня. Река течет от одного города к другому, так же и наши души переходят от одной жизни к другой.
- Но ты ведь не помнишь предыдущие жизни, так ведь? - Уолли был настроен скептически. - Тогда что же такое душа, если это не твой разум?
- Это совсем другое, - продолжал настаивать целитель. - Города - это жизни, а Река - это душа. Это аллегория, она указывает нам путь. Или возьмем бусины на нитке...
- О черт! - тихо сказал Уолли и прикусил язык. Город нельзя подвинуть к реке, но нитку можно развязать, перебрать бусы, а потом завязать опять. Свет угас, и небо озарилось невероятной красотой сияющих колец; луна, в сравнении с этими тонкими серебряными нитями, показалась бы не более романтичной, чем обыкновенная электрическая лампа. Он вспомнил и о сиянии водопада, который здесь называли Судилищем. Этот мир очень красив. Он плохо спал - не только из-за ран и боли. От судорог в ногах страдали все узники, и стоны слышались чаще, чем храп. Система колец, которую рабыня называла Богом Сна, оказалась хорошими часами. Вскоре после захода солнца на востоке поднялась темная тень - тень планеты, - и стала двигаться по небу. Он увидел, что к полуночи она прошла ровно половину своего пути, а к рассвету исчезла.
Наступил еще один день, а он так и не вернулся к реальности.

Глава 2

Разгоралось ясное утро, обещающее, что день будет таким же жарким. Целитель Иннулари выглядел явно разочарованным и в конце концов признался, что в дождливые дни, когда Богиня не видит Судилища, казни не проводятся. Провели уборку. Среди узников чувствовалось какое-то беспокойство, люди нервно перешептывались.
Потом по лестнице, морщась от вони, с шумом спустились двое жрецов, трое воинов и четверо рабов. - Иннулари, целитель пятого ранга, за нерадивость..
- Кинарагу, плотник третьего ранга, за воровство...
- Наррин, раб, за непокорность...
Жрец называл имена, а один из воинов указывал на жертву. Рабы поднимали камень и вытаскивали приговоренного. Когда онемевшие ноги сгибались, люди вскрикивали от боли и одного за другим их оттаскивали наружу. Так на казнь увели ближайших соседей Уолли и еще одного человека, который сидел чуть дальше; после чего Отряд Смерти удалился. Опять появилась корзина с едой.
Уолли понял, что ему будет не хватать разговорчивого Иннулари. Спустя час или два он услышал колокольный звон. Уолли подумал, что за целителя не мешало бы помолиться его богине, но потом не стал.
Днем привели еще пятерых. Хотя места оставалось достаточно, но почему-то казалось, что тюрьма переполнена. У Уолли появились двое новых соседей, которые пришли в восторг, увидев в тюрьме воина седьмого ранга. Они насмехались над ним, и когда он попытался вступить в разговор, отвечали непристойностями. Боль и недосыпание измучили его, но едва он забывался, как они начинали пихать его кулаками.
Внезапно стало очень тихо. Видимо, Уолли задремал, потому что он вдруг увидел правителя, который стоял с другой стороны каменных глыб и смотрел на него с удовлетворенным презрением. Обеими руками он держал бамбуковую трость и задумчиво ее сгибал; относительно того, кто станет его жертвой, не могло быть никаких сомнений. Уолли в первую очередь решил, что ему не следует показывать свой страх. Это совсем не трудно, ведь лицо его настолько распухло, что на нем не может быть вообще никакого выражения. Надо ли что-то объяснять или лучше ничего не говорить? Он все еще раздумывал над этим, когда начался допрос.
- В чем состоит первая сутра? - спросил Хардуджу.
- Я не знаю, - ответил Уолли спокойно. Он надеялся, что это прозвучит спокойно. - Я...
Больше он ничего не успел сказать, потому что правитель ударил его тростью по левой ступне. Тяжело... Во-первых, боль от удара, а во-вторых - нога дернулась и камень содрал кожу на лодыжке. Хардуджу внимательно следил за ним и, кажется, остался доволен.
- В чем состоит вторая сутра? - Теперь очередь правой ступни.
Третья сутра - опять к левой. Сколько, интересно, их всего? Однако после шестой сутры садист перестал задавать вопросы и просто бил, с довольной улыбкой наблюдая за мучениями Уолли, и его красное сияющее лицо было исполнено удовольствия. Он бил то по одной, то по другой ноге, а иногда только замахивался, чтобы посмотреть, как ступня дергается и ударяется о камень.
Уолли пытался что-то сказать, но его не стали слушать. Он пытался молчать и молчал до тех пор, пока не искусал себе язык и весь рот не наполнился кровью. Он пытался кричать. Он пытался умолять. Он рыдал.
Он, должно быть, потерял сознание, потому что не помнил, когда мучитель ушел. Весь остаток этого дня застилал какой-то багровый туман, и время от времени из тумана выплывали бессвязные бредовые видения. Возможно, это и к лучшему, потому что в таком состоянии он не мог видеть своих искалеченных ступней. Солнце поднялось выше, на Уолли упала тень от решетки, что служила крышей, и к ранам устремились мухи, но зато соседи больше не трогали его.

***

Принесли корзину с едой - Уолли пропустил ее мимо, не притронувшись ни к чему. Солнце уже зашло. Небо стало быстро темнеть, когда Уолли вдруг почувствовал, что туман, застилающий его взор, рассеивается. Он с усилием поднялся, сел и посмотрел вокруг. Остальные узники, казалось, впали в какую-то странную апатию и лежали молча, бессмысленно уставясь в пространство. После очередного наводнения в воздухе висело плотное водяное марево; свет постепенно угасал, в камере собирались тени; стояла полная тишина.
Рядом, опираясь на камень, примостился его старый знакомый маленький загорелый мальчишка, он молчал и внимательно разглядывал Уолли. Мальчик был все так же гол, все так же костляв и сжимал в руке все тот же прутик. Лицо его было спокойным и отрешенным.
- Ну что, есть разница? - спросил он.
- Да, есть, - ответил Уолли. Это были первые слова, произнесенные им с тех пор, как ушел Хардуджу. Его ступни стали средоточием невыносимой боли, которая заглушала боль всех прочих ран и ушибов. Некоторое время мальчик молчал, разглядывая узника, потом заговорил.
- Сейчас суд храма разбирает ваше дело, мистер Смит. Какое решение вы прикажете им принять?
- Я? - переспросил Уолли. - Как мое желание может повлиять на судей?
- Он лежал на полу как бесчувственное полено, и сил его не хватало даже на то, чтобы рассердиться.
Мальчик поднял бровь.
- Все это происходит у тебя в голове - все это иллюзия. Ты сам так сказал. Так неужели ты не можешь определить их решение?
- Я думаю, что воздействовать на суд храма мне не удастся, - сказал Уолли, - но ты, наверное, мог бы...
- А! - воскликнул мальчик. - Мы потихоньку продвигаемся. - Упершись ладонями в камень, он взобрался на него и теперь сидел, болтая ногами. - Кто ты? - спросил Уолли.
- Недомерок. - Мальчик не улыбнулся.
- Извини! - вскричал Уолли. - Я не знал! - он взглянул на своих соседей по камере. Никто не пошевелился.
- Они ничего не замечают, - сказал мальчик. - Они видят только тебя. Ну ладно, давай вернемся к вопросу о вере, да?
Несколько долгих секунд Уолли собирался с мыслями. С этим надо разобраться, иначе он умрет. Или еще хуже.
- Я верю, что этот мир существует. Но ведь и Земля тоже.
Мальчик кивнул.
- Я видел здесь лошадей, - продолжал Уолли, - они похожи на наших, но не совсем такие. Я всегда верил в эволюцию, а не в акт творения, но здешний Народ... они просто люди. Они не принадлежат ни к одной из земных рас, но они люди. В двух разных мирах не могут эволюционным путем появиться одинаковые существа. В близких экологических условиях, вероятно, будут похожие организмы, но не до такой же степени. Я хочу сказать, что и птицы, и летучие мыши летают, но это не одно и то же. Вот носы и ушные раковины... Можно и без них, но у здешних людей они тоже есть. И поэтому, что бы там ни писали в фантастических романах, ни в каком другом мире не может быть двуногого разумного существа, неотличимого от Хомо сапиенс... Мальчик зевнул.
- А боги! - быстро заговорил Уолли. - Они должны быть, так ведь? Чтобы указать цель! Направить! Ты как раз говорил про бусины, да? "Каждая следующая - такая же, но немного другая", - ты так говорил. Много миров, вариации на одну и ту же тему. Возможно, копии какого-то идеального мира! - Очень хорошо! - мальчик одобрительно кивнул. - Продолжай.
- Поэтому богиня это... Богиня. Это она вызвала меня сюда.
- А кто ты?
Это был самый главный вопрос, но теперь Уолли думал, что знает ответ.
- Я Уолли Смит и я Шонсу... Воспоминания Уолли Смита, а тело Шонсу. Душа... Про душу я ничего не знаю.
- Ну тогда и не тревожься об этом, - сказал мальчик. - А Хардуджу?
Что вы сейчас думаете о высшей мере наказания, мистер Смит?
- Я ведь не говорил, что не верю в...
- Но ты так думал!
- Да, - признался Уолли. - Вытащи меня отсюда и дай мне убить этого ублюдка, и я сделаю все, что ты хочешь, - все.
- Ах, вот как!.. Сделаешь? - мальчик покачал головой. - Месть? Это не совсем то, чего от тебя ждут!
- Но сейчас я верю в Богиню! - воскликнул Уолли срывающимся голосом.
- Я раскаиваюсь. Я буду молиться. Если Она позволит, я буду Ей служить. Я буду воином, если Она этого хочет. Я сделаю все!
- Смотри-ка! - мальчик усмехнулся. - Какая неожиданная преданность! Он замолчал, не спуская глаз с Уолли, и у того возникло странное чувство - как будто мальчик заглянул ему в душу и с одного взгляда заметил все, что у него внутри. Так бухгалтер пробегает сверху донизу финансовый отчет. - Ваша вера очень невелика, мистер Смит.
- Это все, что у меня есть, - сказал Уолли, чуть не плача.
- Это всего лишь маленькая трещинка сомнения в твоем неверии. Придется доказать.
Этого-то он и боялся.
- На Судилище?
Мальчик поморщился.
- Но ты ведь не хочешь стать рабом Хардуджу? Не думай, он не будет тебя продавать. Держать на цепи Седьмого - это же так здорово! Сколько всевозможных развлечений можно придумать - ты только представь!.. Так что мне сдается, что ты выберешь Судилище. - Первый раз за все это время он улыбнулся и показал свою дырку. - Фокус вот в чем - если будешь сопротивляться, получишь по голове и тебя просто сбросят вниз. Ты упадешь на скалы. Но если разбежаться и прыгнуть - то можно приземлиться там, где глубоко. Посмотрим, сколько у тебя веры.
- Я не смогу бежать с такими ногами, - сказал Уолли. - Посмотри, на что они похожи.
Мальчик развернулся, чтобы взглянуть на его ноги, и пожал плечами.
- На Поляне Милосердия можно помолиться. Молись, чтобы тебе даровали силу. - Темнело, и его фигурка все больше сливалась с окружающим мраком. - Я же тебе говорил, как это важно. Смертным редко дается такая возможность. - Я никогда не молился, - робко возразил Уолли, - но я постараюсь. Я хотел помолиться за Иннулари. Это помогло бы ему?
Мальчик взглянул на него с интересом.
- Ему - нет, а тебе помогло бы. - Он помолчал. - Боги не должны дарить человеку веру. Я мог бы так сделать, но тогда ты стал бы орудием, а не активной силой. Смертные могут служить богам только по доброй воле, а добрая воля не приходит извне. Понимаешь? Но если у тебя есть вера, боги могут ее укрепить. Ты высек искру. Я ее раздую. Ты не забыл целителя, и вот что я сделаю тебе в награду.
Он сорвал листок со своего прутика. Ноги Уолли, до сих пор горящие в адском пламени, теперь словно окунулись в ледяную воду. Боль утихла, и стало значительно легче.
- Это только до рассвета, - предупредил мальчик.
Уолли, заикаясь, пробормотал слова благодарности.
- Я даже не знаю, как тебя называть, - сказал он.
- Покамест зови меня Недомерком, - ответил мальчик. В восходящем свете Бога Сна ярко блеснула его улыбка. - Давно уже смертные не были такими наглыми. Это меня развлекает.
Его глаза блеснули.
- Когда-то ты играл в игру, которая называется шахматы, - ты помнишь, что бывает, когда пешка доходит до конца поля?
Это была явная насмешка, но Уолли быстро подавил свое возмущение.
- Да, сэр, ее можно сделать любой фигурой, кроме короля.
Мальчик усмехнулся.
- Так вот, ты дошел до конца поля, и тебя превратили в другую фигуру.
Все очень просто. Запомни, завтра ты должен прыгнуть изо всех сил, и мы опять встретимся.
На камне никого не было.
Вторую свою ночь в тюрьме Уолли проспал крепко, но к утру он обнаружил, что сидит за столом. Воспоминание юности, но оно вернулось к нему так живо, что он чувствовал запах сигарет, слышал звуки джаза, доносящиеся из радиоприемника, стоящего в соседней комнате... зеленое сукно, на которое падает яркий свет; они играют в карты, кругом стаканы и пепельницы. Слева от него сидит Билл, справа - Джастин, а Джек ушел в сортир.
Они играли в бридж, и он объявлял. Это была одна из тех игр, когда все уже пьяны и рассчитывать можно только на удачу. Козыри были крести, и у него в руках оставалась последняя, двойка. Вилл подкинул пиковую карту к одинокому тузу Уолли, а потом любезно передвинул туза к нему. Джастин пошел в масть. Похоже, Уолли придется играть с "болваном": как раз этого они и добивались.
Он покрыл козырем своего собственного туза. Теперь можно пойти с семерки червей. Противники оказались в сложном положении - что бы они ни сбрасывали, он все мог принять. Он услышал свои торжествующие крики... шлем, взятка, двойная ставка, опять двойная ставка, партия и роббер. Он потянулся к доске. Он уже ощущал ее под рукой. Потом все исчезло, и вот он опять в тюрьме, и первые проблески рассвета озаряют небо на востоке.
Он понял, что если веришь в богов, то начинаешь верить и в видения.
Кто пошел не с той карты? Шахматы и бридж... может быть, боги тоже играют с людьми в игры, чтобы скоротать вечность? Игральные карты - это те же воины - может быть, Богиня покрыла своего собственного туза, Шонсу, самой маленькой козырной картой, двойкой треф, которой оказался Уолли Смит? Солнце вставало, и боль вернулась опять. Но мальчик предупредил его об этом, и значит, можно верить, что сегодня Уолли покинет тюрьму.
Так сказал бог.

Глава 3

День выдался трудный. Отряду Смерти предстояло забрать шестерых узников, и первым в списке был "Шонсу, воин седьмого ранга, одержимый демоном". Следовательно, если верить Иннулари, Хонакура потерпел поражение в борьбе за власть.
Уолли втащили вверх по ступенькам, через комнату охраны вывели наружу, и он в изнеможении упал на твердую землю, уже нагретую жгучими лучами солнца. Он не закричал. Некоторое время он лежал неподвижно, пытаясь побороть подступавшую к горлу тошноту: ее вызвали страшная ломота в суставах и боль от ран; яркий свет мешал открыть глаза. Потом он попытался сесть; стражники уже вытаскивали остальных и бросали рядом с ним, приговоренные кричали или стонали. Уолли бросил взгляд на свои ноги, отвел глаза и больше ни разу не посмотрел в ту сторону.
Он оказался посреди широкого двора, огромного, как площадь для военных парадов. Горячий воздух накатывал волнами. Тюрьма была сзади, за спиной, а впереди слышался веселый говор Реки. С двух сторон это пространство ограничивали огромные здания, вдалеке над ними поднимались шпили. Здесь же начинался большой зеленый парк - настоящий райский уголок. Жрецы ушли: их работа была сделана. Видимо, теперь вся ответственность лежала на скучающем воине четвертого ранга. Он разглядывал жертвы и постукивал по сапогу кончиком кнутовища.
- Десять минут, чтобы собраться с силами, объявил он. - Потом пройти через площадь и обратно. Или проползти, если хотите. - Он щелкнул хлыстом. Появился совсем молодой Второй в желтой юбке, он обошел всех приговоренных и сунул каждому черную тряпку. Увидев Уолли, он нахмурился и посмотрел на своего начальника.
- Для этого надо тележку, - сказал Четвертый.
- Я воин, - громко ответил Уолли, - я пойду сам.
Он взял повязку, разорвал ее пополам и начал обматывать одну ногу.
- Ты грязный самозванец, - рявкнул Четвертый.
От второй половины Уолли оторвал маленький лоскуток и завязал волосы на затылке. Стали видны его знаки на лбу.
- А суд храма так не считает, воин.
Видимо, он неправильно к нему обратился, потому что тот покрылся краской и угрожающе поднял свой кнут.
- Ну, начинай, - оскалился Уолли, - бери пример со своего правителя. Какое-то мгновение воин молча смотрел на него, потом схватил еще одну повязку и сунул ее Уолли.
Уолли не был до конца уверен, что поступает правильно, но он должен был доказать свою веру и считал, что лучший способ для этого - доказать сперва свое мужество. Едва ли имеет большое значение, кому он будет доказывать - богам, воинам или самому себе. Надо было идти через площадь; двое из приговоренных поползли, их тут же настигли удары хлыста. Уолли пошел. Он шел очень медленно, при каждом шаге задыхаясь от боли, но он первым дошел до конца и вернулся назад. И он не опустил головы.
Потом всех шестерых сковали одной цепью и повели вдоль берега реки, мимо зданий, которые Уолли не видел из-за слез, мимо бурных вод, которые, может быть, совсем скоро понесут его искалеченные кости; вскоре их привели к ступеням храма. Через некоторое время появилась жрица и пробормотала над обреченными слова благословения.
Их охраняли девять воинов и четыре неповоротливых раба. Уолли занял почетное место впереди колонны; цепь, которая сковывала его шею, нес за ним воин второго ранга.
Каждый шаг был настоящей пыткой. Глаза застилала вода, и чего в ней было больше - слез или пота - он не знал, да и не хотел знать. Как они прошли весь парк и вышли через ворота, Уолли плохо запомнил; процессия еще не успела углубиться в городские переулки, когда до него донесся детский голос: "Эй, смотрите! У них воин!"
Уолли протер глаза, чтобы лучше видеть, и обнаружил, что собирается толпа. Он никогда раньше не задумывался о том, как относятся жители города к этому ежедневному маршу смерти. Иннулари говорил, что большинство узников - это рабы или преступники из других городов, присылать их сюда по какому-то необъяснимому древнему обычаю считается достойной службой Богине, но кое-кто из пленников, вероятно, жители этого города, и, наверное, иногда совершаются попытки спасти осужденных. Поэтому, вероятно, требуется такая большая охрана, ведь когда шестерых закованных в цепи сторожат девять человек, это кажется излишним.
Но на сей раз их спасать не будут. Из толпы то и дело доносились колкости и насмешки, следом за процессией бежали дети и подростки. На Судилище отправляется воин седьмого ранга, это большое развлечение. Суматоха росла, шум становился все громче, люди выглядывали из окон, прибегали с соседних улиц. Охранники начали злиться, прибавили шагу и раздраженно дернули цепь. Уолли сжал зубы, но голову держал высоко и, пошатываясь, шел вперед.
В него попал комок жидкой грязи, потом еще один, уже не такой мягкий.
Все крики обращены были только к нему, благородному господину, доблестному воину. Ты что, проиграл битву? Где твой меч, воин? А эту штучку оставьте мне, светлейший!..
Один из охранников взялся за меч, и на мгновение показалось, что кровопролития не избежать, а с ним и настоящего мятежа, народного восстания. Но послали за подмогой. Появился еще один отряд воинов, вдвое больше, чем первый, и толпу быстро разогнали. Уолли слишком изнемог от боли, он не чувствовал страха, но послание расшифровал - воины седьмого ранга не пользуются любовью народа. Если все они похожи на Хардуджу, то удивляться нечему.
Тюрьма - это еще не ад, это только чистилище, настоящий ад начался только сейчас. Миллион раз Уолли проклинал себя за то, что отказался от тележки, пусть это было бы недостойно, пусть еще сильнее заболели бы его раны. Он не помнил, как они вышли из города, не помнил, что было вокруг, он замечал только тропинку, поднимающуюся теперь круто вверх. Он содрогался при мысли о том, что может потерять сознание, потому что тогда его или поволокут по земле, или просто проткнут мечом и бросят в воду. Лохмотья на ногах пропитались кровью, боль и жара были просто невыносимы. Казалось, что кричит каждый его мускул, каждый сустав. Они обогнули скалу и подходили к водопаду, когда порыв свежего воздуха оживил Уолли. С одной стороны над тропинкой поднималась прямая отвесная стена, с другой - нависал утес. Земля под ногами качалась, ветер взвихривал пелену холодных брызг, а в ушах гремел рев воды. Впереди стеной вставал водопад. Вытянув голову и посмотрев вниз, он увидел бушующую белую пену, скалы и кружащие в водовороте стволы деревьев. Его хрупкая вера пошатнулась - неужели возможно пройти через все это и не погибнуть? И даже если он сможет, где гарантия, что он не окажется опять в храме и не окончит там свои дни, потому что не знает, в чем состоит первая сутра? Но потом все эти мысли заглушила боль, в глубине его души бушевала ярость, ярость, вызванная несправедливостью и безнаказанной жестокостью; он весь был полон желания отомстить этому мучителю Хардуджу - и в то же время не мог без злости вспоминать и маленького мальчика, таинственного мальчика, творящего чудеса, которому Уолли Смит служил забавной игрушкой. Он всем им покажет. Негодование на одного увеличивало ненависть к другому.
Боль стала стихать, ноги оцепенели, и Уолли уже почти не чувствовал их. Возможно, так подействовала на него прохлада воды, а может быть, он уже начал терять сознание или утратил чувствительность от страха перед предстоящим испытанием. Так или иначе, но он не переставая бормотал молитвы - невнятные и запутанные, такие, что даже он сам плохо понимал, что говорит, но надежда на то, что их поймет тот, к кому они обращены, не оставляла Уолли.
Ущелье кончилось, тропинка резко оборвалась, и они оказались на поросшем травой склоне, недалеко от вершины горной гряды. Пленников подтолкнули вперед, сняли с них цепи, и обессиленные люди повалились на траву. Один из рабов собрал набедренные повязки.
У входа остались стоять двое охранников с обнаженными мечами, остальные, казалось, не обращали на узников особого внимания. Тропинка, уводящая в ущелье, была единственным выходом отсюда. Нет - единственным безопасным выходом. Уолли старался побороть приступы тошноты. Он пытался думать не о будущем, а лишь о том, что ему удалось наконец сюда добраться. Мальчику это понравится.
На самом верху стояло некое подобие храма, беседка из какого-то синего камня, скрывающая уменьшенный вариант статуи Богини. За ним поднималась голая отвесная скала. С одной стороны поляна обрывалась в пустое пространство, и вдалеке в облаке водяной пыли можно было различить противоположную стену каньона. В такой ужасающей близости водопад поистине прекрасен - он как река, которая мчится с небес в ад, безжалостная белая смерть, сотрясающая землю.
Уолли повернулся ко всем спиной и тихо сидел, не спуская глаз с храма, казавшегося огромным даже с такого расстояния. Прекрасное здание, похожее на драгоценный камень в оправе парка, это щедрая дань тому божеству, в честь которого он построен. Где-то там внизу - Хардуджу. Уолли ему кое-что должен.
Город было не видно, но он смог рассмотреть дорогу, огибающую стену, и даже различил крохотные пятнышки - домики паломников. Он вспомнил и нежную рабыню. Рожденная ни самой нижней ступени социальной лестницы, униженная, бесправная, обреченная продавать себя ради выгоды других, она одна в этом Мире подарила ему утешение и доброту. Если он выживет и благодаря вмешательству богов сможет действовать, то он заплатит еще один долг. Некоторое время ничего не происходило. Голые узники, охрана и рабы сидели на солнышке так, словно решили устроить перекур. Ветерок застенчиво вился вокруг, принося то ледяное касание смерти, то теплый запах влажной земли и тропических цветов. Люди не смотрели друг на друга. Разговаривать все равно было невозможно из-за рокота водопада.
Воин четвертого ранга не спускал глаз с храма и, видимо, заметил сигнал, потому что вдруг закричал, что время пришло. Привилегия идти первым в цепи сразу же превратилась в привилегию умереть последним. Уолли не испытывал большого желания оспаривать такой порядок. Воины подошли к одному из приговоренных, он завизжал и прижался к земле. Они прикрикнули на него и принялись пинать ногами; наконец он поднялся и побежал на вершину, он обвил руками статую. Примерно через полминуты один из охранников ударил его деревянной дубинкой, и его тело осело. Рабы отнесли его к краю, раскачали, швырнули в бездну, и если колокол в храме звонил и по нему, то рев водопада заглушил эти звук и.
Узники пытались отползти от воинов, в отчаянии цепляясь за последние мгновения жизни. Но это не помогло. Один за другим они летели вниз. Наступила очередь Уолли.
К нему подошел один из Четвертых. Воину пришлось наклониться и кричать, чтобы его было слышно.
- Вы шли сами, светлейший, как и подобает воину. Вы будете прыгать?
Его взгляд говорил, что мужество достойно восхищения в каждом, будь это даже самозванец. Он всего лишь солдат, который исполняет свой долг; Уолли нашел в себе силы улыбнуться.
- Я буду прыгать, - сказал Уолли. - Я бы хотел сначала помолиться, но когда будет пора, скажите мне. Я не хочу, чтобы меня сбросили. - Он надеялся, что его голос прозвучал достаточно спокойно.
Он с трудом подошел к статуе и опустился на колени. Сильно смущаясь, Уолли стал молиться вслух, он просил Богиню дать ему физическую силу, чтобы он смог бежать, и силу духа, чтобы этого захотеть.
Ответа не было, и сказать больше было нечего. Уолли чувствовал солнечные лучи на голой спине, видел в синем небе белые облака, храм внизу в долине, живописную стену воды, птиц, которые свободно кружились вокруг. Этот Мир такой прекрасный, а жить так хорошо... и почему все это должно было случиться именно с ним?
- Пора, - сказал воин с дубинкой.
Уолли встал, повернулся и, прихрамывая, начал спускаться. С удивлением обнаружив, что ноги его слушаются, он попробовал бежать. Сзади послышались одобрительные выкрики. Уже у самого края он раскинул руки и прыгнул вперед, как будто ныряя. Завыл ветер, брызги ударили ему в лицо, потом все исчезло.

Глава 4

Грозный рев урагана...
Темнота...
Беспомощно, как тряпка, он повис на деревянной балке. Все вокруг ревело так, что одна только сила звука могла сдвинуть его с места, подхватить и кружить как щепку; тонкий луч света падал лишь на эту деревянную балку, которая вклинивалась в стену острых скал; внизу поднимались волны. Уолли крепко обхватил колени руками, и в ту же секунду вода настигла его, подхватила и закружила. Волна жадно подхватывала человеческое тело, потом бросала его, и он ждал следующего удара.
В полном отчаянии, задыхаясь, Уолли все же стал карабкаться вверх по этой балке, а тем временем вода внизу опять поднималась. Из последних сил он рванулся к скале, зацепился, подтянулся и обхватил камень руками и ногами. Теперь вода поднялась только до пояса. Пальцы Уолли заскользили по камню.
Темнота и страшный грохот.
Все равно его никто не услышит, но еще одну волну он не переживет. Уолли попытался закричать, но вышел какой-то напряженный хрип: "Недомерок! Помоги!"
Внезапно все стихло. Волн больше не было.
Уолли решил, что оглох или уже умер. Боль в груди была просто невыносима. Он сползал по скале все ниже и ниже.
Тьма вокруг рассеивалась. Уолли уже мог различить скалы, деревянную балку внизу, опять крутые каменные склоны, валуны, огромные, как дом, и совсем маленькие, не больше булыжника. Везде валялись какие-то обломки: балка, которая оказалась частью корабельной мачты, доски, стволы деревьев; здесь царил полнейший хаос. Вся эта гора была похожа на какую-то мусорную кучу, устроенную великанами, а Уолли сидел на ней, как муха.
Боль в груди стала невыносимой. Каждый, даже самый слабый вздох казался Уолли последним.
Свет падал непонятно откуда, но он сверкал все ярче и ярче, как снег под солнцем. В его лучах мерцал камень и зеркально светилось дерево. Сверху нависали скалы. Внизу сияло застывшее великолепие хрусталя и серебра, переливающиеся всеми цветами радуги острые льдины. Ужасные волны, бушевавшие почти под ногами, застыли и образовали глубокие ущелья темного зеленовато-синего обсидиана, деревянные обломки переливались ярко-голубым, а вдалеке темнели и становились совсем черными. В воздухе мерцали мириады светящихся точек, как будто алмазная дымка. Уолли находился в самом сердце водопада, под водой: он стал свидетелем чуда.
Но сейчас он не мог оценить это чудо. Увидев ровный участок, он попытался забраться на него, но не хватило сил. Изо рта, причиняя невыносимую боль, хлынул поток воды. Его стошнило. Потом он лег и затих, время от времени шумно вдыхая полной грудью.

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

Постепенно Уолли пришел в себя. Боль отпустила, и он поднял голову, осматривая этот безмолвный хрустальный собор, ледяную пещеру, которая светилась, как дворец Снежной Королевы. Скала под ним круто обрывалась вниз. Повсюду вздымались огромные окаменевшие волны - как злые великаны, рассерженные тем, что им не дали поймать добычу.
- Ну вот ты и добрался, - раздался голос мальчика. - Жив, хотя и не совсем здоров. Он сидел, поджав под себя ноги. Его камень, казалось, был выше, ровнее и удобнее, чем тот, на котором сидел Уолли. В руке он держал все тот же прутик. В насмешливой улыбке опять показалась дырка между его зубов. - Похоже, я умираю, - слабым голосом сказал Уолли. Ему было все равно. Каждому человеку положен свой предел, а он подошел уже к самому краю. Пусть боги играют с кем-нибудь другим.
- Ну, это можно поправить, - сказал мальчик. - Встань.
Поколебавшись, Уолли подчинился. Он с трудом поднялся на свои израненные, кровоточащие ноги, выпрямиться он был еще не в силах.
- Да! Ну и потрепало тебя! - Мальчик взглянул на Уолли и оборвал листок со своего прутика.
Уолли почувствовал, что наступает исцеление. Все его тело окатила теплая волна. Сначала она унесла тяжелый молот, который стучал в голове, потом с глаз упала пелена, все зубы опять твердо сидели на своих местах, сломанные ребра срослись, растянутые связки перестали болеть, порезы закрылись, раны зажили, а распухшие яички опять сократились до своих нормальных размеров. Чудо окатило его с головы до ног и ушло в землю. Уолли окинул себя взглядом, потом сел и стал рассматривать ноги. Гораздо лучше, но все же до полного выздоровления еще далеко. Такими же опухшими остались глаза, а ушибы, хотя и не болели так сильно, как прежде, но все же чувствовались. Внутри все пришло в норму, но снаружи он до сих пор представлял собой ужасное зрелище, и идти, пожалуй, будет тяжеловато. - Давай еще разок! - потребовал он. - Ты выдохся на полдороге.
Мальчик нахмурился.
- Ад помог вам гораздо больше, чем рай, мистер Смит. Кое-какие памятки я все же оставлю.
Спорить с этим было бесполезно. Уолли новыми глазами посмотрел на внезапно остекленевший водопад. Он попал сюда и остался жив благодаря чуду. Потребуется еще одно, чтобы выбраться отсюда. Интересно, откуда падает этот свет? Впрочем, боль все еще чувствовалась, а теперь к ней прибавились и гнев, и возмущение.
- Ты доказал свою веру, - произнес мальчик. Упираясь в острые колени тонкими, как тростинки, руками, он задумчиво смотрел на Уолли. - Ты говорил, что вера - это попытка оправдать страдание существованием некоего высшего предназначения. Ты все еще так думаешь?
- А мне казалось, тебя это забавляет, - язвительно ответил Уолли.
- Будь осторожен! - Теперь в его хмуром взгляде была угроза.
- Извини, - пробормотал Уолли, не чувствуя себя слишком виноватым. Ты что, устроил мне проверку?
- Я доказывал, что ты годен. Ты сам это доказал. У тебя крепкое тело, но настоящая крепость - это не только мышцы и кости. - Он усмехнулся. Богине не нужен воин, который будет собирать совет, когда угрожает опасность. А ты продемонстрировал большое мужество и упорство.
- Получается, что три дня назад я на это был не способен? - Уолли исследовал камень, пытаясь найти гладкое место, чтобы встать на колени. Он решил, что должен стоять на коленях.
- Конечно, способен, - ответил бог. - Но ты этого не знал. А теперь знаешь. Но хватит об этом! Итак, ты доказал свою веру и согласился выполнить задание, так? Наградой будет все, что пожелаешь, - власть, богатство, физическое совершенство, долгая жизнь, счастье... Твои молитвы будут услышаны. Если выполнишь задание. В противном случае - смерть или нечто, что хуже смерти.
Уолли вздрогнул, хотя и не почувствовал холода.
- Кнут и пряник, да?
- Точно. Теперь ты знаком и с тем, и с другим. Впредь тебе придется самому зарабатывать свои награды.
- Кто ты?
Малыш улыбнулся, вскочил на ноги и поклонился, взмахнув прутиком, как придворный - украшенной перьями шляпой. Но перед Уолли был всего лишь костлявый голый мальчик.
- Я - полубог, младшее божество, архангел - как тебе больше нравится.
Если хочешь, зови меня "господин", но мое настоящее имя тебе знать нельзя. - Он опять сел. - Мне нравится именно такое обличье, оно смешное и не напугает тебя.
Это не произвело на Уолли никакого впечатления.
- Хватит играть со мной в игры. Я бы скорее поверил в тебя, если бы ты больше походил на бога, если бы у тебя был нимб...
Он зашел слишком далеко. Мальчик рассердился.
- Как хочешь, - сказал он. - Вот тебе нимб.
Здесь и раньше было светло. Теперь же пещера засияла так ослепительно, словно в ней зажглась звезда. Мальчик так и остался мальчиком, но на мгновение просияла его божественная сила, и этого было достаточно, чтобы внушить любому из смертных низкий животный ужас.
В этом волшебном свете Уолли увидел существо, чей возраст трудно себе представить: поднимаясь из глубины времен, тех что предшествовали образованию галактик, он уходит далеко вперед, туда, где уже не различить мерцания этих кратких фейерверков; разум, коэффициент умственного развития которого исчисляется триллионами, он знает каждую мысль каждого живого существа во вселенной; силу, которая одним движением пальца способна уничтожить целую планету; благородство и чистоту, рядом с которыми человечество превращалось в звериное стадо; холодный рассудок, который ничто не в силах побороть; жалость, незнакомую людям, он знает все страдания смертных и их причины, но эти страдания неизбежны, они вызваны самой сутью человеческого существа, и поэтому их невозможно предотвратить. Потом Уолли почувствовал что-то еще - что-то, что глубже глубины и тяжелее тяжести, для чего не найти слов; то, что для смертного - лишь скука и смирение, а на самом деле это - оборотная сторона бессмертия, груз всезнания, бесконечность лежащего впереди будущего, когда ничто не может удивить и нет конца, даже когда кончится время, никогда, никогда, никогда...
Уолли обнаружил, что лежит, распростершись на камне, в страхе бормоча слова раскаяния и умоляя о милосердии, о прощении. Ноги и руки дрожали. Ему хотелось спрятаться, умереть, зарыться в землю. Он пробежал бы бегом всю дорогу обратно до тюрьмы, если бы это помогло ему избавиться от воспоминаний об увиденном величии.
Прошло много времени, прежде чем он пришел в себя. Когда зрение вернулось к Уолли и он смог подняться на колени, маленький мальчик сидел на том же месте, но теперь его внимание было обращено на стену сверкающего хрусталя, которая когда-то была водопадом. Повинуясь движениям его руки, глыбы отделялись и выстраивались в бесконечную решетку, которая завораживала ум многомерностью пространства. Скульптура божества... Одного взгляда оказалось достаточно, чтобы голова у Уолли закружилась. Он быстро отвернулся.
- Господин! - прошептал он.
- А! - Удовлетворенно улыбаясь, костлявый мальчик повернулся к нему.
Он не стал ждать извинений. - Я вижу, ты уже пришел в себя. Смотри, ты опять содрал кожу. Ну вот, теперь, когда мы разобрались с твоей душой, более или менее подлечили тело, выяснили твою философскую позицию, может быть, пора заняться делом?
- Да!
- "Да"... А дальше?..
- Да, господин, - сказал Уолли смиренно, как только мог. Боги явно не благоволят к смертным, если те наглы и самоуверенны.
Упершись локтем в коленку, мальчик взмахнул рукой, как будто собираясь начать рассказ.
- Так вот, Шонсу был очень сильным воином. Сейчас в Мире, пожалуй, нет никого сильнее, чем он, - полубог замолчал, как будто размышляя. - Возможно, есть еще один такой же. Трудно сказать, увидим. - Он хитро усмехнулся. - У Шонсу было задание, миссия. Он не сумел ее выполнить, и наказанием стала смерть.
Уолли уже открыл рот, но мальчик заговорил опять:
- Ты не должен сомневаться в справедливости богов! - Это было сказано таким голосом, что у Уолли пропало всякое желание возражать.
- Да, господин.
- Богиня хочет, чтобы ты сделал то, чего не смог сделать Шонсу.
Интересно, какие вопросы можно ему задавать?
- Господин, но почему я? Как я попал сюда и зачем? Как могу я победить там, где величайший...
Мальчик поднял руку.
- Ты ждешь объяснений? - резко сказал он. - Ты не понял даже того, что происходит в храме, не говоря уже о том, что творится здесь. Я остановил время, чтобы мы могли поговорить, но для тебя оно идет по-прежнему, и если я начну сейчас объяснять, то ты умрешь от старости, так и не выбравшись отсюда. - Он вздохнул. - Правда - это как драгоценный камень, мистер Смит, у нее множество граней. Если я покажу тебе только одну грань, будет ли тебе этого достаточно и сможешь ли ты всегда помнить, что это - только одна и что существует еще множество других?
- Я попробую, господин, - ответил Уолли. Он наконец-то удобно устроился на камне и сидел, свесив ноги над бездной.
Мальчик посмотрел на него задумчиво.
- Ты понимаешь, - начал он, - что жизнь - хорошая вещь, и в то же время ты осознаешь неизбежность смерти. Ты знаешь, что электрон - это и частица, и волна одновременно. Ты знаешь, что человеком движут любовь и желание, это - самое прекрасное, что у него есть. Они почти всегда нераздельны. Ты умеешь согласовывать несовместимые истины, да?
Уолли молча кивнул.
- Ну что ж... Я намекал тебе пару раз.
- Шахматы и игра в бридж? Боги тоже играют в игры? - Уолли не хотелось в это верить: ведь тогда получится, что вся история человечества лишь развлечение богов!..
- Я показал только одну грань камня, - сказал мальчик. - Пусть это будет аллегорией. Кто-то пошел с плохой карты, как у тебя во сне. Но нет такого закона, по которому нельзя выиграть, если пошел не с той карты! Видишь ли, в делах богов не бывает случайных совпадений и неожиданностей, но иногда бывает необычное. Ты - это необычное. Вот поэтому и стало возможным заполучить тебя. Это все, что я могу тебе сказать.
В его взгляде была неприязнь.
- Не пытайся создать новую религию - для тех, с кем говорят боги, всегда существует такая опасность. Видишь ли, если на одной грани определенные... силы... противостоят друг другу, то на других гранях камня они могут быть союзниками. Тяжело понять, да? - Уолли кивнул. Тяжело - это не то слово. - Может быть, существует множество граней, для которых все это вообще не важно. Так что не думай, что ты - всего лишь песчинка. Вспомни свой прошлый мир: когда закованные в броню воины с квадратными подбородками начинали играть в войну, была ли это только игра?
- И да, и нет, господин, - Уолли улыбнулся.
Казалось, мальчику это понравилось.
- Ну, хорошо. Давай пойдем дальше. Разобраться во всем - это не главное. Ты доказал свое мужество. У тебя есть тело Шонсу, есть его язык, но тебе дадут и его умение. Достоин ли ты такой участи?
Уолли подумал, что это, наверное, самое странное собеседование за всю историю галактики - какая бы галактика это ни была. Голый мальчик задает вопросы голому мужчине, они сидят на скале внутри застывшего водопада.
- Я лучше, чем Хардуджу. А больше мне сравнивать не с кем. Мальчик пробормотал в адрес Хардуджу что-то непонятное.
- У каждого цеха есть свои сутры, - сказал он. - Как правило, первая из них содержит свод законов. Когда мальчик становится воином, он клянется выполнять эти законы воинов. Слушай!
Он одним духом выпалил длинный список обещаний. Уолли слушал в смятении, и скептицизм его возрастал. Воины - это, похоже, нечто среднее между храмовниками и бойскаутами. Ни один смертный никогда не сможет во всем следовать этим заповедям... Уолли Смит уж точно не сможет.
Заповедь
Я вечно буду верен
Воле Богини,
Воинским сутрам
И законам Народа.
Я буду сильным с сильными,
Добрым со слабыми,
Щедрым к беднякам
И безжалостным к злодеям.
Я не совершу ни одного постыдного поступка
И никогда не пройду мимо дела чести.
Я всегда буду справедлив к людям.
А для себя мне большего и не надо.
Я буду доблестным в несчастье
И смиренным - в благоденствии.
Жить я буду с радостью.
Умру - достойно.
- Я дам такую клятву, - сказал Уолли осторожно. - Надеюсь, я смогу всему этому следовать, если такое вообще возможно для человека Но все-таки это скорее заповеди богов, чем простых смертных.
- Воины вообще склонны к суровым клятвам, - зловеще сказал мальчик и долгим, неотрывным взглядом вперился в лицо Уолли, так, что тот в конце концов задрожал. - Да, - сказал он наконец, - тебе придется очень и очень постараться. Ты - Седьмой, ты - на самом верху, и значит, ты не сможешь привыкать ко всему постепенно, как юнец, начинающий с младших ступеней.
Опыт твоей прошлой жизни вряд ли здесь пригодится. Ты должен понять, что в борьбе со злом могут потребоваться самые жесткие меры, спокойных доводов разума будет явно недостаточно.
- Ну, об этом у меня есть кое-какие представления, - возразил Уолли.
- Мой отец был полицейским.
Маленький бог откинулся на своих тонких ручках назад и рассмеялся длинным, по-детски звонким смехом, причину которого Уолли никак не мог понять. Хрустальные горы отозвались эхом, и вся пещера зазвенела.
- Вы продвигаетесь, мистер Смит! Ну что ж, хорошо. Значит, первое, что ты должен сделать, - это вернуться в храм и убить Хардуджу. Но это еще не задание! Это - твой долг перед Богиней и знак Ее милости к тебе. Правитель храмовой стражи совершенно невыносим. Конечно, Богиня без труда смогла бы избавиться от него, - сердечный приступ или яд, - но на его примере следует поучить остальных. Можно поразить его молнией, но это - слишком помпезно. Чудеса должны быть мягкие и ненавязчивые. А в том, что появится более сильный воин и казнит его открытой казнью, есть своя справедливость. Ну что, справишься ты с этим?
- Это будет для меня удовольствием, - ответил Уолли, удивляясь самому себе; но жирное красное лицо с выражением злобной радости так и стояло у него перед глазами. - Мне потребуется какое-то оружие, желательно, напалм. Мальчик улыбнулся и покачал головой.
- У тебя будет вот это оружие, - провозгласил он, отрывая еще один листочек со своего прутика.
Рядом с Уолли на камне лежал меч.
Серебряный эфес был украшен золотом, гарда представляла собой какого-то геральдического зверя, выполненного так искусно, что виден был каждый мускул, каждый волосок. В когтях зверя синим солнцем светился огромный драгоценный камень. Зрелище было просто изумительным.
Уолли с благоговением взял меч и вынул его из ножен. Клинок - это полоса лунного света, по которой тянутся картины, изображающие сражения героев с чудовищами. Он вспыхивал и сиял ярче, чем хрустальная пещера. Это был поистине шедевр, такой же, как работы Рембрандта или да Винчи. Нет, Челлини: одна из жемчужин в короне мировой империи.
Уолли не мог точно сказать, что потрясло его больше - красота этого чуда или его возможная стоимость Он поднял голову и изумленно сказал:
- Это великолепно! Никогда в жизни я не видел ничего прекраснее.
- За такие вещи приходится платить, вот увидишь, - усмехнулся мальчик. - Стоит тебе пройти мимо, и каждый жулик начнет точить нож. Каждый воин захочет вызвать тебя на поединок, чтобы его заполучить.
Такая перспектива радовала мало, особенно если учесть, что воины выполняют обязанности полицейских.
- Да, конечно, - осторожно сказал Уолли. Интересно, что боги сделают с ним, если меч украдут? - Первый же претендент его и получит. Я лучше обращаюсь с бильярдным кием, чем с таким оружием. Я ведь не воин, господин.
- Я обещал, что у тебя будет искусство Шонсу, - ответил мальчик и оторвал еще один листок.
Уолли ничего не сделал, но меч оказался у него в руке. Он так и остался произведением искусства, но, кроме того, теперь он превратился в непревзойденный инструмент - не только да Винчи, но и Страдивари. Он стал на удивление легким. Уолли вскочил на ноги и взмахнул мечом.
Стойка...
Выпад...
Парирование...
Ответный удар!
Уолли твердо держал меч в руке. В этом оружии гармонично сочетались и гибкость, дающая силу, и прочность, благодаря которой клинок оставался острым. Таким мечом можно бриться, но Уолли это уже не понадобится. Невероятное совершенство конструкции, исполнения и материала; он примерно на палец длиннее, чем обычные мечи, и таким образом достигается равновесие между клинком и изысканно украшенным эфесом. Большая длина не портит оружия, потому что металл, из которого оно сделано, очень прочный. У Уолли длинные руки, ему легко будет вынимать меч из ножен, и благодаря этому Шонсу станет еще более опасным противником. Сами собой на ум ему пришли слова из четвертой сутры, которая называется "О том, как обращаться с мечом": "В мече заключена жизнь воина и смерть его недругов".
Уолли замер и в удивлении уставился на мальчика, который сидел на скале, скрестив ноги. Всего существует тысяча сто сорок четыре сутры, и он теперь может процитировать любую. В них содержалось все, что ему необходимо было знать...
Он стал воином седьмого ранга.
- Господин мой, но это - великое чудо.
Малыш, как и полагается малышу, захихикал.
- Да, такой шанс выпадает редко. Но я тебя предупреждаю - этот меч не вечен. Он не наделен волшебной силой. Его можно сломать или потерять, он, как и ты, смертен. Я дал тебе искусство и знания Шонсу, но не более того. Кто-то может оказаться сильнее.
Уолли пристегнул ножны, точным движением вложил в них меч и закрепил все пряжки. Доспехи сидели великолепно. По всему телу разлилась спокойная уверенность, и он вдруг понял, что сможет наслаждаться этой необычной, но замечательной новой молодостью, силой и своим искусством. Его страх перед божеством исчез, осталось только настороженное уважение. В первый раз за все это время, с тех пор, как он проснулся в маленьком домике, Уолли думал о будущем с удовольствием. У него появились даже кое-какие соображения относительно семи мечей на лбу - это примерно то же самое, что герцог в средние века. Ему предстояло насладиться этим Миром. Неудивительно, что бог спросил его, сможет ли он справиться с такой властью. Любая власть развращает! Жители города показали свое отношение к воинам седьмого ранга. - Господин, позвольте принести вам эту клятву! - сказал Уолли, возбужденный такими мыслями.
- Эту клятву приносят не мне! - резко оборвал его мальчик и вскочил на ноги. - Но я могу ее засвидетельствовать. Начинай.
И вот Уолли опять достал меч. Он поднял его над головой и поклялся во всем следовать заповедям воинов. Эти древние строки внушали ему глубокое почтение и, вложив клинок в ножны, он почувствовал какое-то новое удовлетворение. Теперь ему не надо постоянно думать о том, правильно ли висит меч, - помогут рефлексы Шонсу.
- В чем мое задание, господин? - спросил он.
Мальчик опять уселся на камень, свесив ноги над бездной внизу. Какое-то время он молчал, пристально глядя на Уолли.
Потом заговорил:
Брата своего найди -
И мудрее стань в пути.
Верь - сильные падут,
Если войско будет тут.
Это станет всем уроком,
Всем, которые придут.
Меч верни, ведь он не твой, -
Так предсказано судьбой.
Некоторое время оба молчали.
- Но... - Уолли не успел закончить.
Мальчик рассмеялся.
- А ты думал, тебе прикажут убить дракона или подавить восстание, или еще что-нибудь в этом роде, да? Твое задание гораздо важнее.
- Но, господин, я не понимаю!
- Конечно нет! Я как дельфийский оракул, такая у богов традиция.
Уолли опустил глаза; вся его недавняя радость увяла. Почему, если даешь человеку задание, не сказать, в чем именно оно состоит? Уолли видел только одну возможную причину - бог не доверяет ему. Но в чем он сомневается - в его мужестве или честности? Дернув шеей, Уолли поднял голову и посмотрел в смеющиеся глаза мальчика, который стоял немного выше, чем он сам.
- Это то же самое, что вера, - сказал мальчик мягко. - Ты будешь делать выбор самостоятельно. Богам дороже великое деяние, совершенное по собственной воле, чем то, что сделано по приказу.
Для Уолли это прозвучало не очень убедительно; словно одно из правил игры, в которую он еще не научился играть. Мальчик прочел его мысль, нахмурился, а затем рассмеялся.
- Иди и будь воином, Шонсу! Будь честным и доблестным. Наслаждайся жизнью, ибо Мир открыт для тебя. Задание ты узнаешь. В свое время ты разгадаешь мою загадку.
- Я должен быть правителем храма, как хотел того жрец?
- В храме давно пора хранить овощи, - фыркнул мальчик. - Такие, как Шонсу, там не нужны. - Его взгляд, казалось, проник в самую душу Уолли. - Это все равно, что сделать Наполеона Бонапарта королем Эльбы.
- Но вы говорили о брате, - возразил Уолли. - У меня есть искусство и язык, господин, а как же все остальное? Дом, семья? Я не знаю, с чего начать, и не знаю даже, как выглядит мой брат. Я буду все время ошибаться, делать не то, что нужно, неправильно вести себя за столом...
Мальчик опять залился звонким смехом.
- Кто посмеет упрекнуть Седьмого в том, что он не умеет вести себя за столом? Если бы я дал тебе все, что было у Шонсу, ты стал бы Шонсу и совершил бы те же самые ошибки. У тебя другой образ мыслей, и мне это нравится. Дорогу тебе покажут.
У Уолли отлегло от сердца.
- Значит, надо ждать новых чудес?
- Не забывай того, что я говорил о чудесах, - мальчик нахмурился. Боги совершают чудеса, когда захотят, очень редко, когда их просят, и никогда - по требованию. Хонакура - хороший человек, ему можешь доверять Пусть он расскажет тебе историю из семнадцатой сутры. Это как раз для тебя. - Он улыбнулся своим мыслям, а Уолли подумал о том, что сейчас, возможно, совершилось чудо и в этой сутре появилось что-то новое. Но спрашивать он не собирался.
- Да, господин.
Мальчик оглядел его и опять нахмурился.
- Ты все еще похож не на героя, а на того, кто пал его жертвой. Меч это дар Богини, а вот что дарю тебе я.
Он отломил хрусталик и бросил его вниз. Уолли поймал. В его руке сверкал серебряный зажим для волос, украшенный таким же огромным сапфиром, что и эфес меча, мерцающим и переливающимся ярким синим светом. Уолли опять услышал, как за спиной точатся воровские ножи, но поблагодарил бога, откинул волосы назад и скрепил их зажимом.
- Вот так лучше! - заметил мальчик. - Когда мы шли через город, Мир не произвел на тебя впечатления. А как теперь?
- Теперь все по-другому, господин, - Уолли говорил быстро и искренно.
- На Земле есть точно такая же бедность, но там это меня не трогало. Еще не так давно воров карали смертью и мучили узников. В некоторых местах и теперь остались такие обычаи. Я не осмелюсь больше учить Богиню, как править Ее Миром.
Мальчик кивнул.
- Дело идет на лад. Да ты и выглядишь теперь как воин. Но тебе предстоят и затраты.

Предыдущая страница 7 Следующая страница


Воин поневоле 8

Он оторвал еще один листок. Ничего не случилось, по крайней мере так показалось Уолли. Бог посмотрел на него долгим взглядом.
- Зверь на эфесе меча - грифон, у него тело льва и голова орла. Подходящий символ, не так ли?
- Что касается тела, здесь все ясно, - ответил Уолли. - А орел - я буду мыслить, как орел.
На этот раз бог не улыбнулся.
- Орлы видят дальше, чем львы, - сказал он. - Изображения грифона очень любят мелкие царьки. А для Народа он означает мудрую власть. Помни это, Шонсу, и ты избежишь ошибок!
При этих словах Уолли вздрогнул.
Мальчик поднялся.
- А теперь пришел срок, когда время должно продолжить свой бег. Ты оставался здесь всего лишь несколько мгновений. Жрецы все еще ждут у водопада. - Он обвел рукой прозрачные голубые горы. - Иди и выполняй свой долг, светлейший Шонсу. Прыгай!
Уолли взглянул вниз, в темный хаос острых скал. Он обернулся и в ужасе посмотрел на маленького мальчика. Ответом ему стала насмешливая улыбка - конечно, еще одно испытание мужества и веры. Он обнажил меч в приветственном движении. Убрав его в ножны, он шагнул к краю скалы, сделал два глубоких вдоха и закрыл глаза.
Тело его взметнулось в воздух.

Глава 5

О том, чтобы плыть, думать не приходилось его подхватило и закружило как песчинку, потянуло вниз, в темноту, голова, казалось, была готова лопнуть, но в этот момент он вновь выбрался на поверхность, к спасительному воздуху. Это путешествие получилось намного короче, чем первое. Потом течение замедлилось, и Уолли обнаружил, что находится в заводи у храма.
Меч ему совсем не мешал. Уолли поплыл баттерфляем, работая руками изо всех сил. Он направился прямо к величественному зданию храма, не переставая удивляться, какие огромные возможности заложены в его новых плечах.
Потом он встал на ноги и тут же вспомнил, что они все еще сильно болят; прихрамывая, Уолли выбрался из воды и ступил на нагретую ярким тропическим солнцем гальку. Его не тревожила собственная нагота, он чувствовал себя Колумбом, ступающим на берег этого нового незнакомого мира. Он стал воином! Не будет больше тюрем и издевательств! Но все же Хардуджу остается серьезной опасностью, им следует заняться в первую очередь, нет времени подумать ни о еде, ни об одежде, ни о чем другом.
Все необходимые воину знания прочно сидели у него в голове. Он прекрасно знал то, что нужно знать; в прошлой жизни с такой же легкостью можно было достать книгу с полки. Как и приказывал бог, он должен всего лишь вызвать противника на поединок. Никто из воинов не имеет права ему отказать. Но у дуэлянта должен быть секундант - это не обязательно, но весьма желательно. Еще не успели ноги Уолли ступить на твердую землю, а он уже присматривался к людям, стоящим на берегу.
Там было человек десять, и все они в немом удивлении уставились на него. Очень редко случалось, чтобы кто-либо выходил из Судилища невредимым, а уж найти под водой меч - это и вовсе уникальный случай. Поэтому они и не знали, что делать - приветствовать его или же спасаться бегством. В основном тут столпились пожилые жрецы и жрицы, один или два целителя и воин.
Уолли хотел найти какого-нибудь Третьего или даже выше, а ему достался лишь тощий долговязый подросток второго ранга, но выбирать не приходилось. У этого мальчика была светлая кожа и удивительно рыжие, почти медные, волосы. На его лице читались те же удивление и испуг, что и у остальных, но когда все начали отступать, он остался на месте. Это хороший знак. Прихрамывая, Уолли подошел к нему и остановился, тяжело дыша. Посмотрев на знаки Шонсу, мальчик судорожно сглотнул. Если бы это был призрак, поднявшийся из Реки, то на нем бы не было ничего, кроме меча и сапфира, но знаки на лбу - это уже важнее. Он вынул свой меч и тихим низким голосом начал приветствие старшему:
- Я Нанджи, воин второго ранга, всем своим смиренным сердцем я страстно желаю, чтобы Сама Богиня даровала тебе счастье и долгую жизнь и побудила тебя принять мою скромную, но добросердечную помощь, которая может быть полезна в твоих благородных делах.
Его меч походил на насмешку над боевым оружием - тупая железная чушка, им невозможно было бы остановить даже нападающего кролика, но юноша уверенно держал его в руке. Для ответа Уолли вынул свой чудесный клинок.
- Я Шонсу, воин седьмого ранга, и я с радостью принимаю твою беззаветную службу.
Мечи исчезли в ножнах, и к воинам уже направлялись жрецы, их лица сияли, а руки были подняты для приветствий.
Уолли сделал движение, обозначающее вызов на поединок.
Мальчик вздрогнул, краска отхлынула от его лица, а светлая кожа стала совсем белой. Когда Седьмой вызывает на смертный бой Второго, это уже не поединок, а казнь. Но юноша торопливо показал знаками, что подчиняется. Все эти сигналы знакомы только воинам - тем, что уже миновали первый ранг, - и поэтому счастливо улыбающиеся наблюдатели ничего не поняли. Таким образом можно сделать вызов, а потом отменить его без ущерба для своей чести. Старший из жрецов пытался поймать взгляд Уолли, чтобы начать свое собственное приветствие. Не обращая на него внимания, Уолли продолжал смотреть на молодого воина.
- Первую клятву, - приказал он.
Юноша опять метнул взгляд на эфес меча Уолли и нехотя вынул свой собственный.
- Я Нанджи, воин второго ранга, клянусь исполнять все твои приказания и быть верным тебе, но не забывать о своей чести. Во имя Богини.
Наступила полная тишина. Все присутствующие почувствовали: тут что-то не так.
Уолли понял, что первая клятва недостаточно крепка; к ней обычно прибегают, чтобы произвести впечатление на мирных горожан, когда, скажем, какой-нибудь градоначальник хочет использовать наемную силу, чтобы разорить гнездо разбойников. Но в данной ситуации это всего лишь признание младшим превосходства Уолли. Честь того, кто клянется, остается неприкосновенной, а за этим может стоять многое.
- Теперь вторую.
Это уже значительно серьезнее: клятва об опеке. Нанджи выпучил глаза, словно хотел еще раз пересчитать знаки на лице пришельца. Он медленно опустился на колени, держа меч обеими руками, напряженно нахмурился...
- Но я уже принес такую клятву, светлейший.
Уолли в этом и не сомневался и знал, что его требование - смертельное оскорбление наставнику Нанджи, каким бы ни был его ранг, а значит, оно приведет к кровопролитию. Со стороны Нанджи такая клятва станет предательством, хотя мало кто решится спорить с Седьмым.
Уолли постарался придать лицу Шонсу суровое выражение, с беспокойством думая, что получается, наверное, просто устрашающая гримаса. - Какой ранг у твоего наставника?
- Четвертый, светлейший.
Уолли вынул меч; невдалеке громко зашуршала галька: значит, жрецы и целители уходят.
- Он не сможет даже отомстить тебе. Клянись!
Мальчик уже взялся за меч, но потом опять опустил его. Глазами, полными муки, он смотрел на Уолли. Его меч - убожество, желтая юбка застирана до дыр, на ботинках - заплаты, но губы его сжаты с безнадежной решимостью.
Уолли был озадачен. Он хотел всего лишь найти себе секунданта для дуэли, а ему попался идеалист, который скорее умрет, чем совершит нечестный поступок. Какой-то молокосос перечит Седьмому? Такое глупое упрямство неожиданно вывело его из себя. Вспыхнула неудержимая ярость. Он услышал злобный рев... рука рванулась..
Он остановился как раз вовремя - меч был уже у самого горла Нанджи.
Тот закрыл глаза, ожидая удара.
Уолли пришел в ужас. Что же случилось? Он чуть было не отрубил ребенку голову. Только за то, что тот показал свое мужество. Уолли поспешно убрал клинок на безопасное расстояние. Нанджи, обнаружив, что все еще жив, осторожно приоткрыл глаза.
Но противостояние осталось. Даже внезапное возвращение к жизни не стерло с лица юноши выражение угрюмого упрямства, а светлейший Шонсу седьмого ранга, конечно же, не мог отменить свое требование. Быть высокопоставленным воином совсем не так просто, как обещал ему бог. Уолли торопливо перебирал в памяти все то, что знал о воинах, и наконец нашел выход.
- Хорошо! - И он произнес боевой призыв: - Кровь прольется! В чем твоя преданность?
- Третью клятву, светлейший? - Глаза юноши широко распахнулись.
- Помнишь слова?
Нанджи энергично кивнул. Он не стал задавать никаких вопросов, хотя и имел такое право. Он спасет себе жизнь, и его честь останется незапятнанной.
- Да, светлейший, - сказал он с готовностью. Положив меч у ног Уолли, он распростерся на земле.
- Я, Нанджи, клянусь своей бессмертной душой во всем быть верным тебе, Шонсу, мой повелитель, служить твоим целям, подчиняться твоим приказам, проливать свою кровь по твоей воле, умереть рядом с тобой, делить твои несчастья, до конца моих дней быть верным тебе одному во имя всех богов. И он поцеловал Уолли ногу.
"Что же это такое, если не рабство?" - подумал Уолли. Бог был прав, когда сказал, что воины любят страшные клятвы.
- Нанджи, ты будешь моим вассалом и преданным слугой во имя всех богов, - ответил Уолли.
Нанджи издал громкий вздох облегчения и, приподнявшись, встал на колени. Обеими руками он поднял меч и выжидательно посмотрел на Уолли.
- Теперь вы можете приказать мне принести вам вторую клятву, светлейший.
Уолли чуть было не рассмеялся. Ему предстояло начать битву не на жизнь, а на смерть, а этот ребенок задерживает его своими иезуитскими софизмами. И все же лучше, если не останется никаких двусмысленностей.
- Вассал, - сказал он торжественно, - принеси мне вторую клятву.
Не спуская с Уолли своих светлых глаз, юноша заговорил:
- Я, Нанджи, воин второго ранга, признаю тебя, Шонсу, воина седьмого ранга, за моего господина и наставника, клянусь быть верным, послушным и смиренным, клянусь выполнять твои приказы, заботиться о твоей чести, брать с тебя пример, во имя Богини.
Положив руку на меч, Уолли произнес официальные слова ответа:
- Я, Шонсу, воин седьмого ранга, принимаю тебя, Нанджи, воина второго ранга, как моего ученика и подопечного, я буду лелеять и защищать тебя, направлять по пути чести, открывать тайны нашего мастерства во имя Богини. Хорошо, - добавил он весело и помог юноше подняться. Теперь у него есть и меч, и ученик. Если раздобыть еще и одежду, то он станет настоящим воином. Вокруг не было никого, кроме двух дюжих рабов, которые наблюдали за происходящим с бесстрастными и непроницаемыми лицами. Рабы - это собственность, и поэтому им лично не может угрожать опасность.
- Спасибо, све... мой повелитель. - Нанджи был похож на человека, который, встав с постели, обнаруживает, что вокруг полно змей Он сунул свой жалкий меч в ножны, поморгал глазами и расправил плечи, силясь принять какое-то решение. Он только что поменял наставника, что само по себе уже большое событие, к тому же он стал вассалом - а это огромное потрясение для воина любого ранга. Третья клятва - это большая редкость, ее приносят только накануне битвы, и значит, от второго ранга она обычно не требуется. Новички обычно в этом не участвуют. Возможно, раньше эту клятву вообще никогда не приносили за пределами храма.
Юноша не спускал с Уолли восторженных глаз. Скучное однообразие его дней было нарушено, и он подошел к самому краю, оказался на волосок от смерти - по крайней мере ему так казалось, - а потом вдруг начались приключения. А этот опасный человек, что стоит сейчас напротив, если только его знаки не обман, стал его грозным защитником.
- Мой повелитель, - повторил он еще раз, привыкая к новому слову.
Уолли дал ему время прийти в себя.
- Так! - обратился он к юноше. - Нанджи, скоро прольется кровь. Ты будешь моим секундантом. Ни при каких обстоятельствах ты не должен вынимать меча. Если на тебя нападут, ты сдашься. В этом случае я отказываюсь от права мести. - Если все пойдет не так, незачем им умирать обоим. - Ты знаешь обязанности секунданта?
- Да, мой повелитель! - Нанджи просиял.
Настоящая удача - воины второго ранга еще не изучают тех сутр, где эти обязанности изложены.
- Ты не должен ничего предлагать и ни на что соглашаться.
При этих словах глаза Нанджи округлились, но он опять сказал "да".
Уолли удовлетворенно кивнул.
- Так, а где сейчас правитель? - спросил он.
- Я полагаю, в храме, мой повелитель. Он смотрел на суд.
Ну конечно! Конечно, смотрел. Уолли окинул взглядом огромный двор, над которым висела дымка раскаленного воздуха, и большие ступени храма. Оттуда пестрая толпа наблюдала за неожиданно развернувшимся представлением. Где-то там, должно быть, Хардуджу ломает себе голову, пытаясь понять, что происходит.
Уолли задумался, составляя в уме вызов на поединок.
- Скажи, ученик, кто сейчас может находиться рядом с ним?
Нанджи наморщил свой курносый нос.
- Я видел его сегодня утром, мой повелитель, с ним были достопочтенный Тарру и двое Пятых.
- Сейчас ты пойдешь к нему, - приказал Уолли. - Ты не должен его приветствовать! Скажешь так: "Светлейший Шонсу послал меня к тебе". Правую руку сожми в кулак, выстави вперед правую ногу, а левую ладонь прижми к груди. Ну-ка, попробуй!..
Сосредоточенно хмурясь, Нанджи выполнил все, как было сказано. Не поприветствовать старшего - это необходимое оскорбление, все остальное вызов на поединок Пятого. Нанджи, наверное, догадывается обо всем, но говорить ему нельзя ни о самом обращении, ни о том, к какому рангу оно относится.
Уолли кивнул.
- Хорошо. Запомни - ты не должен его приветствовать! Если он будет один, найди сначала какого-нибудь воина высокого ранга. Не отвечай ни на один вопрос. Пусть он просто скажет, что идет, и все.
Нанджи торжественно кивнул; его губы тихо двигались. Потом он вдруг улыбнулся широкой детской улыбкой - мальчик все понял.
- Ну, иди! - Уолли посмотрел на него ободряюще.
- Да, све... уже иду, мой повелитель! - Нанджи бросился вперед, высоко поднимая длинные ноги.
Уолли смотрел ему вслед. Нельзя исключить такую возможность, и все же будет очень жаль, если мальчик сейчас пройдет через храм, выйдет в город, поднимется на холм и скроется за горизонтом.
Потом Уолли повернулся и взглянул на двух рабов, которые укрылись в скудной тени акации. Увидев, что он направляется к ним, они чуть отступили. Уолли выбрал того, что повыше.
- Раздевайся! - скомандовал он. Тот подскочил, сорвал с себя черную набедренную повязку, скинул грязные сандалии.
- Убирайтесь! - приказал Уолли, и оба они убежали. Он быстро оделся, чувствуя облегчение при мысли о том, что теперь на нем есть хоть что-нибудь кроме кровоподтеков. За это время горячее солнце уже высушило его кожу и волосы.
Уолли прошел по берегу и ступил на раскаленные камни, которыми был вымощен двор храма. Он уже и забыл, как этот двор огромен - по ширине это целый квартал, а в длину - как минимум два. Здесь в возрастном порядке выстроились в ряд те, кто видел его у заводи, самые молодые стояли на ступенях храма. Нанджи все еще шел, он миновал уже самых старых и теперь подходил к сорокалетним. На самом верху тоже стояли жрецы и паломники, они повернулись спиной к Богине, наблюдая за представлением, которое разворачивалось у кромки воды. Широкие ступени напоминали трибуну стадиона. Что ж, сравнение подходящее, жаль только, что он не может продавать билеты.
Потом он увидел Хардуджу, который вышел из-под арки храма. С ним было четверо воинов. Нанджи уже поднимался по ступеням и направлялся к ним. Уолли виновато вспомнил о своем первом впечатлении от храма. Тогда он подумал, что все это - мания величия, что ненасытные жрецы разживаются на обедневших людях, но ведь тогда он был неверующим. Сегодня он говорил с богом, и теперь храм казался ему великолепной данью, которую принесли своим богам поколения верных прихожан. Да, здание действительно великолепно, хотя этот архитектурный стиль ему и незнаком. Коринфские колонны поддерживают готические арки, а над ними - окна в стиле барокко, и, наконец, устремляясь к самому небу, поднимаются исламские золотые минареты. Несомненно, за многие века, в течение которых этот храм воздвигался, планы строительства много раз пересматривались и изменялись, но его, казалось бы, несовместимые элементы срослись в одно гармоничное великолепное сооружение, каменные стены которого, поросшие мхом и иссеченные дождями, внушают благоговейный страх.
Нанджи уже подошел к Хардуджу. Интересно, хватит ли у парня смелости сделать все как надо, подумал Уолли. Видимо, хватило. Вот он повернулся и быстро побежал вниз по ступенькам, возвращаясь к своему господину. Пожалуйста, Нанджи, не сломай ногу! Так, а примет ли правитель вызов или пошлет за подмогой? А может быть, удовлетворится тем, что есть? Все хорошо - вот он спускается, и рядом с ним только один Четвертый. Остальные трое замедлили шаг. Схватка близится.
Нанджи уже спустился и теперь бежал через двор. В воздухе, казалось, колыхаются горячие волны. Какой-то слабый внутренний голос говорил Уолли "не убий", и Уолли отвечал ему, что так приказал бог, но голос опять возражал ему, говоря, что радость тут совершенно не уместна. А Уолли и в самом деле ясно чувствовал, что его сердце бьется сильнее и предстоящий бой он ожидает с нетерпением. Так значит, светлейший Хардуджу любит бить людей по пяткам?.. Я покажу этому ублюдку! Очень помогает, когда со слов бога знаешь, что выиграешь сражение.
Из храма все еще выходили люди и выстраивались на верхних ступенях. Уолли в тревоге оглядел двор, ожидая появления охраны.
Нанджи уже вернулся. Он весь сиял и едва ли мог сказать хоть слово.
- Он идет, мой повелитель, - выдохнул юноша.
- Отлично, вассал! - сказал Уолли. - В другой раз я найду тебе лошадь.
Мальчик улыбнулся, все так же тяжело дыша.
Хардуджу приближался неспешным шагом. Он, должно быть, совсем озадачен - как это пленнику удалось получить меч? Самый простой ответ состоит в том, что его вообще не отводили на Судилище. Измена среди охраны. Самозванец ли этот человек, как показалось ему вначале, или воин? То, что сообщил ему Нанджи, могло исходить только от воина высокого ранга, значит, от Шонсу. Если это не самозванец, то почему он так странно вел себя в храме? Да, Хардуджу очень озадачен. Конечно, правитель мог догадаться, что случилось на самом деле, мог заподозрить, что произошло чудо. Теперь Уолли понимал, почему бог не до конца излечил его раны - Хардуджу видел его вчера, и такое чудесное исцеление ясно показало бы, что без божественного вмешательства здесь не обошлось.
Уолли не двигался с места; правитель подошел к нему достаточно близко, чтобы можно было разговаривать. На жаре его лицо просто горело, а толстое брюхо истекало потом. Пожалуй, сегодня он не в форме, да к тому же такой вес не позволит ему двигаться быстро. Возможно, по его лицу стекал и холодный пот страха, и эта мысль очень понравилась Уолли.
Нанджи встал слева от Уолли, Четвертый - с другой стороны. Уолли улыбнулся, подождал еще некоторое время, чтобы напряжение усилилось. Теперь все церемонии ему знакомы. Он младше, и значит, он должен сделать свое приветствие первым. Уолли вынул меч. Он произносил цветистые лицемерные фразы, а его замечательный клинок сверкал на солнце. Окончив приветствие, он вложил меч в ножны и стал ждать.
Да, страх был. Глаза правителя бегали. Он оттягивал свой ответ, прекрасно понимая, что именно должно последовать за всеми этими формальными вступлениями.
Не дожидаясь ответа, Уолли сделал знак вызова - не просто вызова, обращенного к Седьмому, а публичного вызова.
- Минуточку! - прервал его Хардуджу. - Вас приговорил суд. Вы не могли получить этот меч на Поляне Милосердия. Пока мне не докажут, что приговор был исполнен, я не признаю вашего вызова.
Уолли повторил свой вызов еще раз. После третьего раза ответа можно не дожидаться.
Хардуджу посмотрел по сторонам, затем взглянул на секунданта.
- Приведи кого-нибудь из охраны! - рявкнул он. - Заключенный сбежал. Четвертый уставился на него, открыв рот.
Правитель выбрал себе не того оруженосца, подумал Уолли; правитель не продумал всех шагов заранее. Но тем не менее нельзя допустить, чтобы этот спор откладывался, иначе он, может быть, как-нибудь ускользнет.
- Иди! - заорал Хардуджу на четвертого.
- Стой! - рявкнул Уолли. - Светлейший Хардуджу, не будет ли вам угодно ответить на мое приветствие по всем правилам чести? Если нет, я выношу вам свое осуждение и обнажаю меч.
- Хорошо, - оборвал его Хардуджу. - Но потом вы объясните, откуда у вас оружие.
Вынув меч, правитель начал свое приветствие и вдруг сделал внезапное движение вперед. Уолли бы он обманул и, наверное, обманул бы девятерых из десяти, но Шонсу оказался этим десятым. Его острые глаза хорошо видели всю фигуру Хардуджу. Когда тот сделал движение плечом, Уолли быстро отступил назад и выхватил свой меч, изогнув великолепный клинок как лук, что дало ему преимущество в несколько драгоценных долей секунды. Он парировал удар, но не удержал равновесия, и его выпад не достиг цели. Но все же Хардуджу отступил.
Прищурив глаза, он какое-то время смотрел на Уолли; нет, это не самозванец. Хардуджу опять сделал выпад. Удар, ответный удар, - несколько секунд слышался звон металла. Хардуджу опять поднял клинок, но в этой позиции преимущества были на стороне великана Уолли. Одной ошибки достаточно. Уолли ударил противника по руке. Это необычный ход. Если бы Хардуджу отразил удар, Уолли потерял бы защиту. Он не отразил. Меч Хардуджу со звоном упал на пол, и правитель зажал рану рукой.
- Сдавайся! - воскликнул Четвертый, хотя ему полагалось сначала подождать, что скажет Нанджи. А Нанджи, помня приказ, не говорил ни слова, и поэтому сдача не принималась.
В глазах жертвы Уолли прочел ужас, и его решимость пошатнулась. Потом он вспомнил маленького бога и все открывшееся ему величие. Движимый скорее страхом, чем ненавистью, Уолли выполнил все приказы божества, вогнал свой меч в грудь Хардуджу. Тело обмякло, и клинок вышел легко.
Весь бой не занял и тридцати секунд.
Вот так Уолли Смит стал убийцей.

Глава 6

Звон мечей стих, и слышались только предсмертные хрипы Хардуджу, потом раздался стук подошв по камням, потом все стихло. Тишину прервал возглас Нанджи. Он двинулся было вперед, но остановился, увидев, что все стоят на месте. Уолли, не решаясь отвести глаз от Четвертого, выразил ему ритуальную благодарность. Тот, судорожно сглотнув, переводил взгляд с мертвого тела на эту Немезиду, вынырнувшую из Реки. Несколько секунд в воздухе висела некая неопределенность - как секундант правителя отнесется к тому, что сейчас произошло? Как к честному поединку? Или же он позовет охрану и тогда умрет? Основания для таких сомнений были: не все правила были соблюдены в точности, но вины Уолли тут не было, и воин хорошо это понимал. Он обнажил меч, приветствуя старшего. Уолли ответил. Устанавливается мир, во всяком случае, на какое-то время.
Теперь Нанджи смог пробраться вперед и подобрать меч убитого. Он, как полагается, опустился на одно колено и протянул его Уолли, нарушая торжественный ритуал довольной ухмылкой. Когда тебя силой заставляет служить какой-то совершенно голый незнакомец - это одно, но когда ты вдруг оказываешься на стороне победителя в некоей важной схватке - это уже совсем другое.
На меч Уолли едва взглянул. Это было нечто настолько вычурно украшенное, что эфес стал слишком тяжел, нарушая равновесие. Но тем не менее теперь он принадлежит Уолли, и за него можно получить большую сумму денег. Кроме того, он все равно лучше, чем меч Нанджи. Согласно традиции, тот, кто выигрывает поединок, делает подарок своему секунданту.
- Это тебе, - сказал Уолли. - А то, что у тебя на спине, верни на кухню, там ему место.
- Черт побери! - воскликнул Нанджи пораженный. - То есть спасибо, мой повелитель!
Выражая свое презрение, Уолли традиционным жестом вытер меч о юбку убитого.
- Мы еще не закончили, - сказал он. - Кто были ближайшими помощниками светлейшего Хардуджу?
- Только Тарру, мой повелитель, воин шестого ранга.
- Значит; достопочтенный Тарру. Веди меня к нему.
- Вот он идет, мой повелитель - Нанджи показал на тех троих, что остались на ступенях. Один в зеленой юбке и двое - в красных. Шестой и двое Пятых. Они шли через двор. По ступеням храма спускались новые воины, люди подходили и с другой стороны.
- Тогда пойдем! - Уолли предоставил Четвертому заниматься телом, это - одна из обязанностей секунданта. Еще не все кончено. Тарру, возможно, захочет отомстить за Хардуджу. Исполняя обязанности правителя, он, вероятно, сможет поднять на незнакомого захватчика всю охрану, хотя это и противоречит воинским заповедям. Наступил упадок сил, и Уолли чувствовал сильное утомление.
Они остановились друг перед другом в полном молчании. Перед Уолли стоял седой ветеран, иссеченный шрамами, но его небольшое тело было гибким, а взгляд - острым. На нем была чистая аккуратная зеленая юбка и, в отличие от Хардуджу, никаких камней и украшений. Глубокие морщины придавали лицу суровость. Хотя он и ниже рангом, справиться с ним не так-то просто, и он находится в гораздо лучшей форме, чем был его правитель.
Тарру поднял меч для приветствия, Уолли ответил.
Некоторое время они молча изучали друг друга, Тарру переводил свой острый взгляд с сапфира на эфесе меча на пропитанные кровью сандалии. Если секундант Хардуджу принял вызов на поединок как на честный бой, то мстить он не должен, но, как и предсказывал бог, соблазн, заключавшийся в этом мече, слишком велик. Убей чудовище - получишь сокровище, игра стоит свеч.
Жадность победила. Тарру сделал знак вызова.
- Давай! - взревел Уолли, и мечи сверкнули. Нанджи и Пятый заняли позиции секундантов. Тарру сделал выпад, Уолли парировал и вдруг занес свой меч так далеко, что чуть не убил противника. Опять эта вспышка ярости? Тарру реагировал медленно. Он сделал еще один выпад, который Уолли отвел без труда. Понимая, что никакая опасность ему не угрожает, Уолли расслабился и теперь только отводил эти легко предсказуемые удары, направляя каждый по своему желанию и не предпринимая никаких попыток к нападению.
Тарру кружился вокруг Уолли, а тот медленно поворачивался за ним, секунды летели. Уже собиралась толпа, и второй Пятый кричал, чтобы люди не подходили близко.
Ботинки стучали по камням, поднималась пыль. Звенел металл. Удар, еще удар, выпад... Под раскаленным небом лицо Тарру разгорелось, он тяжело дышал.
Уолли начал понимать, что значит быть величайшим воином в Мире - это отличное занятие. Ему едва ли нужно переставлять свои израненные ноги, а руку в таком положении он может держать хоть весь день. Тарру по праву носил шестой ранг - так говорили Уолли глаза Шонсу, но для Седьмых нет верхнего предела, и Шонсу мог бы с тем же успехом иметь восьмой или девятый. Он во всем превзошел старика. Уолли не решался оглянуться, но он знал, что среди собравшихся зрителей есть и воины. Интересно, что чувствует сейчас Тарру? Напряжение уже сказывалось, дышать ему становилось все труднее. Он затеял поединок, и теперь, не в силах достичь своей цели, старик выглядел смешно. Что он чувствовал теперь, что последовало за вспышкой алчности - гнев? Страх? Унижение?
Наконец Тарру отступил и остановился, тяжело дыша, широко раскрыв остекленевшие глаза. Он явно чувствовал себя побежденным. Уолли сделал вид, что пытается подавить зевок. Где-то в толпе раздались слабые смешки и послышался свист.
- Бой окончен? - произнес секундант Тарру. Ему уже не приходится ни на что надеяться.
Согласно правилам, Уолли не должен отвечать ему. К тому же он не решался отвести взгляд от своего противника. Пришлось ограничиться лишь быстрым кивком.
Наступило молчание. Четкие инструкции, которые получил Нанджи, могли оказаться роковыми. Совершенно невозможно, чтобы вызов на смертный поединок закончился без крови. Сообразит ли парень?
- Бой окончен! - От напряжения голос Нанджи срывался на писк.
С облегчением вздохнув, Уолли вложил меч в ножны и улыбнулся своему секунданту. Какое-то время Тарру пытался перевести дух, а потом подошел к Уолли для церемонии примирения.
Он не приносил ни извинений, ни поздравлений, а весь тот стыд, который он мог - и должен был испытывать, он скрыл в официальной церемонии представления своего секунданта.
- Позвольте мне иметь честь представить доблестному светлейшему Шонсу моего подопечного, господина Трасингджи пятого ранга.
Уолли ответил на приветствие, а потом невинно сказал:
- Я полагаю, вы уже знакомы с моим секундантом, достопочтенный Тарру?
Это ученик Нанджи, воин второго ранга, мой вассал.
Тарру пристально посмотрел на него, а Трасингджи закашлялся. Второй связан клятвой крови? Нанджи надулся как индюк и произнес официальные слова приветствия.
Они, наверное, могут провести целый день на этом солнцепеке, обмениваясь подобно китайским мандаринам бессмысленными любезностями, но Уолли очень устал, и все эти церемонии казались ему глупостью.
- Вы позаботитесь о том, чтобы останкам благородного Хардуджу было отдано должное уважение? - спросил он, и Тарру поклонился. - Пожалуй, и мне самому необходимы заботы целителя. Не могли бы вы сказать мне, где я могу отдохнуть?
Тарру опять поклонился, все еще тяжело дыша.
- Казармы нашей охраны - это, несомненно, совсем не подходящее место для столь замечательного воина. Но если ваша милость любезно снизойдет до того, чтобы принять наше скромное гостеприимство, мы почтем это за честь. В своем новом банке данных Уолли нашел сутру "О гостеприимстве" и выяснил, что на самом деле самое безопасное место - это логово льва.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

- Вы очень любезны. Я должен принести благодарность Богине, после чего я тотчас же вернусь сюда.
Тарру сделал знак рукой. В первый раз за все это время Уолли заметил, что толпа состоит в основном из воинов. Их по крайней мере человек тридцать. Он вздохнул. Предстоят новые формальности.
Тарру представил ему еще одного ученика. Потом этот ученик и Трасингджи представили своих подопечных, и так по цепочке. Пришли еще двое Пятых, их надо было представить, потом - их подчиненных. Уолли двигал руками, как автомат, имена проскальзывали в мозгу и сливались в одно размытое пятно. Он смутно осознавал, что становится знаменитостью. Если кто-то и был раньше предан Хардуджу, то сейчас эти чувства потускнели перед восхищением его воинской доблестью. На всех лицах читалось искреннее уважение.
Конечно же, все они были уверены, что Уолли скоро станет новым правителем. А он еще не решил, как отказаться. Сказать ли об этом прямо сейчас или подождать? Он слишком устал, чтобы разбираться в таких запутанных проблемах.
Но вот что-то нарушило неспешный ход его мыслей, что-то переменилось. Перед Уолли стоял Четвертый, в его лице читалось не восхищение, а страх, было даже видно, как дрожит его меч. Уолли заставил себя всмотреться внимательнее. Лицо этого человека ему знакомо. Это один из тех, что бил его в храме, прежде чем отвести в тюрьму. Уолли задумался еще на секунду, припоминая его имя... Мелью.
Месть!
В третий раз он почувствовал внезапный приступ ярости. Перед глазами заплясали красные огоньки.
Это был здоровенный парень, примерно одного возраста с Шонсу, нельзя сказать, что очень умный, но с другой стороны, сейчас об этом судить тяжело. Что бы сделал Шонсу? Ответ: Шонсу никогда бы не позволил себе попасть в такие переделки, в какие попал Уолли. Но реакция Шонсу проявилась в этой знакомой теперь вспышке гнева - вызови этого громилу и убей его за то, что он осмелился поднять руку на Седьмого. Для Уолли Смита легче было простить, потому что этот человек выполнял приказ, а тот, кто этот приказ отдавал, уже получил свое наказание. Но действовать в духе Уолли Смита - значит навлечь на себя беду. Нельзя выходить из роли. Нельзя, чтобы овца в волчьей шкуре начала блеять.
Значит, компромисс. Уолли подавил приступ ярости и, не обращая внимания на приветствие, повернулся к Пятому, который представил этого человека.
- Кто следующий?
Это невыносимое оскорбление. Люди ждали, что будет делать Мелью. Он мог добровольно пойти на самоубийство - вызвать Уолли на поединок. Вместо этого он повернулся и убежал. Полагая, что Шонсу станет теперь правителем, он, вероятно, уйдет из храма еще до заката солнца. Очень хорошо!
Наконец все было закончено. Представлен последний заикающийся Третий.
А все эти Первые и Вторые, что стоят в сторонке, слава Богине, не считаются.
Тарру слегка поклонился.
- Если позволите, светлейший, я хотел бы спросить: какие распоряжения вы отдадите относительно охраны храма?
Так, вот оно. Уолли решил потянуть время; какой-то беспокойный инстинкт подсказывал ему, что открывать все до конца еще рано.
- Достопочтенный Тарру, я уверен, что вы сможете сделать все необходимое, пока жрецы не примут решения о том, кто будет новым правителем.
- Вы очень любезны, светлейший Шонсу... А ученик Нанджи второго ранга? Он... э-э-э... оставляет службу в охране?
Уолли повернулся и посмотрел на Нанджи, который изо всех сил старался стоять по стойке "смирно", но не мог скрыть страстной мольбы, горевшей в глубине глаз.
- Ученик Нанджи останется у меня на службе.
Ученик Нанджи вздохнул свободнее.
Тарру опять поклонился. Усталость Уолли усилилась, и, боясь, что от изнеможения начнет дрожать, он коротко попрощался со всеми. Когда он направился к лестнице, в ответном прощании вспыхнули сорок мечей, а его вассал важно проследовал за своим господином.

Глава 7

Как только стало ясно, куда направляется светлейший Шонсу, на вершине огромной лестницы развернулась бурная деятельность. Уолли поднимался медленно, щадя свои ноги, в которых сильно пульсировала кровь На полпути он счел нужным остановиться, чтобы дать жрецам закончить все необходимые приготовления. Он повернулся и с восхищением окинул взглядом открывшуюся перед ним картину. На расстоянии Судилище выглядело значительно лучше, чем вблизи.
Мимо него проследовал воинский строй, люди размахивали руками и высоко держали головы, пытаясь произвести на незнакомца хорошее впечатление. Они прошли, и на землю опустилась стая голубей. Там, где погиб правитель, двое рабов скребли каменные плиты.
Жизнь хороша в любом мире. Уолли чувствовал себя отлично. Он легко завершил это непонятное дело с Хардуджу, и даже мысль о том, что он стал убийцей, мало его беспокоила. Он в полной безопасности, его защищают воинские понятия о чести. Единственной неприятной складкой на его удобном одеяле были воспоминания о тех внезапных вспышках ярости, которые появлялись всякий раз, когда какое-либо событие бросало вызов его высокому статусу - будь то неповиновение Нанджи, дерзкий вызов Тарру, желание свести счеты с Мелью. Эта ярость - не свойственна Уолли Смиту, и он подозревал, что Шонсу на его месте оставил бы после себя не один, а четыре истекающих кровью трупа. Гнев подпитывается адреналином. Адреналин вырабатывается где-то в районе почек. У него нет характера Шонсу, но в наследство он получил все его железы, и в будущем всегда нужно помнить, что разум Уолли Смита должен четко контролировать тело Шонсу.
Он будет воином, а не мясником.
Уолли взглянул на Нанджи и встретил застывшую улыбку, выражающую поклонение герою высшей пробы. Это ему не понравилось.
- Отлично, вассал, - сказал он. - Ты был прекрасным секундантом.
Нанджи тут же покраснел от удовольствия.
- Ты очень хорошо понял мой намек насчет конца боя, - добавил Уолли.
- Мне бы следовало получше тебя проинструктировать, - Вы могли ударить его с левого бока, мой повелитель!
Уолли обнаружил, что в его трансплантированной памяти содержится и воинский жаргон, но эту фразу он понял бы и без перевода - нельзя достать противника с левого бока, если он держит меч в правой руке. Таким образом Нанджи высказал свое соображение о том, что Уолли следовало пойти на убийство. Кровожадный чертенок!
Чем больше Уолли думал об этом, тем больше его раздражало всеобщее поклонение. Честь, воздаваемая прекрасно тренированному телу и виртуозному искусству, по праву принадлежала покойному светлейшему Шонсу, а не ему. Но едва ли можно надеяться, что когда-нибудь он сможет объяснить эту разницу. Мальчишка, очевидно, отличается липкой щенячьей преданностью, и придется как-нибудь помягче от него избавиться.
Уолли взглянул на арки храма. Паломники столпились по обеим сторонам, а центральная часть оставалась свободной так, чтобы он мог пройти.
- Мне кажется, мы дали им достаточно времени, чтобы привести себя в порядок, - сказал он. - Пойдем.
Пойдем... Точно так же говорил бог. Теперь на посту у центральной арки стояли двое Пятых, из тех, кого ему только что представили. Они бежали всю дорогу, чтобы успеть раньше него, и все еще тяжело дышали. Они приветствовали Уолли, когда он вошел в прохладную тень арки, и ответом им стали одобрительный кивок и дерзкая ухмылка Нанджи.
Итак, светлейший Шонсу в третий раз вошел в центральный неф, Уолли Смит - во второй Огромность этого холодного пространства подавляла его все так же, огни окон все так же блистали. Никто из жрецов не вышел, чтобы его проводить, и Уолли сам отправился вперед, выжимая все силы из своих кровоточащих ног. Примерно на середине нефа начинался строй жрецов, тянущийся до самого алтаря. Служители Богини стояли в два ряда: с одной стороны - жрецы, с другой - жрицы, сначала Первые в белом, за ними - Вторые в желтом.
Когда Уолли проходил мимо, они опускались на колени, это было похоже на бурю в лесу - так же жутко и непривычно. Уолли чувствовал, что не стоит таких почестей, что он их обманывает. Ему хотелось закричать, приказать им убраться, но все, что он мог, - это поскорее пройти мимо и не смотреть. Увидев, что они встают на колени, Нанджи в изумлении открыл рот и прошептал:
- Мне подождать здесь, мой повелитель?
- Не отходи от меня ни на шаг! - скомандовал Уолли тоже шепотом, и они вдвоем совершили этот царский проход через храм: повелитель в грязных лохмотьях раба, и вассал - в застиранной желтой юбке. И только меч и зажим Уолли были здесь уместны.
Пройдя несколько сотен жрецов и жриц, они дошли до конца этого строя, но тут путь им преградили древние старухи в голубом одеянии, беззубые и сморщенные, некоторые из них сидели в креслах-каталках. Они тоже собирались встать на колени.
- Святые Матери! - В голосе Нанджи был благоговейный ужас.
- Пожалуйста, не делайте этого, - взмолился Уолли. - Я всего лишь простой воин, который пришел поклониться Богине.
Они все равно опустились на колени.
Покраснев от злости, Уолли сделал еще один шаг вперед и оказался у самого возвышения. А там стоял крошечный священный Хонакура и с гордым видом улыбался Уолли. Уолли кивнул ему. Потом он молча опустился на колени и начал молиться. Все подходящие для случая слова были теперь у него в голове - он умолял о прощении, он приносил свой меч Ей на службу, он клялся во всем Ей повиноваться. Уолли подождал, но ответа не последовало - да его и не должно было быть Все настоящие клятвы были уже принесены, это представление - не для Богини, оно для зрителей, возможно, и для него самого. Чувствуя, что может заснуть прямо на полу, Уолли поднялся. Нанджи по-прежнему был рядом.
Он еще раз окинул взглядом богатства веков, что сверкали около статуи. Ничто из того, что лежало здесь, не могло сравниться с его мечом, но храмовое богатство уже не казалось ему постыдным запасом побрякушек, добытым сорочьим вымогательством. Уолли был потрясен, увидев, как велика дань Богине. Многие тысячи лет люди приносили сюда все самое прекрасное, самое дорогое, что у них было, и дарили это своей возлюбленной Богине. Кто он такой, чтобы их судить? Очень странно замечать, как внешний вид меняет образ мыслей.
Он повернулся к Хонакуре. "Ему можешь доверять", - сказал бог, значит, все остальные доверия недостойны? Уолли еще не успел открыть рот, а жрец уже заговорил.
- Светлейший, совет решил произвести вас в правители немедленно, - сказал он, сияя, - хотя мы предпочли бы организовать более торжественный ритуал завтра или послезавтра.
Он сочувственно взглянул на ноги Уолли и на пятна крови, которые остались на полу, там, где он вставал на колени.
Поблизости никого не было. Их никто не услышит.
- Я не приму должность правителя, - тихо ответил Уолли.
Полная неожиданность Долгие секунды старик не мог подобрать слова. - Но, светлейший, мы же говорили об этом... - наконец пробормотал он. Уолли подавил дьявольский соблазн сказать: "Вы имели дело с Шонсу, а я - Уолли Смит". Он едва сумел сдержаться.
- Очень сожалею, священный.
Хонакура был удивлен, встревожен, он чувствовал, что его предали. Уолли вспомнил язвительное замечание бога насчет дел в храме.
- Мне так приказали, - сказал он просто.
- Приказали?
Воину седьмого ранга? Но вот в глазах его забрезжило понимание, и старик взглянул на эфес меча.
Уолли кивнул.
- Сегодня я разговаривал с богом, - пояснил он мягко. - Бог дал мне этот меч и сказал, что я должен убить Хардуджу. Но он запретил мне оставаться в храме. Я получил задание, я должен исполнить его по воле Богини: Это для Нее важнее, и значит, я должен идти.
Против такого возражать, конечно же, не приходится. Хонакура поклонился.
- Светлейший, это наивысшая честь, которой может удостоиться смертный. Я счастлив уже тем, что встретился с вами.
Все это - только изысканная учтивость, но, может быть, за ней кроется и искренность.
- Сейчас я пойду в казармы, - сказал Уолли. - Мои ноги сводят меня с ума! Быть может, мы поговорим завтра, священный?
- Конечно, светлейший - И тут голос его перешел в шепот. - Опасайтесь измены, светлейший Шонсу!
Уолли опять кивнул и повернулся к своему вассалу. Нанджи был на своем месте, у его левого плеча, и не спускал с Уолли глаз.
Нанджи все слышал.
И огромная опасность нависла над юным воином второго ранга: еще немного, и глаза его вылезли бы из орбит.
Уолли с трудом передвигал ноги, прихрамывая и едва поспевая за своим вассалом, который бежал впереди, как молодой жеребец Они шли к противоположному выходу. Взгляды, которые Нанджи время от времени бросал на своего повелителя, были полны такого благоговения и восхищения, что просто обжигали.
В усталом мозгу Уолли возникла картинка, напоминающая кадр из комикса: над головой Нанджи поднимается воздушный шарик с надписью: "Сначала Хардуджу, потом Тарру, потом Святые Матери, и еще он разговаривает с богами! Черт возьми! Ну и шеф!"
К счастью, дуэлей больше не предвидится, и поэтому он Уолли больше не нужен; но как избавиться от такого помощника, не оскорбив его и не причинив боль?
Они проходили по коридорам, спускались по лестницам, миновали длинные переходы и, наконец, вынырнули на ярко освещенную площадку позади храма. Там стояли несколько больших домов, рабы вскапывали клумбы, полировали косами бархатистые лужайки, тащили бочки с водой Они подошли к тому месту, которое Уолли уже знал, к плацу для парадов, где он успел побывать дважды за сегодняшнее утро.
- А ну-ка! - глухо вскрикнул он, заковылял к низкому парапету, опоясывающему цветники, плюхнулся на него в тени дерева и расслабился. От цветов исходил усыпляющий аромат, слышалось гудение пчел. Он, должно быть, провел на ногах многие часы, потому что солнце уже опускалось и тени вытягивались. Уолли обхватил голову руками. Переутомление, голод, эмоциональное напряжение...
Через некоторое время он поднял глаза и увидел смертельно встревоженное лицо своего вассала.
- Со мной все в порядке, - сказал Уолли. - Просто был трудный день. - Ответом был неуверенный кивок. - Черт возьми, я только разговаривал с богами, но сам-то я не бог! - Теперь слабая улыбка. - Сядь, Нанджи. Скажи, почему никто не оплакивает Хардуджу?
Длинная фигура Нанджи согнулась и опустилась на стену рядом со своим повелителем. Его лицо выдавало борьбу между осторожностью и презрением, наконец презрение победило.
- Это был презренный человек, мой повелитель. Он не сдержал своих клятв. Он брал взятки.
Уолли кивнул. О садизме юноша не упоминает?
Нанджи ринулся в атаку.
- Мой повелитель, скажите, почему жрецы сделали правителем такого человека? Ведь он оскорбляет все воинство!
- Может быть, он был хорошим человеком, до тех пор пока не стал правителем?
Нанджи недоуменно уставился на него:
- Как это, мой повелитель?
- Власть разлагает, ученик!
Сам он долго раздумывал над этой проблемой, но для Нанджи подобные соображения были в диковинку. И Уолли пустился в объяснения. Рассказал он и о том, как насмехалась над ним толпа.
- Благодарю вас, мой повелитель, - торжественно произнес вассал. - Когда я достигну высокого ранга, я не забуду о том, что вы рассказали. Юношеский идеализм светился в его глазах.
- Кажется, все неприятности закончились, Нанджи, - сказал Уолли с надеждой. - Ты не хочешь, чтобы я освободил тебя от клятв?
По выражению лица Нанджи было понятно, что он скорее даст смолоть себя на мельнице или скормить вампирам.
- Нет, мой повелитель!
- И даже от третьей? Это ведь страшная клятва, ученик. Я могу приказать тебе сделать все что угодно - и преступления, и извращения, любую мерзость.
Нанджи только усмехнулся - его герой никогда не сделает ничего подобного.
- Быть связанным такой клятвой - честь для меня, мой повелитель.
Похоже, никогда раньше он не чувствовал себя таким счастливым: светясь отраженным светом, он поднимался в своих собственных глазах. - Ну хорошо, - сказал Уолли неохотно. - Но если ты захочешь стать свободным - только попроси! В сутре говорится, что, как только дело сделано, клятву следует отменить.
Нанджи открыл рот, опять закрыл, посмотрел на Уолли, потом вниз, на свои ноги, и наконец решился:
- У вас задание от Богини, мой повелитель, - тихо сказал он. Ясно было, что его раздирает любопытство.
Выходит, мальчик решил присоединиться к богоугодному делу? Уолли вздохнул. Ему бы найти несколько хороших воинов, чтобы они охраняли то сокровище, которое он носит на спине, а иметь в подчинении этого неуклюжего подростка - последнее из того, что можно пожелать. Обыкновенный ученик - это не защита, а одни неприятности. И опять в его усталом мозгу возникают странные мысли: Нанджи, беги к пещере и скажи дракону, пусть выходит. Нанджи, иди к замку и скажи, что им пора греть смолу...
Потом он вспомнил, что, возможно, готовится измена. Где же тут найти воинов, которым можно доверять, которые прикроют его спину, а не воткнут в нее нож? Ему нужна преданность, так вот она, горит перед ним ярким светом. К тому же Нанджи мог бы посоветовать ему, кого еще из охраны можно взять. Он услышал свой собственный голос, голос Шонсу: "Плох тот путь, который ведет только в одном направлении".
Нанджи расплылся в довольной улыбке.
- Вторая сутра, - сказал он. - "О подчиненных".
Уолли смерил ученика быстрым взглядом: долговязый, неловкий оборванец, рыжий, худой - настолько худой, что видна каждая косточка, наивный, как только что вылупившийся цыпленок; но с другой стороны, ему не откажешь ни в старательности, ни в стремлении к самосовершенствованию... Он уже показал мужество, граничащее с безрассудством, когда не пожелал повиноваться, видя перед собой обнаженный меч. Нанджи имел полное право считать себя вовлеченным в данное богом задание, потому что Уолли тоже связан клятвой он поклялся лелеять, защищать и направлять. В мире, который не знает письменности, это равносильно подписи под контрактом. Исчезни он теперь - и друзья Хардуджу сотрут мальчишку в порошок. Нравится ему это или нет, он накрепко связан с Нанджи.
- Ты знаешь сутру "О тайнах"? - спросил он осторожно.
- Да, мой повелитель, - Нанджи просиял. Не успел Уолли и слова сказать, а его вассал уже затараторил:
О ТАЙНАХ
Суть
Подопечный не станет обсуждать нрав своего наставника, дела своего наставника, приказы своего наставника, друзей своего наставника и то, что он сам может когда-либо сказать своему наставнику.
Пример
Когда Фандаррасу начали пытать, он молчал, но от него пахло чесноком.
Так Кунги узнал, что в осажденный город провезли еду.
Сентенция
Язык сильнее меча, потому что одно слово может погубить целую армию.
- Хорошо, - сказал Уолли, усмехаясь его рвению, - если ни на что другое он не сгодится, Нанджи по крайней мере будет его развлекать - Все полагают, что я стану правителем - пусть пока так и думают. Что касается задания, я ничего о нем не знаю. Бог сказал мне только, что... один очень доблестный воин... попробовал его выполнить.. но не смог, а я следующий. Это очень важно для Богини...
Перепуганный Нанджи молча кивал.
- Мне приказали идти в Мир и быть честным и доблестным воином. Задание мне откроется. Значит, я уеду отсюда и буду путешествовать. Полагаю, будут опасности. Может быть, это принесет мне честь.
Он помолчал, с наслаждением глядя на раскрытый рот и широко распахнутые глаза Нанджи.
- Я не знаю... Хотел бы ты поехать со мной в качестве моего подопечного?
Совершенно очевидно, что вопрос глупый. Быть протеже у Седьмого? Выполнять задание богов? Такого Нанджи не мог представить даже в самых бурных своих фантазиях. В ответ он выпалил еще одно выражение из казарменного жаргона:
- И все мои погремушки тоже?
Уолли засмеялся; отдохнув, он почувствовал себя лучше.
- Думаю, да, - сказал он. - Я очень надеюсь сохранить свои собственные! Но послушай, вассал: я - не более чем хороший воин, просто со мной происходят некоторые необычные вещи. Я попытаюсь быть для тебя достойным наставником, но я не сверхчеловек. Я не герой из сказки.
- Да, мой повелитель, - почтительно ответил Нанджи.
Из всего, что когда-либо скажет Уолли, это - единственное, чему он не поверит.

ЧАСТЬ ТРЕТЬЯ
ИМЯ

Глава 1

Казармы - это массивное здание из мрамора, украшенное балконами и сводчатыми окнами, оно слегка напоминает средневековый мавританский дворец. Тарру распорядился заранее, и поэтому нового посетителя встретила специальная делегация, в нее входили древние или увечные воины, мечей при них не было. Их предводитель оказался настолько старым, что уже не мог держаться прямо, и его седая голова выдавалась вперед, как у черепахи, а руки тряслись так, что никто не понял, какие именно жесты он делает во время приветствия. Старец назвал себя Конингу, воином пятого ранга. Опытным глазом он быстро оценил, в каком Уолли состоянии, и, отказавшись от всех дальнейших формальностей, спросил, что угодно его милости.
- Горячая ванна, перевязать раны, поесть и спать.
Конингу кивнул одному из своих воинов, а потом повел Уолли вверх по мраморной лестнице, по ширине не уступающей двухстороннему шоссе. Все, каким-либо образом связанное с храмом, строилось с тем же гигантским размахом, потолки были такие высокие, что каждый этаж занимал три лестничных пролета. Уолли не решался оглянуться назад, опасаясь, что оставляет на каждой ступеньке кровавые следы, которые придется счищать рабам. Вот они поднялись на самый верх и оказались в коридоре соответствующих размеров; Конингу открыл какую-то дверь и вошел.
Уолли поразился. Перед ним открывалась огромная комната - сверкающее дерево пола устилали яркие ковры, на стенах прохладного мрамора висели прекрасные гобелены, высокий лепной потолок украшали бледные фрески, которые сделали бы честь Сикстинской Капелле. Здесь стояли четыре кровати и другая мебель, но комната была столь огромна, что казалась пустой. Тут Уолли заметил, что Конингу не собирается задерживаться в этом зале и подходит к другой двери. Так, значит, это - всего лишь приемная, а главные апартаменты - впереди.
В главной комнате для гостей, которая была в три раза больше, чем эта, стояли кровати, по размерам похожие на плавательные бассейны. Сквозь занавешенные окна по обеим сторонам, ведущие на балконы, проникал легкий ветерок. Ковры и гобелены - настоящие произведения искусства, вся деревянная мебель отполирована до блеска. Судя по выражению лица Нанджи, можно было понять, что он никогда раньше не был в этой части казарм и сейчас просто ошеломлен.
- Ну как тебе? - тихо спросил его Уолли, надеясь, что Конингу не услышит. - Это подойдет или, может, поискать чего-нибудь получше? Нанджи уставился на него, пораженный. Конингу все-таки услышал и улыбнулся ничего не говорящей улыбкой.
- Это великолепно, - быстро заверил его Уолли. - Просто царский дворец.
- Бывали здесь и цари, светлейший, - ответил Конингу, заметно успокоившись.
Уолли не смог совладать с желанием поддразнить его.
- А как насчет заключенных? Вы знаете, где я провел прошлую ночь? Конингу бесстыдно усмехнулся.
- И они тоже, светлейший. Перевороты в храме уже случались.
Забыв о своих больных ногах, Уолли бродил вокруг. Он обнаружил веревочку звонка и какую-то массивную бронзовую емкость размером с бочонок, украшенную барельефом с нимфами и цветами. Уолли решил, что это, должно быть, ночной горшок. Вычурные светильники на стенах, похоже, изготавливались из чистого золота. В массивном шкафу резного дерева множество рапир, фехтовальных масок и гантелей - все, что может пожелать воин на отдыхе. Пройдясь по коврикам, Уолли решил, что они, как и те, что висят на стенах, сделаны из шелка. На двери висели тяжелые железные засовы, такие же, наверное, как и в передней; Уолли проковылял на балкон, чтобы посмотреть, достаточно ли надежно он защищен с той стороны.
Балкон прикрывал широкий тент, а стены вокруг были очень гладкими. Чтобы сюда забраться, нужны крылья. Внизу расстилался парк, похожий на картинку из книжки, дальше, за высокой стеной, городские трущобы, потом долина, уходящая вверх дорога, домики паломников... и, наконец, ярко-синее тропическое небо. Второй балкон, наверное, выходит в сторону тюрьмы. Вспомнив город, всю ту грязь, которую он видел два дня назад, Уолли нахмурился. В ушах явственно звучали слова: "Богиня щедро награждает тех, кто верно служит Ей. Не сомневайся в справедливости богов".
Уолли нашел здесь серебряное зеркало во весь рост. Ему вспомнился образ Шонсу, который он видел в бреду: тогда он был совершенно голый, а теперь на нем отрепья, в которых ходят рабы, распухшее лицо и тело в синяках, ранах, глаза отекли и покраснели, пряди черных волос выбиваются из хвоста и падают на плечи. Уолли принял грозный вид и сам ужаснулся тому, что увидел. Как это Нанджи умудрился не послушаться его, видя перед собой такой кошмар?
Раздался шум шагов, послышались голоса. Это пришли рабы, они принесли огромную медную ванну и ведра с горячей водой. Все распоряжения отдавал какой-то одноногий. Еще один увечный привел других рабов, с полотенцами и какими-то коробками. Комната заполнялась народом. Уолли понял, что должен совершить свой туалет публично, как Луи XIV, но он слишком устал, чтобы возражать. Нанджи расстегнул ремни и забрал ножны и меч Уолли: похоже, это входит в обязанности подопечного. Рабы вылили воду и пошли за новой порцией. Уолли вздохнул, подумав о нормальной ванне и хорошем мыле, но спорить с местным этикетом не приходилось.
Рабы прислуживали, Уолли отмокал в ванне, а пожилые воины тихо стояли вокруг Нанджи. Их было с полдюжины: появление Уолли, кажется, явилось самым значительным событием за последнюю пару веков. Подходящий повод, чтобы поглазеть на этот номер люкс.
- Позвольте вынуть меч, мой повелитель? спросил Нанджи.
Воинов очень заинтересовал меч, и они столпились вокруг юноши, как мальчишки, которые увидели иностранную спортивную машину.
- Конечно, - сонно ответил Уолли. До него донесся ропот восхищения: воины увидели клинок. Потом Нанджи начал читать, произнося слова нараспев:
Украсил этот меч грифон -
Из серебра, сапфира он,
Рубином взгляд его горит,
И, как звезда, клинок блестит.
Последний этот меч, седьмой -
Победа будет за тобой.
- Что это ты бормочешь? - Уолли так и подскочил в ванне, и вода залила шелковые коврики.

Предыдущая страница 9 Следующая страница


Воин поневоле 10

- Вирши сказителей, мой повелитель. - Нанджи удивился беспокойству Уолли. - В них рассказывается о семи мечах Шиоксина. Я могу прочесть вам и о первых шести, если пожелаете, но это довольно длинная история.
- Шиоксин! Шиоксин? - Уолли явственно увидел такую картину на стене висит клинок, старый и сломанный, с обеих сторон на нем вырезаны фигуры людей и животных. Он пытался понять что-то еще, но все исчезло. Это воспоминание Шонсу, оно лежит где-то на границе между тем, что касается воинского искусства, и личными воспоминаниями, которые Уолли не получил. Он почувствовал внезапное беспокойство. Что это и где это - Шиоксин?
- Похоже, ты говоришь именно о моем мече, - сказал он. - Грифон и сапфир, да? Что еще ты об этом знаешь?
Нанджи вдруг смутился.
- Я никогда не слышал ее полностью, мой повелитель. Это было, когда я только что пришел в казармы, в мой первый здесь вечер. - Он улыбнулся, припоминая старое. - Теперь-то я понимаю, что это был не очень искусный сказитель, но тогда мне казалось, что он - просто чудо. Он пел балладу о семи мечах Шиоксина, и я хотел дослушать до конца. Но как раз в тот момент, когда он начал последнюю часть, о седьмом мече... мне надо было уйти, мой повелитель.
- Наверное, к Дикой Ани, - сказал один из воинов. При этом все разразились громким смехом, а Нанджи покраснел от ярости.
Конингу стоял в стороне, как одинокий, согнутый ветрами кипарис, и не спускал глаз с меча. Почувствовав взгляд Уолли, он посмотрел на него и быстро отвернулся. Конингу слышал эту балладу до конца и знал, что говорится в ней о седьмом мече. И даже такого старого циника что-то смогло задеть за живое.
Уолли выбрался из ванны, рабы принялись подтирать лужи. А его вытерли и предложили на выбор несколько синих юбок, которые хранились где-то в запасниках казарм. Он взял самую простую, хотя и она была из прекраснейшего батиста, Нанджи застегнул на нем ремни, а потом разделся и плюхнулся в воду, из которой только что вышел его наставник. Видимо, такова одна из привилегий подопечного.
Двое целителей, шестого и третьего ранга, поклонились Уолли и одобрительно закивали головами, увидев пациента, столь сильно израненного, но способного тем не менее двигаться. Уолли нехотя позволил им наложить на раны бальзам. Потом они собрались перевязать ему ноги.
- Стойте! - закричал он. - Что это такое?
- Это повязки, светлейший, - удивленно ответил Шестой. - Очень хорошие повязки. Много лет назад их благословили в храме, и с тех пор они излечили уже множество больных.
В руках он держал какие-то старые грязные тряпки, подобные тем, что обычно хранятся в гараже.
- Множество больных? И даже двух последних? - спросил Уолли. Ответом ему был взгляд, полный замешательства. - Надо найти другие. На этих благословение уже кончилось. А пока возьмите полотенца.
Целитель попытался возражать.
Уолли слишком устал, чтобы спорить.
- Вассал! - позвал он. Нанджи, только что закончивший одеваться, с улыбкой вынул свой меч.
И Уолли, точно подагрику, обмотали ноги полотенцами.
Накрыли на стол. Уолли решил, что на этом церемонии пора прекратить, поблагодарил всех и велел им идти - Конингу, рабам, воинам и целителям. Он отказался от прислуги, отклонил предложения музыкантов, а о женском обществе даже слышать не захотел... Нанджи, кажется, был несколько разочарован. Потом дверные засовы были задвинуты и наступил долгожданный покои.
Нанджи снял с блюд серебряные крышки. У Уолли потекли слюнки, и желудок заурчал. Супы, запеченная рыба, жареная птица, аппетитный мясной пирог, что-то в остром соусе, овощи, десерты, горячий хлеб, сыры, шесть фляг с вином, пирожные, фрукты. Нет, фруктов не надо, спасибо.
- Здесь, похоже, хватит человек на двадцать, - сказал Уолли, садясь за стол. - Так что я смогу и с тобой поделиться, вассал. С чего бы ты хотел начать?
- Только после вас, мой повелитель. - Глаза Нанджи разгорелись, но он приготовился ждать.
Повелитель приказал ему сесть, и некоторое время они в полной тишине поглощали еду. Уолли не ожидал, что сможет съесть так много, но ведь теперь он - настоящий великан, к тому же - оголодавший великан... Нанджи, как и полагается подростку, не отставал от него; быть вассалом у Седьмого - в этом есть свои преимущества. Когда они немного сбавили темп и начали разговаривать, на столе уже почти ничего не осталось.
- Это будет получше, чем в тюрьме.
- И намного лучше, чем в казарме у младших!
Они засмеялись, и Уолли поднялся.
- Я просплю до утра, - объявил он, - но не знаю - до завтрашнего или до послезавтрашнего. По крайней мере одна из этих дверей всегда должна быть на засове: ведь если меч украдут, мой маленький бог рассердится. Если хочешь, я могу тебя выпустить, иди погуляй где-нибудь, потом ляжешь спать в той комнате. Как хочешь.
Ложиться спать еще рано, но Нанджи не мог заставить себя уйти. Он боялся, что Уолли исчезнет, как сон.
Положив меч на кровать, Уолли собрал подушку в кучу и лег, провалившись в мягкую перину.
- Перина! Это вам не тюремный пол!
Уолли захотелось немного поболтать перед сном, и он попросил у своего нового товарища:
- Расскажи мне про Дикую Ани.
Нанджи опять покраснел.
- Это одна из женщин при казармах, мой повелитель. Рабыня. Она как старый бык, такая же огромная, страшная. Груди как ведра, одноглазая. Она бьется об заклад, что ее никто не изнасилует и никто не сумеет сдержаться, и всегда выигрывает, - он захихикал. - Говорят, что некоторые проигрывают больше, чем поставили.
- Девушка моей мечты, - сонно сказал Уолли. - Ну, а что новички?
- Такая традиция. Мы... Вторые говорят, что они должны доказать свою мужественность. Свою первую ночь каждый новичок проводит с Дикой Ани, - он опять захихикал. - И поэтому я не услышал окончания баллады.
- Не надо, можешь не рассказывать.
- Ничего, - сказал Нанджи, нисколько не стыдясь. - Вот это женщина! Нужен тебе дракон, она будет драконом, грубым и необузданным. Но с новичками она терпеливая и нежная... и подскажет. Ну я, в общем, не знал, как... то есть, куда... - он улыбнулся, припомнив старое, но тут увидел, что его повелитель крепко спит.

Глава 2

На одной стороне меча семеро воинов сражались с семью сказочными чудовищами, на другой - семь дев кормили этих чудовищ. Можно было различить выражения лиц, ни одна поза в точности не повторялась. Уолли не мог понять, как на такой твердый материал нанесли столь точные и изящные линии.
В казармах было еще тихо, на востоке медленно вздыхала заря, готовясь провозгласить день фанфарами лучей. На полу, у самой двери, валялась какая-то груда тряпья, по которой можно было судить, что романтические идеи у некоторых вассалов пересиливают желание провести спокойную ночь в постели. С одной стороны из-под тряпок торчали голые пятки, с другой - прядь рыжих волос.
Уолли лежал на огромной пуховой перине, на досуге рассматривая божественный меч и время от времени блаженно потягиваясь. Ушибы уже не болели, а только приятно ныли, как это бывает после хорошей тренировки; стук крови в ногах перешел в нежный шепот. Как и обещал бог, теперь наслаждения Мира открыты для него. Несколько дней - на то, чтобы совсем поправиться и подыскать хороших подопечных среднего ранга, а потом можно отправляться исследовать этот Мир, проявлять свою честь и доблесть и ждать, когда же наконец откроется задание. Вчера он проснулся на грязных камнях, ожидая смертного приговора, сегодня он купается в роскоши, наслаждаясь властью и свободой.
Да есть ли вообще тревоги в этом Мире?
Уолли осмотрел кожаные ремни, на которых висел меч. Они были украшены тиснением: сцены - те же, что и на мече, но исполнение впечатляет не так сильно. По традиции здесь же был и точильный камень. Еще одно откровение: меч достался от богов, но за его остротой человек должен следить сам. В правом кармане он обнаружил настоящее сокровище - мерцающие синие камни. Теперь становится понятным и замечание бога насчет затрат - он не только наделен властью, он еще и богат.
Уолли поднял глаза к далекому потолку. Фрески над кроватью были исключительно эротические. Тело, которое он получил, очень сильное, и ему потребуется не только дружба воинов. Повернув голову, он посмотрел в окно, на тонкую линию домиков, которые тянулись вдоль дороги. Еще один долг остался невыплаченным, но это уже совсем другое дело. Если бы она захотела... но выбор должен быть свободным. Иметь наложницу, рабыню по меркам Уолли Смита было бы просто насилием В этом компромиссов быть не может. Честный и доблестный, главное, честный.
Раздался отдаленный звук рога. Тряпичный кокон у двери зашевелился, показались длинные ноги, а вслед за ними и сам Нанджи. Ученик присел на корточки, глаза его ярко горели, он был совершенно голый и улыбался от уха до уха, готовый пойти куда угодно и сделать что угодно.
- Доброе утро, вассал.
- Да пребудет с вами Богиня, мой повелитель.
- И с тобой, - ответил Уолли. - Я полагаю, завтрак в этой гостинице подают? Я опять так голоден, что мог бы съесть лошадь.
- На завтрак обычно лошадь и подают, - радостно сообщил Нанджи.
Уолли опустил перевязанные ноги на пол и поморщился.
- Сегодня я не собираюсь делать почти ничего, - сказал он. - А ты чем хочешь заняться?
- Учиться воевать, как вы, - застенчиво сказал Нанджи.
- О! - Уолли задумался. - На это понадобится больше, чем один день Но мы попробуем.
Нанджи с восхищением улыбнулся.
Они вместе помолились и собрались идти. Нанджи взял меч Хардуджу и в сомнении оглядел его.
- Вы и в самом деле хотите, чтобы я его носил, мой повелитель? - спросил он, недоверчиво рассматривая золото и рубины. Когда Уолли - кивнул, он, казалось, озадачился еще больше. - Я должен буду его продать? Тут Уолли призадумался, и мороз прошел по его коже. Пришлось отгонять дурные предчувствия шуткой.
- Иначе мне придется каждый раз мстить за тебя.
Нанджи послушно улыбнулся.
- Вот, смотри, - сказал Уолли и объяснил ученику, что меч слишком тяжел и что равновесие нарушено. Он дал ему для сравнения меч бога разница оказалась впечатляющей. Меч Хардуджу - не более чем украшение, к настоящему бою он непригоден. Продав его, можно купить первоклассный клинок, и денег останется еще на десяток, а для начинающего воина такой меч станет смертным приговором.
Нанджи, кажется, обрадовался, хотя удивление еще не покидало его: как это Седьмой снисходит до того, что шутит со Вторым и с такой легкостью отдает ему целое состояние.
- Благодарю вас, мой повелитель, - сказал он, оставил меч под кроватью Уолли, а к завтраку взял свой собственный.
Им предстояло спуститься вниз и пройти через другие помещения казарм, которые были таких же огромных размеров, но украшены не мрамором, а песчаником. Столовая оказалась столь же большой, как и его комната, потолки в ней - еще выше, окна расположены очень высоко, а на стенах висели знамена. Уолли посмотрел на них скептически и решил, что они - плод воображения художника, а не настоящие боевые реликвии.
Большая комната была наполовину заполнена воинами, которые завтракали за длинными дощатыми столами. Слышались разговоры, но, как только Уолли остановился на пороге, все стихло, и лишь толстые собаки, деловито копающиеся в объедках на полу, громко сопели. Уолли поискал свободное место и, не раздумывая, подошел к столу.
- Нет, сначала ты, - сказал он Нанджи, и они оба сели. Воины сидели на отдельных табуретках так, чтобы оставалось место для ножен.
- Почему, мой повелитель? - спросил Нанджи удивленно.
- Что почему?
- Почему именно сюда и почему я должен был сесть первым?
Уолли покопался в воспоминаниях Шонсу.
- Спиной к стене, так, чтобы видеть дверь, а меч лучше всего держать с правой стороны, - сказал он.
- Благодарю вас, мой повелитель, - торжественно ответил Нанджи.
- Не за что, - сказал Уолли. - Это урок номер один. - Для них обоих.
Вскоре опять послышались разговоры. Многие то и дело посматривали на вновь пришедших, но Уолли не обращал на это внимания. Слуга с ногами, как спички, принес им две тарелки тушеного мяса, две краюхи еще дымящегося ржаного хлеба и две кружки пива Если мясо и было лошадиным, то пахло оно удивительно, и у Шонсу потекли слюнки, а пива хватило бы на то, чтобы потушить небольшой пожар. Уолли быстро понял, что пива потребуется много, потому что от обилия специй мясо просто обжигало; в тропических странах обычно так и делают, если еда приготовлена вчера.
Уолли опять почувствовал боль в ногах. И взгромоздил свои пятки на свободный табурет. Он понимал, что выглядит глупо, но ему было все равно. Вчера он сетовал богу, что не знает, как правильно вести себя за столом, но, судя по поведению Нанджи, основные здешние требования - это энтузиазм и скорость. Несколько минут они ели и пили в полном молчании. Люди приходили и уходили, брали тарелки с едой и садились за столы. Уолли присмотрелся и заметил, что окончание трапезы знаменуется тем, что тарелку опускают на пол и собаки начинают ее лизать. Он ненадолго оторвался от поглощения пищи и начал наблюдать.
Сначала, когда бог в первый раз привел его к воротам храма, воины показались ему просто толпой нерях. Но некоторые из тех, что присутствовали сейчас в столовой, заставили его изменить свое мнение. Седьмому следует хорошо одевать своего подопечного, но эта проблема решится а помощью меча Хардуджу, а сейчас Нанджи по крайней мере чисто одет и причесан. Это можно сказать далеко не о всех. Кого из них стоило бы взять в телохранители?
Уолли заметил, что какой-то Четвертый не спускает с него глаз. Это был хорошо сложенный мужчина лет примерно тридцати, выглядевший гораздо чище и аккуратнее, чем все остальные. Уолли узнал его.
- Вассал, - спросил он тихо, - кто этот Четвертый, - тот, что сидит рядом с Третьим? Я видел его вчера, он был с Отрядом Смерти.
Нанджи бросил взгляд в ту сторону и сразу же отвернулся.
- Мастер Бриу, мой повелитель, - сказал он. Нанджи опустил глаза в тарелку и, кажется, потерял аппетит.
Вчера Бриу выполнил свой постыдный долг с достоинством. Когда толпа разошлась, он сумел не потерять головы и удержал свой кнут, несмотря на провокации Уолли. Бриу ему вполне подходит.
- Как ты думаешь, захочет ли он присоединиться к нашей миссии? - спросил Уолли.
При слове "наша" мгновенная улыбка осветила лицо Нанджи, но он покачал головой.
- Его жена скоро родит, мой повелитель.
Жаль, подумал Уолли.
- Но он - человек чести?
- Конечно, мой повелитель.
Он сказал это с небольшой запинкой.
- А что мастер Горрамини? - спросил Уолли подозрительно.
Нанджи закусил губу, поежился и опять повторил то же самое:
- Конечно, мой повелитель.
К черту план номер один! Совершенно ясно, что существует какая-то негласная воинская заповедь, о которой бог умолчал: "Никого не выдам". Хоть Нанджи и верный вассал, но ни о ком он не скажет плохо - паршивая овца все стадо портит. А если это правило соблюдается, то парень все равно не знает правды о всех Горрамини - одна из трех горилл Хардуджу, а значит, по понятиям Уолли, он не может быть человеком чести. Хотя тогда, во дворе, он не показывался, и здесь в столовой его тоже нет.
Нанджи опять взглянул на Бриу. Он оттолкнул свою еду, сложил руки и сидел так, напряженно глядя прямо перед собой. Уолли с любопытством посмотрел на него.
- Что-нибудь не так? - спросил он.
На лице Нанджи изобразилось страдание, но вскоре оно опять стало непроницаемым.
- Это оказалось слишком хорошо, чтобы быть правдой, мой повелитель, - ответил он загадочно.
Уолли еще раз осторожно окинул взглядом комнату. Первые, Вторые, Третьи, Четвертые... Пятых нет. Когда он только что вошел, здесь было по крайней мере четыре красных юбки. Почти все сидели к нему лицом. Разговоры постепенно замолкали. Что-то явно затевалось, и в центре этого были Бриу и его друг. Уолли тоже оттолкнул от себя тарелку и кружку.
Бриу и Третий поднялись, и стало совсем тихо. У двери в кухню столпились слуги и повара Черт, даже Нанджи, кажется, знает, что происходит! Уолли снял ноги с табуретки и встал, приготовившись защищаться.
Бриу подошел к столу и поприветствовал его. Уолли ответил.
- Светлейший Шонсу, - сказал Бриу голосом, рассчитанным на то, что его услышат все, - не будете ли вы столь любезны, что пожертвуете гостеприимством ради дела чести?
Вот, значит, как. Теоретически Уолли может отказаться, практически нет. В чем именно состояло это дело чести, он не мог понять, разве что вчера своими действиями он как-нибудь скомпрометировал этого Бриу. Может быть, светлейшему Шонсу надо только объявить, что он получил этот необъяснимый меч не от Бриу?
- Честь всегда стоит на первом месте, - ответил Уолли так же громко.
Бриу явно нервничал, но по его виду нельзя было сказать, что он собирается вызывать Седьмого на поединок.
В знак согласия он слегка наклонил голову.
- Тогда будьте любезны, представьте мне своего подопечного, светлейший.
Черт! Ну конечно, это - бывший наставник Нанджи. Но почему тогда он так спокоен? Уолли взглянул на своего ученика, неподвижно стоящего у стены, и увидел, что выражение лица у юноши стало точно таким же, как в тот момент, когда меч Шонсу приблизился к его горлу.
Прежде чем начать спор, Уолли решил соблюсти все формальности.
- Мастер Бриу, позвольте мне иметь честь...
Нанджи сделал свое приветствие.
Ответ Бриу перешел в вызов. - Стой! - загремел Уолли. - Я запрещаю тебе отвечать.
Нанджи хотел было ответить, да так и остался стоять с разинутым ртом.
Лицо его побагровело и теперь почти не отличалось цветом от рыжей шевелюры. Повелитель нарушает закон? Что же теперь будет?
- В этом деле чести надо разобраться, - сказал Уолли все так же громко. - Мастер Бриу, вы, вероятно, не знаете, что ученик Нанджи - под угрозой смерти - отказался принести мне вторую клятву на том основании, что он уже поклялся вам. Я полагаю, вы достойны такой преданности?
Бриу покраснел.
- Это его долг, светлейший.
- И ваше бремя. Вам также следует знать, что ученик Нанджи по моему приказу принес мне вторую клятву, когда он уже был моим вассалом и ни в чем не мог меня ослушаться.
Ответа Бриу зрителям пришлось подождать.
- Так мне и рассказали свидетели, светлейший.
Тарру и все прочие свидетели догадались по знакам, какие это были клятвы.
- Значит, это моя вина, я его повелитель, сказал Уолли. - Вызовите меня!
На лице Бриу ничего не отразилось, он лишь слегка покачал головой.
- Поскольку третья клятва затрагивала честь наставника, ее не следовало приносить без моего разрешения, светлейший.
Уолли об этом не подумал. В толпе пронесся еле слышный удивленный шепот. Неужели воспоминания Шонсу подвели его? Чтобы дать себе время подумать, он спросил:
- Вот как? И в какой же сутре об этом говорится?
Бриу колебался.
- Ни в одной из тех, что известны мне, светлейший. И, конечно же, я смиренно склоняюсь перед вашим знанием сутр. Просто так я понимаю законы. Значит, выход только один. Как старший воин Уолли может просто сказать ему, что такое понимание неправильно, и его мнение возобладает. Это, конечно, унизительно, но ничего другого от него и не ждут.
- Признаюсь, что раньше я не сталкивался с подобными вопросами, - сказал Уолли, имея в виду Шонсу. - Тот факт, что в сутрах не дается никаких конкретных указаний, подтверждает исключительную редкость этого случая. Его хорошо обсуждать в жаркий день, за кружкой пива. Скажите, вы сами додумались до такого истолкования?
Бриу опустил глаза.
- Я обсуждал это дело с воинами более высокого ранга, светлейший, и их мнение совпало с моим.
Тарру, ну конечно! Он это затеял или по крайней мере был в курсе всего. Бриу, очевидно, обратился с этим вопросом к самому старшему, и только Тарру мог сделать так, чтобы все Пятые отсюда ушли. Какая дерзость! Значит, необходимо немного показать силу - и почти сознательно - так, как мы зажигаем свет, - Уолли переключился на Шонсу.
Голос его прокатился по залу, как раскаты грома:
- Так вы вызываете Второго на смертный поединок только из-за вашей интерпретации, мастер Бриу? Я полагаю, это достойно презрения, так действуют трусы!
От неожиданности Бриу отпрянул и побледнел; все присутствующие одновременно затаили дыхание.
Уолли насмешливо взглянул на своего противника.
Нехотя, деревянными движениями - так человек идет на эшафот - Бриу сделал знак вызова.
- Вперед! - воскликнул Уолли и обнажил меч.

Глава 3

На полпути к эфесу рука Бриу замерла.
Острие меча светлейшего Шонсу уже коснулось его груди.
В дальнем углу столовой чесалась собака, равномерный стук ее ноги был единственным звуком, раздававшимся в огромной комнате. Все вокруг замерло, и только знамена чуть колыхались под струей воздуха.
Уолли слегка наклонился вперед, положив левую руку на стол так, чтобы сзади осталось достаточно места. За спиной у Бриу стояли табуретки и стол, но он не знал, где именно они находятся. Если Четвертый вздумает отступать, ему придется узнать, какие преимущества дают длинные руки. Уолли было даже жалко его: перед ним стоял хороший, гордящийся своим ремеслом воин, у него красивая юбка в складку и натертые до блеска ремни. Но теперь Бриу приходится выбирать между гибелью и позором. Молчание длилось лишь несколько секунд, но показалось, что прошел целый час, прежде чем тот, из-за кого разыгрывалась эта драма, вспомнил о своей реплике.
- Э-э... Сдаешься? - хрипло сказал Нанджи.
Третий в полном недоумении уставился на Бриу и на смертоносную полосу стали, которая взялась неизвестно откуда.
- Сдаюсь, - согласился он тотчас же, напуганный не меньше, чем его господин.
Пальцы Бриу разжались сами собой, и рука упала. Меч Седьмого все еще упирается ему в грудь, и теперь, если победитель захочет, ему придется совершить обряд унижения. Он должен подчиниться, иначе - смерть. В глазах Бриу отразились ужас и стыд.
- Скажите, мастер Бриу, - заговорил Уолли таким же громким голосом, - когда вы рассказывали подопечному о второй и третьей клятвах, вы упоминали, что последняя может быть принесена только по разрешению наставника?
Конечно, Бриу мог сказать "да", но ему никто бы не поверил, слишком все это сложно и запутанно.
- Нет, светлейший. - Его голос прозвучал хрипло.
- Тогда вина - если только она существует - лежит не на ученике Нанджи, а на его наставнике, который сообщил ему неправильные сведения, не так ли?
Бриу беззвучно пошевелил губами и два раза сглотнул.
- Кажется так, светлейший, - сказал он.
Уолли немного отодвинул меч.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

- Мне сдается, что не все это услышали. Признайте свою ошибку.
- Светлейший Шонсу, - Бриу заговорил громче, - я признаю, что не сообщил моему бывшему подопечному, ученику Нанджи, всех необходимых сведений о принятии третьей клятвы, и если в его действиях вчера были какие-то ошибки, то в этом моя вина.
- Значит, теперь у вас нет претензий ни ко мне, ни к ученику Нанджи?
- Нет, светлейший.
Уолли вложил меч в ножны.
- Я беру назад обвинение в трусости, мастер Бриу. Вызывая на поединок Седьмого, вы продемонстрировали примерное мужество. Когда я увижу вашего наставника, я поздравлю его.
- Спасибо, светлейший, - униженно пробормотал Четвертый.
- А сейчас пора бы вспомнить, что мы - ваши гости, и позволить нам доесть наш завтрак.
Уолли сел и, не обращая больше ни на кого внимания, придвинул к себе тарелку с мясом. Нанджи неохотно сделал то же самое. Товарищ Бриу положил ему руку на плечо, и они отошли в сторону.
Однако для Уолли испытания не закончились. Он знал, что если подопечный меняет наставника, то за этим неизбежно следует вызов, но он был уверен, что этот вызов, как того требует справедливость, должен быть обращен к нему. Воины придерживались другого мнения. Согласно сутрам, принуждение не оправдывает вины, клятва, взятая силой, все равно связывает, и никакая опасность не может служить оправданием, если человек отрекся от своего слова. Итак, они обвиняют Нанджи, а не его. Это немилосердно, но ему бы следовало заранее учесть такую возможность.
Самое трудное - в той темной области, что лежит между Шонсу и Уолли.
"Ты думаешь не так, как Шонсу, и мне это нравится", - сказал бог. Но держа в руке меч, Уолли должен забыть о своем прошлом. Стратегия Уолли, а тактика Шонсу - такая раздвоенность может привести к надоедливым, а возможно, и по-настоящему серьезным проблемам, а в противном случае впереди его еще ждут такие ошибки. Настоящему воину мало владеть мечом, мало знать назубок сотни сутр, надо еще и ориентироваться в существующей здесь системе ценностей.
Повсюду слышался беспокойный шепот. Нанджи разделывался с мясом, грозно уставясь в свою тарелку.
- Что случилось? - спросил его Уолли. По виду Нанджи нельзя было сказать, что этот человек только что избежал серьезной опасности.
- Я не должен был приносить вам этой клятвы, мой повелитель.
- И умереть?
- Да, - горько сказал Нанджи.
- В таком случае, мне не следовало бы убивать тебя, - заметил Уолли и получил в ответ озадаченный взгляд. - Я убиваю только тогда, когда должен убить. - Он надеялся, что лицо его остается спокойным.
- Ну и что бы вы сделали, если бы я отказался? - спросил Нанджи удивленно и слегка возмущенно.
Уолли тоже размышлял над этим.
- Точно не знаю. Наверное, попросил бы, чтобы ты привел мне какого-нибудь труса. Хорошо, что такого не случилось. Ты хочешь, чтобы я снял с тебя клятву?
Нанджи не знал, что ответить.
Уолли почувствовал непреодолимое желание взять его за шиворот и хорошенько встряхнуть. Понятия Нанджи очень далеки от реальности и в дальнейшем могут принести большой вред. Однако сейчас, когда у него оставалось время, чтобы обдумать ситуацию, Уолли понял, что для воина седьмого ранга, знавшего более тысячи сутр, нет практически ничего невозможного.
- Разумеется, мне не нужен человек, честь которого ставится под сомнение, - сказал он. Нанджи побледнел. - А ведь ты совершил ошибку. - Нанджи стал совершенно белый.
- Тебе бы следовало спросить меня, - продолжал Уолли, - для чего прольется кровь. Я бы тебе, конечно, объяснил, что выполняю задание Богини...
Глаза у Нанджи округлились: возможно, он вообразил себе эту дикую картину - Второй, допрашивающий Седьмого.
- А верность Богине - превыше всего, это важнее, чем твой долг по отношению к наставнику.
Нанджи глубоко вздохнул. На его удивительно открытом лице можно было прочесть облегчение и признательность.
- Я человек чести, мой повелитель... Мне кажется.
- Мне тоже так кажется, - строго сказал Уолли. - И все, довольно об этом! Урок номер два! Скажи, чему тебя научила эта с позволения сказать дуэль?
При упоминании о столь стремительном поединке к Нанджи вернулось хорошее расположение духа. Он тихо засмеялся.
- Ему хорошо утерли нос, мой повелитель.
- Да, это так, - кивнул Уолли с улыбкой. - Но почему? Воин четвертого ранга не должен сдаваться так легко, даже если борется с Седьмым.
Нанджи думал, высчитывая что-то на пальцах, потом заговорил:
- Вы его оскорбили, и ему пришлось вас вызвать, но, таким образом, место и время выбрали вы, так? Потом, увидев ваши повязки, он, наверное, подумал, что вы решите отложить поединок на пару дней И третье: в казармах поединки запрещены. Он забыл, что вам это правило неизвестно, и, значит, оно вас не связывает. - Нанджи рассмеялся. - А слыханное ли дело, чтобы поединок проводили через стол? - Он довольно усмехнулся.
- Очень хорошо! - усмехнулся Уолли и на минуту задумался. - Хотя я бы не посоветовал вводить такое в широкую практику. Будь он чуть попроворнее, он пригвоздил бы меня к стене. - Может быть, у Шонсу самая быстрая реакция во всем Мире, но ведь мечи - не пистолеты. Здесь все по-честному.
В комнату тихонько проскочили двое Пятых, кое-кто ушел по своим делам. Спустя несколько минут - так, чтобы никто не догадался, что он все время ждал неподалеку, - в комнату быстрыми шагами вошел достопочтенный Тарру. Он был само раскаяние. Уолли встал, чтобы его приветствовать Нанджи сделал движение, чтобы уйти, но Уолли знаком приказал ему остаться.
Тарру рассыпался в извинениях за нарушение гостеприимства, чего, конечно же, не случилось бы, окажись поблизости воин более высокого ранга, и что, несомненно, больше не повторится.
- Хорошо, - ответил Уолли тоном, в котором, как он надеялся, звучала угроза.
Вероятно, Тарру выглядит старше своих лет, решил Уолли: он рано поседел, кожа его потемнела от солнца и ветра, но не от старости. Доверять ему можно не больше, чем взбесившемуся леопарду. Во время длинного обмена любезностями, вопросов о здоровье и всего прочего достопочтенный то и дело бросал взгляды на эфес меча Уолли.
Нанджи сделал знак, чтобы принесли еще одну тарелку мяса. Тарру с удовольствием схватил кружку пива, но Уолли больше пить не стал, хотя пиво казалось слабым и практически безвредным. Уолли подозревал, что, как только будет покончено с церемониями, Тарру начнет расспрашивать гостей об их планах, и эти вопросы необходимо предвосхитить.
- У меня к вам есть небольшое дело, - сказал он. - Когда три дня назад из меня изгоняли демона, я потерял сознание. А очнулся в небольшом домике вверх по дороге, что ведет к каньону.
- Это домики для паломников, - пояснил Тарру. - Их содержит одна жрица, настоящая ведьма - Никакой ведьмы я не видел. Но рабыня, которая была со мной.. Ее зовут Джа Она мне понравилась.
Лицо Тарру передернулось.
- Тьфу! Самые настоящие грязнули, светлейший. Днем они моют полы, а ночью - развлекают паломников, торговцев лошадьми, гончаров, простых матросов. Все барыши, естественно, получает Кикарани. Знаете, здесь, в казармах, у нас есть отличные девчонка..
Уолли услышал странный шум и с удивлением обнаружил, что это скрежещут его зубы. Кулаки его сжались, и сердце яростно забилось. Тарру побледнел и остановился на полуслове.
- Нельзя ли по сходной цене купить грязнулю? - прошептал Уолли. Сунув в карман два пальца, он достал и бросил на стол мерцающий голубой камень. - Я думаю, этого хватит?
Тарру открыл рот от изумления.
- Светлейший! Этого хватит, чтобы купить всех рабынь Кикарани, да и саму ведьму в придачу.
- К сожалению, мелких денег нет, - вздохнул Уолли. Он понимал, что поступает неразумно, но ему было наплевать на все. - Нанджи, ты знаешь эту Кикарани?
- Да, мой повелитель, - ответил Нанджи, глядя на него широко раскрытыми глазами.
- Тогда отправляйся прямо к ней. Предложи ей этот камень в обмен на полное владение рабыней, которую зовут Джа. Девушку со всеми вещами приведешь сюда. Вопросы есть?
- Она решит, что камень краденый, мой повелитель.
Уолли взглянул на него так, что Нанджи быстро взял камень и пошел к двери. Но сделав несколько шагов, он вдруг повернулся и направился к другому выходу. Теперь он мог пройти через всю комнату, высоко подняв голову и наслаждаясь всеобщим вниманием.
- Его отец плетет циновки, - заметил Тарру с бесконечным презрением.
- Вы рискуете никогда больше не увидеть ни камня, ни девушки, светлейший. - Лучше потерять камень, чем иметь рядом с собой вора. - Давление у Уолли все еще было высоким.
- Да, это так, - дипломатично согласился Тарру, но не возразить все-таки не смог. - Следовало бы попробовать какой-нибудь соблазн поменьше. По крайней мере держу пари, что, прежде чем его увидит Кикарани, камень обратится в наличные и сдачи вы не получите.
Мысль о том, что Нанджи может его обмануть, показалась Уолли абсолютно смехотворной.
- Вот! - На стол упал еще один сапфир, глаза у Тарру разгорелись. - Я полагаю, в охране найдутся несколько опытных сыщиков? Пускай они отправятся за моим вассалом. Если он продаст камень или сбежит, вы получите это.
Он не знал о жадности Тарру. Голубая звезда на столе просто загипнотизировала достопочтенного. Руки его непроизвольно потянулись к сапфиру.
- Я не могу поставить ничего столь же ценного, светлейший.
Уолли немного подумал.
- Если я выиграю, я попрошу вас об одном одолжении, это не затронет вашу честь. Возьмите, ставки у вас. - Тарру, не отрываясь, смотрел на камень. Его мучили подозрения, но голубой огонь просто жег ему руку. В конце концов он поднялся и быстрыми шагами вышел из комнаты.
Уолли выпил еще пива и стал ждать, пока ярость уляжется. На этот раз железы Шонсу победили. Он расслабился, решил, что дела закончены, но тут его горячий характер проявил себя, и Уолли ничего не смог с этим поделать. Он производит впечатление безответственного расточителя, азартного игрока, он выбросил деньги ради своих личных прихотей, хотя даже не знал, для чего даны ему эти камни, поиски его начинаются неудачно. А кроме того, он, быть может, подписал смертный приговор своему вассалу. Уолли приподнялся было, но потом опять сел. Слишком поздно отменять пари, слишком поздно требовать камень назад. Уолли утешал себя только тем, что Шестой не пойдет на воровство: Тарру - единственный свидетель, и все подозрения падут на него. Он не терял надежды, но сегодняшняя шутка насчет того, что ему придется мстить за Нанджи, теперь вовсе не казалась смешной.
Тарру вернулся, привел с собой высокого, крепкого сложения человека с семью перевернутыми мечами на лбу. На его лазурной мантии не было ни пятнышка, седые волосы аккуратно расчесаны, но руки - мозолистые, а на красном лице - маленькие черные точки. Он старше Шонсу, но не воин, значит, он приветствует первым - Атиналани, оружейник седьмого ранга.
Он едва дал Уолли договорить.
- Да, это он и есть! - воскликнул оружейник. - Седьмой меч Шиоксина! Светлейший, позвольте мне взглянуть.
Уолли положил меч на стол. Атиналани принялся пристально рассматривать его, изучая каждую черточку. Во время этого осмотра Тарру и Уолли пили пиво. Атиналани перевернул меч и так же дотошно осмотрел другую сторону. Казалось, увиденное произвело на него большое впечатление.
- Это сапфировый меч Шиоксина, - заявил он. - Сомнений быть не может. Гарда-грифон... изображения на клинке... качество. Только Шиоксин и никто другой! До меня доходили слухи о нем, но я думал, что это подлог. Теперь же я абсолютно уверен. Позвольте взять его в руки, светлейший?
Ладонь знатока с любовью сжала эфес, наслаждаясь его твердостью и весом. Это, конечно же, настоящий ценитель. Он положил меч и вопросительно посмотрел на его владельца.
- Расскажите же мне о нем, - попросил Уолли.
Такое невежество удивило Атиналани, но вида он не подал.
- Шиоксин, - начал старик, - это величайший оружейник всех времен. Многое из того, что он сделал, все еще используется, хотя с тех пор прошло семьсот лет. Его оружие любят. А воинским искусством он владел не хуже, чем своим ремеслом. Мечи Шиоксина - само совершенство: они смертоносны в бою и прекрасны с виду. Взгляните-ка: что за линия! А тут?.. А эта деталь?..
Так вот, в легенде говорится, что, состарившись, чувствуя близкую смерть, он сделал семь великолепных мечей. Сказители утверждают, что, пообещав Богине это оружие, он получил еще семь лет жизни. Возможно, это правда. На каждом мече - свой геральдический зверь и свой огромный камень на эфесе - жемчуг, берилл, агат, топаз, рубин, изумруд и сапфир. У каждого меча своя история. Я не сказитель, светлейший, я не стану петь, но изумрудовым мечом, например, владел знаменитый герой Ксиними, он убил им чудовище Вингануго, а потом меч перешел к Дариджуки, который сражался в битве Хаур, так по крайней мере говорят. Сказители могут петь об этих мечах всю ночь.
Но тут оружейник заметил, что перед ним стоит кружка, и сделал большой глоток. Тарру смотрел на него скептически. Уолли ожидал услышать о каком-нибудь страшном проклятии или о чем-нибудь в этом роде - в таких историях обычно всегда попадается парочка проклятий. Столовая постепенно пустела, появилась охрана, слуги убрали тарелки, которые собаки уже вылизали.
Оружейник вытер с губ пену и продолжил свой рассказ.
- Я видел жемчужный меч! Не весь, только часть. У короля Калны хранится эфес и обломок клинка. Когда я был совсем еще молодым учеником, он показал мне его. Говорят, что берилловый находится в городе Дис Марин, а часть еще одного клинка - в домике Казра. Его эфес потерян, но на нем, вероятно, был рубин.
Казр? В памяти Уолли опять что-то шевельнулось.
- А сапфировый меч? - спросил он.
- А! О сапфировом ничего не говорится. Людям известны только шесть Сказители поют, что седьмой меч Шиоксин подарил Самой Богине.
Наступило многозначительное молчание. Теперь понятно, почему вчера вечером у старого Конингу было такое лицо. В воздухе висел невысказанный вопрос, но Седьмым такие вопросы не задают.
- И что же, на них нет никаких проклятий? - спросил Уолли. - Никакой волшебной силы?
- Знаете, сказители поют, что человек, который владеет одним из этих мечей, никогда не будет побежден. Но я - мастер, и мне неизвестен ни один способ, с помощью которого можно сделать меч волшебным.
- За этим пока две победы и одна ничья, - мягко сказал Уолли.
Тарру покраснел.
- Для своего возраста это оружие в превосходном состоянии, - сказал он.
- Я думаю, Богиня хорошо о нем заботилась, - сказал Уолли, забавляясь. Он с улыбкой посмотрел на Тарру. - Вы видели, как я выходил из воды. Полагаю, вы уже допросили и остальных свидетелей?
- Да, светлейший, - хмуро ответил Тарру, - и очень подробно. - Как и его бывший начальник, он не очень-то верил в чудеса.
- Светлейший, - перебил его Атиналани, будьте так любезны, позвольте художнику срисовать ваш меч. Я буду вам очень признателен.
- Конечно. Я полагаю, вы продаете оружие? К вам придет мой вассал, он хочет продать один очень ценный меч. Кроме того, ему надо купить какой-нибудь более пригодный для употребления, обыкновенный меч, на каждый день.
Вскоре после этого в комнату шаркающей походкой вошел старый сгорбленный Конингу. Он в нерешительности стоял рядом, пока наконец Тарру ему не махнул рукой.
- Из храма посол, господа К светлейшему Шонсу, - доложил старик - В зеленом. - Он скосил глаза, чтобы посмотреть, как отреагирует Тарру Шестой в качестве посланника? Тавру бросил на него сердитый взгляд.
Разговор оборвался, хотя Атиналани был готов просидеть здесь весь день, бескорыстно любуясь на седьмой меч Шиоксина. Когда они шли к выходу, Тарру тихо спросил:
- Вы отдали меч правителя Хардуджу ученику Нанджи, светлейший?
- Да, - ответил Уолли. Тарру оскалился и стал похож на акулу. - Что здесь смешного?
- Нанджи всего лишь сын торговца. В его наборе есть еще несколько таких же, тоже из семей ремесленников, хотя я полагаю, что были и более достойные кандидаты, сыновья воинов. Именно тогда светлейший Хардуджу и получил этот меч.
Может быть, Тарру и был замешан в более серьезных преступлениях, может быть нет, но, видимо, эта мелкая взятка и настроила достопочтенного против правителя.
- Вы считаете, что семья Нанджи заплатила?
Тарру ухмыльнулся.
- Совсем немного, я уверен, светлейший, - сказал он, придерживая дверь - За подобный меч можно купить несколько таких лавок, как у его отца. Но я уже сказал, что ремесленников, желающих протолкнуть своих сыновей в воины, было много. Этот меч принес Хардуджу так мало хорошего, и вот теперь им владеет один из тех учеников. Он удовлетворенно улыбнулся. Тарру нельзя было назвать добрым человеком.
И честным воином тоже, ведь, зная о подкупе, он и пальцем не пошевелил, чтобы наказать взяточника.

Глава 4

- Прошу вас, светлейший, удостойте меня чести услышать ваше мнение об этом простом вине, - тонким дрожащим голосом говорил старый беззубый жрец. - Незабываемый букет, священный, - пророкотал воин на несколько октав ниже.
Хонакура устроился в большом плетеном кресле, похожем на валторну, и улыбался, показывая десны. Он изображал гостеприимного хозяина, говорил о пустяках, а его острый взгляд замечал все вокруг. Уолли сидел на табурете напротив него. Между ними на столе стояли огромные пироги, вино и хрустальные кубки; надо всем царила зеленая тень деревьев, стволы которых не могли бы обхватить даже руки Шонсу. Деревья были посажены, чтобы украсить это место, но три гиганта захватили весь двор и теперь полновластно здесь царствовали. Их корни охватывали каменные плиты, потрескавшиеся от времени. Глядя на эти деревья, Уолли как никогда ясно понял, насколько древен сам храм и культура, его породившая.
Этот уголок джунглей - частное владение. Стены здесь покрывают мягкий мох и яркие цветы. За ними - шумит и смеется Река, поглощая все звуки точно так же, как полог ветвей закрывает жгучее солнце и не дает проникнуть сюда постороннему взгляду. Вокруг сновали насекомые, но кроме них в этой влажной тени собеседников не тревожил никто. Вино и в самом деле оказалось незабываемым такого резкого металлического привкуса Уолли не сможет забыть никогда.
Наконец Хонакура покончил с любезностями.
- Ваш вчерашний поступок достоин награды, светлейший: вы показали свою верность Богине. Хотя официальное соглашение с советом еще не заключено, я уполномочен предложить вам вознаграждение - место правителя или определенную сумму, - он улыбнулся.
Деньги за кровь? Уолли поймал себя на том, что хмурится, хотя ему было бы интересно узнать, сколько получает Седьмой за работу мечом.
- Это доставило мне удовольствие, священный. Вы знаете, я не могу принять место правителя, а в деньгах у меня недостатка нет. Мой господин щедр. - Это было все, что он сказал.
Невидимые брови Хонакуры удивленно приподнялись.
- Кажется, я слышу соловья, - сказал он, понизив голос.
Уолли прислушался, но не услышал ничего, кроме сонного воркования голубей, доносившегося издалека.
Увидев его недоумение, старик усмехнулся.
- Это такая поговорка, светлейший. Говорят, что много лет назад в лесу встретились два правителя, собравшиеся обсудить какое-то важное дело, а неподалеку от них на дереве пел соловей. Он пел так прекрасно, что оба они заслушались и пропустили мимо ушей то, что говорил собеседник.
- Тот соловей, должно быть, сладко пел, - заметил Уолли с улыбкой.
Жрец тоже улыбнулся, но ничего не сказал.
- Вчера, - начал Уолли воодушевленно, - со мной произошла необычная вещь - я разговаривал с богом. Но это довольно длинная история, и я не хотел бы вас утомлять...
Он, кажется, отступил от роли, потому что ответом ему стал удивленный взгляд, за которым последовала вежливая, но озадаченная улыбка.
- Простите меня, священный, - сказал он. - Мне не следовало шутить о таких вещах. Это приводит к неприятностям. Но я и в самом деле разговаривал с богом, и среди прочего он сказал мне вот что: "Хонакура - честный человек, можешь ему доверять". Поэтому, если позволите, я расскажу вам все с самого начала. Я хотел бы услышать ваш мудрый совет.
Старик молча взглянул на воина, и вдруг по его щекам потекли слезы.
Лишь через несколько минут он заметил это и вытер глаза рукавом.
- Простите, светлейший, - пробормотал жрец. - Прошло уже много лет с тех пор, как в последний раз я получил похвалу от старшего, и теперь не помню, что надо делать в таких случаях. Умоляю, простите меня.
Уолли чувствовал себя законченным подлецом.
- Позвольте, я все расскажу вам с самого начала, - сказал он.
Сколько же на самом деле старику лет? Он по крайней мере в три раза старше Шонсу, но дряхлым Хонакуру не назовешь. Это хитрый старый плут, несомненный авторитет в храме, и, наверное, выбрав себе достойную цель, он не задумывается о средствах. Сейчас он уютно расположился в огромном кресле и стал похож на пчелу, которая забралась в граммофон цветка. Уолли рассказал ему все с самого начала, не забыв и о двух первых разговорах с богом. Хонакура, не мигая, смотрел на него, жизнь в нем выдавали только слабые движения рта. Потом он закрыл глаза и, кажется, прошептал молитву, после чего немного посопел и сказал:
- Теперь я ваш должник, светлейший Шонсу... или Уоллисмит. Не могу выразить, насколько этот рассказ важен для меня. Я всегда надеялся, что стану свидетелем чуда, настоящего, высеченного из камня чуда. И вот, после стольких лет!
- Да, вот еще что, - быстро добавил Уолли, - когда я говорил с богом о чудесах, он сказал мне, что я могу доверять вам, но вы должны рассказать мне историю из семнадцатой сутры.
До сих пор Хонакура слушал совершенно бесстрастно, но теперь на его лице промелькнуло удивление... потом он едва заметно нахмурился. Уолли вспомнил таинственную улыбку бога.
- А! - сказал жрец. - Ну да... Я полагаю, воинские сутры очень похожи на наши - в каждой содержится небольшой рассказ, чтобы легче было запомнить ее. В семнадцатой рассказывается об Икондорине. Учитывая нынешние обстоятельства, я, конечно же, расскажу вам об этом.
Икондорина - знаменитый герой. Однажды он отправился к Богине, отдал Ей свой меч и сказал, что больше верит в Ее чудеса, чем в свою смертную силу. Враги загнали его высоко в горы, и Богиня превратила его в птицу. Тогда враги погнали его к Реке, и Богиня превратила его в рыбу. Враги в третий раз напали на него и убили, и, когда его душа предстала перед Богиней, он спросил Ее, почему Она не спасла его в третий раз. А Она вернула ему его меч и велела совершать свои собственные чудеса. И вот он вернулся в Мир, расправился со своими врагами и опять стал знаменитым героем. Не правда ли, этот рассказ очень подходит для вас? - Он улыбнулся. Уолли было не до улыбок.
- Это все? - спросил он.
- Это все, о чем говорится в сутре, - осторожно ответил Хонакура.
- А что еще вы можете мне рассказать об этом Икондорине?
По лицу старика ничего нельзя было понять.
- Его имя упоминается еще в некоторых сутрах, но рассказов о нем больше нет.
Он явно что-то недоговаривал. В словах бога Хонакура уловил нечто такое, чего Уолли знать не полагалось.
Это, конечно, раздражало, но спорить с богом не приходилось.
- Позвольте спросить, какова мораль этой истории? - спросил он.
- Великие дела воздают честь богам.
Уолли задумался.
- Великие дела совершаются смертными?
- Конечно. А чудеса - богами, но это легко, и поэтому чести они не приносят.
Уолли пожалел, что не может подобно жрецу откинуться на спинку удобного кресла.
- Значит, из этого следует, что я не должен ожидать помощи от богов?
- Гм... Не совсем так, - Хонакура нахмурился. - Но чего бы Богиня ни пожелала, Она хочет, чтобы это сделал смертный - вы. Возможно, Она придет вам на помощь, но не следует думать, что это - Ее долг. - Бог сказал, что путь мне укажут. Но он также говорил и о том, что этот меч можно сломать или потерять и что боги не совершают чудеса по требованию. Как вы думаете, я правильно все понимаю?
Хонакура кивнул, и морщины на его шее зашевелились.
- В чем бы ни состояло ваше задание, светлейший, оно, несомненно, имеет огромную важность. Награда будет соответствующей.
- Если я выполню его, - хмуро ответил Уолли. Жаль, что бог не дал ему нескольких квитанций на чудеса.
- Значит, первый вопрос заключается в том, - задумчиво заговорил жрец, - как вам выбраться отсюда живым. Но я забыл о своих обязанностях.. пожалуйста, попробуйте пироги, светлейший. Эти с фисташками - очень вкусны Я помню это, хотя теперь они мне не по силам. - И, не смахнув насекомых, он протянул Уолли тарелку.
Уолли отказался.

Предыдущая страница 11 Следующая страница


Воин поневоле 12

- Почему вы считаете, что моей жизни угрожает опасность? Меня защищают воинские заповеди, ведь я здесь - гость. Кто может причинить мне вред?
Старик печально покачал головой.
- Я был бы рад, если бы мог выражаться точнее, светлейший. Отсюда только один путь. Это длинный переход через лес, который выведет вас к парому в Ханне. Доподлинно известно, что из Ханна сюда отправились несколько воинов высокого ранга, которые представляли собой угрозу для Хардуджу. Они здесь так и не появились. Не знаю, виновны ли в этом неверные воины, правитель использовал наемных убийц...
Наемным убийцей мог стать кто угодно, и в глазах воинов это были самые страшные преступники.
- Как... - начал Уолли и сразу же нашел ответ, - из лука? - К луку и стрелам воины питали особое отвращение.
Откусывая кусочек пирога, жрец кивнул.
- Думаю, что так. Или просто превосходство в силе. За долгие годы многие паломники попадали в засаду на этом пути. Конечно, охрана должна обеспечивать безопасность, но боюсь, что в последнее время собаки стали охотиться вместе с волками. У переправы поставлен конный дозор, чтобы сведения о важных гостях поступали в храм немедленно. Но есть подозрения, что эти сообщения передавались не тем, кому следует, и самых богатых приношений мы не получили.
Уолли собирался поговорить о своем задании или о той загадке, что загадал ему бог, но он не думал, что речь пойдет о неминуемой опасности.
- Но при чем тут я? - спросил он. - Я ведь иду из города, а не в город. Или эти темные личности захотят отомстить за смерть Хардуджу?
- Нет, вряд ли. - Хонакура машинально подлил себе вина. - Их интересует нажива, а не дела чести. Но вы говорили о мече, позвольте же взглянуть на него.
Уолли вынул из ножен седьмой меч, и жрец стал его рассматривать. В отличие от оружейника и воинов, его мало заинтересовал сам клинок, но эфес он осмотрел внимательно и восхищенно пробормотал что-то. Он потрогал огромный сапфир и взглянул на зажим для волос.
- Да, - сказал он наконец - Я полагаю, этот меч - самая ценная движимость во всем Мире.
Уолли чуть не поперхнулся кислым вином.
- У кого хватит средств, чтобы его купить? - спросил он. - И кто захочет это сделать?
- Грифон - символ королевской власти, - произнес Хонакура с презрением. - Короли правят в десятках, если не в сотнях городов. И любой из них купил бы этот меч, практически за любую цену, с тем, конечно, чтобы потом компенсировать затраты. - Его лицо потемнело. - Конечно, и храм купил бы его. Некоторые мои коллеги стали бы говорить, что Ее мечи должны храниться здесь.. А вам придется пройти с ним через этот переход.
Даже не обращаясь к сутрам, Уолли понял, что ситуация складывается очень сложная. Неплохо было бы зафрахтовать самолет для переправы.
- Значит, мне понадобится сопровождение?
По лицу Хонакуры ничего нельзя было понять.
- Конечно, вы можете обратиться за помощью к достопочтенному Тарру... Уолли скептически поднял бровь, и жрец вздохнул с явным облегчением. Стало ясно, что о Тарру они придерживаются одного и того же мнения, но этикет не позволяет им высказывать этого вслух.
- А кроме Тарру?.. - спросил Уолли. Хонакура задумчиво покачал головой.
- Не знаю, светлейший! Ведь воины не обсуждают друг друга, и это понятно. В худшем случае, большинство из них - лишь невольные соучастники. Они просто подчинялись приказам, пока в этих приказах не было очевидного нарушения закона. Все нарушения правил чести они приписывали только правителю. А что им оставалось делать? Говорят, конечно, что некоторые осужденные узники так и не попали на Поляну Милосердия.
- Их выкупили? - спросил Уолли. Рассказ об этой повсеместной коррупции не оставил его равнодушным, и он чувствовал, как в глубинах души уже просыпается гнев Шонсу. - Но вы ведь следите за казнью со ступеней храма и можете сосчитать...
- Надо полагать, просто каменные глыбы, терпеливо объяснял Хонакура.
- Ведь к храму возвращаются не все тела. И сейчас опасность для вас представляют те воины, которые глубже прочих погрязли во взятках.
- Их что, мучает совесть? - спросил Уолли. - Они, наверное, боятся нового правителя, новую метлу. Прошлые грехи повлекут за собой новые преступления?
Хонакура кивнул и улыбнулся, довольный тем, что Шонсу не собирается пускаться в рассуждения о воинской чести.
Несколько минут ни один звук не нарушал журчания воды и гудения пчел...
- Значит, первый вопрос, - сказал Уолли, - "когда". - Он взглянул на свои перевязанные ноги. - А это зависит от того, когда я снова смогу спокойно ходить. Тут потребуется неделя, а вероятно, и две - в таком состоянии отправиться в путь было бы просто безумием. Вопрос второй: следует ли мне открыто объявить, что я ухожу, или же стоит делать вид, что я - преемник Хардуджу? - Он помолчал. - Вряд ли нам удастся поддерживать эту легенду долгое время, да, наверное, и не стоит.
- Вы правы, светлейший, это противоречит законам чести, - жрец кивнул.
Уолли пожал плечами.
- Тогда давайте будем честными. Я - обыкновенный гость и, значит, не опасен, а следовательно, и мне ничто не может угрожать. Это как раз то, что нам нужно, да? Итак, я должен держаться на виду, демонстрировать всем свою хромоту, но в то же время искать надежных людей в охране. А потом, наверное, мне следует внезапно исчезнуть, не сказав никому ни слова. Старик просто сиял. В своем кресле он был похож на птичку в клетке из ивовых прутьев. - Однако, как мне кажется, - продолжал Уолли, - нужно быть начеку, избегать темных улиц, не есть в одиночестве и запирать на ночь дверь. Хонакура от восторга потирал руки.
- Прекрасно, светлейший. - Видимо, он всегда считал Уолли горой мускулов с точными рефлексами, и ему было приятно видеть, что этот воин не приравнивает осторожность к трусости. - До Дня Воинов осталось чуть больше двух недель. Я полагал, что именно тогда мы проведем официальную церемонию введения вас в должность правителя. Но поскольку этого не будет, может быть, стоит отслужить особую службу для благословения вашей миссии? Это еще одна гарантия вашей безопасности.
Он немного подумал и потом добавил:
- Простите, пожалуйста, мою самоуверенность, светлейший Шонсу, но я хотел бы сказать, что очень рад познакомиться с воином, который не боится поступать нетрадиционно. Я не знаю, какого противника приготовила вам Богиня, но думаю, ему будет от чего прийти в недоумение, - Хонакура усмехнулся.
В своих поступках Уолли руководствовался здравым смыслом и некоторым знанием сутр - главным образом здравым смыслом. Очень помогало и боевое искусство - его основное занятие; вот почему удивление жреца показалось ему и оскорбительным, и смешным. "Ты мыслишь не так, как Шонсу..."
- У меня есть племянник, целитель, - сказал Хонакура, - на него вполне можно положиться. Он продлит ваше выздоровление настолько, насколько будет необходимо.
- Я буду платить вашему племяннику по дням, - серьезно заявил Уолли, в ответ ему обнажились старческие десны. - Но скажите, священный, уж если Богиня ввязалась во всю эту историю, неужели Она в минуту опасности не защитит меня?
Веселость Хонакуры мгновенно исчезла. Он погрозил Уолли пальцем.
- Значит, вы не до конца поняли урок о чудесах! Вы воин высокого ранга, а стало быть, и стратег. Поставьте себя на Ее место. Вы посылаете своего лучшего человека, он терпит поражение, роковое поражение: вы сами так сказали. Что же из этого следует?
Уолли подавил чуть было не сорвавшуюся с языка резкость.
- Трудно сказать: я ведь не знаю, в чем заключалось его задание.
Может быть, Шонсу потерял армию? Или не выдержал нападения врага - кем бы ни был этот враг?
- В любом случае, - ответил жрец, - вы бы не хотели, чтобы такое повторилось, да? И что вы станете делать? Вы посылаете нового человека, а если и он терпит поражение, то еще одного? Конечно, возможности богов безграничны...
- Вы правы, священный, - сдался Уолли. Почему он сам не додумался до этого? - Следующего надо обучить, чтобы он не повторил ошибок первого.
- Или по крайней мере испытать, - добавил жрец. - И если он не сможет даже выбраться из храма...
Ему не пришлось заканчивать эту мысль.
- И даже если сможет, - угрюмо заметил Уолли. - В будущем его ждут новые испытания. Теперь я вижу - никаких чудес.
К чудесам, как он понял, быстро привыкаешь.
Хонакура опять подвинул к нему тарелку и предложил наполнить бокал. Уолли отказался и от того, и от другого, опасаясь, что от такой жизни он растолстеет не хуже Хардуджу. Теперь необходимо помнить, что он - профессиональный спортсмен: от этого будет зависеть жизнь.
- Сначала вы, конечно, должны найти помощников, - сказал Хонакура, взяв булочку со сливками и поудобнее устраиваясь в кресле.
- Я уже нашел одного, - усмехнулся Уолли. - Вы вчера его видели. - Он рассказал Хонакуре о Нанджи, о его мужестве и безрассудно романтических понятиях о долге и чести, рассказал об их столкновении с Бриу. Проницательные глаза блеснули.
- Возможно, это и есть ваш путь, светлейший.
- Этот мальчик? Чудесное знамение? - Уолли усмехнулся.
- Именно так Она и творит чудеса - ненавязчиво! Он повстречался вам на берегу. Сила Богини ярче всего проявляется у Реки, а вы находились как раз у ее притока. Меня вовсе не удивляет, что он - необычный молодой человек.
Уолли учтиво помолчал.
- Тогда мне придется проверить, на что он способен, - сказал он.
- Как воин он способен не на многое, но у него превосходная память, - сказал Хонакура, расправляясь с последним куском пирога. Потом он поднял глаза, чтобы посмотреть, какой эффект произвели его слова.
- Он единственный рыжий во всей охране? Уолли не мог до конца понять, что сейчас в нем преобладает - ярость Шонсу или удивление Уолли.
Жрец кивнул.
- Вы не обижаетесь? Это тоже необычное обстоятельство, светлейший Шонсу.
- Что еще вы узнали о Нанджи? - Этот укол Уолли оставил без внимания.
- О его честности ничего не могу сказать. Его бывший наставник просто в ярость приходил от того, что Нанджи ничего не умеет, но, кажется, он так ничему его и не научил. Поэтому в ближайшее время ему не приходится рассчитывать на третий ранг. Его не очень-то любят, хотя, возможно, это говорит в его пользу.
Старик был доволен. Воины никогда не говорят друг о друге, а те, кто работает в казармах, - сами бывшие воины, и, конечно же, их связывает то же правило, хотя, возможно, и не так сильно. Значит, шпионы Хонакуры получали эти сведения из другого источника.
- А женщинам он нравится? - спросил Уолли. По радостно-удовлетворен кому лицу Хонакуры он понял, что сделал верный шаг. - Они ставят ему хорошие оценки за энтузиазм и упорство, а за тонкость - плохие, - ответил жрец; в его глазах плясали веселые огоньки.
- Он и за столом такой же! - усмехнулся Уолли. Разговор о женщинах напомнил ему о Джа. - Священный, вы помните ту рабыню, что была со мной в домике?
Улыбка Хонакуры исчезла.
- А, да. Я собирался как-нибудь ей помочь - девушка заслуживает лучшей участи - но как-то все руки не доходят. Вы хотите ее видеть? Значит, драгоценный сапфир он просто выкинул на ветер, а рабыню можно было получить даром.
- Я думаю, она уже моя, - ответил Уолли. - Сегодня утром я послал Нанджи, чтобы он ее купил. - Теперь Уолли увидел, что сделал даже большую глупость, чем предполагал. Он показал свое богатство Тарру, и тот, несомненно, поймет, что там, откуда с такой легкостью возникли эти два камня, есть и другие драгоценности. К тому же теперь он знает, как легко Уолли расстался с ценным мечом Хардуджу.
Старый жрец смотрел на него в глубокой задумчивости.
- Надеюсь, вы заплатили не слишком дорого, - сказал он.
Уолли как громом поразило.
- Именно так и случилось, - признался он. - Но как вы догадались?
У Хонакуры был довольный вид.
- Вы сказали, что ваш господин щедр. Вот я и догадался, чем он вас наградил.
- Догадались?.. Но как?
- Он - бог драгоценных камней.
- Драгоценных камней?
- Да, уверяю вас, - Хонакура замолчал. Вид у него был одновременно и озадаченный, и обеспокоенный. - Его имя обычно связывают с Богом Огня, а не с Богиней. Непонятно только, почему. Ведь драгоценные камни обычно находятся в песке у Реки.
- Там, в моем мире, - сказал Уолли, - мы считаем, что почти все драгоценные камни образуются в огне, а потом вода разносит их по свету.
- Вот как? - Жреца это заинтересовало. - Тогда все понятно. Обычно его видят в облике маленького мальчика. Старатель, который находит хороший камень, всегда говорит: "Бог обронил свой зуб".
Уолли рассмеялся и осушил бокал.
- Хорошо сказано. И про соловья мне тоже понравилось. Вы очень поэтичный народ, священный. А для чего у бога этот прутик с листьями? Хонакура рассмеялся.
- Для вида, я полагаю, - сказал он, понизив голос. - У богов тоже есть свои маленькие слабости. Не думаю, чтобы ему на самом деле понадобилась памятка.
- Что понадобилось?
Старик опять вздохнул и покачал головой.
- Светлейший, вы сущее дитя! Не смею усомниться в мудрости Богини, но я не понимаю, неужели Она считает, что вы сможете здесь выжить? Вы же не знаете вообще ничего! Памятка, она и есть памятка - для памяти. Разве в вашем заоблачном мире нет ораторов? У всякого оратора должен быть прутик, с пометками на каждом листе, чтобы не забыть сказать все то, что они должны сказать. Потом они эти листики отрывают. Очень помогает, если все сделано правильно. А как же иначе можно запомнить длинную сутру?
- У нас есть другие способы, священный. Но что же насчет Джа?.. Как можно освободить раба?
Это потрясло Хонакуру больше, чем все остальное, сегодня услышанное. - Освободить раба? Нельзя.
- То есть рабство - это на всю жизнь? - переспросил Уолли ошеломленно. - И выхода нет?
Жрец покачал головой.
- Рабу делают пометку при рождении. Если он хорошо служит своим господам в этой жизни, то в следующей, возможно, он родится кем-нибудь другим. Так вы собирались эту девушку освободить?
Уолли уже поведал старику обо всем, и отступать было поздно.
- Если у меня и были какие-нибудь конкретные мысли, - сказал он, - то я думал, что куплю ее и сделаю свободной. Она была добра ко мне. И к тому же она, возможно, спасла мне жизнь, когда за мной приходила эта жрица.
- С ней, наверное, было чертовски хорошо? спросил жрец и громко захихикал. - Нет, пожалуйста, не смотрите на меня так! Я ее видел. Будь она свободной, женихи отдали бы за нее множество драгоценных камней, но вы ее уже купили, и теперь она - ваша рабыня. Вы можете ее подарить, продать, убить, но освободить - нет. Если вы, чтобы поразвлечься, решите пытать ее каленым железом, вас никто не остановит, разве, может быть, Богиня или более сильный воин, если это заденет его чувство воинской чести. Но скорее всего не заденет. Вам, Уоллисмит, следует понять, что воин седьмого ранга может делать практически все, что пожелает. Но он не может превратить рабыню в свободную даму и не может на ней жениться. Конечно, если только он сам не пожелает стать рабом.
Уолли угрюмо смотрел на старика.
- Вы, я полагаю, думаете, что она - еще одно чудо?
Жрец в задумчивости кивнул.
- Возможно. Очень уж необычным способом она спасла вас. Вероятно, Богиня уже выбрала ваших помощников, и у этой девушки была какая-то маленькая роль, кроме той, для которой она предназначена от рождения. Мы не должны недооценивать радость, она - плата за то, что мы смертны! - Его удивление никак не проходило. - А в вашем заоблачном мире вы рабов освобождаете?
- Там, откуда я пришел, вообще нет рабов, - с жаром воскликнул Уолли.
- Мы считаем, что рабство - это отвратительно.
- Тогда, вероятно, вы отправите ее на аукцион? - спросил жрец с усмешкой - Но жрица Кикарани вряд ли вернет вам ваш камень.
На секунду ярость Шонсу вспыхнула с новой силой, но Уолли сумел ее подавить. Гнев против богов - это бессмысленно. Его провели.
Хонакура не отрываясь смотрел на своего собеседника.
- Позволите ли небольшой совет, светлейший? Вы знаете, что надо делать, чтобы быть хорошим рабовладельцем?
- Что? - грозно спросил воин.
- Заставлять рабов работать изо всех сил! - Хонакура захихикал, а потом громко фыркнул в восторге от собственного остроумия.

Глава 5

На великолепном мраморном крыльце казарм Уолли встретил Конингу и спросил, не возвращался ли Нанджи.
- О да, светлейший, - ответил тот с видом человека, который хочет сохранить некую тайну, нечто приятное, способное потерять все свое очарование, если об этом рассказать.
Уолли понял, что ему не следует суетиться, и начал спокойно подниматься по огромной лестнице. Но наверху он прибавил шагу, а потом просто побежал. Аккуратно ступая, он прошел через первую комнату и остановился у двери в следующую, из-за которой доносился смех.
Там было трое людей, сидевших на полу, на залитом солнцем ковре. Справа - Джа в позе копенгагенской русалочки, такая же изящная и желанная, как и раньше - это ее смех он услышал в соседней комнате. С другой стороны на четвереньках стоял Нанджи, ножны его оттопырились и торчали, как хвост, а сам он напоминал собаку, которая пытается вылизывать кролика. Роль кролика играл маленький улыбающийся младенец.
Вот так эта сцена и запечатлеется в его памяти, став одним из множества мгновенных воспоминаний, - ведь только в самом конце мы понимаем, что жизнь и состоит из таких моментальных снимков. Тут его заметили. Джа поднялась, подошла к нему и грациозным движением упала на колени, чтобы поцеловать его ногу. В ее движениях не было спешки, но она была уже рядом с Уолли, а Нанджи успел только подняться на ноги и теперь смотрел на них широко открытыми глазами.
- Я не знал, брать ли ребенка, мой повелитель, - пробормотал он. - Но вы сказали "с вещами", вот я и взял. Кикарани говорит, что если вы будете против, она заберет его к себе.
Уолли кашлянул.
- Все правильно. Не мог бы ты найти господина Конингу и попросить уделить мне некоторое время?
Нанджи освободился от ребенка, который уцепился за его ногу, и быстро вышел. Даже кончики его ушей порозовели.
Уолли взглянул на девушку, которая все еще стояла на коленях, и наклонился, чтобы поднять ее. Он улыбнулся, опять увидев эти высокие скулы, которые придавали ее лицу такое выражение силы, темные миндалевидные глаза, что так его очаровали. Она не какая-нибудь хрупкая фея - высокая, крепкая, сильная, но грациозная, с крупной грудью и красивыми глазами. Она оказалась младше, чем он думал. Уолли бросились в глаза потрескавшиеся руки и коротко остриженные волосы - рабыня. Если бы у нее была возможность, она могла бы стать непревзойденной красавицей... Если у воина должна быть рабыня, то выбрать надо именно эту женщину.
В тревоге она подняла глаза и взглянула ему в лицо, потом посмотрела на его раны и ушибы.
- Добро пожаловать, Джа, - сказал он. - За то время, что мы не виделись, у меня появилось несколько царапин. А я помню, как хорошо ты выхаживаешь раненых воинов, вот и послал за тобой.
- Мне принесло большую радость известие о том, что я стану вашей рабыней, господин. - По ее лицу Уолли не мог понять, о чем она думает на самом деле.
Малыш быстро полз к дверям, пытаясь догнать своего нового друга. - Принеси его сюда и сядь, - сказал Уолли. - Нет, в кресло. - Он сел напротив и принялся разглядывать ее. - Как зовут мальчика?
- Виксини, господин. - На лице малыша чернела та же полоса раба.
- И кто его отец?
- Не знаю, господин, - она ничуть не смутилась. - Моя хозяйка уверяла клеймовщика, что его отец - кузнец, но она никогда не посылала меня к кузнецам.
- Почему? Что в кузнецах особенного?
Такая наивность не могла не удивить ее.
- Они обычно большие и сильные, господин. За ребенка, рожденного от них, можно получить хорошую цену.
Уолли заставил себя вернуться к прежним мыслям. Купить рабыню и освободить ее - это одно; купить ее и содержать - еще сегодня утром он решил, что это настоящее насилие. Ее близость и воспоминания о той ночи уже возбуждали его. Быть ее хозяином и не использовать свою рабыню - это ее оскорбит и, пожалуй, придется ему не по силам... как провести собеседование по устройству на работу с тем, кто уже является твоей собственностью?
- Я хочу, чтобы ты была моей рабыней, Джа, - сказал он. - Но мне не нужна несчастная рабыня. Ведь несчастные рабы плохо выполняют свои обязанности. Если ты хочешь остаться у Кикарани, пожалуйста, скажи мне. Я не рассержусь, я верну тебя обратно. Денег я просить не буду, так что никакие неприятности тебе не грозят.
Она слегка покачала головой, и при этом вид у нее был весьма озадаченный.
- Я сделаю все, что в моих силах, господин. У нее не было причин меня бить. Она всегда брала за меня больше, чем за других. Когда я забеременела, она меня не продала.
Уолли решил, что Джа не поняла вопроса - ведь раб не может ни выбирать хозяев, ни даже судить, кто из них лучше.
- Ты была очень добра ко мне. И мне понравилось... - Он хотел сказать "заниматься любовью", но надо было сказать "развлекаться", и это его остановило. - Та ночь, которую я провел с тобой, мне понравилась больше, чем любая другая ночь с женщиной. - Он чувствовал, что лицо горит. - Надеюсь, ты и в будущем разделишь со мной ложе.
- Конечно, господин.
А зачем еще она ему нужна? Какой у нее выбор?
Уолли все больше и больше чувствовал себя виноватым и начинал сердиться на себя. Вид этой шелковистой кожи, изгибы ее груди и бедер... Он подавил это чувство вины и решил говорить с Миром на его же языке.
Он задавал ей вопросы о родителях, близких друзьях, тех, кого она любила, но она только качала головой. Это хорошо. Он улыбнулся мягко, как только мог. - Значит, ты будешь моей рабыней. Я попытаюсь сделать так, чтобы ты была счастлива, Джа, потому что тогда ты и меня сделаешь счастливым. Вот твоя первая обязанность - сделать меня счастливым. А вторая - ухаживать за этим прекрасным малышом, чтобы он вырос большим и сильным, таким, какого ни один кузнец еще не видел. Но развлекаться ты будешь только со мной и ни с кем другим. Больше у тебя никого не будет.
Наконец хоть какой-то отклик. В ее взгляде вспыхнули и удивление, и радость.
- Спасибо, господин.
Теперь другая проблема.
- Через несколько дней я уезжаю.
Никакой реакции.
- Может быть, мы никогда не вернемся сюда.
То же самое.
- Вчера Нанджи стал моим подопечным, и я сделал ему подарок. А тебе что подарить? Что ты хочешь?
- Ничего, господин. - Ему показалось, что ее руки еще сильнее сжали малыша.
- Я обещаю тебе, - сказал он, - я обещаю, что никогда не отниму у тебя Виксини.
Все так патетически просто! Она скользнула на колени и поцеловала ему ногу. Рассердившись, он встал, поднял ее и увидел, что она плачет.
- Все-таки ты меня удивляешь, - сказал он, через силу улыбаясь.
- Удивляю, господин? - Она вытирала глаза.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

- Да. Ты и в самом деле такая прекрасная, какой я тебя запомнил. Мне казалось, это невозможно. - Малыш уже играл на полу, и теперь Уолли мог обнять и поцеловать ее. Он хотел, чтобы это было всего лишь дружеским приветствием, но вот их языки встретились, руки соединились, он почувствовал под пальцами ее тело. Желание мгновенно пронзило его; он расцепил руки и отвернулся, пристыженный, пытаясь прийти в себя. Когда он опять взглянул на нее, она уже сняла свои лохмотья и сидела на кровати, ожидая его.
- Не сейчас, - сказал он хрипло. - Сначала надо посмотреть, можно ли в этом доме содержать рабыню, потом мы найдем какую-нибудь приличную одежду для тебя и для Виксини.
Виксини опять направился к двери. Уолли шагнул за ним, поднял и пощекотал. Виксини завизжал от восторга, и по груди Уолли потекло что-то теплое. Первая его мысль была об этих бесценных шелковых коврах. Он подставил свободную руку, чтобы уберечь резное дерево. Виксини хорошо поработал. Джа смотрела на него в ужасе, а Уолли громогласно хохотал. Виксини улыбнулся той же беззубой улыбкой, что и Хонакура.
Джа смотрела на Уолли глазами, полными отчаяния, это почему-то тоже его развеселило, и он засмеялся еще громче. Она оглядела комнату в поисках полотенца, но, не найдя ничего подходящего, схватила платье и принялась вытирать его грудь.
В этот момент вошли Нанджи и Конингу. Уолли пытался что-то сказать, показывая на малыша, который все еще сидел у него на руках, и на темное пятно на своей юбке, но у Нанджи было такое лицо, что он не смог вымолвить ни слова. Конингу никогда ничему не удивлялся, почтительность не позволяла ему смеяться над Седьмым, но и он отвернулся, чтобы поправить что-то на стене.
Нанджи привел почтенного вида служанку по имени Жану: она вела хозяйство в женских помещениях. Уолли очень удивился, когда узнал, что с Виксини проблем не будет.
- Так здесь и дети есть?
- О да, светлейший, - ответил Конингу. Женщины говорят, что в этом виноваты воины, но мне не приходилось слышать, чтобы у воина был ребенок. Я распоряжусь, чтобы вам принесли одежду и воды, светлейший.
- Жану, - сказал Уолли, - я послал за рабыней и обнаружил, что теперь у меня двое рабов. Видишь, сейчас они оба голые. Платье Джа не подходит даже для того, для чего она только что его использовала. Я хочу, чтобы ей подобрали что-нибудь подходящее. Что ты посоветуешь?
- Она для ночной работы, светлейший? - спросила Жану, рассматривая обнаженную Джа, как повар рассматривает кусок мяса, и не ожидая ответа на свой вопрос. Она бросила хмурый взгляд на ноги Джа, потом - на руки.
- Для ребенка - одеяло, пеленки и чепчик на плохую погоду. Для женщины - два платья, сандалии, ботинки для дождя и плащ. Ей понадобится, наверное, хотя бы один вечерний наряд и приличные туфли? С волосами ничего сделать нельзя, пока не отрастут, а вот пальцы и ногти на ногах... Посмотрим. Какие-нибудь духи, притирания, немного косметики, но ничего слишком изысканного.
Уолли посмотрел на Джа.
- Может быть, что-нибудь еще? Для начала этого хватит?
Она кивнула, глядя на него широко открытыми глазами.
- Очень хорошо, - согласился Уолли. - Я уверен, что Жану поможет тебе подобрать подходящую одежду. С оплатой решим потом.
Он улыбнулся, надеясь, что этим приободрит Джа, но девушка ушла, завернувшись в простыню, совершенно потрясенная.
Уолли чувствовал себя примерно так же. Его грызло подозрение, что он сам только что получил подарок, и совесть не давала ему покоя.

***

Когда Уолли уничтожил все последствия действий Виксини, Нанджи увидел во всем случившемся и смешную сторону.
- Смелый мальчик, - заметил он лукаво, - так обойтись с Седьмым! Уолли был полностью согласен с ним.
- Ну и денек сегодня, - сказал он. - А что мой камень? Понравился он этой грозной Кикарани?
- Исчез в мгновение ока, мой повелитель, - ответил Нанджи со смехом.
И ученик выдержал испытание: при попытке солгать по всему лицу Нанджи выступили бы предупредительные красные сигналю Впрочем, Уолли никогда не расскажет ему об этом экзамене.
- Кстати, - сказал он, - оружейник подтверждает твое предположение насчет меча - это седьмой меч Шиоксина.
Нанджи просиял.
- Жаль, что я не слышал окончания баллады, мой повелитель.
- Очевидно, на том она и кончалась. Шиоксин принес его Богине, и больше никто ничего не знает.
В отличие от Тарру Нанджи был склонен верить в чудеса.
- А сейчас Богиня отдала его Шонсу!
- Конечно, хотя я ошибочно полагал, что об этом говорить не стоит. Но вот что интересно: ты слышал эту историю около трех лет назад?
- Немного раньше, мой повелитель, - Нанджи робко улыбнулся.
Уолли смерил своего ученика долгим взглядом, потом сел на пол и положил рядом меч. Нанджи сразу же последовал его примеру и положил свой меч на меч Уолли. В таком положении обычно рассказывали сутры.
- Сколько сутр ты уже знаешь?
- Пятьсот семнадцать, мой повелитель. Последняя - "О поединках".
Такое совпадение!
- Мне повезло! Давай-ка послушаем. Восемьдесят четвертую, "Об обуви".
Они рассказывали по очереди. Сутры были для Уолли настоящим откровением; все они хранились в его памяти, но он никогда их не учил, и поэтому слышал их как будто в первый раз. Здесь всего хватало, и глупых стишков, и длинных списков. Одни покороче, другие подлиннее, они охватывали самые разные темы: воинское искусство, обряды, стратегию, профессиональную этику, тактику, анатомию, оказание первой помощи, даже правила личной гигиены. Большинство - скучные и банальные, но в некоторых сквозит какое-то варварское благородство, которое встречается в древних сказаниях у всех народов Земли. Некоторые - совершенно избитые, другие - непонятные и запутанные, как заповеди Дзена. Почти во всех содержится какой-нибудь постулат, потом история для примера и мораль. Как и говорил Хонакура, рассказики помогали запомнить сутру, но очень часто ассоциация идей была надуманной и плохо улавливалась.
Какую бы сутру они ни взяли, Нанджи дословно знал все, поэтому Уолли рассказал пятьсот восемнадцатую, "О заложниках". Нанджи тут же ее повторил. Уолли очень удивился. Он рассказал еще две, а потом заставил повторить "Заложников". Нанджи не сделал ни одной ошибки. Уолли знал, что в дописьменный период у людей может быть удивительно хорошая память, но Нанджи и тут казался настоящим феноменом. Хонакура был прав: это рука Богини.
Его подопечный сидел с довольным видом и, казалось, понимал, о чем думает повелитель.
- Ну что ж, молодец, - сказал Уолли. - Послушай-ка теперь пятьсот двадцать вторую, "Как кормить лошадей". - Это была самая длинная, скучная и плохо запоминающаяся из всех сутр. Уолли и сам пару раз запнулся. Нанджи не спускал взгляда с его губ. Потом он все повторил - без запинок.
Уолли Смита учили читать и писать. Но по стандартам Нанджи он был умственным калекой.
- Ты выиграл! - сказал Уолли, и Нанджи улыбнулся. - Если бы я прочитал их все подряд, все тысячу сто сорок четыре, ты бы запомнил? Нанджи попытался принять скромный вид.
- Наверное, нет, мой повелитель.
- Не лги, вассал! - Уолли засмеялся. - Наверное, да, и, наверное, ты прав, но у меня не хватит на это сил. Пойдем, займемся твоим мечом. Оружейная находилась далеко от храма, у самых ворот, чтобы шум не мешал священнодействиям жрецов. Атиналани, уже не в официальном платье, а в кожаном переднике, колотил по наковальне, а обливающийся потом раб раздувал мехи. Мастер сразу же прервал свою работу и повел гостей во внутреннее помещение, где на специальных стойках висели мечи и рапиры: их были сотни, гораздо больше, чем может понадобиться охране. Прикинув, сколько это может стоить, Уолли пришел в ужас, но, видимо, одним из благословений этого Мира было то, что экономистов тут не знали. Но с другой стороны, здесь во всем чувствовалось присутствие хозяина, и Уолли это нравилось.
Атиналани уже знал, какой меч ему принесли. Почтительность, которую он выказал его владельцу, была для Нанджи неожиданностью и польстила ему. На этой стороне Реки достойного покупателя не найдется, сказал оружейник, но, если доблестный ученик захочет продать его побыстрее, он готов предложить триста золотых, Нанджи сумел только открыть рот и выпалить "Решено!".
Это Уолли вполне устраивало - достаточно и одного дорогого меча. Он вынул один сапфир и попросил оружейника посоветовать, как обратить его в наличные. Атиналани был рад оказать услугу владельцу седьмого меча Шиоксина и сказал, что сам продаст камень в городе.
Новый меч выбирали долго, надо было учесть все - длину, вес, гибкость, лезвие, наклон, сталь. Нанджи смотрел на все широко открытыми глазами, жадно поглощая новую информацию. Уолли удивлялся, какие вещи всплывают на поверхность - еще два дня назад он ничего подобного не знал - Шонсу, конечно же, разбирался в теории не хуже, чем в практике. Радости Атиналани не было границ - он давно не встречал такого опытного и заинтересованного покупателя.
Потом Уолли немного отошел от темы. Сталь - не его специальность, но инженер-химик должен кое-что знать о поведении железа и углерода в кристаллических решетках, поэтому он стал рассуждать о ковке и закаливании. Лицо оружейника потемнело, он насторожился - воин нарушает границы, он говорит о том, что содержится в сутрах другого ремесла. Поэтому Уолли быстро отступил, и дружелюбная атмосфера опять восстановилась.
Наконец выбрали для Нанджи новый меч, он понравился всем, но Нанджи не хотел расставаться со своим старым. Уолли указал на его недостатки. Нанджи со всем соглашался, но под конец признался, что у него есть младший брат, которого он собирается записать в охрану, как только получит третий ранг и сможет иметь подопечного. Однако этого никогда не произойдет, если Тарру будет иметь к делу какое-либо отношение, но с другой стороны, Нанджи все равно не собирается здесь оставаться; Уолли это не касалось, и он решил оставить все как есть.
Теперь оставалось выбрать рапиры. Для тренировок воину необходимо оружие такого же веса и длины, как и его меч. Атиналани, предвидевший эту проблему, уже начал работать. Он очень точно запомнил, каков меч Шиоксина, и обещал, что рапира будет готова к заходу солнца. Как неофициальный банкир охраны, он ссудил обоих своих покупателей несколькими монетами, которые достал из кожаного мешка, что служил ему кассой.
Уолли чувствовал себя как турист, исследующий магазины в незнакомой стране; так оно, в сущности, и было. Он дал себе слово, что еще вернется сюда и поговорит с оружейником. Воины стояли в дверях, пока Атиналани наводил последний блеск на новый меч Нанджи - из его мастерской все должно выходить только в самом лучшем виде. Уолли решил, что обедать они будут там же, где и завтракали.
- Вот что, - сказал он, - пообедай со своими друзьями, а потом мы встретимся. Мне нужно поговорить с достопочтенным Тарру.

Глава 6

Со своим старым мечом на спине Нанджи быстро шел к казармам. Новый меч и рапира лежали в футляре, который был у него под мышкой. На ходу ученик обдумывал одну немаловажную проблему.
Новый меч должны вручить ему - кого же он попросит о такой услуге?
Это старинная традиция, хотя в сутрах и не говорится, что она обязательна. Как давным-давно объяснял ему Бриу, молодому человеку, чтобы стать воином, необходима помощь по крайней мере двоих: один станет его наставником, а другой вручит ему первый мы Но практика эта распространилась и на все мечи, даже те, что были куплены или добыты в бою; меч должен вручить кто-нибудь другой. Друг. Не наставник. Кто?
Конечно, можно попросить кого-нибудь из Вторых, например, Даракаджи или Фондиниджи, но сегодня за завтраком все они смотрели на него косо. Бриу пока молчит, но после утренней сцены в его душе несомненно остался неприятный осадок. И, разумеется, каждый воин смертельно завидует Нанджи: еще бы - такой замечательный наставник мало кому попадается. Если попросить Даракаджи, он может отказаться, Фондиниджи - тоже, а если откажется один, его примеру последуют и все остальные... И что тогда?
Вот так размышляя, Нанджи подошел к казармам как раз в тот момент, когда по ступеням спускались мастер Бриу и воин Ландиноро. Вот и ответ - Бриу по крайней мере не сможет назвать его трусом. Он поймет, что Нанджи хочет пойти на мировую. Нанджи сделал знак приветствия.
- Мастер, - начал он. Непривычно было не обращаться к Бриу "наставник", - я хотел бы попросить вас об одолжении.
Бриу окинул его холодным взглядом, посмотрел на меч, потом повернулся к Ландиноро.
- Наглости ему не занимать, - сказал он.
Третий, хмурясь, кивнул головой.
Бриу протянул руку, и Нанджи отдал ему свой меч. Ландиноро осмотрел его.
- Неплохая железка, - сказал Бриу. - Как думаешь, Лано, вручить Ржавому этот меч или проткнуть ему глотку?
Ландиноро усмехнулся.
- После сегодняшнего тебе следовало бы оседлать коня. Хотя, может, и стоит.
- Это купил тебе твой хозяин? - спросил он, взвешивая меч в руке.
- О-он отдал мне меч светлейшего Хардуджу, мастер, - сказал Нанджи, заикаясь. - А я его продал. - Наверное, этого говорить не стоило.
Его собеседники молча посмотрели друг на друга.
Бриу сурово взглянул на Нанджи.
- Да, странный у тебя наставник. Хотя тебе с ним неплохо, не правда ли, ученик?
- Да, мастер.
- Да, мастер, - передразнил его Четвертый. - А мне вот не очень хорошо. - Он все так же рассматривал меч, как будто размышляя. - Крепкая сталь, это точно. Никогда не видел, чтобы человек мог сам идти на Судилище после того, как толстяк отделает его палкой. И он ведь прыгнул головой вперед - знал ты об этом?
- Головой вперед? - переспросил Нанджи. - С Поляны Милосердия? - Это совершенно невероятно - но Шонсу весь невероятный.
- Я тоже никогда не видел такого, - согласился Бриу. - Он раскинул руки, как будто собирался взлететь, как птица. Мы стояли и смотрели, мы видели, как он вышел из воды. Да, нам всем это понравилось, но мы решили, что толстяк все равно с ним разделается. Потом мы пришли сюда, а тут все вверх дном - толстяк уже мертв, а этот маленький грозится открутить мне голову, говорит, что это я дал узнику меч и что сам он не смог бы дойти до Судилища. - Он опять посмотрел на Нанджи сурово. - Ну а ты знаешь, откуда у него этот меч?
"Подопечный не будет обсуждать своего наставника..." Нанджи весь покрылся потом.
- Об этом мече ходят странные слухи, - продолжал Бриу, не дождавшись ответа. - Ты веришь в легенду о Шиоксине, ученик?
- Да, мастер, - ответил Нанджи, немного подумав. Бриу скорчил гримасу.
- А потом я узнал, что один из моих подопечных. - Он замолчал, а потом саркастически добавил: - не получил необходимых сведений относительно третьей клятвы.
Нанджи не сказал ничего.
- У тебя, конечно, не было выбора. Но и мне ты задал работу! А потом он еще обвиняет меня в трусости! В трусости! Много ли надо Седьмому мужества, чтобы разделать Четвертого? А я уже считал себя мертвецом, когда вызвал его.
Шонсу не убивает, если в этом нет необходимости - но этого Нанджи тоже не может сказать.
Бриу взглянул на своего товарища и пожал плечами.
Потом он развернулся к Нанджи.
- Ты бы принял мой вызов, да? - спросил он.
Ландиноро хлопнул Бриу по плечу.
- Я передам, что ты сейчас подойдешь, - сказал он. Бросив в сторону Нанджи загадочный взгляд, он тактично удалился. Нанджи почувствовал острое желание отправиться следом, даже если придется расстаться со своим новым мечом.
- Ну! - продолжал настаивать Бриу. - Ты бы не сдался так просто?
Нанджи смущенно поежился.
- Я попросил бы отсрочки, мастер. Вы ведь согласились бы, да?
- На три дня? - фыркнул Бриу. - Ты что же, думаешь, что этот твой волшебник сможет за три дня сделать из тебя воина? - Он с сожалением покачал головой. - Я пробовал научить тебя правильно двигаться, но ничего не помогло.
Нанджи опять поежился.
- Если бы я сдался, вы бы потребовали церемонии унижения?
- Ну и что? Меч можно найти новый, а волосы отрастут.
Нанджи молчал. Он скорее бы умер, да, умер, чем пошел бы на такое.
Бриу пожал плечами, потом поднял меч, чтобы осмотреть лезвие.
- Всем известно, почему именно Ржавый побежал к воде. Не Фондиниджи и не Ушастый, а именно Ржавый.
- Но ведь когда работает Отряд Смерти, вы всегда ставите меня на страже около заводи, возразил Нанджи.
Бриу сурово посмотрел на него.
- Тебе не нравится швырять камни, да, ученик? Всем известно, почему ты всегда оставался у заводи, - ты не хотел ничего об этом знать. А я только смеялся, да помогут мне боги.
Нанджи видел такое только однажды. От серебра, которое ему потом предложили, он отказался, и с тех пор все переменилось.
- Ну и кого первым? - резко спросил Бриу.
- М-мастер... - пробормотал Нанджи, ничего не понимая.
- Кого первым? У тебя же теперь есть свой в голубой юбке, разве не так? Ученик, охрана хотела бы знать заранее - кого именно Ржавый заложит первым?
Каким же он был дураком, попросив Бриу вручить ему меч! Ни Даракаджи, ни Фондиниджи не могли сказать ничего более отвратительного, чем это. Он сказал Шонсу, что Бриу - человек чести, но рассказывать об этом Бриу нельзя, потому что все происходящее между подопечным и наставником должно оставаться тайной для остальных.
- Чего вы хотите от меня, мастер? Чтобы я обвинил всю охрану? И вы думаете, он мне поверит? Я не видел ничего предосудительного! Я не был свидетелем ничему! Это все вина толстяка. Все остальные только выполняли приказы Мы все - люди чести, когда есть такая возможность.
Бриу смотрел на него холодно.
- Некоторые. Мы все брали деньги, все, кроме тебя, ученик.
- Я думаю, что его это вовсе не интересует! - воскликнул Нанджи.
- Значит, он не будет правителем? - его собеседник прищурил глаза. Он что, уезжает?
Нанджи хотелось куда-нибудь убежать. Куда-нибудь подальше. Можно и в тюрьму.
- Так ты добился своего, да? - спросил Бриу, помолчав. - Ты станешь свободным воином?
- Мастер... Сто семьдесят пятая сутра!
Бриу вздохнул.
- Да, ты не должен говорить о Шонсу. Давай поговорим о тебе. Ты ведь был его секундантом, когда его вызвал маленький? Почему ты разрешил ему сдаться?
Потому что Шонсу подал ему знак, он кивнул. Кивок - это тоже приказ наставника? Можно ли о нем говорить? Нанджи вспотел еще больше.
- Если бы мой господин хотел его крови, он покончил бы с ним одним ударом, - сказал он наконец.
- Согласен. Но секунданты - люди осторожные. Ты гордишься, что принял правильное решение?
Нанджи молча кивнул. Этого хотел Шонсу.
Бриу нахмурился, потом пожал плечами.
- Что ж, я все еще не решил, что делать с этой железкой.
Нанджи смотрел на него с надеждой.
- Открой пошире рот, Ржавый, - сказал Бриу. Нанджи с облегчением улыбнулся.
В дверях показались несколько воинов. Нанджи подумал, что Бриу подождет, пока они уйдут, но он не стал ждать. Он опустился на одно колено, протянул Нанджи меч и сказал:
- Живи им. Владей им Ей во благо. Умри с ним в руках.
С благоговением Нанджи взялся за эфес и произнес: - Он станет моей честью и гордостью.
Бриу поднялся, не обращая внимания на удивленные взгляды тех, кто проходил мимо.
- Благодарю вас, мастер, - сказал Нанджи.
- Счастливо, Нанджи, - ответил Бриу. - Может быть, ты этого заслуживаешь.
- Спасибо, мастер, - опять повторил Нанджи.
- Он тебе пригодится.
- Да?
Бриу как-то странно на него посмотрел, а потом тихо сказал:
- Сто семьдесят пятая! - Он повернулся и пошел прочь.
Мастер Бриу был подопечным господина Трасингджи.

Глава 7

Знамена в большой столовой лениво повисли, как будто их сморила полуденная жара. Уолли вошел, сильно, но нарочито прихрамывая: ноги его выздоравливали очень быстро. Тарру здесь не появлялся. В столовой было около десяти человек, они ели стоя, видимо, обед - не официальная церемония. Он направился к столу, за которым сидели трое Пятых. Увидев его, они вскочили, торопясь принесли ему свои приветствия; когда все было закончено, Уолли сел спиной к присутствующим, чтобы показать, как он доверяет им, хотя это было далеко не так.
Достопочтенного Тарру вызвали на собрание священных старцев. Поэтому Пятые решили, что светлейший Шонсу не станет их новым начальником. Они успокоились и вели себя почти дружелюбно.
- Я думаю, ему предложат стать правителем, - небрежно заметил Уолли, - по крайней мере временно. - Он взял булочку, немного мягкого желтого сыра, слуга принес ему кружку слабого пива. Улыбнувшись, глядя на свою вежливо молчавшую, но явно заинтересованную аудиторию. Уолли продолжил: - Сегодня утром я отказался от этого места. У меня есть другой приказ.
- Приказ? - в ужасе повторили сразу двое.
И вот Уолли с набитым ртом вкратце рассказал им свою историю. Не помешает создать вокруг себя некоторую божественную дымку. Он не мог понять, насколько они ему верят.
Потом один из них ушел, пришел другой. Тот, который уходил, по пути перекинулся парой слов с Четвертыми. Этот рассказ очень скоро узнают все. Вернулся Тарру, его сопровождал Трасингджи пятого ранга, этот огромный темноволосый толстяк был, похоже, ближайшим другом достопочтенного. У него были удивительно белые брови, а на макушке лысина.
Цветущий от удовольствия Тарру принимал поздравления. Конечно, это всего лишь временное назначение, до тех пор, пока не найдут Седьмого... Если только Седьмой сможет сюда добраться, подумал Уолли.
Он медленно ел свой обед, поджидая Нанджи и желая не упустить момент, когда Тарру останется один. Но ждать ему не пришлось. Едва закончив свои уверения в том, что светлейший и его вассал - самые дорогие гости в казармах и могут оставаться здесь сколько пожелают, Тарру вдруг перегнулся через стол, протянул Уолли руку и разжал ладонь, на его ладони лежал камень - по весу вроде бы тот же, но Уолли положил его в другой карман, чтобы проверить, не уменьшился ли он в размерах.
- Вам угодно что-нибудь еще, светлейший? спросил новый правитель немного недовольным тоном. - Как мы можем сделать ваше пребывание здесь более приятным?
Время расплаты... но Тарру выбрал это большое скопление народа, чтобы не поздравлять гостя с тем, что он не ошибся в честности Нанджи.
- Только одно, - сказал Уолли и, решив доставить себе удовольствие, окинул взглядом явно озадаченные лица. - Как все вы, конечно, знаете, совсем недавно я провел пару ночей в менее благоприятных условиях.
Все беспокойно нахмурились. Джентльмены о таких вещах не говорят.
- Узников приковывают за обе лодыжки, - продолжал Уолли. - Через несколько часов боль становится просто невыносимой. Это какое-то нововведение, или так было всегда?
Тарру ожидал чего угодно, но только не разговоров о тюрьме.

Предыдущая страница 13 Следующая страница


Воин поневоле 14

- Насколько я помню, так было всегда, - сказал он, не спуская с Уолли глаз.
- Значит, если сейчас кое-что изменить, это останется на многие годы?
А некоторых из заключенных признают невиновными. Если одну ногу освободить, это даст гораздо больше свободы движения. Неужели Богине угодны такие муки? Разве это справедливо?
Воины удивленно переглядывались - нечего сказать, странная мысль!
Кому до этого дело?
- Если к камню подобраться достаточно близко, то его можно поднять, - возразил Тарру, нахмурившись.
- Сомневаюсь, - ответил Уолли. - С одного конца его поднимают двое рабов. Давайте пойдем туда, и я сам попробую? Если и я не смогу, то уже мало кто сможет. Эти глыбы очень гладкие и скользкие.
Тарру, кажется, что-то решил.
- Вы это очень верно подметили, светлейший! На своем новом посту я непременно этим займусь и, если успею, я прикажу сделать в тюрьме новую крышу. Теперешнее положение, несомненно, не воздает чести Богине.
Какую щедрость проявил побежденный! Но вскоре Уолли понял, что этот проигрыш самому Тарру не будет стоить ничего.
Тарру не переставал время от времени бросать взгляды на меч Уолли.
Люди заканчивали обед, вставали и уходили, и вот остались только Трасингджи и Тарру. Потом появился Нанджи. Он обошел вокруг стола, чтобы удостовериться, что Уолли его увидел и знает, что он вернулся, или, может быть, просто для того, чтобы все на него посмотрели. Складки на его желтой юбке из отличного полотна казались такими же острыми, как и его меч. На нем были замшевые ботинки цвета масла, а украшенные тиснением ремни просто светились. У самого эфеса его нового меча мерцал серебряный зажим для волос. Он тяжело дышал, как будто прибежал сюда бегом.
Тарру и Трасингджи взглянули друг на друга. Они стали избегать взгляда светлейшего Шонсу... Этого следовало ожидать. Находясь в обществе, Седьмой должен сохранять достоинство, и Уолли покраснел, сдерживая распирающий его смех.
Площадка для тренировок представляла собой большой двор, огороженный стеной только с одной стороны; венчало площадку некоторое подобие крыши, однако ветер здесь гулял вполне свободно. На стене висели несколько зеркал во весь роет и вешалки для масок и рапир; была еще небольшая галерея для зрителей. Здесь Уолли и остановился на минуту, намереваясь все осмотреть. Нанджи пританцовывал от нетерпения, ему хотелось поскорее приступить к первому уроку, который проведет этот непревзойденный воин.
Послеполуденное солнце просто бушевало. Задыхаясь от жары, на площадке парадов собирались воины, они стояли небольшими группами и вяло переговаривались. Уолли смотрел, какого цвета у них юбки и - если можно было увидеть - какие у них ботинки. То же самое он делал и выходя из столовой, так как теперешнее великолепие Нанджи еще больше подчеркивало его прежнюю нищету. Уолли хотелось знать, много ли здесь бедных воинов. Он не нашел ни одного. Возможно, Нанджи весь свой заработок отдавал родителям. Возможно, он все тратил на женщин.
Или, может быть, он - единственный честный человек во всей охране?
Вот их заметили. Через несколько мгновений все натянули маски и встали парами, наклоняясь вперед и назад, поднимая тучи пыли и с энтузиазмом стуча рапирами.
- Кажется, мы вдохновили их к действиям, - заметил Уолли с сарказмом.
- Прошел слух, что вы уезжаете, светлейший. Воины показывают, на что они способны.
- Ну да! - Уолли стал внимательно присматриваться ко всем движениям глазами Шонсу. - Что-то я не пойму - здесь все так дерутся, или это дополнительные тренировки для отстающих?
Нанджи удивился.
- Так дерутся все, мой повелитель. - Он стал показывать то на одного, то на другого, предсказывая, кто сможет на днях повыситься в ранге, а кто не выдержит испытания.
- Помни, что ты не должен повторять того, что я тебе говорю, - сказал Уолли, подумав. - Мое мнение вот какое. Жирные утки на птичьем дворе - и те движутся более ловко, чем эти остолопы.
- Мой повелитель!
- Да, да! - уверил его Уолли. - Здесь нет ни одного Третьего, который бы дрался, как подобает Третьему, и ни одного Четвертого, который бы дрался, как Четвертый. Я бы их всех понизил по крайней мере на один ранг! Нанджи, кажется, встревожился, но ничего не сказал.
Похоже, что мало кто из этих воинов когда-либо участвовал в настоящем бою. Они перегоняли узников, запугивали паломников, и кроме этого никаких подвигов за ними не числилось. Глядя на них, казалось, что они ни разу не получали хорошего урока. Но ведь Тарру - опытный воин, неужели ему это все равно?
- Сколько в охране Вторых? - неожиданно спросил Уолли, не спуская недоверчивого взгляда с этого сборища неумех.
- Не считая меня, двенадцать, мой повелитель.
- И сколько из них сильнее тебя?
- Двое, может быть, трое, - ответил Нанджи смущенно.
Уолли обернулся к нему. Нанджи покраснел.
- А ты скольких побьешь?
- Троих, - пробормотал Нанджи.
- Что? Так не может быть!
- Бриу говорит, что у меня очень хорошая защита, мой повелитель. Меня трудно ударить.
Уолли нахмурился. Или его подводит опытность Шонсу, или здесь что-то не так. Но вдруг на дальнем конце двора он заметил нечто странное и на время забыл о проблемах Нанджи. Это было какое-то массивное сооружение из балок и перекладин, и ни он, ни Шонсу не знали, что это такое. Рядом в бочке стояли длинные палки, похожие на бильярдные кии.
- Это что за чертовщина? - спросил он, не в состоянии поверить в зарождающуюся догадку.
- Место для порок, мой повелитель.
Уолли резко развернулся и стал смотреть на своего вассала.
- И кого здесь порют?
- В основном рабов, - Нанджи пожал плечами. - А некоторые наставники - и своих подопечных.
- И они хотят, чтобы из тех, кого порют, как рабов, получились воины?
- Уолли опять посмотрел на место для порок, а потом на воинов. - Пошли-ка отсюда, - сказал он. - А то мой обед выйдет обратно.

***

В мрачном молчании Нанджи последовал за своим повелителем в их королевские апартаменты: он решил, что на сегодня урок отменен. Они прошли через переднюю.
- Закрой дверь, - сказал Уолли, не останавливаясь, и вошел в большую комнату.
- К бою! - воскликнул он, резко разворачиваясь и выхватывая меч. Нанджи отпрыгнул и тоже вынул свой меч.
- Эй! Неплохо! - одобрил Уолли. - К тому же с новым мечом! - Он рассмеялся, увидев, как забеспокоился Нанджи. - Не бойся! Ты что, думал, что я собираюсь биться боевым оружием? Я проверял, какая у тебя реакция. Оказывается, гораздо лучше, чем у Бриу. Гораздо лучше! Ну да, ведь ты моложе.
Нанджи сиял - уже давно его не хвалили: из тринадцати он был третьим с конца.
Гостиная была почти столь же обширна, как и площадка для тренировок, а кроме того, здесь прохладнее и нет посторонних. Уолли аккуратно положил седьмой меч на лакированный столик, подвинул табуретку к вышитому шелком креслу. С довольным вздохом он сел и поднял ноги кверху. Нанджи опять улыбался, все еще не выпуская из рук меч.
- Нет, рапиры не нужны, - сказал Уолли. - Тебе все равно надо привыкать к этому мечу. Ну-ка, четвертая позиция. Сделай выпад.
Нанджи подчинился. Некоторое время оба молчали.
- Ужасно, - сказал наконец наставник. - Нога смотрит внутрь, большой палец - наружу, запястье расслаблено, а локоть... О боги! Так нападает дождевой червяк, - он показал на зеркало. - Попробуй теперь тут. Ну - как тебя учили? У тебя же изумительная память!
Нанджи сделал выпад перед зеркалом, потом правильно поставил ногу, повернул руку, опять проделал все движения и в тревоге повернул голову.
- Ты убит, ученик, - спокойно сказал Уолли. - Там в оружейной уже продают твой меч. Жаль, хороший был малыш.
Нанджи сделал с десяток выпадов и каждый раз неправильно. Уолли приказал ему сосредоточиться на запястье, но ведь надо думать и о том, как правильно поставить ногу, а стоит подумать об этом, и рука опять начинает дрожать. За полчаса он не продвинулся ни на шаг. Уолли и Шонсу были совершенно озадачены. Уолли встал и сжал левую руку Нанджи.
- Я помогу, - сказал он. - Теперь попробуй очень, очень медленно.
Как в замедленном кино, Нанджи повернул руку, поднял правую ногу, дюйм за дюймом преодолел все движения выпада. Уолли не отпускал его до тех пор, пока правая нога опять не стала на место. То и дело поправляясь, Нанджи удалось продемонстрировать что-то похожее на выпад. Они повторяли так несколько раз, но едва только Нанджи начинал двигаться чуть быстрее, как все шло насмарку.
- Все твоя чертова память! - бушевал Уолли. - Неужели не можешь забыть?
Было ясно, что забыть он не мог, хотя совсем выдохся от усталости и отчаяния. Дурные привычки впитались в его память, как сутры. Они попробовали с левой руки, но ничего не получилось, и пришлось от этой идеи отказаться.
Они пробовали с рапирой. Они пробовали со старым мечом. Они пробовали с закрытыми глазами. Если бы горе Нанджи не было таким неподдельным, Уолли решил бы, что он притворяется и делает все это специально.
- Ну что же, давай тогда посмотрим на твою хваленую защиту, - сказал Уолли со вздохом. Из тяжелого, обшитого железом ящика они достали рапиры и маски.
Защита у Нанджи была великолепна и совершенно не соответствовала его нападению.
Уолли стянул маску, опустился в кресло и сложил на груди руки. Нанджи стоял перед ним в полном отчаянии.
- Ничего не понимаю, - сказал Уолли. - У тебя отличный рефлекс, твоя защита - на голову выше, чем у любого Второго, которых мы только что видели. Я полагаю, это уровень по крайней мере Третьего. У тебя хорошая координация движений, потому что каждый раз ты делаешь одни и те же ошибки. У тебя не получается только выпад - а это половина всего воинского искусства. У тебя мозговая блокировка.
Но вместо "мозговой блокировки" получилось "проклятие", и Нанджи выпучил глаза. Уолли невесело рассмеялся и предложил послать за Святыми Матерями.
Потом он указал на обтянутый ситцем стул и сказал:
- Сядь и отдохни минуту, я должен все обдумать.
Нанджи сел. Он просто провалился в мягкое сиденье, но совсем не расслабился. Уолли взял седьмой меч и сделал вид, что внимательно его рассматривает.
- Тебя удивила цена твоего меча? - спросил он тихим голосом. - Как ты думаешь, какова цена этого?
- Не знаю, мой повелитель, - еле слышно пробормотал Нанджи.
- Священный Хонакура говорит, что такой меч не имеет цены. Судя по его словам, за него дадут все, что попросишь, сколько можешь унести. А я слышал, что у переправы хозяйничают разбойники.
Уолли не спускал взгляда с клинка.
- Да, мой повелитель, - сказал Нанджи какое-то время спуск Теперь его голос звучал более заинтересованно.
- Меня беспокоит наше путешествие, - продолжал Уолли, по-прежнему обращаясь к мечу. - Нас трое - ты, я и Джа. Мне придется попросить достопочтенного Тарру дать нам охрану.
Хотелось бы ему сейчас взглянуть на своего вассала, увидеть, какие чувства проносятся по его лицу. Удивление? Беспокойство? Стыд? Сообразит ли Нанджи, что Седьмой не должен быть столь наивным? Ответ последовал чуть быстрее, чем Уолли того ожидал.
- Ведь я поклялся умереть рядом с вами, мой повелитель.
Теперь Уолли мог поднять голову и улыбнуться. На лице Нанджи застыло удивление и печальное смущение.
- Как ты думаешь, кого он выберет?
- Не знаю, мой повелитель. Мне они не доверяли.
- Боюсь, что это говорит в твою пользу. Но я-то точно не доверяю достопочтенному Тарру. Есть здесь какой-нибудь другой путь?
- Нет, мой повелитель.
- А что будет, если мы переплывем Реку? - Уолли махнул рукой в сторону храма.
- Переплывем Реку? - в ужасе повторил Нанджи.
- Ну да, если получится, - ответил Уолли, слегка озадаченный. Река это Богиня, может быть, есть какие-то табу? Да, случаются водовороты, и ширина здесь немалая, но трое сильных молодых людей вполне могут перебраться на другой берег, даже с ребенком. - А что на том берегу?
- Там только лес, мой повелитель. И утес...
Да, утес - это плохо. Ну что ж, он сам разведает путь.
- А если мы сами выберем себе охрану? Кого бы ты взял? Я знаю, ты скажешь, что все здесь - люди чести, но все же кто из них самый честный?
- Я не знаю, мой повелитель! - Нанджи пытался уйти от ответа. - Я старался ничего не знать об их делах! - Не везет ему сегодня - сначала такое позорное фехтование, теперь - вот это; но Уолли не мог позволить себе быть милосердным.
Скосив глаза на клинок, он размышлял. Проблема Нанджи в том, что он очень честный. Будь в его душе чуть-чуть обычной человеческой греховности, и Уолли без труда разглядел бы, куда тянутся нити, управляющие местными марионетками.
- А если выбрать кого-то одного и попросить, чтобы он организовал для нас охрану? Кого тогда?
- Бриу, - сказал Нанджи и покраснел, встретив удивленный взгляд. - Он сегодня вручил мне мой меч, повелитель.
- Надо же! - удивился Уолли. - Неплохо. Ты молодец, что попросил! Что ж, особой любви к нему у меня нет, но я думаю, попробовать можно.
Нанджи опять поежился.
- Его наставник - господин Трасингджи, мой повелитель.
Это было самое большое обвинение, или предостережение, на которое Нанджи способен. Даже на Бриу нельзя полагаться.
- Я этого не знал, - простонал Уолли. - Как же нам выбраться? Нанджи, мне нужен твой совет. Помнишь, что сказал Фарранулу?
Нанджи усмехнулся.
О БЕГСТВЕ
Суть
Если это не противоречит законам чести, мудрый воин всегда сам выбирает поле боя. Один ли он, с войском ли, но он всегда знает по крайней мере два пути отступления, и в большинстве случаев у него заранее готово место, где можно укрыться.
Пример
Когда жена Фарранулу стала жаловаться, что в спальне холодно, потому что открыто окно, он объяснил, что если его не будет с ней в постели, ей будет еще холоднее.
Сентенция
Когда Смерть приближается, мудрые уходят.
- Мы могли бы как-нибудь потихоньку выйти и запрячь мулов, - предложил Нанджи; придумать какой-нибудь окольный путь он не мог. - Ворота охраняют, - ответил Уолли. - Выйдет специальный приказ, и Тарру сразу же узнает о нашем бегстве. За нами будет погоня, а может быть, они пошлют вперед предупреждение. А что, если у них уже готова засада? Ты видел, как достопочтенный смотрит на мой меч? А другие ворота есть? - спросил Уолли через некоторое время. - Можно как-нибудь обойти стены?
- Ворота только одни, - хмуро ответил Нанджи. - Стены уходят в Реку.
И опять это непонятное нежелание заходить в воду! Запрет, должно быть, очень сильный, но ведь у них есть лодки. На Земле есть религии, которые запрещают входить в храм в обуви; верования не нуждаются в логике. Нанджи изо всех сил хмурил брови, но ничего толкового придумать так и не смог. Хитрость явно не была его стихией.
У Уолли был один смутный план, о котором он пока молчал. Если удастся поговорить с Тарру с глазу на глаз, то его, подобно Нанджи, можно заставить принести клятву крови. В том, кто из них лучший воин, сомневаться не приходится. Потом правитель вызвал бы по одному всех своих подопечных, и они принесли бы ту же клятву. Теоретически он мог бы сделать своими вассалами всю охрану, сверху донизу. Обманщики так и останутся обманщиками, им доверять нельзя, но честные люди сдержат свою клятву, а их, конечно же, большинство? Уязвимой стороной в этом плане было то, что Уолли - гость Тарру, и обнажить меч значило бы нарушить закон. Нанджи сгорел бы со стыда, узнай он, что его герой только подумал о таком.
- Лошади, - сказал Нанджи. - Их в долине около десяти, и все они принадлежат охране. - Он с надеждой взглянул на своего повелителя.
- Превосходно! - воскликнул Уолли. - Черт возьми, превосходно!
Нанджи пытался не показывать своей радости.
- Рассказывай дальше, - попросил Уолли.
Но рассказывать было почти нечего. Дорога так круто поднималась в гору, что торговцы везли свои товары на тележках, запряженных быками, а люди ездили на мулах. Лошадей содержали, чтобы поддерживать связь с переправой, где обычно стоял пикет, состоящий из трех воинов и жреца. Конюшня находилась недалеко от ворот. Ее тоже охраняли трое.
- Завтра можно распланировать все точнее, мой повелитель, - сказал в заключение Нанджи.
- Вряд ли! - заявил Уолли. - Я туда не пойду; это заметят сразу же. Лошадей можно украсть. Это будет преступлением, но не нарушением закона, и никто и не усомнится в том, что Седьмой имеет право взять все, что пожелает. Официально лошади принадлежат самому храму, так что, возможно, ему удастся договориться с Хонакурой и купить их заранее. Но охрана...
- Кажется, вассал, ты нашел ответ, - сказал Уолли. - Значит, будем конокрадами. Но только вряд ли мне удастся в одиночку справиться с тремя, а убивать я не хочу. Их надо связать, и для этого мне нужен хороший воин. Нанджи опять показалось, что он летит в пропасть.
- Так что придется тебе потренироваться, - заключил Уолли. - Ты нужен мне. Ты нужен мечу. Ты нужен Богине, Нанджи, - Уолли показал на зеркало. - Сто выпадов с правильно поставленной ногой. Потом займемся остальным. Теперь, когда у него есть деньги, надо кое-что сделать. Но ноги его болели, а к тому же следовало подчеркнуть, что ходит он еще плохо, и поэтому Уолли потянул за веревку звонка. Он величественно уселся в своем кресле, как и полагается высокому гостю, и разрешил здешним прихлебателям бегать вокруг него весь остаток дня. Нанджи тем временем сновал перед зеркалом. Пришел портной с образцами тканей и снял с него мерки. Сапожник вырезал из кожи след его ступни, хотя ему придется учесть, что, когда спадет опухоль, нога уменьшится. В течение последних двух месяцев Шонсу занимался чем угодно, но только не волосами, поэтому их новый владелец позвал парикмахера. Надо было сделать подарок Конингу, а также Жану, потому что она могла превратить жизнь Джа в сплошной ад. Пришел целитель, племянник Хонакуры, он сменил повязки и пробормотал над ногами Уолли молитвы.
Уолли приказал, чтобы на закате к нему прислали его рабыню и подали ужин в комнату. Это было нарушением тех предосторожностей, о которых он говорил Хонакуре, но ради первой ночи с Джа он пошел на риск быть отравленным. Ему хотелось воссоздать тот необычный обед при свечах, даже если его теперешние апартаменты в сотни раз больше, чем хижина паломников. Хороший ужин, задушевная беседа, во время которой они будут строить планы и выяснят, что же соединяет две нити их - столь непохожих друг на друга - судеб. А потом - потом много любви по высшему классу!
День догорал. Принесли горячую воду, и Уолли принял ванну, на этот раз без помощников. Нанджи продолжал делать выпад за выпадом.
Его вассал совершенно обессилел, но так ничего и не добился. Наконец, когда солнце уже садилось, Уолли разрешил ему остановиться. Готовый расплакаться, Нанджи упал на стул как скомканная рубашка.
- У тебя, кажется, есть семья в городе? - спросил Уолли.
Нанджи покраснел, сел прямо и подтянулся.
- Да, мой повелитель, - сказал он, четко выговаривая слова.
Что же услышал он от Уолли?
- Может быть, ты захочешь навестить их сегодня? Я собираюсь показать свое воинское искусство моей рабыне, и ты мне пока не нужен.
- Спасибо, мой повелитель! - Такое соображение Нанджи весьма удивило. - Я думаю, тебе будет о чем рассказать им, - сказал Уолли. Нанджи улыбнулся. - И, пожалуй, предупреди их, что скоро уезжаешь.
Но когда? И как?

ЧАСТЬ ЧЕТВЕРТАЯ
ВОИН ПОПАДАЕТ В ЛОВУШКУ

Глава 1

- Теперь надень туфли, - сказала Жану, распрямила плечи Джа и, постучав в дверь, ввела ее к новому господину.
Сегодня был необычный день. У Джа голова шла кругом. Изо всех сил рабыня старалась сдержать дрожь Теперь надо не сломать ногу, потому что туфли она не носила с тех пор, как уехала из Пло, а туфли на таких каблуках - вообще никогда. Она не забыла, что надо покачивать бедрами и улыбаться краешком глаз, как учила ее Жану. Светлейший Шонсу поднялся ей навстречу.
- Покрывало! - прошептала Жану.
Джа сбросила покрывало, чтобы светлейший Шонсу посмотрел на ее платье. Платье было очень странное, оно все состояло из бахромы и бус. Джа привыкла быть с мужчинами раздетой: это - ее долг перед Богиней и перед храмом, она делала это каждый вечер, но почему-то в таком платье она чувствует себя более обнаженной, чем просто без одежды. Она надеялась, что светлейшему Шонсу платье понравится, но, зная мужчин достаточно хорошо, сразу же заметила в его взгляде удивление и недовольство. Сердце ее упало. Очень необычный день - горячая ванна, духи, все ее тело натерли маслами, волосы завили железными щипцами, с ног срезали мозоли. У нее дрожали руки, когда ей показывали, как наносить краску на лицо, на веки и ресницы... Было немножко больно, когда прокололи уши и вдели блестящие подвески...
Другие рабыни говорили, что светлейший Шонсу станет правителем, они рассказывали про все те ужасы, что вытворял с рабынями Хардуджу. Но Джа все это уже слышала. Они отпускали шуточки насчет огромного роста светлейшего Шонсу, грозили, что он будет очень груб, но она знала, что он вовсе не грубый. Они говорили, что воины бьют рабынь своими мечами. Она попыталась рассказать, что светлейший Шонсу пообещал оставить с ней Виксини. Они только посмеялись и сказали, что обещание, данное рабу, - это ничто.
- Спасибо, Жану! - сказал светлейший Шонсу и с шумом захлопнул дверь.
Вся эта большая комната была наполнена удивительным ароматом еды, струящимся из-под белых салфеток, которые закрывали стоявшие на столе блюда. Но Джа не чувствовала голода. Она чувствовала лишь досаду. Она хотела доставить удовольствие своему новому господину, а ему не понравилось ее платье. Если она не будет ему нравиться, он станет ее бить или продаст.
Вот он взял ее руки, вот пристально взглянул. Она почувствовала, что краснеет, и не смела посмотреть ему в глаза. Он, должно быть, чувствует ее дрожь Она попыталась улыбнуться, как ее учила Жану.
- Нет, не надо! - мягко сказал он. - Бедная моя Джа! Что они с тобой сделали?
Он обнял ее, и она всхлипнула. Когда же девушка перестала плакать, он снял со стола скатерть и стер с ее лица и со своего плеча остатки краски. - Ты сама выбрала это платье? - спросил он.
Она покачала головой.
- А какое бы тебе хотелось? - поинтересовался Уолли. - Расскажи, а я попытаюсь представить.
- Шелковое, голубое, господин, - сказала она, все еще всхлипывая. - Длинное. С глубоким вырезом.
- Это мои слова, - он улыбнулся. - Я и забыл. Я сказал, что ты будешь, как богиня. А что же Жану?
Жану сказала, что рабы не носят ни шелка, ни голубого и что длинные платья не возбуждают.
- Еще как возбуждают! - твердо заявил господин. - Мы им покажем! Сними свой кошмар и надень пока это.
Он дал ей белую скатерть и отвернулся, пока она снимала с себя всю бахрому, бусы и блестки.
- Вот так гораздо лучше! - сказал он. - Ты просто блистательна, Джа. Самая великолепная и обворожительная женщина, какую я когда-либо видел! Тебе не нужны такие вульгарные платья... такое бесстыдство. Иди сюда, сядь.
Он дал ей выпить вина, а потом усадил за стол и не позволил ей прислуживать. Она заставила себя поесть, но и после этого дурнота не прошла, может быть, потому что ее тело так сильно пахло мускусом и лепестками роз. Он задавал вопросы. Она пыталась отвечать. С паломниками не нужно было разговаривать, и она не умела этого.

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

Она рассказала ему о далеком Пло, о том, как там холодно зимой, - так холодно, что даже дети ходят одетые. Кажется, он ей поверил, хотя ей не верил никто во всем Ханне. Она рассказала все то немногое, что могла вспомнить о матери, а об отце она вообще ничего не знала, кроме того, что он тоже был рабом. Она рассказала ему о ферме, где выращивали рабов. Ей пришлось объяснить, что это специальные заведения, которые покупают младенцев-рабов и воспитывают их. Говорить с ним оказалось очень трудно, и беседа не клеилась.
- Меня купил один человек из Фекса, - сказала она. - Мы плыли на лодке, приехали в Ханн, а матросы сказали, что мой хозяин - Иона, а он сказал, что это я - Иона, потому что он раньше уже плавал на лодках. Он пошел к Богине и попросил, чтобы Она вернула его домой, а меня оставил в храме как плату.
Светлейший Шонсу был очень озадачен, хотя старался не подавать вида, и она поняла, что делает все не так.
Потом наконец, к ее великому облегчению, светлейший Шонсу спросил, не хочет ли она лечь в постель. Она не могла доставить ему удовольствие ни своей беседой, ни своим новым платьем, но хорошо знала, что любят мужчины в постели.
Однако и на этот раз у нее ничего не вышло. Он не разрешал ей делать те самые вещи, которые, по ее мнению, должны были понравиться ему, во всяком случае, паломники именно их и требовали. Она старалась изо всех сил. Он реагировал так же, как и все мужчины, но у нее возникало странное чувство, что на ласки отвечает только его тело, а душе его это радости не приносит. И чем больше она старалась, тем выходило хуже.

***

- Ты, кажется, говорила, что на этой ферме тебя среди прочего еще учили шить? - спросил он утром, когда она надевала на себя покрывало.
- Да, господин, - она кивнула.
Он выбрался из огромной постели и подошел к ней.
- Если мы купим ткань, ты сможешь сшить платье?
Он истратил на нее столько денег, а она так и не доставила ему удовольствия...
- Я попробую, господин, - ответила она, не дав себе времени даже подумать.
- Так попробуй! - он улыбнулся. - Если я прикажу, то смогут ли найти помощниц для тебя?
- Думаю, да. - Она скинула покрывало. - Покажите, как.
Улыбнувшись своей мальчишеской улыбкой, он стал показывать - здесь облегающее, вот так обтянуть грудь, здесь свободное, здесь опять облегающее, внизу открытое.
- И почему бы не сделать вот такой разрез? Когда стоишь, он закрыт, но при ходьбе будут видны твои прекрасные бедра.
Внезапно она почувствовала, что дрожит от его прикосновений и улыбается ему в ответ. Он обнял ее и нежно поцеловал.
- Сегодня вечером опять попробуем, - сказал он. - Краски не надо, а духов совсем немного, хорошо? Я скажу Жану, что моих женщин я люблю именно такими - в натуральном виде! Больше всего ты мне нравишься такая, как сейчас, а платье, какое бы ты ни сделала, все равно будет лучше, чем вчерашнее.

***

Не успел Уолли подумать, что дело сдвинулось с места, как опять возникли проблемы. Нанджи лежал на кровати в первой комнате, все его лицо было в синяках, нескольких зубов не хватало, на теле красовались самые разнообразные царапины и ушибы. Его новая желтая юбка, смятая и окровавленная, валялась на полу.
- Не надо, лежи! - приказал ему Уолли, когда тот попытался встать. Джа, иди и скажи Жану, что надо послать за целителем. - Придвинув к кровати стул, он сел и стал рассматривать то, что осталось от лица Нанджи. - Кто это сделал?
Виновными оказались Горрамини и Ганири, двое из тех троих, что избили Уолли на потеху Хардуджу. Уолли думал, что они ушли отсюда, но он ошибся. Мелью после перенесенного унижения остаться не смог, но эти двое все еще были здесь, тщательно избегая встреч с Седьмым. Нанджи вернулся от родителей и зашел в салон при казармах, чтобы немного пощеголять и покрасоваться. В салоне запрещалось драться на мечах, а врукопашную - нет, возможно, кулачные бои даже поощрялись, чтобы таким образом дать безопасный выход энергии.
- Ну что ж, тем лучше! - взревел Уолли. - Эти двое - мои давние должники, а теперь они еще и нарушили законы гостеприимства.
- Вы их вызовете? - встревоженно спросил Нанджи, облизывая распухшие губы.
- Как бы не так! - ответил его наставник, опять начиная скрежетать зубами. - Они нарушили правила чести! Я объявлю об этом всем и отрежу у них большие пальцы... Ведь это они нанесли первый удар!
Ну, не совсем так... Первый удар нанес Нанджи.
В эту ужасную ночь Уолли обнаружил, что в словарном запасе Шонсу очень мало ласковых и нежных слов. Теперь же он узнал, что оскорблений, ругательств, брани и непристойностей в нем в избытке. Он в шестнадцати хорошо продуманных вариантах, ни разу не сказав два раза одного и того же слова, объяснил Нанджи, какую глупость тот совершил. Даже лежа на спине, Нанджи сумел съежиться от страха.
- Но все же двое на одного - это бесчестно, - закончил Уолли, а потом подозрительно посмотрел на своего побитого вассала. - Их ведь было двое против тебя одного?
Ну, не совсем так. Ганири оскорбил Нанджи. Нанджи его ударил, а потом получил за это по заслугам. Ганири хорошо дрался, Уолли уже знал об этом, он ниже, но плотнее Нанджи, у него растопыренные уши и расплющенный нос заправского борца. Потом, когда Нанджи удалось все-таки встать на ноги, Горрамини сказал то же самое, Нанджи попытался было на него замахнуться, но потерпел еще более сокрушительное поражение.
Теперь ярости и изумлению Уолли просто не было границ. Он не мог даже ругаться.
- Значит, вместо того, чтобы объявлять о нарушении правил чести, мне придется на брюхе ползти к Тарру и просить, чтобы он тебя простил? Но что же такое они тебе сказали, что ты так потерял голову? Что же это за оскорбление, если за него надо драться два раза подряд?
Нанджи отвернулся.
- Говори, вассал. Я приказываю! - резко сказал Уолли, почувствовав вдруг какой-то подвох.
Совершенно убитый горем, Нанджи повернулся и взглянул ему в глаза. Потом он закрыл правый глаз и показал пальцем на веко, то же самое проделал и с левым, после чего уставился на Уолли полными страдания глазами, но Уолли так ничего и не понял.
- Я же сказал "говори"! Словами!
Тут ему показалось, что вассал впервые не захочет повиноваться, но вот юноша сглотнул и прошептал:
- Мой отец плетет циновки, а мать работает с серебром.
Можно было подумать, что он признается в кровосмесительстве или в том, что торгует наркотиками.
Родовые знаки? Джа говорила о чем-то подобном, а Уолли не решился спросить, где они ставятся. А загадка, которую загадал ему бог - там что-то про брата... Уолли почувствовал непреодолимое желание подбежать к зеркалу и осмотреть свои собственные веки - что же там у него самого?
- Ну и что? - спросил Уолли. - Они - честные люди? Много работают? Хорошо обращаются со своими детьми? - Нанджи кивал. - Тогда гордись ими! Какая разница, чем занимается твой отец, если он хороший человек?
Что за потрясающая разница в морали! Уолли уже открыл рот, чтобы сказать, что его отец был полицейским, но вовремя остановился. В его ушах зазвучал звонкий смех, которым бог ответил на такое заявление. Это могло означать, что бог предвидел подобный разговор: ведь "полицейский" прозвучало бы как "воин", а значит, Уолли не должен говорить об этом Нанджи.
Однако отец Уолли Смита на протяжении всей своей сомнительной карьеры понемножку занимался и тем, и другим, включая два года работы на ковровой фабрике.
- Какое странное совпадение, Нанджи, - мой дед тоже плел циновки.
Нанджи открыл рот. Если бы поклонение героям можно было измерить по шкале Рихтера, то Уолли бы дошел сейчас до девяти с половиной.
- Ну и какое это имеет значение? Ведь мой вассал - ты, а не твой отец. А сыновей делать он умеет, это ясно. Вот только мозги у него выходят плохо, ты, слабоумный кретин!
В это время к ним торопливо вошел целитель. Пока он осматривал пациента, Уолли незаметно проскользнул в соседнюю комнату и быстро захромал к зеркалу. На веках у него ничего не было. Так что об этом лучше пока не заикаться.
Возвращаясь обратно, он стал думать о Нанджи. Эта непонятная закомплексованность своим невоинским происхождением вполне объясняла, откуда взялись его преувеличенные представления о чести и мужестве; типичный случай перекомпенсации, хотя на языке Мира такого слова нет. Здесь явно не помешает некоторая психотерапия. Если бы эта стокилограммовая гора мускулов могла заменить мудрого бородатого венского доктора... Да, для Зигмунда Фрейда тут непочатый край работы. Поэтому, когда целитель уверил светлейшего, что серьезная опасность его подопечному не грозит, получил свою плату и удалился, Уолли приказал пострадавшему лежать тихо, а сам устроился рядом с ним на табурете.
- Давай-ка поговорим о твоих неудачах в фехтовании, - сказал он. - Когда это началось? Или всегда было так плохо?
Конечно же нет, ответил Нанджи, глядя в потолок; у него распухли губы, и говорить ему было трудно. Сначала начинающий Нанджи первого ранга был просто примером для всех. Бриу говорил, что он - прирожденный воин. Бриу говорил, что никто не может выучить сутры быстрее и точнее, чем он. Уже через две недели Бриу сказал ему, что можно было бы двигаться дальше, если бы не специальное правило, по которому второй ранг присваивают начинающим только через год. И вот через год после того, как он стал воином, Нанджи продемонстрировал свое воинское искусство в двух боях со Вторыми...
- Ну я их и отделал! - воскликнул он с тоской.
После этого он вновь взялся за тренировки, чтобы скорей получить третий ранг, но тут случилось нечто ужасное. Однажды утром он обнаружил, что, несмотря на все усилия, не может правильно держать рапиру. И с тех пор никто не смог снять с него этого проклятия.
Так, подумал Уолли, наконец что-то проясняется!
- Скажи, - спросил он, - а не произошло ли в это же время нечто важное?
Лицо Нанджи сделалось совершенно бледным, и синяки проступили еще отчетливей, и он весь напрягся.
- Я не помню! - ответил он.
- Ты не помнишь? Нанджи не помнит?
Или он лжет, или же сама попытка что-либо вспомнить приводит его в ужас. Нет, он не помнит, он не хочет ничего говорить, он отвернулся к стене и зарылся в подушку.
Уолли был вполне уверен, что его догадка правильна. Новоиспеченный Второй внезапно узнал, что воины охраны не так честны и неподкупны, как это представлялось ему в его невинном простодушии. Он и теперь еще идеалист и романтик - так каким же он был раньше! Каким образом он узнал это? Связан ли он клятвой молчания? Чего ему стоило такое прозрение? Все это не имеет значения. А имеет значение лишь то, что Уолли вовсе не психиатр, что в этом языке нет подходящих слов и что любая попытка объяснить что-либо Нанджи только усложнит его положение.
- Хорошо, - сказал Уолли, вставая, - я не могу объявить, что Горрамини и Ганири нарушили правила чести, и мне придется ползти к Тарру. Но я все равно с ними расквитаюсь, и поможешь мне ты.
- Я? - раздался сдавленный голос Нанджи.
- Ты, ты! Не позже, чем через неделю ты будешь драться с ними, и это станет частью испытания на четвертый ранг. Ты их разделаешь на глазах у всех.
- Это невозможно, мой повелитель! - запротестовал Нанджи.
- Не говори мне ничего подобного! - взревел Уолли. - Я сделаю из тебя Четвертого, даже если ты протянешь ноги.
Нанджи не спускал с него глаз; он решил, что его наставник говорит вполне серьезно, и душа его в восторге воспарила к небесам. Нанджи, четвертого ранга?!
- Так, - сказал Уолли, - ты вел себя невероятно глупо! Ты поставил меня в неловкое положение, ты подверг опасности мою миссию, ты задерживаешь нас здесь. Ты будешь наказан.
Нанджи глотнул воздух и, предчувствуя недоброе, возвратился в реальный Мир.
- Ты будешь здесь лежать до полудня, вот так, на спине, без еды. Это к тому же лучшее лечение для всех твоих ран. И попытайся вспомнить, что с тобой приключилось, что выбило тебя из колеи!..
Уолли повернулся и шагнул к двери, а его вассал так и остался лежать в постели с открытым ртом. Потом светлейший вспомнил про собачью исполнительность Нанджи и сделал прощальный выстрел:
- Это не значит, что и мочиться ты должен в постели! - и дверь за ним захлопнулась.
Завтрак в тот день не доставил ему большого удовольствия. Тарру уже ждал его, сидя за большим столом в центре зала, и по бокам у него были четверо Пятых, а свободное место напротив явно предназначалось для светлейшего. Войдя, Уолли не мог не заметить украдкой ухмыляющихся воинов - вот что бывает с теми, кто берет себе в подопечные сыновей ковровщиков. Уолли извинился за поведение своего вассала и заверил хозяина, что виновный примерно наказан. Тарру неохотно принял извинения и улыбнулся. Непонятно, почему его улыбка всегда напоминала Уолли об акулах, ведь зубы у достопочтенного вовсе не острые, и глаза - совсем не похожи на стеклянные акульи зрачки, и морщины вокруг глаз - такое бывает у слонов, но не у акул, и почтенные седины - тут уж и вовсе нет ничего от хищника. Разве что взгляды, которые он бросает на седьмой меч, вкрадчивые, зловещие: так акула осторожно описывает свои круги возле обреченной жертвы.
- Конечно, подобные оскорбления не делают чести и хозяевам, - сказал Уолли, когда перед ним поставили тарелку с мясом. - Мне, наверное, стоит поговорить с наставниками этих доблестных воинов. Кто они?
- Дело вот в чем, светлейший, - заговорил правитель, и лицо его при этом было совершенно непроницаемо, - они ведь не хозяева, они гости, такие же как и вы. Раньше их наставником был светлейший Хардуджу. Они попросили разрешения остаться здесь на некоторое время, и я согласился.
Умно! Они думали, что Уолли займет место Хардуджу. Если бы они выбрали себе нового наставника, кого-нибудь из охраны, они стали бы уязвимы. А теперь у них привилегированный статус, они гости, такие же как и Уолли. Конечно, гость должен с уважением относиться к другому гостю, но теперь, когда они не боятся, что Шонсу станет правителем...
- Значит, у них нет наставников? - спросил Уолли, подозревая, что здесь что-то не так.
- Они никому еще не принесли второй клятвы, - кивнул Тарру все с тем же непроницаемым лицом.
В голове у Уолли раздались какие-то предупредительные сигналы, но он не успел разобраться что к чему, потому что белобровый господин Трасингджи внезапно повернулся к Тарру и спросил:
- А как продвигаются работы в тюрьме, наставник? - Похоже, эта реплика отрепетирована заранее: слишком уж певучим голосом она была произнесена.
- Вполне успешно, - ответил Тарру. - Они пойдут еще быстрее, когда мы направим сюда плотников. Сейчас почти все они работают в конюшне.
- Я и не знал, что здесь есть конюшни, - сказал Уолли. - Храм, похоже, владеет всем? - Он не собирался никого дурачить. Тарру предусмотрел, что через эту дырку можно выбраться, и теперь заделывал ее: укреплял конюшню и, возможно, усилил там охрану.
Пятые тоже ведут себя как-то странно. Вчера, узнав, что Шонсу не собирается занимать место Хардуджу, они совсем оттаяли, а сегодня утром в глаза ему смотрел только Трасингджи.
Вскоре Тарру встал, извинился и ушел. Четверо Пятых последовали за ним как телохранители. Так значит, он это предвидел и клятву крови ему навязать не удастся.
Уолли остался совсем один. Его грызла тоска, ему казалось, что вокруг - дикие звери, они хищно ухмыляются. Невежественные варвары из каменного века! Кровожадные доисторические головорезы! Он пообещал богу, что станет воином, но он не говорил, что ему это непременно понравится. Всей душой он презирал этих буйных громил и их примитивную невежественную цивилизацию... Уолли посидел еще немного, чтобы его уход не походил на бегство; потом встал и направился на женскую половину. Он позвал Жану и дал ей денег, чтобы его рабыня могла сшить себе платье. На лице Жану отразилось недоумение: что же, в конце концов, нужно светлейшему - женщина на ночь или белошвейка?
Уолли вышел на улицу и остановился на ступенях. В его душе бушевал неудержимый гнев, он то и дело кидал сердитые взгляды на площадку для парадов. Со стороны тюрьмы доносился стук молотков, и это было единственным, хоть и небольшим утешением. Но Нанджи - совершенно безнадежный случай, а все его попытки сделать для Джа что-нибудь приятное только пугали несчастную рабыню - возможно, она была бы счастливее, если бы жила своей прежней жизнью и ублажала паломников. Что же до Тарру - если этот предводитель шайки варваров думает, что сможет перехитрить Уолли Смита, то...
Прозрение блеснуло как вспышка молнии!
Чуть не плача, Уолли выругался. Ловушка!
Забыв о своих больных ногах, он бросился вниз по ступеням и побежал к храму искать Хонакуру.

Глава 2

Стояла невыносимая жара. Казалось, с каждым днем она усиливается, и сейчас по земле стелились невидимые огненные волны; как только Уолли выходил на солнце, ему начинало казаться, что безжалостные лучи прожигают его до самых костей. В храме он прошел по темным коридорам и вышел во внутренний двор, но даже здесь он чувствовал себя как в раскаленной печи. Ремни, на которых висел меч; прилипали к коже. Через несколько минут торопливыми шагами подошел маленький жрец, его синяя мантия в некоторых местах пропиталась потом, и только по этим признакам было ясно, что ее владелец не успел еще окончательно превратиться в змию.
Сегодня после приветствий не было вежливых любезностей. Как только они уселись, один на табурет, а другой - на плетеный стул, Уолли выпалил: - Жаль, что я хотя бы на время не принял вашего предложения.
- Все можно еще изменить, - осторожно ответил жрец.
- Слишком поздно, - сказал Уолли. - Тарру меня опередил. Он принимает у охраны клятву крови.
Уолли рассказал о том, что внезапно стало для него столь очевидным. Ганири и Горрамини не приносили второй клятвы - они принесли третью. То, что случилось с Нанджи, произошло по приказанию Тарру это месть за его честность и за то, что его повелитель выиграл пари.
Отношение к нему Пятых изменилось по этой же причине - они тоже стали вассалами Тарру, возможно, под угрозой меча. Наверное, Пятые чувствуют себя виноватыми, поэтому они и не могли смотреть в глаза человеку, которого им, возможно, придется бесчестно убить.
Тарру не только предвидел и рассчитал все возможные шаги Уолли, он сделал и свой собственный - да еще какой! Возразить нечего. Может быть, именно сейчас достопочтенный продолжает свою работу, и когда все охранники принесут ему клятву, ловушка для Уолли будет готова захлопнуться.
- Если я хоть что-нибудь предприму сейчас, - закончил Уолли, - он нанесет удар. Не знаю точно, сколько человек из охраны у него в подчинении, но я думаю, их будет достаточно. Остальные все равно не пойдут против своих наставников. И я буду правителем, у которого нет ни одного воина. Сейчас я даже не могу убить этого ублюдка. Вассалы клянутся мстить Черт, черт, черт!
Как обычно, Хонакура сразу все понял.
- На своем новом посту он успел сделать многое, светлейший. Он ремонтирует тюрьму и конюшню. Он усилил охрану ворот. Что касается конюшни, это понятно, но зачем он ремонтирует тюрьму?
Уолли объяснил, в чем тут дело, но даже жреца удивило его сочувствие к обыкновенным узникам.
- И что же вы будете делать, светлейший? - спросил он.
- Не знаю, - признался Уолли. - Сидеть тихо и ждать, пока заживут ноги. Теперь уже поздно искать сторонников. Если бы я и знал, кто из них честные люди, все равно, они, возможно, уже связаны клятвой крови и должны об этом молчать. Из-за этой чертовой клятвы я не могу ничего сделать.
- Ага! - воскликнул Хонакура. - Значит, вам придется взять себе в помощники не воинов. У вас должно быть шесть человек. - Тут он замолчал, потому что появилась молодая жрица. Она поставила на стол поднос и, словно бабочка, упорхнула за дверь. - Как вам нравится это вино, светлейший? Оно немного слаще, чем то, которое мы пили вчера.
Кубки были серебряные, а не хрустальные, на серебряном блюде горкой лежали аппетитные пирожные.
- Шесть? Но почему? - спросил Уолли.
- Семь - священное число, - ответил Хонакура и, поймав взгляд Уолли, нахмурился. - Бог ведь сказал, чтобы вы мне доверяли? Так доверяйте - всего вас должно быть семеро.
- Я, Нанджи, Джа и ребенок - считать ребенка? А рабыню? - Верования не нуждаются в логике.
Старик откинулся назад в своей плетеной клетке и несколько секунд разглядывал поднимавшийся над ним прозрачный полог ветвей.
- Обычно рабов не принимают в расчет, но сейчас, я думаю, можно. Да, можно. Значит, сейчас вас четверо.
Он отогнал мух и протянул Уолли тарелку. Тот вежливо отказался.
- Как дела у вашего подопечного? - спросил жрец. - Вы проверили, как он владеет мечом?
- С мечом он не прошел бы и через пустой двор! - Уолли вежливо отхлебывал вино, по вкусу слегка напоминающее дизельное топливо. - То, что с ним случилось, совершенно сбивает меня с толку, и я бы хотел услышать ваш совет, вы знаете людей.
Уолли не упоминал о своем предположении, о том, что Нанджи парализовало какое-то неприятное событие, он только попытался объяснить идею мозговой блокировки, как ее понимают на Земле. Правда, находить подходящие слова ему удавалось с трудом.
- Я не знаю, как называется такое явление, но мне встречалось нечто подобное, - Хонакура кивнул. - Когда-то у меня был подопечный, который точно так же не мог запомнить некоторые сутры. Он был совсем не глуп, но иногда казался совершенным тупицей.
- У меня то же самое! И вы нашли выход?
- О да. Я его порол.
Уолли вспомнил место для порок и вздрогнул.
- Ни за что! Так нельзя воспитать воина!
- А как ваша рабыня, светлейший? Она прилежно выполняет свои обязанности?
Всем телом ощущая пронизывающий взгляд жреца, Уолли мягко улыбнулся.
- Ей нужна практика, и я займусь этим лично.
Все равно что пытаться провести жирную антилопу через клетку со львами. Жрец задумчиво посмотрел на него, а потом сказал:
- Она всего лишь рабыня, светлейший.
Уолли не собирался обсуждать свою половую жизнь, но сейчас что-то его задело.
- Я хочу сделать из нее друга!
- Из рабыни? Да, боги нашли настоящего честолюбца. - Некоторое время Хонакура сидел с закрытыми глазами, а потом улыбнулся. - Вы никогда не задумывались, светлейший, о том, что и эта рабыня и этот молодой воин даны вам в качестве испытания?
Уолли не задумывался, и сейчас эта мысль очень не понравилась ему.
- Купив рабыню, я уже нарушил свои принципы, - сказал он. - Если это устроил бог, то ему удалось меня обмануть. Но Нанджи я пороть не буду! Никогда, никогда!
Хонакура кашлянул.
- Может быть, вы не совсем правильно понимаете свою задачу. А если боги хотят проверить, не безжалостны ли вы? Или - достаточно ли терпеливы? - Он совершенно запутал собеседника и был этим очень доволен.
Уолли перевел разговор на другое: у него имелось еще столько вопросов к старику.
- Расскажите мне о родовых знаках, священный. Недавно я узнал, что у меня их нет.
- Я это заметил, - жрец улыбнулся. - Это очень странно, я такого никогда не встречал. На правом веке ставится знак отца, на левом - матери. Если бы вы не были воином, люди бы стали задавать вам вопросы.
Он улыбнулся и замолчал, дав Уолли время собраться с мыслями.
- А у Шонсу в тот, первый день?
- Тогда у вас были родовые знаки, - ответил жрец. - Я не помню, какие именно, но если бы их не было вовсе, я бы заметил это.
- А ведь я должен найти брата! Наверное, бог убрал их специально?
- Вероятно, так, - любезно кивнул Хонакура.
Некоторое время Уолли молчал, размышляя о всех своих затруднениях и неизбежно возвращаясь мыслями к Тарру.
- Бог предупреждал, что мне придется научиться быть безжалостным, - сказал он. - Мне надо было его убить.
Так поступил бы Шонсу, а возможно, и вообще любой воин седьмого ранга.
- Значит, вы допустили ошибку, - заметил Хонакура. - И создали себе дополнительные трудности. - Нельзя было сказать, что он очень встревожен, но с другой стороны - о чем беспокоиться старику: ведь не его кровь прольется на песок. - Но от некоторых трудностей, светлейший, вы все же избавились.
- Что вы имеете в виду?
- Вы опасались разбойников, - жрец стал считать на пальцах, - неверных воинов и самого Тарру. Вынужден заметить, что следовало бы прибавить и жрецов - некоторые из моих коллег уверены, что меч Богини, если это в самом деле Ее меч, должен принадлежать храму. Но если этим всем займется достопочтенный Тарру, то он не станет связываться ни с разбойниками, ни со жрецами. А воины - среди них он как дома.
Это правда. Пусть нечестивцы загрызут друг друга. Только это, к сожалению, скорее всего, произойдет уже после смерти Уолли.
- Я полагаю, - сказал Уолли задумчиво, - что Богиня в конце концов найдет нового и более подходящего правителя для своего храма?
- Непременно, светлейший, рано или поздно.
Еще один Седьмой? Если будет рядом он, то с его помощью Уолли всю охрану разделает на котлеты...
- Рано или поздно, - повторил он.
- Да, рано или поздно, - отозвался Хонакура. - Возможно, конечно, что мы ошибаемся, но если вас, светлейший, и в самом деле испытывают, то не следует ожидать, что он появится прежде... прежде, чем вы сами не решите все свои проблемы.
- Черт! Мне нужно время! Время, чтобы зажили ноги! Время, чтобы найти друзей! Я просто вижу эту картину - раковая опухоль ползет по всей охране, один за другим, возможно, под угрозой смерти они приносят ему эту клятву. Когда он подчинит себе всех, или почти всех, он сможет нанести удар убить меня, забрать меч и скрыться. Если его ценность хотя бы и в десять раз меньше, чем вы говорите, он сможет бросить все и где-нибудь в другом месте начать новую жизнь. Или стать полным хозяином этого храма...
Он замолчал, продолжая думать все о том же, а потом встретил довольный взгляд жреца.

Предыдущая страница 15 Следующая страница


Воин поневоле 16

- Так значит, меч ему может и не понадобиться? Он ведь в состоянии просто ограбить храм! - сказал Уолли. - Бывало ли такое раньше? Ведь за все эти тысячи лет кто-то из правителей должен был это попробовать? Морщинистое лицо старика осветилось широкой улыбкой.
- По крайней мере пять раз. Впрочем, с тех пор прошло уже довольно много времени, и, я полагаю, скоро надо ожидать новых попыток. Но из этого ничего не выходит! Во-первых, эта клятва крови далеко не самая главная, светлейший. Согласно воинской заповеди на первое место всегда ставится воля Богини, а сутры - поток, не так ли?
- Да. Значит, у храма есть защита. А у меня - нет!
- Боюсь, что в этом вы правы. Но это еще не вся защита - отсюда можно уйти только на лодке. - Жрец усмехнулся и наполнил серебряные кубки.
- Ну и что? - Уолли смотрел на него непонимающим взглядом.
- То, что лодки не плывут! - ответил Хонакура, удивляясь его несообразительности. - Богиня не станет помогать тем, кто разорил Ее храм! - То есть случается чудо? - спросил Уолли.
Нет, ответил ему жрец, это не чудо, это только Рука Богини. Лодки идут по Реке только туда, куда Она пожелает, потому что Река - это Богиня...
- А Богиня - это Река, - закончил Уолли, и рев его голоса заглушил беззубое шамканье жреца. - Боюсь, вам придется объяснить это поподробнее, священный.
Времени на объяснения ушло довольно много, Хонакура никак не мог взять в толк, как это Уолли абсолютно невежествен во всем, что касается Реки. Река только одна - она протекает по всему Миру. Нет, он не знает, где у нее начало и где конец. На Реке стоят все города, и Ханн тоже. Как правило, в нижнем течении Фон, а Ханн и Опо - в верхнем, но далеко не всегда.
Наконец Уолли стал кое-что понимать - география этого Мира может меняться. Теперь и рассказ Джа приобрел смысл. Он попросил Хонакуру рассказать об Ионах. Оказалось, что Иона - это человек, которого Богиня хочет видеть в каком-то определенном месте. Если он или она ступают на борт лодки, то эта лодка туда и плывет. Если же Богиня хочет, чтобы ты оставался там, где ты сейчас, то твоя лодка всегда будет сюда возвращаться. Нет, это не чудо, настаивал Хонакура. Так происходит всегда. Вот меч Уолли - это и в самом деле чудо.
Ионы бывают хорошие и плохие, но в основном хорошие - возможно, именно поэтому Уолли не сразу понял, что значит само это слово. Как только Иона ступает на берег, лодка возвращается к своему обычному маршруту и очень часто получает большое вознаграждение.
Похоже, этот Мир - очень интересное место. Значит, ограбление храма не может иметь успеха, но тем не менее бог особо предупреждал Уолли о том, что его меч можно украсть.
- А кто эти жрецы, которые верят в чудеса? - спросил Уолли.
Хонакура кинул злобный взгляд на каменный пол.
- Мне стыдно в этом признаваться, светлейший, но среди жрецов есть такие, кто выказывает плачевное отсутствие веры. А некоторые уверены... Согласно легенде, этот меч получила Сама Богиня. А кое-кто считает, что это следует понимать следующим образом: меч попал сюда в качестве приношения, и все эти столетия он был спрятан где-то здесь, в храме. - Хонакура сердито взглянул на него. Меня обвиняют в том, что это я дал его вам, светлейший Шонсу!
Теперь образ мыслей Тарру становится понятным.
Хонакура невесело рассмеялся и опять протянул Уолли тарелку с двумя оставшимися пирожными.
- Не теряйте веры, светлейший! Боги не избирают дураков! Вы что-нибудь придумаете. Но теперь ваша очередь! Расскажите мне о вашем заоблачном мире.
И весь остаток утра Уолли просидел, скорчившись на табурете, и рассказывал Хонакуре о планете Земля - об Иисусе и Магомете, о Моисее и Будде, о Зевсе и Торе, об Астарте и всех остальных. Старик слушал с ненасытной жадностью.

***

В тот день Уолли провел разведку. В сопровождении точно так же хромающего Нанджи - вдвоем они напоминали жертв какой-то ужасной катастрофы - он опять осмотрел все владения храма.
В некоторых местах Реку можно было перейти вброд, в некоторых других - взобраться на утес, но то и другое сразу никак не получается. Вниз по течению есть глубокие водовороты, так что о переправе на лодке или на плоту и мечтать не приходится. Уолли уже знал, что этот каньон предназначен для защиты сокровищ Богини, и ничему не удивлялся.
Высокая стена обрывалась, как и говорил Нанджи, в воде - быстрой, глубокой и бурной воде. Обойти вокруг нельзя.
Некоторое время Уолли стоял около ворот, наблюдая, как приходят и уходят паломники. Среди них часто попадались торговцы, ремесленники; шли и рабы с тележками. У входа в храм всегда много народа, теперь на страже здесь стоят восемь человек, из них трое - четвертого ранга. Однажды он уже прошел мимо них незамеченным, но чудеса никогда не совершаются по требованию.
Работа в конюшне заключалась в том, что плотники поставили новые тяжелые двери с маленькими окошечками, забранными прутьями. Воин шестого ранга должен знать почти все сутры, и Тарру был хорошо знаком с теми, которые касались фортификационных сооружений.
В храме очень хорошо живется. Но теперь для светлейшего Шонсу это место стало весьма комфортабельной тюрьмой. Сколько еще времени Тарру позволит ему отдыхать здесь? Когда он двинет вперед свою армию?

***

К вечеру Нанджи почувствовал себя лучше. Он даже почти пришел в свое обычное приподнятое расположение духа. Уолли сообщил ему, что вечером ему предстоит выполнять обязанности секретаря - прозвучало это как "глашатай", - и они отправились на женскую половину за Джа.
Она в смущении остановилась у порога, чтобы они полюбовались ее платьем. Для Уолли это не составило труда. В Париже бы оно, конечно, не прошло; все формы оно подчеркивало чересчур вульгарно, но с другой стороны голая грудь, меч, ремни - все это тоже имеет свои возбуждающие элементы, так что сейчас они находятся в равном положении. Джа выбрала шелк цвета морской волны, такой прозрачный, что казалось, он может растаять как дым, и сшила обыкновенный узкий наряд, который не скрывал ни одной линии ее восхитительной фигуры. Передний вырез опускался до самой талии, сквозь прозрачную ткань просвечивали соски; их вид возбуждал Уолли сейчас гораздо сильнее, чем вчерашняя бахрома и яркая краска.
Стоило Джа сделать несколько шагов, и сзади в разрезе показалось атласное совершенство ее ног. Нанджи раскрыл от удивления рот и издал низкий рычащий звук, видимо, местный эквивалент восторженного присвистывания. Потом он с тревогой взглянул на своего повелителя.
Уолли только усмехнулся в его сторону, не в силах отвести глаз от своей рабыни.
- Если ты сможешь ограничиться разглядыванием, - сказал он, - я не стану вытряхивать из тебя внутренности.
Он решил, что Джа совершила свое собственное чудо, о чем и сообщил ей между поцелуями, а она засияла от удовольствия, довольная тем, что доставила радость своему господину.
Нанджи повел их в то место, которое здесь называлось салоном, в вечерний центр развлечений при казармах. В вестибюле древний однорукий слуга охранял ряд мечей. Нанджи послушно вынул свой и передал ему. Уолли только удивленно поднял бровь: ему вовсе не хотелось, чтобы Тарру получил награду совсем без борьбы. Слуга вежливо улыбнулся и с поклоном пропустил его вперед.
Ни на один салон, когда-либо виденный Уолли, этот не походил. Здесь было всего понемножку - бар, танцевальный зал, ресторан, клуб, великосветский салон и бордель. Все это находилось под открытым небом, на террасе стояли столики, а вдоль балюстрады горело множество факелов. Музыканты извлекали из своих инструментов какие-то странные воющие звуки, а молодежь топталась и прыгала на танцевальной площадке. У ограды собрались молодые мужчины, они пили, разговаривали, смеялись и ссорились. Для столь иерархического, строго организованного общества, местная ночная жизнь казалась на удивление свободной. Правда, на верхний балкон допускались только люди высокого ранга и их гости - Нанджи как раз подходил под эту категорию - но это было, пожалуй, единственным ограничением. Каждый шел, куда хотел. Здесь были мужчины со своими женами, рабынями или просто казарменными женщинами, они ели, пили, разговаривали и танцевали. Воины понимали, что ногам нужна нагрузка, танцевать они любили и умели. За еду, питье и женщин надо было платить, возможно, таким способом сдерживали необузданные порывы молодежи, но прислужник любезно сообщил Уолли, что для гостей все эти услуги предоставляются бесплатно. Уолли выбрал столик наверху, сел боком к ограждению и стал смотреть на людей, забыв на какое-то время о всех своих трудностях.
Конечно же, вся верхушка должна была представить ему своих жен, потому он часто вставал и опять садился. Когда он встает, должна вставать и его рабыня. Уолли с интересом заметил, как пристально все рассматривают ее платье и как она едва заметно поворачивается, чтобы показать его со всех сторон. Длинные платья не возбуждают - очевидно, это местное общественное мнение, поскольку почти на всех женщинах были очень короткие и вызывающие одеяния, все увешанные бахромой и блестками. На некоторых же и вовсе не было ничего, кроме бахромы. Для праздничной одежды цвета рангов, видимо, не имеют значения, по крайней мере здесь, в казармах, но длинное платье Джа удивило всех, и по выражению мужских лиц стало понятно, что общественное мнение, скорее всего, пересмотрят.
Через некоторое время Нанджи извинился и спустился вниз. Несколько минут он танцевал какой-то дикий танец с едва одетой девушкой, а потом исчез. Вернулся он на удивление быстро и осушил целую кружку пива. Пока они ели, Нанджи повторил все это трижды.
Они уже заканчивали ужин, когда в дальнем конце галереи что-то произошло. Уолли насторожился. Но вот из темноты появилась фигура, которая стала причиной беспокойства. Уолли поставил свой кубок на стол и уставился на нее в полном недоумении. Она была огромной и отвратительной - женский вариант борца сумо. Практически обнаженное тело кое-где украшали бахрома и блестки, которые еще больше подчеркивали ее жирное уродство. Слои краски не скрывали ни морщин, ни сломанного коса. На лице у нее алели шрамы, а левый глаз закрыла расшитая стеклярусом повязка. Толстый слой жира, варикозные вены... "груди, как ведра", как сказал Нанджи. Это был не кто иной, как Дикая Ани.
Ее приход вызвал всеобщее оцепенение. Легко предположить, что рабам в салоне совсем не место. Сработал инстинкт Шонсу: как только случается что-то неприятное, проверь, нет ли здесь диверсии, Уолли сразу же заметил внизу группу Вторых: они усмехались, что будет дальше. Он опять взглянул на Дикую Ани, а она уже направлялась к нему, пробираясь сквозь столы. При ее тучности это оказалось нелегким делом.
Двое Пятых поняли, куда она идет, и вскочили, чтобы загородить ей дорогу.
- Шонсу! - закричала она, раскинув руки и нетвердо держась на ногах. Пятые схватили ее, опасаясь, чтобы благородному гостю не было нанесено оскорбления.
Кто-то из молодых, конечно же, подпоил старуху и натравил ее на Шонсу. Рабыню могли и наказать за это.
- Ани! - зарокотал он своим громовым голосом. Уолли вскочил и протянул к ней руки, а Нанджи оцепенел от ужаса. - Ани, любимая!
Воины отпустили ее и, уставились на Седьмого. Ани моргнула, а потом с настойчивостью пьяного опять двинулась вперед. Люди приходили в ярость, когда эта жирная туша протискивалась между их столами, но Ани все-таки обошла весь балкон и, оказавшись рядом с Уолли, с любопытством осмотрела его единственным глазом и повторила:
- Ты - Шонсу?
- Ани! - воскликнул он, все так же протягивая руки. Ани была просто огромна - почти с него ростом и в полтора раза тяжелее. Она глупо ухмыльнулась, показав темные остатки зубов, и заключила его в страстные объятия. Ощущение было такое, словно его обернули резиновым матрацем. Нанджи понял, чего хотел Уолли. Усмехаясь довольной усмешкой, он поднялся и предложил рабыне свое место. Ани плюхнулась на стул и подозрительно уставилась на благородного господина.
- Я тебя не знаю! - сказала она.
- Конечно нет, - ответил Уолли, - но это можно исправить. Официант, графин самого лучшего вина для дамы.
Прислужник в ужасе вытаращил глаза. Джа сидела совершенно непроницаемая; возможно, она не понимала, что происходит. Нанджи покраснел до ушей и едва сдерживал приступы смеха. Воины и их жены не знали, как себя вести - следует ли показывать свое отвращение или же проявить любезную терпимость. У молодых повес, стоящих внизу, отвисли челюсти.
Ани никак не могла понять, зачем ее послали сюда.
- Я видела тебя раньше? - произнесла она невнятным голосом, приняла кубок с вином, одним глотком осушила его и громко икнула. Она опять принялась рассматривать Уолли. - Нет, не видела. Но ты ведь не новичок, да? Жаль. - Она протянула свой кубок и заметила Нанджи. - Привет, Ржавый. Давай с тобой попозже, да?
Нанджи готов был залезть под стол.
После третьего стакана она, кажется, слегка протрезвела и стала считать знаки Уолли.
- Извините, светлейший, - пробормотала она и попыталась встать, но попытка оказалась безуспешной.
- Все в порядке, Ани, - сказал Уолли. - Это Вторые тебя подучили, да?
Она кивнула.
- У тебя будут неприятности?
Она опять кивнула, потом повеселела, осушила новый кубок и сказала:
- Завтра!
Уолли посмотрел на Нанджи.
- Если сейчас я пойду с ней, куда ходят все, то у нее ведь не будет неприятностей?
Нанджи кивнул. Вид у него был возмущенный, удивленный и заинтересованный одновременно.
- Кровати вон там, за дверью, мой повелитель.
- Хорошо! - сказал Уолли. - Ты будь здесь и присмотри за Джа.
С такими ногами ему придется трудно, но Ани, похоже, не в состоянии двигаться самостоятельно. Он присел, просунул под нее руки, напрягся и, после секундной паузы, поднял вверх. Он нес ее и думал о том, что и сам Шонсу никогда так сильно не напрягал мускулов. Снизу раздались восторженные крики.
Нанджи был прав. За дверью оказалась большая, тускло освещенная комната, в которой стояло шесть кроватей. Одна из них, в дальнем углу, издавала громкий скрип, но на остальных никого не было. Единственным источником света была тусклая лампа. Как можно мягче Уолли освободился от своего груза и задумчиво потер спину.
Ани лежала и смотрела на него своим широко открытым глазом. Она была не настолько пьяна, чтобы не заметить, как его пальцы нащупали кошелек.
- Не надо, светлейший. За меня не платят.
- Я сегодня не буду, Ани, - прошептал он. - Только никому не говори.
Вот. - Он дал ей золотой, и монета в то же мгновение исчезла в одежде, в которой вообще невозможно было ничего спрятать.
Она лежала и смотрела на него мутным взглядом, а потом все поняла и сказала:
- Спасибо, светлейший.
Он присел на край кровати и улыбнулся. Она неуверенно улыбнулась в ответ. По полу застучали ботинки, это ушел тот, кто развлекался в дальнем углу. Через несколько минут Ани захрапела.
Некоторое время Уолли подождал, а потом вернулся к столу. Он улыбнулся Джа и сказал:
- Ничего не было.
- А почему, мой повелитель? - поинтересовался Нанджи, невинно улыбаясь.
- Кажется, я что-то вывихнул, пока добрался туда, - и Уолли потянулся за бутылкой, размышляя о том, сколько было в его словах шутки, а сколько - правды.
Они оставались в салоне совсем недолго. Когда Уолли вел свою рабыню через зал, на них были устремлены все взгляды; рабы с факелами проводили их в их королевские апартаменты.
- Ну что, теперь ты веришь в длинные платья? - спросил Уолли, как только они остались одни.
- Конечно, господин! А ученик Нанджи - все еще нет. Он говорит, что их трудно снимать.
- В этом-то и заключается все удовольствие, - ответил Уолли. - Давай я покажу тебе.
Но никакого удовольствия Джа не почувствовала. Как и прошлой ночью, она прилагала все усилия, страстно желая сделать приятное своему господину. Его животная половина, половина Шонсу, по-прежнему наслаждалась, а Уолли Смит мучился еще более тяжкими муками. Джа в этом не виновата - опустошающее чувство вины за то, что он владеет рабом, не давало ему почувствовать радость.
В домике паломников она принесла ему утешение. В королевских апартаментах она выполняла свой долг. А это совсем не одно и то же.

Глава 3

На следующий день Джа нашла в себе мужество предложить - очень робко и осторожно - украсить свое платье небольшой вышивкой. Она хотела вышить такого же грифона, как и на мече у господина. Уолли с восторгом согласился, и все утро Джа провела за работой, сидя в уголке огромной комнаты, а седьмой меч лежал перед ней.
Несмотря на раны, Нанджи утверждал, что готов заняться фехтованием. Теперь Уолли и сам заметил, что, как и говорил целитель, все повреждения у вассала поверхностные. Не остается сомнений в том, что единственный виновный всего случившегося Тарру. Горрамини и Ганири выполняли его приказ, но без особого рвения. Они только наставили синяков, но постарались не причинить никакого серьезного вреда. Этот урок доказывает, в чем разница между настоящей верностью и простым подчинением.
Значит, стоит заняться фехтованием. Из ящика достали маски, и Уолли выбрал самую короткую из всех рапир.
Маска закрывала лицо и шею и была единственным защитным костюмом у воинов. Значит, все выпады и удары надо делать так, чтобы не поранить противника. Конечно, эта привычка потом проявлялась и в настоящем бою - если бы не она, то уровень смертности среди воинов был бы очень высок. Запрещалось наносить удары в самые уязвимые места - ключицы, подмышки. Если воин во время тренировки ранит своего противника, то его называют мясником и вскоре он обнаруживает, что попал в черный список.
- Так, - сказал Уолли, - сейчас я буду работать как Второй, как настоящий Второй.
Он отказался от всех своих сложных трюков и стал двигаться медленно, как улитка. Нанджи все равно не мог его поразить, но Уолли не нападал. - У тебя великолепная защита, - одобрительно объявил Уолли. - Запястье! Нога! Черт... Тебе бы такую же атаку... Смотри за пальцем! Уолли испробовал все, но ничего не помогало. Перед ним корчился все тот же дождевой червяк. Если боги решили испытать его терпение, то он не выдержит испытания. Нанджи злился на себя все сильнее и сильнее, потом отшвырнул меч, сорвал маску и излил поток непристойностей.
- У меня ничего не получается! - кричал он. - Отведите меня на площадь и выпорите!
Уолли вздохнул. Парню нужен год психоанализа, а времени нет. Оставалось испробовать только одно средство.
- Ты думаешь, это поможет?
Нанджи удивился. Он решил, что Уолли сомневается в его мужестве, и дерзко ответил:
- Да!
- Меня не интересует твое мнение, - сказал Уолли. - Знай свое место, козявка. Ну, надевай маску.
Нанджи встал в позицию и тут же получил удар в грудь. Появилось красное пятно.
- Ой! - В голосе его слышалось обвинение.
- Похоже, ты боишься меня ударить... - Уолли нанес еще один удар в грудь.
- Черт побери! - Нанджи покачнулся.
- Потому что я - воин... - Уолли стучал рапирой по маске Нанджи, - а ты - всего лишь отродье ковровщика! - Уолли шлепнул его пониже спины.
Все может кончиться очень плохо. Чувство собственного достоинства впиталось в кровь Нанджи, а теперь, когда кумир так оскорбил его, он может сломаться, и тогда весь остаток дней ему придется только устрашать паломников. Но боги не наделяют рыжими волосами кого попало. Его характер опять дал о себе знать, и на этот раз злость выплеснулась наружу. Возможно, здесь помог и дед Уолли, тот самый, что плел циновки. Нанджи издал яростный крик и ринулся в схватку.
Уолли неистовствовал. Он хлестал Нанджи, колол и, не замолкая, извергал на него поток ругательств, какие только мог придумать - самонадеянная козявка, бордельная свинья, пастух паломников, ты швыряешь деньги направо и налево, ты не сможешь постоять за друга... С каждой новой царапиной Нанджи кричал "черт побери!", но не сдавался, и ярость его росла с каждой секундой.
- Урод! Ты и в стенку не сможешь ударить, будь она хоть у тебя под носом.
Уолли продолжал издеваться над ним, называя ученика слабаком, маленьким кастратом, импотентом, гомиком, выбивальщиком ковров. Лицо Нанджи было скрыто маской, но рев его зазвучал громче, а грудь покраснела. Хвост волос развевался, как пламя. Уолли приходилось нелегко - ведь ему надо было следить за собой, чтобы не нанести серьезных ран, рассчитывать движения Нанджи, прежде чем он успеет их сделать, и все время ругать его. - Мне не нужен недоделанный ученик. Мне нужен боец. Я бы вернул тебя Бриу, да только ты ему не нужен.
Нанджи хрипел что-то невразумительное. Не в состоянии точно повторить то, чему его учили, он начал экспериментировать и в конце концов сделал выпад. Это было во много раз лучше, чем то, что ему удавалось раньше. Уолли не отвел удара, немного покачнулся и подумал, что ребро, кажется, сломано.
- Повезло мне! - усмехнулся он. Замечание было верным, но прозвучало совсем не так. Нанджи повторил свой выпад, на этот раз Уолли его отвел. Затем последовал короткий злой удар. Его придется пропустить, и вот Уолли уже в крови. Он потихоньку ослабил натиск, но Нанджи завывал, как стая гиен, и его невозможно было остановить. Плохие удары Уолли отводил, но каждый раз, когда он видел хоть какой-нибудь прогресс, он пропускал удар, и вскоре сам был весь в крови, как и его жертва. Они кричали, ругались и дрались как маньяки.
Наконец Уолли понял, что победил. Удары сыпались твердые, точные и такие смертоносные, что Уолли испугался, как бы его не покалечили.
- Хватит! - закричал он, но Нанджи не хотел или уже не мог остановиться. Тогда Уолли, вновь сделавшись Седьмым, выбил у него из рук рапиру. Потом он сжал Нанджи в медвежьем объятии. Тот вскрикнул, попытался вырваться, но быстро затих.
- Получилось! - сказал Уолли, отпустил ученика и стянул маски. Лицо Нанджи багровело, как помидор, одна губа была разбита.
- Ну, как?
Уолли подтащил его к зеркалу и сунул ему в руку свою собственную рапиру.
- Выпад! - приказал он.
Нанджи злобно сделал выпад, и у него опять получилось. Только тут он все понял и повернулся к Уолли.
- Получилось! - с душераздирающими криками он стал носиться по комнате и размахивать руками.
Уолли чувствовал себя профессором Хиггинсом: все пациенты танцуют испанский танец. Он хлопнул Нанджи по спине. Потом засмеялся и стал уверять ученика, что вовсе не хотел его обидеть, что берет свои слова обратно. Он хотел, чтобы Нанджи успокоился. Все еще не веря, Нанджи то скакал перед зеркалом, делая выпады, то носился по комнате. Блокировка снята.
- Получилось! Получилось!
Но вот Нанджи заметил свои раны, раны Уолли и на мгновение замер.
- Это у вас получилось. Благодарю вас, мой повелитель! Благодарю вас!
- Не за что! - Уолли провел рукой по лбу. - А сейчас быстро беги вниз и поделай какие-нибудь упражнения, чтобы расслабиться. Потом - горячая ванна. Ну, давай!
Уолли захлопнул за ним дверь, оперся о стену и закрыл глаза. Ему бы и самому сделать то же самое, но сначала нужно найти оправдание своему поведению. Он чувствовал себя мерзавцем, подлецом. Чье же это было испытание? Неужели только Нанджи? Или же боги хотели посмотреть, сможет ли Уолли пролить кровь? Он поклялся никогда не бить этого ребенка, а сейчас произошло именно это. Какие угрызения совести станут теперь наказанием ему? Он хуже, чем Хардуджу.
Уолли открыл глаза. Рядом стояла Джа и смотрела на него своими огромными, темными, полными тайн очами. Он совсем забыл о ней, и она все видела. Что она должна думать теперь об этом мучителе?
- Джа! - сказал он. - Пожалуйста, не бойся! Обычно я так не делаю.
Она сжала его ладони.
- Я не боюсь, господин. Я знаю.
- Я его искалечил! - вскричал Уолли с тоской. - Он будет болеть не одну неделю. А шрамы останутся на всю жизнь!
Она обняла его и положила голову к нему на плечо, на потное и окровавленное плечо, в этом движении не было страсти - только утешение. Как раз то, что ему сейчас больше всего необходимо.
- Ученик Нанджи - не очень чувствительный молодой человек, - сказала она. - Я думаю, что этот урок тяжелее дался Уолли, чем Нанджи. А ему все равно.
- Думаешь? - Уолли ухватился за эту мысль.
- У него только царапины, господин, - прошептала она ему на ухо. - Он будет носить их как награды. Вы вернули ему гордость!
- Да? - Уолли постепенно приходил в себя. - Ну да, конечно, так и есть. Испытание прошло успешно. У него теперь есть воин и... - Как ты назвала меня?
Она вся напряглась.
- Это имя вы назвали тогда, в первую ночь, господин. Извините меня.
- О, пожалуйста, не извиняйся, Джа! Называй меня так. - Он слегка отодвинулся от нее, чтобы получше рассмотреть. - А что ты знаешь о Уолли? Она не сводила с него глаз, не решаясь подобрать слова, чтобы выразить свою мысль.
- Мне кажется, он прячется у светлейшего Шонсу внутри, - сказала она робко.
Он прижал ее к себе.
- Ты совершенно права, милая. Он очень одинок там, и ты ему нужна. Ты можешь звать его, когда захочешь.
Хотя Уолли и не сразу это понял, но теперь тучи на его горизонте начали рассеиваться. Пока Нанджи разрушал свою мозговую блокировку, Джа создавала свою - она разделяла своего владельца и того, кого любила. Каким-то образом, на чисто эмоциональной основе, она провела между ними черту, словами этого различия она объяснить бы не смогла, и узнай об этом Хонакура, он бы просто пришел в ярость. Другой мир или дальние страны Джа не интересовали. Может быть, этот Уолли, спрятанный внутри ее господина, невидимый, а значит, на лице у него нет знаков. Но вряд ли она заходила в своих мыслях так далеко. Она жила чувствами. Тогда, в домике, он плакал. Теперь он сделал больно другу, и это его расстроило. Когда у него что-нибудь не так, она может его успокоить, утешить, поделиться своей стоической силой раба, чтобы он смог вынести суровый приговор богов. Тогда он будет просто мужчиной, не хозяином.
А Уолли нашел друга, в котором так нуждался, еще одну одинокую, прячущуюся от Мира душу, которая скрывалась в его рабыне. Все это он понял потом, хотя так никогда и не решился додумать эту мысль до конца, опасаясь, что логика разрушит ее очарование.
- Уолли, - произнесла она ему в плечо, привыкая к новому слову. - Уолли! - Джа повторяла это несколько раз, каждый раз немного по-другому. Потом она подняла к нему лицо, и в поцелуе выразилось все то, что не могло быть сказано словами. Она повела его в постель и еще раз показала, как самый маленький бог отгоняет печали.

***

Дверь распахнулась, Уолли резко вскинул голову и потянулся за мечом, но это был всего лишь Нанджи. Он сделал все, что ему сказали, и теперь готов был опять броситься к зеркалу, кровь из его многочисленных порезов все еще капала на юбку, и любой здравомыслящий человек на его месте отправился бы к целителю. Он бросил взгляд на два измученных, покрытых потом тела. Здешний Народ не обращал особого внимания на наготу, а секс для Нанджи был всего лишь одной из телесных услад, такой же как еда. Он бы очень удивился, если бы узнал, что его наставнику не понравился такой внезапный приход. Вероятно, единственной его мыслью сейчас была следующая: хорошо бы Шонсу поскорее встал, чтобы можно было заняться более важным делом - фехтованием.
Уолли откинулся назад, в податливую мягкость, и, не отрываясь, смотрел на Джа. Полоса на лице, две маленькие вертикальные черточки на веках... рабыня и дочь рабов. Она открыла глаза и посмотрела на него счастливым сонным взглядом.
Все его прошлые сомнения рассеялись. Он правильно сделал, забрав ее у Кикарани. Они сделают друг друга счастливыми, они станут любовниками и даже друзьями.
Если только им не помешает Тарру...
- Бог печалей уже вернулся, мой господин? - прошептала она. - Так быстро?
Он кивнул.
Теперь она пристально всматривалась в его лицо.
- Достопочтенный Тарру принимает клятвы у воинов? - сказала она. Удивленный, он опять кивнул.
Она прочла его мысль.

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

- Рабы знают все, господин. Это они мне рассказали.
Уолли встрепенулся. Друг! Все это время он сам совершал то же самое преступление, в котором обвинял Народ: он считал женщину вещью, простым источником физического наслаждения.
- Они помогут мне? - спросил он. - А ты?
Казалось, этот вопрос ее удивил.
- Я сделаю все, что потребуется. И другие помогут - из-за Ани.
- Ани?
Она серьезно кивнула, и лицо ее было теперь так близко, что Уолли трудно было его рассмотреть.
- Если бы вы тогда не пошли с ней, господин, ее бы наказали.
Так значит, это небольшое, почти шутливое проявление доброты, заслужило ему дружбу рабов? Но ведь их здесь очень много, а он совсем не принимал этого во внимание. Очевидно, они посвящены во все тайны. И то, что случилось с Ани, узнали все. Ани сама рабыня. А на той кровати в углу, очевидно, лежала еще одна.
Он все еще размышлял о том, как привлечь к себе рабов, когда Джа сказала:
- Если вы попытаетесь уйти отсюда с мечом, вас остановят, да? Мне так сказали.
- Да.
- А если я понесу его?
Он представил себе, как это будет выглядеть, и улыбнулся.
- Нет, - сказал он, - не получится. Воины знают тебя, и ты не сможешь даже спуститься по лестнице. Тебя остановят, как только увидят в твоих руках большой узел или нечто подобное...
Он быстро сел на постели.
- Нанджи! - воскликнул он.
Нанджи тут же прекратил свои упражнения и развернулся к нему.
- Да, мой повелитель. - Он глупо улыбался. Этот тоже сделает все что угодно. Если его наставник прикажет, он станет есть горячие угли.
- Ты говорил, у тебя есть брат? - спросил Уолли.
Удивленный, Нанджи вложил меч в ножны и подошел к нему.
- Да, мой повелитель, его зовут Катанджи.
- Сколько ему лет?
Нанджи слегка покраснел.
- Он мог бы уже бриться.
В глубоком замешательстве Уолли провел рукой по своему гладкому подбородку, но тут же понял, что Нанджи имел в виду не бороду - он хотел сказать, что брату пора носить набедренную повязку. Бедным семьям тяжело пристроить своих детей в какой-нибудь цех. Нанджи стал воином благодаря взятке, а ремесленники совершенно открыто требовали первичной платы за ученика.
- Можно ли ему доверять? - спросил Уолли.
Нанджи нахмурился.
- Он хулиган, мой повелитель, но из всех неприятностей его всегда выручает язык.
- А к тебе он как относится? Ты бы доверил ему свою жизнь?
Нанджи пришел в полное недоумение, но кивнул.
- И он хочет быть воином?
- Конечно, мой повелитель! - Более достойного занятия для Нанджи не существовало.
- Хорошо, - сказал Уолли. Это - единственный способ, выбирать не приходится. - Джа пойдет к нему. У меня есть для него работа. Если он хорошо справится с ней, то получит любую награду, какая только в моей власти.
- Вы возьмете новичка в подопечные? - воскликнул его вассал, который и сам только час назад был почти что новичком.
- Если он этого захочет, - улыбнулся Уолли. - Но на следующей неделе тебе предстоит стать Четвертым, ты помнишь об этом? Если ты хорошенько потренируешься, то сегодня мы присвоим тебе третий ранг. А он пусть будет твоим подопечным, я не против. Если, конечно, оба они останутся живы.

***

Вид Нанджи послужил причиной многочисленных безмолвных усмешек за обедом - Седьмого явно вывел из себя его ни на что не способный подопечный. И только самые внимательные могли заметить, что и у самого светлейшего Шонсу тоже хватает порезов и ран и что его жертва непонятно чему идиотски усмехается.
Светлейший Шонсу в тот день проявил себя как требовательный гость. Он опять послал за портным и сапожником. Пришел целитель Динартура и нашел, что по поводу состояния ног светлейшего следует созвать консилиум; кроме того, он получил секретное сообщение, которое должен был передать своему дяде. Позвали также массажиста. Заходили жрецы, они приносили какие-то таинственные свертки. Светлейший Шонсу решил купить седло и послал за седельником. Он захотел послушать музыку, и поэтому всю вторую половину дня в его покоях играли музыканты. Он пожелал, чтобы его рабыня сшила себе новые платья, и появились торговцы тканями с рулонами шелка. Он также принимал ванну - не один, а целых два раза, - и причиной тому была, несомненно, жестокая жара. И наконец, уже вечером, из своей оружейной пришел светлейший Атиналани, ведя за собой двух младших помощников. В переносных ящиках они несли множество мечей. Если Тарру следил за всей этой бессмысленной деятельностью, то на правильную мысль о том, что происходит, его мог навести только этот, последний посетитель. Но к тому времени все, что должно было произойти, уже произошло.
Перед самым заходом солнца невыносимая жара разразилась мощной грозой. С потемневшего неба обрушилась лавина дождя. Над шпилями храма взвивались лиловые молнии. Золотое покрытие превращало эти шпили в хорошие громоотводы, а благодаря некоторым божественным элементам дизайна они и заземлены были неплохо.
Уолли и Нанджи наблюдали за грозой из своих королевских апартаментов, и раскаты грома казались им ударами по голове, от которых сильно звенит в ушах.
- Боги разгневаны, мой повелитель, - сказал Нанджи с беспокойством.
- Нет, вряд ли. Я думаю, они просто громко смеются.
Вечернее собрание в тот день началось позднее, чем обычно: ждали, пока кончится дождь; ночь была восхитительно прохладной, и потрескивающие факелы отражались в каменных плитах пола. Когда в салоне появился благородный гость, все глаза обратились к нему. Стараясь не подавать вида, Уолли с любопытством наблюдал, как воины бросают на него озадаченные взгляды, пытаясь понять, что же изменилось, а потом в удивлении восклицают да так и остаются стоять с раскрытыми ртами.
Причиной этому изумлению был не побитый вид его подопечного и не гибкая фигура рабыни в голубом платье, украшенном на левой груди серебряным грифоном, - на половине женщин были сегодня такие же платья, которые теперь стали называть "шонсу". Нет, все внимание было обращено на самого светлейшего и на его пустые ножны.
Светлейший Шонсу оставил свой меч у входа.
Тарру не было, но трое Пятых сейчас же предприняли попытку незаметно пробраться в вестибюль. И дряхлый однорукий слуга представил им тот меч, который сдал ему светлейший. Наверно, они узнали этот клинок - жалкая пародия на оружие, железная чушка, которой не остановишь даже нападающего кролика.
Меч подвергся тщательной проверке.
Впрочем, как и его владелец.
Ваш ход, достопочтенный Тарру.

Глава 4

Разведка Хонакуры работала успешно, и поэтому на следующее утро он приветствовал Уолли многочисленными беззубыми улыбками и восторженным размахиванием рук. В затененном дворике было сыро и прохладно, на зеленых листьях алмазами мерцали капли. В воздухе стоял цветочный аромат.
- Я говорил, что не стоит недооценивать избранника Богини! - сказал он, доставая глиняную бутылку, покрытую толстым слоем пыли. - Это, светлейший, последняя бутылка превосходнейшего вина, восемьдесят девятый плон. Я открываю ее, чтобы отпраздновать вашу победу!
- Это еще не победа! - возразил Уолли, усаживаясь на уже знакомый табурет. - Но я выиграл время, которое мне так необходимо.
- Удар, но еще не окончательный? - спросил Хонакура, все так же улыбаясь. - Я правильно понимаю? - Поставив бутылку на маленький столик, он пытался срезать ножом восковую печать. - Вы очень напугали моего племянника, он решил, что демон опять вернулся. Я тоже встревожился, светлейший. Когда Динартура сказал, чтобы к вам послали жрецов с длинными свертками, я решил, что вы собираетесь передать меч мне, и никак не мог придумать, где бы его можно было спрятать. А потом в этих свертках ничего не оказалось... - Старик опять засмеялся, брызгая слюной. - Вот! - Он налил вина.
Уолли взял хрустальную чашу, понюхал, сделал глоток, похвалил. Вино было совсем неплохое, оно слегка напоминало слабый мускат.
- Они провели у вас обыск? - спросил Хонакура.
- Судя по виду комнаты, по крайней мере четыре раза, - ответил Уолли.
- Я послал за Конингу и устроил настоящую бурю. Мне вспороли перину! Там повсюду летали перья.
Старый жрец чуть не подавился вином.
- И что же сказал господин Конингу?
- Он недвусмысленно дал понять, что виновный ему не подвластен, - ответил Уолли. Интендант явно не благоволил к Тарру и мог бы стать полезным союзником. - Итак, поиски сокровища начались, но вчера у меня было много народу, и Тарру не знает, с кого начать.
Хонакура радостно кивнул.
- И кому он может доверить поиски? Честные воины не на его стороне, они, без сомнения, не станут прилагать больших усилий, а все остальные, если и найдут меч, просто перепрячут его в другое место. Он же не может лично заниматься поисками.
Хонакура молча отхлебывал вино, смакуя неразрешимую проблему Тарру. Потом он приподнял свои невидимые брови:
- Не расскажете ли вы мне в самых общих чертах, как вы это сделали?
- С удовольствием, - Уолли ждал этого вопроса. - Самым сложным было вынести его из здания, потому что везде охрана, а за мной всегда шпионят, куда бы я ни пошел. Меч бы непременно заметили. Но я не знал, следят ли за Нанджи...
Таким образом, пока Джа ходила искать брата Нанджи, Уолли проинструктировал своего вассала, как обнаружить слежку. Нанджи разочаровался, когда узнал, что это никакие не сутры, но Уолли рассказал ему о тех обыкновенных приемах, которые во множестве приводятся в шпионских романах, - как незаметно выйти за дверь, потом неожиданно вернуться и все такое. Он дал несколько советов, как скрыться от преследования, хотя рядом с храмом и не было стоянок такси и отелей, которые обычно рекомендуют авторы этих романов. Принимая все это за игру, Нанджи отправился к воротам, чтобы встретиться там со своим братом Катанджи. А Катанджи, как его учили, прошел за ним обратно к казармам, держась на некотором расстоянии.
- У его брата черные волосы? - Глаза Хонакуры сияли.
- Да, - ответил Уолли. - Я бы не смог так рисковать, если бы... А откуда вы знаете?
- Просто догадался, - ответил жрец с улыбкой. Он явно лукавил.
Уолли нахмурился, но потом продолжил:
- И конечно, часовые на воротах не обратили никакого внимания на голого мальчика, который нес коврик. Он шел следом за Нанджи, а потом оба они нырнули в кусты под нашим балконом. А я сбросил им меч.
Хонакура был ошеломлен - он знал, какой высоты это здание.
- Вы его сбросили? И он остался цел?
Уолли объяснил принцип парашюта. Взяв у Джа нитки, он привязал к эфесу наволочку. Конечно, это не слишком замедлило скорость падения, но меч опустился вертикально, а Шиоксин рассчитывал, что основная нагрузка будет приходиться на меч именно в этом направлении. Меч, конечно, мог удариться о камень, но на этот риск Уолли решил пойти.
А случилось так, что седьмой меч ударился о корень дерева. И не просто ударился, а вошел достаточно глубоко. Катанджи тянул изо всех сил, но ничего не помогало, меч сидел прочно, а Уолли тем временем стоял на балконе, затаив дыхание. Ему вспомнился рассказ Меллори о детских годах короля Артура: "Кто освободит этот меч из камня, тому по праву принадлежит престол Англии". Свои силы попробовал и долговязый старший брат Артура. Но Шиоксин, скорее всего, не предвидел подобной ситуации, а Уолли приходил в ужас при мысли о том, что эфес может отломиться от клинка. Но вот наконец меч вышел, и сэр Кей - Нанджи - упал на спину, а Артур залился неудержимым нервным смехом.
- Конечно, - сказал Уолли, - увидев, что мальчик выходит с поклажей, часовые должны были бы его обыскать, но вчера было так жарко... и к тому же на веке у него знак ковровщика, так что они вполне поверили бы тому, что он ремонтировал ковры. Джа все видела. Она говорит, что его ни о чем не спросили.
Жрец нахмурился.
- Бесценный меч сейчас в доме ковровщика?
- Конечно же нет! - сказал Уолли. - Это было бы слишком просто!
Он отхлебнул вина, с удовольствием глядя на Хонакуру - интересно, доводилось ли ему слышать о том, что он сказал что-то слишком простое? Потом Уолли продолжал рассказ.
- Сегодня утром за завтраком... Кстати, по улыбкам я сразу понял, кто из них на моей стороне, хотя даже этим, наверное, доверять нельзя. Так о чем я? Да, Тарру не было, но был Трасингджи...
Уолли и его подопечный окончили завтрак. Выходя, они прошли мимо Трасингджи, рядом с которым сидели двое Пятых. Уолли остановился, чтобы поприветствовать их. О чем подумал Трасингджи, было понятно только по едва заметному движению седых бровей, но его товарищи открыто усмехались.
- Скажите своему другу вот что, - обратился к нему Уолли, - я не знаю, где меч. И Нанджи не знает. И его родители - у них в доме его нет. Его вообще нет в городе. Я клянусь в этом своим мечом. Да пребудет с вами Богиня. - И он ушел, чрезвычайно довольный собой. Священнее этой клятвы для воина не существует, так что ему, скорее всего, поверят.
- Понятно, - сказал Хонакура. - Надо подумать. Значит, он знает, что меч все еще здесь, где-нибудь в храме?
Жреца раздражало, что воин загадывает ему загадки, которые он не может отгадать. К тому же он знал, что Уолли догадывается о его раздражении.
Уолли кивнул.
- Он, вполне возможно, решит, что меч у вас, священный Мне следовало бы сказать и про вас. Вам может грозить опасность.
- Сомневаюсь! - Хонакура нахмурился. - Все же я думаю, что его здесь нет. Но вы ведь не станете давать ложной клятвы...
- А Тарру поставил у ворот усиленную охрану. Все они могут поклясться, что ни я, ни Нанджи не выходили. Катанджи они не знают. Возможно, они видели, как уходила Джа, потому что на женщин они тоже смотрят, но у нее ничего с собой не было. - Он глотнул вина и добавил как бы между прочим: - Она только принесла одеяло.
- Одеяло?
Уолли стало его жаль.
- Да, для своего малыша. Я дал ей немного денег, чтобы она пошла к Кикарани и купила одеяло. Я уже видел эту покупку. Малыш, похоже, знает его по запаху, но только мне непонятно, неужели такое может нравиться. Теперь старик, кажется, понял и в недоумении покачал головой.
- Так значит, вы доверили свой меч рабыне и юноше, которого никогда раньше не видели?
Уолли торжествующе кивнул. Если его действия кажутся невероятными даже хитрому Хонакуре, который знает, что Джа - не просто рабыня, то Тарру никогда не разгадать эту загадку. Тарру - алчный игрок, но веры в нем нет. На месте Уолли он не смог бы доверить воину Нанджи даже камень.
- Катанджи вынес его в коврике, а Джа пошла за ним. Потом она пробралась в пустой домик и спрятала его на крыше, в соломе. Но я не знаю, в каком именно домике, поэтому я не знаю, где находится меч.
- Значит, одеяло было только предлогом, чтобы уйти из казарм, - заключил жрец, улыбаясь и кивая головой. - А меча нет не только в храме, но и в городе. О да! Вы очень искусный воин, светлейший! - Для Уолли это было наивысшей похвалой.
Хонакура налил ему еще вина, Уолли взял пирожное. В честь праздника можно позволить себе такое. Он еще повеселил жреца рассказом о том, как носил вчера старый меч Нанджи.
- Как у него дела? - спросил Хонакура. - Я слышал, вы обошлись с ним строго?
Уолли признался, что вынужден был побить Нанджи, хотя и не так, как это поняли воины.
- Его успехи просто изумляют. Защита у него и раньше была хорошая, а теперь - и нападение такое же. Сегодня утром он попытался даже меня отделать, но это скоро пройдет.
Нанджи уже вполне мог бы получить третий ранг, даже по стандартам Шонсу. Казалось, сейчас он быстро наверстывает все то, что упустил за эти годы. Уолли предложил присвоить ему следующий ранг прямо сейчас. Нанджи смутился и спросил, есть ли такое правило, которое запрещает один ранг перескочить. Такого правила не оказалось, и Уолли разрешил ему подождать, а потом сразу пройти испытания на Четвертого. Теперь Нанджи стал его секретным оружием.
Откинувшись назад в своем плетеном кресле, Хонакура подмигнул гостю.
- А как ваша рабыня?
Уолли непроизвольно зевнул. Он не помнил, удалось ли ему поспать в эту ночь. Жаль, что Хонакуре не знакома письменность и он не сможет оценить шутки о Книге рекордов. И Уолли ограничился замечанием, что сегодня утром на полу опять было много перьев. Шонсу не знал усталости, и Джа оказалась отзывчивым партнером. Они покорили такие высоты, достичь которых Уолли считал бы невозможным, если бы не побывал там сам.
- Ну и что вы будете теперь делать? - спросил жрец, подливая вина.
- Теперь у меня есть время, - ответил Уолли. - Чтобы выздороветь, чтобы обучить Нанджи, узнать от вас побольше о Мире... время, чтобы подумать! Достопочтенный Тарру может здесь камня на камне не оставить, но, я полагаю, он уже предвидит неблагоприятный исход своих поисков, так что, возможно, постарается быть осмотрительнее.
- А этот Катанджи?
- Я еще не видел его, - сказал Уолли, - но думаю, что он станет пятым среди нас. Осталось найти двоих.
- Вы делаете успехи, Уоллисмит, - ответил Хонакура.

***

Уолли не мог позволить себе расслабиться до конца, но теперь ему уже не казалось, что смерть притаилась где-то рядом. Дни шли за днями, ноги его выздоравливали быстро, несказанно удивляя Динартуру, но повязки еще не снимали. Почти все время Уолли проводил в своей комнате - вместе с Нанджи они тренировались и рассказывали друг другу сутры, потом он играл с Виксини и предавался любви со своей рабыней. Куда бы он ни шел, за ним всегда следили, а вскоре слежку установили и за Нанджи...
Шонсу был выдающимся педагогом, Нанджи великолепным учеником. Увидев какой-нибудь прием один раз, он никогда его не забывал. Как перед грозой с каждой минутой увеличивается грозовая туча, так его умение с каждым днем возрастало, и во время тренировок Уолли все меньше и меньше приходилось сдерживать свою силу. Неплохо было бы найти еще одного партнера, но им обоим доставляло удовольствие хранить свою тайну.
Дни шли за днями...

***

Однажды вечером, когда учитель и ученик приняли ванну и чувствовали во всем теле приятную усталость, которая приходит после долгой и напряженной работы, Нанджи признался, что его мучают сомнения.
- Из всей охраны вы самый лучший учитель, - сказал он. - Вы показываете мне все эти удивительные приемы, а я, кажется, с того первого дня не сделал никаких успехов. - Он сердито отбросил полотенце.
- Нет, сделал! - Уолли засмеялся. - Я просто даю тебе все более сложные задачи!
- Да? - Нанджи удивился. - Правда?
- Да. Пойдем, сходим на площадку.
Они вышли на галерею и принялись наблюдать за тренировками.
В это время дня там сражались не более полдюжины пар, одни с наставниками, другие - сами по себе. Нанджи понаблюдал за ними, а потом с усмешкой повернулся к своему наставнику.
- Да ведь они едва шевелятся! - сказал он. - Словно черепахи!..
Уолли кивнул.
- За один день научиться невозможно, - заметил он, - все приходит постепенно. Но по сравнению с прошлым ты сделал огромные успехи.
- Смотрите, как он держит палец! - презрительно пробормотал Нанджи.
Вот одна пара закончила бой. Они стянули маски, и все узнали Горрамини и Ганири. Нанджи вскрикнул, глаза его засветились восторгом.
- Теперь я с ними справлюсь, мой повелитель!
- Возможно, - ответил Уолли, нисколько в этом не сомневаясь. - Только давай подождем еще немного.

***

Каждое утро Уолли приходил к Хонакуре, чтобы узнать о Мире что-нибудь новое. Он задавал ему вопросы и о Шонсу, но жрец знал о нем очень мало, и это Уолли расстраивало. Шонсу проделал длинный путь, но это еще не значит, что он пришел издалека. Хонакура утверждал, что его привела сюда рука Богини, и точно так же Уолли мог перенестись туда, куда бы Она посчитала нужным его доставить. Значит, все, что ему необходимо сделать, - это сесть в Ханне в лодку, и задание Богини - или же таинственный брат - будут ждать его в следующем порту.
- Есть одна вещь, которую вам следует знать, светлейший, - сказал старик, с трудом подбирая подходящие слова. - Демона, несомненно, наслала Сама Богиня, поскольку изгнание плодов не дало.
Эти вопросы немного смущали Уолли: ведь он сам и был этим демоном, и теперь ему пришли на память намеки бога о том, что Кто-то Сделал Неправильный Ход.
- Ну и что? - спросил он.
- Бывший владелец вашего тела, - ответил Хонакура, - то есть настоящий светлейший Шонсу... Он думал, что демона послали колдуны.
- Колдуны! - воскликнул Уолли в смятении. - Я не знал, что в вашем Мире есть колдуны.
- Я тоже не знал, - ответил Хонакура, и Уолли это очень удивило. - Есть, конечно, старые легенды, но паломники никогда не рассказывали о колдунах. Предполагают, что когда-то они были связаны со жрецами.
Уолли все это очень не понравилось. Может ли воин устоять против колдунов? Но в мире, где есть чудеса и боги, вполне могло существовать и волшебство.
- Получается, - сказал он, обращаясь в основном к самому себе, - что там, где есть воины, обязательно появятся и колдуны, так?
- Совсем не обязательно, - хмыкнул Хонакура. - Но я могу вам сказать вот что. Говорят, что они поклоняются Богу Огня. Их знаки - перья.
Почему перья? Этого не знал никто, и вскоре Уолли обнаружил, что о колдунах вообще известно очень мало. Нанджи, например, только сдвинул брови и сказал, что борьба с колдунами славы не принесет. Ему больше нравились героические поединки, о которых потом слагают песни. Возможно, он мечтает о великом эпосе: "Как Нанджи убил Голиафа".

***

Один из младших жрецов, которого назначил сам Хонакура, отправился с поручением к брату Нанджи. На следующее утро мальчик стоял на коленях у арок храма вместе с другими паломниками. Молодой человек, если только он не собирался служить в храме, обычно не заинтересовал бы жрецов, но к этому вскоре подошли и увели... Он вышел из храма через другие двери и вскоре уже сидел в маленьком дворике с Хонакурой и Уолли и поедал пирожные.
Он совсем не похож на Нанджи: невысокий и смуглый, с темными вьющимися волосами и беспокойным взглядом; даже общество двух Седьмых совершенно не смутило его. Уолли решил, что хорошего воина из него не получится, но Хонакура заверил его, что товарищей ему подбирают боги, и значит, раз Нанджи хочет, чтобы этот мальчик стал его первым подопечным, то так тому и быть.
Катанджи торжественно поклялся, что о своем подвиге он никому не сказал. Ему напомнили, насколько все это важно для Нанджи; ведь если меч попадет в руки Тарру, то он может убить Уолли, просто из злости или чтобы обезопасить себя. Потом настанет очередь Нанджи.
Катанджи получил контракт на ремонт ковров в одном из помещений, где жили жрецы. Если опять понадобится его помощь, то найти его будет легко. Сумма денег, которую запросил парень, Хонакуру явно смутила. Он взглянул на Уолли с печальным удивлением, но заплатить согласился, и Катанджи убежал, подпрыгивая на ходу.
Когда обо всем этом узнал Нанджи, он был вне себя.
- Твой отец будет рад, - сказал Уолли.
- Если только узнает, - злобно пробормотал Нанджи.

Предыдущая страница 17 Следующая страница


Воин поневоле 18

Уолли все еще не мог придумать, как им отсюда выбраться. Тарру обыскал казармы, но меча так и не нашел. Обследовать храм и все окрестные постройки ему едва ли удастся, так что придется подождать, пока Уолли не попытается уйти. Охрану у ворот усилили. У подножия горы он организовал засаду и послал новую группу людей к переправе.
Обо всем этом Уолли узнавал от рабов. Его разведывательные службы были куда лучше, чем шпионы Хонакуры. Рабы знали все, но жили, как правило, только своим, замкнутым обществом. Дела свободных их не интересовали, и поэтому они не принимали в них никакого участия. Но для светлейшего Шонсу было сделано исключение, и Джа сообщали все новости, которые она потом и передавала своему господину.
Тарру зашел в тупик, но тем не менее он продолжал принимать у воинов клятвы. К сожалению, рабов к этой процедуре не допускали, и Уолли не знал, кому еще можно доверять. Возможно, уже никому, даже младшим. Вероятно, кое-кто оказывал сопротивление, потому что рабам три раза приходилось смывать с пола кровь. В таком большом гарнизоне трудно было определить, кого именно не хватает, и вслух о жертвах не говорили.
Эти бессмысленные смерти ужасали Уолли, он чувствовал себя виновным.
Даже Нанджи помрачнел, услышав об этом, но все же признал, что все правила были соблюдены. Такое убийство - не нарушение правил чести, любой воин может столкнуться с необходимостью его совершить. Не остались в стороне даже старики - те, кто обслуживал казармы. Интендант Конингу вдруг сделался придирчивым и язвительным. Уолли понял, что он не мог открыто сказать о том, что на него больше полагаться нельзя.
Итак, рабы сообщали ему обо всем происходящем в храме. Для разработки долговременной стратегии Уолли еще раз подробно посоветовался с Хонакурой. Что будет, если плыть все время вниз по Реке? Жрец никогда об этом не задумывался. Он предположил, что в таком случае никуда не выплывешь и не остановишься, ведь Река нигде не кончается. Куда течет вода? Что будет, если отойти от Реки подальше? Все равно к ней вернешься, потому что она везде. Но есть еще и горы, о которых Хонакура почти ничего не знает. Там, в горах, наверное, живут другие народы. У них другие обычаи и другие боги. Политики как таковой не существовало, каждый город жил сам по себе. О войне здесь не имели практически никакого представления, и Уолли с большим трудом объяснил, что это такое. Если какой-нибудь город захочет завоевать своего соседа, ему понадобятся воины, потому что только они вправе применять силу. Но второй город тоже найдет воинов, а станут ли воины убивать своих соратников ради выгоды кого-то другого? Кто-то из двух воюющих сторон прав, а кто-то нет. А честные воины не станут сражаться за неправое дело. Все это казалось слишком хорошим, чтобы быть правдой, к тому же Нанджи не знал полутонов: в его рассказах фигурировали или очень хорошие, или очень плохие воины. Тем не менее этот Мир представлялся Уолли более спокойным местом, чем некоторые другие планеты.
Джа совершенствовала свое владение иголкой и ниткой так же, как Нанджи - мечом, с той лишь разницей, что ей Шонсу ничем не мог помочь. Шить ее учили в детстве, а сейчас у нее появилась возможность применить эти знания на деле, и она впервые поняла, что сам процесс шитья может доставлять удовольствие. Сначала она не могла представить себе, как это женщина может иметь несколько платьев, но все же она сшила себе еще одно белое, а потом кобальтовое, и каждое следующее оказывалось еще более соблазнительно, чем предыдущее. На юбке Уолли она вышила белого грифона, а потом, к восторгу хозяина, такой же грифон появился и на юбке Нанджи. Теперь, когда меч "утерян", как говорил Уолли, ему можно не бояться ни кинжала, ни яда, и иногда по вечерам он ужинал со своей рабыней в их королевских покоях. В остальное время они демонстрировали в салоне ее платья.
В один из таких вечеров в салон пришел бродячий сказитель; он спел балладу о том, как трое доблестных свободных воинов расправились с семью разбойниками. Воины слушали вежливо. Потом они поаплодировали и дали сказителю в награду двух женщин на ночь - трое было бы наивысшей платой. Подобные воспоминания витали у самых темных границ двойной памяти Уолли. Шонсу отнесся бы к такой истории с интересом, но не принял бы ее всерьез - что-то похожее на новости спорта. Но Уолли это описание встревожило, он подумал, что когда-нибудь, возможно, ему тоже придется искать своего Гомера, который бы спел о том подвиге, что Уолли предстоит совершить во имя Богини.
Уолли решил, что все это произошло недавно, но на другой день он узнал от Нанджи, что нечто подобное рассказывали два года назад, и та, первая, версия была значительно лучше. В качестве примера он повторил слово в слово около ста строчек. Чтобы не спорить, Уолли с ним согласился; сам он не мог бы повторить и куплета из того, что слышал накануне вечером. Дни шли за днями, но самый главный вопрос так и оставался нерешенным.
Рано или поздно Уолли предстоит что-то предпринять, а он не знает, как это сделать. Приближался День Воина, Уолли предстояло играть в нем ведущую роль. А как это сделать без его знаменитого меча?
Нанджи вошел в хороший темп. Он по-прежнему делал успехи в фехтовании, но теперь он продвигался вперед более равномерно. Половинка Шонсу чувствовала свою вину перед ним, потому что Нанджи стал соней, то есть человеком, возможности которого больше, чем его ранг. Такую практику осуждали, а со стороны наставника это считалось недостойным поступком. Нанджи был с этим согласен. Ему хотелось принять участие в испытаниях.
- Я могу стать Четвертым, мой повелитель?
- По моим требованиям, ты к этому готов, ответил Уолли. - А это значит, что здесь ты мог бы стать и Пятым. Достопочтенный Тарру справится с тобой без труда, но всех остальных ты сам разделаешь на котлеты.
Нанджи, конечно же, усмехнулся.
- Значит, завтра?..
- Завтра, - согласился Уолли.
Завтра...

Глава 5

На следующее утро в честь столь важного события Уолли в первый раз надел ботинки. Утром за завтраком, сидя, как обычно, спиной к стене, он с беспокойством оглядывал зал. У него были случаи самому убедиться, на что способны Пятые: никто из них не владел мечом лучше, чем Нанджи. Для Тарру подготовлен довольно сильный удар - ему предстоит узнать, что против него выступит не только самый лучший воин в долине, но и самый лучший среди Третьих. А узнав об этом, он может немедленно начать решительные действия. Теперь Уолли сомневался в том, что, выводя своего соню на всеобщее обозрение, поступает правильно.
Но события подтолкнули его.
- Я - Джангиуки, воин третьего ранга... - обратился к нему человек, который сидел через стол. Это был молодой воин примерно одних лет с Нанджи, невысокого роста, худой и стремительный в движениях. Он явно нервничал, обращаясь к Седьмому.
- Я - Шонсу, воин...
Все эти формальности на официальных приемах Уолли переносил с трудом, но между собой воины часто обходились и без них, так что сейчас он еще раз почувствовал, что здесь он - гость, а значит, неприкосновенен.
- Позвольте мне... - сказал Джангиуки и представил своего товарища, Первого по имени Эфоринзу. Уолли давно обратил на него внимание. По понятным причинам Нанджи, как и все прочие воины, называл его Ушастым. Вид у него был вечно недовольный. По возрасту он давно перерос свой ранг возможно, он старше Шонсу и уж, конечно же, старше своего юного наставника.
- И мне позвольте... - Теперь Уолли пришлось представить Джангиуки Нанджи, которого тот знал уже много лет.
- Светлейший, - обратился к нему Третий, переходя к делу, - мой подопечный собирается пройти испытания на второй ранг и выражает желание, чтобы одним из его судей согласился стать ученик Нанджи.
Уолли так и подумал. Воины говорили о фехтовании с такой же легкостью, как банкиры - о деньгах, и неожиданные успехи Нанджи вызовут всеобщее любопытство. Он знал, что Нанджи уже спрашивали о его тренировках и что он отвечал уклончиво, но лицо Ржавого никого не могло обмануть.
- Присядьте, воин Джангиуки, - сказал Уолли и сел сам. - Я хочу дать вам один совет. Если вы действительно хотите, чтобы ваш подопечный получил следующий ранг, попросите кого-нибудь другого. Так получилось, что ученик Нанджи сам собирается принять сегодня участие в испытаниях. Если же вы просто хотите, чтобы умение вашего подопечного оценил кто-то другой, то, я уверен, Нанджи будет рад вам помочь Но предупреждаю, Нанджи побьет начинающего Эфоринзу.
Несчастный Джангиуки покраснел до корней волос, беспомощно улыбнулся, не зная, что сказать.
- Мой подопечный владеет мечом намного лучше всех начинающих, светлейший, - произнес он наконец.
Если у Уолли еще оставались какие-нибудь сомнения по поводу того, что теперь все воины связаны третьей клятвой, то это происшествие окончательно их рассеяло. Этот мальчик выполнял приказ. Его заставили пожертвовать самым важным для своего подопечного, к тому же теперь задета и его честь.
Итак, Уолли сообщит своему вассалу, что после завтрака ему предстоит встретиться с начинающим. Он грустно посмотрел вслед этим двоим. Потом он повернулся к Нанджи, который весь ушел в поглощение своей тушеной конины. - А как у начинающего Ушастого дела с сутрами?
- Иногда он даже не мог вспомнить, как его зовут, - презрительно сказал Нанджи, не прекращая жевать. - Но что касается меча, он тянет на третий ранг. - Нанджи нахмурился. - Это, кажется, его девятая попытка, последняя была в День Стрелка в прошлом году, так что сейчас еще не время. - Вот что значит отличная память.
- Нет, это все подстроено, - вздохнул Уолли. - Не беспокойся, Тарру здесь обязательно будет. Ты его тревожишь, вассал!
Нанджи был польщен.
- Выходит, мне следует поддаваться, мой повелитель? - спросил он.
Уолли покачал головой.
- Тарру не обманешь. Лучше действуй как можно быстрее, чтобы он не успел ничего понять: быстрая победа может быть чистой удачей. Но это, в конце концов, не важно, тебе сегодня все равно предстоит сражаться. Кого бы ты хотел выбрать?
- Вот их! - твердо сказал Нанджи, показывая на Горрамини и Ганири.
- Боюсь, не получится, - сказал Уолли. - У них ведь нет наставников, мне придется самому просить их, а зачем это надо? Они все равно откажутся. А ты гость и вызвать другого гостя не можешь. Извини, Нанджи, но придется тебе выбрать себе в жертву кого-нибудь другого.
Нанджи сердито предложил двоих Четвертых, но потом решил, что они, наверное, в своем ранге самые сильные. А для испытаний предпочитают подбирать тех, кто похуже.
- Давай подождем. - Уолли в голову пришла одна идея. - Побыстрее расправляйся с Ушастым, а я попытаюсь поговорить с Тарру. - Рассчитаться с долгами хотел не один только Нанджи.
Испытания всегда вызывали всеобщий интерес, и сейчас на площадке собрались все свободные от службы воины. Большинство из них окружали площадку, некоторые поднялись на галерею, а кое-кто из Первых забрался даже на приспособление для порок. Отсюда было видно, как из тюрьмы выводят очередных жертв, и Уолли поспешно повернулся спиной к этому зрелищу. Новая крыша светилась на солнце, узники больше не кричали от боли, и их не приходилось тащить, но Уолли не мог без отвращения подумать и о тюрьме, и о той примитивной цивилизации, которая ее породила.
В центре площадки стоял Ушастый, а напротив него - молодой испуганный Второй, видимо, самый слабый из его ранга. Такого рода просьбы, с которой обратились к Нанджи, считались почти оскорблением, и поэтому договариваться предпочитали с наставниками. Мучения этой жертвы длились недолго. Ушастый сделал один за другим два хороших удара. Его противник отступил на шаг, в толпе послышались ядовитые усмешки.
Уолли окинул беглым взглядом всю толпу. Судьи - Тарру и Трасингджи - вызывали уже второго противника. Вперед вышел стройный высокий юноша с рапирой в руках, на затылке его развевался хвост рыжих волос. Тарру поискал взглядом Уолли, но тут же отвернулся.
- К бою! - скомандовал Тарру.
Нанджи сделал выпад.
- Удар! - воскликнул он.
Судьи очень удивились, но удар приняли.
- К бою!
- Удар! - опять сказал Нанджи, резко разворачиваясь на каблуках. Уолли и сам не смог бы справиться быстрее.
Взревев от ярости, Ушастый отбросил рапиру - теперь придется ждать еще целый год, до следующего испытания. Он боялся, что не сможет рассказать сутры, а потерпел поражение совсем в другом, в том, в чем был уверен.
Не было ни восторженных криков, ни свиста. Все прекрасно знали, как Нанджи второго ранга владел мечом еще две недели назад. Воины уставились на Седьмого, который это чудо совершил. Уолли шагнул вперед, наслаждаясь произведенным эффектом.
- Достопочтенный Тарру, - сказал он. - Мой подопечный, ученик Нанджи, тоже хотел бы сегодня принять участие в испытаниях. Он уже выбрал противников, но я хотел бы услышать ваше мнение.
Тарру нахмурился. Зрители заметили его удивление: ведь правила для испытаний совершенно однозначны.
- Я полагаюсь на ваше мнение, светлейший, - сказал он осторожно.
- Но вы - хозяин, - невинно заметил Уолли, - а речь идет о поединке между гостями. - Все взгляды обратились к Ганири и Горрамини, которые стояли рядом. - Не будет ли это нарушением правил гостеприимства, если он объявит гостю неполный вызов?
На лицо Тарру легла тень подозрения.
- Во время испытаний не принято делать вызов, светлейший!
Уолли ответил ему обезоруживающей улыбкой - он долго тренировался перед зеркалом.
- Да, но мой подопечный хочет подняться сразу на два ранга, это - необычный случай. Могут возникнуть сложности. Стоит только поднести огонь... Вы понимаете, о чем я говорю.
Тарру все понимал очень хорошо. Казалось, он тщетно ищет подвох в словах светлейшего. Если историю с Ушастым он затеял для того, чтобы показать, что Нанджи ни на что не способен, то теперь этот замысел может исполниться. Тарру пожал плечами.
- Поскольку при неполном вызове разрешается пользоваться рапирами, то я считаю, что это не будет нарушением законов гостеприимства.
Сияющий Нанджи подошел к Ганири, который стоял к нему ближе, чем Горрамини.
Его боксерское лицо потемнело от гнева - когда Второй делает вызов Четвертому, оставаться спокойным нельзя. Тарру и Трасингджи любезно согласились стать судьями и на этот раз.
Противники встали лицом к лицу, раздался сигнал, рапиры поднялись. Борьба началась. Но вот Ганири попытался ударить Нанджи по голове, тот защитился и потом точным движением нанес ему удар по груди.
- Удар! - Судьи приняли.
Теперь даже Тарру признал его умение. Казалось, с Ганири Нанджи справится так же легко, как и с Ушастым.
Второй удар Нанджи нанес не сразу, но Уолли отлично видел, что он сдерживает силы. Возможно, это понимал и Тарру, хотя он и не знал, как обычно дерется Нанджи. Все остальные, скорее всего, ничего не подозревали. Нанджи, удостоверившись, что он сильнее противника, наверное, забеспокоился, как бы его не лишили второй жертвы, если с первой он справится слишком быстро. Но, возможно, он просто наслаждался боем. Несколько минут слышались только лязг металла и тяжелое дыхание, но вот Ржавый опять пошел в наступление.
- Удар! - объявил он с победным видом, опуская рапиру.
- Удара не было! - оборвал его Тарру.
Явная ложь; Ганири уже потирал то место, где рапира соприкоснулась с его телом. Маска скрывала выражение лица Нанджи, но все увидели, как он обернулся к Тарру, без сомнения, посылая ему злобный взгляд.
- Удара не было! - с неохотой согласился Трасингджи.
- К бою! - приказал Тарру.
Нанджи бросился вперед. Его рапира с громким треском ударилась о металлическую кромку маски Ганири.
- А сейчас? - закричал он; Тарру не мог сказать, что не слышал этого треска.
Зрители разразились бурной овацией. Уолли подозревал, что Нанджи испытывает такое впервые, и боялся, как бы его подопечный не стал слишком самоуверен. Нанджи снял маску, вытер лоб и с улыбкой обернулся к своему наставнику.
- Ты высоко держишь руку! - сказал ему Уолли. Нанджи забывал, что остальные воины не такого роста, как его наставник. Он кивнул и принял из рук заботливого Первого стакан с водой.
Во время этой короткой паузы Тарру сделал знак Горрамини и что-то шепнул ему на ухо. От Уолли это не ускользнуло, он почувствовал что-то неладное. Вот по кругу пронесся шум: "Следующий! Следующий!" Да, День Воина выдался удачный.
С той же улыбкой Нанджи взмахнул рапирой и вышел вперед, собираясь сделать вызов. Горрамини был высок и хорошо сложен; его высокомерный взгляд давал понять, что он знает себе цену и хочет, чтобы ее знали и другие. Сложив руки на груди, он с презрением оглядел Нанджи и сказал:
- На мечах!
Так много народу одновременно затаило дыхание, что показалось, будто кто-то огромный слегка присвистнул.
- Подождите! - взревел Уолли. Он повернулся к Тарру. - Нельзя разрешать, чтобы гости сражались на мечах, ваша честь.
- Да, - ответил Тарру, и лицо его вновь напомнило Уолли акулью морду.
- Вопрос сложный. Но не стоит забывать, светлейший, что молодежь всегда ищет трудностей. Именно поэтому при неполном вызове разрешается выбор оружия. Вы - лучший воин в долине, и если бы не эта защита, вы получали бы неполный вызов постоянно.
Ах ты, чертова селедка! Ума Тарру не занимать, это точно. Если теперь Уолли станет настаивать, то Тарру сможет просто выгнать его отсюда нескончаемым потоком вызовов. - Мне кажется, мастеру Горрамини следует еще раз подумать, - громко сказал Уолли. - Я уверен, что он не вынашивает кровавых планов, но нельзя забывать, что ученик Нанджи - мой вассал.
А Горрамини, скорее всего, - вассал Тарру. Если кто-нибудь из них умрет, то повелитель покойного должен будет за него отомстить, и тогда площадка для тренировок превратится в настоящую бойню. Уолли опять посмотрел на Тарру, надеясь, что взгляд у него получился многозначительным и грозным.
- В таком случае давайте договоримся, что состязание будет голым, - сразу же сказал Тарру. Это не означало того, что противники должны раздеваться, это означало отказ от права мести. Но услышав слова - "давайте договоримся", - все сразу поняли, что Горрамини связан клятвой крови. Горрамини же встревожился: он не предполагал, что все может зайти так далеко.
- Вы не меняете своего решения, мастер? спросил Уолли, впервые обращаясь лично к нему.
Горрамини бросил взгляд на Тарру, облизнул губы и сказал:
- Нет! - Его голос прозвучал твердо и уверенно.
Все ждали решения Уолли. Седьмой вправе наложить вето, но Уолли понимал, что теперь момент упущен. Нанджи, не отрываясь, смотрел на своего повелителя, и взгляд его был полон молчаливой собачьей мольбы. От Бриу наставник уже защитил его. Повторить такое сейчас было бы стыдно, тем более что вызов сделал он сам. Горрамини получил приказ, ослушаться он не мог. Тарру очень хорошо все продумал: скорее всего, он потеряет сторонника, ведь Нанджи уже показал, как он владеет мечом, но Тарру может себе это позволить, а Уолли - нет. Часто бывает так, что человек хорошо владеет рапирой, а вид обнаженного клинка его просто парализует. Значит, Нанджи придется выдержать еще одно испытание.
- Пусть будет голое состязание, - сказал Уолли.
Нанджи восторженно вскрикнул и замахал маской. Может быть, это всего лишь бравада, а может быть - нет. Никто в толпе зрителей не проронил ни звука, но на лицах их были написаны гнев и неодобрение.
Перед началом было необходимо послать кого-нибудь из Первых за целителем. Но вот целитель явился, и дуэль может начаться.
Больше нет ни масок, ни судей, а только стальные клинки и живая плоть. Ганири выступил вперед, занимая место секунданта. Уолли тоже встал слева от Нанджи. Участники стояли лицом к лицу, самоуверенно усмехаясь. Нанджи подмигнул Уолли.
- Мы готовы, - официальным тоном произнес Уолли.
- Вперед! - воскликнул Горрамини. Мечи свистнули в воздухе, раздался лязг стали. Противники стояли совсем рядом и размахивали своими клинками: никто не хотел сделать и шага назад. Уолли почувствовал, что на лбу у него выступили капли пота. Оба они бились как хорошие Четвертые, и умение одного, конечно же, вдохновляло другого. Лязг стали... кто-то должен отступить... это сделал Горрамини. Не давая ему опомниться, Нанджи ринулся вперед и ударил. Он размахивал мечом как бы играючи. Вот они отступили в смертоносный серебристый туман, и зрители стали поспешно отбегать в стороны, чтобы не мешать им. Не оставалось больше никаких сомнений. Теперь нужна какая-нибудь пустяковая царапина, чтобы показалась кровь, и Ганири имеет право попросить об окончании боя. Ответ ему уже вертелся у Уолли на языке. Толчок, выпад, защита, удар, защита... Горрамини вскрикнул и упал, держась за живот. Внезапно наступила полная тишина.
Тяжело дыша, Нанджи отступил и с улыбкой посмотрел на Уолли.
- Целителя! - Люди бросились к раненому. Уолли, расталкивая всех, рванулся вперед. Ганири опустился на колени перед своим товарищем, но рана Горрамини была смертельной.
Целитель не стал даже осматривать жертву.
- Я за это не возьмусь! - объявил он.
Тарру повернулся и пошел прочь.
- Тарру! - голос Уолли был похож на раскат грома. На какое-то мгновение о раненом забыли. Люди в тревоге смотрели на Уолли и на Тарру, который резко развернулся, взглянул на Уолли и сказал:
- Да!
Горрамини вскрикивал и стонал в предсмертных муках.
- Сейчас вы проверите, как мой подопечный знает сутры, которые необходимы для четвертого ранга!
При виде этой бессмысленной смерти в душе Уолли закипела ярость, кулаки его сжимались, зубы скрежетали. Это был гнев Уолли Смита, не Шонсу. Тарру колебался, вид у него был столь же грозный.
Уолли сделал вызов. Духи смерти витали совсем рядом, они ждали Горрамини, они смотрели, кому еще может понадобиться их помощь...
- Я отменяю это испытание! - сказал Тарру. - Если вы его обучили...
Все мы знаем, какая у вашего вассала память. - Он огляделся в поисках клеймовщика, которого вызвали в надежде, что Ушастый получит следующий ранг. - Я объявляю Нанджи мастером! - Он пристально посмотрел на Уолли. - Что-нибудь еще?
Уолли покачал головой - секретный вызов отменен. Тарру отвернулся.
Люди просто растворялись в воздухе. Трасингджи кивнул клеймовщику и тоже ушел. На площадке остались только стонущий Горрамини, который лежал в луже собственной крови, Ганири, с рыданиями склонившийся над своим другом, и Нанджи. Он все еще держал в руках меч. Казалось, происходящее его совершенно не трогает, что он не испытывает ничего, кроме удовлетворения. Клеймовщик в нерешительности топтался рядом. Целитель ушел, ни разу не обернувшись.
- Поздравляю, мастер. - В голосе Уолли слышалась горечь.
Нанджи сиял.
- Спасибо, мой повелитель. Вы не делаете дырок в наплечных ремнях?
- Нет, - ответил Уолли. Ему показалось, что Горрамини слышал вопрос.
- Ну и я не буду. - Нанджи ждал, пока его жертва умрет, чтобы забрать меч.
И ни единого слова, думал Уолли, ни единого слова сожаления!
Только один человек захотел пожать победителю руку. Нанджи довольно усмехнулся и принял поздравления Бриу. Тот бросил на Уолли безразличный взгляд, прижал кулак к сердцу и ушел. Что бы Уолли ни делал, все это унижало достоинство Бриу, вот и сегодня его ученик, который многие годы вводил его в заблуждение, стал настоящим воином.
Мучения умирающего пришли к концу. Ганири закрыл другу глаза. Когда он поднялся, его место занял Нанджи. Он хотел обтереть меч об одежду мертвеца, ведь светлейший Шонсу сделал с Хардуджу то же самое. Потом он повернулся к секунданту. Уолли пришлось взять клинок Горрамини. Он встал на колени и протянул его победителю.
Нанджи осмотрел меч.
- Неплохая железка, - сказал он одобрительно.

Глава 6

На лбу у ученика Нанджи прибавилось два знака, Уолли дал ему необходимые сведения о секретных вызовах для третьего и четвертого рангов, и теперь Ржавый стал мастером Нанджи, воином четвертого ранга. Сейчас ему надо соответственно одеться.
Мастерская портного - это убогая маленькая комната в дальнем конце казарм. Нанджи купил здесь оранжевую юбку и зажим для волос с оранжевым камнем. У его кумира тоже есть камень, а значит, и ему следует приобрести такой же. Оранжевый не идет к его рыжим волосам, но теперь он стал похож на молодого бога огня, который весь светится радостью. Он долго прихорашивался перед зеркалом: раны и следы ушибов все еще видны, но, несмотря на это, он остался очень доволен собой. О Горрамини он так и не задумался.
Уолли смотрел на него с грустью и сомнением. В одеянии среднего ранга, полный какой-то новой уверенности, Нанджи выглядел теперь на много лет старше, чем тогда, в первый день, когда Уолли встретил его на пляже. Казалось даже, что он вырос и держался теперь довольно самонадеянно. Теперь не скажешь, что он неуклюжий. Возможно, такое впечатление возникало из-за того, что у него очень большие руки и ноги. Через несколько лет, возмужав и окрепнув, Нанджи станет по-настоящему мощным. Неуклюжий подросток вдруг превратился в довольно опасного молодого воина.
Закончив наконец любоваться собой, новоиспеченный мастер развернулся к Уолли.
- Позвольте принести вам клятву, мой повелитель.
- Конечно. - При получении следующего ранга вторая клятва теряет силу.
Мастерская портного подходила для этой процедуры как нельзя больше, но Нанджи выхватил меч, опустился на колени и опять стал подопечным светлейшего Шонсу. И даже во время этого торжественного акта ему было трудно сдержать улыбку.
- Наверное, вы сейчас отправитесь к священному, мой повелитель? - спросил он, поднимаясь.
Едва ли не каждый день, в один и тот же час Уолли отправлялся к Хонакуре, а сегодня ему было просто необходимо увидеть жреца Ему пора предпринять какие-то действия, а Хонакура - единственный, кто может помочь.
- А ты что собираешься делать? - спросил он подозрительно.
- Мне надо продать меч. И потом - у оружейника еще остались мои деньги. Я хотел бы отнести их родителям, прежде чем мы отсюда уйдем, - он смотрел на Уолли невинными глазами.
Воины - это спортсмены, и поэтому они продвигаются по иерархической лестнице быстрее, чем представители прочих цехов. Друзья детства Нанджи - все еще Вторые, а некоторые и Первые. Воин четвертого ранга - очень важная и могущественная персона. Нанджи мимоходом обмолвился, что его отец - Третий. А ведь были еще младшие братья и сестры, на которых это тоже должно произвести впечатление.
Значит, у него все-таки есть какие-то человеческие чувства!
- Даю тебе два часа! - сказал Уолли и тут же остался один, а в воздухе все еще висела забытая впопыхах улыбка чеширского кота.
Он пошел в храм.
Святейшего Хонакуру видеть нельзя.
Подавляя внезапно проснувшиеся подозрения, Уолли пошел прогуляться.
Он еще раз осмотрел большую стену в поисках высоких деревьев, но они были или недостаточно высоки, или росли слишком далеко от стены. Вдоль нее стояли какие-то старые полуразрушенные строения, но все равно без лестницы здесь не обойтись. За ним следят, и поэтому с лестницами ничего не получится.
Он с горечью подумал о том, что рано вывел своего соню на всеобщее обозрение... Это было ошибкой, но Тарру из-за нее совершил еще худшую. Клятва крови - не односторонняя, повелитель обязуется защищать своего вассала. А Тарру безжалостно перешагнул через Горрамини. Его и раньше не мучили моральные проблемы, а теперь потерял и последние остатки чести. Он вполне может решиться на какой-нибудь отчаянный шаг. Уолли видел только один выход - проскользнуть через ворота переодетым. Но осуществление такого плана натыкается на множество преград. Нанджи придет в ужас от подобного бесчестья, кроме того, в этом случае нельзя будет взять с собой оружие. Риск велик - Шонсу такой огромный, его легко узнать, но другого выхода, кажется, нет. Тщательно осматривались даже продовольственные фургоны - по крайней мере так говорили рабы. А до переправы все равно еще далеко.
И как переодеться? Хвост волос - это неприкосновенно, а его не спрячешь. Знаки на лбу - тоже священны. Изменять их считается тяжким преступлением. Уолли неохотно подумал о том, что Шонсу седьмого ранга придется стать женщиной и скрыть лоб под длинными волосами. А лбы закрывают, как он заметил, только рабыни, да и то потому, что черная полоса проходит через все лицо.
Солнце жгло все сильнее, и, изнывая от жары, Уолли направился к казармам. С этой стороны кустарник рос у самого здания, и путь светлейшего лежал по мощеной дорожке, которая петляла и извивалась в зарослях, похожих на джунгли. То и дело она разветвлялась, превращаясь в настоящий лабиринт. Уолли не очень хорошо знал это место, но заблудиться по-настоящему здесь трудно. Некоторое время он просто бесцельно блуждал, думая о своих трудностях и одновременно - как он не без интереса заметил - инстинктивно запоминая все детали ландшафта... семьсот семьдесят вторая сутра...
Он подошел уже совсем близко к задней стене казарм, когда в кустах раздался треск: кто-то пробирался к нему. Уолли остановился, а на дорожку выбрался раб. Это был здоровый парень с толстыми губами, весь грязный, с измочаленной черной повязкой на бедрах. Несколько секунд он стоял молча, тяжело дышал и не спускал с Уолли глаз. Рука его сжимала садовую лопатку. Уолли понял, что это - один из садовников. - Светлейший, - обратился он к Уолли.
Рабы не должны этого делать, и опасения Уолли вспыхнули с новой силой.
- Да?
Юноша облизнул губы, явно не зная, что еще сказать. Он или очень нервничает, или просто дурак. Или то и другое вместе.
- Светлейший, - повторил он, - меня послали за вами.

Предыдущая страница 18 Следующая страница


19 Дэйв Дункан

Уолли попытался мягко, точно ребенку, улыбнуться рабу, но с больными ему всегда было трудно иметь дело. Он вспомнил Наррина, того идиота из тюрьмы. Рабство ли ведет к умственным заболеваниям, или же недоразвитых детей безжалостно продают работорговцам? А в Мире, конечно, нет таких заведений, где этих несчастных можно было бы запереть и забыть о них.
- Ну вот, ты меня нашел.
- Да, светлейший. - Опять пауза.
- Кто тебя послал?
- Мама.
Тупик.
- Как твою маму зовут?
- Ани, светлейший.
Ах, вот оно что!
- А тебя?
- Анаси, светлейший.
- Отведи меня к ней, Анаси.
Раб кивнул.
- Да, светлейший. - Он повернулся и пошел по дорожке. Уолли за ним.
Вскоре Уолли заметил и еще одно обстоятельство - сзади раздавались шаги. Вот они стихли... опять. За ним, конечно, следят, а в таком лабиринте держаться на расстоянии нельзя. Слышали ли их разговор? Может, ему надо вместе с Анаси укрыться в кустах и посмотреть, кто это?
Тропинка кончилась, а он так ничего и не решил. Впереди - стена казармы и маленькая дверь. Все главные входы - большие и внушительные, значит, эта, скорее всего, для рабов. Черт! Тропинка больше никуда не сворачивает. Если сейчас Уолли исчезнет, его преследователь сразу же поймет, куда он скрылся.
- Анаси!
Он остановился и повернул к Уолли свое круглое как луна лицо.
- Что, светлейший?
- Я подожду здесь. Скажи Ани, что я пришел.
Анаси подумал, кивнул и исчез за дверью. Тихо, как только мог, Уолли пробрался вдоль стены и спрятался в кустах.
Отпустив Нанджи, он поступил очень глупо: теперь их силы разделены.
Без Нанджи Уолли становится гораздо уязвимее, а теперь он, возможно, раскрыл и свои тайные отношения с рабами - Тарру достаточно умен, ему хватит и небольшого ключа. От Шонсу в интригах плаща и кинжала помощи мало, но Уолли Смит должен быть посообразительнее. Идиот! Он ругал себя за ошибки и чувствовал, как против всех этих хитростей и уловок протестует натура Шонсу.
Шаги раздавались все громче.
Мимо него прошел маленький худой человек, воин третьего ранга. Увидев перед собой дверь, он в удивлении остановился. Теперь он стоял к Уолли спиной. Уолли вышел из-за кустов и со всего размаху ударил его в то место, где плечо переходит в шею. Человек упал. По камням звякнул эфес меча, и человек застыл без движения.
Ощущение очень приятное. Уолли потер руки и стал думать, что же делать дальше. Дверь совсем рядом. Придя в себя, его жертва обязательно вспомнит, что видел перед собой вход для рабов. Его надо связать и взять с собой.
Уолли опустился на колени и присмотрелся внимательнее.
Это был Джангиуки, наставник Ушастого.
Нокаутировать человека, а потом связать - это хорошо для шпиона, но не для воина. А особенно для человека, у которого совсем недавно появилось новое тело и который не знал еще своей собственной силы. Он сломал Джангиуки шею. Парень мертв.
О ВОИНСКИХ ПОЕДИНКАХ
Суть
Семь бесчестных поступков:
Нападать без предупреждения,
Нападать на безоружного
Нападать вдвоем на одного,
Использовать любое оружие, кроме меча,
Все, что летит,
Все, что бросают,
Броню или щит.
Пример
Пятьдесят два напали на Лангоними,
Из них он убил половину,
Имя Лангоними знают все,
А кто теперь вспомнит его врагов?
Суть
Бесчестное убийство убивает двух воинов.

Глава 7

Вернулся Анаси, с ним были его мать и еще один раб, которого Уолли раньше не видел. Он соображал гораздо быстрее, чем Анаси. Светлейшему угрожает опасность, сказал он. Достопочтенный Тарру устроил в его комнате засаду: там воины с дубинками и сетями. Светлейший Шонсу не должен туда возвращаться. Значит, надо послать за Нанджи, решил Уолли, и искать место, где можно спрятаться. Они отвели его вниз, в подвалы. Нельзя было представить ничего, более непохожего на его собственное жилье. Здесь так мало места, что он не может выпрямиться, даже когда стоит между тяжелых балок, которые поддерживают потолок. Драться ему здесь будет совершенно невозможно. Длинный низкий коридор похож на туннель. Через маленькие, забранные решеткой отверстия проникает слабый свет, он падает на кучи грязной соломы, на паутину, на разноцветную плесень в углах, на обломки старой мебели, которую законные владельцы давно уже выбросили. На крючках висели бережно хранимые лохмотья. Полуразвалившиеся загородки, которые должны были служить стенами комнат, загораживали только свет. Это была мужская половина; она больше напоминала стойло, насквозь пропахшее потом и грязью.
Удивительно не то, что старых рабов посылают на Судилище, удивительно то, как они доживают до таких лет.
Уолли тяжело опустился на деревянный стул, у которого не было спинки, и задумался. Джа уже обо всем сообщили. Анаси вернулся к своим делам в саду. Джангиуки так и остался лежать под кустом и сейчас, конечно же, привлекает внимание насекомых.
Убийство! То, что он сделал, - это настоящее убийство и на Земле, и в Мире. Он мог бы покончить с Джангиуки совершенно законным путем. Вызов, выпад, блеск меча - для Шонсу это дело пяти секунд, и никто бы даже бровью не повел. Но он захотел быть милосердным и вот теперь стал убийцей. Джангиуки третьего ранга... Он не сделал ничего плохого. Он выполнял приказ - следил за Шонсу. Шпионить за гостем - это еще не нарушение законов гостеприимства, хотя и дурной тон. Его единственная ошибка в том, что он принес клятву крови, не зная, какие есть на то основания; конечно же, рядом, держа меч наготове, стояли Тарру, Трасингджи или кто-нибудь другой. У парня не было выбора. Может быть, Тарру и нашел какое-нибудь правдоподобное объяснение: "Светлейший Шонсу похитил меч Богини, а мы должны его вернуть". В такое поверить достаточно легко, особенно если в противном случае тебя ждет смерть.
Рано или поздно Тарру поймет, что Шонсу не собирается возвращаться в свою комнату. Начнутся поиски. Найдут тело Джангиуки. И моральные проблемы Тарру решатся сами собой. Гончие залают.
Рабовладение, поклонение идолу, смертная казнь, телесные наказания... все это привело бы Уолли Смита в ужас. Теперь еще и убийство. Мораль всюду одинакова - так он сказал мальчику. А бог ему ответил, что об этом надо забыть. Он не смог. Шонсу убил бы Джангиуки без всяких угрызений совести, он поступил бы согласно сутрам и не чувствовал бы за собой никакой вины. Вопросы гостеприимства решились бы простой цитатой из той или иной сутры, и никто бы не посмел оспаривать его правоту. А Уолли Смит этому не научился. Он обещал, что постарается стать воином, но из этого, кажется, ничего не получится.
Богине придется найти кого-то другого.
В соломе что-то зашуршало. Он вскочил, но тут же понял, что там никого нет, по крайней мере из людей.
Интересно, а бывал ли здесь Хонакура и что он обо всем этом думает?
Он, наверное, пустился бы в рассуждения о том, что рабство - это наказание за дурные поступки в прошлой жизни. Тяжело, когда тебя наказывают за то, о чем ты даже не помнишь. Но Уолли обещал, что не станет учить Богиню, как управлять Ее Миром.
Здесь жили сотни рабов. В оружейной - сотни мечей. Уже не первый раз Уолли представил себе эту армию. И опять, как и всегда, он эту мысль отклонил. Сутры разрешают в случае опасности вооружать мирных жителей, но рабы там упоминаются особо. Такое стало бы и преступлением, и нарушением законов чести. Но для Уолли важнее была уверенность в том, что это превратится в настоящую бойню. Воины, несомненно, сильнее, и значит, он погибнет сам и погубит невинных людей. Кроме того, он понимал, что рабы так далеко не зайдут. Они испугаются возмездия. Ни одна рабовладельческая цивилизация не может терпимо относиться к восстанию рабов, независимо от того, кто стоит во главе этого восстания. Если Шонсу возьмет на себя роль Спартака, весь остальной Мир объединится против него.
Что делать? Уолли попробовал понять ход мыслей Тарру. Он, должно быть, чувствует себя неуютно. Движимый низкими стремлениями, он заставляет воинов приносить ему клятву, а это - нарушение правил чести. Приказ сохранять это в тайне - еще одно нарушение. Есть предел всему, и он не сможет долго держать свою армию в повиновении. Он даже не знает, насколько им можно доверять. Значит, Тарру чувствует, что должен спешить. Ему надо как можно скорее найти меч, а потом уйти отсюда. Шонсу - его единственная путеводная нить: даже если он и в самом деле не догадывается, где находится меч, он должен знать того, кто это знает. А сети - для того, чтобы взять Седьмого живым.
Наказанием будет смерть, сказал бог, или нечто, что хуже смерти, Тарру замышлял пытки.
Скрипнула дверь, и в подвал вошла Джа. На спине сидел Виксини. Уолли привстал сколько мог, поцеловал ее и пододвинул еще один сломанный стул, чтобы они могли сесть рядом.
Джа улыбнулась и сжала ему руку.
Уолли сам удивился тому, какое огромное облегчение он почувствовал, увидев ее. Не взяв Джа в заложники, Тарру пропустил явный путь к победе. Но ни один нормальный воин не отдал бы рабыне свое сердце, как сделал это Уолли, так что Тарру не мог бы даже предположить такое.
Уолли попытался объяснить ей все это, но она удивилась так же, как удивился бы Тарру.
- Что-то у меня ничего не получается, Джа.
Она молча смотрела на него. Неужели его вина так заметна? Неужели "убийца" уже написано у него на лбу?
Но нет.
- Вы знаете, чего хотят от вас боги? - сказала она наконец.
В этом-то вся суть.
Он кивнул.
- Да, знаю. И я не хочу этого делать. Ты права, любимая, я должен научиться быть послушным. - Он опять уставился в пол.
- Ани сейчас придет, господин. Достопочтенный Тарру и его люди все еще в комнате. За мастером Нанджи пошла Кио.
- Кто такая Кио?
Во тьме блеснули белые зубы Джа.
- Его подруга. Раньше он не мог завести себе девушку, а теперь вы дали ему столько денег... Он истратил на нее уже половину меча.
Уолли улыбнулся, но ничего не сказал. Заманивать Нанджи обратно к акулам - несправедливо, но он должен это сделать. В любом случае Нанджи надо предупредить, а когда он поймет, что его повелителю угрожает опасность, он прибежит сам.
Какие распоряжения отдал Тарру? Нанджи могут убить прямо у входа.
Виксини захныкал. Джа распеленала его, и он, как большой коричневый жук, отправился исследовать окрестности.
Опять скрипнула дверь, и вошла Ани, вся окутанная темнотой. Во мраке белело только ее страшное лицо: оно парило под потолком, а черная повязка напоминала дыру. Волосы ее были зачесаны назад, а надо лбом светилась тонкая полоска серебра - некрашеные корни. Она почтительно присела перед Уолли, хотя и не смогла удержать улыбки при виде того, что господин седьмого ранга сидит, скорчившись, в подвале рабов. У ее сына ума было немногим больше, чем у растений, которые он разводил, но сама Ани всю жизнь занималась мужчинами. В ней была некая примитивная природная проницательность, некая властность, делавшая ее настоящей Королевой Рабов. - Я очень благодарен тебе, Ани, - сказал Уолли.
- Я вам тоже, светлейший. Вы тогда хорошо обошлись со старухой. Мало кто сумел бы не обидеться.
- Я тоже был пьян, - сказал он, - но боюсь, что больше такой возможности не представится. Что слышно о Тарру?
Дернув головой, она сплюнула на пол.
- Он уже ищет вас, светлейший. Сюда он не пойдет. А если и пойдет, вас можно будет перевести в другое место. Здесь вы в безопасности. Если Тарру заподозрит, что рабы против него, все будет совсем не так. Этот чертов труп лежит так близко, а Тарру не дурак. Конечно, рабы могут куда-нибудь его отнести, но это большой риск. Уолли решил, что о Джангиуки говорить пока не следует.
- Мне надо поговорить со священным Хонакурой, - сказал он. - Только он может мне помочь.
Ани надула толстые губы.
- Это нелегко, светлейший.
Конечно. Раб не может запросто подойти к кому-нибудь вроде Хонакуры и вступить с ним в разговор - это уже начало бунта. Уолли сунул руку в свой мешочек с деньгами.
- Это поможет?
При виде золота глаза у Ани заблестели.
- Может быть.
Уолли отдал ей монеты и сказал, что следует передать Хонакуре. Ани повторила все слово в слово и пошла посмотреть, что можно сделать в такой ситуации.
Уолли вздохнул. Здесь слишком жарко и невыносимо воняет.
- У меня на службе всякое можно увидеть, да, Джа? Сначала - королевские апартаменты, теперь - вот это...
- Женские помещения немножко почище, господин, но от этого они не сильно отличаются. - Она улыбнулась.
Уолли очень удивился. Женская половина, конечно, не такая пышная, как его комнаты, но там просторно и все есть...
- О чем ты? - спросил он. - Разве те комнаты наверху, где Жану...
Она с улыбкой покачала головой.
- Только для ожидания, господин.
Так значит, она говорит о женских помещениях, в которых живут рабыни! Он никогда об этом не задумывался.
- И все остальное время ты проводила в такой дыре?
- Да, почти все время. - Она кивнула.
Он сжал ее руки.
- Я не знал!
Она хотела сказать, что в этом нет ничего страшного, но он перебил.
- Нет, есть, Джа! Если только мы выберемся, я больше ни на шаг тебя не отпущу. Пусть и в таком подвале, но мы будем вместе. Она опустила глаза.
- Джа... Я люблю тебя.
Ему показалось, что она покраснела, но в такой темноте ничего нельзя было утверждать наверняка. Что могут значить слова, если их говорят рабыне?
- Я бы женился на тебе, если бы мог. Она удивленно взглянула на него.
- Я все тебе отдам, все для тебя сделаю, - сказал он. - Помнишь, я говорил, что ты не должна больше развлекаться с другими мужчинами, теперь я обещаю, что...
Она поднесла палец к губам и покачала головой.
- Да, да, конечно!
Ей трудно было выразить свои мысли словами.
- Так думает Уолли. Светлейший Шонсу помешает ему сдержать обещание.
Он хотел возразить, но она его остановила.
- Господин, сделайте для меня одну вещь, сказала она через некоторое время.
- Конечно.
- Давайте прогоним бога печали.
Виксини свернулся на куче соломы и посасывал во сне палец.
Соблазн очень велик, может быть, это его последний шанс.
- Мне хорошо и просто сидеть рядом с тобой, любимая. Необязательно тащить меня в кровать. Ты для меня - гораздо больше, чем просто развлечение.
Она опустила глаза и молчала.
- Что с тобой?
- Простите меня, господин.
- За что простить?
- Я думала не о вас. Я думала о себе.
Неужели это правда? Он никогда не умел разгадывать ее мысли. Но это не имеет значения. Две недели назад она бы вообще ничего не сказала. А за такие успехи нужна награда.
- Тут, наверное, есть клопы, - предупредил Уолли. Но она только улыбнулась, подняла к нему лицо, и он забыл о клопах.

***

На этот раз бог печали оказался очень упорным. Несколько раз его прогоняли, но он быстро возвращался. Его настойчивость взяла верх. Когда Нанджи наконец вернулся, двое беглецов, уже одетых, но все еще потных, сидели на шатких разваливающихся стульях.
Наклонив голову, Нанджи пробрался под балками, хмуро огляделся и посмотрел на Уолли.
- Мой повелитель, позвольте представить моего подопечного, начинающего Катанджи.
Мужество, припомнил Уолли, - это благородство в экстремальной ситуации. Он приподнялся, чтобы ответить на приветствие Катанджи. На лбу у мальчика красовался окровавленный знак, бедра прикрывала белоснежная юбка, а сам он явно был чем-то удивлен. Его короткие черные кудри были собраны старым зажимом Нанджи, но, несмотря на все старания, хвоста все равно не получилось. Он же еще совсем ребенок.
Конечно, ему здесь не место. Уолли бы должен был догадаться, что затевает Нанджи, но менять что-либо сейчас слишком поздно, клятву отменить нельзя.
Начинающий Катанджи? Возможно, это знак богов, они напоминают, что подготовка к походу продолжается. Прибыл номер пятый.
- Вместо моего старого я купил ему новый меч, - сказал Нанджи, доставая клинок.
Если бы он отправился за своим старым...
Нанджи смущенно замер, что было вовсе не характерно для него.
- Ты хочешь, чтобы я его вручил?
- Если только вы не сочтете за оскорбление встать перед Первым на колени... - пробормотал Нанджи, и в голосе его явственно слышалось: "Да, очень хочу".
- С удовольствием, - ответил Уолли. - Я все равно выше его.
При этих словах начинающий Катанджи улыбнулся. Его наставник бросил на него суровый взгляд и сказал, чтобы тот не забывал, о чем ему говорили.
Уолли встал на колени, произнес все надлежащие слова и протянул меч Катанджи. Тот осторожно взял его, произнес то, что ему полагалось произнести, но вид у него был совсем не такой торжественный, как у Нанджи. В его темных глазах вспыхивала насмешка.
- Нанджи, за тобой нет хвоста, ты уверен? - спросил Уолли, опять усаживаясь на стул.
- Совершенно уверен! Вы же мне все объяснили, мой повелитель!
Итак, Ржавый взял на вооружение сутру про шпионов. - Вообще-то, - сказал Нанджи, - у ворот стояли Пополуини и Фарасканси. Они сказали, что возвращаться опасно. - Он нахмурился. - Но я ответил, что это - вопрос чести. Тогда они пообещали, что не станут за мной следить.
Уолли попытался представить, как все это было, но у него ничего не получилось. Что ж, зато он лишний раз убедился, что воины против него не настроены. Они просто выполняют приказы Тарру, но не более того.
Тут он заметил еще одного человека. Уолли решил, что это, должно быть, Кио, одна из женщин при казармах, но он никогда ее не видел. Нанджи усмехнулся и поманил ее рукой.
- И вот что я еще купил, - гордо заявил он. - У нас так много вещей - рапиры, и одежда, и ребенок Джа...
Сердце Уолли занято, страсть удовлетворена, но на эту женщину он не мог не отреагировать. Она была просто роскошна. Из одежды на ней были только прозрачные кружева, подчеркивающие ее и без того заметные прелести. Увидев такие колоссальные груди на Земле, он бы решил, что здесь потрудился не знающий чувства меры пластический хирург. На вид они такие упругие и крепкие, что, похоже, без чуда здесь не обошлось. Ее голые руки и ноги могли свести с ума любого. Волны светло-каштановых волос обрамляли ее совершенное лицо - точнее, совершенно бессмысленное лицо - розовый бутон губ сложен в улыбку, которая ничего не выражает, а пустые глаза похожи на камешки. Слабоумная.
О черт! Получив высокий ранг, Нанджи, кажется, совсем потерял голову от радости. Сначала братец, теперь еще вот это. Она невероятно привлекательна и невероятно неподходяща: такая идиотка надоест через пару дней. Ей место в особняке какого-нибудь богача, а уж никак не в жизни странствующего воина. Нельзя и представить, чтобы боги решили сделать ее шестым членом их команды! Ни за что!

Предыдущая страница 19 Следующая страница


Воин поневоле 20

- Наверное, надо было сначала посоветоваться с вами, мой повелитель... - Нанджи понял, о чем он думает.
- Да, следовало бы! - оборвал его Уолли и в изнеможении опустился на стул. Все идет не так. Стоит только ему подумать, что вот наконец он коснулся дна, как под ним открывается еще один слой.
- Так как ты ее назвал?
- Зорька, мой повелитель, - ответил Нанджи.
И когда светлейший Шонсу повалился на землю от хохота, мастер Нанджи несколько обиделся на него.

***

Время тянулось медленно. Нанджи хотелось поскорее поиграть со своей новой игрушкой, но Уолли запретил ему это. Он рассказал вассалу о засаде, устроенной Тарру, нехотя упомянул, что убил Джангиуки, но не сказал как. Лицо у Нанджи потемнело, он сгорбился на стуле и хмуро осмотрел подвал. Проснулся Виксини, он был голоден и начал хныкать. Катанджи уселся на солому и, видимо, задумался о том, какой же должна быть настоящая жизнь воина. Наверное, этот грозный Седьмой слегка напугал его. Зорька просто сидела в своем углу.
Как выбраться из казарм, подальше от храма, от города, с этого острова?
Уолли захотелось встать и пройтись, но в этой жалкой дыре можно только ползать, и поэтому он остался сидеть. Его загнали в угол. Тарру наступал на него медленно, но верно; так гангстер завоевывает округу, так Гитлер заглотил весь континент, безжалостно пользуясь нежеланием мирных жителей оказывать ему сопротивление.
Шонсу знал, что происходит. Уолли Смит тоже, и именно он позволил делам развиваться подобным образом. Он говорил себе, что пытается выиграть время, но время помогло не ему, а его врагу. Его мозг изнемогал, пытаясь найти выход. Все тщетно, надеяться остается только на то, что у Хонакуры имеются припрятанные козырные карты.
Нанджи становился все мрачнее и мрачнее. Может быть, он обвиняет Тарру в том, что тот подкупил охрану, а может быть, у него переменилось отношение к человеку, который говорил, что убивает только по необходимости. Гость поднял руку на хозяина? Кто из них сделал первый неправильный шаг? Расставлять ловушки - это нарушение правил чести, или об этом речь может идти только тогда, когда ловушка захлопнется? А выслеживать гостя - допустимо ли это?
Уолли заметил его ядовитый взгляд и подумал о том, что дождевой червяк может возродиться во всем своем великолепии. Нанджи, наверное, снова чувствует себя преданным - сначала его предала охрана, а теперь - Шонсу. Моральные проблемы есть не только у Тарру.
Но вот скрипнула дверь, и внутрь вплыла неохватная туша Ани. Она остановилась перед Уолли и печально покачала головой.
- Что со священным Хонакурой? - спросил воин, но по выражению ее лица понял, что увяз еще глубже, еще безнадежнее.
- Он в тюрьме, - ответила старая рабыня.

ЧАСТЬ ПЯТАЯ
ВОИН НАХОДИТ БРАТА

Глава 1

Стоял безжалостный полдень; птиц не было слышно, молчали даже насекомые; рабы с трудом передвигали ноги, стараясь не выходить на открытое солнце. Паломники, преклонившие колени на ступенях храма, стонали под кнутом беспощадного зноя. Весь Мир замер, моля о том, чтобы поскорее настал вечер. Жила и двигалась только Река.
Площадка для парадов напоминала раскаленную печь. Из-за угла казарм вышли трое. Их никто не заметил, потому что все воины охраны были заняты поисками светлейшего Шонсу. В белом жарком сиянии они двинулись в сторону тюрьмы.
Впереди шел воин четвертого ранга, великолепный в своей совсем новой оранжевой юбке. Его иссиня-черные волосы были собраны в пышный хвост. Лицо его казалось мрачным. Он чуть было не поднял мятеж против своего господина и повелителя и не произнес ни слова с тех пор, как рабы измазали ему волосы сажей и салом.
Последним шел невысокий темноволосый Первый. По его неуверенной походке, свежему знаку на лбу, по белоснежной юбке и слишком коротким волосам, по тому, как криво висит его меч, было понятно, что он совсем новичок. Об этом же говорил и ошеломленный взгляд его темных глаз. Он сжимал в руке веревку, другой конец которой был обвязан вокруг шеи пленницы.
Это была огромная безобразная женщина. Черные волосы - для рабыни слишком длинные - свободно падали на ее спину. От них до сих пор пахло щипцами для завивки. Ее огромное черное одеяние могло бы принадлежать достославной Дикой Ани, и как-то странно вспучивалось.
В этих подушках дышать было совершенно нечем, и Уолли понимал всю опасность такого положения. Даже если он не потеряет сознание от жары, силы все равно постепенно оставляют его. Пот катился градом и застилал глаза, но Уолли не решался вытереть лоб: надо делать вид, что руки связаны за спиной. Ни один нормальный воин никогда бы не подумал, что светлейший Шонсу седьмого ранга способен вот так нарядиться. Он воздержался только от полосы: во-первых, следовало щадить чувства Нанджи, а во-вторых - на близком расстоянии этот маскарад все равно сохранить не удастся. Издалека же он вполне мог сойти за рабыню, если, конечно, не принимать во внимание его рост. Уолли шел, слегка согнув ноги в коленях, старался делать маленькие шаги и изнемогал от жары.
Пока в тюрьме не сделали новую крышу, спасти узника можно было и тайком от охраны, а сейчас вход туда один - через дверь... И дверь оказалась открытой. Все трое вошли внутрь.
Бриу и двое Вторых играли за столом в кости. В углу сидели трое рабов и выбирали вшей из одежды. Подняв головы, они увидели, что воины привели еще одного узника.
За столь непродолжительное время своей карьеры Катанджи обучился только одному приему воинского искусства. Этого маневра не знал никто из воинов. Он резко развернулся, опустил голову и встал на колени. Рабыня выхватила из его ножен меч и приставила клинок к шее Бриу. Тот не успел даже пошевелиться.
- Это непременно должны были быть вы, - сказал Уолли. - Положите руки на стол и прикажите своим людям сделать то же самое.
На бесстрастном лице Бриу ничто не отразилось. Он спокойно оглядел Уолли, не без удивления посмотрел на Нанджи и положил руки на стол. Вторые, не дожидаясь приказа, последовали его примеру. Они выглядели совершенно ошеломленными.
- Почему все время вы стоите у меня на пути? - спросил Уолли. - У меня нет к вам никаких претензий, но каждый мой шаг причиняет неприятности мастеру Бриу. Вы - вассал Тарру?
- Я отказываюсь отвечать на этот вопрос.
- Тарру охотится за мной. Он хочет измучить меня, сделать так, чтобы я сам рассказал ему, где меч. Вы станете это отрицать?
- Нет. Но я не стану и подтверждать этого.
- Разве человек чести может так поступить?
Бриу прищурил глаза.
- Почему вы считаете, что я - человек чести?
- Так сказал Нанджи примерно за пару минут перед тем, как вы его вызвали.
- Он солгал.
- Не думаю.
Бриу пожал плечами.
- Преступление, совершенное вассалом, ложится на его повелителя. Если я, как вы утверждаете, вассал Тарру, то я принес ему клятву полного подчинения, и значит, вопрос о моей чести не имеет смысла.
- Почему вы принесли клятву такому человеку? - раздался из-за плеча Уолли огорченный голос Нанджи.
- То же самое я мог бы спросить и у вас, мастер, - ответил Бриу.
Нанджи кашлянул, потом продолжил:
- Вы видели, как Шонсу вошел в воду. Вы лучше других знаете, что его меч - это чудо!
Бриу, не отрываясь, смотрел на своего бывшего подопечного.
- Когда я был вашим наставником, мастер, я не сумел дать вам верных сведений относительно третьей клятвы. А интересно, как с остальным? Если повелитель поступает нечестно, кто должен исправлять его ошибки?
- Его подчиненный, - прошептал Нанджи, подумав. - Каким образом? Что ему надо делать?
- Сделать вызов, если он может. Или найти кого-нибудь посильнее. - Похоже, он цитирует. В его словах звучат интонации Бриу.
Бриу кивнул.
- Но светлейший Шонсу ничего против Тарру не сделал, хотя вина того очевидна.
Уолли знал, что в этом была его первая ошибка. Бог предупреждал, что понадобятся жесткие меры. Во время их первой встречи он сказал Уолли, что честный воин сочтет своим долгом убить Хардуджу во благо доброго имени всего воинства. Он даже прозрачно намекнул насчет Наполеона, ведь Наполеон все-таки был королем Эльбы, хотя и недолго. Пожалев Тарру, Уолли предал честных воинов охраны. Он должен был сразу убить его, взять на себя власть и устроить расследование... он этого не сделал.
- Я признаю эту ошибку, - вздохнул Уолли. - Нанджи указал мне на нее сразу же, в храме. Но ведь потом я стал гостем Тарру.
Презрение вспыхнуло в глазах Бриу.
- У вас было множество возможностей и предлогов. Он заставил Горрамини и Ганири принести ему третью клятву, а потом натравил их на Нанджи. Он добрался и до Пятых. Разве вы этого не знали?
Седьмой не должен выслушивать подобных вещей от Четвертого, но Уолли чувствовал себя слишком виноватым и утратил самоуверенность.
- Я подозревал.
- Ну и что? - спросил Бриу. - Если бы вы что-нибудь предприняли и обратились к нам за помощью, неужели вы думаете, что мы остались бы в стороне? Мы нуждались в вожде! Мы хотели вернуть свою честь! Никто из нас не совершенен, но... - он замолчал и опустил глаза. - Был один. Если бы все остальные оказались хотя бы наполовину такие честные, как он, мы бы давно взбунтовались.
Оправданий Уолли воины не поймут - он хотел предотвратить кровопролитие. Он пожалел старика Тарру. Нанджи заговорил о конюшнях, и мысль о том, что надо убить троих, привела его в ужас. Но время шло, и цена все росла. И если сейчас ему удастся спастись, то лишь пожертвовав многими жизнями.
Бриу опять яростно взглянул на него.
- И даже сегодня утром! Горрамини предали! А вы не сделали ничего!
- Я пытаюсь что-то сделать сейчас, - твердо сказал Уолли.
Бриу оглядел его одеяние и сплюнул.
Тут вспыхнул гнев Шонсу, и Уолли с трудом удалось его подавить.
- Вы держите здесь жреца. Я хочу его забрать. Потом я уйду.
- Но как?
- Богиня позаботится о чести Своей охраны. Она дала мне другое задание.
Бриу пожал плечами и опять принялся рассматривать свои руки.
- Почему вы принесли Тарру третью клятву? - снова спросил Нанджи.
- Моя жена только что родила близнецов, мастер, - ответил Бриу. - Ее надо кормить и их тоже. Когда вы станете старше, вы это поймете.
Воинам нравятся страшные клятвы, но они тоже люди.
- Бриу, - сказал Уолли, - мой рассказ слишком долог, а сейчас у нас нет времени. Я допускаю, что совершил ошибку. Если у меня будет такая возможность, я ее исправлю. Но у меня и в самом деле есть задание. Мне нужны помощники. Ваша жена уже оправилась после родов?
Шонсу, Нанджи, Катанджи, плюс Бриу и его семья... всего семеро, если не считать рабов. - Нет, светлейший.
Уолли приказал Катанджи забрать у воинов мечи.
Под новой крышей в тюрьме стало еще жарче и вонь усилилась. Когда Уолли вошел, у него слегка закружилась голова и он подумал, что Хонакура, наверное, не смог бы вынести здесь долго. Узников оказалось четверо. Они были прикованы за одну ногу, но Уолли был слишком расстроен, и это небольшое достижение не доставило ему радости. Он направился к маленькой сморщенной фигуре.
Увидев своего освободителя, Хонакура крякнул от удивления. Опираясь на его руку, он встал.
Уолли стянул черную ткань со своей накладной груди.
- Вы будете Безымянным, священный. Там в кармане есть повязка на голову. Переоденьтесь наверху, там прохладнее.
Все еще усмехаясь, Хонакура заковылял к лестнице. Рабы приковали к камням всех воинов, а потом Уолли приковал и рабов. - До свиданья, мастер, - сказал он Бриу. - Никто из нас не совершенен.
Бриу вздохнул.
- Да. Я думаю, мы должны пытаться стать лучше.
Уолли протянул ему руку. Поколебавшись, Бриу пожал ее.
- Надеюсь, светлейший, что в пути вас все же лишат невинности.
Не переставая смеяться этой неожиданной шутке, Уолли поднялся в комнату охраны. Он отдал Катанджи его меч и помог справиться с ножнами. Хонакура уже облачился в черный балахон, и Нанджи обвязывал ему лоб.
- Мы попали в хорошую переделку, свя... старик, - сказал Уолли. - Не знаю, как нам удастся выбраться. Но лучше всего поскорее вернуться к казармам.
- К казармам? - невинно спросил Хонакура. - А почему бы не в город?
- Но как... - начал Уолли, а потом быстро посмотрел на него. - Черт побери! Должен же быть какой-нибудь потайной ход!..
- Конечно, - ответил Хонакура. - Неужели вы думаете, что у жрецов может его не быть? Вы никогда не спрашивали меня об этом.
И он радостно засмеялся.

Глава 2

Отойдя от тюрьмы на некоторое расстояние, они изменили порядок - теперь впереди шли двое воинов, а сзади - завернутые в черное фигуры. Хонакура спешил изо всех сил. Он поддерживал рукой свое слишком длинное одеяние, но все равно спотыкался на каждом шагу. Уолли оказался не намного проворнее: от неудобных сандалий у него опять заболели недолеченные ноги. К тому же идти медленно было легче: не так изматывала жара. Навстречу им попадались люди, но никто не обратил на них внимания.
Срывающимся голосом старик говорил Нанджи, куда идти. Сначала они шли вдоль берега, потом свернули на деревянный настил недалеко от самой стены. - Я думаю, нам понадобится лопата, - прохрипел он, и боги поставили на их пути тележку с инструментами. Уолли сделал два шага в сторону и взял необходимое.
- Все тихо? Никого нет? - спросил жрец, и беглецы скрылись в кустах. Заросли плотной стеной обступали старую полуразвалившуюся голубятню, покрытую лишайником и почти сгнившую. Внутрь вела маленькая дверь. Уолли навалился плечом, и она легко поддалась. Раздалось хлопанье крыльев. Внутри было темно, мрачно, грязно и чем-то неприятно пахло. В птичьем помете копошились черви. Через дыру в крыше пробивались лучи света, падая на толстые занавеси паутины. Сверху из своих гнезд смотрели удивленные белые птицы.
- Если только за нами не следили, - сказал Уолли, - мы здесь в полной безопасности. Тут никто не был уже многие годы.
- Не годы, а поколения! - ответил Хонакура. - Я надеюсь, что путь все еще существует. Возможно, им не пользовались уже несколько веков. Или вообще никогда. - Он чихнул. - С той стороны выход может оказаться закрытым.
- Неплохо! - сказал Уолли. - Я думаю, надо послать Катанджи, чтобы он привел остальных. Ты согласен, Нанджи?
Нанджи кивнул, все еще мрачно хмуря брови.
- Надо, чтобы кто-то навел здесь порядок, когда мы уйдем, - сказал жрец.
- Приведи Джа, Зорьку и Ани, - приказал Уолли. Юноша усмехнулся и направился к двери. - Иди медленно! Если кто-нибудь спросит, скажи, что ты - новый подопечный мастера Бриу, что он послал тебя по делу... По какому делу - ты имеешь право не говорить. И захвати мои ботинки!
Катанджи ушел.
- А кто же такая эта Зорька? - спросил Хонакура с улыбкой.
- Я полагаю, это номер шестой, - прорычал Уолли, оглядывая царящую повсюду зловонную грязь. - Нанджи купил себе рабыню.
- А седьмой - я.
Уолли в недоумении обернулся к нему.
- Вы? При всем моем уважении, священный, вам не справиться.
- Думаю, что вы правы, - спокойно ответил Хонакура. - Вполне возможно, что я никогда не вернусь сюда. Но ведь и вы можете погибнуть, молодой человек, а вам терять гораздо больше, чем мне. И кроме того, у вас есть хорошая возможность вернуться.
- Что вы имеете в виду?
- Вы ведь должны вернуть меч, помните? О том, что это значит на самом деле, я знаю не больше, чем вы. Но может быть, вы должны принести его туда, где получили.
Вокруг встревоженно ворковали голуби, а Уолли попытался представить себе, как старый, привыкший к пышности и роскоши человек отправится в тяжелый и опасный поход.
- Я не хочу, чтобы вы шли с нами.
Жрец фыркнул, а потом несколько раз чихнул.
- Я знал, что пойду с вами, с того самого момента, когда вы передали мне слова бога. Я ведь могу быть вам полезен, не так ли?
Возразить нечего.
- И все же я думаю, вам лучше остаться, сказал Уолли так мягко, как только мог. Старик ему нравился, и он жалел его.
- Если я не пойду с вами, меня отправят на Судилище! Конечно, я пойду. Нас семеро! Так, а выход, говорят, в самом дальнем от храма углу, значит, в том.
Уолли протянул Нанджи лопату. Тот слегка отвлекся от своих мрачных мыслей, заинтересовавшись таинственным подземным ходом. Какое-то время он в нерешительности смотрел на грязь. Потом снял свою новую оранжевую юбку и передал Уолли. Нанджи начал копать, поднимая целые тучи вонючей гнилой пыли. Уолли и Хонакура позорно бежали на свежий воздух. Они стояли в кустах и шепотом разговаривали.
- Много ли жрецов знают об этом ходе? - спросил Уолли.
Хонакура покачал головой.
- Не знаю, - ответил он. - Все идет по цепочке. Мне об этом рассказали много-много лет назад. Когда этот человек умер, я рассказал еще одному. Но первый, к кому я обратился, уже знал.
Очень просто, но такая система проработала не одно столетие. Уолли должен был догадаться, что у жрецов есть свой выход, о котором воины не знают. И может быть, не один.
Потом он спросил, за что старика бросили в тюрьму, и еще раз убедился, что бог оказался прав - Уолли не понимал, что происходит в храме. Собираясь отправиться вместе с Уолли, Хонакура начал слишком быстро передавать полномочия. Много суеты вызвал и праздник в День Воина. Хонакура настойчиво внушал всем, что Уолли предстоит выполнить волю Богини, а значит, воины должны ему помогать. А воля Богини - сильнее, чем третья клятва, принесенная Тарру. Хорошая попытка, подумал Уолли, но нельзя надеяться, что воины станут слушаться жрецов. Был ли его арест делом рук Тарру, Хонакура точно не знал.
Хотя об этом ничего не было сказано, но Уолли задумался, нет ли тут и его вины. Хонакура, стоя во главе всех византийских интриг внутри храма, оказывал слишком большое внимание этому таинственному воину, который даже не взял на себя труд разобраться в охране. И среди жрецов Уолли не удалось найти себе поддержки.
Но где Катанджи? Время шло, и Уолли стал нервничать. Он возложил слишком большую ответственность на непроверенного человека.
В дверях появился Нанджи. Окутанный облаком серой пыли, он был похож на Духа Чумы. Из воспаленных глаз мастера катились слезы.
- Там люк, - проговорил он между приступами кашля. - Не могу поднять. Уолли вошел внутрь и через кучи грязи пробрался к расчищенной площадке. Он увидел каменную плиту, в которую было вдето сильно разъеденное бронзовое кольцо. Крепко ухватившись за него, Уолли потянул. Сначала ему показалось, что и у него ничего не получится, но вот крышка сдвинулась и легко повернулась. Он взглянул вниз, в темноту, и пожалел, что не приказал Катанджи прихватить фонарь. Потом он опять вышел наружу, чтобы все газы, которые могли скопиться в подземелье, успели выветриться. Трое мужчин сидели на земле и, не говоря ни слова, напряженно ждали. Катанджи вполне надежен, но ведь он мог попасться на глаза Тарру. А может быть, Бриу уже нашли и он рассказал все. Новый Первый - вещь вполне обычная, уверял себя Уолли, но он тут же пожалел, что не приказал Катанджи держать глаза широко открытыми. Два сына ковровщика - это уже слишком.
- Если и с другой стороны такой же люк, то ход, вероятно, ведет в какой-нибудь дом, - мрачно предположил Нанджи.
- Внутри стены должна быть лестница, - сказал Уолли, - и еще одна дверь, которая ведет наружу.
Жрец уставился на него.
- Откуда вы об этом знаете?
Уолли довольно улыбнулся.
- Я объясню, если вы скажете, откуда вы узнали, что у Катанджи черные волосы.
Ответа не последовало. Уолли погрузился в размышления. По этому пути можно идти только в одну сторону. Люки - самая надежная система. Бог говорил, что примерно каждые пятьдесят лет город сжигают, а сам он видел, что здания подходят почти вплотную к стенам. Самое безопасное место для выхода - это ниша, углубление в стене, его не заденут никакие новые постройки. А иначе ход может привести в какой-нибудь дом.
По дорожке неторопливо прошли рабы, и все трое замолчали. Потом появился задумчивый жрец, он вполголоса бормотал сутры.
Наконец пришел Катанджи, а за ним и все остальные, и Уолли понял, как сильно он волновался, обнял Джа и Виксини. Нанджи положил руку на плечо Зорьки, и она, кажется, смутилась: скорее всего, девушка так и не поняла, кто он такой - ведь у ее нового хозяина волосы были рыжими.
Ани, посмеиваясь, рассказала, как, узнав об исчезновении беглецов, достопочтенный Тарру пришел в такую ярость, что с ним едва не случился удар, и о том, как равнодушны ко всему его вассалы. Он уже обшарил все казармы, все окрестные здания, и теперь собирается искать их в саду. Значит, скоро найдут тело Джангиуки. И тогда против Уолли ополчится вся охрана, взывая к мести за предательское убийство.
Ани принесла кремень, огниво и свечи.
- Как ты догадалась? - радостно спросил Уолли.
- Так сказал новичок, светлейший.
Уолли с удивлением посмотрел в блестящие глаза Катанджи и поздравил его, а потом признался себе, что Богиня сумела подобрать ему спутников лучше, чем это сделал бы он сам.
Нанджи остался у входа, а все остальные столпились у спуска. Уолли опустил вниз свечу. Пламя ее горело так же ровно, как наверху, и значит, воздух там есть. Катанджи не терпелось скорее приняться за дело, и он получил свою награду - Уолли послал его вперед.
Через пять минут новичок вернулся.
- Там лестница, светлейший...
Уолли с удовлетворением встретил восхищенный взгляд Хонакуры.
Проход оказался слишком узким для Уолли. Множество муравьев и других насекомых сильно его попортили; к счастью, скорпионов здесь не оказалось. Как он и предсказывал, лестница поднималась в маленькую каморку. Уолли не мог там выпрямиться, но ему пришлось подняться первым, чтобы сдвинуть крышку люка. Уолли сосчитал ступеньки. Судя по ним, углубление совсем небольшое, размером, наверное, с собачью конуру. Как бы там на самом деле не оказалось конуры... Неуклюже цепляясь за стены, Уолли пошевелил бронзовое кольцо. В темноту проник тусклый луч света.
Встав на колени, он просунул голову в отверстие и заглянул внутрь.
Трудно сказать, кто удивился больше - сам Уолли или мул.

Глава 3

Обычно паломники отправляются в путь утром или вечером. Днем они отдыхают, и поэтому Понофити, погонщик мулов третьего ранга, в полдень всегда заводил свой обоз в хлев, но не распрягал животных: он был ленив. После этого погонщик отправился обедать домой к жене, а потом собирался навестить любовницу. День уже клонился к вечеру, когда он вернулся за мулами.
Самый обычный день из жизни погонщика мулов. Обычный до той минуты, пока он не открыл дверь хлева.

***

Предыдущая страница 20 Следующая страница


21 Дэйв Дункан

Катанджи скатился на гору рухляди - разломанные стулья, прохудившаяся упряжь, рваные мешки - уговорил хорошего мальчика перейти в другое стойло, после чего расчистил путь для остальных.
Джа объяснила, почему днем мулы стоят в темном и душном хлеву.
Потом она нашла седельные ремни и привела в порядок костюм своего господина В обломке зеркала Уолли увидел, что от пыли волосы его стали серыми, а это вполне соответствовало его одежде, одежде пожилой женщины. Если не поднимать головы, то в городе никто не обратит на него внимания. Нанджи с досадой согласился, что его чистая оранжевая юбка в настоящий момент совсем не к месту, и хорошенько вывалял ее в грязи. Бормоча проклятия, он даже развязал свой хвост, но взглянуть на переодетого предводителя так и не решился.
Ани, как они и условились, закидала люк грязью, закрыла дверь в голубятню и вернулась в казармы.
Зорька в этой суете участия не принимала никакого, и вид у нее был более свежий и чистый, чем у остальных. Уолли вовремя заметил, что Нанджи подхватил ее и направился к куче сена, и запретил предпринимать какие-либо действия до специального распоряжения.
Виксини выразил сильное желание забраться на спину мула по его задней ноге, но мама удержала сына от этого.
Хонакура сел на мешок с зерном и улыбался беззубой улыбкой.
Ничего не оставалось делать, как только ждать возвращения погонщика

***

Понофити был небольшого роста, и сегодня он вошел в хлев гораздо быстрее, чем когда-либо раньше, потому что ему помогала рука Уолли. Дверь за ним закрылась.
Смуглое лицо погонщика напоминало крысиную мордочку, вонь от него стояла такая же, как и от мулов, но совсем глупым назвать его было нельзя. Увидев перед собой свой же собственный нож, он весь напрягся.
- Сколько ты обычно берешь за перевозку отсюда до пристани? - низким мужским голосом спросила его огромная фигура, одетая в черное платье рабыни.
- Три медяка... господин... - ответил он.
Уолли убрал со лба волосы, чтобы тот сосчитал знаки. Даже кинжал не испугал его так сильно.
- Светлейший!
Если у разбойников и в охране были сообщники, то вполне вероятно, что с помощью подкупов или открытой силы они контролировали и погонщиков. Возможно, есть какие-нибудь условные сигналы. Уолли нашел на стене подходящий выступ и разложил на нем пять золотых монет. Подумав немного, он добавил еще две.
- Это останется здесь до твоего возвращения, - сказал он. Глаза погонщика загорелись так, словно перед ним лежало целое состояние. - Я поеду верхом на муле прямо за тобой. Если нас остановят разбойники или воины - особенно если воины, - он размахнулся, и нож вонзился в стену, - ты сюда не вернешься. Вопросы есть?
Труднее всего спрятать мечи. Уолли пришлось употребить всю свою власть, которую давала ему третья клятва, чтобы Нанджи наконец отдал ему свой меч. Оба клинка завернули в мешковину и привязали к спине мула под тюком с зерном. Собственный меч Уолли остался где-то в казармах. И так, имея при себе только один кинжал, спрятанный на высокой груди Уолли, путешественники двинулись в путь, направляясь к подножию горы, где им предстояло пройти мимо часовых.

***

Все, кроме Зорьки, были с ног до головы вываляны в грязи. Уолли понимал, что вид у него очень уродливый - оплывшее женское тело и мускулистые мужские ноги. Нанджи со своими грязными черными кудрями - просто тощий Четвертый неопределенного ремесла, хотя для своего ранга он необычно молод. Катанджи - всего лишь безымянный Первый. Все остальные не должны привлечь к себе внимания.
Пройти мимо часовых - задача довольно трудная, их там восемь человек, а у Уолли всего один кинжал. Если бы не Хонакура, Уолли никогда бы не пошел на этот риск: где-нибудь в горах наверняка есть другой путь.
Воины прохлаждались в тени земляничного дерева и близко к повозкам не подходили. Из этого Уолли заключил, что жертву убийства еще не обнаружили. Значит, они ищут только воина седьмого ранга да, может быть, его вассала, и большинство, наверное, все еще считают, что Нанджи - Второй. Полдюжины паломников их совсем не заинтересовали. Воины высоких рангов никогда не связываются с таким отребьем, а мысль о том, что Седьмой может переодеться рабыней, вообще никогда не придет им в голову, проживи они хоть тысячу лет. Уолли опустил голову. Пот ручьями стекал по его лицу. Через несколько минут мулы миновали часовых и уже поднимались в гору.
Разбойники вряд ли заинтересуются паломниками, идущими из храма. Они любят грабить еще до того, как к этому приступят жрецы. Итак, теперь Уолли оставалось только вернуть седьмой меч и пригнать свое стадо к лодке. Звучит просто! Если он сумеет добраться до пристани раньше, чем там узнают о его преступлении, то можно надеяться на нерадивость часовых, которые только делают вид, что выполняют приказ нелюбимого предводителя. Впервые за много дней в душе Уолли проснулась надежда. Он стал молиться.
С мечом все оказалось просто. Мулам надо было где-то отдохнуть, и Уолли крикнул погонщику, чтобы тот остановился у четырнадцатого домика.
- Мулы идут. Переправа мулов, - послушно прокричал погонщик. Уолли и Джа спешились.
Они скользнули в домик. Там было пусто. Джа выбрала одну из самых старых хижин. На полу лежал толстый слой грязи, в комнате нет ничего кроме двух полусгнивших матрацев. Видимо, та хибарка, где он встретил Джа, - одно из самых лучших помещений.
- Это здесь, господин, - сказала она, показывая пальцем, и Уолли надо было только протянуть руку и достать седьмой меч из соломы. Клинок засверкал, вспыхнул камень, и сердце Уолли опять затрепетало. Он полюбовался мечом, а потом завернул его в одеяло Виксини.
Джа уже собралась уходить, но эта грязная лачужка напомнила Уолли об их первой ночи. Он взял ее руку. Она обернулась и вопросительно посмотрела на него.
- Джа, - сказал он.
- Да, господин?
Он покачал головой.
- Уолли? - прошептала она с улыбкой.
Он кивнул.
- В этих домиках я нашел два сокровища.
Она оглянулась на дверь, слегка нахмурилась, потом опять обернулась к нему.
- Господин, покажите мне весь Мир.
- Если ты меня поцелуешь.
Она потупила взгляд.
- Рабыня подчиняется приказам.
- Поцелуй меня, рабыня!
- Переправа мулов! - прокричал погонщик. Он стоял, за дверью, но Уолли показалось, что голос доносится откуда-то издалека.
Обниматься в таком виде, когда сам похож на большой диван, не очень-то романтично, но через некоторое время Уолли перевел дыхание и повторил:
- Еще раз, рабыня!
- Господин! - проговорила она с упреком. Пора идти!
Но в глазах ее светилось такое счастье, такая радость, каких он никогда не видел. Она оставляет здесь мало приятных воспоминаний. Рабам не разрешается иметь чувства, но чем бы ни стали эти убогие лачуги для Уолли, Джа они, должно быть, напоминают о том, что здесь она была всего лишь частью мебели.
Он понимал, что она права. Им пора идти, иначе слишком длительная остановка может привлечь внимание.
- Пойдем быстрее!
Они еще раз поцеловались и шагнули к двери. Как всегда, он хотел, чтобы она вышла первой. Как всегда, она держалась позади. Он настоял, она подчинилась.
Вдруг она отпрянула и толкнула его обратно в домик.
- Всадники!
Уолли осторожно выглянул. В гору поднимались трое - в красном, оранжевом и зеленом - неужели сам Тарру?
- Погонщик! - Уолли махнул рукой, снял с меча одеяло и встал у окна. Процессия прошла мимо.
Первым, сгорбясь в седле, ехал скучающий погонщик, далее следовал темноволосый Нанджи, он держал на руках Виксини и пытался успокоить его, повторяя, что мама скоро придет; Катанджи развернулся и смотрел назад, под гору; Хонакура бессильно висел на спине мула, последней ехала Зорька. Взгляд Уолли замер. Он в первый раз увидел Зорьку на ярком солнечном свете. К тому же верхом на муле! Ее великолепные ноги были видны полностью, бахрома натянулась и обнажила остальные части ее чувственного тела. Ух! При одном только взгляде на нее в организме Шонсу включилась мощная программа по производству гормонов. Он знал, что Зорьки здесь быть не должно, что это ошибка, и в этом седле должен ехать кто-то другой, скорее всего, еще один воин, старше и опытнее Нанджи, еще один борец. Но Уолли не знал, кто именно, и... О! Ну и зрелище!
Стук копыт раздался ближе.
Неужели их узнали? Нет, вряд ли. Скорее всего, Тарру решил лично повести самые надежные силы к пристани. Поскольку в храме ему ничего не удалось выяснить, то такая стратегия - самая лучшая: теперь его уже никто не сможет перехитрить.
Найдено ли тело?
Возможно. А что с Бриу? Охрана в тюрьме сменяется в полдень, и значит, уже тогда Бриу был свободен, а может быть, и раньше. Он мог сообщить о том, что светлейший Шонсу бежал.
Но самым удручающим обстоятельством было то, что вместе с ними ушел и Хонакура в темной одежде и что у Нанджи теперь черные волосы. К счастью, у Ржавого на руках ребенок, и это отведет от него внимание, но Тарру непременно тщательно осмотрит всех, кто едет на мулах. Пусть его сторонники и ненадежны, но властности Тарру не занимать, и он совсем не дурак.
Или может быть... Уолли ужаснулся своей внезапной догадке. Уж слишком легко они прошли мимо часовых. Это, наверное, ловушка. Им приказали пропустить беглецов и немедленно сообщить в храм. Даже для Тарру убийство легче совершить за городом, в лесу.
Тарру, один Пятый и один Четвертый... что-то они слишком быстро поднимаются по крутому спуску. В честном бою, на равных, Уолли и Нанджи, возможно, справились бы с этими тремя. Но они верхом, Нанджи не вооружен, а там, внизу, еще восемь человек.
Даже имея в руках седьмой меч Шиоксина, Уолли сомневался, что Шонсу сможет одолеть трех вооруженных всадников. Он отошел от окна и прислушался к стуку копыт.
Мулы уже миновали четыре или пять домиков, когда трое всадников приблизились к хижине, внутри которой предмет их поисков сжимала побелевшая от напряжения рука. Копыта стучали все так же ровно.
Уолли осторожно высунул голову и посмотрел им вслед. В ту же секунду он отпрянул, потому что всадники резко обернулись. Он заметил Тарру, Трасингджи и Ганири. У Уолли мелькнула мысль, что все кончено, но стук копыт звучал так же ровно и через несколько минут затих вдали.
Вытерев пот со лба, он повернулся к Джа. Они бросились в объятия друг другу.
- Это Зорька! - выговорил он наконец.
Она недоуменно взглянула на него.
Он объяснил, и они хором расхохотались. Не переставая смеяться, Уолли завернул меч в одеяло Виксини, и, держась за руки, счастливые влюбленные бросились догонять мулов. Зорька - вовсе не ошибка. Она одна из тех семи, кого избрали боги.
Она помогла им спокойно пройти мимо часовых, хотя Уолли не сразу это понял.
Между тремя всадниками и Нанджи было расстояние, равное длине меча, но преследователи не видели ничего, кроме Зорьки.

Глава 4

Последний домик остался позади, а мулы, поднимая тучи пыли, все так же шли в гору. Внизу лежал город, посреди которого возвышался храм, а над ними, подобно часовому, вставал столб брызг, окружавший Судилище Богини, Уолли выругался про себя: вынужденное бездействие раздражало его. Он успел бросить последний взгляд на долину и на храм, высившийся в ее сердце. Вот все исчезло. Может быть, когда-нибудь он еще вернется сюда, чтобы вернуть меч... А может и нет.
Дорога, которая теперь превратилась в узкую тропинку, петляла в зарослях, которые становились все гуще и гуще и напоминали уже настоящий тропический лес - кроны деревьев заслоняли небо, а корни сплетались под ногами так, что не видно было земли. Стало темнее. До беглецов еще долетал приглушенный рокот водопада, но вскоре и он затих, и теперь слышался только ровный монотонный шаг мулов, совершенно безразличных к человеческим тревогам и волнениям.
Иногда они выходили на поляны, где на красной земле росли какие-то злаки, но Уолли не знал, что это такое; иногда их тропа разветвлялась, и маленькие дорожки уводили в глубь таинственных джунглей. По этой дороге мало кто ходил. Им попадались паломники, которые шли по двое и по трое, а некоторые, те, что побогаче, ехали верхом на мулах. Но когда день стал клониться к вечеру, им начали попадаться крестьяне. На беглецов они внимания не обращали.
Разбойников пока не видно, но ведь они не будут заранее оповещать о своем прибытии, и поэтому расслабиться Уолли не мог. Дорога, кажется, просто создана для них: она петляет, извивается, сворачивает, и на каждом таком повороте он ожидал встретить вооруженных людей.
Обвязанный подушками, Уолли обливался потом. Его все время донимали мухи. Во фляге уже ничего не осталось. Стремени в этом Мире, видимо, еще не изобрели, и седло превращалось в настоящее орудие пытки, а влажная одежда натирала на коже мозоли. Почувствовав, что угроза теплового удара вполне реальна, Уолли решил поберечь остатки порядком израсходованных сил. Он спешился, снял с себя свой маскарадный костюм и остался в одной юбке. Чувство облегчения не поддавалось описанию. Под подушками он прятал ботинки. Уолли надел их, засунул за пояс нож погонщика и побежал догонять мулов. Вот он поравнялся с Зорькой. Вид у нее был жалкий и несчастный. Уолли пробовал заговорить, но она только поморгала глазами и не ответила.
- Ничего, скоро приедем! - заверил он и не мог удержаться, чтобы не похлопать ее по чудному бедру. Через несколько дней Нанджи, возможно, будет предоставлена честь поделиться.. Нет. Он твердо подавил эту похотливую мысль.
Уолли подошел к Хонакуре, с беспокойством замечая, какой у старика измученный вид.
- Как вы себя чувствуете, священный?
Тот ответил не сразу. Хонакура взглянул на него и сказал:
- Плохо. Но вы же ничего не можете сделать. - И он опять закрыл глаза.
Катанджи улыбался не так широко, как его брат, но он старался изо всех сил, и поездка явно была ему по душе. Если говорить о жизни воина, то ему определенно повезло: он просто не знал, что успел испытать больше, чем обычному человеку доводится испытать за многие годы.
Уолли окликнул Нанджи, тот спешился и подошел к нему. Он сразу же заметил нож и хмуро на него покосился. Катанджи уставился на тех, кто шел сзади, и картина показалась ему довольно забавной.
- Позвольте мне взять свой меч. - Безоружным Нанджи не ходил с самых ранних лет и сейчас без своего любимого клинка, должно быть, чувствовал себя ужасно неуютно.
- Еще рано! - ответил Уолли. - Я разделся только потому, что начал зажариваться. Ты же видел Тарру - я думаю, он останется на пристани. Но вдруг ему вздумается вернуться сюда? К тому же здесь могут проходить его гонцы. Поэтому для мечей еще не время. Если услышим стук копыт, я спрячусь в кустах. А теперь расскажи мне, что ты знаешь о пирсе.
- Я бывал там только один раз, - ответил Нанджи, - еще когда был Первым. - Взгляд его стал отсутствующим: Нанджи искал в своем безотказном банке данных нужную информацию, и горестное выражение постепенно исчезло с его лица.
Уолли было очень жалко его. Ведь только сегодня утром мир стал таким, каким Нанджи хотел его видеть. Он сделал свой первый вызов, доказал свое мужество, выиграл свой первый бой - все это очень много для него значит. Он стал воином, получил ранг и мог сделать брата своим подопечным, мог купить эту рабыню. Как, наверное, ему хотелось показать ее в салоне!
И вот опять все меняется, все становится еще хуже, чем было раньше. У его героя оказались не только глиняные ноги, но и копыта дьявола. Пробило полночь. Карета Золушки превратилась в тыкву.
- Дорога выходит на открытое место, - сказал Нанджи, - это у самой воды, в длину и в ширину примерно сто шагов. Там за ограждением стоит только один дом, вахта. В длину примерно двадцать шагов. На пристань можно выйти только через вахту. С обеих сторон там большие арки. Под ними находятся стойла для лошадей, а все помещения, кухня и все такое - с другого конца. В ту пору этими постройками не особенно пользовались, все было запущено. На втором этаже - сеновал, больше ничего. Там, где стойла, окон нет, это значит... вниз по течению.
- Отлично! - сказал Уолли. - Прекрасное сообщение, мастер.
Улыбка Нанджи умерла, не успев родиться. Некоторое время они шли молча, сосредоточенно отгоняя мух.
- Перед самой пристанью я уйду от вас, - сказал Уолли. - Тогда ты достанешь свой меч. - Он посмотрел на Катанджи. - Теперь слушай. Я хочу, чтобы ты, Нанджи, привел всех в Ханн. Не спорь! Это - лучшее, что ты можешь для меня сделать, ведь иначе мне самому придется обо всех беспокоиться. Как только вы отчалите, я доберусь до вашей лодки, но специально меня не ждите. Дождитесь меня в Ханне. Надо договориться, где именно. Ты знаешь там какие-нибудь гостиницы?
Опять заработал банк данных.
- Там есть "Семь мечей".
- Нет, надо такую, где бы воины не останавливались.
Нанджи удивился и опять задумался.
- Есть еще "Золотой колокол", но там плохо кормят.
Удивительная память! Он, наверное, это где-то случайно услышал, возможно, много лет назад. Уолли подумал, что без Нанджи ему будет трудно. - Хорошо! Если я не доберусь до вашей лодки, то отведи старика, Джо и Вики в "Золотой колокол" и заплати там за десять дней. Если к тому времени я не дам о себе знать, значит, Джа твоя. Старику ты можешь доверять, но вряд ли он живым доберется до пристани, не говоря уже о Ханне.
- Тарру меня не выпустит, - гневно сказал Нанджи.
- Может быть, и выпустит, Нанджи. Я прошу тебя только об одном - позаботься о Джа. Прошу, а не приказываю. - Уолли глубоко вздохнул. - Я хочу освободить тебя от твоих клятв. - НЕТ! - закричал Нанджи, в ужасе глядя на него поверх спины мула. Вы не должны этого делать, мой повелитель!
- Нет, я сделаю так. Надо бы приступить к этому немедленно, но я не хочу, чтобы ты доставал меч.
- Но... - Нанджи, наверное, думал, что хуже быть уже не может и вот стало хуже.
- Но тебе придется объявить, что я совершил преступления против чести, - сказал Уолли, как бы заканчивая его мысль. - Ты все видел. И должен донести на меня кому-нибудь старше или сильнее. Давай! Ему это понравится. Он будет просто счастлив и отпустит тебя.
- Без моего согласия нельзя отменить вторую клятву! - с победным видом заявил Нанджи.
- Так я приказываю тебе согласиться! - ответил Уолли, удивляясь столь странной логике. - Ты ведь мой вассал и должен выполнять приказ, не так ли?
Несправедливо опутывать Нанджи такими парадоксами. Он ничего не ответил, но на лице было написано бесконечное отчаяние. Он разрывался между своими идеалами и долгом с одной стороны и личной привязанностью - с другой. Уолли это тронуло, но он был неумолим.
- Вы мне не доверяете! - пробормотал Нанджи.
В этом есть доля истины. Его преданность несомненна, но в подсознании опять может проснуться дождевой червяк.
- Я полностью полагаюсь на твою честь и мужество, Нанджи, но, похоже, настало время открытого поединка между мной и Тарру. Я хочу, чтобы кто-то позаботился о Джа - ты сделаешь это для меня? Только ради дружбы!
- Но Тарру тоже нарушал законы чести, - рассерженно сказал Нанджи. Я не могу донести ему на вас.
Это, конечно, единственная защита Уолли.
- Ты сам видел? У тебя есть какие-нибудь доказательства, кроме слов рабов? Свидетельство раба не принимают, Нанджи.
Нанджи сокрушенно промолчал.
- Возможно, он даже не подозревает, что ты знаешь о его проступках, - сказал Уолли. - Но все равно я снимаю с тебя твои клятвы и сейчас я ухожу. Пожалуйста, Нанджи, присмотри за Джа, Виксини и за стариком, если он выживет. Сделай это для меня.
Не глядя на него, Нанджи кивнул.
- Может случиться так, что Тарру задержит тебя, а всех остальных отпустит, - сказал Уолли, подумав при этом, знает ли Тарру, что Хонакура бежал из тюрьмы. - В таком случае все, о чем я сейчас говорил, предстоит сделать тебе, начинающий. Старик теперь - Безымянный. Ни он, ни рабы не могут иметь при себе денег. Если Нанджи задержат, вся ответственность ложится на тебя.
Свет померк для Катанджи. Уолли повторил все с начала, убедился, что Катанджи все понял, и дал ему денег. Вид у обоих братьев был несчастный и встревоженный.
- Ну, не вешайте нос! - сказал Уолли. - Богиня с нами, и я уверен, Она поможет нам пройти через все. И вот еще что - если случится самое худшее, не отнимай у Джа Виксини! Счастливо.
Он пошел вперед, чтобы поговорить с Джа. Рабыня встретила его улыбкой, но мысли ее были заняты Виксини, который устал и проголодался. Уолли ничем не мог ее утешить. Потом он вернулся к своему мулу, к тому, на спине которого покоился самый дорогостоящий элемент движимости во всем Мире. Уолли опять задумался.
Им руководит отчаяние. Если каким-то чудом Тарру не окажется на пристани, то Нанджи и всех остальных пропустят без проблем. В таком случае Уолли доплывет до их лодки или до какой-нибудь другой. Если Тарру там, то он, может быть, пропустит Нанджи - что вряд ли. Или задержит Нанджи, но отпустит остальных - тоже маловероятно. Но, во всяком случае, у Уолли появится время что-нибудь придумать. Теперь против него будет не вся охрана, возможно, человек десять - двенадцать, и половина из них ничего не умеют. Все не так уж плохо.
Но вот лес поредел, тропинка уперлась в каменный выступ, и Уолли заметил впереди Реку. Какая же она огромная! Противоположного берега почти не видно, хотя он стоит на утесе высотой не меньше, чем стена вокруг города. Там, вдали, лучи вечернего солнца золотили крыши и шпили ханнских храмов, но больше ничто не нарушало единства синего неба и глади мерцающей воды, усеянной тут и там разноцветными лепестками парусов. Он впервые осознал, что этот мощный поток, должно быть, оказывает огромное влияние на всю культуру Народа и поэтому люди сделали его своей Богиней.
Уолли молился о том, чтобы ему удалось проплыть по этой Реке. Интересно, куда она его приведет.
Тропинка петляла по лесу, выводила на поляны, и вскоре впереди открылся берег и порт. У самой воды Уолли увидел одинокое деревянное строение и пирс из красного камня, который глубоко вдавался в бледно-голубые волны. Причалила лодка, из нее вышли люди. Река, должно быть, здесь очень мелкая, если им понадобился такой длинный пирс. Но вот за деревьями все пропало.
Надо было еще решить, когда именно он уйдет. Ответ на этот вопрос Уолли получил, когда тропинка вдруг опять свернула в самую гущу и спустилась в густо заросший овраг. Здесь было темно, как ночью, и можно было хорошо спрятаться. Уолли подождал, пока они зайдут глубже. Мимо прошел еще обоз, проехали паломники.
Спуск прекратился, впереди пробивался свет. Уолли крикнул погонщику, чтобы тот остановился, спешился и подошел к нему.
- Далеко еще?
- Еще один поворот, светлейший, - взволнованно ответил похожий на крысу погонщик.
- Ты все хорошо сделал, - сказал Уолли. - Возвращайся домой и получишь награду. Мне надо кое-что сделать.
Он пошел к встревоженному и испуганному Нанджи, а мулы, почуяв близость воды, замычали.
- Нанджи четвертого...
- Нет! Пожалуйста, мой повелитель, не надо! - Нанджи страдал.
Уолли улыбнулся и покачал головой.
- Нанджи четвертого ранга, я освобождаю тебя от твоих клятв. - Он не протянул ему руки. Пожалуйста, не смотри, куда я пойду. Да пребудет с тобой Богиня. Ты был отличным вассалом!
Он крикнул погонщику идти вперед, достал седьмой меч и шагнул в лес.

Глава 5

Тарру мог выставить в лесу дозоры, но если все обстояло так, как рассказал Нанджи, то ему это делать невыгодно. Тарру занимает очень хорошую тактическую позицию, и ему не имеет смысла разделять свои силы. Перед ним - открытое пространство, единственная дорога, ведущая к нему, просматривается. У него лошади. Уолли сам придет. У Тарру сейчас больше очков. Ветви деревьев сплелись так тесно, что внизу почти ничего не росло. Уолли долго пробирался между гигантскими стволами, через жаркую зеленую тьму, пока наконец не вышел к буйно разросшемуся кустарнику, который поднимался стеной у края открытого места. Впереди уже виднелась вахта, но Уолли развернулся и побежал в другую сторону, направляясь к воде. Под ногами хлюпали гнилые листья. Нанджи говорил, что с одной стороны там нет окон, значит, скорее всего, выставлен дозор.
У берега Уолли остановился, тяжело вдыхая душный, горячий воздух. Его тут же обнаружили два или три миллиарда насекомых и пригласили на пиршество своих друзей. Не обращая на них внимания, Уолли стал всматриваться сквозь листву.
Перед ним открылось ровное место, квадратное, как и говорил Нанджи, поросшее травой. Берег здесь был совсем низкий. Укрыться негде, только у самой тропинки стоит какой-то полуразвалившийся сарай. Цвета такие яркие, как будто все это нарисовал ребенок - трава и деревья изумрудно-зеленые, а вода сверкает ярко-синим.
Бесцветный только сам дом, весь какой-то облезлый, потрепанный непогодой, кое-где, как заплаты, прибиты новые доски. Он больше, чем предполагал Уолли. Дом частично выдается на красные камни причала. Людей здесь видно не было, но к берегу приближалась какая-то лодка. Его друзья уже спешились и теперь неторопливо шли к зданию.
Вокруг никого. Никого, кроме погонщика и команды самого Уолли. Ловушка?
Нанджи и его брат достали мечи и, с двух сторон поддерживая Хонакуру, помогали ему идти. За спиной у Джа громко плакал Виксини. Зорька, соблазнительно покачивая бедрами, шла за Нанджи.
Уолли подождал, пока они войдут внутрь. Они вполне могли его заметить и рассказать часовым, как его найти. Он посчитал, сколько на это понадобится времени. Когда последний из беглецов зайдет за дверь, ловушка захлопнется. Перед ними появится Тарру. И тут Нанджи скажет, что он больше не вассал светлейшего Шонсу... какая приятная неожиданность...
Но пора идти!
Пробравшись через колючие кусты, Уолли помчался по берегу. Погонщик поставил мулов с дальней стороны здания и сейчас наливал воду в корыто. Уолли подошел к вахте и остановился, переводя дыхание.
Ничего не случилось. Никакой тревоги, криков, вызовов. Дозора не было ни в кустах, ни в здании. Он этого не ожидал. И что теперь?
В сарай ведут две двери, та, что на берегу, наверняка охраняется. Уолли осторожно ступил в воду. Тут полно водорослей, но вода не доходит даже до щиколоток, и дно твердое. Он медленно шел вдоль здания, стараясь не поднимать брызг; здесь было уже глубже. В ботинки набилась прохладная трава, и Уолли боялся, как бы не потерять их. Когда он прошел наконец все здание, вода уже поднялась ему выше колен и намочила юбку. Она приятно холодила усталые ноги.
Твердый каменный пирс под водой был весь покрыт водорослями. Его поверхность находилась на уровне плеч Уолли. Вдоль стены здания, по обеим сторонам от входа валялся всякий мусор - сломанные колеса, прогнившие рыболовные сети, старые корзины. Зацепившись за булыжник рукой, он подтянулся и встал на колени, чтобы из ботинок вытекла вода.
Какое-то время Уолли стоял, не двигаясь. Он перехитрил охрану. Что-то очень подозрительно просто.
Потом он услышал голоса, смех, бряцание мечей.
На четвереньках он миновал кучу мусора, пробрался к дверям и, не поднимая головы, осторожно заглянул внутрь.
В сарае находились десять человек. У самого носа Уолли маячила тяжелая квадратная спина Трасингджи. Он загораживал проход на пристань.

Предыдущая страница 21 Следующая страница


Воин поневоле 22

А у дальнего выхода трое молодых охраняли Джа, Катанджи и всех остальных.
Чуть ближе к Уолли столпились Четвертые и Пятые, все они смотрели на Нанджи и Тарру, которые уже обнажили мечи. Нанджи сделал выпад, Тарру легко его отвел, засмеялся и стал ждать следующего движения своей жертвы, играя с ней как кошка с мышью.
Сегодня утром Нанджи показал, что он хороший воин. Теперь Тарру поставит его на место. Это будет кровавое убийство.
Уолли не мог этого допустить. Он встал, левой рукой выхватил из-за пояса нож и достал из ножен меч Богини.
Какой-то дальний уголок мозга отметил, что сзади подошла лодка, но Уолли не обратил на это внимания. Все окрасилось каким-то странным розоватым светом. До слуха Уолли донесся уже знакомый зловещий шум, скрежет зубов. Он знал, что происходит, и на этот раз не стал себя сдерживать. Когда в Шонсу просыпалась жажда крови, он неистовствовал.
И Шонсу взял верх.
С диким криком ярости он рванулся вперед. Пробегая мимо Трасингджи, он воткнул нож ему в спину и сразу же быстро вытащил, даже не замедлив шага. Краем глаза он заметил, что его жертва рухнула, но сам он уже настиг Тарру. Он яростно ревел, глаза у него налились кровью, волосы встали дыбом. Тарру обернулся, но тут же получил удар под ребра, в такое место, где меч не застревает. Он был еще жив, но драться уже не мог. У Нанджи отвисла челюсть, его смешные черные брови взлетели вверх. На лице застыло выражение ужаса, рука с мечом замерла в воздухе.
Потом Уолли часто думал, как все повернулось бы, если бы он на этом остановился. Если бы показал всем остальным окровавленный меч Богини и сказал, что такова Ее воля - он должен унести отсюда этот меч. Очень может быть, что они согласились бы и бойня бы прекратилась. Это - путь разума, и Уолли Смит, каким он был раньше, непременно выбрал бы его. Но такой шаг мог бы стать и самоубийством, ведь пока он побеждает только благодаря неожиданности своего нападения. Когда Шонсу овладевает жажда крови, взывать к разуму нет смысла. Жесткие меры, как и говорил бог...
Четвертые и Пятые слишком поздно поняли, что им тоже грозит опасность, что Немезида отомстит и им. Они попытались достать мечи. Уолли начал с середины. Не успел его противник вынуть клинок из ножен, как был уже пронзен седьмым мечом. Его соседу, который стоял от Шонсу слева, удалось достать меч, но нападающий машинальным движением ударил его в грудь ножом.
Теперь оставались двое справа и один слева, на мгновение их жизнь продлилась благодаря упавшим на дороге телам. Шонсу выдернул нож и развернулся, чтобы скрестить мечи с тем, кто стоял справа. Сквозь красный туман он успел заметить, что это был Ганири. Размахнувшись, он опять ударил ножом, на этот раз попал по руке противника, той, в которой он держал меч. Задета кость. Ганири вскрикнул и упал, а Шонсу развернулся, как будто мог видеть затылком и отвел удар того единственного, кто стоял слева. Но он знал, что Ганири еще жив, что он за спиной и что остается еще один человек...
Потом он услышал лязг мечей и понял, что в битву вступил Нанджи. Он-то и занялся этим последним.
Уолли нанес удар; опять раздался звон клинков, который как будто отсчитывал драгоценные секунды его жизни. Вот его противник открылся, и теперь он смог всадить ему в грудь свой меч, но клинок застрял между ребрами, и еще одно мгновение ушло на то, чтобы его вытащить. Он развернулся, держа наготове кинжал, которым хотел отвести неизбежный удар Ганири, но сразу понял, что слишком поздно.
На мгновение перед ним мелькнуло безобразное лицо Ганири, искаженное гримасой ненависти, страха или ужаса. Высоко подняв правый локоть, подобно тореадору, он занес меч, и теперь просто не успеть... Вдруг на лице его изобразилось глубокое удивление - это Нанджи ударом меча отсек ему кисть, размахнулся еще раз и всадил клинок в живот. Кровь хлынула потоком...
Все с тем же ревом Шонсу развернулся вокруг себя, успев заметить, что Нанджи усмехается, а на полу лежат пять тел. Он кинулся к младшим. Те уже бежали, бросив своих пленников. Размахивая мечом, он бросился за ними мимо Джа и визжащей Зорьки.
Одного он нагнал сразу же и убил одним ударом. Двое других разделились, один побежал по дороге, а второй бросился через поле. Шонсу кинулся за ним и уже почти догнал его, когда парень вдруг развернулся и упал на колени. Меч Шонсу замер у самого его горла. Он стоял, откинув назад голову, и смотрел на Шонсу широко распахнутыми глазами, губы в ужасе искривились, руки дрожали, он ждал.
Красный туман рассеялся. Рев стих. Меч опустился.
Второй был в обмороке.
Постепенно приходя в себя, но все еще вздрагивая и тяжело дыша, Уолли посмотрел на него. Казалось, что все случившееся за эти несколько минут произошло очень давно. Неужели это был он? Этот ревущий смертоносный дьявол? Он опустился на траву, чтобы перевести дыхание. В горле пересохло. Все кончено!
Тарру мертв, а самый последний из тех, кто был здесь, уже убегает по тропинке, как будто за ним гонится сам дьявол.
Уолли победил.
Хвала Богине!
У Уолли возникло странное чувство. Ему показалось, что он - только наблюдатель, а не участник всех этих событий. Он вытер меч о траву. Второй открыл глаза и при виде его опять затрясся от ужаса.
- Все хорошо, - сказал Уолли с улыбкой. Все уже кончилось. - Он поднялся, убрал меч в ножны и помог мальчику встать. Тот дрожал как осиновый лист. - Успокойся! Тарру мертв. Ты жив, и я тоже. Это главное. Пошли.
Положив руку ему на плечо, он повел его обратно к сараю, не понимая до конца, кто из них кого поддерживает. У самых дверей лежало тело того Второго, которого он все же убил. Плохо, очень плохо. Это - самое ужасное, что случилось за сегодняшний день, потому что вреда этот парень причинить не мог. Даже Джангиуки был опаснее, а этот просто спасался бегством. Он пал жертвой дикого бешенства, с которым Уолли не сумел вовремя справиться. Ему уже казалось, что за все остальное не стоило платить такую цену.
Там, внутри, еще пять тел, но Уолли не тревожился ни о Ганири, ни о тех, кого убил Нанджи. Их смерти еще раз убедили его в том, что с Нанджи все в порядке. Дождевого червяка больше нет. А ведь Нанджи больше не вассал, он сделал это как друг Шонсу. Это хорошо.
Он увидел, что старик, Джа и Зорька сидят на полу у стены, и улыбнулся им. Они не ответили. Хонакура закрыл глаза и, кажется, впал в забытье. У Зорьки на лице, как всегда, не отражалось ничего. Джа смотрела на него таким взглядом, который он понял как предупреждение.
Уолли огляделся. Его немного удивило, что вокруг столько народу, но все они стояли против света, и он не мог хорошо их рассмотреть. Вот он разглядел Нанджи.
Он стоял между двумя воинами, и похоже, что его арестовали.

Глава 6

- Я Имперканни, воин седьмого ранга, я приношу Высочайшей свою благодарность за то, что могу сейчас уверить вас, что ваше счастье и процветание всегда будут предметом моих молитв. - Я Шонсу, воин седьмого ранга, я польщен вашей любезностью, примите же и от меня все те же уверения.
Это был высокий широкоплечий человек, на вид ему можно было дать около пятидесяти. Его суровое лицо с квадратным подбородком за многие годы испытаний приобрело выражение высокомерия и властности. У него были кустистые брови цвета соли с перцем, но волосы - тщательно выбеленные и собранные в длинный белый хвост. Одет он был нарочито бедно - синяя старая юбка в заплатах, потертые ботинки, ремни, на которых висел меч, совсем изношены. Свободные воины всегда подчеркивали свою бедность, считая ее доказательством честности. Но меч блестел и сверкал, руки воина были иссечены шрамами, а на плечевом ремешке было не меньше десятка дырок.
Вот настоящий воин, ветеран, профессионал. По сравнению с ним Тарру - пустое место. Предводитель своей маленькой армии, никому ничем не обязанный, Имперканни, руководствуясь только своей совестью и волей Богини, представлял собой могущественную силу этого Мира.
Таких светлых глаз - светлее, чем у Нанджи - Уолли еще не видел. Вот эти янтарные глаза скользнули по седьмому мечу, по сапфировому зажиму в волосах и неодобрительно сузились. Это были очень холодные, неподвластные безрассудству глаза.
- Позвольте мне иметь честь представить светлейшему Шонсу моего подопечного, достопочтенного Йонингу шестого ранга.
Йонингу немного моложе и стройнее своего наставника, у него кудрявые каштановые волосы, быстрый взгляд, а лицо немного несимметрично, отчего кажется, что он большой весельчак. Но эта сторона его натуры, если только она существует на самом деле, сейчас никак себя не проявляет: вид у него такой же враждебный, как и у светлейшего. Вот еще один борец, весь покрытый шрамами, как стойка, на которой рубят мясо.
Уолли ответил на его приветствие, а потом взглянул на своего бывшего вассала, который, опустив голову, стоял в стороне. Вид у него был побитый и несчастный.
- Мы уже знакомы с мастером Нанджи, - сказал Имперканни ледяным голосом. Потом он повернулся к Йонингу. - Вы сделаете это, подопечный?
- Да, наставник, - ответил Йонингу. Он быстро взглянул на Уолли, затем на Нанджи, а потом сказал: - Я также объявляю, что светлейший Шонсу нарушил седьмую сутру.
Значит, о преступлениях Нанджи уже объявлено. Судьей будет Имперканни, а Йонингу - прокурором. По понятиям Уолли, такое правосудие примитивно, потому что они оба - свидетели, к тому же давние друзья. Но все же это лучше, чем ничего.
Это они приплыли на лодке. Их было около десятка: двое рабов и несколько воинов от второго до седьмого ранга. Они прибыли как раз вовремя и смогли увидеть все с самого начала. Это были свободные воины, те, о которых Нанджи говорил с такой страстью и восхищением. Они охраняют мир и покой, они помогают, поддерживают, а если надо, то и мстят за воинов гарнизона и охраны.
Имперканни выглянул за дверь и позвал одного из своих людей.
- Канданни, смотри, чтобы мулы не ушли без нас.
Третий быстро отправился к мулам.
- Неплохая мысль, - сказал Уолли. - Светлейший, будьте любезны, задержите и лодку тоже.
Имперканни скептически приподнял бровь, но все-таки кивнул Второму, который тут же побежал к пристани. Возможно, доказательства вины как таковые ему и не нужны, но он хочет, чтобы все официальные формальности были соблюдены.
Уолли так устал, что у него дрожали колени, но если они не предложат сесть, то он не скажет об этом первым. На случай, если узники решат бежать, выход наружу охранялся. Им, правда, оставили мечи, но Уолли решил, что это обыкновенная любезность. С этими справиться будет не так легко, как с воинами из охраны. Эти - борцы.
Сейчас в этом залитом кровью сарае над ним начнется суд. На зал суда не похоже - грубые деревянные стены, а по полу идет узкая, вымощенная камнем дорожка. С одной стороны - конские стойла, они занимают высоту обоих этажей, вверху виден деревянный потолок. С другой - просто голая стена и несколько дверей. То и дело сюда залетали ласточки: они устремлялись вверх, к своим гнездам под потолочными балками, они громко и рассерженно кричали. Если вся эта картина хоть о чем-то напоминала Уолли, то, скорее всего, о театральном представлении, которое смотришь из-за кулис и видишь всю подноготную сцены, а мертвые тела повсюду говорили о том, что автор пьесы, скорее всего Шекспир.
Ввели погонщика и хозяина лодки, их посадили рядом с Джа и Зорькой. Словесным препирательствам воины предпочитали действие. Но препираться ни один из мирных жителей не станет.
Катанджи стоял за спиной старшего брата и смотрел на Уолли большими испуганными глазами. Низкое вечернее солнце проникало сюда со стороны Реки и освещало тело Трасингджи. В стойлах жевали лошади.
- Можно начинать, достопочтенный Йонингу, - сказал судья.
Прокурор подошел к телу Трасингджи. Имперканни и Уолли последовали за ним.
- Я видел, как светлейший Шонсу ударил этого человека ножом сзади.
Они подошли к Тарру. Уолли ужаснулся, увидев, что распорол его почти пополам и что камни вокруг залиты кровью.
- Я видел, как светлейший Шонсу напал на этого человека сзади.
Дальше лежало сразу пять тел, но Йонингу на минуту остановился, может быть, желая освежить память или удостовериться, что не забыл никаких серьезных обвинений. Лицо у него перекошено шрамом, и от этого уголок рта поднимается вверх, а чувства юмора у него, может быть, нет вовсе. Если его наставник примет решение не в пользу Шонсу, то Уолли станет рабом этого человека? Нет, пожалуй, ему светит высшая мера.
- Я видел, как светлейший Шонсу напал на них без официального вызова.
Я видел, как он ударил этого человека ножом и этого тоже. - Он пожал плечами, как бы говоря, что этих обвинений пока достаточно.
Имперканни повернулся к Уолли.
- Что вы можете сказать в свое оправдание?
- Очень многое, светлейший, - Уолли улыбнулся, показывая, что не считает себя виновным. Достопочтенный Йонингу кое-что забыл. - Он показал на тело Второго, которое лежало снаружи. Вот его главное и единственное преступление.
Йонингу бросил на него суровый взгляд, давая понять, что Уолли теряет время суда на не заслуживающие внимания вещи.
- Этот человек спасался бегством, - сказал он.
Уолли ужаснулся, ему стало трудно дышать. Убегая, этот мальчик лишил себя права быть отмщенным. Но через некоторое время он понял, что это даже хорошо: он вспомнил его товарища, который не стал убегать, а просил пощады. Этого оказалось достаточно, чтобы вернуть Шонсу самообладание и обуздать его неистовство. Не очень хорошо, но все же... А тот был бы сейчас жив, если бы не забыл, чему его учили.
Суд ждал ответа.
- Могу ли я сначала выслушать обвинения против мастера Нанджи? Потом мы представим наше оправдание.
Имперканни кивнул. Нанджи поднял голову от пола и горько посмотрел вокруг. Йонингу постоял некоторое время у первого убитого Нанджи, решил здесь не задерживаться и кивнул на труп Ганири.
- Я видел, как мастер Нанджи напал на этого человека сзади, когда тот уже сражался с другим.
Нанджи опять опустил глаза.
- Ваши оправдания, светлейший, - обратился Имперканни к Уолли. По его тону было понято, что эти оправдания должны быть очень существенными. - Я думаю, что мастер Нанджи тоже может выдвинуть против меня кое-какие обвинения, - дерзко сказал Уолли.
Это произвело ожидаемое действие, но Имперканни быстро пришел в себя.
- Пожалуйста, мастер Нанджи.
Нанджи еще раз поднял голову. В его глазах, обращенных к Уолли, было столько боли и упрека, что казалось, человеку такое вынести не под силу. Он начал говорить, но его голос звучал так тихо, что пришлось все повторить.
- Я видел, как светлейший Шонсу сегодня утром без предупреждения обнажил меч перед мастером Бриу. Я видел, как светлейший Шонсу переоделся рабыней.
Его слова произвели еще более сильное впечатление. Уолли с упреком взглянул на Хонакуру. Жрец седьмого ранга мог бы стать безупречным свидетелем, но старик сидел неподвижно. Глаза у него были слегка приоткрыты, из-под век блестели белки. Может быть, он мертв, может быть, умирает, но давать показаний он не в состоянии.
- Мы ждем, светлейший, - грозно сказал Имперканни.
- Вы слышали легенду о Шиоксине? - спросил Уолли.
- Нет, - ответил Имперканни.
Черт!
Уолли заметил Второго, того, который попросил пощады. Он прятался за столбом, съежившись и все еще дрожа.
- Нам нужен независимый свидетель, светлейший, - сказал Уолли. - Мой рассказ, мягко говоря, необычен, и я бы хотел, чтобы его кто-то подтвердил. Эй, как тебя звать?
Второй закатил глаза и ничего не ответил. К нему подошел один из воинов, Четвертый, и похлопал по щеке. Мальчик что-то невнятно забормотал. Черт побери!
- Значит, мне придется рассказать все самому, - сказал Уолли. Ему хотелось есть, пить и спать. - Правитель охраны храма, Хардуджу седьмого ранга, был очень нечестным человеком. Жрецы уже давно молились, чтобы Богиня послала на его место кого-нибудь другого...
Этот другой, конечно же, Имперканни, но такое заявление будет воспринято как взятка или желание подольститься. Как смешно: вот он появился, человек, на помощь которого Уолли рассчитывал, но теперь он угрожает ему местью за выигранное сражение. Все это бесконечно смешно. Маленькому богу, наверное, очень нравится представление.
Дойдя до половины своего рассказа, Уолли попросил пить Имперканни не был жестоким. Заметив, как Уолли измучен, он разрешил сесть Его воины быстро осмотрели сарай и принесли табуретки. Суд продолжил свое заседание; он проходил прямо здесь, посреди останков этой кровавой резни, все четверо - Уолли, Нанджи, Имперканни и Йонингу - сидели между мертвых тел. Все остальные стояли по сторонам. Они были начеку, но не принимали в происходящем участия.
Наконец Уолли рассказал все; у него сел голос, он был так измучен, что ничто уже не имело значения.
- Правила чести были нарушены, - сказал он, - но первым их нарушил Тарру. Я был по сути его узником, а значит, все его дальнейшие поступки бесчестны.
Имперканни помолчал, ожидая, не скажет ли Уолли что-нибудь еще, потом глубоко вздохнул. Он вопросительно посмотрел на Йонингу, как бы говоря: "Вам слово".
- Вы пытались бежать, светлейший?
Уолли признался, что нет.
- Вы говорите, что гостили у достопочтенного Тарру. Но когда вы прибыли сюда, вы уже не были его гостем, не так ли?
- Вообще-то мы с ним не попрощались!
Йонингу не отступал. Его изуродованный рот растягивался в довольной ухмылке, но ему, должно быть, тяжело обвинять человека, который показал себя столь искусным воином, пусть даже и противозаконно.
- Если гость уходит не попрощавшись, то это вовсе не значит, что он остается гостем. Тарру перестал быть хозяином, а значит, имел все права вызвать мастера Нанджи. Вы вмешались в честный поединок.
Все это смехотворно. Уолли уверен, что на такое утверждение есть свой ответ, но даже страх смерти не может заставить его мозг работать.
- Нанджи, - прохрипел он, - поговори немного.
Нанджи печально поднял голову.
- Я признаю обвинение, - сказал он. Потом он опять поставил локти на колени, сжал свои большие руки и принялся разглядывать пол вокруг ботинок Йонингу.
- Что ты говоришь!
На этот раз Нанджи даже не поднял головы.
- Я позволил своим личным привязанностям возобладать над законами чести. Я счастлив, что спас вам жизнь, светлейший Шонсу, но я не должен был этого делать.
- Но что же, черт возьми, мне оставалось делать? - спросил Уолли, обращаясь к Имперканни и Йонингу. - Мы - его гости, а он приготовил нам в комнате ловушку. Под угрозой смерти он заставлял воинов приносить ему третью клятву. Для этой клятвы нужны особые причины, а его единственной причиной было желание украсть мой меч, меч Богини! Они не называли его "повелитель". Все это он держал в секрете - еще одно нарушение законов чести.
- Вы присутствовали при этом, светлейший?
- Нет, - Уолли вздохнул. - Обо всем этом мне рассказали рабы.
Нанджи взглянул на него и закусил губу. Рабы не могут давать показания. Светлейший Шонсу сам рубит сук под собой. - Мастер Бриу признался в том, что принес третью клятву! - воскликнул Уолли. - А нападение на мастера Нанджи...
- Получается, что этот Бриу или ослушался своего повелителя, или солгал вам?
Уолли хотелось биться головой о стену. Ответа найти он не мог. Катанджи подтолкнул брата. Нанджи, не оборачиваясь, отмахнулся.
- Кто первым пролил кровь? - спросил Йонингу.
Вот оно - лучше смерть, чем бесчестье. Во что бы то ни стало надо оставаться честным. Если враги бесчестно его убивают, это плохо, за него надо отомстить. По их понятиям Уолли следовало бы просто войти и дать себя зарезать или ждать, пока Тарру сам до него доберется. Виноват тот, кто бросил камень первым.
Некоторые воины предпочли умереть, чем принести Тарру третью клятву... Но кроме рабов этого никто не видел.
- Начал я! - сказал Уолли. Сам он думал о Джангиуки, но они решат, что он имеет в виду Трасингджи. А какая разница?
Наступившее молчание нарушил Имперканни.
- Светлейший, почему вы освободили своего вассала и подопечного от его клятв?
Вероятно, этот поступок кажется им весьма странным, но Уолли просто хотел хоть как-то обезопасить Нанджи.
- Я надеялся, что его выпустят, - ответил Уолли, - его и остальных. Имперканни и Йонингу посмотрели на всю эту компанию, потом друг на друга - две рабыни, мальчик, ребенок и нищий? Из-за чего столько хлопот? Имперканни сложил на груди руки и задумался, глядя на Нанджи. Да, обвиняемый озабочен тем, как оправдать сообщника, вина Уолли очевидна.
- Я бы хотел знать, что случилось, когда вы сюда прибыли, мастер. Почему достопочтенный Тарру вызвал вас на поединок?
Нанджи поднял глаза и хмуро встретил его взгляд.
- Это я его вызвал, светлейший, - сказал он.
Для Имперканни этот случай оказался слишком сложным. Он нахмурился.
- Судя по вашим знакам, мастер, вы совсем недавно были Вторым.
- Еще сегодня утром, светлейший.
Очень трудный случай; оба они, кажется, не в себе.
- Сегодня утром вы еще были Вторым, а днем вызвали на поединок Шестого?
Нанджи взглянул на Уолли, и вдруг его лицо озарила мгновенная улыбка. Но лишь на мгновение. Уолли ужасно захотелось треснуть его по шее. Горрамини и Ганири знали, как вывести Нанджи из себя. Наверное, все в охране это знали. Тарру достаточно было сказать что-нибудь насчет ковровщиков. - Он вас оскорбил? - спросил Имперканни.
Нанджи пожал плечами.
- Да. Он хотел затеять драку, но оскорбления в свой адрес я пропускал мимо ушей, а потом он оскорбил моего... друга, светлейшего Шонсу. Но его здесь не было, и он не мог себя защитить.
Воины переглянулись Уолли начал понимать, что будет дальше.
- И что он сказал? - спросил Имперканни. Нанджи не отвечал, и тогда Седьмой добавит - Светлейший сейчас здесь, он сможет себя защитить.
Нанджи взглянул на него сердито.
- Он сказал, что светлейший Шонсу - убийца.
Суд повернулся к Уолли, а тот с болью осознавал, что недостоин дружбы Нанджи. Эта мысль была так же горька, как чувство вины, как близкая смерть.
- Боюсь, что Тарру был прав, Нанджи, - сказал он. - Я убил кулаком Джангиуки. Я хотел только оглушить его, но это все равно не делает мне чести.
Имперканни пожелал узнать, кто такой Джангиуки, и Уолли все ему рассказал, уже не задумываясь о том, что говорит.
- Это признание я добавляю... - Йонингу вдруг замолчал. Они с Имперканни молча смотрели друг на друга. Седьмой, кажется, не сделал ни единого движения, но его белый хвост слегка вздрогнул, будто от легкого ветерка. - Я снимаю это обвинение, - быстро сказал Йонингу.
- Я признаю, что смерть воина Джангиуки была случайна, светлейший, - сказал Имперканни. - Если бы вы хотели его убить, не думаю, что вы пустили бы в дело кулак.
Нанджи вскинул удивленный взгляд.
Катанджи опять ткнул его в спину, но Нанджи не обратил на него внимания.
Уолли посмотрел на Хонакуру. Старик уже открыл глаза, но дышал хрипло и тяжело и не обращал на происходящее никакого внимания. На него надежды нет.
- Воля Богини важнее, чем сутры! - сказал Уолли. Дело оборачивалось не в его пользу. Ему нужны свидетели! Помог бы Конингу - он все знал. Или Бриу. Но Уолли понимал, что заседание суда не перенесут в храм. Имперканни уже начала надоедать эта тяжба.
- Да, - согласились судьи, - мы клянемся исполнять волю Богини и отдаем ей превосходство перед сутрами. Но кто может определить Ее волю? Следует признать, что сутры - это заповеди Богини, и только в том случае, если существует явное доказательство обратного... если произойдет чудо... Ваш меч удивителен, светлейший Шонсу, но это еще не дает вам права совершать любую жестокость. Здесь - восемь мертвых тел. Что еще вы можете сказать в свое оправдание?
А что еще говорить? Его выслушали, - возможно, человеку ниже рангом не предоставили бы даже этой возможности. Боги его наказывают. Он убил Джангиуки, а потом Второго, который спасался бегством. Возможно, его накажут не за это, но преступления все равно совершены. Нанджи правильно поступил - надо просто признать свою вину.
В случае неудачи наказание - смерть. Обезглавливание - это быстро и безболезненно. Могло быть и хуже.
- Светлейший! - пискнул Катанджи, побледнев от ужаса. Меч совсем съехал у него на сторону. От такой наглости лицо у Имперканни потемнело. Четвертый протянул руку, чтобы схватить дерзкого мальчишку.
- СПРОСИТЕ СВЕТЛЕЙШЕГО ШОНСУ, ПОЧЕМУ У НЕГО МОКРАЯ ЮБКА! - закричал Катанджи, когда его уже тащили.
- Подожди! - рявкнул Имперканни Четвертому. - Что ты сказал, начинающий?
Четвертый вернул Катанджи в вертикальное положение и убрал руку.
- Светлейший, спросите у светлейшего Шонсу, почему у него мокрая юбка. - Катанджи слабо улыбнулся и потер ушибленное плечо.
Имперканни, Йонингу и Нанджи посмотрели на юбку и ботинки Уолли. Великолепно! Значит, Уолли к тому же нарушил какое-то табу, но этого не заметил никто, кроме сообразительного малыша. За такое, возможно, полагается мучительная смерть, может быть, его посадят на раскаленное железо. Ну спасибо, Катанджи!
Йонингу вскочил и пошел к воде, перепрыгнув по дороге через тело Трасингджи.
Имперканни не спускал с Уолли глаз, и в странной, невеселой улыбке обнажились его зубы.
Нанджи тоже смотрел на него блестящими глазами.

Предыдущая страница 22 Следующая страница


23 Дэйв Дункан

Но под слоем грязи, дорожной пыли, под пятнами угля и крови... подо всем этим появилась его знакомая улыбка. Восхищение героем, десять баллов. Что же здесь, черт возьми, происходит?
Вскоре Йонингу вернулся. Он был совсем бледный. Заняв свое место, он твердо сказал:
- Наставник, я хотел бы снять со светлейшего Шонсу все обвинения.
- Вот как? - отозвался Имперканни. - Да, я думаю, вы правы. Светлейший Шонсу, не будете ли вы столь любезны и не разрешите ли моему подопечному снять обвинения? - Его улыбка стала очень дружелюбной.
Так вот как это делается? Уолли вспомнился целитель из тюрьмы, Иннулари. Он умер, потому что не сумел спасти своего пациента. Йонингу, значит, не столько прокурор, сколько истец, и если суд решит, что он выдвинул необоснованные обвинения, он понесет наказание - благодаря такой постановке дел исключается легкомысленное отношение к судопроизводству, а также чрезмерный рост числа юристов. Не то чтобы Уолли нужен раб, но настоящий Шестой - это хорошая поддержка, значит, у него появляется возможность извлечь из всего этого для себя выгоду...
Тут он заметил, что при виде его задумчивости улыбка Имперканни погасла. Теперь, окружают опущенные головы, сжатые кулаки и прищуренные глаза. Что бы там ни говорилось в законах, Йонингу здесь не один. И если Уолли вздумается потребовать своей доли, то ему придется сразиться со всеми, кто здесь есть, начиная с самого Имперканни и заканчивая самым младшим учеником.
- С мастера Нанджи обвинение также снимается? - спросил Уолли, так ничего и не понимая.
Имперканни облегченно вздохнул и опять заулыбался.
- Конечно, светлейший.
Он долгую минуту смотрел на юношу, а когда опять повернулся к Уолли, его улыбка говорила, что Нанджи он видит насквозь. Он привык командовать людьми. В Нанджи он видел сомнения, присущие юному возрасту, а также поклонение перед силой, которое со временем пройдет, и тогда мужество, настойчивость и честность засияют еще ярче.
- Как вы и сказали, светлейший, то, что здесь случилось, - это не вопрос чести, а настоящая битва. Мастера Нанджи можно поздравить с хорошим началом. Он правильно поступил, придя вам на помощь. Его честь безупречна, его мужество не подвергается сомнению, как и ваше, светлейший.
Нанджи открыл от удивления рот, заикаясь, поблагодарил Седьмого, расправил плечи и улыбнулся Уолли.
Имперканни поднялся, за ним все остальные.
- Мне бы очень хотелось, чтобы он присоединился к моему войску, но я полагаю, он опять станет вашим подопечным, светлейший? - спросил он, и его янтарные глаза блеснули.
- Если он согласится, чтобы я опять стал его наставником, - сказал Уолли, - я почту это за честь.
На перепачканном лице Нанджи появилось выражение недоумения и восторга.
- Светлейший! Вы согласитесь принять мою клятву после того, как я на вас донес? - Тыква Золушки опять превратилась в карету со всеми вытекающими отсюда последствиями.
- Ты должен был так поступить, - ответил Уолли. - Если бы ты не выполнил своего долга, ты был бы мне не нужен. - В любой момент Алису можно увести из Страны чудес.
Йонингу с улыбкой следил за всем происходящим, и от этой улыбки его лицо еще больше искривилось. Имперканни и он не расставались уже много времени и, возможно, без труда угадывали мысли друг друга. Подмигнув Уолли, он сказал:
- Можете не сомневаться, светлейший, первый же сказитель, который нам встретится, сразу узнает о том, как Шонсу и Нанджи в смертельном поединке победили десятерых воинов. Нанджи совсем забыл про славу. Рот у него открылся, но оттуда вырвался только стон. Вот и хрустальный башмачок - с ним одним Золушка может вполне счастливо прожить всю оставшуюся жизнь.
- Не Шонсу и Нанджи, - торжественно заявил Уолли, - а Нанджи и Шонсу.
Это он начал.
Джа улыбнулась ему. Зорька спала. Даже старик чувствовал себя лучше: он уже выпрямился и теперь слушал. Катанджи... Катанджи смотрел на Уолли совершенно растерянно. Похоже, кроме него, никто не знает, что Уолли не может понять, почему его оправдали.
- Знаете, светлейший, - задумчиво сказал Имперканни, - я не беру на себя смелость давать вам советы... но мне кажется, в вашем случае можно вспомнить и тысяча сто сорок четвертую сутру.
Старшие любили упоминать в присутствии младших неизвестные им сутры так делали все. Йонингу нахмурился, потому что, как правило, Шестые в этой игре на стороне победителя. Нанджи с растерянным видом закусил губу. Тысяча сто сорок четвертая? Последняя? Может быть, Имперканни хочет проверить Уолли?
Уолли сосредоточился, и вспышка радости разогнала и чувство вины, и усталость, которые так давно его преследовали. Боги к нему благосклонны. То, что случилось, - не испытание, испытания бы он не выдержал, это урок, и урок пошел на пользу. Он вовсе не неудачник, он все еще избранник Богини. Облегчение его было столь же велико, как и радость Нанджи.
- Конечно! Почему бы и нет? Отличная мысль, светлейший Имперканни! Он закинул голову и разразился потусторонним смехом Шонсу, от которого ласточки взмыли в воздух, который напугал лошадей и мулов на лугу, разбудил малыша и гремел над мертвыми телами, как колокол в храме.
ПОБЕДА!
ЧЕТВЕРТАЯ КЛЯТВА
Счастлив тот, кто спас жизнь соратника, но если двое спасают жизнь друг другу, они благословенны. Только они могут принести эту клятву, и она станет для них главной и нерушимой.
Я - твой брат,
Моя жизнь - это твоя жизнь.
Твоя радость - моя.
Моя честь - это твоя честь,
Твой гнев - мой гнев. Мои друзья - твои друзья,
Твои враги - враги и мне.
Мои тайны - это твои тайны,
Когда ты клянешься, я повторяю твои слова.
Мое богатство - твое богатство,
Ты - мой брат.

Глава 7

Заходящее солнце было похоже на каплю крови, которая впитывается в песок. На грудь Уолли падал кровавый луч, как будто обвиняя его в чем-то. Имперканни предложил светлейшему переночевать здесь, а утром продолжить свое путешествие. Но несмотря на праздничное настроение, Уолли ничего не хотелось так сильно, как поскорее убраться отсюда; подальше от этой бойни, подальше от острова. Куда угодно.
Уолли повернулся к хозяину лодки, который все это время безропотно просидел на полу.
- Есть ли у вас какие-нибудь ограничения, касающиеся переправы в ночное время, капитан?
- Если на борту будете вы, то никаких, - подобострастно пробормотал тот. Значит, то, что здесь произошло, оказало действие и на моряков. Подозрительность и враждебность исчезли. Светлейшему Шонсу и храброму мастеру Нанджи представили всех свободных воинов, которые робко поздравляли героев с их удивительным ратным подвигом. Улыбка, похоже, навсегда застыла на лице Нанджи.
Имперканни включил в работу все свое деятельное войско. В лодку отнесли еду и соломенные подстилки, тела собрали, лошадей накормили. Один Третий, посмеиваясь, принес Виксини поесть и протянул старику стакан вина, что вызвало великолепные перемены.
- А мы останемся ночевать здесь, - сказал Имперканни. И посмотрел на погонщика. - Ты можешь устроиться где-нибудь в стойле. Утром нам понадобятся твои мулы. Правда, не все.
У погонщика был такой вид, как будто ему сообщили нечто ужасное. Его крысиные глазки с мольбой обратились к Уолли. Сначала Уолли не мог понять, в чем дело, а потом засмеялся.
- Я думаю, светлейший, если он не вернется, его там потеряют, сказал он. - И пойдут искать. Я правильно говорю?
Тот важно кивнул.
- Моя жена пойдет, светлейший.
А найдет она не мулов, не мужа, а целое состояние, которое лежит в конюшне.
- Я уверен, светлейший Имперканни, что ваши люди вполне справятся с мулами? Оставьте себе все необходимое и отпустите этого человека. Он мне очень помог. Белогривый воин удивленно поднял свои брови цвета соли с перцем и, желая сделать приятное светлейшему Шонсу, согласился. Уолли это развлекло - даже кровавые убийцы могут быть хорошими ребятами.
Не сговариваясь, двое Седьмых отправились на прогулку по берегу, желая побеседовать наедине.
- Вы понимаете, что Богиня привела вас сюда, чтобы сделать правителем? - спросил Уолли. - Не успеете вы и с коня сойти, а жрецы уже вас назначат на эту должность.
Его собеседник кивнул.
- Не могу не признать, что идея заманчива, - ответил он. - В последнее время мы с Йонингу много говорили о том, что пора найти каменные ножны. Кажется, я старею. Почитание уже приносит нам больше радости, чем бой. - Он замолчал. - Ее рука уже не однажды вела нас, и всякий раз для наших мечей находилось благородное дело. Но в Ханне все было иначе; мы так ничего и не нашли. А потом Йонингу настоял на этом путешествии. Он хотел разузнать что-нибудь об отце... И вот мы здесь. Он усмехнулся весело и чуть снисходительно. - Мы ступили на пристань, услышали звон мечей, и я подумал, светлейший, что задача, заданная нам Богиней, - это вы. Теперь-то я понимаю, что вы это решение.
Он, возможно, проверяет, где у Уолли слабое место, но Уолли вовсе не настроен открывать ему душу.
- Расскажите, пожалуйста, о его отце, - попросил он.
Имперканни пожал плечами.
- О нем уже много лет ничего не слышно. Кажется, он собирался записаться здесь в охрану. Но мне кажется, он давным-давно умер.
- Нанджи, возможно, что-нибудь знает о нем, - сказал Уолли. - Как его имя?
- Конингу пятого ранга.
- Вот как? - Уолли вдруг потерял интерес к разговору. - Хотя, возможно, Йонингу стоит обратиться к старому интенданту. Я вам говорил о нем. Он - честный человек, он вам поможет. - Уолли обратился к более тонкому вопросу. - Возможно, вашим молодым воинам служба в охране покажется немного скучноватой?
Золотистые глаза стали холодны как лед, и Уолли показалось, что белый хвост шевелится сам по себе. Интересно, могут ли Седьмые в обществе друг друга чувствовать себя непринужденно? Они как вожаки-самцы, которые обсуждают свои стада.
- Мне еще не предложили этот пост.
Никакой вербовки!
Уолли вздохнул и улыбнулся.
- Говорят, что на этой дороге паломников обирают разбойники.
- Я смиренно молю Святейшую, чтобы они предприняли такую попытку завтра, - усмехнулся Имперканни.
У края причала они повернулись и пошли обратно. Дул слабый ветерок. Лодка, кажется, уже готова. Уолли посмотрел вокруг в поисках своей компании и опять встретился взглядом с Катанджи.
Катанджи подтолкнул брата, который стоял тут же. Тот рассерженно шикнул, но Имперканни это заметил. Он вопросительно взглянул на Нанджи. Нанджи вспыхнул.
- Нет, ничего, светлейший.
- У твоего подопечного острый глаз, - заметил Седьмой. - Он разглядел то, что упустили другие и о чем светлейший Шонсу умолчал из гордости. Я в долгу у него. Представь его мне.
- Он еще не знает всех ответов и приветствий, светлейший, - возразил Нанджи.
Воин седьмого ранга одним взглядом может просто заморозить человека.
И даже неустрашимый Нанджи дрогнул перед таким взглядом.
- Пусть это будет гражданское приветствие, - сказал Имперканни.
Итак, Катанджи представили, и у него наконец-то появилась возможность сказать.
- Нельзя ли, светлейший, попросить, чтобы один из ваших младших воинов передал пару слов моим... нашим родителям? Просто сказал бы им, куда мы ушли? - он быстро взглянул на Уолли. - И сообщил бы, что я в надежных руках?
При виде такой сентиментальности Нанджи поморщился. Имперканни и Уолли улыбнулись друг другу. Имперканни успел заметить родовые знаки.
- Я сам передам твое сообщение, - сказал он. - Я скажу им, что у них отличные сыновья, хорошие воины... и что вы в Ее руках. Кто меня к ним отведет?
- М-мастер Бриу, светлейший, - заикаясь, проговорил Нанджи. Он покраснел и явно чувствовал себя не в своей тарелке.
- Я бы посоветовал вам обратить внимание на Бриу, светлейший, - сказал Уолли. - Я думаю, он будет рад возможности восстановить свое доброе имя. В душе он честный человек. По крайней мере он сможет вам сообщить полезные сведения об остальных.
Имперканни вежливо поблагодарил его, но было видно, что все решения относительно охраны он намерен принимать сам.
Лодка была уже готова к отплытию, когда небо укрыла тьма.
- Вы уверены, что поступаете правильно? спросил Уолли.
- Совершенно! - ответил Хонакура, хотя все еще чувствовал себя слабым. - Даже простая поездка на муле - это уже слишком, - он усмехнулся. - К тому же у меня профессиональный интерес к чудесам, а они кружат над вами, как мухи над коровой.
- До вашего отправления, светлейший, мы должны еще совершить одну печальную церемонию, - обратился к Уолли Имперканни, кивая в ту сторону, где его воины положили у воды восемь мертвых тел.
- Вот как? - сказал Хонакура - Мне, пожалуй, придется опять на минутку стать жрецом. - Он заковылял к телам, сняв на ходу повязку.
Когда Имперканни сосчитал знаки, выражение его лица доставило Уолли большое удовольствие.

***

На священном острове Уолли оставалось сделать еще одно дело - принять участие в похоронах. Свободные воины знали, как это должно происходить. Не желая показывать свое полное невежество, Уолли отошел в сторонку, а когда вернулся, все уже выстроились и он без труда определил, куда должен встать. У самого края пристани выстроились в ряд двенадцать воинов. Катанджи, как самый младший по возрасту и положению, стоял с краю, в центре - Хонакура, слева от него - Имперканни. Уолли предназначалось место справа от Седьмого. Все воины торжественно обнажили мечи.
- Достопочтенный Тарру, - сказал Нанджи, когда рабы принесли первое тело. Хонакура произнес слова прощания:

***

Тарру шестого ранга, вот мы возвращаем тебя к Нашей Величайшей Матери, твой путь в этом мире окончен.
Как и ты, мы все отправимся к Ней, неся свой прах и грязь, которые Она смоет; свои печали и горести, которые Она утешит; свои радости и заслуги, которые Она примет.
Она примет тебя, в нужное время воссоздаст вновь, и ты опять начнешь свое путешествие.
Скажи Ей, что в своих молитвах мы помним о Ней и ожидаем Ее призыва; ибо из вод мы пришли и в воды мы должны вернуться.

***

Тело с плеском упало в воду... Вода вспенилась, забурлила, подернулась серебром, потом окрасилась ярко-красным; но вот все стихло, и осталось только бледно-розовое пятно, плывущее по течению. Все это произошло за несколько мгновений. Труп исчез. Уолли был так поражен, что чуть не выронил меч.
- Господин Трасингджи...
Теперь Уолли уже был готов к этому, но каждый раз его пробирала дрожь и приходилось прикладывать усилия, чтобы никто не заметил его ужаса. Какой же опасности он избежал! Из глубин сознания поднялось слово... Оно долго кружило во тьме, и потом наконец обрело форму: пиранья.
Теперь он понял, почему суд вынес такое решение. Воля Богини сильнее, чем сутры, и Она выразила Свою волю. Пройти тот путь, который нашел Уолли, мог только Ее избранник, значит, Она одобрила его действия. Никакой человеческий суд не может противиться Ее воле. Теперь Уолли понял, почему так испугался Нанджи, когда он однажды заговорил о переправе через Реку, понял, почему слово "плавать" относится только к рыбам, почему жрецы так боялись опустить ноги в заводи, почему погонщик поил своих мулов из корыта, почему ему так легко удалось перехитрить Тарру. Неудивительно, что после такого проявления веры и мужества все смотрят на него с суеверным страхом.
Он взглянул на последние вечерние лучи, догорающие над спокойной гладью воды. Он подумал о том, как хорошо было бы искупаться, сколько пользы принесло бы это его измотанным нервам, его грязному, измученному, усталому от седла телу. Но в этой жизни о плавании ему придется забыть. Боги совершают чудеса только тогда, когда захотят этого сами, и никогда - по требованию.

***

Паром напоминал собой китобойное судно с продольным парусом. На нем могло бы уместиться около двух десятков пассажиров, но в этот раз его заняли воины. Семеро могли спокойно уместиться на соломенных тюфяках, разостланных на полу, здесь же хранились и запасы еды - холодная птица, черствый хлеб, сыр и фляги с теплым пивом. Подгоняемый едва заметным ветерком, паром ровно скользил по неподвижной водной глади. Еды хватило бы, чтобы прокормить и целый полк таких, как Нанджи, поэтому они поделились с толстопузым подобострастным капитаном и грубым неотесанным парнем, который составлял его экипаж.
Стояла теплая восхитительная ночь, среди звезд царил Бог Сна Он светился ярче, чем полная луна на Земле, серебря серую лодку и черную воду.
Сыновья ковровщика и Зорька устроились в средней части судна, экипаж - у румпеля. Уолли сидел на носовой банке, рядом с Джа, у его ног примостился Хонакура. Виксини весь день притесняли, он плакал, требуя свободы. Теперь же, когда ему предоставили эту возможность, он свернулся калачиком и уснул.
Как только лодка отчалила, Уолли повернулся к Джа и поцеловал ее. Она ответила на поцелуй, как и полагается хорошо обученной рабыне.
Рабыне, но не другу. Он улыбнулся, пытаясь скрыть свое недовольство.
Но разве можно ожидать чего-нибудь другого? Она своими глазами видела его неистовство, всю эту бойню. Ему и самому страшно было обо всем этом вспомнить, так разве можно требовать от нее, чтобы она забыла, поняла и простила? Если он потерял ее любовь, то цена этой победы слишком для него велика.
Уолли с тревогой вспомнил, что любопытный жрец совсем рядом и что ни одно слово не ускользнет от его ушей. Ему хотелось отвести Джа куда-нибудь в другое место и поговорить, но он не знал, как выразить свои чувства словами.
Джа почти никогда не пыталась выразить свои чувства словами, но сейчас она посмотрела на него долгим, пытливым взглядом, и, что за ним скрывалось, Уолли не знал.
- Мы оба рабы, господин, - сказала она наконец.
- Ты о чем?
В серебряной полутьме стало заметно, как на ее лице заиграла слабая улыбка.
- Я служу своему господину. Мой господин служит богам.
Он обнял ее крепче.
- Как ты права, любимая.
- Они этого хотели от вас? - спросила она тихо.
Он кивнул.
- Крови! Безжалостной ярости.
- От Уолли или Шонсу?
- От Уолли! - сказал он. - У Шонсу все это уже было.
Она замолчала; лодка, кажется, пошла быстрее.
- Мне не так трудно, - сказала она тихо. - Я должна доставлять вам удовольствие, а это для меня большая радость.
- Убийство никогда не доставит мне удовольствия, - прорычал Уолли.
Она покачала головой.
- Но ведь вы выполните волю богов, господин?
- Да, - он вздохнул. - Думаю, что да. Они щедро награждают меня.
Теперь и она обняла его. В их поцелуе горела страсть влюбленных, и Уолли понял, что ее чувство не погасло, оно разгорелось еще сильнее. Опасаясь, как бы не потерять самообладание, он отнял от себя ее руки и на минуту присел.
- Вот что я подумал, - заметил Хонакура, глядя в ночное небо, - лодки гораздо лучше, чем мулы.
- Старик, вы же подумали вовсе не об этом!
- Нет, именно об этом, - ответил жрец с усмешкой. - Ведь на муле вы бы не смогли ее поцеловать.
Когда Уолли поел, он стал выбрасывать за борт объедки и смотреть, как на них набрасываются пираньи; это зрелище вызывало в нем одновременно и ужас, и восхищение. Они совсем рядом, и, приглядевшись внимательнее, он мог хорошо их рассмотреть - они как мгновенные серебряные вспышки в черной воде, не больше мизинца, но их целые полчища.
- А в вашем заоблачном мире, светлейший, пираний нет? - спросил Хонакура, который наблюдал за ним с явным интересом. Уолли пристыженно вздрогнул.
- Далеко не везде, - ответил он. - Если уж бог оставил меня пребывать в таком невежестве, то ему придется самому указывать мне дорогу.
Жрец улыбнулся.
- Полагаю, теперь, зная об этом, вы больше не предпримете такого маневра.
- Я уже поклялся в этом, - ответил Уолли. - Скажите, а как же заводь у храма?
- Иногда пираньи туда заплывают, - сказал старик. - Но считается, что они живут только в спокойной воде, и поэтому заводь водопада - относительно безопасное место. Хотя по собственной воле я бы в воду не вошел.
Уолли задумался о том, какие новые ужасы могут ожидать его в этом Мире.
Джа легла рядом с Виксини и сразу же уснула. Уолли был еще слишком взволнован для сна. Яркий, странно рассеянный свет в небе отбрасывал двойные тени. Над Рекой поднимался туман. Стало трудно различить то, что было совсем близко, даже фигуры Зорьки, Нанджи и Катанджи.
Через несколько минут к ним пробрался Нанджи. Он встал на колени перед Уолли, а значит, и перед Хонакурой. В тумане, да еще под слоем грязи, лица его было почти не видно. Он не снял меч, и Уолли это показалось странным, но для того наверняка были какие-то свои воинские причины.
- Светлейший, - сказал он, - позвольте мне принести вам вторую клятву.
Уолли покачал головой.
- Это вполне можно отложить до завтра, согласен? Ты ведь не хочешь сейчас заняться фехтованием?
В темноте сверкнули белые зубы.
- Нет, светлейший...

Предыдущая страница 23 Следующая страница


Воин поневоле 24

Наступило молчание.
- Послушай, - сказал Уолли, - хочешь узнать, почему боги приняли все наши нарушения законов чести?
- Да, светлейший, - в голосе Нанджи слышалось облегчение.
- Возможно, это объяснит нам наш почтенный друг, - сказал Уолли. - Почему Богиня допустила такое множество бесчестных поступков? Ведь мы всегда говорим, что Она - против этого. Я правильно понимаю, священный? - Он посмотрел вниз, на маленькую сгорбившуюся фигуру.
- Я больше не священный, - смиренно ответил Хонакура. - Но что касается вашего вопроса, то да, - вы правильно понимаете.
- А я против того, - продолжал Уолли, - чтобы наставники били своих подопечных. Ведь как-то раз я неплохо тебя отделал, мой юный друг. В темноте было видно, как глаза у Нанджи засветились. - Но вы это сделали, чтобы снять заклятие, светлейший. Вдруг Уолли заметил, что там, в середине лодки, происходит нечто непредвиденное. Он старался не смотреть в ту сторону, но заметил, что Катанджи, пододвинулся совсем близко к Зорьке. Нанджи стоял к ним спиной. - Я думаю, Нанджи, что боги хотели и с меня снять проклятие.
- Но на вас не было никакого проклятия, светлейший! - запротестовал Нанджи.
- Нет, было! Я ведь как-то говорил тебе, что не люблю убивать людей.
Рот у Нанджи открылся, потом закрылся.
- Бог приказал мне убить Хардуджу. Я так и сделал, но только потому, что мне так сказали. Других приказов я не получал, кроме еще одного - быть честным и доблестным воином. А честный воин седьмого ранга ни секунды не стал бы терпеть Тарру с его грязными уловками. Я издевался над тобой, бил тебя, пока ты наконец не разозлился и не ответил мне! Боги загнали меня в угол. Только после этого я научился проливать кровь и показал, что могу убивать. То же, что и с тобой.
- Так проверяют мечи, - сказал Нанджи. - Меч сгибают и смотрят, распрямится он или сломается.
- Да! - Уолли удивился. - Очень хорошее сравнение!
- Но, - продолжал Нанджи, - даже если боги все это и предусмотрели...
Его все еще мучила совесть.
- Никто из нас не совершил никаких бесчестных поступков. Охрана храма - это толпа малодушных трусов. Имперканни нас оправдал. Вы согласны с его решением, старик?
- О да! Вас несомненно вынудили, - ответил Хонакура. - Боги избрали вас двоих...
- Нас двоих? - отозвался Нанджи.
Катанджи продвигался вперед. Он не получал никакой поддержки, но, кажется, и не встречал сопротивления. А в мире Катанджи, конечно же, разрешено все, что не запрещено. Этому новичку, скорее всего, не понадобятся вечерние занятия у Дикой Ани.
- Если вы принесете мне вторую клятву, мастер Нанджи, - сказал Уолли, - а я надеюсь, что так и будет, потому что я буду рад опять видеть вас своим подопечным, то тогда и я тоже принесу вам клятву.
- Клятву крови? Конечно, светлейший, - с готовностью согласился Нанджи.
- Нет! - ответил Уолли. - Мне кажется, что эта клятва - бесчестна, пусть даже сутры созданы самой Богиней. Третьей клятвы мне хватит, пожалуй, на целых две жизни. Нет, я имею в виду четвертую клятву.
Нанджи посмотрел на него недоверчиво.
- Я никогда не слышал ни о какой четвертой клятве!
Хонакура говорил, что ничего не знает о воинских клятвах, но сейчас он смотрел на Уолли с любопытством.
- Конечно, не слышал, - ответил Уолли. - Во-первых, о ней говорится в тысяча сто сорок четвертой сутре...
- А!
- В последней. Знать ее может только тот, кто собирается принять седьмой ранг, или тот, кому об этом рассказал какой-нибудь Седьмой. Именно это я и собираюсь сейчас сделать. Во-вторых, она не для всех...
- О!
- Но мы с тобой подходим. Эта клятва - для тех, кто спас друг другу жизнь, и обязательно в бою. Я думаю, друг Нанджи, что именно для этого боги и послали нас в эту битву. Я спас тебя от Тарру, а ты меня - от Ганири. Эта клятва, конечно же, очень редкая, но, может быть, просто потому, что о ней мало говорят.
Глаза Нанджи светились в темноте. Секретные знаки и страшные клятвы вот в чем суть воинства, так что тайная клятва - это двойное удовольствие для него.
- Расскажите, о чем она, и я поклянусь, - сказал он.
Исследования Катанджи продвигались. Он уже снял с Зорьки то малое, что на ней было, но не собирался останавливаться на этом. Нанджи, конечно, очень любит своего младшего брата, и к сексу он относится удивительно легко, но неужели настолько легко...
Уолли с трудом отвел взгляд.
- Не торопись так, Нанджи, - предупредил он. - В некотором смысле эта клятва еще страшнее, чем третья. Но она справедлива. Она равным образом связывает обе стороны, здесь нет такого, чтобы один был рабом, а другой - хозяином.
В темноте раздалось покашливание Хонакуры.
- Это, наверное, клятва братства, светлейший?
- Да, - ответил Уолли с улыбкой. - Видишь ли, Нанджи, бог сказал, что в первую очередь я должен найти брата... А ни о каких своих братьях я ничего не знаю.
- Это я? - воскликнул Нанджи с воодушевлением. - Бог имел в виду меня?
- Да, я уверен в этом: он привел тебя на берег, и, выходя из воды, я просто налетел на тебя. У тебя есть своя роль, которую ты сыграешь для Нее, но сначала ты должен принести мне клятву брата.
- Расскажите, о чем она!
Время шло. Юбка Катанджи упала на тюфяк.
- Нанджи, - сказал Уолли, - мне не хочется прерывать столь важный разговор, и это, конечно же, меня совсем не касается... Но все же: ты дал своему подопечному разрешение сделать то, что он собирается сейчас сделать?
- Что сделать? - спросил Нанджи, оборачиваясь.
И тут же с криком бросился вперед, а Хонакура чуть не задохнулся от смеха. Потом опять раздался крик - на этот раз от боли - и послышались звуки ударов. - Вы ничего не сказали о том, что в пути надо стать мудрее, - заметил Хонакура.
- Этот путь только начался, - ответил Уолли, вытягиваясь на тюфяке. - Похоже, кое-кто уже сейчас набирается мудрости.
- Но брата, светлейший? Найти брата?
- Четвертая клятва нерушима.
- Вот как? Я никогда о ней раньше не слышал. Очень интересно.
- Но сейчас ваша очередь. Как вы узнали, что у Катанджи черные волосы? А о братстве?
- М-м-м, да, - произнес Хонакура, улегся на дно лодки и устроился поудобнее. - Я говорил вам, светлейший, что Икондорина несколько раз упоминается в других сутрах. В одном случае говорится о "рыжеволосом брате Икондорины", в другом - о "черноволосом брате Икондорины". Вот и все. Рыжие волосы - большая редкость, но и совершенно черные тоже необычная вещь.
Уолли смотрел на кольца и звезды.
- Тогда расскажите мне об этих сутрах.
- Возможно, когда-нибудь и расскажу, - ответил Хонакура.
Почему он не хочет говорить? О чем он думает? Уолли не мог понять этого, но, возможно, так будет лучше. Тем не менее он был твердо уверен, что его задание еще не открылось полностью. Он разгадал только самое начало загадки бога. У Нанджи была своя роль и у Катанджи, видимо, тоже. Кое-что начинающий уже сделал: ведь это он определил решение суда. Вот откуда тот громоподобный смех и радость Уолли - он понял, что стоит на правильном пути.
Лодка закачалась сильнее, и Уолли приподнялся, чтобы выяснить причину. Причина лежала рядом с Зорькой.
Он не мог уснуть. Чего-то не хватает, какая-то мысль бьется в подсознании и стремится выбраться наружу. В мозгу роятся события прошедшего дня и не пускают эту мысль на поверхность. Старик храпит. Что-то ему мешает...
Уолли повернулся на другой бок, но это не помогло. Бог Сна напомнил ему о ночах, проведенных в тюрьме. Потом он опять повернулся и заметил совсем рядом пару больших черных глаз. Катанджи тоже не мог уснуть, да это и неудивительно. И для самого Уолли прошедший день был очень важным, так что уж говорить об этом мальчике?
- Скучаешь по дому? - тихо спросил Уолли.
- Немного, светлейший.
Даже в таком возрасте его брат скорее дал бы вырвать себе ногти, чем признался бы в своей тоске по родителям.
- Хоть бы на минутку попасть домой, - зашептал Катанджи, - совсем ненадолго, только рассказать им обо всем, что сегодня случилось.
- Такие дни будут нечасто, - предупредил его Уолли.
- Но будут еще хорошие дни, правда, светлейший?
Так это был хороший день? Что ж, в конце концов, может, он и прав. - Да, конечно. Спокойной ночи, начинающий Катанджи.
- Спокойной ночи, светлейший.
Нанджи опять принялся раскачивать лодку.
Когда Уолли снова открыл глаза, мальчик еще не спал.
- Спасибо, Катанджи. Я ничего не знал о пираньях.
- Я так и подумал, светлейший.
- Те деньги, которые я дал тебе тогда, в дороге... - начал Уолли.
- О! - Катанджи начал рыться в кошельке, к которому еще не успел привыкнуть. - Я совсем забыл, светлейший.
И поросята летают!
- Нет, - сказал Уолли. - Оставь себе.
Катанджи поблагодарил его.
- Светлейший, - зашептал опять мальчик через некоторое время, - у вас раньше не было родовых знаков?
- Раньше?
- Сейчас у вас есть знак отца, а матери - нет.
- Да? - сказал Уолли во весь голос, но потом опять перешел на шепот.
- Ты серьезно? - Послюнив палец, он провел им по правому веку. - Не исчез? Катанджи пододвинулся ближе.
- Нет, светлейший, не исчез. Это меч.
- Спасибо тебе, Катанджи. А теперь... давай спать.
- Да, светлейший.
Меч... Это отец Шонсу? Или инспектор полиции Смит? Или просто маленький веселый бог дал ему знать, что одобряет его действия? Спасибо, Коротышка. А чем же занималась мать Шонсу? Мать Уолли Смита была журналистка. Здесь это значит - сказительница, подумал он и усмехнулся. Уолли лежал, слушая скрип канатов и журчание воды. Он думал о серебристой смерти, которая плескалась всего в нескольких дюймах от него. - Светлейший, - раздался чей-то тихий шепот.
- Да? - Уолли открыл глаза.
- А что будет завтра? - спросил Катанджи.
- Я уверен, мы что-нибудь придумаем, - ответил Уолли.
Вот что его тревожило - он вспомнил то, что было, день, который ушел, который навеки смыт водами Богини. Он должен думать о будущем. Неясная мысль вырвалась из подсознания. Это был приказ бога: "Иди и будь воином, Шонсу! Будь честным и доблестным. Радуйся жизни. Мир открыт для тебя". Потом он уснул.
Среди звезд сиял Бог Сна.

ВОИНЫ

Шонсу - седьмого ранга, происхождение неизвестно.
Хардуджу - седьмого ранга, правитель охраны храма.
Горрамини - четвертого ранга, оруженосец.
Нанджи - второго ранга, меченосец охраны, позднее - вассал светлейшего Шонсу.
Тарру - шестого ранга, помощник светлейшего Хардуджу.
Трасингджи - пятого ранга, подопечный достопочтенного Тарру.
Мелью - четвертого ранга, оруженосец.
Конингу - пятого ранга, воин в отставке, интендант казарм.
Бриу - четвертого ранга.
Джангиуки - третьего ранга, воин охраны.
Эфоринзу - первого ранга, по кличке "Ушастый", подопечный воина Джангиуки.
Ганири - четвертого ранга, тоже оруженосец.
Имперканни - седьмого ранга, свободный воин.
Йонингу - шестого ранга, подопечный светлейшего Имперканни.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале конце семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.

В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" [The Seventh Sword], который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.

После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" [The Rose-Red City]. Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" [Shadow], а в 1988 увидела свет и выросшая из романа [Seventh Sword] трилогия, включающая в себя романы "Путь воина" [The Reluctant Swordsman], "Обретение мудрости" [The Coming of Wisdom], "Предназначение" [The Destiny of the Sword].

Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" [The Great Game] магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" [The Cursed] магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.

Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" [West of January] за который в 1990 получил премию Aurora. Тяготея к написанию больших романов перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов) писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" [Omar], состоящая из романов "Разбойная дорога" [The Reaver Road] (1992) и "Приют охотника" [The Hunters' Haunt] (1995) и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" [Demon Sword, The Years of Longdirk], "Демон-всадник" [Demon Rider: The Years of Longdirk] и "Рыцарь-демон" [Demon Knight: The Years of Longdirk].

Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • ПРОЛОГ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ
    ПРИЗЫВ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 4)
  • ЧАСТЬ ВТОРАЯ
    ВОИН ПОЛУЧАЕТ МЕЧ     (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 6)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ
    ИМЯ     (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 12)
    • Глава 6 (Страница 13)
    • Глава 7 (Страница 13)
  • ЧАСТЬ ЧЕТВЕРТАЯ
    ВОИН ПОПАДАЕТ В ЛОВУШКУ     (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 17)
    • Глава 5 (Страница 18)
    • Глава 6 (Страница 18)
    • Глава 7 (Страница 19)
  • ЧАСТЬ ПЯТАЯ
    ВОИН НАХОДИТ БРАТА     (Страница 20)
    • Глава 1 (Страница 20)
    • Глава 2 (Страница 20)
    • Глава 3 (Страница 20)
    • Глава 4 (Страница 21)
    • Глава 5 (Страница 21)
    • Глава 6 (Страница 22)
    • Глава 7 (Страница 23)
  • ВОИНЫ (Страница 24)


Дэйв Дункан

Воин поневоле

Цикл: "Седьмой меч" - 1

 Читать книгу

Аннотация

В странной последовательности выстраиваются события в жизни инженера-химика Уолли Смита. Энцефалит, безвременная смерть и новая жизнь в новом теле и совершенно непривычном мире, где боги вмешиваются в дела людей, где планета имеет форму тора, где мечи все еще остаются самым страшным оружием...

Создание книги: SAVEX
Программа: ChmBookCreator
Файл взят с http://bestlibrary.agava.ru
Над дизайном работали: Spider, Elfin, Angel