Дэйв Дункан - Властелин огненных земель

1 Дэйв Дункан

ЧАСТЬ I
АМБРОЗ

Глава 1

- Король едет! - Крик прокатился по залитой солнцем болотистой пустоши и почти мгновенно был подхвачен полудюжиной таких же пронзительных воплей, а также парой срывающихся баритонов. Лошади тревожно мотали мордами и взбрыкивали. Кавалькада на Блэкуотерской дороге была еще далеко, но зоркие юные глаза сумели уже разглядеть синие мундиры Королевской Гвардии - так, во всяком случае, утверждали обладатели этих глаз. Как бы то ни было, отряд численностью в два или три десятка человек не мог быть никем иным, кроме Гвардии, сопровождающей короля в Айронхолл. Наконец-то! Со времени последнего приезда прошло больше полугода.
- Король едет! Король едет!
- Молчать! - рявкнул магистр. Уроки верховой езды всегда превращались у Сопрано в полнейший хаос, а уж этот и вовсе можно было считать безнадежно сорванным. - Скачите и объявите об этом в Зале. Первый освобождается на месяц от уборки конюшни. По моему сигналу... приготовиться...
Он обращался к пустому месту. Его подопечные уже неслись через вересковую пустошь к одиноко стоящим черным постройкам, где размещалась лучшая в известном мире школа боевых искусств. Магистр смотрел им вслед, отмечая про себя, кто упал, кто едва цепляется за поводья, кто держится в седле уверенно. Нехорошо, конечно, так обращаться с лошадьми, тем более со старыми клячами - а таких только и доверяли новичкам; с другой стороны, его обязанностью было вырастить из этих новичков первоклассных наездников. Всего через несколько лет мальчики наберутся довольно опыта и отваги для того, чтобы не отстать ни от кого, даже от самого короля - а когда Амброз IV отправлялся на охоту, за ним, как правило, оставался по всем кустам и придорожным ямам след из оглушенных или просто вылетевших из седла придворных.
Вон упал один... еще один... Ух ты! Этот здорово приложился. Ничего страшного, заклятие быстро срастит молодые кости, а лошади, похоже, целы. Магистр Верховой Езды невозмутимо поехал на помощь пострадавшим. В то ясное весеннее утро 357 года болото прятало свою извечную угрозу под обманчиво приветливой зеленью - мягкой, сладко пахнущей клевером. Небо не правдоподобно синего оттенка. Ракитник окутался веселым желтым цветом. И что в мире могло быть прекраснее, чем сидеть в седле неплохого скакуна и иметь возможность погнать его во весь опор? Пока кавалькада Сопрано уносилась вдаль, Магистр видел, что выиграет скорее всего пегая кобыла - скорее благодаря собственным способностям, чем умению своего седока, кандидата Бандита.
Спустя десять минут после того, как была замечена королевская свита, победитель скачки с грохотом проскакал в ворота и прокричал новость первым, кого увидел. Ими оказалась группа Щетин, упражнявшихся в фехтовании на шпагах.
- Король едет!
За несколько секунд эта весть разнеслась повсюду или почти повсюду. Кандидаты - Сопрано, Стручки, Безбородые, Щетины и в особенности Старшие, носившие на поясе мечи - реагировали на это участившимся дыханием и некоторой напряженностью. Впрочем, даже наставники щурили взгляд и прикусывали губу. Магистры Фехтования услышали эту новость на учебных площадках, Магистр Арсеналов - в кузнице, Магистр Ритуалов - в каморке в башне, где изучал магические заклинания, а Магистр Архивов - в подвале, где укладывал древние записи в огнеупорный сундук. Все они прервали на минуту свои занятия, раздумывая, что могут они еще сделать, готовясь к королевскому визиту. Ответ во всех случаях был одинаков: ничего. Все они давно уже подготовились к этому, ибо с тех пор как Амброз в последний раз приезжал в школу, миновало семь месяцев. За это время только один кандидат стал Клинком. Вопрос, волновавший более всего Старших, стоял следующим образом: скольких соберет король на этот раз?
Низшим из низших был Щенок, которому исполнилось тринадцать лет и которого приняли в Айронхолл всего три дня назад. Исходя из теории, что привыкнуть можно ко всему, он сделал заключение, что из самых ужасных дней в его жизни этот был третьим по счету. Стоя на коленях, он пытался вымыть главный двор, вооружившись ведерком воды и маленькой тряпкой - такую невыполнимую задачу поставили перед ним двое Стручков, поскольку издевательства над Щенком являются одной из традиционных забав младших кандидатов. Поскольку пережить нелегкие дни Щенячества довелось каждому из них, они считали справедливым вернуть то, что получали тогда. Мало кто из них, впрочем, подозревал о том, что это служит испытанием не только Щенку, но и им самим, и что того, кто выкажет себя настоящим садистом, отчислят без колебаний.
Проходивший мимо пожилой рыцарь приказал Щенку бежать и известить Великого Магистра. Великий Магистр был высочайшим из высоких, но рядом с ним Щенку было спокойнее, ибо там издевательства ему не грозили. Великий Магистр не окунал его в поилку для лошадей и не заставлял, стоя на столе, распевать похабные песни.
Старик был у себя в кабинете, занятый расчетами с Бурсаком. Когда он услышал новость, лицо его не выразило никаких эмоций.
- Спасибо, - произнес он. - Нет, впрочем, погоди. Закончим как-нибудь в другой раз, ладно, Бурсак? - Затем, пока его собеседник собирал свои бумаги, он повернулся к Щенку и окончательно испортил ему третий по кошмарности день. - Сегодня ночью его величество, несомненно, наложит Узы на одного или нескольких Старших. Ты слышал о ритуале?
- Он протыкает их сердца мечом? - неуверенно произнес Щенок. При мысли об этом ему становилось дурно, поскольку когда-нибудь это произойдет и с ним.
- Да. Это очень сильное заклятие, превращающее их в Клинков. Не переживай, они всегда остаются в живых - ну, почти всегда. Но ты тоже участвуешь в этом ритуале.
- Я? - пискнул Щенок. В заклятии? В присутствии короля? Да это хуже, чем сотня купаний в поилке, нет, тысяча...
- Да, ты. Тебе предстоит произнести три строки и положить меч кандидата на наковальню. Ступай и найди Магистра Ритуалов - он все тебе объяснит. Нет, подожди. Сначала найди Первого и удостоверься, что ему известно про приезд короля, - конечно, Первого королевский визит интересует больше других, ибо его-то судьба уже ясна. Кого бы еще ни выбрал себе король, Первый все равно будет первым. Он должен быть в библиотеке.
К сожалению, Великий Магистр ошибался. Старших в тот полдень в библиотеке не было. Щенок еще не освоился в школе, а спросить боялся, поэтому послания так и не доставил. Ко времени, когда Рейдер узнал о приближении короля, королевская кавалькада уже вступала в ворота и пути к бегству оказались отрезаны.

Глава 2

Даже до прибытия короля день в Айронхолле выдался знаменательный. Два меча вернулись в родную школу, и три новых имени было вписано в Литанию Героев. Собственно, необычность заключалась именно в Литании. Мечи возвращались достаточно часто, ибо Клинки выходили из школы на протяжении уже нескольких столетий, а в том, что касалось смертности, они не отличались от других людей. Если только Клинок не пропадал в морской пучине или в далекой стране, его меч рано или поздно возвращался в Айронхолл для того, чтобы занять место на Небосклоне Мечей.
Каждый новичок начинал Щенком. Идеальным рекрутом считался четырнадцатилетний, с хорошим зрением и быстрой реакцией, сирота или отвергнутый своей семьей, и по меньшей мере непокорного характера - предпочтительно ужас во плоти. Как любил говаривать старый сэр Сильвер: "Чем страшнее, тем лучше. Мягкий металл не заточишь". Некоторые уходили, не выдержав издевательств, кое-кто сдавался позже, и очень редких изгоняли. Те, кто продержался пять полных лет, покидали школу лучшими фехтовальщиками мира, компаньонами Верного и Древнего Ордена Королевских Клинков, острыми, блестящими и смертоносными, как те мечи с кошачьим глазом в рукояти, которые они получали. Примерно половину король принимал в свою Королевскую Гвардию, а остальных назначал к министрам, родственникам, придворным и прочим избранным. Служить было честью, и Великий Магистр отвергал значительно больше мальчиков, чем принимал в школу.
Прошло всего четыре года с тех пор, как лорд Баннервиль, шивиальский посол в Фитаине, наложил Узы на своего третьего Клинка, сэра Спендера. Когда в Фитаине вспыхнула гражданская война, Спендеру и двоим его братьям-Клинкам, сэру Берлу и сэру Дракону, удалось вырвать своего подопечного из хаоса, но ценой жизни двух последних. В это утро Спендер вернул их мечи.
Стоя в зале под угрожающим кровом пяти тысяч мечей, спасшийся поведал историю собравшимся здесь кандидатам, магистрам и рыцарям. О своем участии он не сказал почти ничего, однако его хромающая походка, бледность и легкое заикание наглядно подтверждали те ранения, о которых шепотом говорили и раньше. Всем известно, что убить Клинка, защищающего своего подопечного, труднее, чем поле одуванчиков. И все же смерть не являлась чем-то невозможным, так что многие из младших кандидатов под конец его рассказа откровенно всхлипывали.
Герой отобедал с Великим Магистром и несколькими другими учителями. Он хотел уехать сразу после этого, но Магистр Этикета уговорил его задержаться и побеседовать со Старшими о политике. Первому пришла в голову мысль провести это мероприятие в башне. Почти все Старшие находились в этот полдень в башне - вот почему Щенку не удалось их отыскать.

Глава 3

Айронхолл никогда не был настоящим замком, однако пустынная местность вокруг навела его давно забытых строителей на мысль украсить его бастионами, бойницами и прочими сугубо декоративными укреплениями, самым декоративным из которых стала башня. Именно чердак башни Старшие облюбовали под свое логово. Многие поколения будущих Клинков наслаждались этим убожеством, даже и не думая прибраться там или хоть немного приукрасить помещение. Мебель была завалена истлевшей или выцветшей одеждой, углы были наглухо задрапированы паутиной. Однако по традиции - а в Айронхолле традициями диктуется все - права ступать в то помещение не имел никто. Никто, кроме самих Старших, - ни Клинки, ни Великий Магистр, ни даже сам король. Никто, правда, не объяснял, с какой стати кому-либо из них это понадобилось бы; так или иначе, приглашением этим сэру Спендеру оказывалась огромная честь. К тому же это позволяло им обойтись без Магистра Этикета.
Первым наверх поднялся Овод, несущий пристойное, "обтянутое кожей кресло для гостя, которое он поставил перед камином. Потом он повернул несколько других кресел так, чтобы они были повернуты лицом к первому, и уселся в свое любимое ждать остальных. Появился Лис и плюхнулся в другое из лучших кресел; Херрик привел с собой еще шесть-семь человек, затем последовала пауза, пока в сопровождении Первого по лестнице медленно поднимался сэр Спендер. За ними поднялись еще несколько Старших, оживленно болтавших, как какие-нибудь Сопрано. Те, кому не хватило кресел, расположились на столах, шатких табуретках, а то и просто на полу.
- Смерть и пламень! - возгласил гость. - Да тут такая же гнусная разруха, как в последний раз, когда я был здесь! Эти окна вообще мыли хоть раз?
- Разумеется, нет! - возмутился Меллори Второй. - В Айронхолле традиции не нарушаются.
- И зола в камине, похоже, та же самая.
- Это традиционная зола, - ответил Виктор, считавший себя юмористом. - А уж паутине цены нет.
Спендер проковылял к камину поискать свою подпись, ибо все стены, низкий потолок и даже часть дощатого пола были исписаны именами бывших кандидатов. Надпись "Своди" красовалась у самой двери - очень мелко, но с большой заглавной буквы; он нашел еще два таких же имени, хотя в записях у Магистра Архивов нашлись упоминания только об одном Клинке по имени Овод, ничем особым не выделявшемся Королевском Гвардейце в правление Эверарда Ш. Должно быть, другой вышел из этих стен еще раньше, также не прославившись. Значит, именно третий Овод прославит наконец это имя!
Херрик был темноволос, Виктор - непривычно белобрыс а Рейдер - которого сейчас не должно было быть здесь - волосы имел рыжие, словно у бельского пирата. Впрочем, если не считать окраски, Старшие походили друг на друга как братья: стройные, гибкие, двигающиеся с грацией лесного хищника, не слишком малорослые - чтобы иметь угрожающий вид, но и не слишком массивные. Пять лет неустанных занятий, превосходная подготовка, а в большинстве случаев еще пара к месту употребленных заклятий превратили их в птенцов, готовых вылететь из гнезда по первому зову господина. Даже черты лица их не слишком отличались одно от другого: ни слишком острых ушей, ни кривых зубов. Овод подумал даже, что видит это как бы свежим взглядом, со стороны, ибо Спендер тоже смотрелся здесь как дома. Словно вернувшийся из странствий старший брат. Редкий Клинок помнил какой-то другой дом, кроме этого. Овод был в этом исключением, впрочем, он был исключением и во многом другом, слишком болезненном, чтобы об этом вспоминать.
Рейдер взлетел по лестнице, перепрыгивая через три ступеньки, плюхнулся на пол под южным окном и вытянул свои длинные ноги, привалившись спиной к стене. Он встретился с Оводом взглядом и ухмыльнулся. Овод встал и сел рядом с ним на пол - дружба значила для него больше, чем удобства, к тому же забавно было смотреть на возню, возникшую, когда на освободившееся кресло попытались сесть разом трое.
- Я-то думал, ты занимаешься со Стручками на саблях... Изумрудно-зеленые глаза Рейдера озорно блеснули.
- Я намотал Доминику ногу на шею, пока он не предложил подменить меня. - Разумеется, он приврал. Заниматься фехтованием с младшими никогда не считалось самым приятным поручением, но только Рейдер мог добровольно согласиться слушать разговоры о политике, даже если эти разговоры ведет новый герой. Доминик наверняка с готовностью согласился на такой обмен.
Внизу хлопнула дверь, в помещение ввалился запыхавшийся Фитцрой и объявил, что все собрались. Овод огляделся по сторонам и насчитал две дюжины собравшихся Старших. Обыкновенно кандидатов в классе было меньше, но за последние семь месяцев король назначил только одного Клинка. Бедняге Волкоклыку к прошлой неделе, когда он прошел Узы, исполнился двадцать один год. Бычехлысту - двадцать. Остальным было по восемнадцать-девятнадцать, если только они не врали насчет своего возраста - как делал это Овод.
На правах Первого Бычехлыст произнес небольшую речь. По стандартам Клинков он был коренаст, рубил лучше, чем колол, - следовательно, владел саблей лучше, чем шпагой. В общем, из тех, кого принято называть "флегматичными". Оратор из него был решительно никудышный. Спендер поблагодарил его, уселся в кресло, которое поставил ему Овод, и начал говорить о политике, в особенности о той политике, что привела к гражданской войне.
Магистр Этикета и его помощники проделывали непростую работу, подготавливая кандидатов к жизни при дворе. Это включало в себя уроки танцев, манер, ораторского искусства, придворного этикета, немного истории и довольно много политики. Последний год посвящался политике почти полностью: налогам, Парламенту, внешней политике, махинациям наиболее значительных семей. Непоседливые, атлетически сложенные юноши, разумеется, предпочитали этой белиберде фехтование или скачки по пустоши - исключение составляли разве что придворные скандалы. Спендер по крайней мере был человеком новым и потому все же вызывал некоторый интерес. Король Фитаина утратил контроль над своими баронами, а следовательно, и над своими бюргерами. Даже королям нужны союзники. И так далее. Двадцать четыре юных лица предпринимали отчаянные попытки сохранить внимательное выражение.
Только Рейдеру нет нужды лицемерить, решил Овод. Скосив глаза набок, он увидел, что его друг и в самом деле внимательно слушает, задумчиво кивая. Числилась за ним такая извращенная странность: интерес к политике. Возможно, за исключением рассказчика он был единственным в этой комнате, кого хоть немного беспокоило происходящее в Фитаине. Все остальные предпочли бы послушать про бой, о том, каково это - продолжать биться, зная, что тебе не выжить с перебитой ногой и дыркой от меча в груди.
Небо за грязными окнами было голубым-голубым.
Давным-давно, в бытность еще Стручком, Овод видел, как лорд Баннервиль совершает обряд Уз со Спендером. Дракон и Берл тоже наверняка были там, охраняя своего подопечного, но внешности их он не помнил.
Никто не догадался открыть окна, а народу в помещение набилось уйма. Духота стояла жуткая. Следить за ходом рассказа было чисто физически трудно.
В дальнем углу подавил зевок Херрик.
Внезапно нижняя челюсть Овода ожила сама собой. Он боролся изо всех сил, но челюсть оказалась сильнее. На этот раз сэр Спендер заметил.
Сэр Спендер взорвался.
- Проклятые юные ублюдки! - рявкнул он, с трудом поднимаясь на ноги. - Вам же плевать на это все, верно? Всем до единого? - Его и без того бледное лицо стало белее мрамора. - Вам кажется, что все это не важно! Что это вас не касается, да? - Он обвел всех свирепым взором; левая рука шарила по ножнам, словно он сейчас выхватит меч. - Вы, жалкие сортирные крысы, все вы!
Двадцать четыре Старших в ужасе уставились на него. Оводу хотелось одного: умереть. Как он мог позволить себе такое? Зевать? Как последний безмозглый мальчишка?
Впрочем, гнев Спендера был нацелен не на него одного.
- Я знаю, что вы думаете! - громогласно заявил Спендер. - Вы все считаете, что король берет всех лучших к себе в Гвардию и что только неудачники назначаются им в качестве личных Клинков. Разве не так? Разве не так? Только кивните! - продолжал он, понизив голос до угрожающего шепота. - Если вы так думаете, лоботрясы проклятые, только кивните, и я дам вам урок фехтования на боевых мечах. Я - личный Клинок и горжусь этим. Берл и Дракон были моими братьями, и они мертвы! Они не уступили бы никому!
Овод с мольбой смотрел на Первого, и все остальные - тоже. Скажи же что-нибудь! Неделю назад Первым был Волкоклык, и Волкоклык нашелся бы, что сказать. Но Волкоклык уехал, а Бычехлыст владел мечом гораздо свободнее, чем языком. Сейчас он отделился от стены, рот его открылся, но он не издал ни звука.
Спендер еще не договорил:
- Вы все думаете, что попадете в Гвардию, да? Что все лучшие? Та вот что я вам скажу: быть личным Клинком в тысячу раз труднее, чем шататься по дворцу с сотней других. Это круглосуточная работа! И никаких тебе "отслужишь-десять-лет-и-почетная-отставка-в-рыцари", никакого такого вздора. Мы служим до самой смерти! Или до смерти подопечного.
Бычехлыст огорченно сморщился, но так ничего и не сказал. Меллори Второй, похоже, тоже застыл, боясь подставить своего старшего. Что ж, вполне благородно, но толку от этого благородства - ноль, когда герой бьется в истерическом припадке.
Овод ткнул локтем Рейдера.
- Скажи что-нибудь! - прошипел он.
- Гм? Ладно. - Рейдер поднялся на ноги, распрямляясь как пружина. Он стоял третьим в списке, после Меллори. Кроме того, он был на ладонь выше любого другого в школе - высокий и стройный. С его медно-рыжими волосами и ярко-зелеными глазами его невозможно было не заметить. Все головы повернулись в его сторону, включая Спендера.
- При всем моем почтении, сэр, я так не считаю. И не думаю, чтобы кто-либо здесь так считал. Волкоклык - лучший фехтовальщик, вышедший из Айронхолла после сэра Дюрандаля, и всего несколько дней назад мы все видели, как он прошел Узы и стал личным Клинком. Своим мастерством он превзошел нас всех на голову; тем не менее король назначил его не в Гвардию.
Двадцать три глотки извергли одобрительные звуки.
- Собственно, - добавил Рейдер, возможно, в попытке сменить тему разговора, - он назначил его к сэру Дюрандалю, и никто из нас не имеет ни малейшего представления зачем.
С минуту Спендер молча смотрел на него. Цвет лица его менялся очень быстро: только что он был мертвенно-бледный и почти сразу запылал багровым румянцем. Овод с облегчением перевел дух. Остальные тоже. Они уже поняли, что бледность - признак опасности. Румянец означал извинения или подделку. Герой снова опустился в кресло.
- Простите, - пробормотал он. - Простите, простите, простите! - Он сгорбился и закрыл лицо руками.
Бычехлыст махнул рукой в сторону лестницы, давая всем команду смыться. Рейдер отчаянно замахал руками - оставайтесь на месте! - и все остались. Никто не спорил с Рейдером - не потому, что это было опасно, но потому, что он всегда оказывался прав.
- Сэр Спендер, - произнес он. - Нам очень жаль видеть вас в расстроенных чувствах, но прошу вас, знайте что мы продолжаем восхищаться вами и не перестанем восхищаться. Мы горды знакомством с вами, и когда сами станем Клинками, ваш пример всегда будет вдохновлять нас, равно как то, что свершили вы и двое ваших товарищей. От того, что вы показали себя также и человеком, наше мнение о вас не станет ниже.
Все затаили дыхание.
- Последние строки в Литании, - продолжал Рейдер, - вписаны два года назад во время Нифийской войны. Сэр Дюрандаль спас жизнь королю под стенами Уотерби. Он в одиночку одолел четырех убийц, не получив при этом ни царапины. Я ни в коем случае не хочу выказать неуважение к нему, сэр Спендер, но все, с ним связанное, настолько близко к легенде, что нам трудно думать о нем как о живом человеке. Вы воодушевляете меня. Он заставляет ощущать себя ужасно неполноценным. Ваш пример значит для меня гораздо больше потому, что я знаю: вы созданы из плоти и крови, как и я. - Никому другому не дозволялось говорить вместо Первого, не оскорбив его, но Бычехлыст благодарно улыбнулся ему.
Клинок поднял взгляд и в упор посмотрел на Рейдера. Потом выпрямился и вытер щеки костяшками пальцев.
- Спасибо. Отличная речь. Я рад, что слышал ее. Боюсь, я забыл, как...
- Рейдер, сэр.
- Спасибо, Рейдер. - Спендер вдруг снова овладел вниманием всех присутствующих - тем более что он был на четыре или пять лет старше их. - Простите меня за слабость. - Он горько улыбнулся и огляделся по сторонам. - Это все король виноват. Он приказал мне ехать сюда и возвратить мечи. Мне не стоило поддаваться вашему сладкоречивому Магистру Этикета и оставаться. Я не покидал моего подопечного с той ночи, как прошел Узы. Коммандер Монпурс поклялся мне, что на время моего отсутствия отрядит на охрану его светлости четырех человек, и все же это не совсем то. И после всего, что произошло в Фитаине, я сделался ужасно нервным. Это меня просто с ума сводит! - Он улыбнулся при виде ужаса на их лицах. - Вы ведь не думали, что быть Клинком легко, нет? Но мятеж и гражданская война вас не беспокоят. И с чего бы? Здесь, в Шивиале, такого не будет. А мне нужно возвращаться к моему подопечному. Поэтому, с вашего позволения, я отправлюсь в обратный путь. Надеюсь, восход луны застанет меня уже в Грендоне. - Он говорил о неблизком путешествии, а вид у него и так был измученный.
Бычехлыст сделал попытку сказать что-то, но Спендер остановил его.
- У вас довольно хлопот и без меня. Я обещал не предупреждать вас, но в благодарность за оказанную мне честь все же скажу. Сюда едет король. Он должен быть здесь совсем скоро.
Рейдер повернулся прежде, чем Овод успел вскочить на ноги и выглянуть окно. Вереница всадников в синих мундирах уже втягивалась в ворота.
- Он здесь! - взвизгнул Овод. - Он уже здесь! Король приехал!
Его голос пресекся. Он повернулся и встретился взглядом с дюжиной кандидатов, готовых убить его на месте.

Глава 4

Согласно традиции - а традиция становилась в Айрон-холле законом, - король входил с королевского подъезда и поднимался прямо в кабинет Великого Магистра. Там Великий Магистр и ожидал его, расхаживая по кабинету из угла в угол, тщетно пытаясь смахнуть пыль бумажным свитком и в тысячный раз перебирая в уме свои записи. Это был худощавый человек с постоянно озабоченным лицом, облачко белых волос придавало ему поразительное сходство с одуванчиком. Как бы глупо это ни было, он нервничал ничуть не меньше, чем все остальные в школе. В первый раз честь принимать короля выпала ему. Обыкновенно неизбежные среди Клинков слухи предупреждали о королевских визитах заранее, но не в этот раз.
Предыдущий Великий Магистр, сэр Сильвер, управлял Орденом треть столетия, однако полгода назад духи времени и смерти наконец одолели его. Память о нем продолжала жить в этой комнате: его древняя мебель, выбранные им гравюры на стенах, даже некоторые из его любимых сувениров на полке над камином. Его преемник добавил только высокий шкаф с собственными книгами и большое кожаное кресло, которое изготовили по его специальному заказу в Блэкуотере в ознаменование нового назначения. Ничего больше.
Давным-давно он звался Тэбом Гринфилдом, непослушным младшим сыном в небогатой дворянской семье, которая отделалась от него, сдав в Айронхолл - лучшее, что случилось с ним за всю его жизнь. Пять лет спустя он был связан Узами с Тайссоном II - первыми Узами за годы его правления. Он стал сэром Вишесом, пережил восемь лет рутинной службы в Гвардии, после чего был произведен в рыцари Ордена, получив тем самым свободу. Он давно уже интересовался наукой заклинаний, поэтому поступил в Королевскую Коллегию Заклинателей и проделал там ряд любопытных изысканий, привлекая духов земли и времени для повышения устойчивости зданий. Он даже тешил себя размышлениями, не заделаться ли ему великим чародеем, но в конце концов возможность объединить две профессии привела его обратно в Айронхолл на должность Магистра Ритуалов. В Девятом месяце нынешнего года он был изрядно поражен, когда Орден избрал его Великим Магистром, и поражен еще больше, когда король одобрил этот выбор. В общем, его ожидало первое испытание в новой должности.
У него имелась также проблема: кандидат, не укладывавшийся в обычные рамки.
Тем временем король, похоже, не спешил! Возможно, он поехал сначала к Восточному Дому посмотреть на последствия пожара. Стук плотничьих молотков можно было расслышать даже отсюда, хотя Великий Магистр так свыкся с ним, что почти не замечал его. Он еще раз огляделся по сторонам. Что мог забыть новый Великий Магистр?
Пламень, меч! Только Клинок, связанный с королем Узами, мог находиться в его присутствии вооруженным, и уж кому-кому, а Великому Магистру полагалось помнить это лучше других. Злясь на себя за столь непростительный промах, он достал Злюку из ножен и положил его на книжный шкаф, а пояс с пустыми ножнами убрал внутрь шкафа.
Он как раз закрывал дверцы, когда, лязгнув щеколдой угловой двери, в кабинет вошел Хоэр. Типичный Клинок, стройный, пружинистый. До сих пор наиболее заметными его чертами оставались гротескный, соломенно-желтый пушок на месте бороды и шуточки, подобающие скорее подростку переходного возраста. Впрочем, теперь он щеголял кушаком заместителя командира, повязанным поверх синего с серебром мундира Королевской Гвардии. Улыбаясь, он с протянутой рукой подошел к Магистру.
- Великий Магистр! Поздравляю!
- Заместитель! Вас тоже можно поздравить! Хоэр стиснул его руку стальным пожатием.
- Что ж, можно сказать, мы выходим в свет? - Взгляд его скользнул по комнате. - И каково это - быть главным смотрителем этого зоопарка?
- Довольно хлопотно. А каково ощущать себя в амплуа Дюрандаля?
Хоэр театрально пожал плечами.
- Подозреваю, это заставит чувствовать себя еще ничтожнее. - Он бросил на своего старшего собеседника вопросительный взгляд. - Странная, кстати, история! Он, часом, не обронил намека, пока был здесь? Куда он собрался? И зачем это лучшему мечнику мира вдруг понадобился Клинок-телохранитель?
- Не имею ни малейшего представления. Честно говоря, я надеялся, что вы меня просветите на этот счет.
Оба обменялись огорченно-хмурыми взглядами. Хоэр вздохнул:
- Никто ничего не говорит. Великий Инквизитор, возможно, знает, но кто осмелится спросить? Толстяк молчит. Не забывайте, Великий Магистр, у королей секретов больше, чем у дохлого коня - блох, и зуда от них по большей части больше. Даже Вожак клянется и божится, что ничего не знает.
Ну, в это Великий Магистр поверит, только если так скажет ему сам Монпурс - у них с коммандером установились хорошие отношения.
- А что, Вожака с вами нет?
- Почему нет? Он сейчас подойдет. Жанвир? Что-то не так?
В дверях стоял другой Клинок, моложе - Жанвир, отменный рапирист, он был Первым совсем недолго и прошел Узы вместе с Аркеллом и Змеем. Он отличался тихим характером, проницательностью и задумчивостью. Но почему он стоит вот так, склонив голову набок, словно прислушивается к чему-то?
Великий Магистр открыл было рот, но Хоэр предостерегающе поднял руку. Вид у Хоэра был такой, словно он забавляется; впрочем, у него всегда был такой вид.
Сэр Жанвир уверенно пересек комнату, подвинул табуретку и заглянул на шкаф.
- Тут лежит меч. - В голосе его не прозвучало ни нотки удивления, всего лишь огорчение.
Хоэр расплылся в щучьей ухмылке и шутя погрозил Великому Магистру пальцем.
- Нехорошо! С ума сойти!
- Как это у него выходит? - У многих Клинков неплохое чутье на опасность, угрожающую их подопечному, но Великому Магистру никогда еще не доводилось видеть такого потрясающего примера.
- Это что! Вы еще не слышали про щепку у короля под седлом! Расскажи Великому Магистру, как ты делаешь это, брат.
Молодой Жанвир спрыгнул на пол со Злюкой в руках и теперь стоял, любуясь игрой света в кошачьем глазе на его рукояти. Потом поднял невозмутимый взгляд.
- Не знаю, Великий Магистр. Я словно слышу жужжание. Скорее это вы могли бы мне объяснить, как это происходит.
Жужжание?
- Были на этот счет какие-то записи в архивах... Но я отвергаю любые намеки на то, что этот меч мог каким-либо образом угрожать его...
- Любой меч может угрожать ему, попади он не в те руки, - заметил Хоэр. - Вам положено подавать нам, малолеткам, хороший пример. Положи этот колун куда-нибудь в безопасное место.
Жанвир направился к двери, на ходу разглядывая надпись на клинке.
- Почему "Злюка"?
- Почему бы и нет? - буркнул Великий Магистр. Видеть свой меч в руках другого человека оказалось непривычным и на редкость неприятным ощущением. Злюка принадлежал ему, и он не расставался с мечом вот уже почти тридцать лет.
Хлопнула дверь внизу лестницы. Хоэр бросился к Жанвиру и вытолкал его из комнаты вместе со Злюкой и всем прочим. Потом закрыл дверь в коридор и прислонился к ней спиной - лицо его вдруг утратило всякое выражение. Ступени скрипели под тяжестью шагов..

Глава 5

Король поднырнул под дверную притолоку, едва не зацепив за нее широкополой шляпой с пером, и остановился. Ростом он превосходил всех до единого Клинков и со времени своего последнего приезда сделался еще крупнее. Нынешняя мода вообще превращала его в великана: пухлые рукава с разрезами, красно-зеленая стеганая куртка нараспашку - чтобы выставить напоказ синий шелковый жилет, ноги в зеленых с золотом чулках и зеленые башмаки. В пышной каштановой бороде мелькали кое-где серебряные искры, однако хватка, с которой Амброз IV из династии Ранульфов держал Шивиаль, за восемь лет его правления не ослабела ни на каплю. Янтарные глаза подозрительно поблескивали из-под складок жира.
Он ответил на поклон Великого Магистра легким кивком и невнятно буркнул что-то. Стоило ему расстегнуть свой забрызганный дорожной грязью плащ, как за спиной его неслышно материализовался Монпурс и снял плащ с августейших плеч. Сделав это, коммандер повернулся было, чтобы повесить его на вешалку, однако, въезжая в этот кабинет, Великий Магистр как-то не смог взять в толк, зачем здесь вешалка, и повесил на ее место свою любимую акварель. Монпурс недоуменно улыбнулся и повесил плащ на спинку кресла. Светловолосый, с гладкой, как у ребенка, кожей, он, казалось, не постарел ни на день с той ночи, когда прошел Узы. Духи! Это ведь было вскоре после того, как Великий Магистр вернулся в Айронхолл... Неужели почти пятнадцать лет назад?
Коммандер закрыл за собой дверь и занял позицию перед ней. Не снимая шляпы, король подошел к новому кожаному креслу и опустился в него, словно галеон, тонущий со всей командой. Он до сих пор не отдышался окончательно.
- Рад встрече, Великий Магистр.
- Спасибо, сир, и добро пожаловать в Айронхолл. - Вишес потянулся к графину. - Могу я предложить чего-нибудь прохладительного?
- Пива, - бросил король.
Великий Магистр подошел к двери в коридор и выглянул. Уоллоп и Щенок, как он и приказал, ждали за ней - Щенок, похоже, перепуганный до смерти. Впрочем, рядом стояли еще Жанвир и Скримпнел - оба с невозмутимостью горных вершин. Уоллоп держал в руках поднос с большим кувшином, рогом, парой пирогов, несколькими ломтями сыра и прочими закусками. Уоллоп служил в Айронхолле, похоже, со дня его основания (лет двести или триста тому назад), и уж он-то наверняка хорошо знал пристрастия нынешнего короля. Благодарно улыбнувшись ему, Великий Магистр взял поднос и отнес его монарху. Хоэр убрал со стола вино, освобождая место, и он поставил поднос на стол.
Король потянулся пухлой рукой к кувшину.
- Ну как, освоился, Великий Магистр?
- С радостью, сир. Я хотел бы воспользоваться этой возможностью, чтобы лично поблагодарить вас за огромную честь, которую...
- Ладно. Когда завершится ремонт? - Амброз поднес кувшин ко рту и отхлебнул, не сводя взгляда своих свиных глазок с Великого Магистра.
- К середине Пятого месяца, сир - так, во всяком случае, меня уверяют. Мы тогда... Мы с нетерпением ждем этого. - В настоящий момент школа была набита под завязку, хотя с дюжину пожилых рыцарей временно расселили по соседним деревням. Докладывать это чувствительному монарху было, пожалуй, рискованно, хотя перенаселенность отчасти являлась следствием того, что он не спешил собирать урожай подготовленных Старших.
- Гроза в разгар зимы? - Король вытер бороду рукавом и подозрительно нахмурился. - Ты совершенно убежден в том, что тут обошлось без вмешательства магии? Не ваши ли это старички-пенсионеры баловались с заклинаниями? Или детки устраивали ночные посиделки и не так расставили свечи? - Его отец вечно видел заговоры там, где я остальные не замечали ничего. Возможно, все короли страдают этим. Но Клинки-то тут при чем?
- Гроза может разразиться в Старкмуре в любое время года, сир. Некоторые суеверные люди уже пытались связать этот несчастный случай со смертью моего предшественника незадолго до этого. - Означал ли хмурый взгляд короля, что он один из них? - Я не верю в привидения и уж, во всяком случае, ни за что не поверю, чтобы сэр Сильвер восстал из мертвых, чтобы напасть на Орден, которому верой и правдой служил много лет. Кстати, гроза задела и Торуэлл. Она бушевала здесь добрых полночи. У нас тут живет несколько глухих как пробка старых рыцарей, но я сомневаюсь, чтобы хоть кто-нибудь из них спал, когда в нас угодила молния.
Король хмыкнул и потянулся за рогом.
- И чем ты богат на этот раз? Сколько готовых к службе молодых мечников, а?
- Более чем достаточно, ваше величество. В том числе пара выдающихся. Надеюсь, Королевский Кубок на много лет надежно защищен от посторонних посягательств.
- Я бы четвертовал тебя, будь это иначе! - Он рассмеялся, и его знаменитое обаяние как-то свело на нет вложенную в эти слова угрозу. - Тем более мы не можем полагаться в этом на сэра Дюрандаля.
Ага!
- Не можем?
- Нет, не можем. - Король решительно сменил тему разговора. - Начни с Первого.
Обратив внимание на то, что сесть ему не предлагали, Великий Магистр отошел от камина на случай, если вдруг забудется и облокотится на него. Он убрал руки за спину и приготовился докладывать, словно отвечающий урок Сопрано.
- Первого зовут Бычехлыст, сир. Превосходный...
- Бычий потрох! - Король оторвал свирепый взгляд от рога в который как раз наливал пиво. Пена лилась ему на рукав но он не обращал на это внимания.
- Сир?
- Бычьи яйца! Как, скажи на милость, должен я себя чувствовать, обращаясь при дворе к своему гвардейцу с именем вроде этого? В присутствии, например, исилондского посла? Я знаю, что ты сказал Бычехлыст, Великий Магистр! Я не раз и не два предупреждал твоего предшественника насчет некоторых вздорных имен, которые он позволял выбирать, и это - наглядный тому пример! Надеюсь, ты сможешь судить строже.
Хоэр, стоявший так, что король никак не мог его видеть, чуть заметно показал язык.
Великий Магистр поклонился, вспомнив при этом, что всего два дня назад одобрил выбор имени кандидата Кровокогтя, в котором было меньше пяти футов росту, зато в изобилии веснушек.
- Я непременно передам инструкции вашего величества Магистру Архивов... - Что бы там ни говорил король, он не собирался менять традиции. Право самому выбрать себе имя значило для рекрута очень, очень много. Это был ритуал перехода в новое состояние, знак того, что старый человек забыт, и отныне он тот, кем себя называет для того, чтобы стать тем, кем сможет стать. Похоже, аудиенция обещала выдаться бурной, если короля раздражает даже такое невинное имя, как Бычехлыст.
- Ладно, валяй дальше!
- Слушаюсь, сир. Бычехлыст - превосходный саблист.
Молчание. Король хотел знать больше. Он всегда живо интересовался, своими Клинками, как коннозаводчик - своими конюшнями.
- В том, что касается шпаги, - не выдающийся, но и это говоря относительно. По любым меркам, если не считать Клинков, он превосходен.
Рог застыл на полпути к августейшему рту.
- А сам парень? Если мне придется терпеть его у себя под ногами на протяжении следующих десяти лет, я хочу знать, чего мне ожидать. Да, разумеется...

1 Следующая страница


Властелин огненных земель 2

- Ты ведь знаешь, ничто пока не мешает мне назначить его министру рыболовства!
- Э... конечно, сир. Бычехлыст... скажем так, надежен. Его любят. Не слишком башковит, но очень, гм... надежен.
Хоэр закатил глаза. Великий Магистр поборол искушение швырнуть в него чем-нибудь, желательно острым ножом. Поскольку король промолчал, ему пришлось продолжать:
- Второй - кандидат Меллори, сир. - По крайней мере на это имя Амброзу не нашлось что возразить. - Рапирист, очень сильный рапирист. Что до личности... легкое сердце, жизнерадостность, всеобщее расположение. Но не легкомысленный, ни капельки, сир! Силен во всех дисциплинах, можно сказать. С ним никаких проблем. - Выходило пока не важно. Через год-другой, когда он поднаберется опыта и будет знать, чего ожидать... Он чувствовал, как вспотели у него виски, и король, возможно, тоже видел это. Проблема в том, что все кандидаты хороши. Все слабые давно уже отсеялись. От него ждут, чтобы он нашел изъян там, где его нет.
- Умф-ф! А третий? Ну погоди...
- Кандидат Рейдер.
Казалось, вся комната осветилась яростным августейшим взглядом.
- Вот тебе и пример!
Пять ночей назад, в этой самой комнате, Великий Магистр спрашивал совета у знаменитого сэра Дюрандаля, одного из королевских любимцев, славившегося тем, что умел справляться со своим господином лучше кого бы то ни было за исключением, возможно, Монпурса.
- Не давайте ему задавить себя, - ответил тогда Дюрандаль. - Если не знаете, так и скажите. Если знаете, стойте не своем. Это он уважает. Отступите на дюйм - и он втопчет вас в грязь.
- Позвольте почтительно заметить, - возразил Великий Магистр, - что это, возможно, не так. Я хотел сказать, - поспешно добавил он, предупреждая вспышку августейшего гнева, - что само имя "Рейдер", конечно, дурацкое, но я не помню, чтобы его вообще утверждали официально. Я, например, никогда не выбирал себе имени "Вишес".
- Правда? - Король не любил, чтобы ему возражали. Вполне возможно, он приберегал кое-какие соображения и насчет "сэра Вишеса".
- Нет, сир. Я хотел зваться Львом. Меня занесли в списки как Льва, но Сопрано уже прозвали меня Вишесом-Буйным, и эта кличка прилипла. Ко времени Уз я уже сросся с ней. Кандидат Рейдер необычно высок. Даже Щенком он уже был переростком, и волосы у него были... гм... ярко-рыжими. - Почва тут была особенно зыбкой, ибо борода и шевелюра Амброза имели бронзово-медную окраску.
- Ах тот! - кивнул Амброз, и на лице его проявилась тень долгожданной улыбки. - Из года в год, в каждый свой приезд сюда, я видел, как та огненная голова перемещается с одного стола за другой. Было бы интересно наконец познакомиться с ее обладателем.
- Гм... да, сир. При первом знакомстве его обозвали бельцем - из-за волос, разумеется. Это было как раз в разгар Вельской войны, когда что ни неделя приходили все новые известия о зверствах: пиратских рейдах, грабежах, угоне в рабство. Когда он появился здесь, носил волосы длинными, так что в первую же ночь Сопрано обкорнали его. В буквальном смысле этого слова. И как они могли бы устоять против такого соблазна? Но им пришлось удерживать его вшестером, и когда они решили было, что потасовке конец, он имел на этот счет собственное мнение. Как говорится, затеять драку можно и в одиночку, а вот прекратить можно только вдвоем. Так вот, Рейлер не прекратил. Он сломал одному челюсть и выбил зубы еще нескольким.
- Сломал челюсть? - Брови короля удивленно поползли вверх. Такие истории всегда производили на него впечатление. - Сколько ему было тогда?
- Тринадцать, сир.
- Сломать челюсть в тринадцать лет? - Амброз усмехнулся; хорошее расположение духа явно возвращалось к нему. - Да это явно не молокосос.
- Далеко не молокосос, сир. Впрочем, это было только начало. Ко времени окончания его щенячества он запугал всех Сопрано и половину Стручков, а я не помню, чтобы это удавалось кому-либо еще. Он рвал им одежду, подкладывал в постель конский навоз. Он будил их ночью... Конечно, они могли одолеть его всем скопом, что они и делали, но не могли же они держаться вместе все время! Стоило Рейдеру застать кого-нибудь из них в одиночку, как он набрасывался на него и вымещал на нем все. Один на один он мог взгреть любого из них. Никогда еще не видел такого обилия подбитых глаз и расквашенных губ. Это был воистину режим террора. Они боялись его, тогда как должно было быть наоборот. Они прозвали его Рейдером, сир!
Амброз разразился громоподобным хохотом, от которого здание, казалось, сотряслось до основания.
- Что ж, ты ведь неспроста рассказал мне все это, так ведь? Ладно, так уж и быть, издадим августейшее позволение кандидату Рейдеру оставаться кандидатом Рейдером. Что-что, а имя такое он заслужил. Вот только стоит ему показаться на побережье с такой шевелюрой, как его линчуют. У тамошних жителей долгая память. Как думаешь, может, его мать изнасиловал какой-нибудь бельский пират-рейдер? Расскажи еще про этого демона. - Он потянулся за пирогом.
Великий Магистр сотворил про себя благодарственную молитву отсутствующему Дюрандалю.
- Но все дело в том, что он вовсе не демон, сир! Он обаятелен, благороден, общителен. Вдумчив, склонен к медитации. Пользуется любовью и уважением. У нас такое часто случается. Каким бы ни было их происхождение, как только с ними перестают обращаться как со щенками и начинают уважать как людей, они и вести себя начинают по-человечески... - Он вспомнил еще одно наставление Дюрандаля: "Не читайте ему лекций". - Так... о чем это бишь я... Да, Рейдер - будущий командир вашей Гвардии, сир. Готов держать пари.
От подобного неуважения к королевским прерогативам свиные глазки утонули еще глубже.
- Правда готов? Что ж, это я припомню, Великий Магистр. Клянусь стихиями! Не помню, чтобы твой предшественник бросался такими пророчествами. - Он допил рог и откусил большой кусок пирога.
Хоэр ухмылялся - он явно угадал, что за этим последует.
- Это принадлежит ему, сир. Он повторял это несколько раз. Он умел давать оценку людям. И ведь он ушел от нас до того ночного пожара. Именно Рейдер вбежал в горящий дом и спас людей. Двое рыцарей и один кандидат живы только благодаря ему.
Король не мог не знать этого. Все доклады Великого Магистра о классе Старших официально направлялись коммандеру Монпурсу, но тот явно передавал их выше. При желании Амброз, возможно, мог бы цитировать их слово в слово.
- Значит, он везуч и безрассуден. Как он управляется с мечом?
- Нормально.
В комнате снова потемнело от королевского хмурого взгляда.
- И это лучшее, что ты можешь сказать про этого образчика? Нормально?
- Я уверен, что эти его навыки не потребуются. - Истина заключалась в том, что учителя фехтования отказывались давать Рейдеру оценку. Для большинства юнцов фехтование было любимым предметом, но не для него. Он относился к нему с прохладцей, даже равнодушием, упражняясь не больше, чем от него требовали, и не мешая своим соперникам набирать очки - он сам признавался в этом, хотя умышленно поддаваться считалось серьезным нарушением правил. Для них выигрыш важнее, говорил он. Его успехи характеризовались, мягко говоря, как "разочаровывающие". Но как-то раз - всего лишь однажды - он оскорбился на какие-то слова или поступок Волкоклыка, и тогда вся школа смотрела, как его выпады заставляют лучшего фехтовальщика класса отступать, кружа по двору. Разговоры об этом зрелище не стихали несколько недель. Впрочем, повторить подобное ему не удалось больше ни разу, и никто не знал, способен ли он так же драться в настоящем бою.
Уклончивость ответа не ускользнула от короля, но он не стал заострять внимание на этом.

***

Что ж, не всем же быть героями. Бычехлыст, Мелори, Рейдер... Кто четвертый? - Он взял второй пирог, в бороде его застряли крошки.
- Овод, рапирист. Хорош с мечом. Его любят. Отменная реакция... - Великий Магистр поколебался мгновение и решился:
- Сир, на его счет у меня пожелания.
- Какие еще пожелания?
- Он совсем еще мальчик.
- Бреется? - спросил король с набитым ртом.
- Возможно, еще нет. Овод еще не готов, но за ним ждет своей очереди дюжина первоклассных мечников. Было бы слишком несправедливо заставлять их ждать из-за него.
Таково было правило: кандидаты должны выходить из школы в том же порядке, в котором приходили в нее. Каким бы неудобным ни казался часто этот закон, он поощрял у воспитанников взаимовыручку. Те, кто схватывал учебу легче, изо всех сил помогали тем, кому она давалась труднее. Любой другой порядок заставил бы их соперничать друг с другом, это привело бы к нездоровому духу и вражде внутри братства. Поэтому все было именно так и должно было остаться так же и дальше.
Король снова хмурился. Монархам нравится считать себя занятыми людьми, и Амброзу уже жаль было времени, потраченного на визит в Айронхолл. Эту обязанность он не мог перепоручить никому, ибо Клинок может быть повязан лишь рукой своего подопечного.
- Он пристойно фехтует?
- Ему немного недостает силы для тяжелого оружия, но со шпагой он просто великолепен. Он будет еще лучше, когда перестанет расти так быстро - это нарушает координацию. - На деле проблема заключалась в его выдержке. Он был просто слишком юн для того, чтобы справляться с теми смертоносными способностями, которыми одарил его Айронхолл. Компания пьяных аристократов, потешающихся над слишком юным Клинком, может спровоцировать катастрофу. - Я совершенно убежден в том, что с ним все в порядке, сир. Просто он еще не созрел - переживает острый приступ взросления. Он уже не плавает, как головастик, но еще не может прыгать, как лягушка. Только что он вознамерился покорить мир, а через минуту уверен в том, что цена ему грош и что вся его жизнь - ошибка. Или что друзья обошли его во всем - вот ведь какая несправедливость! Что-то в этом роде. Все мы проходим через это - просто у него тяжелый случай. То, что он пережил при пожаре, отбросило его назад. А ведь он - мечник из Айронхолла!
Хоэр снова скорчил гримасу.
Амброз принялся за сыр.
- Сколько ему? - буркнул он.
- Он утверждает, что восемнадцать, но он мог и солгать, явившись сюда. Так поступают многие, и меня это редко тревожит. Он осиротел во время одного из бельских рейдов - возможно, последнего в войне. Пришел к нашим дверям один. Обыкновенно мы не принимаем мальчиков, если с ними нет кого-либо из родителей или провожатого. Овод утверждал, что проделал пешком весь путь от Норкастера. Он был ужасно слаб - близок к полному истощению, ноги сбиты в кровь, воспаление легких...
- Уж не обвиняешь ли ты своего предшественника в том, что им двигала жалость, Великий Магистр?
Снова гамбит Дюрандаля.
- Я уверен в том, что двигала, сир, и не раз. Но он почти никогда не ошибался. - Молчание короля можно было расценить как поощрение продолжать. - Ну и в этом случае он, возможно, торопился найти Щенка на замену Рейдеру, пока тот не изничтожил весь класс Сопрано!
С минуту Амброз жевал молча, потом сделал большой глоток пива.
- Как с ним вела себя крысиная стая? - Вопрос застал Великого Магистра врасплох, напомнив ему о том, что король, выглядящий как маслобойка, вовсе не утратил остроты ума.
- Они его почти не трогали. Отчасти, полагаю, оттого, что они его жалели. Многие из них оказались здесь потому, что сами превратили окружавший их мир в пекло, но Овод не из таких. Что еще важнее, Рейдер возражал против насмешек над ним. Собственно, он взял его под свое покровительство. С тех пор эти двое - неразлучные друзья. - Великий Магистр видел, что Хоэр понял намек, поэтому можно было надеяться на то, что мороз тоже заинтересовался этой историей и не отстанет от него. - Не разлей вода.
- Не так ли? - Всем было хорошо известно, что этого его величество не одобряет.
- Нет, не так, сир, - твердо завил Великий Магистр. - Если бы то было так, пошли бы слухи, шутки, но ничего такого не было. Таких секретов в Айрон-холле не сохранишь - во всяком случае, это трудно. Я уверен в том, что эти двое - именно то, что я сказал: верные друзья. Это тоже частое явление в Ордене. Мальчики попадают сюда, осиротев или когда их отвергли. Тяжелый урок - неудивительно, что они ищут дружбы.
Король скептически хмыкнул. Хоэр закатил глаза.
- Оводу не повезло с тем, - сказал Великий Магистр, - что он пришел сюда слишком юным, да и рос не слишком быстро.
А теперь это разочаровывало его августейшего повелителя, который выказывал неудовольствие.
- Разве у тебя нет заклятий, чтобы подгонять их?
- Они не без изъяна, сир. Даже ритуал, останавливающий рост выше установленных для Клинка пределов, не сработал в случае с Рейдером, хотя мы пользуемся им довольно часто. Имеется один ритуал, содействующий возмужанию, который мы могли бы опробовать на Оводе, но я никогда не рисковал использовать его, будучи Магистром Ритуалов, и не позволю этого теперь. Опасность заключается в том, что в него вовлечены только духи Времени, а подобная однобокость может подавить противоположную составляющую - в данном случае Случайность, - а это угрожает непредсказуемыми последствиями. В Коллегии имеются записи о детях, умерших от преждевременной старости, когда... - Он осекся, увидев угрожающее выражение лица Амброза.
- Ты меня учишь!
- Прошу прощения, сир! - Великий Магистр поколебался, но все же решил, что в интересах мальчика стоит поведать все до конца. - Это еще не все, сир. Поймите, вся семья его погибла при пожаре. Когда в прошлый Восьмой месяц пожар вспыхнул здесь, он оказался отрезанным от других. Мне кажется... Да нет, это несомненно. Он ударился в панику. В то время как все остальные спустились по лестнице, он, должно быть, бросился в другую сторону или спрятался где-то... Мы пересчитали спасшихся и обнаружили, что его не хватает - это уже после того, как Рейдер помог выйти двум рыцарям. Мы пытались остановить его, но он вернулся в горящий дом в третий раз искать Овода и вынес его за несколько секунд до того, как обрушилась крыша. Нет никакого сомнения в том, что он спас парню жизнь. Мальчик еще не до конца оправился от этого потрясения. Ему нужно еще время...
- Очень трогательно! - буркнул король. - Но мы не можем позволять, чтобы проблемы какого-то одного мальчишки ослабляли нашу Королевскую Гвардию. Мне не нужны душещипательные истории, Великий Магистр, мне нужны твои советы. Это сложная ситуация, из тех, с какими твой предшественник сталкивался не раз. Я жду твоего суждения.
Великий Магистр вздохнул.
- Да, ваша честь. Это зависит исключительно от того, насколько срочно вам необходимо пополнение. Если коммандеру Монпурсу нужно пятнадцать новых Клинков, Айронхолл даст их вам и четырнадцать будут абсолютно тем, что требуется. Возможно, и пятнадцатый будет соответствовать требованиям, а я просто перестраховываюсь как квохчущая наседка. С другой стороны, если на пару месяцев коммандер удовлетворится тремя, я рекомендовал бы вашему величеству принять именно такое решение.
- Два месяца! - фыркнул король. - Насколько я понял, мальчишке нужно два года.
- Позвольте заметить, сир, он станет Первым. Это серьезное испытание для любого кандидата, а для безусого - особенно. - Он оглянулся, и гладколицый Монпурс с улыбкой кивнул в знак согласия. - Овод не сможет больше полагаться на своего героя. Стоящие в очереди за ним кандидаты решат, что он сдерживает их, а Старшие могут при желании превратить жизнь Первого в сущую пытку. Да и Великий Магистр, если уж на то пошло, тоже. Я обещаю, сир, что через два месяца кандидат Овод либо сломается, как дешевый меч, и с плачем сбежит отсюда, либо на подбородке его вырастет щетина. Может, она будет заметна не каждому, но она там будет. И в таком случае и ваше величество, и Орден обретут первоклассного Клинка.
Долгую, неуютную минуту свиные глазки смотрели на Великого Магистра как на спелый вкусный желудь.
- А если ты ошибаешься?
- Министр рыболовства, сир.
Король откинулся на спинку кресла, пару раз фыркнул, а потом довольно захрюкал так, что тело его затряслось как огромный кусок студня.
- Значит, ты можешь быть и бессовестным? Признаюсь, были у меня сомнения в том, что ты годишься для этой работы, Великий Магистр. Я рад, что мои сомнения не подтвердились. Мне нужен человек, который понимает, что сочувствие не обязательно означает мягкотелость. Коммандер, переживешь пока трех новобранцев?
- Два месяца переживу, сир. - Монпурса явно забавлял этот торг. Должно быть, он повидал не один подобный разговор. - Если дольше, могут возникнуть проблемы.
- Значит, у тебя два месяца, Великий Магистр. Веди сюда своих мечников. А Овода оставим пока посидеть в гнезде.

Глава 6

Со времени пожара в Восточном доме спальня Первых размещалась в Новом Крыле, в комнате, достаточной для двоих, но в которой спали теперь шестеро. Бычехлыст с Меллори спали у двери, а Херрику с Фитцроем, чтобы попасть на свои койки, приходилось перебираться через Овода или Рейдера. Неожиданный приезд короля поверг Старших в панику, пока они не сообразили, что они и так еще с утра надели самую парадную свою одежду для церемонии Возвращения, а времени переодеться с тех пор у них не было. Все, что им требовалось, - это умыться, причесаться и оправить одежду. Херрик побрился еще раз, ибо слегка оброс с утра, но в конце концов шесть кандидатов - пятеро мужчин и мальчик - растянулись на своих койках в ожидании королевской милости.
Херрик грыз ногти. Фитцрой хрустел пальцами. Меллори в пятнадцатый раз драил свои башмаки. Бычехлыст то и дело вставал, выглядывал за дверь, закрывал ее, снова садился... Ну, и так далее. Единственным, кто оставался спокоен, был Рейдер, невозмутимо вытянувший свои длинные ноги и читавший книжку стихов. Овод, которого вечно обвиняли в ерзанье, кривляний и скрипе кровати по ночам, твердо решил про себя, что на этот раз не выкажет ровно никакого волнения. Никакого. Он заложил руки за голову, чтобы они не дрожали, и собрал всю волю в кулак, чтобы не шевелить ни единым мускулом. Даже не мигать! Как Рейдер. Беда только, все напряжение концентрировалось почему-то в желудке, и он боялся, что вот-вот взорвется.
Разумеется, все его показное спокойствие никого не вводило в заблуждение после того фарса, который он учинил, когда Спендер объявил о прибытии короля, - подпрыгнул к окну и завопил как малый мальчишка! Безмозглый мальчишка! Как может мечник выставить себя таким дураком? И еще голос сорвался! Ох, пламень! Два года уже прошло, как у него поменялся голос, и надо же, снова-здорово! Что угодно, только не еще раз, пока король в школе!
Бычехлыст, Меллори, Рейдер, Овод, Херрик, Фитцрой... Херрик с Фитцроем с радостью линчевали бы его на месте. А вместе с ними еще шестеро из соседней спальни Первых, да и еще кое-кто не отказался бы принять в этом участие. Все они уже брились или растили бороды. У некоторых росли волосы и на груди - Херрик, например, сняв рубаху, вообще не уступал мохнатостью какому-нибудь коту. Но король никогда не повяжет Узами гладкощекого мальчишку, так что Овод стоял между ними и Королевской Гвардией.
Скоро их призовут. В любом случае к Великому Магистру пригласят Первого и Второго, но после семимесячного перерыва королю почти наверняка нужно больше одного. Впрочем, сколько бы ему ни потребовалось, Великий Магистр вызовет к себе на одного больше. Так делалось всегда. Неделю назад приглашали Волкоклыка как Первого и Бычехлыста как Второго. На этой неделе... Больше всего Овод боялся, что вызовут четверых: Бычехлыста, Меллори, Рейдера и его, Овода. Троих для Уз, а Овода - чтобы оставить Первым.
Он будет Первым! Ох, пламень! Любимой мамочкой для сотни кандидатов. "Первый, почему мне нельзя пересесть за стол Стручков?" "Первый, мой сосед храпит..." И этот нервный - сопливый мальчишка. Старшие сожрут его с потрохами. Сопрано сожрут его с потрохами. Смерть! Он будет вроде того короля Фитаина, о котором рассказывал сэр Спендер, крови которого жаждали и бароны, и бюргеры, и крестьяне.
Но ведь он не может сейчас сходить в сортир, верно! По крайней мере он больше не намочит постель, как это было в первые ночи после пожара. Но он до сих пор просыпался, задыхаясь, в слезах, когда ему снилось, что он снова в горящей спальне, что он мечется в дыму, не в состоянии ни видеть, ни дышать, один, брошенный всеми. Или как его, завернутого в одеяло, тащит на улицу, шатаясь и ругаясь на чем свет стоит, Рейдер. Конечно, смерть была совсем близко, но что это за мечник, если он ревет в постели? И так часто все это мешалось с тем, другим пожаром, который ему почти удалось уже забыть... Рейдер закрыл свою книгу и отложил ее в сторону.
- Что ж, час пробил, солдаты удачи. Мне хотелось бы сказать вам всем, что мне было приятно подружиться с вами и что я горжусь вашей дружбой. И да подарят вам духи Случайности тот успех, которого вы достойны.
Долгое мгновение все удивленно молчали.
- Уверен, что мы все относимся к тебе так же, беспощадный воитель, - сказал наконец Меллори, - но мы ведь наверняка возьмем дворец штурмом вместе, да?
- Нет.
- Мы все, вшестером, - возмутился Фитцрой. - Король возьмет по меньшей мере всех нас, если не...
- Нет. - Рейдер улыбнулся, но объяснений не последовало.
- Что ты хочешь сказать? - воскликнул Овод, и снова голос сорвался на этой отвратительной петушиной ноте. Если голос у человека поменялся, ему ведь не положено меняться обратно, правда?
- Да, что тебе такого известно? - свирепо воззрился на Рейдера Бычехлыст. Ну конечно, тут затрагивалась его честь как Первого, но и остальные тоже хмурились. Если бы это сказал не Рейдер, а Овод, все решили бы, что это он просто дурачится, но заявления Рейдера всегда принимались всерьез.
Он улыбнулся каждому из них по очереди, последнему - и дольше всех - Оводу.
- Не могу объяснить вам, откуда я это знаю, но знаю. Для меня это - прости-прощай. Значит, прощайте. Удачи вам всем.
Дальнейший спор был прерван негромким стуком в дверь. Бычехлыст оказался у двери одним прыжком из сидячего положения, чуть не размазав по ней Меллори, который оказался там раньше него. Мешая друг другу, они все же открыли дверь, за которой обнаружился Щенок и еще пара десятков малышни на заднем плане.
- Послание Пе-пе-первому! - Вчера парень вроде не заикался.
- Правда? Что ж, послушаем!
Щенок рухнул на колени и ткнулся лбом в пол - Сопрано натаскали его как надо.
- Брось дурачиться, - произнес Бычехлыст уже мягче. - Мы знаем, зачем ты здесь. Скольких нас желает видеть Великий Магистр?
Щенок поднял голову и облизнул пересохшие губы.
- Ч-ч-четырех, почтенный сэр. Свет померк вокруг Овода.
- Слышали? - хрипло произнес Бычехлыст. - Идем. Второй. Рейдер. Овод? Да, Овод. - Голос у него прозвучал удивленно, словно он не мог поверить в то, что Розовый Малыш уже настолько повзрослел. - Остальные детки ступайте, можете фехтовать дальше.
- Я готов, - хрипло каркнул Овод и поднялся. Желудок противно сжался, но тут же успокоился. Возможно, просто решил подождать возможности осрамить его перед королем.
В сопровождении Щенка, который плелся за ними в то время, как ему полагалось вести всю процессию, они проследовали к Первому дому и вступили в самую древнюю часть самого древнего здания. В коридорах царили полумрак и холод, оставшиеся здесь, должно быть, еще с прошлой зимы. В коридоре, ведущем в библиотеку, они наткнулись на пару Клинков, дежуривших у входа на узкую лестницу, - сэра Хоэра и сэра Жанвира. Лестница вела в Блошиную Комнату, где Великий Магистр проводил собеседование с новичками. И здесь же Старшие, согласно традиции, впервые встречались со своими будущими подопечными, так что для большинства Клинков она означала начало и конец их жизни в Айронхолле. Правда, Рейдер утверждал, что никогда не видел ее, а Овод по - мнил только, как свалился у ног Великого Магистра в глубоком обмороке.
- Щенок, можешь бежать, помочь поварам, - весело объявил Хоэр. - Скажи им, они могут уже свежевать коня. Первый! Поздравляю! - Он протянул руку. Хоэра знали все. Его шутками восхищались и повторяли их неделями после его приездов. - Гвардия слишком долго ждала тебя, и твоей вины в этом нет. То же относится и к тебе, Второй.
Кандидаты пробормотали что-то в знак благодарности и подошли поздороваться с Жанвиром, который был Первым перед Волкоклыком.
- Значит, это ты Рейдер? - обратился к Рейдеру Хоэр. - Ну, ростом все же не догнал Здоровяка, но ненамного. Поздравляю с тем, что тебя призвали.
- Спасибо. И прими мои поздравления по поводу назначения, Заместитель.
Только теперь Овод заметил серебряную перевязь. Ее вообще не замечал никто, кроме Рейдера.
- Спасибо. Наконец-то у них появился кто-то компетентный, - сказал Хоэр. - А ты, значит, Овод. Что, не повезло, кандидат? Ничего, в следующий раз мы... Что?
Жанвир, не обращая внимания на протянутую руку Рейдера, удивленно вглядывался в его лицо.
- Проблемы, брат? - спросил Хоэр; рука его скользнула к рукояти меча.
На мгновение воцарилась тишина, и темный коридор, казалось, наполнился угрозой.
- Что-то такое, - пробормотал Жанвир. - Очень слабое.
Рейдер вытянул руки вперед, демонстративно отводя их от меча.
- Не вижу, как я могу угрожать чем-то славному королю Амброзу, - очень мягко произнес Рейдер. - Напротив, у меня сильные подозрения в том, что это он представляет опасность для меня. Возможно, именно это ты и уловил, сэр Жанвир.
- Откуда ты знаешь о его способностях? - рявкнул Хоэр.
- Змей рассказал, когда был здесь на прошлой неделе. - Рейдер так и не сводил взгляда с лица Жанвира.
- Какие такие способностям? - спросил Бычехлыст. На него не обратили внимания.
- Напряги извилины, Жанвир. - Всем было известно что хорошие манеры Рейдера имели свой предел. - Если ты хочешь попытаться убить меня, я с удовольствием сделаю из тебя сито. Если ты предпочтешь сделать это кулаками, я еще с большим удовольствием изукрашу тебе физиономию так, как сделал это в прошлый раз. А лучше отойди, ибо у меня дело к королю.
Жанвир не пошевелился. Казалось, его парализовало.
- Брат, почему бы нам не продолжать? - сказал Хоэр. - Мы можем доложить о твоих сомнениях Вожаку и Великому Магистру завтра, до начала Уз.
Жанвир неохотно отступил на шаг, так и не сводя взгляда с Рейдера.
- Я бы выбрал кулаки! - Рейдер повернулся к Хоэру. - Мне кажется, я знаю, что беспокоит его, но это не угрожает его величеству. Можем мы идти? Мне еще волосы красить сегодня ночью.
Хоэр ухмыльнулся.
- Шутки здесь шучу я, кандидат. Снимайте-ка мечи, ребята. Поставьте их сюда, в угол - заберете на обратном пути. Не забывайте, вас вызывал Великий Магистр. Вы идете к нему. Когда он представит вас, всем повернуться, спустить штаны и нагнуться. Кто-нибудь хочет порепетировать здесь?
- Я так и поступлю и не всех поставлю в известность, что это ты мне сказал! - фыркнул Бычехлыст.
- Я? Я всего-то посоветовал вам встать на колени и поцеловать королю пальцы. Не лижите их - даже если на них подливка. Вопросы есть?
- Он что, будет прятаться за дверью, как делал Дюрандаль?
- Нет, - терпеливо ответил Хоэр. - Этот трюк проделывают только с подданными. В противном случае вы какое-то время стояли бы к королю спиной, а это не положено. Духи, да приободритесь же! У вас у всех вид перепуганных босяков. Считается, что вы мечники, а не молочницы. Вы же для этого трудились все эти годы! Выше подбородок, веселее взгляд! Он старый жирный ублюдок, но он же - чертовски славный король, и нам всем сильно повезло служить ему. Готовы?
- А меня вызовут, нет? - спросил Овод.
- Если только никто не умрет на месте. Тебе придется остаться и быть Первым, счастливчик. Пошли детки.
Блошиная Комната оказалась маленькой и холодной, с двумя неплотно зарытыми окнами и погасшим камином.
Здесь уже царили сумерки, хотя небо над пустошью еще розовело. Четверо кандидатов выстроились перед Великим Магистром; Хоэр закрыл дверь и стал перед ней. Король смотрел на них из угла - огромный, пугающий, но улыбающийся. Официально он пока что был невидим. Человек, неподвижно застывший в дальнем углу, оказался коммандером Монпурсом.
- Вы звали нас, Великий Магистр? - хрипло произнес Бычехлыст.
Великий Магистр кивнул, тряхнув своей невесомой шевелюрой.
- Да, Первый. Его величеству нужен Клинок. Готов ли ты служить?
Таков был ритуал. Все они тысячу раз слышали рассказ об этом, но теперь Овод сам присутствовал при этом, так что будет теперь совершенно точно знать, как это происходит, чтобы поведать это следующему выводку и, следовательно, не родившимся еще поколениям. В Айронхолле все было ритуалом, традицией, древним обычаем.
- Я готов, Великий Магистр.
Старик одобрительно улыбнулся и, повернувшись, поклонился, в первый раз официально признавая присутствие монарха.
- Ваше величество, честь имею представить вам Первого кандидата Бычехлыста.
Теперь уже все могли замечать короля. Овод никогда прежде не видел его вблизи - только раз, с противоположного конца зала. Король был огромен. В своих пышных одеждах он заставлял всех остальных присутствующих казаться маленькими, даже Рейдера. Плюмаж его шляпы едва не задевал потолок. Бычехлыст отвесил низкий поклон, как положено, потом сделал шаг вперед и преклонил колена.
- Рад принять тебя, Первый, - прогрохотал король. - Великий Магистр очень высоко отзывался о твоем владении саблей.
Бычехлыст пробормотал что-то приличествующее моменту, за что ему было позволено поцеловать августейшие пальцы, встать и вернуться в строй.
- Кандидат Меллори, - проблеял Великий Магистр. - Его величеству нужен Клинок. Готов ли ты служить?
- Я готов, Великий Магистр.
Еще один, а потом Овод сможет уйти и начать жизнь Недоростка, Который Оказался Недостаточно Хорош. У него не будет больше друга Рейдера, чтобы поплакаться ему в жилетку. У него вообще не будет больше друзей в Айронхолле. В чем, в чем, а в этом можно было не сомневаться. Через неделю-другую какое-нибудь пустое аристократическое ничтожество заявится сюда с королевской грамотой, чтобы заявить на него права и превратить в комнатную собачку. Так поступали с неудачниками - сбагривали их ничего не значащим придворным, которым телохранитель нужен как мертвому ослу ухо.
Король, как выяснилось, был неплохо осведомлен:
- Отличный рапирист, я слышал, - как раз уравновесит саблиста. Добро пожаловать к нам на службу, кандидат.

Предыдущая страница 2 Следующая страница


3 Дэйв Дункан

Меллори вернулся на свое место в строю, рядом с Бычехлыстом.
- Кандидат Рейдер, его величеству нужен Клинок. Готов ли ты служить?
- Нет, Великий Магистр, - произнес Рейдер. - Мне очень жаль, но нет.
Это уже было совсем не по ритуалу.
Король подбоченился и, казалось, стал еще больше - он заполнил собой всю комнату. Лицо Великого Магистра стало таким же белым, как его волосы. Все уставились на Рейдера так, словно не верили своим ушам. Да, это явно не входило в ритуал. Да был ли вообще подобный прецедент - чтобы кандидат отказывал своему королю? Может, какие-нибудь частные Узы? Это еще можно было бы понять, хотя Овод никогда не слышал ни слова, даже шепотом, об отказах - значит, за трехсотлетнюю историю Ордена такие случаи если и имели место, то крайне редко. А УЖ отказ королю!..
Почему? После всех этих лет тяжелого труда и учебы, любой кандидат волен был в любой момент покинуть школу. Об этом их предупреждали в день, когда принимали сюда, но предупреждали также о том, что уйти они могут, захватив с собой только то, что надето на них. Овод знал многих, кто исчез. Но сдаться после пяти лет, в последнее мгновение, на глазах у самого короля...
Молчание длилось невыносимо долго.
- Если я получу ваше позволение уйти, Великий Магистр, - негромко сказал Рейдер, - и провожатого, чтобы провел меня мимо Клинков у ворот, я немедленно покину Айронхолл. - Пожалуй, из всех присутствующих он оставался самым спокойным. Сам он, конечно, ничему не удивлялся. Он ведь на это намекал тогда, в спальне, верно?
- Разумеется, покинешь! - задыхающимся голосом ответил Великий Магистр. Не слишком-то ему повезло с первым урожаем.
- Стой! - Король шагнул вперед и остановился прямо перед Рейдером. Он был не намного выше его, но все же выше, а уж массивнее настолько, что по сравнению с ним юноша казался не толще удилища. - Радгар! - рявкнул он.
Рейдер вздрогнул. Должно быть, прошел не один год с тех пор, как ему приходилось смотреть на кого-либо снизу вверх, но это не объясняло дрожи. Какова бы ни была причина, он явно был виновен в чем-то.
- Ваше величество?
- Рейдер - Радгар! Вот, значит, почему ты цеплялся за эту дурацкую кличку, верно? - Король улыбнулся, если этот удовлетворенный оскал можно было назвать улыбкой. - Я хочу знать об этом больше. С тобой мы побеседуем позже, молодой человек. Стань пока в сторону. Продолжай, Великий Магистр. - Король Амброз повернулся и вернулся в свой угол, в котором сделалось с уже совсем темно.
- Продолжать, сир?
- На этот случай у тебя есть Второй, не так ли? Не так ли?
Великий Магистр с видимым усилием собрался с мыслями для ответа.
- А... да, конечно... - Он с сомнением покосился на Овода.
Овод вдруг оказался в центре внимания. Разумеется, формально Второй становится Первым кандидатом в тот момент, когда Первый соглашается на Узы... или отказывается от них. И так далее, в порядке очереди. Это означает, что он теперь...
- Кандидат Овод. - Великий Магистр скорчил мину, словно его имя было неприятно на вкус. - Его величеству нужен Клинок. Готов ли ты служить?
Снова молчание...
Оводу отчаянно хотелось покоситься на Рейдера - не поможет ли тот хоть какой подсказкой - кивком там или мотком головы. Однако Рейдера из поля зрения удалили. Что такого задумал Рейдер? У него ведь нет ничего: ни денег, ни дома, ни семьи. Все, что тот говорил о своих родителях, - это то, что оба погибли при пожаре. Возможно, в свое время это сблизило их, ибо у Овода было то же самое. Ничего, кроме заплечного мешка. Зато айрон-холльской подготовки у него никто не отнимет. Любой нобль, которому нужен телохранитель или учитель фехтования, будет прыгать от счастья при возможности нанять человека из Айронхолла. Раз так, зачем позволять Амброзу протыкать тебе сердце и служить ему телом и душой десять лет, если не больше? Если посмотреть с этой стороны, решению Рейдера не откажешь в логике. Возможно, это неблагодарно, неблагородно, унизительно, но он мог уйти в любое время. Таковы были предложенные ему условия.
Нерешительность Овода становилась все очевиднее. Король испепелял его взглядом. Великий Магистр испепелял его взглядом.
- Овод! - громко шипел Рейдер откуда-то сзади. - Не валяй дурака! Не надо!
Почему не надо? Они ведь могут уйти и вместе.
- Нет, Великий Магистр. Боюсь, что не могу.

Глава 7

Клинки очень не любят, когда какие-то щенки-выскочки, считающие себя мечниками, оскорбляют их господина. Хоэр больше не улыбался, а лицо Монпурса потемнело от ярости. Кандидата Овода удалили прочь с королевских очей, отволокли в комнатку охраны, сунули мордой Угол и приказали стоять так и помалкивать. Судя по всему, Рейдера поставили в противоположный угол, поскольку тот попытался сказать что-то и тут же вскрикнул, когда его ударили. Потом все стихло.
Король Амброз не был абсолютным деспотом. В отличие от монархов менее просвещенных стран он подчинялся законам и - в некоторой степени - Парламенту. Но если ему вздумается бросить двух лишенных друзей сирот из Айронхолла в темницу Грендонского бастиона и оставить и там умирать от старости, кто призовет его к ответу?
Очевидно одно: Рейдер действовал, не повинуясь неожиданному импульсу. Из всех, кого знал Овод, он был самым рассудительным и всегда обдумывал свои поступки. Решив отказаться от Уз, он наверняка рассчитывал что у него будет несколько часов форы на подготовку по бега, поскольку о приезде короля обыкновенно становилось известно заранее. Он не рассчитывал на такую конфронтацию. Однако так вышло, а потом в дело встрял безмозглый сопляк Овод и обернул все таким образом, что это стало походить на заговор. Они оскорбили своего короля.
Они прогневили своего короля.
Часовые входили и выходили - эта комната в Айрон-холле принадлежала Клинкам. Они разговаривали между собой - не много, но достаточно, чтобы Овод узнал, что в Блошиную Комнату была призвана целая дюжина пораженных Старших и что одиннадцать из них с энтузиазмом высказали готовность служить. Король теперь обедал в зале. С Бычехлыста и Меллори была взята клятва молчать. Если отказы расцениваются как государственная тайна, значит, они могли быть не так уж редки.
Возможно, тела просто закапываются на пустоши.
Солнце давно уже село, когда двоих отступников привели в кабинет Великого Магистра, где Овод тоже не бывал с тех давних пор, как был Щенком. Король стоял у камина, и, судя по его лицу, трапеза не улучшила ему настроения. За его спиной весело потрескивали в огне поленья и плясали огни стоявших на каминной полке свечей.
Пленников поставили у окна, лицом к королю, но с противоположной от него стороны заваленного книгами стола. Жанвир уже стоял на часах у двери на лестницу, а когда все лишние покинули помещение, Монпурс занял пост у выхода в коридор. Больше никого не было. Никакого Великого Магистра, никаких свидетелей. Интересно совершат ли гвардейцы убийство по приказу короля?
С момента начала катастрофы Овод не имел возможности даже переглянуться с Рейдером. У Рейдера наверняка имелся хоть какой-нибудь план, поэтому, когда король оборвал свое угрожающее молчание и начал задавать вопросы Овод решил слушать внимательнее в ожидании подсказки.
Король смошенничал: он начал с Овода.
- Когда ты родился?
- В первую четверть Четвертого месяца, ваше величество. - Голос прозвучал чуть слышно, даже ему самому.
- Какого года?
Экая неприятность вышла с этим...
- Гм, трехсот сорокового, сир.
Глаза у короля были совсем маленькие, а при этой новости сделались еще меньше.
- Так тебе еще нет семнадцати! Сколько тебе исполнилось, когда тебя приняли сюда?
Глоток...
- Одиннадцать, ваше величество.
- А сколько лет ты назвал, поступая? Овод перешел на едва слышный шепот:
- Тринадцать... сир.
- Значит, ты добился поступления под ложным предлогом! Пять лет ты ел мою пищу, спал под моим кровом, носил мое платье, брал уроки у моих наставников, а теперь ты надеешься, что тебе и твоему другу позволят уйти, не вернув ни гроша?
Ответить на это было нечего. Овод низко опустил голову.
- Смотри мне в глаза, вор! - взревел король.
Овод вздернул подбородок. Каким он пришел в Айронхолл, таким и уходил. Его снова сделают Щенком. И на этот раз Рейдер не облегчит его участь, потому что сейчас Рейдер вообще не мог помочь ему ничем. Никто не защитит его от кровожадного монарха, окруженного дюжиной разъяренных мечников, которые с радостью исполнят его капризы.
- Как тебя зовут по-настоящему?
Что-то словно перехватило его горло цепью.
- Я не помню!
Рейдер предостерегающе кашлянул. Амброз поднял кулак.
- Что ж, парень, тебе лучше напрячь память, и быстрее, пока я не выбил из тебя правды, чего бы это ни стоило. Еще до рассвета я могу вызвать сюда инквизиторов, им не солжешь. Я могу приказать подвергнуть тебя Испытанию. Я могу отправить тебя на дыбу. А могу и проще Коммандер Монпурс, если я попрошу у тебя трех или четырех добровольцев допросить этого подозреваемого, как они к этому отнесутся?
- С энтузиазмом, сир. Клинки не любят лазутчиков и предателей.
- После такой процедуры некоторым так и не удается восстановить здоровье - понял, парень?
- Да, сир.
- Тогда как тебя зовут и откуда ты родом?
Невидимая цепь продолжала стягивать ему горло, заставив промедлить с ответом, что не улучшило королю настроения.
- Уилл. Моим отцом был Кемп из Хейбриджа, что в Норкастере.
- И что с ним случилось?
Это несправедливо! Всем известно, что, поступив в Айронхолл, ты все равно что начинаешь жизнь заново - никто не спросит ни твоего старого имени, ни подробностей твоей прошлой жизни. Страница чиста. Это даже в правилах записано. Впрочем, король есть король.
- Его схватили бельцы, - пробормотал Овод. Его отца, мать, братьев, нескольких родственников старше... Это был последний рейд той войны - собственно, официально война уже закончилась, и весь Шивиаль праздновал это кострами и плясками, но один бельский корабль либо не слышал новостей, либо нарочно пропустил их мимо ушей. Король ждал подробностей. - Сквайр укрыл всех в своем доме, но бельцы подожгли его. - Овод был тогда в холмах, собирая скотину к вечерней дойке. Он видел зарево пожара... Налетчики явились за скотом и искали мальчишку-пастуха. Он спрятался от них в барсучьей норе, забравшись туда вперед ногами, - он боялся, что барсук может вцепиться ему в пятку, но еще больше боялся двуногих хищников, выслеживавших его на поверхности. К утру пираты-рейдеры уплыли, но от Хейбриджа ничего не осталось. Ни дома... - Мне некуда было податься, ни одной родной души. Я пришел сюда. Я солгал Великому Магистру, потому что не хотел помереть от голода в чистом поле.
Король пошевелил жирными губами, словно обдумывая ответ.
- А сегодня? Почему ты отказался от Уз?
- Я нужен моему другу.
- Зачем?
- Я... Я фехтую лучше, чем он.
- А зачем ему мечник?
- Э... Не знаю.
Вопросы разили его уколами шпаги. Ответы становились все более и более жалкими, пока Овод не начал повторять: "Он спас мне жизнь!" - снова и снова, пока король в досаде не махнул на него рукой.
- Великий Магистр расписал тебя в превосходных словах. Ты - идиот, Уилл из Хейбриджа! Безмозглый, тупоголовый, малолетний щенок!
У Овода не было сил злиться. Он надеялся только, что не расплачется. Что угодно, только не это!
- Да, сир!
- Ты выбросил все, не зная даже, что выберешь взамен. Как тебя зовут, белец?
Разговор сменился неожиданно, но Рейдер улыбнулся, словно ожидал этого. Он окинул взглядом зрителей - Монпурса, Жанвира, Овода - и пожал плечами.
- Вы уже догадались, кто я, дядя.
Овод разом забыл про свое бедственное положение и вгляделся в знакомое костлявое лицо с почти невидимыми на коже бровями и ярко-зелеными глазами. Тот же, что всегда. Дядя? Может, Рейдер просто сошел с ума? Или король? Может, вообще все это - сплошное безумие? Рейдер всегда отрицал, что он белец. И как он может приходиться королю племянником, если он и правда один из этих монстров? Ага! Погоди-ка! Овод смутно припомнил, как Магистр Этикета упоминал о какой-то неясной и даже бесчестной истории...
Король нахмурился.
- Почему ты отказался от Уз?
- Узы убили бы меня. На меня уже наложено заклятие. Меч Монпурса блеснул в его руке, мгновенно выхваченный из ножен.
Рейдер посмотрел на него с опаской.
- Это заклятие не может навредить никому другому. Если его величеству будет угодно, я могу продемонстрировать его эффект.
- Сэр Жанвир? - прорычал король.
Жанвир казался скорее удивленным, нежели встревоженным.
- Мне кажется, я ощущаю угрозу вам, сир, но слабую. Амброз презрительно фыркнул, отметая этот диагноз. - Показывай.
- Хорошо, сир, - спокойно произнес Рейдер. - Коммандер, мне придется снять куртку.
Продолжая сжимать меч, Монпурс придвинулся к нем; на шаг; Жанвир тоже обнажил меч. Как два кота на мышь смотрели они на то, как арестант снимает кожаную куртку. Осторожными движениями он завернул правый рукав рубахи, оголив руку. Рука была как рука - немного хрупковата для мечника, но во всех прочих отношениях совершенно нормальная, бледнокожая, по-мальчишески лишенная волос рука.
- А теперь, коммандер, не передадите ли вы мне одну из тех свечей?
Король сам ухватил с каминной полки подсвечник и поставил его на стол. Рейдер сделал глубокий вдох, стиснул зубы и сунул руку в огонь.
Король выругался шепотом, но за этим исключением все смотрели, не веря своим глазам. По лицу Рейдера струился пот, а губы скривились в гримасе боли. Рука дрожала от усилия воли, с которым ее приходилось удерживать на месте, но кожа, которой полагалось идти волдырями, темнеть, дымиться, оставалась чистой. - Довольно, - резко бросил король. Рейдер отдернул руку и утер пот со лба. Потом вытянул руку вперед, чтобы все желающие могли убедиться в том, что на коже не осталось ни отметины. Теперь, когда пытка была позади, он старался не улыбаться при виде очевидного потрясения короля. Монпурс осторожно поднес палец к свече, мгновенно отдернул его и поморщился. Рейдер опустил рукав.
Амброз продолжал хмуриться, но увиденное явно потрясло его.
- Славный фокус! И что это доказывает? Что все бельцы не боятся огня?
И снова Рейдер не опроверг откровенного оскорбления.
- Нет, сир. Однако сложное заклятие вроде моего отталкивает другие заклинания или по крайней мере искажает баланс стихий в них. Я уверен, именно поэтому Магистр Ритуалов не смог остановить мой рост. Если вы пронзите мне сердце мечом, я умру. И потом как будут реагировать на меня нюхачки при дворе? - Он невесело улыбнулся Оводу. - И еще я доказал, что верность моего друга нацелена не по адресу. Да, я вынес его из Западного Дома, но сам ничем не рисковал. Когда моя одежда загорелась, это не причинило мне ни малейшего вреда. Мне не стоило выставлять себя героем там, где геройством не пахло, дружище. Прости.
Вздор!
- Ты никем себя не выставлял! - возмутился Овод. - И что бы с тобой случилось, если бы ты задержался на полминуты? Если бы мы были еще внутри, когда рухнула крыша? Что бы ты делал тогда?
- Возможно, матерился бы как последний сапожник.
- Молчать! - взревел король. - Еще одна непочтительность, и я прикажу своим гвардейцам сделать из вас отбивные - из обоих! Ты умеешь делать фокусы со свечами, парень, но тебе еще предстоит убедить меня в том, что ты и есть пропавший ателинг.
Рейдер приподнял бровь в наигранном удивлении.
- Gea! Ic wille mine... (Пер: Да! Я желаю, чтобы о моей благородной крови было известно, ибо я королевского рода...)
- Свирепый взгляд, которым смерил его король, несколько поубавил его самоуверенности. - Я просто рассказал вам о своем благородном происхождении, дядя, ибо вы и в самом деле дарили мне свое гостеприимство на протяжении пяти лет, а долг гостя...
- Незваного гостя! Нахлебника, вора!
- А! Это как посмотреть.
Интересно, подумал Овод, что думают на этот счет двое Клинков. Он не осмеливался даже посмотреть. Он вообще не осмеливался смотреть ни на кого, кроме короля, который, казалось, готов был вот-вот взорваться. Никогда еще он не восхищался никем так, как восхищался сейчас Рейдером. В этом до несправедливости неравном поединке он отбил атаку короля и выходил вперед по очкам. Впрочем, поединок этот и не мог быть справедливым, ибо король мог в любой момент прервать его и вызвать инквизиторов. Да и его слова насчет порки вряд ли были пустой угрозой.
- Посмотреть на что?
- На то, какие приказы имел сэр Гесте и кто их ему отдавал.
Маленькие глазки короля угрожающе сощурились.
- Гесте? Это еще кто?
- Бывший Клинок, ваша честь. Это он привез меня в Айронхолл.
- Не припомню среди членов Ордена никакого Гесте. А ты, коммандер?
- Нет, сир, - отозвался Монпурс. - Послать за Магистром Архивов?
- Возможно, позже - когда мы получим наконец объяснение, которого ждем.
Рейдер поклонился.
- Я с радостью дам вам его, сир. Но нас с другом продержали на ногах никак не меньше трех часов. Мне настоятельно требуется облегчиться. А немного питья и еды были бы поистине благородным жестом.
Король хмуро повернулся к Монпурсу.
- Пошли кого-нибудь, пусть принесет немного воды и ночной горшок. - Коммандер передал поручение кому-то за дверью, а король тем временем опустился в большое кожаное кресло и махнул рукой в сторону дубовой скамьи напротив.
- Сядь и объясни, как ты оказался здесь. Вообще-то приказ напрямую не касался Овода, но на скамье хватало места на двоих, и никто не высказал возражений, когда Овод осторожно пристроился к Рейдеру.
- Как я сюда попал? - задумчиво повторил Рейдер.
- Полагаю, основная вина в этом ложится на Джерарда из Уэйгарта. Весьма симпатичный молодой человек, насколько я понял, но сбившийся с пути истинного. Сам по себе он мало что значил, но тогда, в триста тридцать седьмом, в правление вашего батюшки...
- К черту его! Тебе не обязательно лезть так далеко в историю.
Оводу казалось, будто он подглядывает в замочную скважину. Почему король не позволяет Рейдеру рассказать все по порядку? Что такого могло произойти двадцать лет назад, чтобы король до сих пор желал сохранить это в тайне?

ЧАСТЬ II
ЭЙЛЕД

+++
История, поведать которую хотел Рейдер, звучала бы примерно так.

Глава 1

Эмблпорт был городком с населением примерно в тысячу душ на юго-западном побережье Шивиаля. Жители его промышляли торговлей, рыболовством, немного - китобойным промыслом по весне, а также - в изрядной степени - контрабандой. Днем жители собирались в его маленьком, но оживленном порту, а ночью безмятежно спали за стенами из медово-желтого камня.
На рассвете туманного дня весны 337 года в устье Эмбл-ривер вошли четыре драккара. Они продвигались бесшумно, как форель в пруду, серые, как зола в погасшем костре; уключины были обмотаны тряпками, чтобы весла не стучали. Продрогшие часовые в будке на краю мола не били в колокол, поскольку за несколько минут до этого трое нагих мокрых мужчин, вскарабкавшись по каменной стене с кинжалами в зубах, перерезали им глотки. Охотники беспрепятственно вошли в порт и пришвартовались рядом с рыбацкими суденышками. Две сотни хорошо вышколенных пиратов бесшумно сошли на берег.
Мускулистые руки раскрутили и зашвырнули стальные кошки, и острые когти заскрежетали по медово-желтым камням городской стены, но недостаточно громко, чтобы разбудить городскую стражу. Первый, перебравшийся через стену, отворил ворота для остальных.
Бельцы известны всем. Все слышали про беспорядочные налеты - про женщин, которых насилуют на улицах, и про визжащих нагих берсеркеров, безжалостно убивающих все, что шевелится. То, что случилось в Эмблпорте, сильно отличалось от всего этого - это было хорошо скоординированное нападение хорошо вышколенного отряда, подчинявшегося стальной дисциплине. Отряд вламывался в дверь и прочесывал дом в поисках возможного сопротивления. Многие из налетчиков свободно говорили по-шивиальски, а остальные изъяснялись на ломаном. "Не сопротивляйтесь, и останетесь целы". В случае, если жильцы поспешно отдавали им какие-нибудь украшения, несколько золотых монет или, например, серебряный подсвечник, налетчики вежливо улыбались и покидали дом, прихватив с собой то, что приглянулось им по той или иной причине: оружие, хорошие ткани, кастрюли... Только в тех случаях, когда они встречали сопротивление или не находили ничего ценного, они прибегали к насилию - и тогда могли быть именно такими ужасными, как описывали легенды.
Впрочем, они вели себя менее цивилизованно и в том случае, если в доме имелась молодежь. Подростков и детей постарше выводили из домов и сгоняли в порту для дальнейшей оценки. Менее чем за час Эмблпорт был очищен от всего ценного, а молодежь испуганно толпилась на причале. Сопротивления почти не оказывали.
Почти.
Джерард спал в "Зеленом Человеке", и снилась ему Шарлотта. Он проснулся от громкого стука в соседнюю дверь и успел вскочить с кровати и схватить свою шпагу. Когда его дверь распахнулась от удара ноги рыжебородого пирата, он нанес удар первым.
Он не дрался никогда в жизни и не ожидал, что ему придется это делать. Однако он был джентльменом, а Джентльмену положено носить шпагу или короткий меч. Таскать оружие, которым не умеешь пользоваться, глупо, поэтому он брал уроки в одной весьма уважаемой школе в Грендоне - не слишком долго, поскольку был стеснен в средствах, но учеником он был старательным. Увы, в данном случае также и безрассудным. Единственным голым берсеркером в Эмблпорте в то утро был Джерард из Уэйгарта. Жертва его казалась скорее удивленной, когда острие шпаги прошло сквозь рыжую бороду и ударило в мозг, но все же рухнула сначала на колени, а потом и ничком, прямо на щит и боевой топор, как и положено уважающему себя убитому.
В дверном проеме возник второй белец - моложе, ниже ростом и коренастее. С визгом, от которого кровь стыла в жилах, он перепрыгнул через своего убитого товарища. Его щит, как былинку, отшвырнул в сторону шпагу Джерарда, а потом ударил ее владельца в грудь и отбросил к стене с силой, достаточной, чтобы оглушить. Бой закончился еще прежде, чем пират двинул его коленом ниже пояса. В школах фехтования для джентльменов таким приемам не учили.
Когда приступ рвоты отпустил Джерарда настолько, что он снова смог вздохнуть, белец уже успел раздеть своего павшего товарища, сложив на кровати всю его амуницию: топор, щит, кинжал, шлем и даже башмаки. Кроме того, он обыскал комнату и нашел кошелек с золотом лорда Кэндльфрена.
- И все? - недоверчиво спросил он. - Ты убил человека из-за четырех крон? Вергильд за фейна равен двенадцати тысячам!
Все, на что был способен Джерард, - это стонать и надеяться на быструю смерть. Монстр представлялся его затуманенному взгляду невнятным сочетанием двуручного меча, бриджей, башмаков, стального шлема, коротко остриженной рыжей бороды и воистину убийственного взгляда ярко-зеленых глаз. И еще голоса.
- Одевайся теплее. Ты пойдешь со мной.
В качестве дополнительного унижения Джерарду пришлось тащить одеяло, в которое были завернуты амуниция убитого, а также его собственная шпага и сумка с документами; впрочем, и без этой ноши он мог передвигаться, только согнувшись в три погибели. Гостиницу подожгли, потому что в ней был убит белец. Других пожаров видно не было, но ковыляя по грязной улице к воротам порта, он увидел, что он не единственный пытался разыгрывать из себя героя. Четверо или пятеро мужчин пытались защитить своих любимых; их трупы были выброшены из окон на мостовую, дабы отбить охоту к сопротивлению у других.
Успешно завершив набег, рейдеры вернулись в порт грузить награбленное добро. Большую часть его составляли молодые жители Эмблпорта - перепуганное стадо в окружении смертоносной стали. Впрочем, первое потрясение уже проходило, и в толпе началось перемещение: девушки в середину, юноши - ближе к краю. Работорговцы выбрали одного постарше и приказали ему первому подниматься на корабль. Он отказался и был изрублен на месте; остальные больше не спорили. Удивительно, но рейдеры продолжали демонстрировать потрясающую дисциплину: ни изнасилований, ни ненужной жестокости - работающий как часы военный механизм.
Когда солнце выжгло утренний туман, драккары на веслах отошли от берега, обогнули мыс и вышли в открытое море. С ними уплывал Джерард, ибо он убил одного из нападавших и должен был отплатить за это.

Глава 2

Бельцы были свирепыми дикарями, заселявшими гористые острова в нескольких днях плавания к северо-западу от Шивиаля. Как ни извращенно это звучало, они же были в числе лучших торговцев мира, предлагая самые разнообразные товары: шелка и нефрит, жемчуг и фантастические раковины, соболиный и норковый мех, пряности и благовония, слоновую кость, драгоценные металлы, великолепное оружие. Их корабли редко подвергались нападениям пиратов, столь тревожившим в дальних морях всех остальных. Впрочем, основной причиной было то, что сами бельцы промышляли пиратством, так что местные научились не связываться с ними.
Что бы ни привозили они из дальних морей, излюбленной их добычей оставались берега и корабли стран Эйрании. Ближайший сосед Бельмарка, Шивиаль, страдал от них более других - каждый год у него пропадало три-четыре корабля, один или два города подвергались нападению. Бельский король, разумеется, каждый раз высказывал сожаление; он прилагал все усилия к тому, чтобы обуздать пиратские шайки, и готов бы предпринять против них самые решительные меры в случае, если пострадавшие укажут имена выродков и точное местонахождение их пиратского логова. Никто не верил ни единому его слову, однако карательные меры против Бельмарка каждый раз заканчивались катастрофой. Время от времени кому-нибудь и эйранийских властей удавалось поймать пирата с поличным и повесить весь экипаж рейдера, но такое случалось не часто. Некоторые правители пытались купить себе без опасность ценой выкупа, хотя и это помогало не всегда Все монархи неплохо наживались на пошлине за ввоз товаров, предлагаемых бельскими купцами, к тому же их придворные с ума сходили по предметам роскоши, поставляемым исключительно бельцами. Торговля и насилие находились в неустойчивом равновесии, редко приводя к открытой войне, но и не обеспечивая настоящего мира.
Впрочем, грани между насилием и торговлей для бельцев почти не существовало. Как только ладьи, опустошившие Эмблпорт, обогнули мыс и поймали попутный ветер, команда убрала весла и подняла на единственной мачте квадратный парус - не алый, боевой, но невинный коричневый, с вышитым на нем силуэтом летящего гуся. Резные драконьи головы с носов и кормы убрали. Теперь корабль, если только его не обыщут, ничем не отличался от обычного купеческого, но кто и когда осмелится обыскивать бельский корабль?
Джерарда посадили на головную ладью. Он решил, что ладья эта еще и самая крупная, однако, поскольку никаких ориентиров для сравнения в открытом море не было, утверждать это наверняка он не мог. В ширину корпус достигал примерно трех саженей, в длину - раз в пять или шесть больше: открытая скорлупа практически без палубного настила. Люди и награбленное добро набились в него как сельди в бочку. Единственное исключение составляла открытая площадка на корме, где стоял, сжимая рулевое весло, пиратский вожак. Он командовал экипажем из полусотни головорезов и примерно таким же количеством пленных, которых согнали на нос. Причина, по которой их разместили у подветренного борта, стала очевидной сразу, как корабль начало раскачивать, хотя большинство эмблпортской молодежи были куда лучшими мореходами, чем Джерард. Не прошло и нескольких минут, как морская болезнь одолела его настолько, что он уже не беспокоился о том, что с ним будет.

Предыдущая страница 3 Следующая страница


Властелин огненных земель 4

В отличие от легенд, согласно которым пиратам полагалось проявлять безудержную жестокость, со своей живой и хрупкой добычей рейдеры обходились достаточно бережно. Они натянули над бортами парусиновые навесы для зашиты от непогоды, раздали меха и одеяла. Сами они были плотно закутаны в одежды из кожи и промасленной парусины. На берегу воин может находиться и нагишом - так легче биться да и для врага подобный вид оскорбителен, - но в море они предпочитали утеплиться как следует.
К вечеру ветер усилился до визгливого ураганного, срывая гребешки с волн и превратив море в нагромождение водяных гор. Те моряки, что говорили по-шивиальски, заверили пленников в том, что ветер хорош, потому что означает скорое прибытие в Бельмарк. Разумеется, не все этому обрадовались. На следующий день погода сделалась еще хуже, а команда - еще довольнее.
Вряд ли стоит говорить, что пленники впали в отчаяние. Все прекрасно знали, что бельцы накладывают на пленных заклятие, превращающее их во фраллей, безмозглых скотов, и заставляют их работать в полях или продают на невольничьих рынках в далеких странах. Джерард подозревал, что с людьми, которых они невзлюбили, могут проделываться шутки и похуже. В отличие от товарищей по несчастью его некому было оплакивать. Родители не заметят его исчезновения еще несколько недель или даже месяцев, а начальство в Коллегии разве что помянет недобрым словом необязательность работающих у них джентльменов. Никто не знал, что в эту ночь он остановился в Эмблпорте. Неожиданно разбогатев благодаря полученному от лорда Кэндльфрена гонорару, он решил возвращаться в Грендон вдоль берега. Монастырь в Веарбридже, по слухам, владел несколькими древними манускриптами, и если бы ему удалось получить разрешение сделать копии, архивисты из Коллегии хорошо заплатили бы за них. Увы, До Веарбриджа он так и не доехал, а теперь и никогда не доедет.
На третий день ветер поутих, и море немного успокоилось. Навесы убрали, чтобы команда смогла вычистить корабль. Пленникам покрепче поручили вычерпывать воду. Даже Джерард признал, что жизнь возможна и в узких ущельях меж водных гор. Он свыкся с вонью немытых тел, непрестанным скрипом канатов, грохотом катающегося о днищу груза, с хныканьем пленных. Ближе к полудню на нос корабля передали команду. Рейдер рывком по ставил Джерарда на ноги - и поддержал в таком положении, ибо без того тот упал бы. Стоявший на корме вожак кивнул.
- Skiplaford e gehate, - сказал пират. - Bu ga him.
Джерард не говорил по-бельски, но понимать немного понимал. Бельмарк был открыт шивиальскими моряками и заселен шивиальцами, поэтому многие слова из тех, которыми перебрасывались члены команды, напоминали древний шивиальский язык старых указов и прочих документов, с которыми он работал в коллегии. Моряк произнес "sciplaford" совсем похоже на "ship lord" - "капитан", так что смысл обращения был достаточно ясен, особенно когда тот ткнул в сторону кормчего пальцем одной руки и толкнул Джерарда в ту же сторону другой.
Джерард пустился в путь через весь корабль. Перемещение возможно было только в промежутки между взлетом корабля на гребень волны и головокружительным падением, да и так ему пришлось ползти на карачках через нагромождение мешков с награбленным добром, стараясь не разбудить при этом спящих матросов - очень уж у них были тяжелые кулачищи. Однако в целом путешествие вышло познавательным. Он и раньше обращал внимание на то, что одежда моряков пошита весьма умело и украшена вышивкой и бисером. Теперь же он заметил пряжки и броши, изысканно украшенные золотом и драгоценными камнями, равно как рукояти оружия, лежавшего наготове под рукой у каждого. Да и сам корабль был построен на редкость качественно - все дубовые доски тщательно подогнаны друг к другу, гладко выструганы и во многих местах украшены резными изображениями сказочных морских чудищ, явно не служившими никакой практической цели. Вряд ли можно было найти что-то утилитарнее банок-рундуков, на которых сидели гребцы и в которые они убирали свои пожитки, но даже они были покрыты резьбой или отделаны слоновой костью или перламутром. В том, что работорговцы богаты, не было ничего удивительного, но он никак не ожидал от дикарей такой любви к изящному. Капитаном корабля был тот самый коренастый молодой человек, который взял его в плен. Хотя он не выпускал из рук рулевого весла по меньшей мере две трети времени с момента их отплытия из Эмблпорта, он не выказывал ни малейших признаков усталости. В самый разгар шторма ему помогали еще двое, но и сейчас, когда ветер немного стих, управление судном явно оставалось тяжелой физической работой, ибо ему приходилось двигать веслом вверх-вниз в зависимости от положения корабля относительно волны, удерживая его по ветру. Что ж, это объясняло широкие плечи.
Он был одет в длинный, до колен, вязаный кафтан зеленого цвета, перехваченный на талии золототканым поясом. Из-под кафтана виднелись клетчатые штаны в обтяжку и мягкие кожаные башмаки. Поверх всего этого был накинут плащ с меховой оторочкой, застегнутый на левом плече золотой брошью с изумрудами и рубинами. Капюшон плаща он откинул, и его медно-рыжая шевелюра развевалась на ветру, как знамя. Поговаривали, что бельцы относятся к любому младенцу, родившемуся не рыжим и зеленоглазым, как к уроду и несут его на ближайшую октаграмму с тем, чтобы выправить его окраску соответствующими заклинаниями. Так или иначе, цвет волос всех мужчин на борту варьировал от соломенного до каштанового, и все носили их длинными - кто-то распущенными, кто-то заплетенными в косицу. Впрочем, сравниться со своим вожаком по интенсивности окраса не мог никто.
Джерард ухватился за штаг, чтобы не упасть, и приготовился выслушать свой приговор. С минуту рейдер с непроницаемым лицом разглядывал его. Лицо его было широким, волевым - определенно не красивое, но и не уродливое. Если какая-то черта и выделялась, так это рот - слишком большой и поэтому придающий ему обманчиво шутливое выражение. Он производил впечатление человека, который всегда во главе любого начинания - будь то любовные развлечения или мордобой.
- Я ателинг Эйлед Фюрлафинг, танист эльдорманна Каттерстоу и шиплафорд "Греггоса".
- Э... Да, сэр. Взгляд чуть смягчился.
- Эйлед, сын Фюрлафа. "Ателинг" означает, что мой отец был королем. Каттерстоу - самая большая и богатая волость Бельмарка, а танист - наследник эльдорманна - того, которого вы зовете эрлом. - Угол большого рта чуть дернулся, когда его обладатель не без иронии наблюдал за реакцией пленника. Если он говорил правду, он должен был принадлежать к самым могущественным людям этой страны. - И то, и другое значат не так уж много, но в настоящий момент я - капитан "Серого Гуся>, а это позволяет мне делать все что угодно.
- Я Джерард из Уэйгарта, ваша честь.
Эйлед поклонился, сверкнув ровными белыми зубами.
- Джерард из Уэйгарта? Славное имя. Расскажи-ка мне еще про Джерарда из Уэйгарта, ибо все, что я пока знаю про Джерарда из Уэйгарта, - это то, что он убил моего брата.
Последняя новость мало ободряла.
- Мне двадцать три года, я не женат. У меня нет ни семьи, ни поместий. Я зарабатываю на хлеб, выполняя мелкие поручения Коллегии Геральдики.
Танист рассмеялся.
- Джерард из Уэйгарта, знаешь ли ты, в какую неприятную историю попал? Убить моего брата - уже само по себе плохо, пусть он мне всего сводный брат, а у меня их и так больше, чем следовало бы. Гораздо печальнее то, что он был одним из моих фейнов. Обыкновенно я убиваю семерых за каждого из моих убитых. Право же, тебе не стоило делать этого, Джерард из Уэйгарта, ох как не стоило! А теперь скажи мне, чем ты можешь возместить потерю.
Что это, серьезные переговоры или белец просто забавляется с человеком, которого вознамерился убить каким-то особенно жестоким образом?
- Ничего, - прохрипел Джерард. - Я хочу сказать, что могло бы как-нибудь утешить вас за смерть брата?
Медные брови взмыли высоко-высоко.
- О, уйма всякого. Я говорил уже, двенадцать сотен золотых - вергильд за фейна. Но меня устроят и ковры. Мешки самоцветов. Или дюжина красивых девственниц. Ну же, думай хорошенько! И побыстрее.
- Выкуп, вы хотите сказать?
- Деньги за кровь. Если ты не можешь уплатить вергильд, ты будешь витфью.
С таким словом Джерард в архивах не встречался.
- То есть? Эйлед вздохнул.
- Виновный продается в рабство, чтобы деньги за его покупку ушли семье убитого.
- Вы пытаетесь меня запугать - и замечательно преуспели в этом.
- Я пытаюсь спасти тебя, Джерард. Нам нужно найти способ уплатить твой долг.
- Я же говорил вам. Я всего лишь мелкий чиновник. Художник. Я могу писать для вас портреты или строить красивые фамильные древа.
- В случае, если я не выжгу тебе мозги заклятием, ты хочешь сказать?
- Полагаю, да. Эйлед покачал головой.
- Маловато, Джерард из Уэйгарта. Слишком мало. Джерард пытался думать.
Это было ошибкой, ибо попытка думать подразумевала, что ему вообще есть о чем думать. В лицо ему хлестнул комок пены - "Греггос" опустил корму и задрал нос, поднимаясь на следующий гребень.
Эйлед повернулся к своей команде.
- Стеореер? Тофбьорт! - Мужчина ростом с хорошего быка, если тому вздумалось бы ходить на задних ногах, подошел к ним и принял рулевое весло. Капитан показал ему, куда должна падать тень от мачты, потом положил руку на плечо Джерарду, подталкивая к противоположному борту. Сопротивляться этому тот мог не в большей степени, чем, скажем, швырнуть рулевого за борт. Он вцепился в планшир и приготовился к тому, что в море швырнут его самого. Он все равно ничего не поделал бы с этим улыбающимся убийцей с мягким голосом.
- Только не думай, что мне не жаль Вейрферхфа, - заметил Эйлед. - Жизнь его была нелегкой, ибо мать его была из фраллей. Рожденные фраллями редко сообразительнее медузы. Но в жилах Вейрферхфа текла королевская кровь, и я всегда любил его и разговаривал с ним. Я помогал ему. Когда у него отросла борода, я одолжил ему боевую амуницию и нашел место в рядах моего серода. Он старался изо всех сил и учился быть храбрым. Из него вышел бы хороший фейн. Ты его убил.
Возможно, теперь Джерарду предстояло учиться быть храбрым.
- А как же все те, кого вы убили в Эмблпорте?
- При чем здесь они? - Зеленые глаза пирата удивленно расширились. - Если бы они слушали то, что им говорят, были бы живы.
- И отдали бы своих детей без боя? Эйлед печально покачал головой.
- Тут уж или мы, или они. Бельмарк - очень маленькая и бедная страна, Джерард. Мы не в состоянии выращивать достаточно продуктов, чтобы прокормить наши семьи, а наш рыболовный флот много недель в году заперт в портах непогодой. Нам приходится зарабатывать на хлеб торговлей, и самый прибыльный товар - это рабы. Ты думаешь, в мире нет работорговцев из Шивиаля? Уверяю тебя, еще как есть! Верно, у себя в Шивиале вы не торгуете людьми открыто и не накладываете на них заклятий, превращающих их во фраллей, - тоже открыто. Но ведь у вас есть крестьяне, прикрепленные к земле, верно? Если у тебя хватает денег и хочется всегда готового на все партнера для постельных утех, кое-какие ордена заклинаний в Грендоне запросто продадут тебе хорошенькую девку-фралля, так ведь? Этих пленных будут хорошо кормить, высоко ценить, и им никогда больше не придется печалиться о чем-то. Бывает судьба и страшнее. - Как бы подчеркивая свои слова, он положил руку на сжимавшие планшир пальцы Джерарда. Лапа кормчего была вдвое больше руки Джерарда. - Знаешь, почему я так хорошо говорю по-шивиальски?
- Насколько я понял, ваша мать была рабыней?
- Ага, ты сообразителен, Джерард. Тебе известно, как мы, бельцы, выбираем себе королей?
- Нет. - Разве это важно? Джерард даже не пытался высвободить руку - он боялся, что тот сожмет сильнее и превратит кисть в кашу. За последние три дня он слишком ослаб, чтобы пытаться помериться сообразительностью с этим речистым чудовищем. Он даже боялся встречаться взглядом с этими нечеловечески яркими зелеными глазами. К тому же в результате прошлой стычки с этим здоровяком он до сих пор не мог стоять прямо, и его продолжала мучить тошнота. Он ощущал себя ужасно беззащитным.
- Вам, шивиальцам, достаточно взять первого королевского отпрыска мужского рода. Мы, бельцы, настаиваем на том, что он должен быть не только сюнеборен, но и сюневьюрфе. Первое означает, что он должен происходить из королевского рода - у нас их несколько, не один. Но он должен быть и сюневьюрфе - достоин стать королем.
- А как это определяется? По месячным итогам гражданской войны?
- Это решается витанами, а иногда - личным поединком.
- Ваша семья, насколько я понимаю, тоже королевского рода?
Танист сжал руку Джерарда.
- Я Каттеринг! Мы, Каттеринги, самый королевский из всех королевских родов, ибо ведем свой род от Каттера, первооткрывателя и первого короля Бельмарка. Мы дали Бельмарку больше королей, чем любая другая семья. Плохо то время, когда в Бельмарке правит не Каттеринг.
- Как сейчас, я правильно понял?
Эйлед улыбнулся. Он убрал руку и похлопал Джерарда по плечу - так похлопывают, успокаивая, коня.
- Умница! Ты смотришь в корень проблемы. Мой отец погиб в Жевильийскую войну, когда все сыновья его были слишком юны. Витенагимут избрал Толинга; сейчас же на троне Нюрпинг, что еще хуже. Чтобы отстоять мою мужскую честь и честь моих праотцов, я должен снова завоевать трон для Каттерингов. Ты мне поможешь в этом. Так ты уплатишь вергильд за бедолагу Вейрферхфа.
- Вы сошли с ума! Я же нищий клерк! Как могу я помочь?
- Ты чего-нибудь придумаешь. Я помогу тебе сосредоточиться. - Без малейшего видимого усилия капитан поднял Джерарда за шиворот и уронил за борт. Мир превратился в зеленый кошмар и ледяной холод. Джерард отчаянно бился, пуская пузыри. За мгновение до того, как он готов был захлебнуться, в глаза ударил дневной свет, и он стукнулся лицом об обшивку - вода отхлынула вниз, оставив его висеть вниз головой. Он успел глотнуть воздуха и тут же снова погрузился в бездонный океан. Завихрения воды швыряли его как куклу. Стальная лента, сжимавшая его лодыжку, была, судя по всему, пальцами Эиледа.
Еще через четыре волны его вытащили обратно на борт - наполовину, ибо его оставили висеть тряпкой на планшире, выплевывая воду и кровь. Его нос наверняка не восстановит былую форму, да и остальная часть лица, казалось, сплошь была покрыта занозами и ссадинами. Он до крови ободрал об обшивку руки и локти.
Танист с силой нажал ему на спину, помогая отхаркан воду.
- Я могу продолжать в том же духе всю дорогу до дома Джерард из Уэйгарта. А ты?
- Мой отец владеет землей, - пробормотал Джерард, - но всего двумя десятинами, да еще долей в водяной мельнице.
- Джерард, Джерард! Ты остановился в лучшей комнате гостиницы. На тебе одежда джентльмена - вернее, была одежда джентльмена, ибо такой она больше никому не нужна. Тебя учили владеть шпагой. Твои руки мягки как масло, а кожа бела как сливки. Твоя кожаная сумка полна свитков со странными письменами и рисунками, которые могут быть очень могущественными заклинаниями. Большинство на твоем месте распинались бы, как они богаты, а не как бедны. Подумай лучше, Джерард!
Он дернулся - разумеется, безрезультатно. Он снова ухнул за борт, на этот раз провисев там добрую дюжину волн. У парня руки крепостью не уступали, должно быть, якорной цепи, и он вполне мог продолжать так весь день, как и обещал. По крайней мере, когда он снова выдернул его из моря и дал воде вылиться из ушей, вид у него был ни капельки не усталый.
- Ну, что надумал, Джерард?
- Две сотни крон? - прохрипел Джерард.
Эйлед одобрительно хмыкнул и опустил его снова, на этот раз глубже, так что голова оказывалась на поверхности не каждый раз, и когда он выдернул его для нового вопроса, даже не дал ему времени отплеваться и откашляться.
- Ничего нового? Что ж, продолжай стараться. Сосредоточься! - Снова вниз.
Джерард понял, что его мучитель готов продолжать пытку до тех пор, пока не получит чего хочет или пока его жертва не умрет, что с каждой кошмарной минутой становилось все вероятнее, одна лишняя смерть не отяготит его совести, и вообще, вполне возможно, он проделывал все это только для того, чтобы позабавить команду. Никто не выдержит одновременно удушья под водой и беспрестанных ударов о дерево. Когда его собирались погружать в пятый или шестой раз, Джерард отчаянно замахал руками и в промежутках между приступами рвоты сумел издать несколько каркающих звуков.
- Что, уже придумал? - спросил Эйлед. Джерард отчаянно закивал.
- Аррх, аррх, аррх! - Его оставили висеть вниз головой чтобы избавиться от лишней воды, однако прошло несколько минут, прежде чем его легкие очистились настолько, что он смог прохрипеть что-то членораздельное.
- Я кузен короля Тайссона.
Белец втащил его на борт и каким был - промокшего до нитки - обнял, как давным-давно пропавшего родного брата.
- Джерард, дорогой! Что ж ты не сказал этого с самого начала?

Глава 3

Для кузена Шивиальского короля не жалели ничего. Шайка работорговцев раздела его, растерла полотенцами, одела в сухую шерстяную одежду. Разбойного вида фейн с неожиданно нежными руками заткнул ему разбитый нос, останавливая кровь, смазал ссадины бальзамом и перевязал руки. Капитан собственноручно завернул пленника в сухие одеяла и влил в него полбутылки бренди. Таким образом, день завершился достаточно мирно.
На следующий день все тело Джерарда от колен до кончиков ушей представляло собой сплошной синяк. Однако пираты обращались с ним как с особо ценным инвалидом - богатым дедушкой, который до сих пор не определился с завещанием. Они отнесли его на нос, под навес к остальным пленным, и ублажали его настолько, насколько это возможно посреди океана. Веснушчатый юнец по имени Бримбеарн ухаживал за ним весь день напролет, меняя ему повязки, вливая в него пиво, запихивая ему в рот огромные ломти черствого хлеба и вяленой рыбы.
- Я хорошо говорю по-шивиальски, - объяснил Бримбеарн, - потому что моя мать была шивиалькой. И ее не Фралль... уфралль... офралливали! Спасибо. Как и мать таниста Эйледа. У матерей-фраллей дети рождаются тупыми. - Он ухмыльнулся. - Я люблю женщин с огоньком.
Возможно, это была невинная шутка, но Джерард не посмел просить более детального пояснения. Интересно, что подумала бы Шарлотта, если бы увидела его сейчас.
Юный Бримбеарн продолжал рассказ, сообщив, что он тоже из рода Каттерингов, хотя и из ветви, не дарившей королей так долго, что ее больше не считали королевской. Он боготворил Эйледа как образцового фейна, собиравшего больше добычи с меньшими потерями, чем любой из известных нынешних рейдеров. Эйлед также щедро делился ею, трудился наравне со всеми, по возможности избегал стычек, но при необходимости дрался, как ураган. Его уже сравнивали с легендарными героями вроде Вульфстана, Смеавайна или даже с Медвежьей Лапой. Он завоевал себе место таниста прошлой осенью, и ожидалось, что он очень скоро бросит вызов эрлу, добиваясь его места.
- Негоже, - признал Бримбеарн, - когда эрл и танист из одного рода не ладят.
- Ясно, - согласился Джерард. Каким бы угрожающим ни было его нынешнее положение, оно могло оказаться даже предпочтительнее того, в котором находился эрл, когда где-то в тени ждет своего часа преемник вроде Эйледа. Непрерывный скрежет ножа о точильный камень плохо действует на нервы.
Его попытки узнать больше о выборах королей наткнулись на полное отсутствие интереса к тому со стороны Бримбеарна. Парень был вовсе неглуп. Несмотря на свою молодость, он побывал в половине стран Эйрании и в множестве дальних земель, о которых Джерард даже не слышал. Он явно не сочинял, рассказывая о людях с коричневой кожей и людях с желтой кожей, о дворцах из слоновой кости, о китах больше "Грегосса", о каменных домах, каждый из которых размером превосходил весь Эмблпорт, о чудовищных зверях с бивнями и горбами. Он явно неплохо разбирался в торговле и рынках. Однако когда речь заходила о политике, единственной его заботой было стоять за Эйледа Фюрлафинга до последней капли крови - в прямом и переносном смысле.
Он с охотой говорил и о самом капитане. Хотя Эйлед упоминал о множестве сводных братьев, похоже было, что все они родились от матерей-фраллей вроде покойного Вейрферхфа, а к таким людям относились с сомнением. Их никогда не сочтут достойными трона, так что все политические амбиции рода Каттерингов связывались с Эйледом и его единственным родным братом, Сюневульфом, - двумя выжившими сыновьями покойного короля Фюрлафа от пленной шивиальки, которую не стали офралливать. Ее сделали лэйтом, рабыней - значительно выше фралля, но ниже сеорла, вольного жителя.
- А Эйлед достоин трона? - Джерард не мог представить себе никого, более достойного править народом пиратов и грабителей.
- Эйлед достоин трона более других, - кивнул Бримбеарн. - Король Фюрлаф женился после того, как он родился. И славная же леди, королева Мод, до сих пор пользуется почетом. Ты увидишь ее в Варофбурге. Еще как достоин! Мужчины бьются за место в вероде Эйледа, чтобы завоевать богатство и почести.
- Значит, Эйлед законный претендент, но у него есть старший брат, который им не является. Что получается: чтобы быть достойным трона, мужчина должен быть рожден в браке?
Вид у Бримбеарна был слегка озадаченный.
- Это не важно, - пробормотал он. - Просто сам Сюневульф не... - Он неловко оглянулся, проверяя, не слушает ли его кто-то еще, а потом сменил тему разговора.
Несколько раз к пленнику подходил и подсаживался танист. Как и все в команде, большую часть свободного от вахты времени он посвящал разговорам и расчесыванию своих волос. Он предложил пленнику выпить еще своего превосходного бренди, но не оскорбился, когда тот отказался. Он болтал легко и непринужденно, извиняясь, когда познания в шивиальском языке подводили его, что случалось редко. Запретных тем для разговора не было.
- В Бельмарке больше тысячи островов, - объяснял он - По большей части это просто камни, выступающие из воды в отлив, или скалы, заселенные чайками и крачками. Обитаемы только два десятка островов. Фюрсиг - самый большой из них. Три провинции поделили Фюрсиг между собой: Каттерстоу, Эастрис и Грейтеарс. Каттерстоу - самая богатая провинция Бельмарка, а Варофбург - самый большой город.
- И кто сейчас эрл Каттерстоу?
- Сеольмунд Сеолаффинг. - Эйлед улыбнулся, не объясняя, что в этом такого смешного.
- Не Каттеринг?
- Его семья даже не королевского рода! - Хмурый взгляд, казалось, мог прожечь отверстие в бронзе.
- Если я правильно понял, ваше высочество...
- Никаких "высочеств", Джерард! У вас, шивиальцев, слишком много дурацких титулов. Я ниже тебя ростом, хотя и шире в плечах. Мы обращаемся к королю "эальдры", а к его ноблям - "эальдор". Зови меня "эальдор". - Большой рот растянулся в обаятельной ухмылке. - Хотя, если подумать, это означает "старший", а я младше тебя.
- Да, эальдор?.
- И у меня волосы красивее. - В зеленых глазах плясали ехидные чертики.
- Да, эальдор, у вас очень красивые волосы. И если плохи те времена, когда король Бельмарка не из рода Каттерингов, вся вселенная летит кувырком, когда даже эрл Каттерстоу тоже не из них?
Эйлед улыбнулся улыбкой, от которой кровь стыла в жилах.
- Я с самого начала понял, что ты умный человек, Джерард! Кузен короля! Из королевского рода!
Джерард поежился и решил побыстрее разобраться с этим.
- Если бы так! Моя прабабка приходилась сестрой королеве Энид, жене Эверарда IV. Это делает меня троюродным братом короля Тайссона, но в жилах моих нет королевской крови. Меня ни разу не представляли при дворе. Если вы потребуете за меня выкуп, ему придется обращаться в Коллегию Геральдики, чтобы узнать, кто я такой. Мой отец даже не баронет, тем более не нобль. Я не лгал, говоря про две десятины земли. Выражаясь по-вашему, я вряд ли даже фейн - рожденный свободным, из класса, что владеет землей, но не принадлежит к дворянству. Как вы это называете?
Он ожидал вспышки знаменитого бельского гнева, но танист лишь рассмеялся.
- Ты носил меч! Никакой сеорл не бросился бы навстречу опасности так, как это сделал ты. Только у настоящего фейна хватит смелости убивать честных бельцев, тихо занимающихся своими делами, а потом сказать мне в лицо, что лгал мне. Я вижу, что ты еще не разобрался со всеми сложностями, но уверен, ты это сделаешь. - Он успокаивающе похлопал пленника по плечу.
- Нет! Я не могу помочь вам. От меня вам не будет никакой пользы. Почему бы вам не убить меня и покончить с этим?
Рейдер покачал головой, тряхнув медной гривой.
- Я не собираюсь убивать тебя, Джерард. Я даже не буду офралливать тебя, ибо тогда ты станешь всего лишь еще одним послушным телом. Тебе нужно придумать способ, как мне стать королем.
Чтобы думать, человеку нужна информация. Первым делом Джерард постарался разузнать как можно больше о том, как устроено бельское общество. Он обнаружил его необычайно запутанным, объединяющим обыкновенные классовые различия с замысловатой системой награждения личных способностей, совершенно чуждой его шивиальскому опыту. Как он и ожидал, отчетливая линия разделяла свободнорожденных и рабов, но существовало даже еще более важное разделение на простолюдинов и класс воинов. Происхождение юного Бримбеарна определяло его как носителя оружия, но на это ему все еще требовалось разрешение его эрла - только получив его, он мог действительно обзавестись оружием и учиться владеть им. Эйлед дал ему место на борту "Греггоса", но ему еще предстояло зарекомендовать себя своим товарищам по команде. Именно их голоса позволяли ему вступить в фюрд, сообщество воинов Каттерстоу, и, следовательно, считаться настоящим фейном.
Занимаемая Эйледом должность капитана в различной степени зависела от благородства его происхождения, богатства его семьи и поддержки его команды. Люди служили ему добровольно благодаря его опыту торговца, моряка и бойца. Собственно, серод представлял собой частную боевую дружину, свободно управлявшуюся как с мечами, так и с веслами, и в случае Эйледа объединявшую четыре корабля. Его чин таниста каким-то образом зависел от одобрения всего фюрда, равно как и должность эрла.
Это еще ничего, но даже это представляло собой весьма упрощенную картину. Если бельцы избирают всех своих вождей на подобных абсурдных состязаниях в популярности, система выборов короля могла оказаться еще запутаннее.
- Гляди, шивиалец! Проснись! - Чьи-то сильные руки трясли Джерарда за плечо.
Он промычал что-то невнятное.
- Гляди! Тебе надо это видеть! - Даже не разворачивая одеял, Бримбеарн выдернул его из-под навеса и поставил на ноги, слишком возбужденный, чтобы обращать внимание на его синяки. - Видишь? Свет!
Еще не рассвело, и "Греггос" переваливался с одной штормовой волны на другую. Одеяла упали, открыв его морскому ветру, и Джерард дрожал так сильно, что лязгал зубами. Когда корабль в очередной раз подкинуло вверх, он разглядел три горевшие на верхушках мачт лампады, так что вся флотилия продолжала идти вместе; после четырех дней почти непрерывной непогоды уже одно это вполне могло считаться чудом мореходного искусства.
- Не там! - поправил его белец. - Погоди. Многие из моряков повскакивали и переговаривались, возбужденные чем-то. Когда корабль задрал корму, чтобы скользнуть в очередной провал, Джерард посмотрел в направлении, которое указал ему Бримбеарн, и разглядел где-то на горизонте красноватое свечение.
- Квиснолль! - крикнул паренек. - Эйлед привел нас прямо домой! Какой другой штурман может сделать это? Уж не шивиальский, верно?
- Что это горит? Сигнальные маяки?
Прежде чем Бримбеарн перестал смеяться подобной невежественности, соленый морской ветер донес из темноты голос Эйледа:
- Гора. Квиснолль - это гора на Каттерстоу, Джерард. И не бойся его. Квиснолль у нас большой добряк. Он проделывает это уже десять лет, и за все это время не спалил ни одного дома. Некоторые другие горы бойчее. Фюрндагум на Вамбсеоке засыпал прошлой осенью деревню. - Рулевое весло заскрипело в уключине.
- "Бейль" означает "огонь"?
- А "меарк" означает "марка", "граница" или "земля".
- Значит, Бельмарк - это "огненная земля"? Пиратский вожак усмехнулся.
- Если только это не искаженное "беалу", что означает "злой". "Страна Зла"?
- Как называли ее ваши предки?
- Каттер? Он назвал ее "Фюрланд". А себя он называл "Хлафорд Фюрландум", Властелин Огненных Земель. Когда ты поможешь мне занять трон моих отцов, Джерард из Уэйгарта, я возьму себе именно этот титул - "Хлафорд Фюрландум".
- Я не могу помочь вам, - простонал Джерард. - Как я могу сделать это?
- Придумаешь. - Эйлед не стал упоминать об альтернативе.

Глава 4

Слепя глаза, вставало из-за горизонта солнце. Лучи его освещали гористый пейзаж, выраставший прямо по курсу. Хотя с севера и юга виднелись другие далекие вершины, на таком расстоянии Бельмарк казался одной-единственной махиной Квиснолля, под курившейся дымом вершиной которого раскинулась мозаика лесов и пастбищ. Когда "Страггос" подошел ближе, стал виден и берег - крутая скалистая стена, о подножие которой разбивались волны. Шапки белой пены казались цепью охранявших берег часовых.
Запахнувшись в плащ с собольей оторочкой, Эйлед передал рулевое весло великану Тофбьорту и облокотился на планшир у кормы. Тридцать два гребца заняли места на банках, готовые окунуть весла в воду, а оставшаяся часть верода заняла места в ожидании сигнала своего капитана. Остальные корабли флотилии следовали за ними, повторяя курс Эйледа меж кипевших пеной рифов, в то время как он держал курс прямо на скалы - навстречу неминуемой катастрофе.
- Джерард! Иди сюда, полюбуйся на пейзаж вместе со мной. У нас будет любопытное возвращение.
Джерард повиновался и пробрался к нему, то и дело оступаясь на пляшущей под ногами палубе и хватаясь за борт.
- Вам хочется, чтобы все видели, как мне страшно?
- Мечник, который в одиночку бросается против двух сотен бельцев, не знает, что такое страх.
- Теперь знаю. А что, у "Греггоса" есть крылья? Эйлед улыбнулся. Его нынешнее шутливое настроение было угрожающим, но не в такой степени, каким был бы его гнев.
- Нет. Надеюсь, они нам не потребуются. Самый прямой путь к Свифейфену лежит через Иствег, и мы идем именно туда. Это хороший проход, кроме тех случаев, когда ветер дует с севера.
Джерард покосился на солнце и вымпел на верхушке мачты.
- Что ж, нам повезло, что ветер южный. - Он бы назвал его штормовым, хотя моряки могли иметь на этот счет другое мнение.
Капитан заломил рыжую бровь.
- Это твое первое плавание, верно? Это был славный фейринг. Мы взяли дань с двух исилондских городов, освободили три жевильийских прибрежных корабля от не заслуживающих их владельцев и набрали рабов в Шивиале. Я верю в свою счастливую звезду и никогда не злоупотребляю гостеприимством. Мы потеряли только одного человека. И взяли в плен кузена Шивиальского короля. - "Греггос" тяжело переваливался на беспорядочно плескавших волнах: берег распался на множество крошечных островов. - Скоро я брошу вызов Сеольмунду. - Он весело сверкнул зубами.
- Личный поединок? Капитан пожал плечами.
- Нет. Сеольмунд слишком умен, чтобы самому драться со мной. Но я стану эрлом, и тогда время будет не таким уж плохим. - Он выкрикнул команду. Ловкие юнцы белками полезли на мачту и реи, остальные хватались за ванты и держали наготове весла. В считанные секунды они спустили парус, и "Греггос" пошел на веслах. Матросы скользили по вантам вниз. Эйлед начал отбивать деревянной колотушкой по борту ритм для гребцов. Потом они завели песню, задавая ритм себе сами.
Он оглянулся посмотреть, повторили ли их маневр другие корабли.
- Жаль Вейрферхфа. Если бы мы его не потеряли, я чувствовал бы себя увереннее. Фейны постарше могут использовать его смерть как повод для подкопа под меня. С другой стороны, на них произведет впечатление, если я приведу кузена короля Тайссона в цепях. Как ты считаешь, дружище Джерард? Стоит ли мне похваляться твоим пленением или придержать про запас, как кинжал в рукаве?
Джерард отвернулся от этого пронизывающего насквозь взгляда зеленых глаз. Он не думал, чтобы танист не был уверен в себе. В вопросе таилось что-то еще.
- Ну? - настаивал Эйлед.
- Почему вы меня спрашиваете? Разве вы поверите совету пленника?
Эйлед снова выкрикнул команду. Другой рулевой, еще массивнее, бросился на помощь Тофбьорту, и вдвоем они повернули судно за мыс, в узкий пролив между пенящимися утесами. Ветер дул здесь сильнее, раскачивая корабль и заставляя Эйледа кричать.
- Потому что в этом вопросе ты мой вита - мудрец. Говори!

Предыдущая страница 4 Следующая страница


5 Дэйв Дункан

- Мне кажется, вам стоит держать меня в тайне.
- Так и сделаю. - Он громко рассмеялся, возбужденный водоворотом, который миновал его корабль, и тем, что остальные суда его флотилии в точности повторили этот маневр. - Ты уже придумал ответ!
- Нет.
- Но ты начинаешь видеть его! Это хорошо! - Он удостоил Джерарда дружеского хлопка по плечу, от которого тот едва не упал на колени.
Как может кровожадный убийца быть таким проницательным?
Если бы такая вещь, как подробная карта Бельмарка, была возможна, сказал Эйлед, она напоминала бы разбитое стекло. За редким исключением каждый из тысячи островов лежал на расстоянии пущенной стрелы от нескольких других. Их разделяли бесчисленные проливы, заливы, фьорды, протоки, броды, объединенные общим понятием "Свифейфен". Защищенные от морских волн и ветров, эти мирные воды позволяли плавание в любую погоду. Вся хитрость заключалась только в том, чтобы попасть в них.
На глазах у всей команды капитан с невозмутимым видом вел "Стреггоса" по смертельно опасному лабиринту, однако Джерард стоял достаточно близко от него, чтобы видеть, как озабоченно смотрел он на то, как следовавшие а за ними корабли повторяли маневры, дававшиеся ему с я кажущейся легкостью. Подгоняемая приливным течением, флотилия лавировала между торчащими из воды скалами, серыми от птичьего помета, покрытыми водорослями, едва мелькавшими в белой пене камнями, под нависавшими над водой причудливыми, напоминавшими органные трубы утесами. Часть островков были гладкими, заросшими травой, другие сплошь поросли древними, не знавшими топора кедрами. На некоторых виднелись постройки и паслись стада, и над всем этим с криками кружились белые морские птицы. Время от времени Эйлед ревел в рупор какую-нибудь команду двум цепочкам вспотевших гребцов, и несколько раз ему самому пришлось прийти на помощь двум гигантам, ворочавшим рулевое весло. Его власть над кораблем потрясала. Он мог развернуть его на месте, или без видимых усилий вести кормой вперед, или удерживать на месте в ожидании нужной волны. А потом "Стреггос" устремлялся вперед, поднимая весла за доли мгновения до того, как иззубренные скалы с обоих бортов угрожали сломать их как спички.
Когда смерть стала казаться вполне вероятной, но все же не неминуемой, он повернулся к своему почетному пассажиру.
- Здесь не всегда так бурно, - вполголоса заметил он. Голос звучал равнодушно, даже пренебрежительно, но зеленые глаза сияли возбуждением.
- Стал бы нормальный человек пытаться пройти здесь? Эйлед счел это комплиментом, и это ему явно польстило.
- Конечно, нет. Видишь, в чем секрет наших успехов, Джерард из Уэйгарта? Видишь, как сходят нам с рук наши проказы? - "Проказы" означали насилие, пиратство, работорговлю и жестокие убийства...
- Ваши острова неприступны.
- Абсолютно. Время от времени то одна, то другая страна Эйрании посылала на нас свой флот, но все, чего добивалась, - это накормить собой наших омаров. Видишь, как завихряется ветер у утесов? Видишь рифы и отмели? Надо родиться бельцем, чтобы плавать в этих водах. - Он громко рассмеялся. - В правление моего отца Жевильи сумел высадить армию на Фюрсиг, но чего может добиться армия? Пожечь дома? Люди все равно успеют забрать с собой все ценное, а на другие острова тем высадиться не удалось. Кстати, наш флот недавно напал на ваш и потопил его. Нападать на Бельмарк - пустое дело.
- Вы вроде комаров. Нам придется терпеть и поить вас кровью.
Эйлед расхохотался и взмахнул кулаком размером с окорок.
- Ничего себе комарики! Нет, мы пчелы. Мы приносим домой, в улей, мед, и мы можем жалить.
- А что случилось с жевильийской армией? Эйлед чуть помедлил с ответом...
- Их пожрал фюрфок.
Прежде чем Джерард успел спросить, что это за чудовище такое, "фюрфок", плавание снова сделалось слишком рискованным для разговора. Он мрачно вцепился в борт; в голову лезли невеселые мысли. Ему стоило бы броситься за борт и утонуть или разбиться о скалы, ибо, возможно, он и впрямь мог бы помочь Эйледу подобраться ближе к трону - если, конечно, система и впрямь работала так, как он понял. Для бельца это будет весьма опасная игра, но он и так был прожженным игроком, хищником из джунглей - смертоносный и неодолимый, хитрый и прекрасный. Не знающий ни страха, ни упрека, он стал бы опасным противником для всех стран Эйрании, доведись ему стать королем Бельмарка. Если Джерард поможет ему добыть корону, он предаст все: честь, семью, присягу, принесенную своему королю. Эйлед отрицал, что намерен офраллить его - возможно, это правда, ибо такое заклятие сделает Джерарда абсолютно бесполезным для этой Цели. Однако имеются и другие способы добиться верности или хотя бы сотрудничества. Каленое железо, например. Любой, кроме самого отъявленного труса, бросился бы за борт и достойно встретил там свою смерть.
В таком случае он оказался трусом, ибо все еще находился на борту "Стреггоса", когда тот вместе с тремя своими спутниками вошел в тихие воды Свифейфена. Там корабль снова развернул парус и убрал весла. С восторженными воплями, выдававшими сдерживавшийся до этой минуты страх, моряки пооткрывали свои рундуки и разоделись во все цвета радуги. Смеясь и подшучивая друг над другом, они натягивали кожаные бриджи и стальные каски - обычную свою боевую одежду. Но на этот раз они щеголяли золотыми браслетами и кольцами, пуговицами и брошами с драгоценными камнями. Рукояти их мечей и кинжалов переливались самоцветами; впрочем, оружие это было слишком парадным, чтобы пользоваться им в бою. Когда Эйлед вновь взялся за рулевое весло, чтобы править к берегу, он был одет, как празднующий победу принц - в куртку с золотым шитьем, украшенные несчетным количеством самоцветов пояс и перевязь, шлем с золотой отделкой.
"Стреггос" обогнул очередной мыс и вошел в залив, серебряные воды которого были гладкими как зеркало, в котором отражались Квиснолль, сползавшие по его склонам ледники и темные вершины на заднем плане. Оставляя за собой расходящийся след, четыре корабля направились к полукольцу пляжа, где встречались земля и море и за которым раскинулось поселение - не жалкое пиратское логово, как ожидал Джерард, а сияющий город.

Глава 5

- Проблема с возвращением домой, - заметил Эйлед, когда "Греггос" подходил к кромке воды, - заключается в том, что все мужчины рвутся домой, чтобы попросить детей погулять некоторое время на улице. Я буду занят. Жди на пляже, и если кто-нибудь спросит тебя, отвечай, что ты мой пленник. Говори: "Ic eom tides haeftniedling". Я пришлю кого-нибудь отвести тебя в дом заклинаний. - В глазах его при виде охватившей Джерарда тревоги заиграли зеленые искорки. - Для исцеления.
Вот так Джерард остался стоять на берегу в повязках и одежде с чужого плеча, пытаясь свыкнуться с положением раба. У него не было ни имущества, ни прав. Его собственную одежду выкинули за борт; его шпагу и сумку с бумагами отобрали, а тело его принадлежало Эйледу, который при желании мог отобрать с помощью заклинаний и его душу.
Впрочем, один оборванный пленный мало интересовал толпу, которая бежала к морю встречать вернувшихся героев. Их восторг и возбуждение, когда они услышали подробности фейринга Эйледа, доказывали, что это и впрямь был великий триумф. Впрочем, несмотря на слова Эйледа, его моряки не спешили по домам. Пленников согнали на берег, добычу выгрузили, а когда потом сняли настил палубы, под ним среди балласта обнаружились и другие трофеи: мешки монет, золотые слитки - должно быть, тот выкуп, что заплатили исилондские города за то, чтобы их не жгли и не грабили, а также выручка за проданные товары с захваченных исилондских судов. Одним духам было известно, сколько стоили ожидавшие своей участи рабы, но и того богатства, что свалили на темном песке, хватило бы, чтобы купить в Шивиале целое княжество. И ведь это была всего лишь месячная добыча двух сотен мужчин и их талантливого вожака! Несомненно, пиратство весьма прибыльное занятие. Для тех, кто остался жив.
- Джерард? - говоривший оказался невысоким, полным и - что еще? - рыжеволосым мужчиной в дорогом платье - ярко-зеленой рубахе до колен, схваченной поясом с драгоценными каменьями, поверх которой была накинута бархатная куртка с меховой оторочкой. На бедре его висел меч с золотой рукоятью, штаны были отделаны золотыми лентами, а башмаки - золотыми пряжками. Мягкий розовый цвет его лица заметно отличался от обветренной кожи моряков. За спиной его стояло четверо бельцев, одетых попроще. Один из них держал в поводу коня, а другой - пони, на котором сидел мальчик лет пяти или шести. Мальчик с любопытством разглядывал избитое лицо Джерарда.
- Эальдор? - поклонился Джерард.
- Ателинг Сюневульф. Танист неплохо потрудился лад тобой, верно? - Сюневульф казался лет на десять старше брата, и если Эйлед был жестким, мускулистым и драчливым, этот был мясистым, румяным и высокомерным.
Как полагалось отвечать Джерарду - как рабу или пленному джентльмену? Лучше уж взять повыше и получить свое, чем сдаться без боя.
- Его аргументы в конце концов убедили меня, эальдор.
В это мгновение их обоих отвлек взрыв ликования. Аплодисменты исходили преимущественно от верода, но отчасти и от собравшихся на берегу зрителей, и объектом их одобрения, похоже, являлся Эйлед.
- Могу я спросить...
Сюневульф нахмурился.
- Мой транжира-брат только что отказался от своего права на треть третьей доли. Совершенно излишняя экстравагантность! Ему нет нужды покупать их верность, ибо - она уже и так принадлежит ему.
Однако об этом услышат и другие, которые предпочтут поддержать щедрого вождя. Это мог понять даже шивиалец. Джерард вспомнил слова Бримбеарна о том, что Эйлед щедро раздает богатства, а также странную и необъяснимую неприязнь того к старшему брату таниста.
- Могу я спросить, чем они сейчас заняты, эальдор?
Эйлед явно присматривал за тем, как добычу делили на три примерно равные части - три груды богатств и три группы пленных. Впрочем, добыча привлекла внимание и довольно важных персон, если судить по тому, какими шлемами, кольчугами и мечами они щеголяли. Они деловито заглядывали в мешки, осматривали пленных - в общем, инспектировали добро.
Сюневульф пренебрежительно скривил губу.
- Я фейн, а не учитель рабов.
- Простите мою настырность, благородный ателинг. Ваш брат хочет извлечь из меня некоторую выгоду, а я не могу давать ему советов, не зная обычаев страны.
Маленький толстяк смерил пленного брезгливым взглядом.
- Да, он сказал об этом. У него порой бывают причуды, к которым не всегда можно относиться серьезно. То, что ты видишь, - взимание пошлины. Эйлед поделил добычу на три, с его точки зрения, равные доли. Королевский рив обладает правом первого выбора. Потом местные фейны выбирают долю для эрла Сеольмунда.
- А я? - не без беспокойства спросил Джерард.
- Ты и твое имущество исключены. Ты считаешься вергильдом за нашего брата.
Странное дело, но знать, что он все еще принадлежит Эйледу, оказалось облегчением. По крайней мере тот до сих пор считает его ценным.
- Значит, люди, что рисковали жизнями, собирая эту добычу, получают только последнюю треть? - Похоже, так, и обычно их доля вообще составляет две девятые за вычетом доли капитана. - Впрочем, мне кажется, я начинаю понимать, эальдор, почему вашему королю так трудно бороться с пиратством.
Улыбки Эйледа обычно таили в себе угрозу, но у его брата не означали ничего, кроме иронии.
- Ну, теперь амбиции таниста яснее тебе, а, шивиалец?
- А эти люди? - в ужасе спросил Джерард. Как раз в это время к берегу спустилась забирать добычу группа носильщиков. Одеты они были в лохмотья, и волосы их были не рыжего цвета. Даже на отдалении он видел странность их походки и пугающую невыразительность лиц.
- Фралли, конечно. Не переживай за них, лэйт. Эти люди давно уже умерли. Их тела сохранены как ценные орудия, не более того. Ты увидишь, когда мы придем в дом заклинаний. - Сюневульф дал знак, чтобы ему подвели коня, потом нахмурился, глянув на мальчика. - Не горбись в седле, Вульфвер!
Весь берег представлял собой длинный оживленный рынок. Корабли грузились и разгружались, другие корабли только еще строились. Рядом стояли амбары и бараки для рабов, решетки для вяления рыбы, груды ловушек для омаров. Однако ателинг свернул в сторону от берега. Ковыляя следом за его конем, Джерард шел по улицам, вымощенным шестиугольной каменной плиткой. Улицы были забиты пешеходами, фургонами и тележками, запряженными во фраллей. Шивиальские города представляли собой зловонные, кишащие грызунами огненные ловушки, стиснутые городскими стенами. Только сам Грендон вырвался за пределы своих древних укреплений, но даже улицы Грендона были темными, усыпанными отбросами проездами, которые вились между многоэтажными домами. Варофбург же раскинулся вольготно - как заросли чертополоха на солнце. Все его дома отделялись друг от друга широкими улицами и даже огородами, фруктовыми садами или парками. Джерард видел множество желобов с водой, которую набирали в ведра женщины. Еще он видел необъяснимые клубы пара, однако путь ателинга пролегал в стороне от них.
Самым удивительным здесь были все-таки сами здания, и все плоскости стен покрывались резными, ярко раскрашенными изображениями фантастических животных, и даже черепицы на крышах переливались всеми цветами радуги, словно роса в солнечное утро. Хотя все дома были одноэтажными, самые крупные из них по площади не уступали небольшим дворцам, хотя явно это были обыкновенные жилые дома: во дворе играли дети и сушилось белье. В некоторых домах размещались мастерские или лавки, выставлявшие товары на продажу. В Шивиале только самые зажиточные семьи могли позволить себе больше двух комнат - вне зависимости от того, сколько в семье детей. Однако в Варофбурге все явно обстояло по-другому. Заверения Эйледа в том, что Бельмарк - бедная страна, на поверку оказались несостоятельными, чего, впрочем, вполне можно было ожидать от пирата.
Джерард с удовольствием осмотрел бы все получше. Еще с большим удовольствием он шел бы медленнее, ибо едва поспевал за Сюневульфом. В паху, казалось, горел яркий огонь.
- Лэйт! - Сюневульф подозвал его, позволив взяться за стремя, и подозрительно воззрился на него сверху вниз. - Если допустить, что мой безрассудный младший брат не просчитался и не ввязался в безнадежную дуэль до смерти, и если допустить, что он не оставит своих безумных амбиций завоевать трон, как рассчитываешь ты помочь ему?
У Джерарда не было ни малейшего желания делиться этим - ни с Эйледом, ни с его презрительным братом.
- Не знаю, эальдор. Боюсь, он слишком высокого мнения о моих фамильных связях, хотя я заверял его в том, что во мне нет королевской крови.
Зеленые глаза смотрели на него недоверчиво.
- Ты убил Вейрферхфа. Я бы покарал тебя в назидание остальным. Если Эйлед умрет, я еще могу это сделать. - Некоторое время он ехал молча, потом неожиданно рассмеялся. - Знаешь, что означает его имя - Эйлед? Оно означает "подстрекатель"!
- Вполне подходит, эальдор.
- Вот именно. Неудивительно, что он упрям. Несколько месяцев назад он затеял опасную игру, бросив вызов танисту - по мнению молодых фейнов, тот стал слишком уж осторожным. Фюрд поддержал Эйледа, и танист сдался даже без ритуального боя. Другими словами, моему братцу очень повезло. Теперь он решил, что такая же дерзость завоюет ему место эрла, а это совсем другое дело. Знаешь, как это происходит? Любой фейн может бросить вызов танисту, но только танист может бросить вызов эрлу. Сеольмунд пользуется уважением, это умный и осторожный правитель. Боюсь, что Эйледа ждет очень неприятный и, возможно, фатальный сюрприз. - Губы его изогнулись в обычной усмешке.
Любопытно! Ателинг Сюневульф наверняка считался главой семьи, пока его младший брат не добился повышения. Теперь его обошли. Что это, простая зависть к успехам брата или он искренне беспокоится о неприятностях в случае, если удача отвернется от Эйледа?
- Молю вас, эальдор, просветите меня. Если муут фейнов поддержит вашего брата, эрл должен принять вызов и драться, да? Что случится, если фейны проголосуют по-другому?
Сюневульф презрительно рассмеялся.
- Тогда Сеольмунд остается эрлом и назначает чемпиона, то есть нанимает лучшего бойца фюрда для восстановления справедливости. Эйлед хороший боец, но далеко не непобедимый. Даже если он каким-то чудом останется жив, то получит только кровную вражду, не добившись ничего. Шансы, разумеется, в пользу нынешнего обладателя трона.
- Разумеется. Правила вызова королю похожи?
- Более или менее. Только эрл может бросать вызов, а витенагемут решает, должен ли король биться лично.
- Витенагемут? Витаны - это выбранные королем советники?
Снова презрительная ухмылка.
- Да, но они только говорят. Голосуют только эрлы, правители двадцати одной провинции.
Примерно этого Джерард и ожидал.
- Не знаю, какой помощи ожидает от меня ваш брат, эальдор, но Каттеринги всегда давали Бельмарку самых сильных королей. Как верный подданный короля Тайссона, я ничего не могу поделать, чтобы восстановить подобное положение дел. Сохранение нынешнего правления в наибольшей степени служит интересам Шивиаля.
Принц смерил Джерарда еще одним долгим взглядом, потом сухо улыбнулся.
- Это заверение может купить билет домой, лэйт.
- Вы очень щедры, эальдор.
Если Сюневульф с такой готовностью предаст родного, брата, любой предлагаемый им билет может быть в один конец - кормить омаров. Поставленный перед необходимостью выбирать из двух сыновей Фюрлафа, Джерард в любом случае выбрал бы рейдера.
Тут их обогнала цепочка детей и подростков. По меньшей мере четыре десятка их были скованы одной ржавой цепью, прикрепленной к металлическим ошейникам. Верховые конвоиры подгоняли их палками. Младшие пленники задыхались, с трудом поспевая за остальными; старшие пытались помочь им. Джерард узнал некоторых из своих товарищей по плену и понял, что это часть живой добычи из Эмблпорта. Конвоиры, судя по всему, были профессиональными работорговцами. Скорбная процессия миновала их и исчезла в группе построек, к которым они; направлялись.
Через пару минут они подошли достаточно близко, чтобы расслышать пение, и все внутри Джерарда сжалось, когда он понял, что попал в святилище. Комплекс состоял из дюжины зданий, по большей части круглых и довольно низких. Все постройки были вычурно украшены перламутровыми и каменными мозаиками. Центральный купол впечатлял размерами. Последнего из пленных как раз загоняли в его двери, как бычка на убой. К дому спешили посмотреть на новеньких зеваки.
Сюневульф неуклюже спешился. Бросив поводья одному из своих людей, он подошел к мальчику на пони.
- Wastpu hwaetpis hus is, Wulfiver? Waere pu her beforan nu? - Он говорил медленно, как обращаются обыкновенно к совсем маленьким или глупым, так что Джерард смог понять: "Знаешь ли ты, что это за дом, Вульфвер? Ты бывал здесь раньше?"
Мальчуган понуро покосился на него.
- Na, ealdor.
Сюневульф отвесил ему пощечину, едва не выбив из седла.
- Hwaet ceclipast pu me? - "Как ты меня назвал?"
- Faeder. - Мальчик сморгнул слезу и облизнул кровь с разбитой губы.
- Когда ты ведешь себя как раб, тебя бьют как раба. Теперь слушай. Это Халигдом. Здесь заклинают духов. Как это называется?
- Халигдом, где заклинают духов... отец.
- Еще раз?
- Халигдом, где заклинают духов.
- Правильно. Иди внутрь и смотри. И постарайся запомнить. - Он отвернулся, даже не давая себе труда помочь сыну спешиться.
Джерард захромал следом. Халигдом был больше любого известного ему святилища. Под куполом гулким лающим эхом отдавались тревожные голоса пленников. Свод поддерживался замысловатой структурой из стоек и подкосов - еще один пример того мастерства, которое бельцы проявляли в обращении с деревом. Большую часть пола занимала самая большая октаграмма, какую только видел Джерард, - вымощенная разноцветными камнями и явно предназначенная для массового обращения рабов во фраллей, ибо внутри ее виднелось кольцо из восьми столбов в человеческий рост высотой, к которым привязывали теперь пленников из Эмблпорта.
Толстый лысый мужчина в развевающихся черных одеждах при виде Сюневульфа выказал преувеличенную радость. Непрестанно кланяясь и бормоча слова приветствия, он бросился к ним навстречу. Хотя слова, с которыми он обращался к Сюневульфу, были Джерарду незнакомы, в общем их смысле он не сомневался: тысяча приветствий благородному ателингу, и чем он может ему услужить? Сюневульф явно требовал заклятия для пленника, на которого он показывал пальцем. Заклинатель сделал попытку отвести уважаемого господина в один из домов поменьше, и Сюневульф отказался, ибо хотел видеть тот ритуал, который готовились проделать с остальными пленниками. Лебезя и кланяясь, лысый заклинатель уступил.
Джерарда одолела тошнота - хуже той, что мучила его на корабле. Он пытался не думать о том, что и сам может оказаться на их месте, прикованный к столбу, как какая-нибудь бессловесная скотина. А вдруг Сюневульф решит, что лучшим способом не позволить этому таинственному шивиальцу помогать его брату-выскочке завоевывать трон будет офраллить его - прямо здесь и сейчас? Извини, пожалуйста, Эйлед, но я тебя не правильно понял...
Восемь заклинателей в черных рясах заняли места на остриях октаграммы и завели пение по-бельски. Пленники визжали изо всех сил, пытаясь заглушить их, но духи уже услышали привычный призыв. Насколько понял Джерард, заклинание призывало преимущественно духов двух стихий, воздуха и огня, являвшихся основным компонентами души. Он старался не смотреть, но, как охваченный ужасом кролик, не в силах был отвести взгляда от толпы пленных. Их вопли постепенно стихали и в конце концов сменились неразборчивым бормотанием. Ярость на лицах уступила место удивлению, потом глаза зажмурились. Сначала самые младшие, за ними подростки, шатаясь, опускались на колени, потом ложились на пол и застывали. Сорок пленников лежали как трупы.
Заклинатели сделали паузу перевести дыхание. Сюневульф толкнул Джерарда к ним. Джерард едва не ответил ему ударом, но вовремя спохватился.
- Эальдор?
- Ступай к ним. Их сейчас обучат языку. Один лишний язык тебе не повредит. - И к тому же это, возможно, обойдется ателингу даром.
Дрожа, Джерард вздернул подбородок и решительно шагнул в октаграмму, встав рядом с неподвижными пленными. Заклинание началось снова; на этот раз оно заняло больше времени, но основными призываемыми стихиями оставались опять же воздух и огонь. Он не ощутил ничего, но под конец опустил взгляд и к досаде своей обнаружил, что фралли открыли глаза. Взгляды их остались пустыми. Как только пение стихло, он поспешно вышел из октаграммы.
- Встать! - выкрикнул один из работорговцев. - Встать, живо!
Звеня цепями, рабы поднялись на ноги и замерли в ожидании дальнейших приказаний.
- Видишь? - радостно заметил Сюневульф. - Их тела остались невредимыми, но души вернулись в изначальные стихии. - Он потянул сына за ухо, поворачивая тому голову. - Смотри! Это новые, только недавно пойманные рабы, Вульфвер. Видишь, насколько лучше они себя ведут, когда их превратили во фраллей? Видишь, как они молчат, пока ты не спросишь их? Вот почему твоя мать мало разговаривает с тобой.
Подобострастный заклинатель появился снова. В руке он держал мешок монет, полученный им от работорговца.
- Чем еще можем мы осчастливиться, служа тебе, эальдор Фюрлафинг?
Теперь Джерард понимал бельский.
- Исцели для меня этого лэйта.
Заклинатель бросил на пленного хмурый взгляд, словно удивляясь тому, что кто-то готов тратить на него деньги.
- Я вынужден осведомиться, какова причина его нездоровья, эальдор. С ним произошел несчастный случай?
- О нет. Его допрашивали. Заклинатель расплылся в улыбке.
- Что ж, это упрощает дело, значительно упрощает! Видите ли, на жизненные духи трудно повлиять. Особенно на стихии случайности. Они такие непредсказуемые! Ну, не все, конечно. А вот избирательные повреждения, затрагивающие только основные стихии, обратить гораздо проще. Как именно его пытали?
- Ему умыли лицо.
- Да простит меня благородный ателинг, но я...
- Это морское выражение. Его свесили за борт корабля головой вниз и колотили о волны, пока он не перестал упрямиться.
- Ах! В таком случае обращение к духам воды решит большую часть проблемы. Ну и добавим немного огня для ускорения процесса.
- Ему также как следует двинули ногой по bellucas, - с чувством напомнил Джерард.
- Специфическое врачевание этого повреждения довольно сложно, - осторожно заметил заклинатель, явно имея в виду "дорого".
Сюневульф пожал плечами.
- Тогда не бери этого в голову. В качестве производителя он нам не нужен.
Тем временем молодые фралли покорно ушли, заклинатели вернулись на свои места на остриях октаграммы, и Джерард один остался стоять в ее центре. Ему и раньше приходилось исцеляться от разных мелочей, но мастерство бельцев произвело на него большое впечатление. Когда Ритуал завершился, даже ноющая боль в паху сделалась едва заметной. Единственным побочным эффектом, который он заметил, была жгучая жажда.

Глава 6

Двое людей Сюневульфа не без усилий помогли ему взгромоздиться в седло; он явно утратил всякий интерес к Джерарду - по крайней мере на текущий момент.
- С этим покончено. Я должен ехать и узнать, не пожелает ли дорогой Эйлед, чтобы я почистил ему башмаки. Он сказал, чтобы ты ждал его в Сюнехофе. Не жди его слишком скоро, ибо он собирался прежде навестить мать Вейрферхфа с новостями. Смысла в этом - все равно что наставлять барана: фралли не скорбят. Пустая трата времени. Гуфлак, покажи ему, как пройти в Сюнехоф, и беги домой. Если у тебя уйдет на это целый день, ты знаешь, что с тобой будет.
Джерард смотрел вслед отъезжающим ателингу, его сыну и троим его помощникам. Теперь он понимал то, почему Бримбеарн относился к Сюневульфу с таким невысказанным неодобрением. Требовалось что-то помимо благородного происхождения и крепкой руки, чтобы мужчина считался достойным трона, и последнему этого "чего-то" явно недоставало.
Он повернулся и увидел, что его рыжеволосый спутник скептически разглядывает его. Это был мужчина средних лет, явно видавший виды. Откуда такое любопытство в человеке, которому только что угрожали поркой?
- Ты можешь назвать ателинга достойным трона?
- Я никогда не говорил противного. - Гуфлак отвернулся и сплюнул.
Джерард улыбнулся - в первый раз с тех пор, как убил Вейрферхфа.
- А его брат?
- А! - Белец задумчиво посмотрел на него, словно решая, насколько можно ему доверять. - Этот жеребец для большого табуна.
- Вот именно. Что ж, пойдем?
- Куда спешить? Поплавать хочешь?
Бельмарк оказался местом, полным неожиданностей. Клубы пара, на которые Джерард обратил внимание раньше, означали природные горячие ключи, расположенные прямо в городе. Они питали горячей водой общественные бассейны и бани, некоторые из которых были открыты даже для рабов, так что скоро он нежился нагишом в обжигающей воде в обществе сотни других мужчин. Единственной платой, которую с него потребовали, было рассказать Гуфлаку свою историю, которая вскоре собрала довольно большую аудиторию - рабы любят развлечения. В последующей дискуссии - странной беседе плавающих в воде лиц, обращавшихся к висящему над ними облаку пара - он узнал, что большинство его собеседников родились в неволе, хотя некоторых взяли в плен в дальних странах слишком маленькими, чтобы их требовалось офралливать. Рыжих среди них почти не было.
- А я был фейном, - сообщил Гуфлак. - В Сюфместе, к югу отсюда. Пять поколений моих предков носили оружие.
- Что же случилось?
- Убил человека в пьяной драке. - В его изложении это прозвучало как мелкая неприятность, которая может случиться с каждым. - Вот меня и сделали витефью.
- Почему тогда твой верод не заплатил вергильда? - спросил из клубов пара чей-то голос.
- Или твой лорд? - поинтересовался другой.
- Мой лорд хотел моих дочерей. Любил девочек помоложе. Он купил их на распродаже. Мою жену выкупили ее братья, а на детей у них уже не хватило. - Больше вопросов не последовало.
Джерард так и не решил для себя, насколько аудитория поверила рассказу, особенно его последней части, и что такого сделал Гуфлак, чтобы заслужить такую нелюбовь своих товарищей. Он явно не испытывал особой верности к своему нынешнему владельцу, раз с таким удовольствием транжирил его время. Но он восхищался Эйледом - по крайней мере утверждал это.
- Он заботится о своих людях. Он бережет их жизни и Щедро делится добычей.
- Каковы его шансы, если он бросит вызов? Ответом ему был целый хор голосов:
- Хорошие.
- Да, фейны будут рады эрлу из Каттерингов...
- Да еще такому, что сможет вернуть корону в Варофбург...
- Сеольмунд слишком осторожен.
- Скупой!
- Богатство эрла, - заявил Гуфлак, пытаясь казаться самым знающим благодаря своему происхождению как воина, - заключается в сильных руках его фейнов, а не в мешках серебра у него на чердаке. Он полагается на своего дружка Сюневульфа в надежде на то, что тот удержит Эйледа под контролем. Ну, тут все пошло наперекосяк с тех пор, как этот парень начал бриться.
- А если Эйлед победит, - спросил Джерард, - каковы его шансы стать королем?
- Ну, это, конечно, зависит от других эрлов. Королей редко смещают без повода. Не думаю, чтобы Уфгита так уж не любили.
Даже после того как они с Джерардом обсохли, оделись и продолжили свой путь в Сюнехоф, Гуфлак выбрал самую неспешную, окольную дорогу. Он показал Джерарду большую часть города, включая рынки. Торговцы с первого взгляда поняли, что эти двое никак не потенциальные покупатели; они осыпали их ругательствами и даже пригрозили, что позовут первого же проходящего фейна, чтобы тот прогнал их взашей. Впрочем, Гуфлак не обращал на это внимания. Джерард дивился обилию предлагавшихся покупателям диковинок: павлиньим и страусиным перьям, причудливой чеканке, узорчатым шелкам и прочему добру из далеких земель. Особенно большое впечатление на него произвели великолепно иллюстрированные манускрипты - их, должно быть, награбили в куда менее отдаленных странах.
Далекий грохот, донесшийся до них, означал, что Квиснолль снова изверг огонь и дым.
- Он проделывает это каждые несколько часов, - объяснил Гуфлак. - Когда ветер дует в нашу сторону, он посыпает Варофбург пеплом.

Предыдущая страница 5 Следующая страница


Властелин огненных земель 6

- А дома от этого не горят?
- Иногда.
- Почему тогда вы не строите их из камня?
Этот вопрос, похоже, потряс его спутника своей очевидной глупостью.
- Дома из камня? А что случится с ними, когда затрясется земля? - Судя по всему, землетрясения считались здесь куда более серьезной опасностью, чем пожары.
- Да, - спросил Джерард, вспомнив рассказ Эйледа про жевильийцев, - что такое "фюрдрак"?
Гуфлак вздрогнул и понизил голос.
- Ты ведь знаешь, все восемь стихий занимают в мире свое место - дом, где обитают их духи. Бельмарк - страна духов огня; Квиснолль - одно из их гнезд. Иногда духи огня спариваются с духами земли и порождают огненного дракона - смертоносное чудовище, которое охотится за людьми. Скопы поют баллады о великих героях, которые сражались с драконами - вроде Эйледова деда, короля Гюфблейса, который бился с одним из них на склонах Хатстана.
- Я слышал, один из таких драконов уничтожил армию захватчиков.
Гуфлак сплюнул; похоже, этот жест означал у него крайнюю степень неодобрения.
- Да, в правление короля Фюрлафа, сына Гюфблейса. Вместо того чтобы биться с драконом, он заманил его на жевильийцев и пожег их всех.
- Звучит как хитрый ход.
Бывший фейн выказал необычную для него вспышку эмоций.
- Хитрый не может быть позорным! С честными воинами не обращаются как с растопкой! Витенагемут чувствовал себя таким обесчещенным, что отвез выживших домой бесплатно. - Судя по всему, существовали пределы того, до какой степени могут опуститься даже бельцы; к тому же Джерард вспомнил, как колебался Эйлед, прежде чем рассказать об этом инциденте, и не упомянул о роли во всем этом его отца.
Наконец они пришли в Сюнехоф, чье имя означало "королевский зал", хотя последние двадцать лет он служил всего лишь резиденцией эрла. Это было простое здание с высокой крышей, за которым частоколом выстроились постройки поменьше. Собственно, их и домами-то нельзя было назвать - Гуфлак отозвался о них как об избушках, - ибо обитатели их по большей части проживали в них временно и питались в самом зале. В древние времена фейнам эрла полагалось спать в зале, но теперь это приходилось делать только книхтам. У большинства фейнов имелись собственные дома в городе или поместья, разбросанные по всему Бельмарку.
- Книхты?
Гуфлак остановился во дворе, дальнюю сторону которого замыкал фасад Сюнехофа. Широкие каменные ступени вели к высокой дубовой стене здания.
- Парни с мечами. Видишь, вон там? Держись от них подальше, дружище!
- Почему?
Все это время Гуфлак никак не мог взять в толк, почему Джерард так туп во всем, что касается отношений между сеньорами и их вассалами в Бельмарке. Он смерил его недоверчивым взглядом.
- Потому что ты лэйт, вот почему! А они - питомцы фейнов.
- Боюсь, что я все равно не понимаю. Белец вздохнул.
- Когда у рожденного фейном начинает расти борода, он идет к своему эрлу, и если его происхождение достаточно благородное, эрл принимает его в качестве книхта. Для учебы. Книхта можно отличить по тому, что он носит меч и шлем, но не кольчугу. Те, что в кольчугах, - это фейны эрла. Это его телохранители и дружина, его личный верод, понимаешь? Они поддерживают порядок в зале и городе, а командует ими маршал.
Гуфлак объяснил, что только фейнам и книхтам эрла дозволено входить в Сюнехоф с оружием.
- Но книхты могут задирать рвань вроде нас, дружище, поэтому ты идешь туда, а я пойду домой обедать, если ты не против. - Гуфлак снова внимательно посмотрел на Джерарда. - Сюневульф правду сказал - что ты можешь помочь Эйледу завоевать трон?
- Я... я не уверен.
Даже этот уклончивый ответ произвел на бельца впечатление.
- Я бы посоветовал тебе хорошенько подумать над этим, дружище! Любой, кто поможет Эйледу Фюрлафингу сесть на трон отцов, будет просто засыпан золотом. Он получит земли - сколько взгляда хватит, и до конца своих дней будет есть с тарелки.
Джерард поблагодарил его за помощь, пытаясь представить себе при этом, как бы он реагировал всего неделю назад, скажи ему кто-нибудь, что он будет испытывать симпатию к бельцу. Каким бы ни было его прошлое, раб держался в своем нынешнем положении с завидным достоинством. Его очевидная неприязнь к Сюневульфу тоже говорила в его пользу.
Пятерка скучающих на ступенях дворца книхтов встретила Джерарда с подозрением, несмотря на то что он был безоружен. Возраст их разнился на вид от пятнадцати до восемнадцати лет, а рост - от коротышки до великана. Каждый щеголял мечом и шлемом. Они выслушали его историю, и старший из них послал младшего привести Леофрика, которого Гуфлак охарактеризовал как ближайшего друга и самого верного советника таниста.
Леофрик не заставил себя ждать. Он оказался не старше самого Эйледа, и хотя в любой другой стране его назвали бы рыжим, по бельским стандартам волосы его были светловаты. Рваный белый шрам уродовал правую сторону лица, и пустую глазницу закрывала серебряная повязка с украшавшим ее крупным изумрудом. Возможно, это была мрачная шутка, ибо оставшийся левый глаз был скорее голубым, нежели зеленым. Впрочем, взгляд его не сделался от этого менее острым.
Он проводил Джерарда в одну из избушек, меблировка которой состояла из кушетки, стула и шкафа. Джерард оглядывался по сторонам, не веря своим глазам, ибо даже комната в эмблпортском "Зеленом Человеке" была обставлена скуднее.
- Раб получает у вас собственное жилье?
Улыбка Леофрика, возможно, имела целью ободрить, однако угрозы в ней было больше, чем в ином хмуром взгляде.
- Танист сказал обращаться с тобой как с военнопленным. Ты родился в Шивиале фейном, так что он не поместит тебя к лэйтам или фраллям. Только не пытайся носить здесь оружия.
- Конечно, не буду, - поспешно заверил его Джерард. Он и правда жалел, что вообще взял в руки шпагу.
- Эйлед оставил тебе немного золота на одежду и все такое. Если тебе будет нужна женщина, я покажу, где можно купить.
Женщину-фралля? Джерард вздрогнул и мотнул головой в ответ на это предложение.
- Он очень щедр, - выдавил он из себя вслух.
- Всегда такой! - с чувством согласился Леофрик. Внезапная улыбка придала ему совсем мальчишеский и безобидный вид. - Он всегда готов поделиться. Как-то раз я не мог ехать верхом, потому что моя кобыла была жеребая, так он дал мне двух лошадей. Это в его духе. Он воистину достоин трона - вождь, за которого можно умереть.
Или убить? Джерард решил, что никто не просил Леофрика произносить эту речь - он действительно думал так, как говорил, и готов был на все ради своего героя.
Когда он ушел, Джерард заглянул в шкаф посмотреть, что предлагает щедрый даритель человеку, убившему его сводного брата. Хотя точной стоимости монет он не знал, сумма была по меньшей мере вдвое больше, чем лорд Кэндльфрен заплатил ему за неделю работы и две недели пути. Что важнее, деньги лежали на его драгоценной сумке с документами, увидеть которую он уже не надеялся.
Он отнес ее на кровать, где было светлее. В содержимом сумки рылись, что было вряд ли удивительно с учетам обстоятельств; пара его перьев была испорчена, но ни одна чернильница не пролилась и ни одного предмета не пропало. Лучший из сделанных им рисунков Шарлотты, который хранился на самом дне, лежал теперь наверху. Он сидел и смотрел на него до тех пор, пока на глаза не навернулись слезы.

Глава 7

Дважды на протяжении следующих двух часов Джерард ощущал содрогания земли. Второй раз он вышел в город тратить свалившееся на него богатство. На него произвело впечатление полное отсутствие паники, даже среди маленьких детей. Капризы Квиснолля игнорировались как мелкое нарушение приличий в светском салоне.
На закате пронзительный звук боевых рогов призвал фюрд на пиршество. К этому времени Джерард проголодался как волк. Переодевшись в новые бельские одеяния и вооружившись такими же новыми ножом и рогом для питья, он поспешил в главный зал, но, вступив на мощеный двор, задержался оглядеться и оценить обстановку. В Шивиале он бывал в домах, где главная дверь предназначалась для знати, и даже клерку-художнику из Коллегии Геральдики приходилось пользоваться входом для прислуги. Здесь он не был даже клерком, однако бельские порядки, похоже, отличались от шивиальских, поскольку в большой арочный проем входили и выходили люди всех сословий, даже рабы, носившие еду и питье для пиршества. Единственное ограничение, которое он заметил, заключалось в том, что фейнам приходилось сдавать свои мечи дежурившим на крыльце книхтам. Успокоившись на этот счет, он пересек двор, поднялся по широким ступеням и беспрепятственно вошел внутрь.
Здесь ему снова пришлось задержаться, чтобы глаза привыкли к царившему в зале полумраку. Только потом он смог оценить варварскую роскошь зала. Собственно, он представлял собой всего лишь амбар огромных размеров, однако уходившая высоко-высоко крыша поддерживалась замысловатым нагромождением почерневших от дыма балок, а стены были на всю высоту увешаны древним оружием и боевыми трофеями, почти неразличимыми под слоем копоти. Единственным входом здесь служила дверь, через которую он вошел; окна имелись только в торцевых стенах и были открыты, чтобы сквозняк вытягивал из помещения дым. С обеих сторон выстроились вдоль стен столы и скамьи для пиршества, середину же помещения занимали четыре больших открытых очага. Вокруг них хлопотали взмокшие от пота фралли, вращавшие на вертелах целые туши - в точности, как того требовали древние сказания. На невысоком помосте в дальнем конце зала стоял еще один большой стол, должно быть, отведенный знати, ибо вместо лавок вокруг него стояли стулья и трон с высокой спинкой. Джерард чувствовал себя так, словно по ошибке очутился в Шивиале на несколько веков назад; он Даже напомнил себе, что это происходило сейчас и что вергильд в виде рабства никуда не делся. Один из главных советов, данных ему Гуфлаком, состоял в том, что раздражать рожденных фейнами - ошибка, которая может стать смертельной; лучше уж быть лэйтом, чем обыкновенным покойником.
Когда риск захлебнуться собственной слюной от запахов жареного мяса сделался более чем реальным, он направился к ближайшему столу. Места там хватало, и фралли обслуживали всякого, кто садился. Не прошло и минуты, как на стол перед ним поставили деревянное блюдо, нагруженное толстыми ломтями хлеба, аппетитно прожаренной свинины и говядины. Он принялся объедаться. Женщина наполнила его рог холодным горьким пивом, и мир сделался еще лучше.
Он начинал понимать, что очевидная на первый взгляд неудача может обернуться новыми возможностями. Советник эрла в Бельмарке может жить очень даже неплохо.
В зал вступила богато одетая пара в сопровождении вооруженной свиты; все они направились к расположенному на помосте столу, однако ни барабанный бой, ни звуки рога не объявили об их появлении, и никто из пировавших не обратил на них особого внимания. Мужчина занял трон - значит, это был эрл Сеольмунд. Ему было около сорока, и он заметно горбился. Доведись ему драться на мечах с Эйледом, все ставили бы на таниста. Его седовласая спутница казалась на два десятка лет старше его, но как раз это считалось нормальным, знак того, что у нее много детей.
Судя по всему, далеко еще не все созрели для пиршества, поскольку зал оставался если не полупустым, то и далеко не полным. Важной походкой вошел ателинг Сюневульф, со скучающим видом кивнул друзьям и занял место за столом эрла. Эйледу тоже полагалось сидеть там, но он мог планировать вступить в зал позже - героем.
- Куда катится мир? - поинтересовался голос за спиной у Джерарда. - Надо же, какая грязь на этой скамейке!
- И на столе тоже, - отозвался другой голос. Меч смахнул тарелку вместе с ее содержимым со стола на колени Джерарду, откуда она со стуком свалилась на пол.
Он повернулся и оказался лицом к лицу с парой рыжеволосых юнцов, вооруженных и ухмыляющихся. Тот, что сбросил еду со стола, еще не убрал меч в ножны. Только - теперь Джерард обратил внимание на то, что рабы и слуги сидели на полу у самой двери. Он понял, где ему полагалось есть, но было уже поздно.
Предупреждал же его Гуфлак...
На пол, раб! - произнес тот, что был повыше. - Собаки едят там.
Джерард прикинул свои шансы, что не заняло у него много времени.
- Я - пленник Эйледа, - заявил он. - Iс bom Aeldes haeftniedling. - Эти слова советовал ему говорить в таких случаях Эйлед, только теперь он, зная язык, понял, что, хотя "haeftniedling" означает "пленник", это же слово означает и "раб" - равно как "wealh", "haeft" и "niedling". Бельцы явно не видели особой разницы между пленными и рабами, и уж во всяком случае ее не видели эти двое книхтов, поскольку глаза их при малейшей попытке сопротивления заблестели от возбуждения. Очевидно, они видели в нем прекрасную жертву. Джерард заговорил снова, на этот раз на чуть более высокой ноте:
- Танист дал мне жилье в Сюнехофе, поскольку в моей стране я рожден фейном. Вы хотите оспаривать решения таниста? Так, значит, обращаются с гостями в Каттерстоу?
Уверенность юнцов несколько поколебалась.
- Ты брешешь, нифинг! - заявил тот, что продолжал сжимать меч; впрочем, он покосился на стол эрла, не видит ли это Эйлед.
Увы, Эйлед все еще не появлялся.
- Я убил Вейрферхфа Фюрлафинга, брата таниста, и танист почитает меня воином. Он назначил меня своим витой, но вы оскорбили меня. Уж не считаете ли вы себя более великими, чем Эйлед Ателинг?
Книхты обменялись встревоженными взглядами. Джерард рискнул усмехнуться, надеясь, что его смех не прозвучит слишком нервным.
- На этот раз я прощу вам ваше невежество. Вы не знали этого. Смотрите, фралли принесли еды. Садитесь, и, пока мы будем пировать вместе, фейны, я поведаю вам о том бое в Эмблпорте, когда я убил ателинга.
Им явно претила мысль сидеть рядом с чужеземцем, но и услышать историю тоже хотелось, и это желание в конце концов одолело. Они с опаской присели на скамью слева от него, держась дальше, чем того требовали бы приличия - так, чтобы они могли отрицать знакомство с ним, если их вдруг увидят друзья.
Кризис вроде бы миновал, но рука Джерарда дрожала, когда разливавшая пиво женщина наполняла его рог, и он осушил его одним глотком. Он представился, и его собеседники - неохотно - тоже: Вульфвард Вульфвинииг и Боэтрик Гольдстанинг. Не забывая про еду, он рассказал им историю смерти Вейрферхфа. Разумеется, он немного приукрасил ее, изобразив свой поединок с ателингом как можно драматичнее, однако не умолчав о своем поражении от рук - точнее, колена - Эйледа. К этому времени пиво уже ударило в рыжеволосые головы, так что они нашли окончание рассказа весьма забавным. Но и озадачивающим.
- Он и правда назначит тебя своим витой? - спросил Вульфвард, высокий.
- Как может танист ожидать мудрости от шивиальского нифинга? - удивлялся Боэтрик, явно не задумываясь о том, что чужестранец может оскорбиться и потребовать удовлетворения с мечом в руке.
- Когда он появится, ты можешь сам пойти и спросить его об этом. Я представлю тебя, Гольдстанинг. Но я не знаком с вашими обычаями. Будут сегодня, в ночь феи-ринга таниста, петь скопы?
Пиво ударяло в головы. Сыновья Гольдстана и Вульф-вина объяснили в меру возможностей, что по поводу возвращения победителей домой наверняка будут и песни, и речи, и раздача сокровищ, и пьянство до полусмерти.
- Возможно ли, - осторожно поинтересовался Джерард, оглядывая зал, - что танист решит бросить вызов эрлу сегодня вечером?
- Ни за что! - объявил Вульфвард. Ночь после возвращения всегда отводилась на пир и празднества.
Почему тогда в зале так тихо?
- Скажите мне, что происходит, когда он принимает решение бросить вызов?
Тогда, объяснили книхты, перебивая друг друга, танист должен вступить в зал вооруженным. Он отвергает предложенный ему хмельной мед. Он произносит фразу, которую они процитировали, но она оказалась на столь древнем бельском, что с ним не справилось даже наложенное на Джерарда заклятие; впрочем, ребята, возможно, что-нибудь напутали. После этого, объяснили они, эрл назначает дату созыва фейнов на муут - обыкновенно, это происходит на следующий день, - на котором фюрд решает, должен ли эрл биться лично. Голосование представляет собой собрание фейнов; каждый становится к тому, кого он поддерживает, чтобы старший счетчик мог сосчитать, как разделились голоса.
Книхты заспорили, кого эрл выберет чемпионом. В зале сделалось еще тише. Люди зашевелились, собираясь небольшими группами или даже выходя. Ателинг Сюневульф встал, поклонился Сеольмунду и вышел. Этот явно распознавал тонущий корабль с первого взгляда. Остальные последовали за ним.
Ночь обещала выдаться любопытной. - Фейны, - произнес Джерард, и со второй попытки ему удалось-таки завоевать внимание юнцов. - Вы сомневаетесь в том, что шивиалец может быть витой? Я предлагаю вам мудрый совет - выйти прямо сейчас, не откладывая. Где танист? Где фюрд? Мне кажется, вам лучше быть на стороне победителей, фейны. Последовало болезненное молчание, пока парни переваривали эту мысль. Сюневульф и его товарищи были уже у самых дверей, и по всему залу люди вставали, чтобы последовать за ними. Боэтрик и Вульфвард вскочили и бросились вон, забыв про обед.
Джерард переместился в угол для низших, где собрались наблюдать за разворачивающейся драмой коэрлы и лэйты. Возможно, это было вполне в духе Эйледа - играть по собственным правилам, не выжидая нескольких положенных традициями дней. Сеольмунд в меру сил старался не выпустить ситуацию из-под контроля - оставшись за большим столом вдвоем с женой, он продолжал мирную беседу, игнорируя опустевшие скамьи и стулья. Когда в зале остались только его фейны, он кивком пригласил их за свой стол. Его жена сама налила всем пива. К моменту, когда Эйлед со своим веродом вступил в зал, обстановка сделалась прямо-таки зловещей. Он был в полной боевой амуниции, сияя сталью и золотом; за ним следовал почти весь фюрд - несколько сотен человек, заполнивших весь зал. Большой братец Сюневульф и одноглазый Леофрик маячили в первых рядах.
Дойдя до расположенных в центре зала очагов, Эйлед остановился. Седовласая жена эрла сошла с помоста, держа в руках рог хмельного меда, и с достойной восхищения грацией подошла к нему с приветствием. Он ответил ей Улыбкой, но вежливо отказался от рога. Она вернулась за стол и села рядом с мужем. Эйлед выкрикнул ритуальные слова вызова, но тоном, показывающим, что это всего лишь традиция и что персональные обвинения ни в коем случае не имеют целью оскорбить эрла.
Сутулый эрл отвечал с таким же достоинством. Он не стал просить поддержки у своего фюрда, ибо результат голосования был очевиден. Насколько мог, он выпрямился и повторил путь своей супруги, подойдя к танисту. Там он преклонил колена, сжав руки своего соперника, и принес присягу верности. Зал взорвался таким шумом, которому мог бы позавидовать Квиснолль. Ближайшие сподвижники Эйледа подняли его на плечи и отнесли на трон.
Тут началось веселье, пиршество, безудержное бражничанье, раздача серебра и золота, и все это торжество продолжалось до самого рассвета. Улыбающийся новый эрл держался замечательно, назначив своего предшественника главным советником и одарив его золотом в количестве, более чем достаточном для того, чтобы залечить уязвленную честь и расплатиться с фейнами. Эйлед сделал и другие назначения, хотя только два из них оказались понятны наблюдавшему за этим шивиальцу. Леофрик получил пост маршала, а Сюневульф - таниста. Конечно же, эрл и танист должны состоять в близком родстве, а других родных братьев у Эйледа не было. И кроме того, не без цинизма подумал Джерард, если Сюневульфа не любят, он не будет представлять собой угрозы.
Впервые за двадцать лет эрлом Каттерстоу снова стал Каттеринг. Теперь от Джерарда из Уэйгарта зависело, сделается ли он королем Бельмарка.

ЧАСТЬ III
ШАРЛОТТА

Глава 1

Три следующих дня Эйлед был слишком занят, чтобы допрашивать своего пленника. Он принимал присягу всех фейнов провинции, одаривая взамен знаками своего расположения их всех - от невероятно богатых землевладельцев до юных моряков, у которых даже меча своего не было. Ему предстояло назначить своих витан и определить список своих фейнов.
Джерард волен был разгуливать по городу, лихорадочно размышляя. Он сражался со своей совестью до тех пор, пока не готов был кричать или просто стукнуть по носу первого встречного фейна и умереть. Он в тысячный раз приводил сам себе аргументы. Он ничем не обязан королю Тайссону! Его мать несколько раз писала их августейшему родственнику, пытаясь добиться какого-нибудь места для своего сына, и все, что они получили в ответ, - это коротенькую записку с наилучшими пожеланиями его величества, написанную каким-то безвестным придворным писцом. Семье Уэйгартов нельзя было отказать в королевском родстве, но на протяжении нескольких поколений различные скандалы сотрясали ее до тех пор, пока Дом Ранульфов не предпочел не иметь с ней ничего общего.
С другой стороны, Эйлед предлагал ему шанс, который выпадает раз в жизни. Надежного положения в жизни можно достичь только двумя путями, и не имеющему наследства человеку можно полагаться только на второй: найти себе влиятельного покровителя. Место советника и близкого доверенного лица будущего короля Бельмарка означало богатство и счастливую судьбу. Любой мужчина мечтает о подобной возможности. О таких вождях, как Эйлед, тоже можно только мечтать. Жизнь Джерарда можно будет считать устроенной.
Что еще важнее - он сможет спасти женщину, которую любит.
На четвертое утро солнце стояло уже высоко, когда его разбудил книхт, посланный предупредить о приезде эрла, Он едва успел одеться, когда за окном послышался стук копыт и показался Эйлед верхом на великолепном черном жеребце, ведущий в поводу оседланную гнедую кобылу. Стоило ли удивляться тому, что эрл обращался с лошадьми так же мастерски, как с кораблем? Он серьезно смотрел на своего пленника сверху вниз; от его обычной улыбки не осталось и следа.
- Джерард из Уэйгарта, ты должен мне вергильд за моего слугу, Вейрферхфа Фюрлафинга. Готов ли ты в погашение этого долга поведать мне, какой подвиг я должен свершить, дабы он поднял меня в глазах эрлов настолько, чтобы витенагемут пошел мне навстречу в вызове королю Уфгиту?
Подавляя неприятное ощущение того, что он пересекает мост туда, откуда нет возврата, Джерард поклонился.
- Эальдор, я думал об одном таком деянии. Я верю, что у него есть шансы на успех, хотя возможный риск и отпугнул бы любого другого из тех, кого я встречал, и я, конечно же, не могу обещать...
Рейдер нахмурился.
- Я не люблю рисковать.
Джерард несколько раз открыл и закрыл рот... Зеленые глаза Эйледа смотрели на него ледяным взглядом.
- Глупость и смелость - не одно и то же. Равно как ум и трусость. Я никогда не рискую без нужды; я рассчитываю свои действия и взвешиваю цену. Мой девиз: "Wigest wulfe, wylfre ware" - "Охотясь на волка, не забывай о волчице". Она всегда рыщет поблизости. Вот ты, например, в Эмблпорте мог бы и подумать о том, что за спиной Вейрферхфа полным-полно волчиц.
- Да, эальдор, - смиренно кивнул Джерард.
- Но я готов рисковать, если добыча того стоит, а шансы на успех разумны. Продолжай.
- Спасибо, эальдор. Охота, которую я предлагаю, может сделать вас королем, а может убить, но и если вы потерпите неудачу, не думаю, чтобы над вами смеялись.
Лицо эрла осветилось улыбкой, яркой, как утреннее солнце.
- Это очень важно! Садись в седло. Поехали, пока меня снова не отловил рив, ибо если я придушу его, это серьезно огорчит славного короля Уфгита.
Поначалу он задал темп скачки, делавший разговор невозможным. Только оставив последние городские дома позади и свернув на дорогу, ведущую через пшеничные поля в сторону снежной вершины Квиснолля, он позволил лошадям сбавить скорость, и Джерард поравнялся с ним.
- Разве это не опасно - выезжать так без охраны?
- Мне? Без моих фейнов? - презрительно фыркнул Эйлед. - Ты хочешь сказать, как Тайссон Немощный? С сотней мечников вокруг его больничной койки?
- Вы завоевали богатейшую провинцию страны. Наверняка вместе с ней вы завоевали и врагов.
Эти слова заставили Эйледа улыбнуться.
- Конечно. Короля Уфгита, например. Но если меня убьют, это положит начало кровной вражде. Если убьют Тайссона, Шивиаль автоматически перейдет к Амброзу. Мы действуем лучше. Когда фюрд Каттерстоу решит, что хочет избавиться от меня, для этого имеются приемлемые средства.
Если посмотреть на нее с этой стороны, местная причудливая система власти казалась не такой уж и варварской.
- А как тогда быть с клятвой верности, которую все вам давали?
- Что с клятвой? Я отвечал на нее обещанием быть сильным и справедливым правителем. Если я сделаюсь жадным, или жестоким, или слишком жалким, чтобы носить меч, получится, что я нарушил сделку и что они вольны найти человека лучше. - На лице его снова промелькнула Улыбка. - А если я не нарушал ее, пусть изменники пеняют на себя! Впрочем, я намерен стать королем и тогда сделаю Каттерстоу богатым и счастливым. Расскажи свой план.
Он перевел коня с рыси на шаг. Дорога миновала воз-Деланные поля и начала полого подниматься вверх среди пастбищ. Квиснолль скрылся из виду, заслоненный лесами и предгорьями.
Джерард собрался с мыслями. Он давно уже репетировал эти слова.
- Вам нужно совершить что-то необычное, не простой фейринг - вы и так уже показали, что умеете делать это лучше других. Не просто кровопролитие.
Эйлед нетерпеливо кивнул.
- Резню может устроить любой дурак. Насилие чаще всего приводит к неприятностям в будущем, поэтому я прибегаю к нему только в случае необходимости.
- Я запомню это, эальдор. Это не потребует насилия... или потребует, но немного. Той ночью я оказался в Эмблпорте потому, что возвращался в Грендон из Кэндльфрена. Это на реке Уортль, в одном дне езды на запад из столицы. - То, как рейдер пожал плечами, сказало ему, что тот никогда не слышал о таком месте. - Существуют старые записи о том, как бельцы доходили по реке до самых Уорткастера и Тонуорта, но в правление Гойсберта Третьего вдоль моря проложили дорогу и построили мост через Уортль. Поэтому налетчики-бельцы больше не могли войти на своих кораблях в реку.
Эйлед скептически приподнял рыжие брови.
- Правда?
- Во всяком случае, не пытались. Замок Кэндльфрен превратился в груду развалин. Семья живет в Кэндльфрен-Парке, это в трех лигах выше по течению. Очень красивое поместье, но перелезть через стену проще простого. Я уже говорил вам, что работаю... работал... в Коллегии Геральдики. Я выполняю всякие странные поручения знати. Лорд Кэндльфрен выдает свою дочь за герцога Драгпоста, которому принадлежит половина Уэстерта. Имеет быть грандиозное празднество. Меня прислали из Грендона, чтобы я давал им советы: кого необходимо пригласить, кого и кому представлять, кому и где сидеть, кто имеет право захватить с собой дружину. Сколько слуг. Все в этом роде.
Он мог справиться с этим за три дня. Ему стоило заниматься этим неделю. Он растянул это на две.
- С гостей можно много собрать? - без особого энтузиазма поинтересовался Эйлед.
- Много? Я полагаю, жемчуга на жирных леди будет не меньше их собственного веса. Герцог Драгпост - свинья. Я называл его за глаза Дрянь-Пастью до тех пор, пока не испугался, что обзову его так в лицо - его дыхание убьет коня на расстоянии в пятьдесят шагов. У него отвратительная сыпь на руках, и на шее, и, полагаю, на всем остальном теле тоже, судя по тому, как он чешется. И он в три раза старше невесты! У него внуки почти ее возраста! Зато он властелин всего Уэстерта - влиятельный, мстительный, злобный. Кэндльфрены не посмеют и пальцем пошевелить против... - Он уже почти кричал, и Эйлед смотрел на него странным взглядом.
Он вынул свернутую в трубку бумажку, которую держал в кармане, и передал эрлу. Эйлед глянул на нее и протянул обратно.
- Да, я видел. Ты очень талантлив. Я еще думал, правда она такая или ты выдумал.
- Рисунок и вполовину не передает ее красоты. Даже отдаленно. Она... она совершенна! Остроумна, одухотворенна, сердечна... - И ей предстояло выйти за эту выгребную яму. Он пообещал ей, что не вернется на свадебную церемонию. - Свадьба назначена на пятнадцатое число Седьмого месяца. - Ему вдруг пришло на ум, что бельский календарь может отличаться. - Это канун полнолуния, ближайшего к летнему солнцестоянию. Я видел, как вы вытаскивали "Греггос" на песок. Мост для вас не препятствие. Вы просто протащите корабли волоком по дороге. Не дальше, чем отсюда до вон той скалы.
- Мы можем поставить их на колеса. - Эрл до сих пор не выказывал особого интереса. - Если будет прилив, в русле не будет перекатов и в благоприятную погоду. Мы можем вернуться в море прежде, чем они перебросят туда войска. Потребуется хорошо разведать местность. Она очень хороша, и я понимаю, почему ты не одобряешь этого брака, но я не могу рисковать жизнями сотен людей только для того, чтобы украсть из-под венца старого богатого герцога. Не скрою, драгоценности жирных леди соблазнительны. Это было бы громкое предприятие, и все кабаки Бельмарка сотрясались бы от смеха, но...
Он осекся и нахмурился, ибо Джерарда разобрал смех. Визгливый смех, граничащий с истерикой.
- Простите меня, эальдор! Я не привык давать такие советы. Я забыл упомянуть, что мать Шарлотты - принцесса Кристал, дочь Амброза Второго. Получается, что Шарлотта приходится внучатой племянницей королю Тайссону и, следовательно, троюродной сестрой наследному принцу Амброзу. Она на поколение ближе к трону, чем я. Я связан с королем только через брак. Я не королевской крови, а она - да. Шарлотта королевской крови. Она седьмая в списке наследования трона.
Улыбка снова заиграла на лице Эйледа. Она делалась все шире.
- Дай-ка мне посмотреть еще раз на тот рисунок! О да! О да, да! Говори, вита!
- Вам надо жениться на ней. - Вдруг испугавшись, произнес Джерард. - Просто похитить ее и изнасиловать не годится! Вам необходимо жениться на ней!
- Да, Джерард. Я женюсь на ней. - Эйлед глубоко вздохнул. - Да, я женюсь на ней! Внучатая племянница короля Шивиаля! И первая красавица страны! Вступить на витенагемут под руку с ней... Это и правда достойно трона! Ты даришь блестящий фейринг, вита. Говори дальше!
- Есть там и волчица, рыщущая поблизости.
- Я вижу по крайней мере шесть! - заметил Эйлед с видом мальчишки, считающего сладкие пирожки.
- Она достаточно близка к трону, чтобы они могли пригласить на свадьбу короля...
- Тайссон будет там? - Глаза бельца вспыхнули изумрудным светом.
- Нет, нет! - поспешно возразил Джерард, сообразив, что пытается манипулировать убийцей, который запросто мог предпочесть явиться на витенагемут с королевской головой под мышкой. - Ему не позволит здоровье. Он так и так не мог бы приехать, потому что правящий монарх затмит собой и жениха, и невесту. И не огорчайтесь вы так, эальдор! У короля Шивиаля есть Клинки! Двое или трое Клинков могут продырявить весь ваш верод до состояния рыболовной сети.
- Возможно.
- Правда! Загвоздка в том, что наследный принц Амброз может принять приглашение. Достигнув совершеннолетия, он много ездит по стране, а в Уэстерте не был еще ни разу. Я предупреждал их, что им, возможно, придется иметь дело с Жестяной Трубой. Это его прозвище. Он молодой задира. И у него тоже имеются свои Клинки, так что...
- Сколько ему лет?
- Двадцать... Да, в следующем месяце исполнится двадцать.
- О! В которую неделю?
- Э... во вторую.
Эйлед снова ухмыльнулся, еще шире.
- Какое совпадение! Мы с ним ровесники. - Он тронул коня и поехал дальше, глядя в траву, пока его вита ждал, затаив дыхание. Потом он поднял взгляд, в котором играли опасные, очень опасные искорки.
- Какой выкуп заплатит Шивиаль за своего наследного принца?
- Его может там и не быть!
- Но если будет? Сколько серебра заплатит Тайссон?

Предыдущая страница 6 Следующая страница


7 Дэйв Дункан

- Сколько человек готовы вы положить там? Говорю вам, у Амброза есть собственные Клинки, и он может захватить с собой и Королевских Гвардейцев, ибо они бесятся от безделья. Вы потеряете сотню человек прежде, чем сумеете прикоснуться к нему, - а ведь он считает себя фехтовальщиком, так что запросто может погибнуть в этой катавасии, и вы не получите ничего. Сколько витан поддержат вас после такой бойни?
Эйлед задумчиво пожевал губу и вздохнул.
- Слишком немногие, и меня среди них не будет. Ты прав. Даю тебе слово, что не буду предпринимать ничего против принца. Впрочем, послушать тебя, так ты сам влюблен в эту девушку. - Взгляд его зеленых глаз пронзил Джерарда. - Уж не отвергла ли она тебя, дружок? Может, это твоя месть - увести ее с помощью пиратов?
- Нет, конечно, нет!
- Кто она тогда для тебя?
- Никто! - настаивал Джерард. - Просто красивая девушка. Я знаком с ней всего несколько дней, эальдор, уверяю вас. Мне просто жаль, что ей приходится выходить замуж за этого старого вонючего козла, вот и все.
- Гм? - усомнился Эйлед. - Хорошо, обещаю тебе, что сделаю ее своей женой и королевой и что любой другой мужчина, который положит на нее глаз, пожалеет, что родился на свет. Ты понял эту часть моего обещания, хорошо понял?
- А я клянусь вам, эальдор, что даже мысли такой...
- Конечно. Теперь нам надо хорошенько все обдумать, и множество мелочей еще могут пойти наперекосяк. - Он задумчиво посмотрел на возвышающиеся впереди скалы. - Я обираюсь навестить человека, который в некотором роде предсказатель. Согласится он увидеть тебя или нет, я не знаю, но он может дать мне мудрый совет в этом деле. Не думаю, чтобы мы смогли провернуть все это дело без некоторой поддержки духов. Если кто и поможет нам решить эту проблему, так это Хильфвер.

Глава 2

Спустя несколько ночей, незадолго до восхода луны, лодка-дори с тремя сидевшими в ней мужчинами прошла под мостом в устье Уортля и направилась вверх по течению. К рассвету она разведала реку до самого Кэндльфрен-Парка и вернулась в море. Там Эйлед принял решение продолжать подготовку к фейрингу. Они с Леофриком отплыли на встречу с "Греггосом" для плавания обратно в Бельмарк, но Джерард прошел пешком вдоль берега до Уошема и купил там себе коня, выдумав сказку, что его собственный охромел и остался на одной из ферм. Спустя три дня он добрался до Грендона на дилижансе, не встретив при этом никаких проблем, кроме не совсем уместного стремления говорить и думать по-бельски. Ealdormannes wita... э-э... советник эрла... наверняка не должен задумываться о sceatt... дорожных тратах...
Никто не ожидает от ученых джентльменов, чтобы они являлись строго по часам, так что никто в Коллегии не сделал никаких замечаний насчет его возвращения после слишком долгого отсутствия - уж во всяком случае, не Старый Орел, славный восьмидесятилетний старикан, мысли которого вечно блуждали в давно прошедших столетиях. Лорд Файм, древний архивист, управлявший неспешным ходом дел в Коллегии, пробормотал только что-то насчет того, что лорд Кэндльфрен в своем последнем письме очень высоко отзывался о Джерарде и выражал всяческое сожаление по поводу того, что Джерард не сможет вернуться на саму свадьбу.
- Мои планы изменились, - сказал Джерард. - Я могу взяться за это поручение, если вам угодно. - Со смешанными чувствами следил он за тем, как его имя вписывалось в книгу поручений. Для почти всех, достигших десятилетнего возраста, брак представлял собой простое оглашение в присутствии двух свидетелей, однако обладатели земель или титулов предпочитали, чтобы брачные союзы их детей регистрировались герольдами. Эта работа не пользовалась в Коллегии особой популярностью, ибо родители невесты, как правило, начинали страдать забывчивостью ко времени окончания церемонии и неизменно забывали платить за регистрацию, зачастую не оплачивая даже дорожные расходы.
Джерард обещал Шарлотте, что не он будет сочетать ее браком с герцогом Дрань-Пустом. Ну, этого ему и не придется делать, верно? Ох, духи! Даже не думай об этом. Все происходило, как в кошмарном сне.
Следующие несколько недель превратились в бесконечную пытку. Ему все время приходилось таиться. Он навестил своих родителей, но не осмелился сказать им, что они, возможно, никогда больше не увидят его. Когда он намекнул, что нашел себе богатого покровителя, они чрезвычайно возбудились и засыпали его вопросами, на которые он не мог ответить - особенно матери, которая больше всего на свете боялась, что ее сын уронит себя, занявшись торговлей. Он осторожно навел справки в Греймерском дворце и получил стандартный ответ, что планы перемещений принца никогда не объявляются заранее. Никаких новостей из Кэндльфрена не приходило; впрочем, они и не должны были приходить, если только свадьбу не отменили, да и так они вполне могли смолчать. Он не осмеливался написать Шарлотте. Он шарахался от теней. Он сторонился друзей. Он потерял аппетит.
Он. находил утешение в работе. Какой-то богатый купец обнаружил у себя в жилах следы голубых кровей и возжелал, чтобы Коллегия изобразила ему его фамильное древо с корнями, теряющимися в незапамятных временах. Как ни странно, Джерард и впрямь обнаружил несколько любопытных ветвей. Он изготовил свиток, обильно украшенный гербами и флагами, - один из лучших, что выходил из-под его рук. Он был завершен к началу Седьмого месяца, и ему все равно оставалось еще несколько дней, поэтому его распаленное воображение разыгралось вовсю, и он заполнил все оставшиеся совсем ясными места выдуманными связями со знаменитыми шивиальскими предателями и древними бельскими злодеями вроде Смеавайна и Медвежьей Лапы. Вечером девятого числа он оставил законченную и безнадежно загубленную работу на столе Старого Орла - надеясь, что старого джентльмена не хватит утром удар - и в последний раз вышел из дверей Коллегии. На следующее утро он упаковал несколько сувениров и сел на дилижанс, идущий в западном направлении.
На закате тринадцатого числа он верхом подъезжал по берегу к Кэндльфренскому замку. Большая часть стен была разобрана местными строителями, а оставшуюся часть занес песок. Он не видел никаких признаков того, что это место посещалось на протяжении нескольких лет, а это могло означать, что Эйлед отказался от фейринга. Он едва не задохнулся от безумной надежды на то, что его не казнят как шпиона, предателя или заговорщика. Тем не менее он должен был убедиться в этой перемене планов, поэтому подъехал к основанию холма, стараясь держаться рыхлого песка, где ветер скоро задует его следы. Сердце его едва не выпрыгнуло из груди, когда он заметил рыжеволосого мужчину, стоявшего в тени и смотревшего в его сторону.
Разумеется, это был маршал Леофрик собственной персоной, белец не правильного цвета, и его единственный глаз углядел Джерарда задолго до того, как Джерард увидел его двумя здоровыми. Он был одет в потрепанную шивиальскую одежду, невыразительный крестьянский наряд, который в обычных условиях не обратил бы на себя внимания. Впрочем, если бы ему вздумалось разгуливать по округе с этим мечом на бедре, было бы чудом, если бы его не допросили. Хорошо хоть повязка на глазу была из обычной кожи, а не серебряная с изумрудом.
- Послезавтра, - выпалил Джерард, едва спешившись.
- По нашим расчетам, тоже выходит так. Заводи коня сюда, пока его не увидел кто-нибудь. - Под полуразрушенным сводом обнаружился небольшой лагерь.
- Вы давно здесь? Вас никто не видел? Никто не спрашивал вас, что...
- Я прихожу и ухожу, когда мне вздумается, - сказал Леофрик. - Нищие и бродяги постоянно пользуются этим местом. Только не верховые.
- А Эйлед?
- Он будет, когда его присутствие потребуется, - осторожно ответил фейн. - Сядь сюда. - Он указал на обвалившуюся притолоку.
Джерард с тяжелым сердцем повиновался.
В вероде Эйледа Леофрик считался лучшим убийцей, чем сам Эйлед, ибо не имел практически никаких предубеждений. Он протянул своему гостю каменную пластину и кусок мела.
- Напиши: "Я не предавал Эйледа".
- Зачем? Это что, испытание такое? Если вы не доверяете мне, как...
Белец сложил руки так, что правая оказалась в опасной близости от рукояти меча.
- Я буду доверять тебе, когда увижу, как ты напишешь это. Или ты боишься писать то, что я сказал?
Это казалось совершенно обычной сланцевой пластиной, но пальцы Джерарда слегка дрожали, когда он выполнял приказание. "Я не предавал Эйледа". Ничего не I произошло.
- Сотри это. Теперь пиши: "Наследный принц не приедет на свадьбу".
Джерард вытер вспотевшую руку о куртку.
- Не буду. Я не знаю, приедет он или нет.
Леофрик пожал плечами.
- Тогда так и напиши. - Он продиктовал еще с десяток предложений и только после того удовлетворенно забрал пластину.
- Что бы произошло, если бы я написал ложь? - хрипло спросил Джерард.
Здоровяк улыбнулся.
- Этого ты не узнаешь. - Он швырнул пластину о стену, и она разлетелась мелкими осколками. Похоже, все это было блефом... а может, и нет, ибо настроение его сделалось теперь чуть менее угрожающим. - Я бы с удовольствием медленно-медленно задушил бы тебя, но Эйлед говорит, это самый замечательный фейринг, который он когда-либо предпринимал. Ты еще не был в парке?
- Нет.
- Вереницы фургонов въезжают и выезжают весь день из ворот. Мечники в синих мундирах и один - в зеленом. Я так понимаю, это и есть те самые Клинки!
- Вполне возможно. Разведка перед приездом принца?
- И одна карета с женщиной в белом и дурацкой остроконечной шляпе?
- Нюхачка? - Джерард закрыл лицо руками и застонал. - Они не говорили, что собираются позвать Сестер! Это конец. Мы ведь не сможем сделать этого без какого-либо заклятия...
- Это небольшая помеха, но мы предусмотрели такую возможность.
- Я не предусмотрел, - признался Джерард. - А должен был. - Приводить для обследования дома, где должны были остановиться король или его наследник, Белых Сестер, возможно, являлось у Клинков заведенным порядком. - Если она только осмотрит все, а потом уедет... но это маловероятно, не так ли?
- Нет. И еще меньше мне нравится погода. Ладно, теперь ступай в парк. Поговорим завтра ночью.
Паника!
- Нет, подожди! Это невозможно! Я не могу шмыгать туда-сюда под носом у Клинков! И как я смогу пронести заговоренные предметы мимо Белых Сестер? А что, если они еще и инквизиторов захватили?
Он видел, что ему не удается переубедить Леофрика. Если бы Эйлед приказал своему маршалу проглотить ладью, тот даже соли не попросил бы.
- Зачем? - Человек действия с презрением смотрел на беспокойство ученой крысы. - Слушай. Завтра на закате возьми од"у из тех лодок, что привязаны у набережной. Захвати с собой женщину, если захочешь, - полагаю, для этого они и созданы. Когда доплывете до старой мельницы, потеряй весло. Проплыви немного вниз по течению, потом причаль к берегу на оставшемся весле и вернись в парк за помощью. По правому берегу - тому, что с севера, понял? Оставь женщину, если она будет, ждать тебя в лодке. Я встречу тебя на дороге.
- Что вы задумали? Почему ты не скажешь мне об этом сейчас? Что с заклятиями? Что...
- Завтра, лэйт. О том, чего не знаешь, не проговоришься.
- Я не раб! Не в Шивиале.
Высокий рейдер даже не обиделся, просто скорчил презрительную мину.
- Тогда сеорл. Я так понял, ты хотел пробиться наверх?
- Я обещал помогать Эйледу.
- Тогда делай, как я сказал. - В первый раз Леофрик улыбнулся ему, хотя и это вышло довольно угрожающе. - И завоюй свою награду! Тебе стоит беспокоиться не о том, что Эйлед даст тебе, а о том, что сделаю с тобой я, если с ним что-нибудь случится.
Ко времени, когда Джерард добрался до ворот, начало темнеть. Ворота охранялись дружинниками в мундирах графа. Хотя личные армии в Шивиале были запрещены, подобные правила не распространялись на королевских дружков вроде Дрянь-Писка. К великому раздражению Джерарда, они не поверили ему, когда он назвал себя; ему пришлось распаковать один из своих мешков и достать свой костюм герольда, прежде чем ему разрешили ехать дальше. Его злость убавилась немного, когда он сообразил, что многие из этих людей обречены на смерть, когда их захлестнет ужас фюрда Каттерстоу. И не только они - все поместье превратилось в городок шатров и павильонов в ожидании нашествия трех сотен гостей и вдвое большего количества слуг, не считая лошадей и охраны. Он попытался представить себе хаос, который воцарится здесь, когда сюда вторгнутся несколько бельских веродов, и ему сделалось дурно. Подумать только, и весь этот кошмар произошел от одного-единственного удара шпагой в Эмбл-порте, маленького камешка, повлекшего за собой лавину! Было уже поздно идти на попятный, ибо Эйлед наверняка где-то поблизости, и если он обнаружит, что собравшиеся на свадьбу гости ускользнули, он найдет себе другую добычу. Чтобы остановить его, потребуется целая армия, а как раз армии поблизости не было.
Джерард ожидал, что его поселят в шатре, но его проводили в комнатку на чердаке. Она была, конечно, не такой впечатляющей, как комнаты, которые он занимал в прошлый свой приезд, но значительно более тех, что он заслуживал. Он собирался предать гостеприимство своих хозяев, а мало какие преступления расцениваются ниже этого.
Чувствам его не делалось лучше и от того, что леди Кэндльфрен была одной из самых очаровательных дам, которых он встречал за свою жизнь - чопорная и в то же время теплая, умная, но величавая, - седовласый идеал того, каким должны быть матери. То, что они с мужем выдавали дочь за жабу, не могло не огорчать ее до глубины души, но жаба склонила их к этому силой. Впрочем, с чужими об этом не заговаривали. Она приветствовала Джерарда в большой зале, которая запомнилась ему огромным пустым пространством, в котором гуляло гулкое эхо, а теперь оказалась битком набита людьми - множество обедневших родственников Кэндльфренов не упустили шанса приехать как можно раньше, задержаться как можно дольше и съесть как можно больше. На этой стадии приготовлений леди Кэндльфрен находилась на грани срыва, но все же приветствовала его со всем подобающим достоинством.
- Шарлотта так рада, что это вы будете регистрировать клятвы, Джерард!
В этом он сильно сомневался.
- Я счастлив оказанной мне чести, мадам. Должно быть, Шарлотта очень волнуется...
Леди Кэндльфрен прекрасно знала, что ее дочь и ученый джентльмен безнадежно влюбились друг в друга за первые же десять минут знакомства. Она сочувствовала этой незадаче, но такие вещи случаются. Их просто нельзя пускать на самотек, вот и все.
- Мне кажется, она слишком занята, чтобы разбираться в своих чувствах. Вы будете обедать с нами, сэр герольд.
Он сделал попытку отказаться, но его уговорили. Регистраторы из Коллегии - досадное отклонение от нормы, не слуги, но и не дворяне. Большинство благородных семейств ожидали, что обедать они будут на кухне.
- С вашего позволения, - произнесла леди Кэндльфрен, оглядываясь по сторонам. - Я пойду, распоряжусь насчет еще одного места... Ах, сэр Йорик, сэр Ричи! Вы знакомы с мастером Джерардом? - Бессердечно оставив его на съедение двум хищным Клинкам, она отошла.
Ричи щеголял синим с серебром мундиром Королевской Гвардии, а Йорик - зеленым с золотом мундиром личной охраны наследного принца. Йорика отличали свежее лицо и непосредственность, тогда как Ричи было уже под тридцать - возраст, когда до ухода со службы уже совсем недолго. Возможно, этим объяснялась некоторая его циничность. За исключением этих деталей они могли бы казаться братьями, равно как и дюжина или что-то около этого других Клинков, которых Джерард видел за свою жизнь. Впрочем, до этой минуты он никогда не думал о Клинках иначе, как об экзотических лакеях, но тут вдруг заметил затаенную в них смертельную угрозу и угрожающие мечи у них в ножнах.
Клинки вежливо осведомились, кто он, что здесь делает, и они явно рассчитывали получить ответы на свои вопросы. Когда он ответил, они немного оттаяли, и он немного утешился тем, что показался им в тысячу раз менее виновным, чем ощущал себя сам. Возможно, он обнаружит еще, как рушатся его планы...
- Могу я заключить по цвету ваших мундиров, что этот дом почтут завтра своим присутствием оба ваших господина?
Первым ответил младший. - Нет.
- О! - Он надеялся, что его улыбка выражает любопытство, но не панику. - Не могу заключить или не приедут?
- Да.
Старший Клинок негромко усмехнулся.
- Он имеет в виду ни то и ни другое. Вы не можете заключить, но нет, его величество не приедет.
Йорик фыркнул:
- Вот ты каков: выдаешь государственные тайны подозрительным типам всех мастей. Коллегия Геральдики, возможно, насквозь заражена подрывной деятельностью.
- Скорее ревматизмом, - сказал Джерард. - Духи! Неужели это Белая Сестра! - Идиотский вопрос: ее остроконечная белая шляпа возвышалась над всеми без исключения головами, и никто давно уже не носил ничего подобного.
- Или она, или местное привидение... - Йорик, похоже, проявлял к Джерарду все больше интереса. - Мне не говорили, что сюда приглашали нюхачку!
Джерард пытался выглядеть законченным бюрократом, что, впрочем, не составило особого труда. - Чего они боятся?
- Кэндльфрены - ничего, - отвечал юный Йорик. - Это все давно устаревшие фокусы, на которых настаивает наш король. Нюхачки могут обнаружить заклятие, когда оно торчит на виду в чистом поле. В битком набитом доме вроде этого они не распознают любовных чар, даже если весь пол будет усеян обнаженными телами.
- Ну, это уж ты хватил, - возразил Ричи. - Король слишком дорожит своей казной, чтобы швырять деньги на ветер. Он не заставлял бы Белых Сестер инспектировать свои дворцы, если бы от них не было никакого толка.
Гм...
- Вы хотите сказать, они и правда обнаруживают заклятия, направленные против его величества?
- Разумеется, - сказал Йорик. - Все время. Вам не жарко здесь, мастер Джерард?
- Что? Нет! Нет, если уж на то пошло, мне кажется, здесь немного свежо. Сырость, понимаете ли... Ба, вот невеста, а я еще не засвидетельствовал ей своего почтения... Прошу вас извинить меня. Приятно было побеседовать... Обязательно как-нибудь еще... - Джерард бежал как заяц.

Глава 3

- Кстати, Шарлотта, дорогая, пока не забыл, в день вашей свадьбы в ваш дом ворвется армия насильников и работорговцев, чтобы похитить вас. Впрочем, их вожак - славный парень. Он, конечно, кровожадный монстр, но улыбка у него обаятельная... да и он обещает жениться на вас и сделать как-нибудь королевой Бельмарка. Поэтому не печальтесь, вы будете гораздо счастливее с ним, чем с этим омерзительным старым герцогом.
Вот что должен он был сказать ей, но, конечно же, семья и поклонники шныряли вокруг невесты, как мошкара, а если она даже и была бы одна, эту новость стоило донести до нее с куда большим так-том.
Она была довольно высокой, но тоненькой и стройной, как девочка. Голубой цвет всегда был ей особенно к лицу, а сегодня на ней было прелестное шелестящее платье сапфирового шелка. Пышные волосы переливались всеми оттенками меда; глаза - цвета янтаря, что часто встречалось в династии Ранульфов, а такой длинной шеи, как у нее, он не видел ни у одной другой женщины - она любила платья с низким воротом, чтобы это подчеркнуть. Джерард мог часами любоваться совершенством ее ушей, носа, изящной линией подбородка. Она казалась хрупкой, как фарфоровая кукла, и скакала верхом не хуже гусара. Слова восхищения могли заставить ее краснеть жарче, чем кузнечный горн, хотя он слышал, как она ругалась покрепче, чем кузнец, угодивший молотом себе по пальцу.
Некоторое время он топтался поодаль, но вот она узнала его, улыбнулась и подозвала к себе. Все время она изображала приличествующее случаю беззаботное веселье. Он видел ее в тысяче различных настроений: Шарлотту торжествующую; Шарлотту задумчивую; Шарлотту недовольную, Шарлотту возбужденную, посылающую своего скакуна через изгороди и ворота, подстрекающую его догонять; Шарлотту смеющуюся в погоне за весенними ягнятами; Шарлотту остроумную; Шарлотту озорную за картами; Шарлотту грациозную как лунный луч - в менуэте или гавоте. Переменчивая женщина. И тем не менее он ни разу не. видел Шарлотты мрачной, даже когда она говорила о своем непривлекательном будущем с отвратительным герцогом. "Надо искать лучшее во всем", - максимум того, что она говорила, признавая постигшее ее несчастье.
Наконец она представила его и ввела в разговор.
- Это мастеру Джерарду принадлежит мысль провести церемонию в розовом саду. - Стоявший рядом хлыщ кивнул, даже не пытаясь изображать интерес к какому-то геральдическому бумагомараке.
- Не доверяю я погоде, миледи, - заявил он. - Возможно, нам придется уйти в помещение.
- О, я просто уверена, что она будет замечательная! - Она никогда не сползала в пессимизм.
Тут всех пригласили к обеду, и ее брат Родни предложил ей руку, провожая в столовую. Разумеется, Джерард сидел далеко от нее. Ближе к вечеру ему удалось переговорить с ней с глазу на глаз, но только после того, как они вернулись в переполненный зал, на глазах у десятков зрителей, так что их лица улыбались, хотя сказанные шепотом слова были горькими.
- Зачем ты здесь? - Улыбка, улыбка. - Ты обещал не приезжать.
- А вдруг ты передумала? Если да, у нас еще есть время. Мы можем бежать вместе.
- Джерард! О Джерард, ты забыл, что собираешься выдать меня замуж за одного из богатейших землевладельцев в Шивиале?
- Я несколько месяцев ни о чем другом не думал. Тебе не обязательно проходить через все это. Мы можем бежать в Исилонд или Тергию и быть всегда вместе. - Денег Эйледа как раз хватит на дорогу, не больше.
Она рассмеялась, словно он удачно пошутил, но в глазах ее не было веселья.
- И на что мы будем жить, мастер Джерард? Я не умею разделывать свиней или варить кашу.
- Я найду работу! Я готов работать до смерти ради тебя, Шарлотта!
- Это звучит не слишком обнадеживающе. Возможно, я смогу научиться чистить рыбу в порту. А моя семья? Ты возьмешь ее с нами? Или как ты защитишь их?
Увы, вот в чем заключалась проблема! Как седьмая в списке наследников, она стояла так близко к трону, что ей необходимо было королевское разрешение на брак, а герцог Дерьмо-Морд был закадычным дружком старого короля Тайссона. Вот в чем все дело. Если Шарлотта откажется от брака, семья ее будет разорена; а если бежит с Джерардом, и он, и ее отец могут кончить свою жизнь на плахе. Только за пределами Шивиаля может она найти свое счастье - в нищете с Джерардом или как будущая королева Бельмарка. В бельском набеге ее семью не обвинят.
- О бедный Джерард! - сказала она. - Я все понимаю, правда! Мы просто не должны думать об этом.
- Конечно, ты не должна думать о том, что разделишь свою, - он чуть было не сказал "постель", - жизнь с грязным старым...
- Четырнадцать поместий и замков, Джерард. Конечно, большую часть времени нам придется жить в Грендоне, и я часто стану бывать при дворе. Жюль получил обещание короля, что я буду Госпожой Праздника в следующую же Долгую Ночь! - Ее отважная улыбка приглашала разделить с ней ее счастье, и все же он видел, как измотана она за час милого общения с гадким развратником. Он не посмел открыть ей изобретенную им альтернативу.
Она отвернулась от него, чтобы поздороваться с каким-то дряхлым дядюшкой.
Всю ночь он проворочался в своей комнатке на чердаке; правда, мучила его не только нечистая совесть. Почти задевая носом крышу, он слушал дождь и ветер, и из головы не шло предупреждение Леофрика насчет плохой погоды. Вельский флот мог сбиться с курса или его могло выбросить на камни. Неопределенность не поднимала ему настроения; он боялся даже того, что страхи его напрасны.
К утру гроза и не думала стихать. Даже свадьба была под угрозой. Дороги развезло, мосты смывало, лошади ломали ноги, проваливаясь по колено в грязь, а в парке повалило половину шатров. К полудню начали прибывать гости, промокшие и продрогшие, и это только добавляло неразберихи и сутолоки в переполненном дворце. Он предложил нарисовать Шарлотту в свадебном платье.
- Великолепная идея! - сказала ее мать. - Это будет для нее славной, мирной передышкой. Здесь становится шумно, а следующие два дня будут очень утомительными! Леди, вы и представить себе не можете... Спустя примерно час Шарлотта стояла в верхней гостиной, глядя в окно, пока Джерард кусал губы и пытался передать легкость тонкой ткани. Ее верхнее платье темно-синего цвета колоколом расходилось от узкой талии; разрез спереди открывал алый бархат нижнего платья, в свою очередь, разрезанного, чтобы показать отделанный перламутром корсет. Она казалась выше, чем обычно, - должно быть, надела башмачки на толстой подошве. Волосы скрывались под пышной накидкой. С лицом проблем не было. Он мог бы нарисовать его во сне - точеные скулы, гладкую кожу, ровные зубы, губы... И все это переливалось как бриллиант, освещенный изнутри жарко горящим жизненным огнем, - и тут умение подводило его. Ее мать, понимавшая все - даже слишком хорошо понимавшая, - под благовидными предлогами удалила из помещения всех слуг, но сама осталась, деловито листая страницы блокнота с приглашениями в углу комнаты, но в пределах слышимости. Разумеется, беседа шла только на отвлеченные темы, и Джерарду приходилось изо всех сил сосредоточиться на своем занятии. О тайном бегстве не могло быть больше и речи, и все, на что он надеялся, - это обронить несколько прозрачных намеков, но по мере того как текли минуты, возможность для этого также таяла. И тут Шарлотта дала ему предлог, в котором он так нуждался.
- И где вы были с тех пор, как уехали от нас?
- За границей, - пробормотал он.
Ее удивленное восклицание заставило мать оторваться от своей тетради.
- Что? - Она встревоженно отвернулась от окна, забыв о позировании. Она наверняка вспомнила все его намеки насчет Исилонда или Тергии. - Как интересно! - добавила она уже осторожнее. - И где? Что вы там делали?
- О! Мне не стоило бы говорить об этом... но если вы пообещаете никому не рассказывать... и вы тоже, миледи? Строжайшая тайна! Даже принц может не знать о том, что происходит. - Лучше уж не знать! - А даже если и знает, он вряд ли согласится обсуждать это. Нам, герольдам, порой приходится вести переговоры с иностранными правительствами. Разумеется, я не имею права раскрывать их содержание... - Он нес чушь, однако до сих пор особенно не лгал.
- Вы неподкупны, Джерард! Но можете же вы хоть намекнуть нам на это? - Шарлотта кокетничая.
- Ну, у меня была возможность нанести краткий визит в... Бельмарк.
Обе леди хором испустили испуганные восклицания.
- Эти монстры! - заявила Шарлотта. - Да вы и сами слышали! Сразу после вашего отъезда они напали на Эмблпорт и похитили там несколько десятков детей и молодых людей. Убили несколько человек! Какая жестокость!
Джерард хмуро кивнул.
- Мой визит имел некоторое отношение к этому событию.
- О! - Леди Кэндльфрен захлопала в ладоши. - Как замечательно! Вы вели переговоры насчет выкупа этих несчастных?
- Я не могу раскрывать предмета этих переговоров, мадам. Но это было весьма запоминающееся путешествие. Я был воистину поражен. Конечно, я видел только один город, Варофбург, но это прекраснейшее место! Я ожидал увидеть нагих дикарей, живущих в пещерах, а обнаружил процветающий, просвещенный народ. Их дома и одежды богаче, чем у большинства шивиальцев. - Он улыбнулся, видя их недоверие. - Я познакомился, например, с молодым принцем, ровесником наследного принца Амброза. Честно говоря, он один из самых обаятельных людей, которых я встречал в жизни. Весьма вероятно, он станет следующим королем Бельмарка.
- Удачи ему. - Шарлотта ледяная.
- Мне кажется, молва сильно очерняет бельцев. Признаю, порой они бывают агрессивны, но так мало иностранцев посещают их страну...
- С чего бы им хотеть этого? Джерард, вы говорите о работорговцах, пиратах, похищающих беззащитных женщин! - Шарлотта гневная.
- Не они одни прибегают к насилию. Шивиальцы тоже торгуют рабами, хотя мы никогда не слышим об этом. В свое время в порту Эмблпорта был захвачен бельский корабль, и всю его команду повесили! Вы слышали об этом?
Мать с дочерью недоверчиво переглянулись.
- Нет. Когда это случилось? - спросила леди Кэндльфрен.
- Лет пятьдесят назад. У бельцев долгая память. - Джерард видел, что не слишком преуспел в своих планах.
К полудню начали прибывать все новые гости, и наследный принц Амброз был одним из первых. Он привез с собой еще Клинков, и теперь их стало шестнадцать - Джерарду потребовалось некоторое время, чтобы выяснить, - шесть Королевских Гвардейцев и десять самого Амброза. Если состояние здоровья его отца не улучшится, выпускники Айронхолла должны будут служить принцу. Он расположился у камина в большой зале, сразу подавив всех остальных. Он был громогласен, он был огромен, и он привез с собой молодую даму, явно подругу - они строили друг другу глазки и хихикали. По сравнению с Эйледом он казался капризным ребенком-переростком.
Джерард укрылся у себя на чердаке и работал над своим рисунком под поскрипывание сотрясаемой ветром крыши. Клинки - проблема почти неразрешимая, если только погода и так уже все не испортила. Даже бельцам никогда не Удастся высадить армию в такую бурю - тем более с такой точностью по графику, какой требовала операция. Ему не удалось спасти Шарлотту - и не удалось помочь ruianaiv своего нового покровителя, а потому придется снова кануть в безвестность, где ему и место, и отказаться от надежд стать советником короля. Клинки были помехой Любовь была помехой. Все на свете было помехой.
К закату переполненный дом приобрел полное сходстве с медвежьей берлогой, так что попытка выйти прогуляться по грязи уже не рассматривалась как проявление безумия. Это не относилось к попытке взять лодку, ибо Уортл превратился в бешено несущийся бурый поток. Джерард вышел в дождь, задержавшись только для того, чтобы перекинуться парой слов с людьми у ворот и посмотреть, кто проклинает погоду сильнее. На дороге он никого не встретил. Дойдя до старой мельницы, Джерард принялся насвистывать. Его окликнули, но голос донесся не от мельницы, а из-за зеленой изгороди с противоположной стороны дороги. Он перелез через запертую калитку - в этом месте к лесу вела тропинка.
- Сюда! - Под елкой сидел Леофрик.
Джерард забрался к нему - совсем как мальчишка, играющий в королевских солдат и разбойников. У самого ствола земля была сухой, а в воздухе приятно пахло хвоей.
- Все отменяется, да?
Тот снова нацепил свою серебряную повязку, и огромный искусственный глаз ярко светился в сумерках.
- Насколько я слышал, нет. Рассказывай.
- Но Амброз уже здесь, а Эйлед клялся, что не выступит против него!
- Он и не будет, но он сможет обойти его стороной. Что еще происходит?
Джерард застонал.
- Все идет, как планировалось. Может, будет чуть меньше гостей, чем ожидалось, только и всего. Половина шатров обрушилась, а остальные промокли насквозь. Если дождь не стихнет, ему удастся подойти на "Греггосе" прямо к парадному подъезду. Вы ведь не всерьез ждете, что он пойдет на все это, а?
Леофрик показал клыки.
- Я знаю его с детства и ни разу не видел, чтобы он потерпел неудачу. Он ведь провел тебя через Иствег при сильном северном ветре? Никто другой не рискнул бы. Рассказывай дальше.
- Церемония намечена на завтрашнее утро в большой зале. Потом начнется банкет, который, по моим расчетам, продлится далеко за полночь. Принц привез с собой шестнадцать Клинков! Клинки непобедимы, когда они защищают своего подопечного, маршал!
- Нет. Все люди смертны. Сколько нюхачек?
- Только одна. - Тут Джерард сообразил, что не видел Белую Сестру с самого завтрака. - Она, возможно, уехала. Не знаю точно.

Предыдущая страница 7 Следующая страница


Властелин огненных земель 8

- Тебе стоило бы знать, но мы все равно рискнем. - Белец порылся в плаще и достал плоский сверток из промасленной ткани. - Там, внутри, два листка бумаги. На одном водяной знак в форме цапли, на втором - корабля. Напиши на них что-нибудь, чтобы ты мог узнать их с первого взгляда. Если ты смешаешь их со своими бумагами, всегда сможешь сказать, что не знаешь, откуда они взялись, но Хильфвер не думает, чтобы нюхачка ощутила их присутствие, пока они не задействованы - во всяком случае, не взяв их в руки. Держись подальше от нее, и все будет в порядке. Чтобы высвободить заклятие, листок надо порвать пополам.
- Порвать пополам? И что случится? - По шее Джерарда стекала за воротник вода, но дрожал он не только от этого.
- Та, что с цаплей, всполошит всех птиц на расстоянии в пол-лиги. Может, чуть дальше.
- И вы заметите это. Что это будет означать?
- Что свадебная церемония в зале началась. Это будет для нас сигналом к действию. Если Эйлед не прибудет, ничего не произойдет. Птицы вернутся в свои гнезда, а ты продолжишь бракосочетание.
- А если Белая Сестра все еще там? Леофрик пожал плечами:
- Возможно, ее хватит удар. Вблизи действие заклятия может оглушить ее настолько, что она не поймет, кто это сделал.
- Ваша убежденность утешает! - взвыл Джерард.
Белец подался вперед и схватил Джерарда за горло, наполовину задушив его и дернув к себе так, что волчьи клыки блестели у него прямо перед глазами.
- Это была твоя затея, нифинг! Ты знал, что выйдет когда подкидывал Эйледу такую идею. А если не знал, узнаешь. И клянусь, если с ним что-нибудь случится по твоей вине, burbyrde baedling - дохляк низкорожденный, - я сам прослежу за тем, чтобы ты умирал месяц! Понял?
Джерард издал несколько булькающих звуков, и фей отшвырнул его от себя одной рукой, как пушинку. О перекатился через несколько некстати выступавших из земли корней и стукнулся головой о сук.
- Готов слушать дальше?
Джерард сел и отряхнул землю с ладоней.
- Да, эальдор.
- Бумажку с кораблем порвешь в самый последний момент - или перед заключительными словами бракосочетания, или когда снаружи послышится шум, от которого вся церемония расстроится. Понял? Это важно. Поспешишь - и мы не успеем оказаться внутри.
- Сколько времени вам нужно?
- Столько, сколько ты нам дашь. Возможно, ты услышишь наше приближение. Если Клинок или два выйду посмотреть, в чем дело, это не страшно, но паники нам не нужно. В самый последний момент!
Джерард со стоном кивнул.
- А что случится тогда?
- Это отвлечет внимание. Все, кто находится в помещении, застынут на месте. Это безвредно и продлится не дольше двух сотен ударов сердца - так говорит Хильфвер Ко времени, когда это перестанет действовать, Эйлед овладеет залой. Так мы надеемся.
- Или начнется драка кто кого.
- Тоже верно. - Леофрик улыбнулся, словно недавней вспышки гнева не было вовсе. - Это может быть та еще потасовка.
- Допустим, что-то пойдет не так. Что, если нюхачка учует заклятия?
Леофрик пожал плечами.
- Я же говорил: заявишь, что не знал, что эти листке заговорены, что не знаешь, как и откуда попали они тебе в бумаги. Если они не выбьют из тебя правды или не подвесят на цепях к стропилам, тогда, как только начнется церемония, выбегай парадным ходом и беги к пристани.
Мы постараемся сделать, что сможем, без тебя. Повтори, что тебе приказано.
- Цапля означает сигнал входить в дом. Корабль - сигнал вступать в залу. - Джерард почти слышал свист топора над плахой.

Глава 4

Похищение было бы легче осуществить, проходи церемония на открытом воздухе, хотя в свое время, в Четвертом месяце, Джерард предложил это вовсе по другой причине. Просто при первом взгляде на большую залу в Кэндльфрен-Парке он пришел к заключению, что это на редкость убогий сарай. Шарлотта поддержала его предложение с энтузиазмом. Ее мать - тоже, хотя, хорошо зная капризный климат Уэстерта и заметно уступая дочери по части оптимизма, она предложила на всякий случай быть готовым провести церемонию в помещении. Она оказалась права: волны дождя и тумана продолжали накатывать со стороны моря.
Этим утром все расхаживали по дому, закутавшись в самые теплые одеяния и жалуясь на холод. Джерард мерз еще сильнее, ибо ветер немного стих, а это означало, что фейринг все еще возможен. Дождь и туман при отсутствии сильного ветра были излюбленной погодой бельцев, так что, если только Эйледа не загнало бурей на другой конец света, он все еще мог провести свои корабли прямо на залитую водой лужайку перед домом прежде, чем их кто-то заметит. Даже утки, похоже, остались в такую погоду по домам.
Зала в длину была примерно футов восемьдесят; в одном конце находилась большая дверь главного входа, в другом - галерея для менестрелей с лестницей. Впрочем, как признались сами Кэндльфрены, менестрели не играли на ней ни разу из-за слишком гулкого эха. Признаться, стропила крыши производили некоторое впечатление, однако Даже бутафорские латы и похожие на настоящие знамена на стенах не могли заставить уродливый сарай смотреться иначе, чем уродливым сараем. Что ж, настоящий художник работает с тем материалом, который имеется в наличии, и Джерард разработал вполне удовлетворительны план церемонии. Точнее, даже несколько планов - в зависимости от того, приедет ли принц Амброз или даже сам король. Правда, разрабатывая их, он еще не предусматривал приглашение на праздник бельской армии.
Входя в залу, гости видели по левую сторону окна, а в правую - две двери на кухню и довольно монументальный камин. Первая треть залы была уставлена столами, на которых слуги торопливо накрывали банкет. В центре стояло несколько рядов кресел, обращенных в сторону галереи. Джерард в своей разноцветной форме вошел последним. Громкий стук захлопнувшихся за его спиной дверей означал, что настало время выхода на сцену основных действующих лиц. Закрывавшие двери двое Клинков остались дежурить на улице. Еще четверо стояли в дальнем кони залы, наблюдая за всем происходящим, а пятый - на галерее - сменил слугу, о котором договаривался Джерард. Черт бы подрал этого жирного Амброза! Хорошо еще, ни где не было видно высокого колпака Белой Сестры.
Он протиснулся через толпу прислуги, прошел по у; кому проходу между креслами и остановился у маленьког стола - единственного предмета мебели, стоявшего в третьей части залы. Он обернулся с поклоном к собравшимся, потом расстегнул свою сумку и разложил на столе не обходимые бумаги. Когда все было готово, он поднял взгляд и кивнул стоявшему на галерее Клинку. Тот вышел приглашать свадебную процессию.
Джерарду никогда еще не приходилось сочетать браком герцогов, так что он нервничал бы, даже не зная о надвигающемся несчастье. Как бы то ни было, когда он взял бумажку с изображением цапли на водяном знаке, на которой он написал несколько бессмысленных строк, он дрожала так сильно, что ему пришлось прижать ее к животу. Вельский флот или был унесен бурей за сотни лиг или поднимался в эту минуту вверх по реке.
Первым на галерее показался мерзкий герцог Дурь-Плюх, который предпочел приехать один, хотя мог захватить с собой любую из трех дочерей или нескольких внучек. Зрители встали. Столько времени, сколько ты нам дашь, говорил Леофрик. Церемония началась. Джерард порвал листок. Туман и дождь за окном не позволяли видеть деревья в парке достаточно отчетливо, чтобы разглядеть любую птицу размером меньше орла, так что он ничего не почувствовал - ну разве что слабое дуновение ветра на лице? Он никогда не был особенно чувствителен к духам, но он находился слишком близко к мощному заклятию, а птицы - порождения воздушной стихии.
Пока жених спускался по лестнице, на галерее показались шестнадцать свидетелей. Возглавлял процессию, разумеется, сам Амброз, идущий под руку с дряхлой принцессой Кристал, Шарлоттиной бабкой. До сих пор все шло строго по сценарию. Они отрепетировали это меньше чем час назад, а даже аристократам вряд ли удастся забыть такие несложные действия за такой короткий срок. Дядья, братья, сестры, дети...
Одолел ли Эйлед дождь или его корабли беспомощно бултыхаются в наводнении?
Облаченный в дорогие шелка герцог остановился у стола; на впалой груди его сиял словно солнце орден Белой Звезды, а штаны были подбиты, чтобы скрыть тонкие паучьи ноги. Омерзительные язвы на шее скрывались под высоким воротником, какие снова входили в моду у молодых грендонских щеголей. Не обращая внимания на Джерарда, он окинул собравшихся довольным взглядом. Ох, ну и сюрприз же его ожидает!
Свидетели выстроились в ряд поперек зала - принц и пожилая принцесса, разумеется, в середине. На галерее появилась под руку с отцом Шарлотта, за ней вошел Клинок и затворил за собой дверь. Снова в поле зрения находились пятеро Клинков. Из этого следовало, что остальные одиннадцать охраняют дом на улице, если только кто-то из них не отдыхает от службы - впрочем, у Джерарда имелось неприятное подозрение, что Клинки не отдыхают от службы никогда. Клинки были уже не совсем людьми. Шарлотта в своем длинном платье осторожно спускалась по лестнице - не спеши, помедленнее! Это было не совсем то величественное шествие, как им было задумано, но с учетом обстоятельств - не так уж и плохо. Впрочем, это произвело бы большее впечатление, перестрой они лестницу так, как он предлагал.
Шарлотта остановилась рядом с герцогом и отпустила отцовскую руку. Она была выше жениха и едва ответила на приветственную улыбку, глядя куда-то поверх головы Джерарда. Она не опустилась до притворства, будто все это доставляет ей удовольствие.
Он затянул паузу, насколько осмелился. Зрители морщились и ерзали на своих местах, слуги звенели посудой Где ты, Эйлед? В конце концов и жених, и невеста начали хмуро коситься на него, и ему пришлось начинать.
- Ваше королевское высочество, ваше высочестве ваши светлости, милорды, леди и джентльмены... - Если Эйлед взял бы все это собрание свидетелей голубых крове в заложники, он запросто мог бы купить трон Бельмарк; Возможно, он именно это и задумал, если не что-то хуже. Он вовсе не обязательно делился с Джерардом своим истинными намерениями. - Вы собрались здесь сегодня, чтобы стать свидетелями - изнасилования - браке сочетания Жюля Клода де Манжа Тайссона Эверард герцога, - не оговорись! - Драгпорта, кавалера орден Белой Звезды... - И прочая, и прочая, длинный спи сок почетных званий, титулов и поместий. Богатств семьи Драгпорт пошло от знаменитого разбойника, жившего в правление позапрошлой династии, - человеке возможно, худшего, чем Эйлед. Впрочем, поколения баронов, немилосердно обдиравших крестьян, изрядно приумножили это состояние. - ...с леди Шарлоттой старшей дочерью...
Шарлотта требовала, чтобы церемония прошла как можно быстрее. Он затягивал ее до предела возможного. Может, бельцы уже высаживаются с кораблей? Когда их за метят и поднимут тревогу, сколько времени пройдет, прежде чем переполох достигнет этого каменного мавзолея? Что, если не случится вообще ничего, и ему придется заканчивать этот ужасный фарс? Следующим пунктом программы являются клятвы обеих сторон, а он не должен допускал чтобы это зашло так далеко. Альтернативой оставалось только перечислить сначала свидетелей.
- ...в присутствии его королевского высочества, наследного принца Амброза Тайссона Эверарда Госберта V династии Ранульфов... - И прочая, и прочая. Шарлота испепеляла его взглядом. Герцог Дери-Пасть хмурило Церемония продолжалась. Увы, без малейших помех продолжаться до бесконечности она не могла. Он добрался до младшей из сестер Шарлотты, и на этом список кончился. Ему приходилось переходить к собственно ритуал;
- Повторяйте за мной: я, Жюль Клод де Манж Тайссон Эверард, герцог Дрист-Пук, виконт...
Старый пердун, похоже, даже не заметил оговорки.
- Я, Жюль Клод де Манж Тайссон Эверард, герцог Драгпост...
Кошмар! Роясь в бумагах, Джерард никак не мог найти бумагу с водяным знаком в форме корабля. Он схватил всю стопку и старался не слишком шелестеть ею.
Жених повторил за ним последние слова клятвы. Жаль.
- Повторяйте за мной: я, Шарлотта Роз... В кухне послышался шум.
Джерард замолчал и хмуро покосился в том направлении. Ничего больше не происходило. Он вздохнул.
- Так, на чем мы остановились? Ах да. Повторяйте за мной: я, Жюль Клод...
- Мы уже проделали это! - свирепо прошипел ему Драгпост.
- Правда? Ох, прошу меня простить. Хорошо, миледи, повто...
На кухне снова послышался шум, на этот раз громче. Теперь уже все смотрели в ту сторону.
Дверь на галерею для менестрелей с треском распахнулась, и в нее ворвались два Клинка, бросившихся к стоявшему там товарищу.
- Бельцы! - выкрикнули они. - Набег! - Двое бросились к лестнице, а третий перемахнул через перила, приземлившись на пол с мягкостью кошки. Четверо, стоявшие у стен, рванулись вперед, наперегонки стараясь оказаться рядом со своим подопечным. Зрители завизжали. Джерард разорвал разом все бумаги, которые держал в руках...
…И застыл.
Он не мог даже скосить глаза. Он едва мог дышать. Бегущие Клинки покатились кубарем, и громче всех - те, что находились на лестнице. Амброз и многие другие застыли в неустойчивом равновесии, пошатнулись и упали. Со стороны слуг в противоположном конце залы послышался оглушительный звон бьющейся посуды. Потом наступила тишина, нарушаемая только далекими криками и металлическим лязгом. Со стороны зрителей доносился негромкий сдавленный стон - предел того, на что были способны застывшие глотки.
Клинки ожили. Подобно тому, как утиные перья отталкивают воду, наложенное на них заклятие Уз сопротивлялось действию заговоренной бумаги. С усилием, словно выбираясь из патоки, они поднялись на ноги и через несколько секунд освободились окончательно за исключением одного из двух, свалившихся с лестницы. Остальные сбежались к упавшему принцу и с трудом подняли его массивное тело.
- Окно! - крикнул один, но они успели сделать всего несколько шагов и замерли, извергая проклятия. Джерард не мог повернуться и посмотреть, что они там увидели, но предположил, что дом окружали рыжеволосые рейдеры. Одна из дверей, ведущих на кухню, с грохотом распахнулась, и из нее вывалились еще трое Клинков с обнаженными мечами. Они тоже устремились на защиту своего подопечного; из двери доносился шум хаоса и смертоубийства.
На галерею вышел Тофбьорт, огромный и устрашающий, со щитом и боевым топором в руках. Лица его не было видно под стальным шлемом; грудь и плечи густо поросли рыжей шерстью. Следом за ним показалось с дюжину людей, вооруженных арбалетами.
- Клинки! - проревел он. - Мы не замышляем ничего плохого против вашего подопечного! - Должно быть, это Эйлед выбрал его на эту роль, ибо голос его гремел как гром. - Мы пришли сюда не для того, чтобы угрожать принцу Амброзу. Поставьте его в угол...
Двое Клинков, перепрыгнув через лежащего товарища, рванулись вверх по лестнице навстречу угрозе. Первый одолел уже половину марша, когда сухо хлопнула тетива спущенного арбалета, и дротик, пробив ему грудь, вонзился в ступень. Он опрокинулся навзничь и упал прямо на него. Второй Клинок замер на месте.
- Я же сказал, - проревел Тофбьорт, - отодвиньте своего подопечного в угол, и ему не будет причинено вреда. Арбалетчики останутся здесь. Посмотри, что с вашим раненым, Клинок.
Свирепо косясь на него, Клинок на лестнице убрал меч в ножны и склонился над своим товарищем. Остальные отволокли своего подопечного в мертвую зону под галереей и окружили его живым щитом. Лица их побелели от ярости. В следующее мгновение еще двое вбежали из кухни - один из них хромал и оставлял за собой кровавый след, но и они присоединились к остальным. Эйлед рассчитал верно: Клинки не представляли для него угрозы, пока он не трогал их подопечного.
- Что же до остальных, - проревел Тофбьорт, - мы явились сюда не для того, чтобы убивать или брать кого-то в рабство. Вы освободитесь от действия заклятия очень скоро. Оставайтесь на местах, и вам не причинят вреда. Делайте, что вам говорят, и вы сохраните жизнь и свободу. - Он оглянулся на пару, которая только что появилась на галерее, и заревел еще громче, подражая объявлению герольда:
- Ее величество вдовствующая королева Мод Бельмаркская!
Ее спутником был, конечно же, Эйлед в куртке, штанах в обтяжку и плаще, с мечом на поясе. Джерард не знал женщины, шествовавшей с ним под руку, но вспомнил, что ему приходилось слышать о ней.
Заклятие прекратило действовать так же неожиданно, как начало, оставив за собой короткое ощущение головокружения. Джерард пошатнулся и вцепился в стол, чтобы не упасть. Остальным повезло меньше: они хватались за соседей, в отдельных случаях увлекая их за собой. Те, кто упал раньше, пытались подняться, и под крышей пошел гулять эхом тревожный сигнал рога. Свидетели сбивались в группы по семьям - Шарлотта держалась с родителями, братьями и сестрами, герцог со своими сыновьями. Десятки вооруженных бельцев заполняли зал, сгоняя слуг в компактное стадо, перекрывая выходы и даже выстроившись в цепь за спиной у Джерарда, чтобы не дать свадебной процессии смешаться с остальными.
Амброз поднялся на ноги, раскрасневшийся и сыплющий проклятиями, однако живая стена Клинков надежно зажала его в углу, не позволяя ему сойти с места, пока на галерее над их головами продолжали дежурить вражеские арбалетчики. Бельцы подобрали раненых Клинков и передали их товарищам. Постепенно в зале воцарилась неуютная тишина - все ждали, что нужно их пленителям.
Джерард встретился взглядом с Шарлоттой. То, что он увидел, можно было охарактеризовать одним словом - ярость, хотя лицо ее покрылось мертвенной бледностью. Она-то помнила, кто распространялся насчет бельцев. Она не могла знать, что должно воспоследовать. Он надеялся, что она почувствовала бы себя лучше, знай она это; прощение, если и придет, то значительно позже.
Эйлед с матерью спустились по лестнице вдвоем. Хотя таких одежд в Шивиале не видели уже несколько столетий, их качество и дороговизна не подлежали сомнению. Королева Мод была немолода, но развевающаяся вуаль скрывала ее шею и волосы, а ростом и осанкой она не уступала никому в этой зале. Сын ее, разумеется, легко мог затмить всех мужчин. Его пояс, рукоять меча, перевязь и брошь на плече переливались золотом и драгоценными каменьями. Его медные волосы спускались до плеч. Сойдя с последней ступеньки, он остановился и посмотрел на Джерарда.
- Герольд!
Сердце Джерарда подпрыгнуло; он подлетел к нему и поклонился.
- Ваше высочество?
- Можешь представить этих ноблей моей августейшей матери.
Покосившись на ощетинившийся мечами комок Клинков, Джерард решил не подходить ближе. С кого начинать? Он поклонился королеве Мод.
- Ваше величество, я имею честь представить вам его королевское высочество, наследного принца Амброза Шивиальского.
Она выжидающе склонила голову набок. Амброз ответил свирепым взглядом. Его телохранители не оставили ему места для поклона, но он и не выказывал желания кланяться.
Джерард сделал еще одну попытку, хотя заведенные Коллегией нормы этикета мало чем помогали в подобной ситуации, да и титулы не подлежали точному переводу - ателинг меньше, чем принц; эльдорманн больше, чем эрл, что-то вроде герцога...
- Ваше королевское высочество, имею честь представить вам его высочество, ателинга Эйледа, эрла Каттерстоу.
Эйлед поклонился.
- Пират! - взревел Амброз. - Ты ответишь головой за свою наглость!
Пират расплылся в улыбке.
- Мне было двенадцать лет, когда меня отучили бросать пустые угрозы.
Он явно желал, чтобы шарада продолжалась, поэтому Джерард повернулся к группе Кэндльфренов, следующей по значимости в зале. Первой следовала принцесса Кристал. Он объявил ее титулы. Благослови ее духи! - старая леди серьезно поклонилась королеве.
Мод улыбнулась.
- Мы польщены вашим почтением, ваше высочество.
- Мы благодарны вам за то оживление, что вы внесли в это утомительное утро, ваше величество. - Глаза старой леди озорно блеснули.
Эйлед был представлен и низко поклонился ей. Потом настала очередь герцога, но его украшенная бриллиантами звезда исчезла куда-то, и когда Джерард попытался представить его ателингу, тот отвернулся.
Эйлед весело оскалился.
- Если таковы шивиальские манеры, я научу вас бельским. Гольдстан, вытащи этого человека на улицу и брось в выгребную яму. Очисти сначала его карманы. - Пока двое здоровых бельцев выносили визжащего герцога из залы, эрл повысил голос, перекрикивая эхо:
- Я прибыл сюда по личному делу. Я намерен жениться на прекрасной леди Шарлотте - и увезти ее в Бельмарк в качестве моей законной супруги.
Не обращая внимания на поднявшиеся визг и аханье, он подвел свою мать к невесте и поклонился ей. Долгое мгновение они молча смотрели друг на друга. Потом Эйлед поклонился снова.
- Слух о вашей красоте пересек моря, миледи, хотя слова не передают и десятой доли ее. Я понимаю, что поспешное сватовство должно быть потрясением для вас, но клянусь, что намерен обращаться к вам со всеми почестями, подобающими жене эрла, лелеять вас до конца моих дней и - если духи случайности будут благосклонны ко мне - сделать вас королевой моей страны.
Шарлотта, все еще мертвенно-бледная, снова посмотрела на Джерарда, и обвинение в ее глазах не требовало пояснений. Он кивнул, и она отвернулась.
Отпустив руку матери, Эйлед достал кольцо и протянул ей. Это был золотой перстень с рубином размером с крупную малину.
- Я предлагаю вам это кольцо в качестве обручального подарка, миледи.
В первый раз с тех пор как вступила в залу, Шарлотта заговорила:
- И где ты украл его, пират? Не ты ли этой весной надругался над Эмблпортом?
Вспышка ее гнева вызвала на лице Эйледа еще более широкую улыбку.
- Я, миледи. Но кольцо это принадлежало моей семье дольше, подозреваю, чем этот дом - вашей.
Лицо лорда Кэндльфрена, всегда насыщенного цвета, побагровело до опасной степени. Он даже говорил с трудом, задыхаясь.
- Какая наглость! Вы силой врываетесь в наш дом, чтобы похитить мою дочь!
- Я женюсь на вашей дочери. Это совсем другое дело. Похищениями я и так занимаюсь постоянно.
- Разве у нее есть выбор?
- А разве у нее был выбор раньше? Почему вы не защищали ее тогда? - Этот вопрос Эйледа заставил отца замолчать. - Регистратор, подойди сюда.
Джерард подошел ближе. Шарлотта больше не смотрела на него.
- Доверься... - начал шептать он.
- Совершай бракосочетание, - рявкнул Эйлед.
- Да, эальдор. Ваше величество, ваше королевское высочество, ваше высо...
- Я не желаю принимать участия в этом насилии! - взревел Амброз в своей клетке.
Джерард проигнорировал его и благополучно дочитал список свидетелей до конца.
- Повторяйте за мной: я, Эйлед Фюрлафинг, эрл Каттерстоу, потомок и наследник Каттеров, беру эту женщину, Шарлотту Роз...
Эйлед повторил текст голосом, от которого в стропилах долго не смолкало эхо.
Теперь Джерарду снова пришлось смотреть ей в глаза. Наступал решающий момент. Он должен был связать женщину, которую любил, с господином, которому решил служить. Она кусала губы, смотрела в пол, боролась со слезами.
- Повторяйте за мной: я, Шарлотта Роз...
Молчание.
Шепот среди зрителей...
- Записи могут засвидетельствовать, - мягко произнес Эйлед, - что жених может предъявить свои права на невесту как на пленницу. Если ей так угоднее, конечно.
Никакой реакции.
И тут послышался голос королевы Мод, такой тихий, что разобрать слова могли только те, кто стоял рядом с ней.
- У меня было еще меньше выбора, дорогая. Меня взяли силой, как тех молодых людей из Эмблпорта. Мне повезло, что их вожак взял меня себе и не стал офралливать. Но я была его рабыней. У меня не было выбора - ни в постели, ни где-либо еще. Я родила ему сына, прежде чем он признал, что любит меня, и взял меня в жены. Я дарила ему детей и позже, хотя выжил только Эйлед. Я тоже полюбила его, ибо с учетом своего происхождения он был благородным человеком. Я должна предупредить тебя, что Эйлед вылеплен из той же глины, что его отец, и что ничего не остановит его, если он принял решение. Он вынесет тебя отсюда на плече, визжащей и брыкающейся, если ты выберешь этот путь. Но он предлагает тебе выбор, и ты можешь встретить неизбежное, сохранив свое достоинство. Это не победа, но это может подсластить горечь поражения. И он будет перед тобой в долгу. Это важно, ибо он научился у своего отца всегда платить свои долги.
Долгое мгновение Шарлотта сердито смотрела на пожилую женщину, потом на Джерарда... на вооруженных разбойников, вторгшихся в дом ее предков... и, наконец, на Эйледа - так, словно не видела его до сих пор.
- В долгу? - прошептала она.
Он кивнул:
- В большом, миледи. Обещайте мне это, и вы сможете просить у меня почти все.
- Корону? - Еще тише.
- Я завоюю корону Бельмарка или погибну в бою за нее. Если я проиграю, вас отошлют домой. Если я выиграю, вы будете править со мной как моя королева.
Она сделала глубокий вздох и повернулась к Джерарду.
- Начните сначала.
- Повторяйте за мной: я, Шарлотта Роз...
Она возвысила голос, и он зазвучал звонко и четко, почти так же громко, как только что говорил Эйлед:
- Я, Шарлотта Роз... Зал ахнул.
- ...торжественно и добровольно клянусь...
- ...торжественно и добровольно клянусь... Она даже не колебалась.
- В таком случае я объявляю вас мужем и женой согласно законам Шивиаля, - договорил он.
Оп!
Это было незаконно. Даже не говоря о необходимости королевского разрешения на брак, свадьба с приставленным к горлу мечом не может считаться законной. Он не посмел просить свидетелей расписаться на свидетельстве - Амброз наверняка отказался бы, а все остальные побоялись бы ему перечить.
Эйлед улыбался.
- И по законам Бельмарка тоже, ибо мой верод тому свидетель. Фейны, слава леди Шарлотте, госпоже Каттерстоу! - Бельцы взорвались торжествующими криками, заколотили мечами по щитам, устроив в зале оглушительный грохот. - Это в знак обручения. - Он положил кольцо ей на ладонь. - А это - свадебный подарок. - Он достал из кармана нить рубинов и надел ей на шею. - И поцелуй.
Она не противилась. Правда, она и не поощряла его, но когда он оторвался от ее губ, вид у него был довольный.
- Вы оказываете мне большую честь, миледи.
Не говоря ни слова, Шарлотта повернулась к матери, и они обнялись. Это было величественное зрелище. Похоже, оно произвело впечатление даже на Эйледа. Он затаил дыхание и обвел залу взглядом, словно не веря тому, что это торжество происходит на самом деле.
- Жена моя, мы должны спешить, ибо каждая минута промедления с отъездом увеличивает возможность кровопролития. Твоя семья может проводить нас до корабля, если хочет. Даю тебе слово, что им не будет причинено ни малейшего вреда и их никто не будет задерживать. Если у тебя есть горничные или дамы свиты, готовые путешествовать с нами, клянусь честью фейна в том, что ты сможешь щедро вознаградить их за это и с миром отпустить домой. - Он возвысил голос, чтобы его слышали все. - Уходя из дома, мои люди возьмут заложников, но они будут освобождены тотчас же, как мои корабли отчалят от берега. Моя жена одна поднимется на борт - если только никто из вас не пожелает сопровождать ее: таким я обещаю благополучное возвращение. Не скрою, всех остальных попросят сделать посильный взнос в качестве свадебного подарка, но во избежание неприятных недоразумений я рассчитываю на обыкновенную вашу щедрость.
Он замолчал, повернулся к наследному принцу, исходившему бессильной злобой за щитом из столь же разъяренных Клинков, и зубы его блеснули в улыбке. Джерард вдруг понял, что сейчас произойдет...
Не надо, Эйлед!
Разумеется, Эйлед поступил как не надо. Верно, он не любил лезть на рожон, но в эту минуту был возбужден победой, какая дается человеку только раз в жизни, и не мог противостоять соблазну позлорадствовать. Если в тот день он и забывал про волчицу, так только в эту минуту.
- Кузен? Ты не будешь возражать, если я буду называть тебя так, кузен? Теперь, когда мы породнились? Мы ведь родились в одну неделю, знаешь? Но, конечно, некоторые мальчишки растут быстрее других. Дорогой Амброз, мы с женой всегда будем рады видеть тебя у себя в гостях, если у тебя будет такое желание. Ты только дай нам знать заранее, ладно? Наши берега хорошо защищены.

Предыдущая страница 8 Следующая страница


9 Дэйв Дункан

- Я приду! - взревел Амброз. - Я приведу с собой флот и выжгу твое гнездо, пират! А тебя повешу на самом высоком дереве в Бельмарке!
Эйлед поклонился.
- Слова для болтунов. Принцы должны быть людьми действия. Удачи тебе, кузен. Мне понравились твои Клинки. Они были хороши.
Он предложил руку, Шарлотта приняла ее, и зал снова ахнул от изумления. Улыбаясь, повел он ее вдоль выстроившихся живым коридором фейнов к парадному выходу. Джерард двинулся следом и оказался бок о бок с королевой Мод. Вглядываясь в ее профиль, он не обнаружил в нем никакого сходства с Эйледом. Годы и невзгоды покрыли ее лицо сетью морщин, но они придавали лицу такой характер, что ему вдруг захотелось нарисовать его.
- Это нелегкое путешествие, госпожа, - заметил он, когда они вышли из зала. - Ваше присутствие здесь делает вам честь.
Она посмотрела на него и отвернулась.
- Никто не вышел из этой аферы с честью. Девушка выказала исключительное мужество при публичном изнасиловании, только и всего.
Они вышли на улицу, и перепуганные лакеи бросились к ним с зонтами, явно поощряемые остриями бельских мечей. Эйлед с невестой возглавляли процессию по террасе; Шарлотта куталась теперь в длинный, до пят, плащ с капюшоном, на вид горностаевый, а если так - можно сказать, бесценный.
- Леди Шарлотта не нашла бы лучшего мужа, чем ваш сын.
- Вы так считаете? - приподняла бровь Мод. - Он обращается с женщинами, как со скотом, а с мужчинами - как с орудиями. Его отец тоже был такой. Я не нахожу подобное поведение достойным восхищения. Мой позор, что я не смогла отговорить его от этого плана или хотя бы заставить его передумать.
На газоне рядом с дорогой лежали у всех на виду два убитых Клинка, однако, судя по примятой траве и кровавым пятнам, тел было гораздо больше, просто значительную часть их уже уволокли. Да и кровь была уже наполовину смыта дождем.
- Но ей была противна мысль стать женой этого древнего грязного герцога! - возмутился Джерард.
- Верно, изрядная часть позора лежит и на вашем короле. Мой сын поступил сегодня как варвар, а как насчет вас, мастер Джерард? Вы говорите женщине, что любите ее, а потом продаете?
Они обогнули край парковой ограды и увидели впереди флотилию - восемь длинных судов, ошвартовавшихся у берега Уортля. Драккары в самом сердце мирного Шивиаля казались выходцами из кошмарного сна.
- Вовсе нет! То, что я сделал, я сделал ради ее же счастья! Прежде у нее не было выбора. Я нашел ей лучшего мужа, вот и все.
- Кто дал вам право выбирать за нее? Почему вы не позволили решать ей самой? Да, вы могли! Вы могли еще сегодня утром сказать ей, что должно произойти. Она могла бежать или остаться - по своему усмотрению. Она могла ждать появления кораблей в устье реки - но это не произвело бы такого впечатления, не так ли? Это бы лишило всех драмы, романтики: надо же, прекрасный главарь пиратов появляется в последний момент, чтобы спасти девицу королевских кровей от старого распутного аристократа под самым носом у наследного принца! О нет! Не думаю, чтобы вы сделали это ради Шарлотты. Вы хотели стать маленьким серым пауком. Ваши амбиции не делают вам чести.
Несправедливость!
- Он втрое моложе этого старого дегенерата. Он предлагает ей более высокий титул, возможно, большую власть. Шарлотта привыкнет и будет счастлива с ним, как вы привыкли и полюбили его отца. Я подарил ей лучшее будущее. - Теперь, когда напряжение отпустило его, он начал трястись; впрочем, его собственное будущее представлялось также восхитительно светлым.
- Конечно, мы, глупые женщины, полюбим любого, кто греет нам постель, не так ли? - вздохнула королева Мод. - Зачем мозги тому, у кого есть пинтелъ? Я слыхала, как даже слепцы смеются. Даже калеки могут научиться быть снова счастливыми. Но Шарлотта могла бы быть счастливее в той постели, что выбрала бы она сама, мастер Джерард. Тому, что вы сделали, нет прощения. К счастью, я не вижу в этом никакой прибыли для вас.
Процессия подошла уже к "Греггосу", борт которого сокрушил красивый розовый куст. Шарлотта остановилась и оглянулась назад.
- Боюсь, твоя семья предпочла не провожать тебя, госпожа, - заметил Эйлед.
- А ты верил, что они пойдут?
Он мотнул головой, удивленно всматриваясь в ее лицо.
- Не слишком. Тем более благодарен я тебе за то, что ты приняла мое предложение. Твоя отвага поражает меня. Еще раз клянусь, что буду стремиться быть достойным твоей любви, миледи.
Лицо ее снова порозовело, если только этот румянец не надуло ледяным ветром. Так или иначе, обрамлявший ее лицо белоснежный мех только оттенял его. Плащ и впрямь оказался горностаевым.
- В долгу? То ли это слово, что ты произносил, муж мой? Эйлед улыбнулся.
- Проси любую вещь в мире, и она твоя, госпожа.
- И развод?
- Только не это!
- Я напомню тебе эту клятву в будущем, а может, и не раз. Он рассмеялся.
- У тебя не будет повода. - Тут взгляд ателинга задержался на Джерарде, и веселье в нем сменилось холодным напоминанием о не доведенном до конца деле. - А как быть с этим, жена? Он твой друг? Близкий друг? Такая дружба представляется мне странной.
- Слишком странной, если уж на то пошло, - быстро сказала Шарлотта. - Ты оскорбляешь меня, предполагая такое. Этот человек обманывается. Он лакей, жалкий писака, который принял вежливость за привязанность и которого уже не вывести из этого заблуждения. Клянусь тебе, господин муж мой, что я никоим образом не поощряла его.
- Значит, ты не хочешь брать его с нами?
- Я предпочла бы никогда больше не видеть его. Разве он не у тебя на службе?
Эйлед снова улыбнулся - еще шире.
- Я ничего ему не обещал. Он был должен мне вергильд за убитого им фейна, но он выплатил долг, так что теперь мы в расчете.
Джерард стоял, словно парализованный ужасом, не веря своим ушам. Только теперь он ожил и бросился вперед.
- Нет! Вы же говорили, что я буду вашим витой! Вы же даритель сокровищ!
Эйлед оттолкнул его с такой силой, что он поскользнулся и упал спиной в грязь. Пират смерил его презрительным взглядом.
- Я никогда не обещал брать тебя в мой верод. Ты уже предал одного короля, как же могу я теперь доверять тебе? Твоя жизнь была на волоске в Эмблпорте. Ты отыграл ее обратно, так что ступай прочь и будь благодарен за это. - Он оглянулся. - Осрик, проследи, чтобы этот шивиалец не попал на борт. С твоего позволения, госпожа моя... - Он легко поднял Шарлотту на руки.
Она в первый раз улыбнулась ему.
- Ты такой сильный, мой господин.
- Ты так прекрасна, госпожа моя. - Он понес ее по трапу.

ЧАСТЬ IV
РАДГАР

- Как я сюда попал? - задумчиво повторил Рейдер. - Полагаю, основная вина в этом ложится на Джерарда из Уэйгарта. Весьма симпатичный молодой человек, насколько я понял, но сбившийся с пути истинного. Сам по себе он мало что значил, но тогда, в триста тридцать седьмом, в правление вашего батюшки...
- К черту его! Тебе не обязательно лезть так далеко в историю.
Оводу казалось, будто он подглядывает в замочную скважину. Почему король не позволяет Рейдеру рассказать все по порядку? Что такого могло произойти двадцать лет назад, чтобы король до сих пор желал сохранить это в тайне?
- Я просто пытался объяснить, как из-за меня началась война...
Рейдера прервал стук в дверь. Коммандер Монпурс принял из-за двери кувшин с водой и другой прибор, потребовавший несколько неловких минут. Когда данный предмет вернули обратно за дверь, а Овод с Рейдером напились из другого, Рейдер начал свою повесть.

Глава 1

- Витенагемут напоминает ваш Тайный Совет, сир, в котором витаны - королевские советники, назначенные лично им. Но он напоминает также вашу Палату Лордов - официальное собрание всех эрлов. Эрлы единственные, кто голосует, и единственное голосование, от которого что-то зависит и которое неподвластно королю, происходит, когда один из них бросает вызов. Если его поддерживают другие, король должен отречься или драться. Если же голосование выигрывает король, горе выскочке!
- Удачное похищение моим отцом кузины вашего величества из Кэндльфрена прославлялось по всей стране как самый удачный фейринг нескольких последних поколений, достойный Каттеринга, но оно не делало его автоматически королем. Вовсе нет! Во-первых, многие эрлы хранили еще не самые приятные воспоминания о той твердости, с которой правили в прошлом Каттеринги, так что предпочитали более слабые руки монархов из Нюрпингов. Во-вторых, созыв витенагемута без королевской на то воли почти невозможен. Король Уфгит не спешил с этим.
Рейдер казался совершенно спокойным и, похоже, даже получал удовольствие от этой беседы. Теперь-то Оводу становился ясным тот интерес, который его друг проявлял к политике. Амброз внимательно слушал.
- Впрочем, его заставили это сделать события Десятого месяца того же года, когда шивиальский посол предъявил ультиматум. Угрожая войной, он потребовал, чтобы леди Шарлотту незамедлительно вернули на родину, а ее похитителя выдали для суда в Шивиале. Надеюсь, вы простите меня за цитирование, сир, но все до одного в Бельмарке считали, что суд будет недолгим, а казнь - впечатляющей. Это казалось избыточным ответом на пиратский набег, но поскольку обвиняемый являлся самым могущественным эрлом в стране, у Уфгита не оставалось другого выхода, как созвать витенагемут. Отец взял маму с собой в Нортдейл, столицу Уфгита на острове Вамбсеок и, следовательно, тогдашнюю столицу Бельмарка. Она носила тогда меня, хотя, подозреваю, не по своему выбору.
Ухмылка быстро сбежала с лица Овода, когда ее заметил король.
- Парень, набег, о котором ты говоришь, стоил жизни пятерым Клинкам, не считая нескольких дружинников.
- Я знаю это, сир, - серьезно ответил Рейдер. - Я слышал, как описывается их смерть в Литании. Если вы простите мне короткое отвлечение от темы рассказа, в Айронхолле не знают того, что другая сторона потеряла в этом бою двадцать пять человек, убитых исключительно Клинками. Это обстоятельство неоднократно выдвигалось против моего отца. Возможно, коммандер Монпурс мог бы внести этот факт в официальные записи.
- Я сам прослежу за этим, - буркнул король. - Коммандер не повторит ни слова из того, что слышит в этой комнате.
Овод подозревал, что то же самое относится и к нему.
- Спасибо, сир, - кивнул Рейдер. Что же касается Джерарда из Уэйгарта, то могу сказать, что моя мать вспоминала его. Мне кажется, со временем она начала сожалеть о своем гневе и решила, что он действовал из более благородных побуждений, чем представлялось ей поначалу. Однако я никогда не слышал, что случилось с ним впоследствии.
Никто не задает вопросы монархам, так что это замечание омрачило августейшее чело.
- Право, не помню, - выказанное королем равнодушие к этому показалось не совсем убедительным. - Может, ты помнишь, коммандер?
- Это было еще до меня, - сказал Монпурс. - По заведенной в Гвардии традиции он умер при сопротивлении аресту. Истек кровью от множественных колотых и резаных ранений, полагаю.
Угроза могла быть и призрачной, но Овод на всякий случай отодвинулся в тень, на самый край скамьи. Рейдер поспешно продолжил свой рассказ.
- Четверо эрлов под тем или иным предлогом уклонились от участия и прислали вместо себя танистов. Посол огласил свои требования, люди постарше и помудрее призывали к осмотрительности, сорвиголовы помоложе метали громы и молнии. Мой отец обратился с потрясающей речью. Притом что ставкой в этой игре была его жизнь, он каким-то образом ухитрился превратить дебаты в вызов королю и выиграл голосование с минимальным возможным перевесом, одиннадцатью голосами против десяти. Король Уфгит оставался еще достойным трона сильным мужчиной, и он предпочел отречению поединок. Скопы долго еще слагали песни о той схватке. Отец никогда не говорил, что победа далась ему легко, но в конце концов ему удалось одержать верх. Он пощадил жизнь соперника, что было расценено как глупая сентиментальность.
- Проиграй мой отец голосование или дуэль - и это неминуемо стоило бы ему жизни. Он утверждал - и я не Думаю, чтобы это было только шуткой, - что обязан победой мне. Меня зачали на борту драккара, по дороге из Шивиаля, и ко времени витенагемута о состоянии моей матери уже было известно. Очевидно для женщин, хоть и не для мужчин - так говорил отец. Как бы то ни было, об этом знали все, и он привлек к этому внимание в своей речи. Если витаны уступили бы требованиям Шивиаля, они тем самым отдали бы извечным врагам невинного, не рожденного еще Каттеринга. Как могли бельцы пасть до такого позора? Подозреваю, что эрлов гораздо больше тревожила угроза гражданской войны, нежели моя судьба, и все же, возможно, я тоже сыграл в этом какую-то роль. Если я повлиял хоть на один голос, я изменил историю, ибо, конечно же, первым же шагом нового короля было заставить шивиальского посла публично съесть свой ультиматум вместе с сургучом, лентами и всем прочим. Торговля между нашими странами прекратилась, а случайные пиратские набеги превратились в полномасштабную войну.

Глава 2

Для бельцев эта война всегда была Войной принца Амброза. Они верили в то, что он раздул страсти в Парламенте Шивиаля и заставил дряхлеющего отца ввязаться в конфликт, которого тот избегал все время своего правления. По мрачной иронии здоровье короля Тайссона вскоре поправилось, и он правил еще более десяти лет. Задолго до его смерти шивиальцы начали проклинать его за то, что они называли Тайссоновой Войной.
Наследному принцу ни разу не выдалось серьезной возможности побывать в реальном бою, так что флот, который он обещал привести Эйледу, вышел в море без него. Он достиг берегов Бельмарка в первый день Четвертого месяца 338 года и в ту же ночь погиб на рифах, носивших название "Свеорнстанас" - "Мельничные Жернова". Лишь десятой части находившихся на кораблях людей удалось вернуться домой, в Шивиаль. Остальные утонули или попали на невольничьи рынки. С тех пор Бельмарк жил, не опасаясь вторжения, а Шивиаль вел оборонительную войну.
Весть об этой катастрофе - или удаче, смотря с какой стороны на нее смотреть - огласили в Варофбурге в тот самый день, когда королева Шарлотта разрешилась от бремени ателингом Радгаром. Роды протекали тяжело, так что появление у него братьев или сестер исключалось, но ребенок родился здоровым, и мать осталась жива. Совпадение по времени этих двух событий не осталось незамеченным, и Бельмарк ликовал по случаю рождения королевского наследника и продолжения рода Каттеров.
Подобно многим рожденным фейнами, Радгар вырос, говоря с отцом по-бельски, а с матерью - на другом языке, не видя в этом ничего необычного. Его мать была красива, а отец носил меч - все остальное мало что значило. Первым его миром стал любимый сельский дом его родителей в Хатбурне, тенистой долине у южных склонов Квиснолля. В первую очередь это относилось к их собственной избе, стоявшей в половине лиги в глубь долины от основных построек, подходить к которой всем остальным отец запрещал. Она была не больше обычной избы сеорла: одна комната, из которой лестница вела на спальню-полати. Первыми воспоминаниями детства стали у него множество поздних, хмурых рассветов; дождь, стук которого по крыше заглушал рокот далекого водопада; голоса родителей на полатях. Он сонно лежал в своей кроватке, размышляя, не опасно ли будет выбраться из-под одеяла и прошлепать босиком вверх по лестнице. Если все пройдет благополучно, его пустят забраться между ними, и они будут еще долго лежать в блаженном тепле, ибо жизнь в Бельмарке зимой течет неспешно. Изредка его отсылали вниз. Если они разговаривали, это решение зависело от голоса его матери: он мог быть счастливым или сердитым, тогда как голос отца всегда был одинаково низким, успокаивающим рокотом. Если они играли в свои щекотные игры, что случалось довольно часто, он мог не сомневаться в том, что его примут с радостью, если только он дождется, пока они закончат:
Даже живя в Варофбурге, в королевских палатах с северной стороны Сюнехофа, король, королева и ателинг спали в соседних помещениях. Матери принадлежала смежная к ним изба, где она принимала друзей и где жили ее горничные; отцу - изба с другой стороны, где он совещался со своими витанами. Дядя Сюневульф, танист, жил в избе побольше вместе с кузеном Вульфвером и постоянно сменяющими одна другую женщинами, а остальные избы поблизости занимались советником Сеольмундом, маршалом Леофриком и королевскими фейнами. Сын Леофрика, Эйлвин, был одного с Радгаром возраста и стал его лучшим другом, как только оба выросли настолько, чтобы включить в свой кругозор понятие дружбы.
Летом он превращался в дикаря, смуглого, как старая кожа, и с каждым летом мир его становился все шире. В три года он получил пони. В шесть он ходил под парусом с Эйлвином и дюжиной других земноводных сорванцов. Примерно в этом возрасте он начал понимать, что он не такой, как все: он был королевской крови. В его компании были дети фейнов, сеорлов, лэйтов или фраллей, но он один был ателинг. Единственная разница для него, как часто объяснял отец, состояла в том, что он должен быть лучшим во всем. В это он твердо верил, хотя получалось это у него не всегда. Примерно в то же время с ним начали приключаться случаи, память о которых сохранилась и после того, как детство осталось позади.
Как-то раз он упал со скалы и сломал обе ноги так, что они срастались целую неделю, даже несмотря на самые действенные заклятия.
Потом он чуть не убил Эйлвина, хотя тот был рослее и сильнее его. Он не запомнил, из-за чего вышла драка, да и саму драку тоже, зато запомнил устрашающий отцовский гнев.
- Ты ателинг! - сказал тогда король. - Ты должен научиться обуздывать свой нрав. Ты даже не можешь приберечь его для битвы, как это делают все остальные, ибо ты станешь вождем, а вождь должен мыслить здраво в любой момент.
Радгар никогда не забывал последовавшей за этим порки - не боль, но слезы отца, когда все было позади, когда они обнялись и плакали вместе.
- Обещай мне, сын, что ты никогда не заставишь меня делать это еще раз.
Впрочем, несколько раз все же вышло. Мальчишки постарше, пытавшиеся задирать королевского сына, обнаруживали, что разбудили дракона. В трех разных случаях его противников пришлось нести к знахарям, а один так и остался без глаза. В конце концов о том, что драться с ним выйдет себе дороже, стало известно всем, да и отец понял, что поркой дела не поправишь.
Потом они с Эйлвином прошли в северный ветер в одну сторону Леаксмуфом, а обратно - Иствегом. Им только-только исполнилось восемь лет. Их сходившие с ума матери настояли, чтобы их наказали за подобную дурость, и их наказали - если несколько шлепков вполсилы по мягкому месту можно считать наказанием. Кто-то рассказал эту историю Сигбьорту-скопу, и в тот же вечер он пропел ее всему фюрду в Сюнехофе так, словно это был подвиг легендарных героев. Фейны поставили их обоих на стол, и кричали, и колотили по доскам так, словно те только что вернулись с великого фейринга, привезя с собой половину богатств Шивиаля. Это стоило всех порок мира. Мать не одобрила этого. Отец сильно напился.
Потом он в первый раз познакомился с Хильфвером.

Глава 3

Все началось, когда Эйлвин перерос своего пони и ему дали коня. Радгар пожаловался на подобную вопиющую несправедливость в высшие инстанции. Само собой разумеется, считал он, ателинг должен иметь коня лучше, чем его фейн; правда, выразил он это в словах попроще. Он просто заявил: "Папа, мне нужен конь".
Король Эйлед даже не оторвался от донесения, которое читал.
- Ты получишь коня, когда научишься читать. Радгар вышел и обдумал эти условия. Они показались ему абсурдными - какое отношение чтение имеет к лошадям? С другой стороны, никакого подвоха он в этом тоже не нашел. Любой может научиться читать; он просто не пытался, только и всего. Он нашел свою мать за письмами. Несмотря на войну, она продолжала переписываться с друзьями, посылая почту через Жевильи.
- Мама, - сказал он. - Научи меня читать... э... пожалуйста.
- Хорошо, милый. Принеси мне книгу.
Просьба ее не удивила. Это показалось ему подозрительным, но он принес книгу. Скорее она все-таки удивилась. Битых четыре дня он не давал ей покоя, но в конце концов она крепко обняла его.
- Ты замечательно умный мальчик. Ступай и покажи это отцу.
Он отправился в Сюнехоф, где король с дядей Сюневульфом и советником Сеольмундом спорили с жевильийскими посланниками. Радгар подошел к столу; никто не обратил на него внимания. Подождал немного.
Через несколько минут отец покосился на него и нахмурился.
- Чего тебе нужно? - спросил он.
- Коня.
Король протянул ему листок бумаги. Он прочитал первый абзац вслух - медленно, но без ошибок. Король забрал листок обратно.
- Какого коня?
- Свеальма.
- Он тебя убьет!
Этот ответ открывал головокружительные перспективы, ибо Радгар настолько не сомневался в категорическом ответе, что приготовил список из шести других лошадей.
- Ты сам меня спросил!
- Мне стоило лучше подумать. Докажи, что можешь справляться со Стеорлеасом, и сможешь брать Свеальма.
Стеорлеас стоял в списке третьим.
- Хорошо, господин! - взвыл Радгар и вприпрыжку понесся к двери, не понимая, почему мужчины вдруг засмеялись.
Он доказал, что Стеорлеасом - Неукротимым - можно править, несмотря на кличку. Он снова потребовал себе Свеальма - на этот раз по уговору. К его удивлению - и к ужасу матери, - отец согласился. Ко всеобщему удивлению и облегчению, Свеальм тоже не оправдал своей клички - Убийца, - ибо не убил Радгара или по крайней мере не сделал этого к концу первой недели, когда они с Эйлвином отправились верхом в горы. Он набил себе изрядное количество синяков, но был жив. Не подлежало сомнению, что цепочка удач сделала его слишком уверенным в себе, и он принялся выискивать себе задачу посложнее.
По мере того как они поднимались все выше, становились видны другие вершины - Сеолфорклиф, Хатстан и Фюрндагум, - а также другие крупные острова, Хюнингсуге, Фейрюмбе и Вамбсеок. Земля сделалась еще более каменистой. Они остановили коней, только добравшись до самого Бельстеде, голого выступа скалы, с которого в давние времена следили, не покажутся ли на горизонте вражьи суда. Развалины домов, в которых жили дозорные, еще виднелись у дороги, но одного взгляда на них хватало, чтобы понять, что ничего интересного в них давно нет.
- Иствег! - махнул рукой Эйлвин. Видневшиеся в лабиринте островков клочки открытой воды явно являлись частями прохода, однако и здесь хватило поводов для спора, какими именно. В десять лет легко спорится по любому поводу, но прежде чем обсуждение сделалось лишком горячим, они замерзли на ветру.
- Нам лучше ехать, - сказал Эйлвин.
- Верно.
Они повернулись посмотреть на дорогу дальше, которая до сих пор их не интересовала. Дорога упиралась в вертикальный утес, в котором виднелась узкая расселина. Они могли вернуться тем же путем, которым попали сюда, или двинуться дальше по этой расселине - третьего пути не было. Расселина - ее было видно и из города - называлась Вергахлейв и являлась одним из немногих мест на острове, куда им строго-настрого запрещалось ходить. На эту тему не допускалось даже споров - нельзя и все. Всего несколько месяцев назад на этом бы все и кончилось, но теперь наступало время, когда мальчишка понимает, что некоторые ограничения касаются только маленьких и что он вырос из них.
Ветер завывал в камнях, и от этого звука по коже бегали мурашки, но чем больше смотрел Радгар на щель в поверхности утеса и едва видную тропу, ведущую к ней, тем больше ему удавалось убедить себя в том, что он уже бывал здесь раз, а может, и не раз, только давно. До него дошло, что он приехал сюда только ради Вергахлейва.
- Поехали посмотрим. Эйлвин ждал этого.
- Они отберут у тебя Свеальма!
- Почему? Волков поблизости нет.
- Тогда почему оно так называется, это место? - угрожающе спросил Эйлвин.
"Hlaew" может означать "пещера", а может - "могила". "Wearga" означает "волчья" или "разбойничья" - интригующе туманно. Рассказывали зловещие истории о том, что в горах рыщут шивиальские беглецы - пленники, бежавшие, прежде чем их офраллят, или спасшиеся с флота, погибшего в год, когда родился Радгар. Верно было и то, что подобное непослушание могло стоить ему Свеальма, да и солнце начинало уже клониться к закату. Но когда Эйлвин заговорил об опасности, у него не осталось выбора: ателинг не может выказывать страх, как бы ни пересохло у него во рту.
- Раз так, ступай домой и научись прясть.
- Нет. Мы уедем вдвоем. Ну же, Радгар! Папа говорит, ты вечно вовлекаешь меня во всякие неприятности, и что если бы я вечно не следовал за тобой повсюду, он бы не драл меня чуть не каждый день.
- Ага, значит, ты боишься за свою задницу? Эйлвин скривился.
- Нет.
Радгар пожал плечами.
- Если я не вернусь засветло, скажи отцу, куда я поехал, и почему ты не поехал со мной.
Эйлвин вздрогнул. Лучше смерть, чем это! Когда Радгар тронул коня вперед, он последовал за ним. Всегда кончалось этим.
На них не было ничего, кроме бриджей, поэтому от задувавшего в расселине ветра у них сразу начали слезиться глаза, а слезы только что не замерзали на щеках. Но если никто не ходит в Веаргахлейв, откуда на тропе конский навоз? И вообще откуда тогда здесь сама тропа? Она вилась то вверх, то вниз, петляя между валунами, но когда вдруг уперлась в темное отверстие пещеры, Радгар не удивился. Он знал уже много пещер в окрестностях Варофбурга. Обыкновенно они представляли собой длинные туннели без ответвлений или расширений - просто норы, рано или поздно упиравшиеся в каменные завалы. Некоторые использовались под жилье дикими животными, в других было интересно играть. Но теперь в голове его всплыло туманное воспоминание о темном туннеле, ведущем к дневному свету - такого не было ни в одной из знакомых ему пещер.
- Ты же не пойдешь туда! - взвыл Эйлвин. Зубы его стучали.
- Почему? Только девчонки боятся летучих мышей.
- Но веарги!
- Веарги? - презрительно бросил Радгар. - Откуда здесь разбойники? Что им здесь есть?
Как они увидят дорогу? Он спешился, бросил поводья своему верному оруженосцу и осторожно ступил в пещеру. В лицо ему дул легкий ветер, так что его смутные воспоминания о туннеле, возможно, были верны; впрочем, рассказать Эйлвину о них он не мог на случай, если и ошибался. В пещере было темно как в погребе, и земля была сплошь усеяна острыми обломками скалы, упавшими с потолка. Свеальм сюда не пойдет. Если бы это был вход в дом Радгара, он держал бы трут и кресало где-нибудь под рукой... чтобы их легко было найти, но подальше от дождя... Он нашел их через пару минут, а с ними несколько древнего вида фонарей и коробку свечей.
- Откуда ты узнал, что они должны быть там? - пискнул Эйлвин.
Радгар пожал плечами.
- Иначе и быть не могло. Сколько фонарей зажигать, один или два?
- Два, - жалким голосом произнес Эйлвин.
- Ты уверен?
- Еще как уверен!
Похоже, Свеальм тоже уверился в этом, когда ему подарили немного света. Он позволил Радгару вести себя в поводу так беззаботно, словно это были королевские конюшни. Впрочем, даже имея перед глазами такой пример образцового конского поведения, обыкновенно послушная Спирва доставила Эйлвину гораздо больше хлопот. Пещера оказалась более чем высокой для прохода. Тропа была расчищена от упавших с потолка камней, а самые глубокие рытвины кто-то засыпал гравием, чтобы дорога была по возможности ровной.
- Что, если Квиснолль тряханет, пока мы здесь? - спросил Эйлвин; голос его звучал странно, искаженный эхом.
- Ну, пещера, может, закроется за нами. - От одной мысли об этом по коже забегали мурашки! С другой стороны, вполне возможно, что родители устраивали весь этот сыр-бор из-за возможных обвалов, а никаких веаргов не было вовсе.
Тропа вела их в кромешную тьму, а потом вдруг снова посветлела и вывела на дневной свет, в небольшую, почти круглую долину, окруженную со всех сторон высокими черными утесами. Выход из пещеры находился на уровне верхушек деревьев, открывая вид на густой корявый лес. Там и здесь клубы пара обещали горячие источники, однако никаких построек видно не было.
- Вот это и есть настоящий Веаргахлейв! - объяснил Радгар таким тоном, словно знал это с самого начала.
И снова все казалось ему странно знакомым, особенно крутая тропинка, уходившая из-под его ног вниз по склону. Он боялся даже подумать о том, что случится, если конь окажется на ней в момент подземного толчка. Если он поранит Свеальма, никогда больше не получит другой лошади, никогда. У самого входа в пещеру стояли три мешка с провизией: два завязанных, третий - полупустой. Еще несколько пустых мешков были сложены аккуратной стопкой и пригружены камнем. Путешественники потрясение переглянулись.
- Кто-то кормит веаргов! - охнул Эйлвин.
Прямо на виду, на уступе скалы стояли четыре фонаря и еще одна коробка с трутом. Свежий конский навоз. Свеальм заржал, и откуда-то спереди донеслось ответное ржание. Внизу, на опушке леса стояла еще одна лошадь. Она паслась, стреноженная, и на спине ее до сих пор было вьючное седло!
- Он все еще здесь! - От страха у Радгара отчаянно болел живот, но и возбуждение было восхитительным. Во рту пересохло до такой степени, что он едва мог говорить, а руки предательски дрожали. Кто бы ни привел сюда эту лошадь, он все еще здесь!
Эйлвин был бледен как мел.
- Поехали отсюда, Радгар! Скорее! Ну пожалуйста!
- Поезжай. Отец должен знать об этом. Поезжай и скажи все папе... Или лучше своему, пожалуй. Приведите сюда фейнов! Я останусь здесь и буду следить, и мы узнаем, кто же предатель.
Его верный фейн возражал, но не слишком искренне. Очень важно, сказал Радгар, чтобы об этом узнали в Сюнехофе, и потом, Эйлвин не бросил бы его, если бы ему не приказали. Он вздохнул и повел Спирву обратно в туннель.
Радгар снова взгромоздился в седло. Кормить разбойников было unfriph, нарушением Королевских законов, так что он имел полное право расследовать это. Ему представлялось замечательной возможностью сделать что-то интересное, не будучи за это наказанным; впрочем, и без этого оправдания любопытство снедало его как рой комаров. Он все еще испытывал настойчивое ощущение того, что был здесь раньше, так что во всем этом таились две загадки - или даже три, ибо Свеальм тоже явно знал этот туннель. Свеальм был одним из личных отцовских скакунов, но на нем ездили и другие люди из Сюнехофа - например, слуги, которые его объезжали. Выходит, предатель таился где-то в самом дворце!
Предательская тропа вниз по склону привела его на поляну, на которой продолжала пастись лошадь. За ней начинался настоящий лес: высокие кедры и кипарисы вставали, казалось, до самого неба. Кроны их смыкались так плотно, что под ними почти ничего не росло, но и видно в этом полумраке было не дальше чем на два-три дерева вперед. Тропа была чистой; она вилась, огибая скальные выступы и время от времени спускаясь в болотистые низины. Каждый раз, когда тропа раздваивалась, он давал Свеальму самому выбирать дорогу в надежде на то, что тот пойдет на запах лошади предателя - папа говорил, что лошади доверяют нюху гораздо больше, чем люди. Похоже, это и правда помогало, поскольку рано или поздно они видели отпечатки копыт в грязи. Следов было много, слишком много для одной лошади, и все вели в одном направлении. Жаль, думал он, что не может обмотать копыта Свеальма тряпками, как делали герои в легендах или папа с его людьми, когда несли лестницы к стенам Ломута...
Тяжелый хвойный аромат деревьев тоже показался ему до боли знакомым, хотя нигде больше в окрестностях Варофбурга таких лесов не было. Никто не рубил этих деревьев, ибо никто все равно не смог бы вывезти отсюда стволы. В лесу царила зловещая тишина, только изредка прерываемая дробью дятла или шорохом белок в ветвях. Пару раз он унюхал вонь горячих источников, а один раз подъехал к нему достаточно близко, чтобы видеть сквозь деревья струи пара.

Предыдущая страница 9 Следующая страница


Властелин огненных земель 10

Потом тропа вывела их к очередной низине, в грязи - которой не было видно отпечатков копыт. Радгар натянул поводья и остановил коня.
- Тут ты ошибся, здоровяк! Нам стоило ехать по другой тропе от последней развилки.
Свеальм поднял свою большую голову и навострил уши. Деревья приглушали звуки, но теперь и Радгар услышал: стук копыт! На тропе, с которой они только что свернули!
- Молчи, здоровяк! Пожалуйста, не надо ржать! Как ни странно, жеребец не заржал. Возможно, густой аромат хвои заглушал другие запахи; как бы то ни было, он стоял молча, пока другая лошадь проезжала развилку. Всадник ее мелькнул между деревьями всего на секунду, но и этого хватило, чтобы Радгар узнал дядю Сюневульфа.
Его первой реакцией была злость, почти сразу же сменившаяся досадой: оказывается, тут не было никаких секретов! Папа вовсе не будет благодарен ему за известие о том, что кто-то подкармливает разбойников в Веаргахлейве. Ведь если это делает дядя Сюневульф, значит, папа сам приказал ему это. Как танист дядя был главным папиным помощником и правил провинцией, когда папа уплывал на фейринг или просто работал королем где-нибудь еще. Это могло даже объяснить то, откуда Свеальм знал туннель, хотя обыкновенно танист выбирал себе лошадей поспокойнее.
Значит, возможно, папа сам иногда подкармливал веаргов! Конечно, такую тайну сопливым мальчишкам знать не полагалось. Он будет обыкновенным щенком, а не героем. Об этом станет известно тотчас же, как Эйлвин вернется в Сюнехоф - если только дядя Сюневульф не перехватит его по дороге, в каковом случае это произойдет еще раньше. Так или иначе, результатом этого будет грандиозная порка, а может, у него отнимут на время Свеальма; впрочем, раз уж он вляпался в такую неприятность, он может по крайней мере удовлетворить свое любопытство. Радгар повернул Свеальма и стукнул его по бокам пятками.
- Давай, чудовище, двигай! - сказал он.
Он проехал по второй тропе не больше трех полетов стрелы, когда Свеальм заржал так, что его, должно быть, слышно было с самой вершины Квиснолля. Радгар даже не успел обругать его как следует, как послышалось ответное ржание, и за следующей же скалой обнаружилась прогалина, достаточно широкая, чтобы пропускать немного солнечного света. На ней виднелись поленница, маленький ручеек и - в дальнем, солнечном конце - крошечная хибара из бревен и сучьев, при виде которой в памяти его снова что-то вспыхнуло. Да! Он видел эту избушку раньше, когда был совсем маленьким.
Одинокий конь, привязанный у входа, был ему знаком: Скеатт, на котором обычно ездил братец Вульфвер. В семнадцать лет у Вульфвера росли уже рыжие волосы на губе, и он почти прошел уже всю необходимую для книхта подготовку, но он был всего лишь сын таниста, и если ему доверяется хранить секреты, то уж ателингу и подавно. Радгар скользнул с седла на землю и привязал Свеальма рядом со Скеаттом. Жеребцы были добрыми приятелями, что объясняло ржание. В отличие от них хозяева не дружили. Отношения между двоюродными братьями никогда не были теплыми; напротив, со временем они делались все напряженнее.
Удивляясь тому, что никто до сих пор не вышел его встречать, Радгар упрямо направился к избушке представиться, но вдруг застыл, сообразив, что внутри, вполне возможно, занимаются forlegnes. Собственно, ему и слова-то этого не полагалось знать - оно обозначало игру, занимаясь которой, взрослые ужасно не любят, когда им мешают. Примерно с месяц назад Радгар с дружками застали Вульфвера на конюшне за этим занятием. Разумеется, они раструбили об этом по всему дворцу, приглашая всех и всякого прийти и посмотреть. Мальчишки есть мальчишки, да и зрелища этого рода были не такой уж редкостью во дворце, однако в этом случае оказалось, что женщина была фраллем другого мужчины, поэтому Вульфвер не просто оказался в неловком положении, но и был вынужден заплатить изрядную компенсацию.
Однако и этим все не кончилось. Узнав, что заводилой в компании мальчишек был его младший кузен - собственно, догадаться об этом было несложно, - Вульфвер как-то вечером отловил его с целью восстановить попранную честь. Радгар, который терпел еще порки от своего отца, но ни от кого другого, закатил один из своих знаменитых припадков и ухитрился подбить Вульфверу глаз прежде, чем сбежавшиеся на шум фейны растащили их. Еще много дней спустя впечатляющий фингал под глазом Вульфвера служил мишенью для насмешек его приятелей-книхтов, тем более что поставил его мальчишка вдвое меньше его ростом. Он до сих пор жаждал мести. Поэтому здесь, в Веаргахлейве, Радгару стоило проявлять осмотрительность.
Пока Радгар обдумывал свои дальнейшие действия, до него донесся голос. Это никак не напоминало forlegnes. Это были заклинания, и слышались они из леса за избушкой. К черту осмотрительность! Проворно, как белка, шмыгнул он вдоль берега ручья.
Он подходил со всей осторожностью, скользя от ствола к стволу до тех пор, пока не смог выглянуть из-за ближайшего к источнику звуков и увидеть, что происходит. Открытое место, на котором происходило заклинание, представляло собой ровную вырубку, как колоннами окруженную со всех сторон древесными стволами. Солнечный свет не пробивался к земле, и пробирайся он через это место наугад, мог бы и не заметить небольшой октаграммы, выложенной на земле цепочками наполовину утонувших в земле черных камней. Сейчас она была хорошо заметна, поскольку острие Огня отмечалось маленькой лампадой, острие Воды через одно от него по часовой стрелке - глиняным кувшином, а острие Земли напротив - большим камнем. Обозначить Воздух или любую из четырех духовных стихий было бы сложнее, но папа говорил, что и этих трех элементов с лихвой хватает для смертных заклинателей, если при этом не вовлекаются все духи.
Что делает октаграмма здесь, в лесной глуши? Она казалась совсем крошечной по сравнению с той, в Халигдоме, на которой офралливали пленных, - ему вообще еще не приходилось видеть таких маленьких, даже у знахарей. Внутри октаграммы находился всего один человек, и он не был ни закован, ни лежал как пациент - он все равно не смог бы вытянуться во весь рост внутри камней. Он съежился на коленях, низко опустив голову и охватив руками плечи, словно стараясь сделаться как можно меньше. Одежды на нем не было. Судя по рыжим волосам, это был белец. Очень крупный белец.
Гораздо более удивительным показался Радгару сам заклинатель. Во-первых, он был один, хотя ритуалы всегда проводятся восьмерыми заклинателями, по одному на каждую стихию. Во-вторых, он не стоял на месте внутри октаграммы, а бегал вокруг нее. В-третьих, он был ужасно страшным типом, высоким и каким-то не правильным, хотя не задерживался на одном месте настолько, чтобы его можно было разглядеть. Собственно, самого человека под длинной темно-коричневой рясой не было видно; на голове его был мешкообразный капюшон из коричневой ткани. Должно быть, ему нелегко было смотреть сквозь прорези для глаз, и все же он ни разу не споткнулся, мечась от острия к острию, опираясь на посох почти в свой рост длиной и выкрикивая слова заклинания и призывания духов голосом, пронзительным и скрежещущим, как нож по железу. Он то перепрыгивал с острия на острие, то, хромая, отбегал от октаграммы к краю поляны, все время взывая к различным стихиям, поднимая подолом своей рясы облака пыли с земли.
Неужели это настоящее заклятие? И что думает кузен Вульфвер об этом сумасшедшем пугале, что кричит на него здесь, в самом сердце Веаргахлейва? Радгар покрылся гусиной кожей. Он повидал уже достаточно заклинаний, чтобы понять, что это гораздо дольше и сложнее всех остальных - если только, конечно, это настоящее заклинание. Что же здесь происходит? Отец Вульфвера привез его сюда и уехал, словно не желал видеть этого. Радгар был не одинок в своей неприязни к братцу Вульфверу - его не любил никто. Его мать была фраллем, и он был угрюм и неразговорчив, хотя и не так туп, как большинство рожденных от фраллей. Все знали о том, что ни один верод не горел желанием брать его к себе, несмотря на королевскую кровь и богатырский рост. Может, этот ритуал имеет целью расфраллить его хоть немного? Сделать его более разговорчивым и симпатичным? Умнее? Может заклятие одарить человека чувством юмора? Радгару никогда не доводилось слышать о таких заклятиях, однако не слышал он и о том, чтобы кто-то занимался магией в одиночку.
Может, это опасно, и духи могут бежать? Или это просто безумная подделка? Может ли вообще один человек налагать заклятие? Свет померк, и Радгара пробрал, ужас, пока он не сообразил, что это просто солнце спряталось за скалы. Ему стоило трогаться в обратный путь прямо сейчас, если он надеялся еще попасть домой засветло. Он не тронулся с места.
Внезапно наступила тишина. Заклинатель оборвал пение, устало опираясь на свой посох. Теперь его увечья стали заметнее. У него недоставало правой руки, и по тому, как свисала ряса, видно было, что и плеча тоже - наверное, поэтому он казался таким перекошенным. Однако он еще не завершил свой ритуал. Он сделал глубокий вдох и хрипло выкрикнул:
- Вульфвер Сюневульфинг!
В первый раз за все это время Вульфвер пошевелился и поднял голову. Глаза его были завязаны черной повязкой, но он все же повернул голову так, будто высматривал что-то.
- Вульфвер Сюневульфинг! - снова вскричал калека в капюшоне.
Верзила-книхт опустил руки и поднялся на ноги. Казалось, он находится в смятении, глядя во все стороны, но не делая попыток снять с глаз повязку. Собственно, кроме этого клочка ткани, на нем не было ровным счетом ничего; вся его одежда, башмаки и оружие лежали грудой на краю поляны. Лицо Вульфвера сильно выигрывало, будучи закрытым, но мускулам его Радгар даже позавидовал.
Заклинатель снова выкрикнул его имя, и на этот раз Вульфвер повернулся налево и сделал шаг, потом неуверенно застыл на месте. Если он был пьян, то пьян здорово, ибо с трудом держался на ногах. Может, заклинание вообще лишило его мозгов? Снова и снова выкрикивал высокий заклинатель его имя, словно звал его откуда-то издалека, но чем больше он звал, тем больше, похоже, сходил Вульфвер с ума: он кружился на месте, протянув руки, словно пытался бежать или, наоборот, в поисках того, кто его звал. Было что-то абсурдное в том, как такой крупный мужчина движется так безумно и в то же время остается на таком крошечном пятачке земли; временами казалось, что он бежит, размахивая своими длинными руками, и все же он не сходил с места.
А потом все же сошел. Он резко повернулся, споткнулся о кувшин, обозначавший на октаграмме острие Воды, и упал лицом вниз у самых ног Радгара. Только тут до Радгара дошло, что он вышел из своего убежища и стоит теперь прямо на виду у заклинателя в капюшоне.

Глава 4

На какое-то мгновение он прирос к земле, как любое из окружавших их деревьев - что это такое на него нашло? Вульфвер, чертыхаясь, сел и потянулся руками к повязке.
- Нет! - взвизгнул заклинатель. - Смерть и пламень! Ветер и воды, подожди! Не смотри пока! - Он сунул посох под локоть и махнул своей единственной рукой, чтобы Радгар убирался с глаз. Не дожидаясь дальнейшего приглашения, Радгар нырнул за ближайшее дерево и замер.
Потом осторожно выглянул.
- Ладно, можешь смотреть, - проскрипел старик. Он проковылял вокруг октаграммы; теперь его увечья можно было разглядеть лучше: из-под рясы виднелась только одна усохшая нога. Вместо правой он опирался на деревяшку, и, судя по тому, как висела на нем одежда, от нее остался только короткий обрубок бедра. Выходит, он проделывал все эти пляски на деревянной ноге!
Вульфвер сдернул повязку. Он повернулся посмотреть на октаграмму, и его туповатое лицо перекосилось от досады.
- Вода? Вода! Ты можешь заговорить от воды? - Он встал. Ростом он превосходил заклинателя на полголовы, а уж в плечах был вдвое шире.
- Жалкий червяк! - буркнул старик. - Да, я могу заговорить от воды. Смерть и черви, разве вода - ответ? Ветер дует, волна хлещет, смерть идет... Как знать? - Даже когда он не призывал духов, голос его оставался скрежещущим, чуть приглушенным капюшоном. - Вода или кровь? Или даже вино?
- Но это же вода! - Вульфвер пнул пустой кувшин и выругался, потому что ноги его были босы.
- Но ты перевернул его, козел неуклюжий. Судьба, да разве это важно? Ах, смерть! Судя по тому, сколько времени у тебя ушло на то, чтобы найти выход, недоумок, это не так уж и важно. Хочешь, я сложу для тебя глитм еще раз, когда ты придешь сюда снова... а если ты помрешь до того, невелика потеря.
- Сложи сейчас! - Когда юный здоровяк начинал рычать так в Сюнехофе, он обыкновенно получал все, что хотел, но напугать старика ему не удалось.
- Уже поздно, балбес! Ты что, не видишь: солнце почти зашло?
- А это разве важно?
Заклинатель подпрыгнул к нему и завизжал прямо в лицо:
- Это важно, если я говорю, что это важно!
Вульфвер отпрянул, снова споткнулся о кувшин и рухнул, как срубленный кедр, от чего Радгар едва не выдал себя, с трудом удержавшись от смеха.
Заклинатель огрел его по бедру своим посохом.
- Делай, как тебе сказали, нифинг, или я оставлю тебя тонуть на здоровье. Одевайся, пока твои вши не проголодались и не повылезали тут - вонючий окуста!
- Да, Хильфвер! Прости, Хильфвер! - Вульфвер неуклюже поднялся, но одежда его лежала, рядом с тем деревом, за которым прятался Радгар, так что тот слышал, как он бормочет себе под нос: "Старый глупый козел!" - и прочие нелестные эпитеты. Одевшись, Вульфвер наверняка собирался пойти за Скеаттом и обнаружил бы Свеальма. Радгар исчез в лесу.
Когда он снова вернулся к избушке, между деревьями уже сновали с неестественно высоким писком летучие мыши. Летучие мыши не пугали его; он только завидовал их умению видеть в темноте, потому что дорогу ему пришлось искать, полагаясь только на память, а темнота в лесу стояла почти полная. Стены кратера отрезали почти весь отсвет летних сумерек; ночь стояла безлунная. Спрятавшись в лесу, он проследил за тем, как Вульфвер ведет Скеатта и вьючную лошадь в туннель, потом расседлал Свеальма и пустил его пастись на той поляне, откуда только что увели вьючную лошадь. Немного свежей травы этому здоровяку точно не повредит.
Стоило Радгару показаться во дворце, и его никогда больше не пустили бы в Веаргахлейв, так что удовлетворить свое любопытство он мог только сейчас и больше никогда. Особенно его интересовал таинственный заклинатель. Любой, кто называет Вульфвера вонючим недоумком и колотит его посохом, достоин уважения за точность суждений. "Хильфвер" означает "Полчеловека", и это прозвище тот явно получил, потеряв руку и ногу. На вид он был стар, но ловкости своей пока не лишился. При необходимости Радгар мог бегать очень быстро, но все равно этот фейринг достаточно опасен. Папа, возможно, знал, какие дела дядя Сюневульф и окуста Вульфвер имели с заклинателем, а мог и не знать, и в последнем случае ателинг Радгар снова становился героем. Даже хорошо, что он отослал Эйлвина домой рассказать, где он. Если он не вернется до утра, прибудут подкрепления.
Он ни разу еще не оставался на ночь на улице. Мама будет визжать на две октавы выше жаворонка. Если он не герой, значит, непутевый щенок, сующий нос туда, куда не позволено, и в таком случае расплата будет ужасна: прости-прощай Свеальм, зато драить конюшню он будет вместе с фраллями много месяцев подряд, а уж порка будет такая грандиозная, что о ней впору будет слагать баллады скопам. Уж лучше тогда завалить туннель камнями и поселиться в этой долине еще одним отшельником.
В лесу стояла такая тишина, что он услышал стук прежде, чем увидел свет. Дверь хибары и ставень окна прилегали к стенам неплотно, да и в самих стенах было столько щелей, что избушка светилась, как небо в звездную ночь. Дым валил из каких угодно щелей за исключением дымохода. Кто-то нарубил старику дров, ибо сам он никак не справился бы своей единственной рукой со здоровым колуном, торчавшим из колоды. Впрочем, ритмичный стук изнутри доказывал, что по чему-то колотить старик все же способен. Радгар постучал в дверь.
Стук стих, и он не слышал ничего, кроме потрескивания огня.
Выждав несколько томительно долгих минут, он постучал снова. На этот раз ответом ему был резкий голос:
- Кто будит мертвеца? Здесь только гниющие кости да застарелая ненависть. Беги прочь, покуда можешь!
Радгар толкнул дверь, и она со скрипом отворилась на кожаных петлях. В полумраке висел белой пеленой дым, от которого защипало в глазах, поэтому он опустился на карачки и пополз дальше так, зная, что у самого пола дыма должно быть меньше. Очагом служили выложенные кругом посередине комнаты камни. Заклинатель-пугало сидел на земле спиной к входу, вытянув настоящую ногу рядом с деревянной, но мешок на его голове сполз в сторону, открывая клочковатую седую бороду, - похоже было, его надевали впопыхах. Маленький топорик и груда растопки у него под рукой объясняли природу стука.
- Изыди! - каркнул старик. - Изыди, покуда проклятия мои не сгноили плоть твою на костях твоих!
Радгар захлопнул дверь и подвинул несколько корзинок и ведро так, чтобы подойти к огню и сесть, скрестив ноги.
- Мне нужно знать, когда я должен буду убить Вульфвера. - Еще ему не помешало бы, конечно, что-нибудь поесть, а еще уютное место, чтобы спать. От потемневшего горшка, булькавшего на углях, исходили аппетитные запахи, а вот с уютом здесь явно было туговато. Даже дома фраллей обставлялись побогаче: ни стола, ни стульев, вместо кровати - охапка веток с набросанными поверх них шкурами. Остальную меблировку составляли грубо слепленные глиняные горшки и пара дубовых сундуков. На стенах ни одной полки, зато напротив двери висел меч - и довольно дорогой, насколько он мог судить, разглядывая его сквозь дым. На крышке одного из сундуков лежало несколько книг и свитков, а также стояла чернильница и связка гусиных перьев... как, интересно, этот калека точит их одной рукой? Должно быть, заклинатель постоянно жил на уровне земли, словно дикий зверь. Наверное, с одной рукой и одной ногой ему даже вставать и садиться трудно. Он повернул голову, чтобы взглянуть на гостя, но в отверстиях для глаз не было видно ничего, кроме черноты. По крайней мере отверстий было два, а не одно, как было бы, если бы у него осталась только половина лица. Жуть!
- Отродье слизи, кто послал тебя мучить мертвого человека, и без того настрадавшегося?
- Никто не посылал меня, эальдор. Твой глитм призвал меня, так ведь?
- Мука, мука! Кто рассказал тебе про глитм, ателинг? Ага! Подозрения подтверждались! Если заклинатель знал, кто он, значит, Радгар бывал здесь и раньше.
- Никто не говорил мне, эальдор. Это и так ясно.
- Не давай мне никаких титулов. Я мертвец, но если ты хочешь говорить с моим трупом, называй меня Хильфвером. - Голос заклинателя упал до противного хнычущего бормотания. - Женские ласки, белые руки... Что ясно?
Не уверенный в том, о каких именно женщинах идет речь, Радгар решил не обращать на них внимания.
- Из того, что ты делал, что ты говорил. Глитм - это ведь определение проклятия, да? Ты сравнивал стихии, чтобы узнать, какая из них убьет Вульфвера. Когда ты призывал их, ты стоял на острие Смерти и звал его, и в конце концов он шагнул на острие Воды - ты сказал ему, что он утонет, но на самом-то деле он только споткнулся о кувшин, правда? Так что это не считается, а шел-то он ко мне! Он шел ко мне и упал передо мной. Я и есть проклятие Вульфвера, его смерть! - Не всякий десятилетний малец смог бы додуматься до этого, но ателингу и положено быть умнее других.
- И ты этому рад, жабеныш?
- Ты не должен говорить со мной так.
- Я буду говорить с тобой так, как захочу. Отвечай мне, пока я не заставил тебя визжать от боли. Их руки белы...
- А ты не грози мне. Я королевский сын. Старик поднес руку к своему капюшону.
- Отвечай на мои вопросы, Эйлединг, а не то я покажу тебе свое лицо, и тогда ты никогда больше не уснешь.
Эта угроза была для Радгара новой, и ее стоило обдумать.
- Нет, я не очень чтобы хотел убивать Вульфвера, но убью, если придется. Мы ведь с ним будем соперниками за папин трон, когда он состарится. Лучше уж я убью Вульфвера, чем позволю ему убить меня. Если он не будет мешаться у меня под ногами, я его не трону.
Жуткий старик даже взвизгнул от веселья.
- Земля и вода! Да он раздавит тебя одной левой, козявка мелкая. Огонь да рыба, вот так песня... От всего нынче пахнет музыкой. Зачем ты пришел сюда?
- Затем, что мне всего десять лет. - Подобная наглость подействовала на папу один раз - всего один, и вторая попытка использовать ее оказалась весьма неразумной, но Хильфвер то ее ни разу еще не слышал.
Старик раздраженно зарычал.
- Следующей зимы ты можешь и не увидеть. И ты надеешься съесть мой обед и спать у моего очага?
- О, спасибо, эальдор!.. То есть я хотел сказать, Хильфвер. Поделиться своей едой и местом у огня было бы очень мило с твоей стороны.
- Объясняй, червяк! Смерть и горе, что волки приносят...
- Было слишком темно, чтобы ехать после Вульфвера, а если бы я поехал вперед его, он бы меня увидел.
- Нет, зачем ты вообще здесь?
- Твое заклинание призвало меня, разве не так?
- Ты хочешь, чтобы я согласился, а Эйлед пощадил бы тогда твою задницу, мальчишка!
- Ну и это тоже, - согласился Радгар. Эта защита представлялась ему весьма удачной. - Твой глитм заставил меня поступить так.
- Как мог он призвать тебя, если ты явился прежде, чем я начал его? Если ты про него даже не знал? Что на самом деле привело тебя сюда?
Радгар пожал плечами. От запаха, исходившего из горшка, он едва не захлебывался собственной слюной. В горшке варилось мясо, которое, должно быть, привез Вульфвер, ибо как может однорукий человек поймать дичь и освежевать ее?
- Я отправился на фейринг верхом на своем жеребце, Свеальме, и взял с собой только верного друга Эйлвина Леофрикинга. Я решил поглядеть на Веаргахлейв и увидел, что кто-то подкармливает веаргов. Это было унфриф, поэтому я послал Леофрикинга домой за маршалом и фейнами, а сам поехал вперед на разведку.
Заклинатель издал странный, захлебывающийся звук, который сменился затяжным кашлем. Потом подбросил в огонь несколько палок.
- Грязь и смерть! Разве не запрещал твой отец тысячу раз ходить сюда?
- Не так часто. И танист привел сюда Вульфвера - может, ты и для меня сложишь глитм? Я хочу знать свой рок.
- Рок? - взвизгнул старик. - Твой рок - умереть, как умер я! Умри сейчас, щенок, и обойдешься без страданий! - Он схватил полено и швырнул его в Радгара.
Оно угодило ему в лоб. К счастью, это было совсем маленькое полено, уже поколотое для растопки, но и его веса, помноженного на неожиданность, хватило, чтобы опрокинуть его на спину. Он больно стукнулся затылком и вскрикнул.
- Ты мне чуть в глаз не попал! - Он прижал руку к ушибленному месту и ощутил на пальцах кровь.
- И еще получишь! - выкрикнул Хильфвер. Он схватил единственной рукой свой посох и замахнулся им, словно намереваясь прихлопнуть муху. К счастью, их разделял огонь, и Радгар увидел угрозу вовремя, чтобы откатиться в сторону. Конец посоха угодил в камень и расколол его. Голова его разлетелась бы от такого удара, как сырое яйцо. I - Ты с ума сошел! - Он вскочил на ноги. - Я королевский сын!
- Ты - труп! Труп, как я! - Старик замахнулся снова, но на этот раз Радгар был начеку и увернулся без труда. - Умри, будь ты проклят! - Отпустив посох, заклинатель швырнул еще одно полено, потом третье, еще больше. Когда он потянулся за топориком, Радгар уже открывал дверь. Когда он выпрыгнул наружу, топорик просвистел там, где он только что стоял, и вонзился в стену. Он бежал в ночь.
Он пересек поляну в несколько прыжков и остановился, чтобы не налететь на что-нибудь. За его спиной хлопнула дверь, и он остался в полной темноте. От холода и потрясения у него стучали зубы, и он охватил себя руками, пока глаза привыкали к темноте. Этот жуткий старик и впрямь совсем сумасшедший! Он же взаправду пытался убить его! При мысли о застрявшем в стене топорике дрожь пробрала его еще сильнее.
Похоже, Веаргахлейв считался запретным не без оснований; его фейринг представлялся ему теперь не отважным, не разумным, а только глупым. Ушибленная голова болела. Его начал пробирать холод, от чего дрожь усилилась. Ночами в горах можно и замерзнуть, если одеться не по погоде. Он мог разжечь себе костер, используя трут и кресало у входа в пещеру, если только сможет добраться туда и если Хильфвер не собрал весь сушняк в лесу себе на растопку. Главная сложность - добраться до пещеры. По долине могли рыскать и другие безумцы. Или звери. Дикие вепри, медведи... Папа так и не смог извести волков До конца, потому что они могут переплывать с острова на остров.
Очень скоро он понял, что не попадет никуда - он просто не найдет дорогу. Пелена облаков пропускала свет только самых ярких звезд, так что даже на поляне он не видел дальше своего носа. Под деревьями царила такая же непроглядная чернота, как в пещере, так что идти было невозможно. Он застрял здесь до рассвета. Голова продолжала болеть, и кровь, похоже, еще не остановилась, потому что пальцам было липко, когда он щупал ушибленное место... впрочем, это почетная рана, славная попытка убить его. От нее может остаться хороший шрам, и тогда люди будут спрашивать его, где он его получил. Зубы стучали. Он замерзал! Он запрыгал на месте, потом принялся расхаживать взад-вперед по полянке, почти от самой двери и до места, где ветви над головой начинали закрывать небо. На ходу он проклинал про себя Хильфвера.
Почему, интересно, этот безумец так себя вел? Потому что Радгар попросил его предсказать его рок? Вульфверу-то его сказали. Нет, это Вульфвер решил, что ему сказали, а на самом деле с ответом все не так ясно. Когда Хильфвер звал его на острие Смерти, рок Вульфвера погнал его на острие Воды - или к Радгару. Но уж, конечно, Радгар не сможет стать ничьим роком, если ему суждено замерзнуть до смерти в этом лесу, не дождавшись утра. Интересно, какого рода ответ дает глитм человеку, если судьба ему - замерзнуть до смерти? Хороший повод поразмыслить в процессе замерзания. Холод не входил в число восьми стихий, хотя в настоящий момент в мире, казалось, не было ничего важнее. На октаграмме напротив Огня расположена Земля. Значит ли это, что, если бы Хильфвер сложил бы глитм для Радгара, прежде чем Радгар превратится в ледышку, Радгар оказался бы на острие Земли? Кто бы мог подумать, что острие Земли означает смерть от холода? Если бы глитм сказал ему, что его рок - Земля, он наверняка решил бы, что это означает меч или обрушившийся на него в землетрясение дом. Правда, погребенные землетрясением люди чаще умирают от нехватки воздуха, а напротив Воздуха расположена Вода. Может ли воздух стать для человека роком? Возможно, если его повесят - в таком случае слишком много воздуха будет под ним...
Ерунда какая-то! Столько способов умереть, а стихий всего восемь.
Духи, ну и холод!
Главные стихии, конечно, плохи, решил он, шатаясь туда-сюда и хлопая себя по спине и бокам, чтобы согреться, но стихии виртуальные могут оказаться и еще хуже. Допустим, человек окажется на острие Времени? Как можно умереть от времени? Гм... можно ведь умереть от возраста, то есть от избытка времени. А Случайность может означать несчастный случай. Выходит, виртуальные стихии могут значить в предсказании больше, чем основные... А как тогда быть с самим острием Смерти? Что, если Вульфвер остановился бы на острие Смерти, откуда звал его Хильфвер? Может, это означало бы самоубийство? Да, это могло бы означать самоубийство или скорую смерть. А Любовь? Любовь в качестве рока может означать предательство. Если тебе предстоит умереть от руки человека, которого ты любишь или которому доверяешь, значит, любовь и есть твой рок. Значит, виртуальные стихии и правда важнее основных! Повешение, лихорадка, потоп, падение - почти любой вид смерти, который приходил ему в голову, мог зависеть от действий одной-единственной стихии! Кроме мороза. Он снова помянул Хильфвера недобрым словом.
Как скоро у него пальцы начнут отваливаться на этой холодрыге?
И пока он тут замерзает до смерти, этот сумасшедший дядька сидит в своей хибаре у жаркого огня... и наверняка ест уже эту свою мясную похлебку, от которой так вкусно пахло. Когда Радгар в следующий раз проходил мимо стены избушки, он подобрался поближе и заглянул в одну из щелей, из которой сочился дым. Да, так оно и было. Хильфвер снял горшок с огня и хлебал варево из него большой костяной ложкой. Само собой, он снял свой капюшон. Поначалу все, что видел Радгар - это его затылок, но и этого было более чем достаточно. С левой стороны клочки седых волос свисали с обыкновенной розовой кожи, но вся правая половина головы представляла собой один побелевший безволосый шрам, словно с нее содрали кожу или обожгли, и линия, разделявшая эти две половины, была прямая как стрела, прямо посередине. Даже правое ухо его исчезло. Когда он чуть повернулся, чтобы подбросить в огонь еще полено, Радгар увидел на левой половине лица длинную седую бороду.
Должно быть, он выдал себя каким-то шумом, ибо чудовище у огня повернулось и посмотрело в стену, за которой он прятался. Несмотря на два отверстия в капюшоне, глаз у него был только один. Половина его лица ничем не отличалась от обычного стариковского, но вторая превратилась в белый, напоминавший кусок сыра, рубец. Даже от рта осталась лишь половина.
При виде этого жуткого зрелища Радгар отпрянул от щели и тут же вспомнил угрозу насчет того, что никогда не сможет больше спать. Ну, он и не заснет, если замерзнет! Он отполз в сторону и снова принялся ходить, хотя его ноги подгибались от усталости. Как ни коротка летняя ночь, до рассвета все равно оставались еще часы и часы. Даже увидев изувеченное лицо безумца, он готов был уснуть прямо на ходу и тогда уж замерзнуть наверняка. В Веаргахлейве были горячие источники - он видел их пар и слышал серный запах, - и даже такой безмозглый тип, как Хильфвер, наверняка выбрал себе для жилья место поблизости от одного из них. Первой загвоздкой было найти источник в темноте, второй - найти какое-нибудь мелкое место, чтобы улечься в него и не утонуть, если он вдруг заснет. Некоторые источники просто били со дна ручьев, но другие представляли собой бездонные ямы. Провалиться в одну из таких в темноте было бы незавидной судьбой. Он вздохнул и отказался от идеи понежиться до утра в горячей воде.
Он утратил чувство времени. Казалось, он провел полжизни за ходьбой взад-вперед по поляне, дыша себе на руки, время от времени устраивая бег не месте. Уши, пальцы, даже ноги горели. Холод не отпускал его - и неминуемо побеждал, ибо сил его не хватило бы до утра. Надо же, какая глупая, дурацкая смерть! Он не привык считать себя глупым.
В конце концов он заметил, что огни, мерцавшие сквозь щели в стене, начали меркнуть. Если Хильфвер позволяет огню догорать, значит, он отправился спать или собирается это сделать. Почему этому злобному старому калеке позволено мирно спать, когда он отказал в приюте благородному путешественнику? Законы гостеприимства уважают все, даже дикари в далеком Афернте - так говорил ему папа. Он поспешил к поленнице и выбрал крепкий сук, высохший, но не прогнивший. Снова к щели в стене... Хотя в избушке сделалось темнее, ему не составило труда разглядеть заклинателя - бесформенную груду на охапке веток у противоположной стены.
Радгар, крадучись, обогнул дом и изо всех сил стукнул суком по стене. Бац! Будь избушка построена из толстых бревен, удар вышел бы еле слышным, но стена из сучьев и глины содрогнулась. Он услышал, как несколько кусков отвалилось от нее, и решил, что внутри она осыпалась еще сильнее. Бац! Бац!
- Хильфвер! - завопил он. - Просыпайся! - Услышав в ответ разъяренные крики, он перестал колотить и глянул в щель. Калека сидел на шкурах, и слабый отсвет догорающего огня играл на болезненно-белой половине его изуродованной головы.
- Ты сегодня не уснешь! - Бац! Бац! - Пляши, калека! Пой свои заклинания! - Бац! Бац! Стена поддавалась, крошась под ударами. Этаким манером он успеет до утра развалить полдома. Он остановился перевести дух и послушать возмущенные вопли изнутри.
- Гниль и черви будут твоим роком! Парень, я убью тебя!
- Нет, не убьешь! - Бац! Бац! - У тебя была такая возможность, и ты промахнулся! - Бац! Бац! Бац! Бац!
Он сделал еще одну паузу перевести дух - в конце концов он вкладывал в это все свои силы, да и посмотреть на жертву не мешало. Как и следовало ожидать, Хильфвер, похоже, пристегивал свою деревяшку. Он разворошил огонь и бросил в него новых палок. Радгар снова принялся за работу, колотя на этот раз в ставень. Как раз когда тот повис на одной петле, он услышал скрип двери.
Когда заклинатель, хромая, обогнул дом, его мучитель уже исчез. Стоило старику завершить круг и взяться за дверь - его силуэт отчетливо выступил в освещенном проеме, - как пущенный из темноты камень ударил его по затылку. Другой отлетел от стены, когда тот юркнул внутрь. Третий успел угодить ему в спину прежде, чем он захлопнул дверь.
Теперь кровь пролили уже обе стороны, и счет сравнялся. Радгар, выросший на боевых песнях и похвальбе пьяных фейнов, выбрал в этой ситуации верную тактику и сполна использовал преимущества постоянного натиска на противника. Выкрикивая все возможные и невозможные угрозы, он возобновил нападение на хибару, отбивая от нее все новые куски. На этот раз старик попробовал отбиваться. Свет просачивался теперь из стольких щелей в стене, что он видел Радгара почти так же ясно, как Радгар видел его. Перехватив свой посох на манер копья, он метнул его в мальчишку через одну из самых больших дырок, но промахнулся - сказывалось отсутствие второй руки. Радгар на всякий случай пригнулся. Хильфвер только взвизгнул, когда его драгоценный посох просвистел в воздухе и исчез где-то в деревьях. Потеряв равновесие, он тяжело упал на землю, едва не угодив в огонь. В следующее же мгновение новая атака на стену осыпала его крошками сухой глины.
- Стой! Стой! Чего тебе нужно?
- Одеяло! Нет, два одеяла! - Радгар прикинул, не попросить ли ему еще горшок с варевом, и решил не испытывать судьбу. Если он просчитается и подпустит старика на расстояние атаки, его судьба решится, и очень быстро.
- А ты отдашь обратно мой посох? Я не могу жить без своего посоха!
- Ладно, отдам. Живее!
- Он мне нужен, чтобы вынести одеяла!
- Думаешь, сын Эйледа Фюрлафинга такой дурак? Просунь их через стену вот здесь.
Что-то злобно бормоча себе под нос, старик послушно выполнил его требование - выходит, он сходил с ума только тогда, когда это было ему удобно! Радгар выдернул одеяла из щели и счастливо закутался в них. От них жутко воняло, зато они приятно грели кожу.
- Получишь свой посох утром! - Он зашагал прочь от стонов и проклятий, направившись прямиком к тому месту, где начиналась тропа. Он нашел ее, помахав перед собой длинной палкой, и сумел пройти по ней немного, не врезавшись ни в одно дерево. Когда свет за его спиной скрылся из виду, он улегся и завернулся в теплый кокон из одеял. Он заснул почти сразу же, счастливый сознанием того, что Радгар Эйлединг, будущий великий король-воитель Бельмарка, только что выиграл свою первую битву.

Глава 5

Утро вышло тяжелым. Он проснулся на заре, ощущая себя окоченевшим, затекшим, голодным, избитым с ног до головы и до головокружения не выспавшимся. Шишка на голове выросла с яйцо и болела сильнее всего. Скопы никогда не пели о том, как герои жалеют себя наутро после битвы.
Обдумав сложившееся положение, он отнес посох Хильфвера обратно к хижине - фейн может позволить себе снисхождение к поверженному врагу. Он заблудился в лесу, так как небо еще недостаточно просветлело, чтобы он разобрал, с какой стороны восток, и когда наконец добрался до лужайки под входом в пещеру, Свеальм гнусным образом отказался даваться ему в руки. Или ему слишком пришлась по вкусу трава на лужайке, или он просто не доверял окровавленному карлику в вонючих одеялах. Радгар гонялся и гонялся за ним, моля, угрожая и под конец чуть не плача, но Свеальм только помахивал своим хвостом и отходил он него все дальше. Когда Радгар уже почти готов был сдаться - но, по счастью, не успел этого сделать, - он увидел всадника, спускавшегося по тропе от пещеры. Это был папа верхом на Виге.
Солнце выглянуло из-за края кратера, и мир просветлел.
Папа спрыгнул с седла и обнял его так крепко, что едва не раздавил, потом поцеловал и наконец отодвинул на расстояние вытянутой руки, чтобы разглядеть хорошенько. То, что он увидел, заставило его покачать головой.
- Видела бы тебя твоя мать, - только и сказал он. К стыду своему, Радгар заплакал.
К счастью, папа, казалось, не заметил этого. Он вспрыгнул в седло Вити и, подняв своего непутевого сына, посадил у себя за спиной.
- Горячая баня и завтрак? - предложил он, посылая кобылу вперед. - Чистая одежда? И поговорить как следует?
Радгар высморкался и вытер пальцы об одно из одеял Хильфвера.
- Да, сир, - сказал он. Какое бы наказание ни ожидало его, он предпочитал встретить его на сытый желудок.
- Раздевайся и лезь в воду, - сказал папа. - Наверное, это мой самый любимый горячий источник. Очень горячий в этом конце, совсем холодный в том. Вот здесь будет в самый раз.
Маленький неглубокий прудик тихо пыхал паром посреди болотистой полянки. Протекавший через него ручеек, благодаря которому вода в одном его конце была холоднее, нанес на дно песка, на котором приятно было лежать - довольно редкое удовольствие. Радгар послушно залез в воду так, что на поверхности осталось только его лицо, и с наслаждением ощущал, как оттаивают его застывшие члены. Он поведал свои приключения, рассказав о поединке с Хильфвером.
Слушая его рассказ и время от времени задавая вопросы, папа привязал Вигу к дереву, потом снял с нее удила, чтобы она могла щипать траву, отпустил подпругу и принялся распаковывать седельные мешки. Похоже, он подумал обо всем: полотенцах, одежде для Радгара и особенно о еде. Он достал сыр, хлеб, сваренные вкрутую яйца и несколько жареных ребер и положил все это на ближнюю кочку. Потом снял меч и положил рядом с ними, стянул одежду и погрузился в воду рядом с сыном.
Он ни слова не сказал о глупости Радгара, по крайней мере пока. Впрочем, вряд ли он намерен был затягивать с этим. Наказание должно быть скорым, всегда говорил он, иначе это не наказание. Он выбрал себе говяжье ребро, откусил кусок мяса и ткнул ребром в небо.
- Видишь вон того орла? Над Веаргахлейвом всегда кружит орел, иногда два.
- Свеальм знал дорогу сюда.
- Мы подкармливаем живущих здесь, - объяснил король с набитым ртом. - Обычно провизию привозят сюда фейны, но могу приехать сюда и я, если у меня есть дело, или твой дядя, а вот теперь - Вульфвер. Веаргахлейв - не секрет, но и говорить о нем не принято. Взрослые знают, что ходить сюда не стоит. Маленькие могут и не знать, но мало у кого из них есть лошади, чтобы добраться сюда.
Ох! Радгар решил, что вот как раз у него и не будет больше лошади, да и желания сесть в седло или вообще сесть куда-либо не будет еще довольно долго.
- Здесь живут и другие люди? - Он покосился на меч, лежавший в пределах досягаемости отцовской руки.
- Когда как. Сейчас всего шестеро. Некоторые - просто витаны, которым хочется пожить в одиночестве, чтобы подумать о чем-то. Есть еще настоящие добровольные отшельники, и они могут уйти отсюда, если хотят. Остальные - веарги, которым это запрещено королевским указом - опасные люди, безумцы или воры и убийцы, которых я по той или иной причине предпочел сослать, а не офралливать. Они должны оставаться здесь или искупать свою вину каким-то другим образом. Еще здесь бывают люди такие уродливые, что другие их не терпят, или болеющие странными болезнями, которые не могут исцелять знахари. У других эрлов есть свои места ссылок, острова-тюрьмы.
Радгар проглотил остатки четвертого яйца и потянулся за хлебом и сыром, стараясь не намочить их. Есть в горячем пруду оказалось сложнее, чем он думал. Он не знал в мире ничего лучше, чем отправляться на фейринг с папой, у которого вечно находилось что-нибудь новое показать ему или какое-нибудь новое занятие, и он наслаждался бы каждой секундой этого необычного пикника, если бы не висевшее над ним черной тучей неизвестное наказание. Прости-прощай, Свеальм!
- Хильфвер далеко не худший из них, - сказал папа. - Он бывает порой совсем сумасшедшим, но никогда не будет грозить сильному человеку вроде Вульфвера. Дети и немощные, похоже, приводят его в ярость, но я знаю, что потом он искренне жалеет об этом. Он самый потрясающий заклинатель из всех, кого я знаю. Никто больше не умеет призывать духов стихий так, как он - в одиночку. Если мне нужны какие-нибудь особые заклинания, он всегда сумеет сложить их для меня. Он ничего не может поделать со своим безумием - а ты бы смог, если бы тебя искалечило так, как его? Еще его часто мучит жуткая боль.
- А что с ним случилось? Кем он был, пока не стал Полчеловеком?
С минуту папа жевал молча, и рыжая щетина у него на подбородке отсвечивала на солнце медью.
- Это его личное дело, и когда-нибудь ты сможешь спросить его об этом сам. Но ты понимаешь, что тебе нельзя рассказывать о Хильфвере или о Веаргахлейве никому? Вообще никому.
- Да, господин мой. Обещаю.
- Мы теперь вдруг стали примерными мальчиками, - Папа усмехнулся и ненароком раздавил локтем яйцо. - Твоя работа, сын, такая же, как у любого мальчишки твоего возраста: наделать как можно больше ошибок, пока ты достаточно мал, чтобы тебя прощали за них или просто пороли. Тебе десять лет, и, начиная с этого возраста, закон начинает смотреть на тебя как на взрослого, так что ты едва не опоздал с этим. Очень скоро тебя сочли бы не непослушным, а злоумышленником. И что ты понял? Вот оно.
- Я понял, что Веаргахлейв запрещен не просто так, так что я нарушил правила, когда пришел сюда.
Последовало молчание.
- И это все? - спросил папа.

Предыдущая страница 10 Следующая страница


11 Дэйв Дункан

- Ну, тот глитм, который Хильфвер...
- Об этом мы еще поговорим. Давай сначала про сам, Веаргахлейв.
Радгар подумал.
- Я нарушил правила.
- В нарушении правил нет ничего особенного, если ты знаешь, зачем эти правила установлены и что с тобой будет, если ты их нарушишь. В свое время я нарушил уйму всяких правил. Правила обычно устанавливаются, чтобы защитить тебя или других людей, а королевские законы наказывают тех людей, кто причиняет вред другим людям, нарушая правила. Но если правило несправедливо или просто не правильно, тогда нарушить его - это твой долг! Я искренне горжусь тем, как ты нарушил это правило - проехав сквозь туннель, потом отослав Эйлвина назад и оставшись сам, когда ты решил, что тут что-то не так.
Радгар едва не задохнулся от удивления.
- Ты? Гордишься?
- Я горжусь твоей смелостью. Твоя глупость - совсем другое дело.
- Ох...
- Ты не знал, зачем установлено такое правило, и все же ты его нарушил. Я всегда говорил тебе не забывать про волчицу, но ты и на волка даже не оглянулся. Это глупо! Глупо было оставаться в кратере - ты мог подождать снаружи, чтобы увидеть, кто оставил вьючную лошадь. Что еще ты понял - если понял, конечно?
Радгар решил, что сыт и больше не хочет есть.
- Глитм? Хильфвер пытался узнать, каков рок Вульфвера.
Папа вздохнул.
- Да. И что с ним?
- Он не дал ясного ответа.
- Иногда так бывает. Ты заметил, на какое острие пошел Вульфвер?
- Вода.
- Не самый плохой случай. Некоторые стихии могут означать столько всякого, что от глитма мало толка. Ну, например, что смысла знать, что твое проклятие - это Случайность? И глитм действует только раз. Если проклятие Вульфвера - вода, то Хильфвер может заговорить его от воды. Тогда он скорее всего не утонет, но ему все равно суждено умереть, как и всем нам. Он встретит другой рок, и об этом глитм его уже не предупредит. И он не подействует, если ты заговорен. Невозможно заговорить человека от двух стихий сразу.
Тут Радгару пришлось рассказать, как он вышел на открытое место, и что Вульфвер, возможно, шел к нему, а не к воде. Вид у папы был не самый довольный.
- Вульфвер знает об этом?
- Нет, господин. Хильфвер сделал мне знак спрятаться, прежде чем разрешил ему снять повязку с глаз. И я не уверен, что это глитм призвал меня сюда, в Веаргахлейв, потому что они еще не начинали его, когда я проходил туннель.
- Ладно, пора ехать. Смой кровь с лица. - Папа встал и потянулся за полотенцем. - Я тоже не уверен, но порой от заклинаний можно ждать чего угодно. Будь я на месте Вульфвера, я бы успокоился на этот счет, проткнув тебя мечом. Поэтому запрет на рассказ кому угодно про Веаргахлейв вдвойне относится к глитму, понял? И пожалуйста, не рассказывай об этом матери!
- Да, господин. - Радгар начал вытираться. Он был слаб, как размокшая тетива. Ему хотелось спать месяц без перерыва. - Хильфвер сказал, что может повторить глитм Для Вульфвера.
- Хорошо. Я могу привязать тебя к кровати до тех пор, пока он не сделает этого. - Папа улыбнулся, давая понять, что говорит это не всерьез. Но что еще у него на Уме, не считая того, что он заберет Свеальма?
- Как думаешь, он сложит глитм для меня? После все-го, что я сделал с его домом? А для тебя он это делал - я имею в виду, глитм?
- Если ты причинил ему хотя бы половину того вреда, что говоришь, я не подпущу тебя к этому древнему ужасу на полет стрелы до тех пор, пока ты не вырастешь вдвое больше Вульфвера. И потом, глитм может с тобой не сложиться, потому что глупость не считается стихией, хотя стоило бы. Глупости в мире больше, чем всего остального, вместе взятого. - Улыбка исчезла с папиного лица, когда он принялся надевать через голову рубаху. Когда голова его показалась из воротника, лицо его хмурилось. - Я думаю, как-нибудь он сложит глитм и для тебя, если я попрошу его. И - да, я знаю свой рок, но - нет, я не скажу тебе, в чем он. Этого я не говорю никому. Собери еду; я отнесу ее Хильфверу в знак мира.
Радгар уже оделся. Он наелся и согрелся - и засыпал на ходу. Почему же папа заставляет его ждать плохих новостей?
- Возьми это, - сказал папа. Сам он взял второй мешок и пошел к Виге. - Я посажу тебя на Свеальма и пригляжу, как ты въедешь в туннель. Я хочу, чтобы ты ехал прямиком в Халигдом и попросил Заклинателя Плегмунда исцелить эту шишку на лбу, пока ее не увидела твоя мать. Я пришлю ему денег.
- А ты?
Некоторое время папа не отвечал, затягивая подпругу.
- Ты сильно повредил хижину Хильфвера? - спросил он наконец.
Радгар низко опустил голову.
- Папа, я почти совсем развалил ее. Ее придется строить заново, но я ничего другого не придумал, чтобы...
- Вот и хорошо, - сказал король. - Я уже несколько лет пытаюсь переселить этого старого упрямца в дом получше, а теперь ему придется это сделать, хочет он этого или не хочет. Этим я сейчас и займусь. В долине несколько хороших, крепких домов, в которых никто не живет. Скажи маме и Леофрику, что меня не будет до завтра. - Он вскочил в седло и протянул руку. - Садишься?
- Скажи! - взмолился Радгар. - Пожалуйста, ну пожалуйста, не заставляй меня ждать дальше!
Папа удивленно посмотрел на него.
- Ждать чего?
- Того, что ты собираешься делать со мной! Пусть это будет порка, столько розог, сколько ты захочешь, и я буду чистить конюшни или рубить кукурузу с фраллями, что угодно, правда, что угодно, только, пожалуйста, пожалуйста, не забирай у меня Свеальма!
- О! - Папа прикусил губу и с минуту молча смотрел на скалы. - Ну что ж, сын, ты поступил очень глупо, верно?
- Да, господин. Извини меня. Мне правда жалко.
- Не сомневаюсь. Я ведь предупреждал тебя, чтобы ты никогда не охотился за дичью больше, чем сможешь поймать, верно? Ты решил немного пошалить, а сам едва не замерз до смерти, и тебя чуть не убили. Тебе пришлось провести целый день впроголодь, и ты перепугался больше, чем когда-либо раньше в жизни. Так?
- Так, господин. Папа ухмыльнулся.
- Значит, ты сам себя и наказал. Подумай: у взрослых нет папы, который будет пороть их розгами, но им приходится нести наказание, каким бы оно ни было. Я не могу сделать с тобой ничего страшнее, чем ты сам сделал с собой, да я и не стал бы. Свеальм твой, сын. Я не буду забирать его у тебя.
Это была абсолютная стыдоба, но когда папа усадил его на спину Виги, Радгар снова заплакал.

Глава 6

Больше об этом почти не говорили, если не считать Эйлвина. Его тоже не наказали за их похождения в Веаргахлейве - к великому его удивлению, - но он хотел узнать, что же все-таки произошло. Когда Радгар отказался рассказывать, последовали крик, толчки и даже оплеухи. Впрочем, холодок в их отношениях прошел через несколько дней, как это случалось всегда, и друзья нашли себе новые неприятности, чтобы вляпаться в них вместе.
Прошло больше недели, когда папа спросил, не хочет ли Радгар порыбачить с ним вдвоем - дурацкий вопрос! Вот так и вышло, что они отплыли на Боденклиф, и пока они стояли со своими удочками на камнях между пенящихся волн, папа вдруг крикнул Радгару, с трудом перекрывая грохот прибоя:
- Хильфвер снова сложил глитм для Вульфвера.
У Радгара как раз что-то клевало, возможно, жирный окунь, поэтому в эту минуту его не очень интересовали похождения своего уродливого кузена.
- И что?
- И снова его роком вышла вода. Так что ты был всего лишь случайностью.
- Хорошо, - сказал Радгар и сосредоточился на более важных делах вроде подсекания окуня.
Вся эта история всплыла еще раз очень скоро - когда они плыли домой на закате того же дня. Радгар сидел на руле, и садящееся солнце окрашивало барашки волн Свифейфена в алый цвет. Он наловил больше рыбы, чем король Бельмарка, и мир был прекрасен настолько, насколько это возможно.
- Я все думаю, - заметил герой, - про тот глитм. Мне кажется, не может быть проклятия хуже, чем Любовь! Вот, наверное, жуть - знать, что тебе суждено погибнуть от руки кого-то, кого любишь!
Отец помолчал немного, прежде чем ответить.
- Уверен, что ты прав, сын.

Глава 7

Когда Радгару исполнилось одиннадцать лет, умер шивиальский король Тайссон, и на трон взошел наследный принц Амброз. Это казалось благоприятной возможностью остановить затянувшуюся войну, но Грендон не прислал в Варофбург никаких мирных предложений. Поэтому следующей же весной король Эйлед провел крупнейший за всю эту войну рейд на неприятельские берега, опустошив их и перекрыв все морские торговые пути. Месяц за месяцем в Бельмарк потоком шли трофеи и добрые новости, но список потерь тоже рос. Женам не хватало мужей, а детям - отцов. Стране тяжело, когда все ее молодые мужчины исчезают на долгое время, так что к осени в стране начало нарастать недовольство.
Как раз тогда ателинг Радгар отправился в обществе Эйлвина и некоторых других двенадцатилетних мальчиков и девочек, разодетых в алые с горностаем королевские одежды, в поездку по провинциям Бельмарка. Их вооруженный эскорт составляли книхты всего на пару лет старше их самих. Не считая Каттерстоу, они посетили одиннадцать провинций, и в каждой столице их встречали эрл или его танист. Разумеется, в их честь устраивали пир и прочие развлечения вроде песен, скачек и боевых состязаний приезжих книхтов с местными.
Идея этого занятного представления принадлежала королеве Шарлотте, которая и организовала его вместе с женами других эрлов. Когда эту идею предложили в первый раз, регент Сюневульф отверг ее, но чувством юмора он не отличался никогда. Эйлед, к которому воззвали в письменном виде, прислал письмо с отменой распоряжения таниста, и, как всегда, его мнение перевесило. Вид детей, путешествующих по не тронутой войной стране, являл собой разительный контраст новостям из разоренного Шивиаля, и это поднимало дух у населения. Страна прямо-таки визжала от восторга.
- Этот ателинг похож на своего отца, - восхищенно говорили все. - Никогда не знаешь, чего еще придет ему в голову.
Шутовской король и его свита отплыли в Каттерстоу из Твигепорта в тринадцатый день Девятого месяца и подошли к берегу в мелкий промозглый дождь. Будь это настоящей королевской процессией, она завершилась бы парадом и приветственным пиршеством в Сюнехофе, но дядя Сюневульф отказался играть в их игры. Юные придворные ворчали насчет кислого поведения регента, но на самом деле все изрядно устали от игры и не слишком жалели о том, что шутка подошла к концу. В конце концов целый месяц вести себя примерно - задача почти невыносимая. Подойдя к берегу в Варофбурге, они увидели, что весь пляж усеян драккарами, а на берег высыпала половина населения города. Военная кампания этого года тоже подошла к концу. Радостная кутерьма на берегу объявила о возвращении фюрда, так что пиршество их все-таки ожидало.
Радгар первым соскочил с палубы на берег. Ответ на первый же его вопрос успокоил его: папа жив. Он бегом проделал весь путь до дворца, в котором царил изрядный кавардак, но единственным, кто приветствовал его там, оказался облизавший его с головы до ног Бриндль. Ему пришлось расспросить нескольких человек, прежде чем он узнал, что папа уехал в Хатбурну, свой любимый дом. Это было очень странно, ибо в столице отца ждала уйма дел. Обычно, вернувшись с фейринга, он посылал гонца, и мама поспешно возвращалась в столицу приветствовать его. Только дальнейшие расспросы помогли ему вытянуть из кого-то упоминание о фюрдраке на Вамбсеоке. Он приказал седлать Свеальма, скомандовал Бриндлю оставаться дома и пустился в Хатбурну со всей скоростью, на которую был способен его конь.
Он держался в седле не хуже любого другого мужчины в королевстве, а весил меньше. От дождя дорога раскисла, но Свеальм скакал уверенно и одолел дорогу в рекордное время - будь расстояние чуть больше, они бы наверняка догнали королевский кортеж. Когда они, разбрызгивая грязь, ворвались на конюшенный двор, королевских лошадей еще водили в поводу после дороги. Радгар соскочил с седла, сунул поводья в руки сеорлу и бегом бросился в главный дом. Он даже не стянул перепачканные грязью башмаки, что в глазах королевы Шарлотты было едва ли не самым страшным для ателинга нарушением приличий.
Хатбурна представляла собой древнюю, обветшавшую деревушку, заметно расширившуюся на протяжении многих поколений Каттерингов, но все еще слишком маленькую, чтобы служить резиденцией правящего монарха. Король никуда не может пойти без свиты фейнов, министров, чиновников и разнообразных придворных. Обыкновенно Эйлед усугублял положение, приглашая погостить друзей. Когда он останавливался здесь, стены домов прогибались, а мощный храп распугивал всю дичь в южной половине острова - так он, во всяком случае, утверждал, и все покатывались от хохота при королевской шутке. Он отказывался перестраивать или даже ремонтировать что-либо - даже заделать многочисленные щели в стенах. Если он сделает это место удобнее, говорил он, еще больше народа найдет повод приехать в гости.
Стадо придворных и чиновников размещались в домах, но по производимому ими шуму - окликам слуг и ругани друг с другом - Радгар сразу же понял, что отца с ними нет. Ему снова пришлось расспросить несколько человек, но в конце концов он узнал, что его величество отправился искать королеву, которая предположительно находилась в личной избе. Разбрызгивая лужи, он вылетел из дома и устремился вверх по склону. Дорога была недлинной, но шла вверх, извиваясь между стволами дубов, кленов и сикамор, листья которых блестели под дождем золотом, бронзой и медью. Он взбежал на крыльцо, сильно запыхавшись.
Маленькая избушка у водопада была центром его вселенной, местом, где всегда оставалось его сердце. Этот дом никогда не считался его собственностью, но вся комната была завалена его пожитками, и он спал в большой кровати на чердаке. Когда папа уезжал, мама всегда ночевала в большом доме, а прошлой зимой и папа тоже. Радгар решил, что интимная обстановка меньше интересует их теперь, когда они стали слишком старыми для занятий forlegnes - маме исполнилось целых тридцать лет, а папе и того больше. Тем более что бы они ни делали или ни говорили здесь, он слышал это так же отчетливо, как слышали бы соседи в главном доме.
Он ворвался в дверь, пропустив вместе с собой порыв дождя. Папа сидел на кровати, откинувшись и вытянув ноги. Он был с головы до ног забрызган грязью и казался усталым, как любой, проведший три часа в седле. Мама стояла у печки, ломая руки.
- Папа! - завопил Радгар и бросился нему. Тот тревожно вскрикнул, но ловко поймал его и стиснул в крепких объятиях. - Папа, папочка, ты ведь не собираешься биться с этим фюрдраком, нет?
Королева Шарлотта сделала три шага к открытой двери и с грохотом захлопнула ее.
- Радгар! Ты только посмотри на это!
Ее тон заставил обоих мужчин расцепиться и встревоженно сесть. - Что, мама?
- Что за свинство!
Он озадаченно огляделся по сторонам. Верно, в печи полно было прогоревших углей, а на всем остальном лежал хорошо заметный слой серой пыли. Белье на постели возможно, стоило бы поменять уже давно, но у себя, наверху, он менял простыни всего пару месяцев назад.
Папа всегда запрещал всем остальным, даже фраллям, приближаться к избушке. Она же не ожидает, чтобы ателинг занимался домашней уборкой, нет?
Может, ее тогда раздражает беспорядок? Конечно, хлама в комнате было больше, чем умещалось на столе и стульях. Да и на полу тоже. Большая часть всего этого принадлежала на самом деле Эйлвину и другим друзьям, и ему стоило бы потребовать, чтобы они забрали свои шмотки, но все, что принадлежало ему, было нужно: его остроги для ловли рыбы, сети, крючки и грузила, лески; его конская сбруя, седла и попоны, ездовые сапоги; две мишени для стрельбы из лука, три... нет, четыре лука, охапка старых стрел и заготовки новых - древки, гусиные перья, клей, жилы... Валялись здесь также его учебные копья, мечи, щиты, шлемы - обычные игрушки, которыми разрешается забавляться всем мальчишкам перед тем, как они станут книхтами. Впрочем, неплохое собрание... Ну и, конечно, прочий мальчишеский хлам: мячи, деревянные головоломки, горные башмаки, сети для птиц, дротики, ловушки, две пары оленьих рогов, пара охотничьих ножей, вонючая медвежья шкура, которую они недостаточно сильно прокоптили... Все это можно было и выкинуть, но вот коллекцию ракушек и птичьих яиц, и модель драк-кара, которую он никак не мог собраться доделать... Слишком много книг. Фейну не нужны коробка красок и кисти, но это мама поощряла его занятия живописью, а папа считал, что некоторые из трех десятков набросков, сваленных в углу, вполне ничего; мама относилась к ним критичнее. Да, их тоже можно выкинуть, но не лыжи, не коньки и не весла! Он еще не слишком хорошо освоил лютню, но собирался серьезнее заняться ею этой зимой, и уж конечно, он может выбросить кучу этой одежды и обуви, из которых он все равно уже вырос. Большая часть веревок еще вполне годна была к использованию. Корзинку Бриндля вполне можно было выбросить, поскольку он все равно залезал в кровать к Радгару, а ее использовал как склад обглоданных костей.
- Ну? - грозно спросила королева. - Что ты скажешь обо всем этом?
Почему ее волнует это, когда Фюрндагум извергается, а на Вамбсеоке бесчинствует фюрдрак?
- Мне нужна комната побольше, - сказал он. - Папа, ты ведь не собираешься...
- Нет, он не собирается, - резко сказала она. - Если у Уфгита проблемы, пусть сам с ними и справляется.
- Он не может, - тихо произнес папа, вставая. - У него нет заклинателей, способных на это. Я должен сам справляться с этим, ибо я - Хлафорд Фюрландум.
- И оставишь меня вдовой? - всхлипнула мама. - А Радгара - сиротой? Ты ведь знаешь, какие шансы в поединке с фюрдраком. Ты считаешь, что мальчику из рода Каттера удастся выжить в этой жуткой стране без отцовской защиты? Или что этому твоему жирному брату удастся удержать трон после твоей смерти? Кто-то другой убьет его, и этот кто-то другой не оставит в живых ни одного юного Каттеринга, способного грозить ему.
Радгар тоже встал. Он дрожал, но после такой долгой поездки в этом не было ничего удивительного. Мужчинам позволительно дрожать, если они очень устали. Но это же несправедливо! Ко всем другим ребятам вернулись сегодня отцы, а его папе нужно снова уходить навстречу еще большей опасности.
Папа задумчиво посмотрел на него, словно прикидывая его дальнейшую судьбу.
- Мы, бельцы, не воюем с детьми.
- Еще как воюете! - крикнула она.
- Ну, не со своими детьми. Не всегда. Я же вот выжил.
- У тебя был старший брат! Папа пожал плечами.
- Верно, был. Возможно, теперь ты понимаешь, почему я обязан ему.
- Ты устал, - сказала она. - Я не видела тебя несколько месяцев. Этот вулкан извергается уже не первую неделю. Тебе совершенно не обязательно нестись туда, сломя...
- Я должен, Шарлотта. Извержение здесь ни при чем. Извержения случаются то и дело. Мы говорим о фюрдраке. Это чудовище. Оно ужасно. Оно выжжет весь Вамбсеок. Тут на счету каждый час, каждая минута. - Он устало Улыбнулся Радгару и протянул руки к жене. - Послушайте, оба. Я не говорил вам этого прежде. Много лет назад фильфвер сложил глитм для меня, и мой рок вовсе не огонь! Фюрдрак не может убить меня, понимаете?
Но запросто может ужасно изувечить, подумал Радгар. Фюрдраки убили его отца, Фюрлафа, и деда, Гюфблейса. Почему мама к нему не подходит?
- Я - Хлафорд Фюрландум, - повторил отец. - Эрл Уфгит просил меня помочь победить фюрдрака, и я не могу отказать ему. Радгар, я еду в Веаргахлейв. Я выезжаю через час... мне не хотелось ехать в одиночку... собирался взять Леофрика, но раз уж ты здесь, поедешь со мной? Я хотел услышать все о вашей замечательной поездке. Я очень горжусь тобой.
Мама открыла и закрыла рот, не издав ни звука, но сердце Радгара тревожно сжалось.
- Значит, мне не надо прибираться в комнате? Папа расхохотался.
- Убирайся вон, кошмарный маленький наглец! Скажи, чтобы мне оседлали Спедига, а тебе...
- Он так же устал, как ты! - рявкнула мать. - Он всего только ребенок! Он...
- Он сын фейна, - сказал отец. - Прими горячую ванну. Оденься потеплее. Захвати еды на день, потому что я умираю с голода и подозреваю, что ты тоже. Нам, возможно, придется заночевать там. Подумай, что нам еще может понадобиться. Ты успеешь еще поесть, так что поешь как следует, когда оденешься. Жди меня здесь через час с лошадьми.
Ура!
- Да, сир! - отозвался Радгар, салютуя, как положено фейну. Он вышел и тут же сунул голову обратно в дверь. - Я все уберу, мама! - Он поспешно закрыл дверь за собой прежде, чем она успела ответить. Если он наклонится, чтобы завязать шнурок, ухо его окажется у самой скважины...
- ...а ты? - произнес папа. - Я схожу с ума. Полгода прошло. Я скулил по тебе каждую ночь.
- Что? - Мамин голос звучал как-то странно. - Никаких изнасилований? Никаких оргий в лагере? Никаких шивиальских красоток-девственниц за...
- Только не я. Ты сама это прекрасно знаешь. Возможно, я иду на смерть, милая. Это ты тоже знаешь. Фюрдрак может оказаться гораздо опаснее, чем война. Пожалуйста, не гони меня! Прошу тебя. Молю тебя. Проси все, что хочешь.
- Откажись биться с фюрдраком.
- Что угодно, только не это.
- Это я от тебя слышала еще в день нашей свадьбы. Ты всегда так: все что угодно, только не это. Как только тебе приспичит поиграть в жеребца, ты готов обещать мне все пастбище, кроме того клочка, на котором ты стоишь.
- Если я откажусь от этого, я буду не тем мужчиной, за которого ты вышла замуж. Меня сочтут трусом. Новый король Бельмарка, новый эрл Каттерстоу. Ты этого хочешь? Стать женой опозорившегося фейна?
- Ах ты... - Голос был вроде бы мамин, и все же не совсем ее. - Разве это не лучше, чем быть вдовой героя? Но ты ведь прекрасно знаешь, что я никогда не смогу оттолкнуть тебя. Никогда со времени нашего первого... - Ее голос сделался приглушенным, потом оборвался.
Значит, они все-таки займутся forlegnes! Это в их-то возрасте! Гадость какая!
Радгар понесся вниз по тропинке.

Глава 8

Вот так Радгар во второй раз отправился на встречу с Хильфвером. Хатбурна находится гораздо ближе к Веаргахлейву, чем Варофбург, сказал папа? но в такой дождь дорога будет нелегкой. Он ехал первым верхом на Спедиге, ведя за собой в поводу двух вьючных лошадей, а Радгар замыкал процессию на Стеорлеасе, ибо Свеальм уже честно отработал сегодня свой овес. Он и забыл, как Стеорлеас, тупая скотина, любит сворачивать куда угодно, только не туда, куда нужно. Вообще-то погода под деревьями оказалась не такой уж и плохой, так что, выехав на равнину, они смогли ехать бок о бок и разговаривать. Так время проходило быстрее, и не так заметен ветер, грозящий отморозить нос и уши.
Хотя папа сказал, что спешит, он все же сделал крюк, подъехав к группе своих сеорлов, чинивших кошары к зиме. Он отослал их всех по домам, сказав, что они не должны заниматься этим в такую погоду, и чтобы они передали риву, что это он так Приказал. Это было совершенно в папином духе, за что его и любили все в Бельмарке - от лэйтов до эрлов.
По дороге он выслушал рассказ об их путешествии - полный доклад о нем.
- Так, как докладывают мне капитаны, возвращаясь с фейринга, - сказал он. Он задавал вопросы, но под конец сказал нечто, от чего лицо Радгара раскраснелось настолько, что от него только что пар под дождем не шел. - Если ты можешь держаться на людях с таким достоинством в твоем возрасте, сын, значит, ты уже усвоил большую часть того, что нужно, чтобы стать великим королем.
- Что ты, папа! Это же ерунда! И лесть...
- Нет, я серьезно! Воодушевлять своих людей гораздо важнее, чем колошматить врагов. Ты смог заставить их смеяться так, как тебе хотелось; они не обижались, что запросто могли бы делать. Я правда очень горжусь тобой. Готов поспорить, все до одного эрлы обвиняли тебя в вербовке сторонников для вызова своему старику?
- Я поклялся, что этого никогда не случится, сир, сколько бы еще лет ты ни порол меня по поводу и без повода.
Отец рассмеялся и сказал, что это очень удачный ответ. Радгару довелось также выслушать много замечаний насчет того, что через несколько лет в Каттерстоу вырастет гораздо лучший танист, чем нынешний, но он не стал повторять их. В конце концов других эрлов не касалось то, кого папа назначает своим танистом.
По мере того как они забирались все выше, туман сгущался, пока не окутал их окончательно, скрыв из виду весь мир, но папа вырос в Хатбурне, так что знал в горах каждую тропку.
Радгар хотел знать больше про фюрдраков.
- Тебе, возможно, известно столько же, сколько мне, сын. Этот появился вчера ночью и, похоже, направляется к берегу. Хильфвер должен знать, откуда берутся драконы, больше любого другого, но обычно не говорит об этом. Из духов Огня - это точно. Они важная составная часть. Наверняка еще из духов Земли - или, возможно, Воздуха. Может быть, и еще чего-то. Тот, которого изверг Гатстан шестьдесят лет назад и который убил твоего прадеда Гюфблейса, выглядел как огромная птица. А этот, говорят, похож на быка.
Похож на быка?
- Или ведет себя как бык. Надеюсь, я смогу увести его в сторону прежде, чем он сожжет Нортдейл.
И загонишь его в море? - Так говорили легенды.
- Или заманю его в море, - странно усмехнулся папа. - Уверен, от него я буду бежать куда быстрее, чем на него. Посмотрим, что предложит Хильфвер.
- Так ты за этим едешь к нему? За советом? - Хильфвер был безумнее целого пруда гагар. Этот жуткий калека до сих пор являлся Радгару в кошмарных снах, а ведь прошло уже больше двух лет с тех пор, как они с Эйлвином отправились на фейринг в Веаргахлейв.
- Отчасти. В первую очередь за тем, чтобы он заговорил меня от огня. - Отец скривился. - Давай поговорим о чем-нибудь другом! Думаю, мы приедем в Веаргахлейв еще до заката. Хочешь, чтобы Хильфвер сложил глитм для тебя?
Уж не за этим ли он пригласил его с собой? Почему папа предложил это только сейчас? Потому что считает Радгара достаточно взрослым, чтобы справиться со знанием своего рока? Или потому, что это может быть последней возможностью попросить Хильфвера за Радгара, его последней поездкой в Веаргахлейв?
Может ли кто-то по-настоящему хотеть знать свое проклятие? В некоторых случаях это может сделать из человека труса. А может и сделать его храбрее - в других случаях. Радгар сглотнул слюну.
- Да, пожалуйста.
Тропа сузилась, так что разговор временно прервался. Его не оставляло неуютное ощущение того, что он пропустил что-то важное, и он все пытался нащупать, что именно, пока дождь барабанил по его шапке и стекал за шиворот. Все это время он жалел, что едет не на Свеальме, который цепкостью копыт не уступал белке. Про Стеорлеаса этого сказать было нельзя. Радгар вспомнил, как папа говорил, что заговор действует только раз и что человека невозможно заговорить больше, чем от одной стихии. А Раз так...
Раз так, если папа хочет, чтобы Хильфвер заговорил его от огня, значит, его не заговаривали от той стихии.
Это была его проклятием - ведь он говорил, что его рок не огонь. А почему? Уж не потому ли, что только от одной стихии из восьми не захочет заговора никто, даже зная, что это его рок?
Ко времени, когда они добрались до Бельстеде и ущелья, ведущего в Веаргахлейв, моросящий дождь сменился пляшущими в воздухе снежинками. Радгар наверняка уснул бы прямо в седле, когда бы не промерз до костей. Разумеется, прежде чем вступать в туннель, ему пришлось спешиться, и как раз тут Стеорлеас решил осторожничать, а вьючные лошади последовали его примеру. Отец сказал ему вести первым Спедига, а сам каким-то образом ухитрился-таки провести следом весь караван, поманив их овсом. Не было таких вещей, которые не удавались бы папе лучше других.
Внутри кратера не шло ни дождя, ни снега, но все окутывал мутно-белый туман. Ветра здесь не было, поэтому воздух казался теплее, но от этого Радгару еще сильнее захотелось спать. Он помог отцу разгрузить припасы, которые приготовил отшельникам Леофрик, но после этого он сидел в седле кулем и даже не замечал, как вьется тропа по лесу. Новая изба Хильфвера находилась дальше от входа в долину, чем старая.
Папа остановил коня на берегу чуть вытянутого озерка, дальний конец которого скрывался в тумане.
- Пригляди за лошадьми, - сказал он, спешиваясь. - Старому грубияну нужно время подготовиться к приему гостей. - Он зашагал вдоль берега к месту, где тот изгибался, потом сложил руки у рта рупором. - Хильфвер! Это я, Эйлед. Хильфвер? - Он скрылся из виду, и звук его голоса скоро тоже пропал, заглушенный туманом и деревьями.
Радгар принялся снимать поклажу и расседлывать лошадей. Высокие плотные кроны деревьев укрыли бы лошадей от любого дождя, но вот совершенно сухого места, чтобы поставить их, в долине просто не было - если не считать туннеля, конечно, а возвращаться к нему было слишком далеко. Он проверил, не расковались ли они, и наскоро протер им спины комками сухой травы, но им не помешали бы хорошая чистка и сухие стойла. Папа наверняка вернулся бы уже, если Хильфвера нет дома... Туман закрывал солнце, так что он не мог определить, который час; казалось, он провел в седле не одну неделю. Он задал лошадям овса, потом пустил их напиться и попастись - Спедига и Стеорлеаса стреноженными, а вьючных просто так. Затем, замерзший, голодный, усталый, привалился спиной к древесному стволу, захватив из мешка с провизией яблоко и кусок сыра. Папа с витой, должно быть, еще долго будут говорить о фюрдраках, а может, старый безумец сегодня упрямится. Ничего, папа с ним справится. Интересно, водится ли в этом пруду рыба? Горит ли огонь в доме у заклинателя?
- Радгар?
Он вздрогнул и проснулся. Шея ужасно затекла.
- Папа? Ох, извини! - Он с усилием встал. Смерть и пламень! Уснуть на посту - нет провинности страшнее! Как только мог он ухитриться, дурак, мальчишка сопливый, лопух...
Отец улыбнулся, явно угадав его мысли.
- Тебе не за что извиняться. Ты сделал все, о чем я просил, а я не приказывал тебе сторожить. Хильфвер говорит, он сложит для тебя глитм. - Он смерил сына скептическим взглядом. - Ты уверен, что сдюжишь это? Вид у тебя побитый.
У него и самого вид был не очень - хуже, чем Радгар мог припомнить. Радгар расправил плечи.
- Конечно.
- Тогда идем. Оставь пока все это здесь. - Отец зашагал вперед, взвалив на плечо один мешок. - Тебе придется раздеться. Не спрашивай меня почему. И Хильфвера не спрашивай! Он сегодня ворчливее обычного. Для других заклинаний он наготы не требует.
Стоило им свернуть за изгиб берега, как Радгар увидел избушку - крепкую постройку из толстых бревен, способную выдержать любое нападение злобного врага десяти лет от роду. Если из трубы и шел дым, туман его скрывал. Отец свернул с тропы в лес, и они почти сразу же вышли на тенистую прогалину, слишком маленькую, чтобы называться поляной. Она была устлана ковром из мягкой опавшей хвои, и в центре ее виднелась, как и ожидал Радгар, выложенная черными камнями октаграмма. Камень побольше отмечал острие Земли, а на остриях Огня и Воды уже стояли соответственно горящая лампада и глиняная фляга. Старый заклинатель стоял рядом, опираясь на посох и глядя на них зияющими черными отверстиями капюшона - одним для настоящего глаза, одним фальшивым.
Обогнув октаграмму, Радгар подошел к нему и поклонился.

Предыдущая страница 11 Следующая страница


Властелин огненных земель 12

- Эальдор, я поступил дурно, когда подглядывал за тобой в прошлый мой визит, и еще дурнее, когда навязывал тебе свое общество. Я прошу прощения.
С минуту Хильфвер молчал.
- Ты вырос, - буркнул он наконец.
- Да, эальдор.
- То, о чем ты просишь, очень страшно. Взрослые люди, бывает, кричат от страха, увидев свое проклятие. Я видел, как закаленные в боях фейны обделываются или плачут, как женщины. Мне не нужно, чтобы мою жизнь отравляли истеричные дети.
Вот вредный старикашка! Радгар твердо держал себя в руках.
- Я Радгар Эйлединг из рода Каттеров. Я не посрамлю ни отца, ни своих предков. Я не позволю, чтобы страх мешал мне делать что угодно. - Само собой, это было далеко от правды, но он слышал, как фейны похваляются так в вечер накануне фейринга, и он знал, что мужчина, произнесший эти слова, уже не может позволить себе отступить.
- Значит, ты безнадежный дурак. Ты умрешь так скоро, что нет смысла слагать для тебя глитм.
- При всем моем уважении, эальдор, я стараюсь не путать осмотрительность с трусостью.
- Разве я не говорил, чтобы ты не давал мне титулов?
- Я забыл. Прости, Хильфвер. Отец рассмеялся.
- Сдавайся, старик! С ним не справиться, когда он, как сейчас, становится пай-мальчиком. Это не мешает, правда, ему быть упрямым как осел. Раздевайся, парень, и давай кончать с этим, пока мы все не замерзли. - Он протянул ему полотенце.
Радгар стянул с себя насквозь промокшую одежду, наскоро вытерся полотенцем и встал в октаграмму. Он как мог съежился в ее центре - во-первых, он видел, что так делал Вульфвер, а во-вторых, это была единственно разумная поза, если уж нужно заниматься такой бессмыслицей в это время года. Он ощущал себя цыпленком, которого вот-вот сунут в печь; гусиная кожа и все прочее тоже добавляли сходства. Он повернулся лицом к заклинателю, который занял свое место - к великому его удивлению на острие Огня, где стояла лампада, а не на острие Смерти, что было бы логичнее.
Уж если это смог сделать увалень Вульфвер, Радгар Эйлединг сможет и подавно.
- Завяжи ему глаза, - буркнул старик. - Оставайся там, щенок, и старайся как можно дольше не шевелить ни единым мускулом.
Папа завязал ему глаза и, наверное, вышел из октаграммы.
- Hwaet! - выкрикнул старик, словно начинающий песнь скоп, если не считать того, что ни на одном пиру не потерпели бы подобного голоса. Он завел заклинание. Оно оказалось ужасно длинным. Сначала оно доносилось до Радгара с одной стороны, потом с другой, начало кружить вокруг него, в одну сторону, в другую, вовлекая все стихии по очереди. Нет, не все. Основные элементы, само собой, вовлекались: Воздух, Огонь, Вода, Земля. А вот виртуальные - не все, только Любовь, Случайность, Время. Интересно, считается ли дрожь, если тебе строго-настрого запрещено шевелиться? Смерть не призывалась, но и не прогонялась, и постепенно Радгар начал улавливать логику происходящего. Он начал видеть также странные огни, движущиеся в темноте, как бывает всегда, когда зажмуришься. Смерть не приглашали, но смерть и так была здесь, и глитм пытался обнаружить, в какой из стихий она таится.
Он ничего не мог поделать со своими стучащими зубами. Он только надеялся, что папа поймет, что причиной этому всего лишь холод. Глаза привыкали к темноте и неясные цветные пятна становились ярче и осмысленнее, составляя непрерывно меняющиеся узоры. Пение звучало теперь дальше, словно поляна раздалась в размерах, а еще появилось странное эхо, напомнившее ему Станхоф, большую залу в Твигепорте, где он был только вчера. Пламень! Неужели это было только вчера?
Эк!
Что-то находилось у него за спиной - что-то, чему не полагалось там находиться, - он не знал, услышал он это "что-то" или почувствовал, но знал, что оно там. По спине побежали мурашки, и он подавил отчаянное желание вскочить и сорвать повязку. Папа здесь. Папа не позволит ничему броситься на него. Он поклялся не поддаваться страху. Но он ощущал себя таким беззащитным без одежды! Вот, снова! Смерть и пламень! Смерть и холод. Никогда еще ему не было так холодно. Холодно, как в могиле. И пение смолкло. Правда смолкло? В наступившей звонкой тишине что-то надвигалось, наползало. Оно старалось не шуметь, но подползало все ближе...
- Радгар! - крикнул папа. - Смотри!
Он подпрыгнул, как лягушка, и резко обернулся, приземляясь.
Там не было вообще ничего. Пустой темный пол тянулся до самой стены. Он снова быстро повернулся. Палата была большой, как в Сюнехофе, но скорее круглая, чем прямоугольная... восьмигранная, разумеется. Темный блестящий камень... или металл. Восемь пустых темных арок. Мерцающие огни двигались то там, то здесь, сами по себе. Важны были только проемы.
- Радгар! - снова крикнул папа. - Иди сюда! Быстро! - Он стоял в одном из проемов, не слишком хорошо освещенный, но точно папа.
- Что не так? Где это мы? - Радгар подбежал к нему. - Как нам выбраться из... - Пол оказался слишком скользким. Он ухватился за край проема, чтобы не пролететь на ту сторону, но даже так ноги продолжали скользить. Папы там не было. Снаружи не было ничего, кроме ревущего, бушующего моря. - Папа?
- Сюда, глупый. Скорее, нам надо спешить.
Он бросился через помещение к нужной арке, но на этот раз осторожнее. И правильно сделал. Он снова ошибся дверью, и если бы выпал из нее, мог бы падать до бесконечности: за ней светили звезды!
Куда теперь? Зал, казалось, уменьшался в размерах.
- Радгар! - На этот раз крик послышался с двух направлений сразу. - Ты должен выбраться отсюда! - кричал один папа. - Не слушай его! - кричал другой. - Беги ко мне. Быстрее же! - Однако стоило ему подбежать к ближнему папе, как тот исчез и появился в двух новых дверях, так что теперь его звали уже трое. - Быстрее, сын! Я не могу ждать. Тебе нужно выбраться прежде, чем я уеду. Быстрее!
Он метался от одной арки к другой. И каждый раз, стоило ему подбежать к новой, папы там не было, и он звал его откуда-то еще. Ревущий огонь... Воин, лицо которого скрывалось под забралом боевого шлема, с поднятым окровавленным мечом... Зал делался все меньше и меньше, отцовские крики - все настойчивее. Потом он услышал другой голос - спокойный, чуть удивленный...
- Ох, Радгар! Не позволяй этому глупому глитму пугать себя. Разве ты не видишь, что они именно это и пытаются сделать: запутать и запугать тебя?
Он резко обернулся.
- Мама! - Все отцовские голоса разом стихли. Она протянула к нему руки.
- Пошли, милый! То, что они делают с тобой, очень глупо и жестоко, и тебе не нужно больше играть в эту игру.
Идем.
Он подошел к проему, в котором стояла она, и увидел за ее спиной папу - тот ничего не говорил, но улыбался чуть виновато, словно его поймали за каким-то глупым занятием.
- Мама? Это правда ты? Она рассмеялась.
- Это правда я.
- Прости, если мы тебя огорчили, сын, - сказал папа. - Я тоже люблю тебя, но так было нужно.
За ними виднелись другие фигуры, люди, которых он должен был знать. Славные люди, добрые друзья, дорогие ему люди.
- Пошли! - кричали они все разом, протягивая к нему руки. - Дорогой!
- Да, я люблю вас, - сказал он. - Вы не будете возражать, если я в последний раз загляну во все остальные двери? - Он отступил на шаг. Руки тянулись к нему, пальцы превратились в кинжалы. Он вскрикнул и отпрянул. Остальные двери надвигались на него, и все кричали, кричали - папиным голосом, маминым голосом, даже голосами Эйлвина и других друзей. Руки манили, зал совсем съежился.
- Папа! - крикнул он. - Папа, где же ты на самом деле?
- Здесь, сын, - тихо ответил папа. - Не бойся. Все позади.
Радгар бросился в его руки.

***

Папа поймал его в одеяло и крепко обнял. Он дрожал так сильно, что испугался, не развалится ли на части Сердце колотилось как бешеное. Потом он сообразил что глаза его до сих пор завязаны и что в ноздри ему бьет запах сосновой хвои. Он высвободил одну руку и сорвал повязку. Темный, окутанный туманом лес не изменился. Хильфвер стоял, опершись на свой посох, все еще задыхаясь Обросшее щетиной папино лицо было совсем рядом Он улыбался.
- Папа? Ты меня звал? Папа улыбнулся снова.
- Нет. Ты меня слышал? Я не произнес ни слова Я только бегал за тобой, пытаясь угадать, где ты выйдешь.
Только тут Радгар вспомнил, зачем он здесь, и посмотрел вниз. Он споткнулся о лампаду.

ЧАСТЬ V
ГЕСТЕ

Глава 1

В камине прогорело и рассыпалось снопом искр полено. Овод, сидевший ближе других к огню (и младший по возрасту), вопросительно посмотрел на Амброза. Король кивнул, и он опустился на колени поворошить тлеющие угли.
- Вот так я узнал свой рок, - продолжал Рейдер. - И все голоса, что я слышал, были на деле одним-единственным голосом заклинателя. Мне все представлялось совсем по-другому, но и он, и мой отец уверяли в том, что я почти не колебался - вскочил, обежал октаграмму и прыгнул на острие Огня. Это означало, сказал Хильфвер, что ждать исполнения висящего надо мной рока осталось совсем недолго.
- Коллегии было бы интересно выслушать твою историю про это заклинание, - буркнул король. - Мы распорядимся, чтобы Великий Чародей лично побеседовал с тобой.
- Я с радостью расскажу ему все, что знаю, сир, хотя спустя столько лет, боюсь, я не запомнил почти ничего.
Сэр Жанвир шагнул вперед, и Овод передал ему пустую корзину - за спинкой скамьи, разумеется, а не на виду у короля. Вытерев руки о куртку, он вернулся на свое место, чтобы выслушать остаток рассказа Рейдера. Ему все еще представлялось невероятным, что его лучший друг оказался на деле одним из бельских монстров, варваров, которые сожгли всю его семью, которые со смехом гнали женщин и детей обратно в огненное пекло. Рейдер был замечательным, заботливым другом, а не бесчувственным врагом. И все же тот любящий и любимый отец, о котором он рассказывал, был самым главным чудовищем. Все это стоило еще как следует обмозговать.
- Мне кажется, отец с удовольствием уехал бы обратно той же ночью, так не терпелось ему сразиться с фюрдраком, но Хильфвер убедил его в том, что заклятие от огня можно накладывать только на рассвете. Я был изможден, и не думаю, чтобы отец чувствовал себя намного лучше. Я даже сомневаюсь, чтобы старый отшельник смог сотворить три заклинания в такой короткий срок - в общем, мы переночевали у него в избе, а на рассвете мы с отцом стояли, держась за руки, в октаграмме, а он накладывал заклятие на нас обоих одновременно. Это заклинание оказалось гораздо проще и короче. Вот так меня защитили от воздействия огня, ваше величество, что я и продемонстрировал вашей чести нынче вечером.
- Расскажи Великому Чародею все, что тебе известно и об этом тоже.
- Постараюсь, сир. Все, что я помню о нем, - это то, что в заклинании ни разу не упоминался сам огонь. У меня сложилось представление, что все остальные стихии призывались с целью противостоять огню. Это было давно, и я был еще совсем мал.
Король Амброз поерзал, удобнее устраиваясь в кресле.
- Ты и сейчас не совсем еще вырос, хотя в свои годы и пережил немало. - Это было первое не совсем враждебное замечание, что он сделал с минуты, когда Рейдер отказался от Уз. - Расскажи нам про фюрдрака.
Рейдер сокрушенно улыбнулся.
- Меня к нему и близко не подпустили, сир, заговоренного или нет. Когда мы вернулись в Варофбург, моя мать уже была там. Она отправила меня спать, и я проспал до следующего утра. Папа... отец сразу же отплыл на Вамбсеок. Следующие два дня, как вы можете себе представить, выдались для нас тревожными. Моя мать места себе не находила. Но он вернулся героем, еще большим, чем был прежде. Впрочем, эта победа далась ему непросто. Он уехал в Хатбурну, не взяв с собой никого, кроме матери, и не возвращался в столицу почти целый месяц. Он редко говорил об этом.
- По рассказам других свидетелей, дракон появился на склонах Фюрндагума во время особенно бурного извержения, как это всегда бывает с этими чудищами. Как вы, наверное, поняли, фюрдраки не имеют постоянной формы, то и дело меняя свою внешность. Они могут неделями оставаться на одном месте, а могут опустошать страну на мили вокруг, и они способны передвигаться ужасно быстро, когда охотятся за людьми. Они злобны: они могут, например, просто так жечь пустые дома. Похоже, они уязвимы, но не заговоренный от огня человек не может подойти к этому чудовищному жару на расстояние удара мечом. Дракон с Вамбсеока уничтожил три деревни и приближался к самому Нортдейлу. Мой отец выехал ему навстречу вместе с эрлом Уфгатом - племянником свергнутого им короля, - но когда они увидели монстра, он пошел дальше один. Поначалу на нем были сандалии и легкая льняная одежда, но ему пришлось их скинуть, когда они загорелись. Он взял с собой двуручный меч и несколько раз на протяжении битвы дразнил чудовище, нанося ему удары. Среди трофеев, что висят в Сюнехофе, есть несколько, носящих следы прикосновения фюрдраков. Когда я был маленьким, меня поражал полурасплавленный панцирь, принадлежавший моему прадеду, Гюфблейсу. На нем до сих пор можно разглядеть несколько обугленных кусков его плоти.
- Целью моего отца было заманить чудовище в море, и после двух дней отчаянных усилий ему это удалось. Все свидетели сходятся на том, что эта тварь напоминала быка. Временами она казалась быком даже внешне, а уж вела себя точно как бык. Очень скоро она поняла, что отца надо остерегаться, но постоянно наблюдала за ним. Она рыла землю, как это делает бык. Она пускала клубы огня и дыма и ревела низким голосом. А потом бросилась на него. То, что он был заговорен, вовсе не означало, что он неуязвим - вовсе нет! Фюрдрак мог раздавить его как яичную скорлупу или проглотить, похоронив в своей огненной толще. Но вода - рок для фюрдраков, и они, как это ни странно, не способны видеть даже большие водоемы, хотя людей видят точно. В конце концов отец прыгнул со скалы в прибой и поплыл от берега что было сил. Он был хорошим пловцом, и неподалеку его ждали лодки. Дракон бросился в море следом за ним и исчез в клубах пара и кипящей воды.
Наступила тишина. Рейдер отхлебнул воды из кружки, ожидая королевских вопросов или замечаний. Негромкий стук в дверь возвестил о возвращении корзины, на этот раз уже наполненной дровами. Сэр Жанвир забрал ее и, обойдя скамью, отдал Оводу, чтобы тот поставил ее рядом с камином.
- Что ж, это объясняет твои фокусы со свечой, - заметил Амброз. - Чего ты нам еще не сказал - так это того, как ты попал сюда, в Айронхолл. - Он смерил Овода оценивающим взглядом. - Ты должен был попасть сюда еще до конца войны.
- Совсем незадолго до конца, сир, - согласился Рейдер. - В триста пятьдесят первом по вашему календарю, в Восьмом месяце, если быть точным...

Глава 2

Впервые шанс управлять "Греггосом" выдался Радгару, когда ему исполнилось тринадцать лет. Если бы он попытался сделать это в открытом море, рулевое весло запросто расплющило бы его о борт или швырнуло в воду, как яблочный огрызок, но с легким волнением Свифейфена он все же мог справиться - и не более того, ибо проход был узким, а ветер менялся с каждым выступом берегов. Как бы низко ни выступали борта над водой, стоило ему позволить кораблю уклониться хотя на пару градусов, и ветер погнал бы его прямо на камни, что бы он там ни делал.
Радгар правил, Тофбьорт задавал ритм гребли. Радгар понимал, что все это игра, что папа стоит, готовый перехватить весло, если он ошибется, но пока что у него все получалось, и мало кому выдавался шанс править драккаром, не говоря о целой флотилии. Король Эйлед и его госпожа плыли в Твигепорт, а ателинг Радгар правил кораблем! Это было счастье, о котором он и не мечтал, пока не вырастет и не станет капитаном семи океанов. "Греггос" гордо нес на носу резную драконью голову, что не позволялось в родных водах ни одному кораблю, кроме папиного. На его парусе красовалась эмблема Каттерингов, а в кильватере следовало еще восемь кораблей. Весла скрипели, чайки кричали, а в ноздри бил знакомый морской запах. Он не мог представить себе ничего прекраснее, доживи он хоть до ста лет.
Мама сидела рядом в богато украшенном кресле. Они с папой уже нарядились в королевские одежды. Она потратила на сына почти столько же времени, сколько на себя, но стоило ему услышать о возможности править кораблем, как он скинул с себя все, кроме штанов. День выдался теплым для позднего лета, и он выкладывался сполна в борьбе с веслом - на правый борт или на левый в зависимости от ветра, вверх или вниз в зависимости от волны, задыхаясь, скользя босыми ногами по палубе.
Впрочем, ему не доставалось и сотой доли тех нагрузок, что пришлись на гребцов - здоровенных, обнаженных по пояс, блестящих от пота. В спешке нужды не было, но когда за королевским кораблем следовал весь флот Каттерстоу, делом чести было не уступить ни одной другой команде. Как бы тяжело ни приходилось гребцам, у них хватало еще сил улыбаться, глядя на отчаянные усилия их рулевого в борьбе с веслом при каждом новом порыве ветра. Вот бы ему такие мускулы, как у них! Ну почему человеку приходится расти так долго?
- Передохни-ка, сын. - Папа опустил поросшую рыжими волосами руку на весло. Казалось, он не прилагал ровно никаких усилий, и все же весло начало мгновенно слушаться его, а не Радгара.
- Я ведь все делал правильно! - выдохнул он. - Правда?
- Ты справился замечательно. Я горжусь тобой, но мне нужно сказать тебе кое-что. Когда мы приплывем, у нас уже не будет такой возможности. Ты можешь слушать и править одновременно?
- Да, господин!
Отец убрал руку с весла.
- Тогда давай. В Твигепорте у нас могут быть неприятности. Большие неприятности. И они могут затронуть и тебя.
- Меня?
Отец улыбнулся.
- Представь себе! Последнее время тебе так хорошо удавалось избегать неприятностей, что я решил подкинуть тебе пару. - Улыбка сбежала с его лица. - Я не шучу, сын. Ты знаешь, зачем я созываю муут. Собрание обещает выдаться бурным.
- Да, господин! - Мир! Муут созывался для проведения мирных переговоров с послом, которого прислал король Амброз. Это могло положить конец войне, которая началась еще до рождения Радгара, а завершится прежде, чем он повзрослеет настолько, чтобы принять в ней участие. Папа повелел, чтобы витенагемут собрался в Твиге-порте, портовом городе Грейтеарса, провинции на севере Фюрзига.
- Ты никому не повторишь того, что я тебе сейчас расскажу.
- Нет, господин!
- Я предпочитал бы, чтобы ты называл меня просто папой, Радгар.
- Хорошо, папа.
- Страна расколота. Некоторые провинции хорошо наживаются на войне, но другие более процветают от мирной торговли.
- А разве не ты решаешь? Ты же король! Папа улыбнулся.
- Да, решаю я, но гораздо лучше спорить в открытую. Надо быть готовым к тому, что шум и крики продлятся не один день. Собственно, дела обстоят таким образом: Шивиаль тайно запросил наши условия мира. Мы послали свой список требований, и я включил в него все, на что хватило фантазии: и самоцветы из короны Шивиальских монархов, и голову короля Амброза, маринованную в уксусе, и...
- Нет! - Радгар сложился пополам от хохота и тут же поспешно вцепился в весло.
- Ну, не совсем так, но вроде этого. Теперь они прислали посла с полномочиями вести переговоры, но, разумеется, он начнет с того, что отвергнет почти все наши требования. Он даже может добавить пару собственных, вроде выдачи моей головы на пике или возвращения твоей матери домой. - Он произнес это достаточно громко, чтобы она услышала. - Разумеется, мы отвергнем все это.
- Правда? - приподняла бровь мама. - А если я хочу вернуться?
- Что ? - взвыл Радгар. - Вернуться и жить в Шивиале? Но ты же не можешь...
- Конечно, могу. И тебя бы взяла с собой.
- Смотри вперед! - рявкнул отец.
"Греггос" вздрогнул и начал уклоняться влево. Радгар навалился на весло всем телом и толкал его, пока ему не показалось, что все кости его вот-вот треснут. Медленно, неохотно корабль нацелил нос в нужном направлении. Кажется, пронесло! Радгар улучил секунду и высвободил руку, чтобы смахнуть пот с глаз.
- Если она захочет ехать, никто не будет ей мешать, - сказал папа так, словно ничего не произошло. - Только сегодня ночью она говорила мне, что не хочет этого. Правда, дело было в постели, так что, возможно, голова ее была занята другим.
Мама надула губы и отвернулась. Она никогда не любила папиного поддразнивания на эту тему. Радгар почему-то тоже ощущал себя неуютно, хотя знал, что так шутят все мужчины.
- Скажи, войнакончится? - задумчиво спросил он. Все уже давно спорили на этот счет, но он ни разу еще не слышал отцовского мнения.
- Если честно, не знаю, сын. Мы еще не слышали условий посла, но Амброз не стал бы посылать твоего дядю, если бы не относился к этому серьезно.
- Но решаешь-то ты, господин?
- Да, решаю я. Эрлы будут говорить и говорить, но никто из них не выступит против правящего короля, если только у них нет хорошей кандидатуры, чтобы бросить вызов, и если они не уверены, что он сможет собрать большинство голосов. Случись так, я бы давно знал об этом, и этого нет - я ведь далеко еще не дряхлый старик! При голосовании они все поддержат меня, что бы они там ни хотели. - Папа улыбнулся своей обычной широкой улыбкой, но Радгар ощутил в ней угрозу. Он знал, что рассерженный король может устроить серьезные неприятности любому эрлу, которого он невзлюбит, вплоть да неудобного тому таниста.
- Но ты-то чего хочешь, войны или мира?
- Не я начинал эту войну!
- Конечно, нет, господин.
- Это важно, потому что нет хуже драки, которую ты начал, а потом проиграл - ты выставляешь себя не просто дураком, но еще и слабаком. Всегда лучше, когда на тебя нападает кто-то другой, а ты его побил. Тогда он дурак и проигравший, и вся вина лежит на нем, понял? Вот почему победитель всегда заставляет проигравшего признать, что именно он развязал драку. А если это не так, им все равно придется признать, что это они заставили победителя напасть на себя, так что виноваты во всем все равно они сами. Конечно же, в этом случае совершенно очевидно, что войну начал Шивиаль. Король Тайссон послал нам оскорбительный ультиматум. Честь не позволяла нам принять его, и они потерпели такое сокрушительное поражение, что его сын наконец запросил о мире. Но мы не подпишем никакого договора, если он не будет начинаться с признания королем Амброзом того, что его отец был не прав, начиная эту войну. Он будет изворачиваться как угорь, пока не пойдет на это.
- Что ж, хорошо! - Может, мира еще и не заключат, и тогда ателинг Радгар вырастет и станет наводящим ужас капитаном Радгаром, грозой шивиальцев...
Отец усмехнулся и взъерошил ему потные волосы, словно угадав его мысли.
- Тебе может казаться, что это не важно, кто из двух примет вину на себя - король Эйлед или король Амброз, но это значит очень много! Особенно в стране вроде Бельмарка, где короля можно сместить. Король, допустивший ошибку, теряет почву под ногами. Две ошибки - и он тонет.
- Но ты же не делал ошибок! Они начали войну, а ты выиграл!
Папа снова улыбнулся.
- Верно. Один градус право на борт, рулевой! А теперь слушай! На витенагемуте ожидается много споров. Половина эрлов подобны мне: они выслушают условия, а потом уже примут решение. Но у партии войны-до-победного-конца по меньшей мере пять твердых голосов, и столько же их у партии мира-любой-ценой. Я называю их Кровавыми и Нытиками, но ты этого не повторяй.
Радгар кивнул, не сводя взгляда с намеченного курса корабля.
- Хорошо, господин! - Здорово, когда тебя посвящают в государственные тайны вроде этой.
- И хотя я уже принял решение, я не могу совершенно игнорировать витенагемут. Я обработаю эрлов при личных встречах перед голосованием, и в конце концов, возможно, все мы проголосуем одинаково. Однако разногласия эти серьезны, и наверняка не обойдется без угроз и подкупов. У Кровавых достаточно средств, чтобы подкупить часть Нытиков. Шивиальцы привезут с собой мешки золота и груды обещаний. Твигепорт - цитадель Кровавых, гнездовье горячих голов. Я не удивлюсь, если еще до конца муута случится кровопролитие.
Радгар потрясенно покосился на отца, и угрюмое выражение его глаз ему очень не понравилось. Витенагемут собирался в Варофбурге раз в году, и он не помнил на подобных собраниях никакого насилия страшнее неизбежных: пьяных ссор.
- Даже рубка?
- Рубка на мечах, дубины, ножи в спину. Не исключаю даже яд или заклятия. Если танист не согласен со своим эрлом, нож под сердце - быстрый способ сменить один голос на другой. Светманн - вожак Кровавых. Он жесток и беспринципен. Если придется, он готов к любым действиям, даже самым грязным.
Светманн был эрлом Грейтеарса. Его избрали недавно, он был молод, и ожидать от него можно было чего угодно. Всего несколько месяцев назад он бросил вызов одному своему брату, танисту, и почти сразу после этого - другому, эрлу. Оба решили драться, и оба погибли. Подобного рода братоубийство считалось законным, но уважения победителю оно не добавляло. Хуже того: насколько припомнил Радгар, Светманн происходил из рода Нюрпингов, а Нюрпинги считались второй после Каттерингов династией, претендующей на трон. Когда-нибудь Светманн может угрожать и папе.
- Тогда почему ты созвал витенагемут в Твигепорте? Отцовские глаза вспыхнули ярче, чем изумруды в его броши.
- Потому что Станхоф больше Сюнехофа. Потому что это традиционный знак уважения к новому эрлу. Потому что я смогу держать шивиальцев в одном городе и не позволять им слишком уж шпионить. Единственное, чего мне не хотелось бы, - это услышать, что тебя или твою мать взяли в заложники.
- Что? - ахнул Радгар.
- Это вполне возможно. Это единственный способ повлиять на мой голос - единственный, от которого все зависит.
- Но... - Радгар поперхнулся, представив себе все возможные последствия, и снова чуть не упустил "Греггос". На этот раз папе пришлось помочь ему - всего одной рукой, и он даже с места не сошел. Как просто у него все это выходило!
- Все верно, но ты ведь не просто кто-то, а очень дорог мне - и Бельмарку. Мне пришлось взять тебя с собой, так как тебе нужно познакомиться со своим дядей, но я приказал Леофрику усилить охрану - мою и твоей матери. Приглядывать за тобой я поручил Вульфверу.
Вульфверу? Уж не сошел ли папа с ума? Его кузен плыл сегодня рулевым на "Ганоте", везущем его отца как члена королевской свиты. Кстати - вот здорово! - "Ганот" отстал, не выдержав темпа. "Греггос" вырвался на три или четыре корпуса вперед. Вот, значит, почему гребцы так ухмыляются! Впрочем, его заслуги в этом не было.
Братцу Вульфверу исполнилось двадцать, и он стал фей-ном, одним из самых мощных мужчин в фюрде. Он уже ходил на фейринги, брал на абордаж шивиальские суда, орудовал мечом в бою, пролил шивиальскую кровь. Его до сих пор не любили, но почитали как бойца. Безумец, с уважением отзывались о нем мужчины, а скопы сравнивали его с китом-касаткой. Никто не сомневался, что рано или поздно он будет претендовать на пост эрла. Все верно, второй глитм Хильфвера подтвердил, что рок Вульфвера - вода, а не Радгар, но это не означало, что им не придется скрестить клинки. В считанные годы взаимная неприязнь обещала смениться смертельной враждой.
- Разве не было кого-нибудь получше, господин? - спросил Радгар, стараясь, чтобы голос его звучал как можно равнодушнее.
Папа нахмурился. Он не любил разногласий на семейную тему, даже когда они оставались внутри семьи.
- Мне кажется, нет. Он угрюмый ублюдок, но он не глуп и стоит в бою шестерых.
- Я хотел сказать, уверен ли ты, что он не перережет мне глотку?
- Радгар! - резко произнесла мама. Он и не знал, что она слышит их разговор.
Отец пожал плечами.
- Он умеет трезво оценивать ситуацию, Шарлотта, и это хорошо. Да, сын, я уверен. Я знаю, когда-нибудь ваши амбиции приведут к столкновению. Я только надеюсь, что вы сможете прийти ко взаимоприемлемому соглашению, как это сделали мы с твоим дядей, и вам не придется прибегать к оружию. Из всех преступлений убийство родственника наиболее грязное, даже если закон и разрешает это. Вот почему я не просто поручил Вульфверу следить за твоей безопасностью, но и позаботился о том, чтобы это услышало как можно больше людей. Если в Твигепорте с тобой что-нибудь случится на этой неделе, он никогда не сможет очиститься от подозрений. Даже если его не заподозрят в непосредственном участии в преступлении, о нем всегда будут говорить, что он плохо старался. Или что его подкупили. Он понимает это, как понимает и то, что его надежды занять место своего отца или мое зависят теперь от того, сумеет ли он доставить тебя домой в целости и сохранности. Ясно?
Радгар кивнул и вдруг расплылся в улыбке.
- Что в этом такого уж смешного?
- У меня ужасно умный папа.
Как ни странно, отец не улыбнулся в ответ. Он только пожал плечами.
- Надеюсь, что так, сын.

Глава 3

В том месте, где длинный фьорд готов был открыться в море, когда-то давным-давно поток лавы перегородил его и образовал равнину. Теперь на ней вырос город, название которого означало "два порта". С южной стороны он открывался в Свифейфен, а северная гавань была единственной в Бельмарке, куда иностранные суда осмеливались заходить, не прибегая к помощи лоцмана. Твигепорт, таким образом, являлся одновременно и главным портом архипелага, и наиболее удобным местом для вторжения, поэтому здесь отгремело немало исторических сражений.
Когда королевская флотилия подошла к берегу, Радгар неохотно передал рулевое весло Тофбьорту и принялся переодеваться. Он успел вовремя - как раз в ту секунду, когда с корабля на берег перекинули трап. При виде его Растрепанной шевелюры и помятых штанов мама нахмурилась, но поделать с этим ничего уже не успела - на глазах У команды это было бы совершенно непереносимым унижением.
Интересно, подумал он, всех ли ателингов постоянно шпыняют, как его, или нет.
Эрл Светманн встречал своего короля у трапа; его сопровождали восемь других эрлов, прибывших на муут заранее - наверняка с тем, чтобы у них хватило времени для сговора. Светманн поражал своим неожиданным мальчишеством - он заразительно смеялся, а его задорная улыбка плохо вязалась с его зловещей репутацией. Он опустился перед отцом на колени, принося ему положенную клятву верности, одарил маму как почетную гостью великолепной собольей шубой, а когда ему представили Радгара, ответил на его поклон еще более низким.
- Добро пожаловать, ателинг! Ваша слава наездника опережает вас! - Не поворачиваясь, он сделал знак рукой, и конюх подвел к ним белоснежного жеребца. - Я знаю, разговоры наши покажутся вам скучными, так что молю принять в подарок Исгицеля, дабы вам было чем занять себя на время пребывания здесь. Разумеется, после вашего отъезда его переправят морем в Варофбург.
Официальные церемонии приношения даров давно уже надоели Радгару. Все ценное, что он получал - кинжалы с золотыми рукоятями или украшенные драгоценными каменьями пряжки для пояса, - ему приходилось сдавать в королевскую казну, стоило ему вернуться домой или гостям уехать. Но вот коня ему могли и оставить, и он с одного взгляда понял, что если и есть в мире конь, способный сравниться с его любимым Свеальмом, так это означенный Исгицель. Поэтому ему не пришлось слишком стараться, чтобы голос его звучал искренне, когда он благодарил принимавшего их эрла, пусть это вышло и не совсем лояльно по отношению к отцу.
Тут, в самый разгар речей, улыбок и объятий, на берег вывалился со своего корабля дядя Сюневульф. Он поздравил нового эрла с той поддержкой, которую оказал ему его фюрд, не выразив при этом приличествующих случаю соболезнований. Радгар, испытывавший сильное искушение прямо сейчас вспрыгнуть в седло Исгицеля, вдруг обнаружил, что его окружили, оттеснив от остальных, массивные туши Вульфвера и двух его закадычных дружков, Фрекфула и Хенгеста, ростом почти не уступавших ему. Радгар был им почти по пояс. Они обступили его, хмурясь и теребя пальцами рукояти своих мечей.

Предыдущая страница 12 Следующая страница


13 Дэйв Дункан

- Мне сказали побыть твоей нянькой, крысеныш, - буркнул Вульфвер. - Гляди, коль у меня будут из-за тебя неприятности, уж я тебя так отделаю, родная мама не узнает.
- Если у тебя будут неприятности, - возразил Радгар, решив с самого начала определить их взаимоотношения, - так только потому, что у тебя не хватит мозгов для такой работы.
- Считай, раз! - произнес Хенгест. Имя его означало "жеребец", хотя при рождении его, разумеется, назвали по-другому. Но его зубы и нос...
- Что - раз?
- Сумничал, - фыркнул Фрекфул. - Еще два раза, и получишь по полной.
- Когда это ты научился считать до трех, Веснуха? Веснушек у Фрекфула и правда хватало, и он принимал это близко к сердцу, ибо лицо у него было мальчишески юным настолько же, насколько у Хенгеста - конским. Настоящий воин не может быть таким хорошеньким или краснеть, как девица. Он угрожающе поднял кулак, но тут мама повернулась и смерила их взглядом, укротившим даже личную армию Вульфвера.
У зажатого между двумя берегами и двумя утесами Твигепорта не было иного выхода, как расти вверх, выше остальных бельских городов. Радгар с удовольствием пошатался бы по его узким улочкам, но сильно сомневался в том, что у него выдастся такая возможность.
Шествие к городскому залу возглавили папа и другие эрлы, следом за которыми ехали в карете мама и дядя Сюневульф. Радгару полагалось ехать с ними, но Исгицель подарил ему замечательную возможность избежать этого. Что еще приятнее, его телохранителям пришлось, пыхтя и потея как свиньи, поспешать за его стременем.
- Выше голову, парни! - ободрял он их. - Улыбайтесь честному народу! Не забывайте, вы ведь теперь эскорт ателинга. С уродством вашим ничего не поделаешь, так хотя бы производите впечатление достойных! - Ну и так далее. Улицы были очень узкими, и хотя Исгицель хорошо слушался поводьев, он не любил, когда незнакомые люди подходили к нему слишком близко. Почти без поощрения со стороны Радгара он ухитрился укусить Фрекфула, лягнуть Хенгеста и дважды прижать Вульфвера к стене. Все это помогло скрасить день.
Хотя зал местного эрла был построен из камня и отличался огромными размерами, он представлял собой традиционный одноэтажный амбар, окруженный лесом жилых и хозяйственных построек. Радгару хотелось бы поставить Исгицеля на конюшню и отправиться на пешую прогулку по городу - желательно без надоедливой охраны. Однако стоило им добраться до дворца, как ему пришлось провожать маму на важную неофициальную встречу.
Книхт проводил их по лестнице в маленькую комнатку на третьем этаже. В ней было душно и пахло так, словно ее несколько столетий использовали в качестве жилья для фраллей, хотя в настоящий момент вся ее меблировка сводилась к линялому ковру и двум креслам. Деревянная обшивка стен потемнела от времени и кое-где потрескалась. Вместо потолка виднелась снизу крыша здания - стропила и обрешетка, сквозь которую просвечивала дранка. Мама брезгливо осмотрелась по сторонам.
- Я просила места поукромнее. Не могу себе представить, чтобы кто-то пришел сюда добровольно, так что мешать нам не должны. - Она села и одернула подол платья, стараясь казаться спокойной, но он знал ее слишком хорошо, чтобы обмануться. Он подошел к маленькому слуховому окошку и выглянул. Окошко было не застеклено, и щели в ставне пропускали в комнатку хоть немного свежего воздуха, от которого пахло морем. За окном тянулись черепичные крыши, за которыми виднелся укрепленный северный порт. У причала и на рейде стояло несколько десятков судов.
- Ты только помни, Радгар, что шивиальцы не привыкли думать о бельцах иначе, чем о жестоких варварах. Постарайся вести себя как джентльмен.
За последние две недели она повторяла это раз в сотый.
- Хорошо, мама.
Они ожидали прибытия его превосходительства посла Шивиаля, которым был не кто иной, как мамин брат Родни, ныне лорд Кэндльфрен, дядя, с которым он никогда еще не встречался. Папа говорил с ним об этой встрече только раз:
- Будь вежлив и почтителен, если он будет держать себя так, - сказал он тогда. - Думай о маме, ибо для нее эта встреча будет тяжелее всех. Вовсе не обязательно терпеть оскорбления - тебе или твоей семье. - Под "семьей" в этом случае подразумевался, конечно, сам папа.
Большую часть судов в порту составляли ладьи, но были там и коги с двумя или даже тремя мачтами - корабли с несколькими палубами, которые брали на борт много груза, но зато угрожающе раскачивались даже при легком волнении. Да и скорость у них наверняка мала.
- Не забывай, милый, это семейная встреча. Никакой ерунды насчет принцев и всего прочего. Ты просто встречаешься со своим дядей, вот и все.
- В Бельмарке нет принцев, мама, - терпеливо возразил он. - Я просто ателинг. - Конечно, не все эти торговые суда шивиальские или вообще иностранные.
- Пока дело касается твоих шивиальских родственников, ты принц. - Она противоречила самой себе.
- Ладно. Принц так принц. - Он не мог рассчитывать на роль наследника, пока не покажет себя достойным трона, а сделать это будет гораздо труднее, если война кончится. Столько крыш так близко друг к другу! Ничего удивительного, что Твигепорт так страдает от пожаров.
- Для меня это очень важная минута, милый. Постарайся не делать ничего такого, что испортило бы ее! Я ведь могу на тебя положиться, да?
Он отвернулся от окна.
- Положиться? В чем?
- В том, что ты будешь вежлив!
- Разве я вел себя иначе когда-либо, ваша честь? Она ахнула.
- Ну, раз или два! - Она вдруг рассмеялась. - Ты с каждым днем все больше похож на своего отца!
Он поклонился.
- Вы мне льстите, госпожа. Она одобрительно улыбнулась.
- Ты только продолжай в этом же духе, и... - В дверь постучали, и она застыла. - Войдите!
Вошел незнакомый мужчина, и Радгар едва не охнул, такое тот произвел на него впечатление. У вошедшего были темные волосы и темные глаза, что само по себе казалось в Бельмарке непривычным, равно как его штаны, камзол и кружева у шеи, и все же что-то в его движениях, том, как его быстрый взгляд обшарил комнату, позволяло предположить, что перечить этому человеку опасно. На рукояти висевшего у него на поясе меча красовался переливающийся янтарным светом камень. Впрочем, судя по возрасту, это не мог быть лорд Кэндльфрен... Телохранитель? Он вышел из комнаты, не закрыв за собой дверь.
- Это и есть Клинок? - возбужденно прошептал Радгар. - Неужели дядю охраняют настоящие Клинки?
- Возможно. - Похоже, эта мысль ее позабавила. - Возможно, он считает, что у нас тут по улицам разгуливают медведи и волки. Но если король назначил ему Клинков, это могло быть только совсем недавно. Этот человек слишком стар для этого.
Ну конечно! Радгар и сам мог бы додуматься до этого. Клинки - это что-то вроде заговоренных фейнов. У них была где-то там, в Шивиале, специальная школа книхтов, но потом их заклятием связывали со своим господином. Поэтому Клинки не могли переходить от одного к другому, а недавно повязанный Клинок может быть только совсем молодым. Его почему-то огорчило, что мама разглядела это прежде, чем он.
В комнату ступил высокий, очень грузный мужчина, и дверь за ним бесшумно затворилась. В его волосах и бороде мелькала седина, лицо его побагровело, и он задыхался от подъема по лестнице. В жаркий летний день вроде нынешнего одежда его казалась абсурдно теплой: разноцветный плащ с меховой опушкой и богато расшитая войлочная куртка, жилет и духи знают, что еще снизу. Он производил впечатление праздничного украшения. Должно быть, кто-то предупредил его, что в Бельмарке холодный климат.
- Родни! - воскликнула мама, вскакивая. Шивиальский посол сухо поклонился.
- Мадам!
Она вздрогнула, как от удара. Отпрянув, она споткнулась о кресло и рухнула в него. Ее брат обратил взгляд своих рыбьих глаз на племянника.
- Милорд, - произнес Радгар, поклонившись. Он мог бы сказать еще кое-что, но сдержался.
- Гм. Ты изрядно похож на своего отца.
- Спасибо, ваше превосходительство. Мама снова встала, на этот раз медленнее.
- Хороший же способ приветствия, Родни! Мы столько не виделись! - Она сделала шаг, протянув к нему руки.
Он не обратил на них никакого внимания, продолжая хмуро смотреть на Радгара.
- Я понял, у нас будет встреча наедине, Шарлотта. Мальчишка выболтает все, о чем мы будем говорить, своему отцу.
- А если и так? Его отец - мой муж.
Посол нахмурился так сильно, что его мясистое лицо пошло обиженными складками.
- Его отец - пират, который силой украл тебя. Мы никогда не признавали твое похищение законным браком.
То, как задрожала брошь на платье, позволяло предположить, что королева Шарлотта начала притаптывать ногой, а Радгар с детства привык считать это сигналом опасности. Правда, на этот раз он не был ни причиной этого, ни намечаемой жертвой. Когда она заговорила снова, тон ее голоса сделался донельзя капризным, что усмиряло порой даже отца.
- Я приняла его предложение на глазах у свидетелей!
- Не напоминай мне об этом! - Дядя Родни опустил свою тушу в кресло и уставил в сестру пухлый палец. - Сядь, женщина. Слова, которые ты произнесла в тот день, погубили всю нашу семью. Нас избегали, очерняли, унижали, разорили, и все потому, что ты согласилась на публичное изнасилование. - Он был выше дяди Сюневульфа и, должно быть, весил гораздо больше, но жир, похоже, равномерно обволакивал все его тело, а мышцы давно одрябли. Шелковые шивиальские чулки обтягивали ляжки неимоверной толщины. Ноги дяди Сюневульфа были костлявыми, а живот напоминал ловушку для омаров, которую он таскал с собой повсюду.
Мама не спеша села и оправила подол платья. Радгар стал рядом с ней, но руки спрятал за спину, потому что они тряслись. Прошло уже два года с тех пор, как с ним случался последний из его буйных припадков, и он надеялся, что избавился от них навсегда. Теперь его уверенность в этом поколебалась.
- Я всего лишь, - тихо произнесла мама, - совершила наилучшую сделку, какую могла в тех обстоятельствах. Я не знала, что мне в обязанность вменяется защищать Кэн-Дльфрен-Парк от налетчиков. Я не помню, чтобы ты даже пытался прийти мне на помощь, когда моя свадьба превратилась в публичное изнасилование, как ты мило это назвал, хотя я уверена, ты был при мече. Если ты хотя бы возражал каким угодно образом, это от меня ускользнуло. Я не припомню, чтобы ты хоть раз выразил сожаление в своих письмах. Конечно, в первом из них вообще мало что говорилось, кроме "Отец умер". Да и второе мало чем отличалось: "Мать умерла. Погода стоит хорошая". Ну да, было еще третье, насчет бедной Роз и выгребной ямы. Три коротенькие записки за четырнадцать лет! Но ты признал, что получал мои.
Радгар позволил себе чуть слышно хихикнуть, чтобы снять напряжение. У этого шивиальского борова нет ни малейшего шанса. Даже закаленные в боях фейны считали, что им повезло, если удавалось уйти от пребывающей в таком настроении мамы живыми.
И без того пунцовое лицо посла приобрело фиолетовый оттенок.
- Каждое из твоих писем, прежде чем попасть к нам, было вскрыто Темной Палатой. Все, что мы писали в ответ, наверняка тоже перехватывалось. Война же идет, женщина! Нас подозревали в предательстве. Ты что, веришь, что агенты твоего муженька не вскрывали точно так же твою переписку?
- Да! - отрезала она и продолжала уже спокойнее:
- Эйлед никогда не опустится до такого. Я сама давала ему читать твои письма, в противном случае он не дотронулся бы до них. А теперь будь добр, просвети меня. Верно ли я поняла, что во всей не очень приятной сцене во время моей свадьбы виновата я сама? Это ли причиной тому, что вы игнорировали меня все эти годы? Отказались от меня?
Посол снова хмуро покосился на Радгара, как бы прикидывая, не выгнать ли его из комнаты.
- Изначально в этом не было твоей вины, но, не защитив свою честь, ты опозорила нас всех.
- О, неужели! - Мама была уже опасно разгневана, и Радгар отчетливо слышал, как притаптывает она по ковру. - Мне-то казалось, что это мужчины моей семьи не смогли защитить мою честь. Что это они пытались продать меня паршивому, развратному старому козлу. Что это они не приняли необходимых мер предосторожности всего через несколько недель после нападения на Эмблпорт. Что это у них не хватило крепости bellucas поздравлять меня раз в год с днем рождения - как же, а вдруг инквизиторы решат, что это зашифрованные шпионские письма!
На мгновение воцарилась тишина. Посол явно не находил слов для ответа.
- Я надеюсь, - продолжала его сестра, - что меня не считают ответственной за саму войну? Вроде Как-там-ее, увезенной на тысяче кораблей, или осады Как-там-его?
- Выйди, парень, - сказал шивиалец.
- Останься здесь, Радгар.
- Хорошо, мама.
- Все, что ты имеешь сказать, Родни, может быть сказано при моем сыне. Он некоторым образом имеет отношение к вопросу наследства.
Ее брат побагровел еще сильнее.
- Я должен понимать это так, что ты не имеешь желания возвращаться в лоно семьи?
- Ты понял все верно. Как бы ты перенес, если бы у тебя под ногами болталась пиратская рабыня? Эйлед образцовый муж - любящий, верный, щедрый. Я не одобряю его манеры свататься, но я восхищаюсь им и нежно люблю его, так что единственное, что огорчает меня в нашем браке, - это то, что не могу больше родить ему сыновей, таких же хороших, как этот. - Это уже ее понесло. Радгару приходилось слышать, как она высказывает папе в лицо куда менее лестные оценки. И довольно часто, если уж на то пошло. Да и сам Радгар вряд ли был до сих пор образцовым сыном. - В последний раз этот вопрос мне задавали, когда твой предшественник угрожал войной, если меня не соберут и не отправят морем домой. Эйлед предлагал мне вернуться, одарив при этом целым состоянием. Я отказалась, потому что...
- Смею надеяться, что отказалась! - взвизгнул посол. - Он тебя изнасиловал, а если бы еще и заплатил за это, сделал бы из тебя простую шлюху!
- Я отказалась потому, что, приняв эти требования, я обрекла бы его на смерть. Мы оба понимали это. К этому времени я уже поняла, какого мужа подарила мне судьба. Тебе, возможно, не понять его благородства, но уверяю тебя...
Лорд Кэндльфрен с усилием поднялся на ноги.
- Нам не о чем больше говорить. Мне явно нет нужды учитывать то незавидное положение, в котором ты оказалась, на переговорах.
- Незавидное положение? - вскричала мать. - Сядь, Родни. Сядь! Я еще не до конца развенчала твои идиотские, извращенные заблуждения. И еще мы обсудим с тобой вопрос о моем наследстве. Радгар, подожди за дверью.
Его светлость не сел. Радгару пока удавалось сдерживать свой гнев, но едва-едва. Возможно, мама догадалась об этом. Что-то не везло ему с дядьями.
- Как вам будет угодно, госпожа, - сказал он. - Ваше превосходительство, мне жаль, что мы не встретились при более благоприятных...
- Радгар!
- Позволь мне договорить, мама. Милорд, если бы вам пришла в голову мысль порасспрашивать людей на улицах, вы бы узнали, что моей маме рады всюду, куда бы она ни пошла. Я видел воинов, разорявших шивиальские города, захватывавших его корабли, проливших реки крови, - он изо всех сил старался не сорваться на крик, - и я видел, как они с радостью оказывали ей, моей маме, все возможные знаки почести, потому что она - почитаемая всеми королева моей страны, и любой договор, требующий, чтобы она вернулась домой, не получит на мууте ни одного голоса поддержки, ни одного! Спросите кого угодно! По всему Бельмарку, когда люди говорят "seo hlaefdige", что означает "Владычица", они имеют в виду мою...
- Радгар!
- Да, мама. - Он повернулся и пошел к двери. Закрыв ее за собой, он на мгновение привалился к косяку, дрожа всем телом. Он не дал воли своему драконовскому характеру, но, похоже, болезненной реакции, наступавшей обычно за припадками, ему было не избежать. Он решил, что с учетом обстоятельств справился неплохо. Не такая уж плохая речь! Он сделал над собой усилие и успокоил дыхание.
Ого!
У него, оказывается, были зрители.

Глава 4

Коридор был душный и темный; единственное окно находилось в дальнем его конце. Справа от Радгара перекрывали выход на лестницу Фрекфул, Хенгест, Боэтрик и Ордлаф - его и мамины телохранители, мяса которых, вместе взятого, хватило бы, чтобы все волки Скиррии не голодали в течение месяца. Напротив него прислонился к стене мечник посла. Он стоял спиной к свету, и в позе его проглядывала неколебимая уверенность кота, глядящего на четверых голодных псов с верхней перекладины высокого забора.
Радгар поклонился.
- Меня зовут Радгар Эйлединг. Добро пожаловать в Бельмарк, милорд.
Чужеземец грациозно поклонился в ответ.
- Гесте мое имя, ваше высочество. Теплые слова королевского сына большая для меня честь, ибо я всего лишь воин, не дворянин. - Он улыбнулся, но взгляд его ни на мгновение не отпускал четырех остальных мужчин.
- Не беспокойтесь на их счет. Они опасны, только когда трезвы. Вы - Клинок? Я слышал о Клинках. - Глядя на этого тигра с тихим голосом, он мог поверить во все слышанные им рассказы. По меркам фюрда Каттерстоу мечник был невысок ростом, и все же его, несомненно, окружала аура скрытой угрозы.
- О да, я был Клинком. Теперь - нет. В том смысле, в каком вы думаете, нет. Всего лишь рыцарь Ордена. Я имею в виду, я больше не повязан Узами со своим подопечным.
- Но это тот самый меч с кошачьим глазом? Можно посмотреть?
- Как-нибудь в другой раз я с удовольствием покажу вам его, ваше высочество. В настоящее время он на работе. - Темные глаза продолжали внимательно следить за четверкой увальней.
- Прошу вас, называйте меня Радгаром. У нас, в Бельмарке, нет высочеств, только низости вроде этих четверых. - Он наслаждался хмуро-обиженным выражением на лицах фейнов. Они достаточно понимали по-шивиальски, чтобы понять, что он потешается над ними.
- Жаль. Я надеялся, следующий король Бельмарка будет наполовину шивиалец.
- Нынешний король такой и есть. Я уже на три четверти - опасная дворняжка. Мне кажется, вы очень скоро останетесь без работы.
В первый раз за все время Гесте посмотрел на него в упор. На лице его заиграла улыбка.
- И почему так?
- Пока вы стоите здесь, моя мать раздирает вашего подопечного на кусочки.
Клинок усмехнулся.
- Она вне моей юрисдикции.
Дверь распахнулась, и лицо, находящееся в его юрисдикции, вылетело из нее со скоростью арбалетной стрелы, едва не сбив Радгара с ног. Дядя остановился и свирепо посмотрел на племянника.
- Так ты и есть Радгар?
- А вы - дядя Родни. - Драконовский характер вновь шевельнулся в нем.
- Что ж, парень. Я вот что скажу: я был приятно удивлен. Твоя мать обучила тебя хорошим манерам.
- В будущем вы можете удивиться еще сильнее. Мой отец обучил меня драться.
Сэр Гесте громко хохотнул. Даже четверо моржей у лестницы усмехнулись, поняв если не слова, то действия и реакцию. Лорд Кэндльфрен вспыхнул и зашагал прочь. Они посторонились, давая ему пройти.
- Долг зовет, - вздохнул Клинок. - Мое почтение вашим августейшим родителям, принц Радгар. - Он поклонился - не так низко, как в прошлый раз - и зашагал следом за послом. Четверо сторожевых псов недовольно пропустили его. Он не удостоил их и взглядом.
Радгар вернулся в комнату.
- Мама?
- Уйди. - Она стояла у окна и смотрела на улицу. Он догадался, что она плачет.
- Но, мама...
- Пожалуйста, Радгар, уйди. - Она не повернулась к нему. - Я сейчас буду в порядке.
Он подумал, не сбегать ли ему поискать отца, но решил, что это было бы глупо. Он и раньше достаточно часто видел ее плачущей.
- Хорошо, мама.
Он вышел в коридор и закрыл дверь.
- Королева не желает, чтобы ее беспокоили! - сообщил он Боэтрику и Ордлафу. Оба входили в число папиных фейнов, и воспитал их маршал Леофрик, так что это были неплохие ребята.
Чего нельзя было сказать о Фрекфуле и Хенгесте, Вульфверовых дружках. Что бы ни случилось до вечера, ателинг Радгар не будет нужен никому по крайней мере до заката и начала пиршества в зале, а возможно, и тогда тоже. Он отворил противоположную дверь, уверенным шагом зашел туда и закрыл ее за собой. Вульфвер знал повадки своего младшего кузена, но Красавица и Чудовище не доставят ему хлопот.
По счастью, в комнате никого не было, но он чуть не задохнулся от вони. В тесном помещении стояло с дюжину кроватей, и их владельцы не стирали белье на протяжении нескольких поколений. По толстому слою разбросанной по полу одежды он подобрался к окну - точно такому же, как в комнате напротив, с той только разницей, разумеется, что оно было обращено на юг. Из-за вертикального импоста посередине даже ему оказалось нелегко протиснуться наружу, но все же он пролез через него ногами вперед.
Он уселся, поставив ноги на дранку, и прикинул, хорошая ли клякса получится, если он поскользнется и сорвется с крыши. Забрызгает ли он кровью только дорогу или еще и стены домов? Надо бы спросить знающих людей. Фейны должны знать, так как впередсмотрящие иногда срываются с мачты. Он никогда не боялся высоты, так что в первые свои фейринги он наверняка будет лазить по вантам, пока не станет капитаном. Хотя мама завизжала бы от страха, увидев его сейчас, никакой опасности ему не угрожало: от его ног до обреза крыши оставалось добрых два фута.
Отсюда открывался хороший вид на длинный Северный Пролив, по которому он вел "Греггос" сегодня, и на его глазах в порт входило еще несколько драккаров. На горизонте угадывалась махина Квиснолля; отсюда он казался симметричнее, чем из Варофбурга. Он отодвинулся вбок, подальше от слухового окна, потом на четвереньках вскарабкался к коньку. Здесь наконец-то ощущался хоть слабый ветер. Теперь весь мир раскинулся вокруг него под голубым, без единого облачка небом. Крошечные точки, кружившие в вышине, были, наверное, орлами, и чайки, пролетая над крышами, удивленно косились на него. Город, два утеса, два порта, сияющие воды Свифейфена и безбрежный простор океана на севере... Дранка под руками была горячей, гладкой и посеревшей от времени, усеянной птичьим пометом. Кое-где она даже поросла мхом. Неподалеку сеорлы чинили кровлю. Он помахал им, и они помахали в ответ. Год назад в застройке зияла брешь в месте, где несколько домов выгорели в результате пожара, но сейчас их, похоже, уже отстроили заново.
Если он и был в чем-то уверен, так это в том, что ни Хенгест, ни Фрекфул не протиснутся в это окошко даже настолько, чтобы заглянуть за угол и увидеть, где он теперь. Когда они обнаружат его бегство, их куриные мозги решат, что он первым делом отправится на конюшню к Исгицелю, потому этого он делать и не будет. Сначала он рассчитывал выждать здесь, пока они не уйдут его искать, но тут заметил, что одна из дворцовых построек примыкает к этой под прямым углом, что ее крыша всего на несколько футов ниже и что в ней тоже хватает слуховых окон. В такой жаркий день ставни наверняка должны быть открыты, так что все, что ему останется, - это найти другую лестницу. Он пробрался вдоль конька до самого его конца, сполз вниз по скату почти до обреза и соскочил на соседнюю крышу. Найти после этого другое окно было уже делом времени, и залезть в него оказалось не сложнее, чем выбраться наружу. Комната, в которую он попал, оказалась спальней, в которой стояла какая-то относительно пристойная мебель. Он вдруг испугался, что дверь, окажется заперта снаружи, но этого не случилось.
Он сбежал по лестнице вниз, беспрепятственно миновал часовых у дверей дворца и отправился знакомиться с городом, начиная с северного порта. Несмотря на папино предупреждение насчет возможности похищения, он был совершенно уверен в том, что сейчас на это никто еще не решится. Сначала все подождут, пока не станет ясно, как пойдут переговоры, и только потом та сторона, что слабее, решится на насилие.
То, что сторон может оказаться больше, чем две, ему в голову не приходило.

Глава 5

Когда солнце нырнуло за западную стену ущелья, он вернулся во дворец. Его пропустили внутрь, когда один из знакомых фейнов поручился за него, и ему сказали, как пройти в королевскую резиденцию. Он вспотел, устал, и его изрядно мутило. Примерно с час назад он наткнулся на женщину, торговавшую замечательными медовыми лепешками с малиновым вареньем, и за серебряный скеатт купил столько, сколько смог съесть на месте - оказалось, восемь. На ходу придумывая предлог уклониться от участия в пиршестве, он ухитрился заблудиться в лабиринте дворцовых построек. Он понял, что нашел нужное место, когда увидел Леофрика собственной персоной - тот стоял у двери и разговаривал с одним из фейнов, Ордлафом. Тот напоминал огромного омара в кольчуге и стальном шлеме. Правда, омары не потеют.
Маршал хмуро кивнул ателингу.
- С тобой все в порядке, парень? - Случалось - и очень часто случалось, - что отец Эйлвина единственным голубым глазом видел то, чего все остальные не замечали двумя зелеными. Когда друзья были маленькими, они верили его словам, что изумруд на его серебряной повязке способен читать их мысли. Даже теперь Радгару иногда казалось, что это недалеко от истины.
- Съел слишком много лепешек, эальдор. - Мелкие прегрешения легче прощаются, особенно те, за которые ты уже поплатился сам.
Впрочем, фейна это позабавило меньше, чём ожидалось.
- Тебя искал Вульфвер.
- Вульфвер даже своего лица в зеркале не найдет. Правда, ему и смотреться-то незачем.
На этот раз тот нахмурился сильнее.
- Я видел этого фейна в кольце убитых им шивиальцев. Я видел, как он отбивался от них одной рукой. Какие твои победы сравнятся с этими? Ты можешь похвастаться ранами? Или награбленной добычей? Или это твое происхождение настолько благороднее ателинга Вульфвера, что позволяет тебе издеваться над ним?
Да! Вульфвер был рожден от фралля. Более того, поскольку жирный Сюневульф не произвел на свет больше ни одного ребенка, многие считали, что и верзила Вульфвер не может быть его отпрыском. Однако Леофрик был лучшим папиным другом, единственным человеком во всем королевстве, которому позволялось задать сыну короля хорошую трепку и не сомневаться при этом в том, что король скажет ему за это спасибо. Так случалось в прошлом, и вполне могло повториться еще раз.
- Извини, дядя.
Изумруд на повязке блеснул зеленым отсветом.
- Ты что, дите малое, называть меня дядей и позволять себе глупости?
- Нет, маршал. Я свалял дурака. Я сейчас же иду к ателингу Вульфверу и успокою его. - Это не потребую особых усилий, ибо на то, чтобы беспокоиться слишком сильно, у того не хватало воображения.
Леофрик подумал и решил принять эти извинения без дальнейших замечаний.
- Верхний этаж. Мы нашли тебе отдельную комнату.
- Весьма польщен. - Вульфвер наверняка храпит как свинья.
- С очень маленькими окнами. О...
Леофрик поколебался, косясь на слушающего их разговор Ордлафа. Он явно не хотел, чтобы эта история стала всеобщим достоянием.
- Мне стоило бы доложить обо всем твоему отцу.
- У него сейчас и так дел выше головы, эальдор.
- Верно, поэтому я не буду делать этого, если ты дашь мне слово.
Радгару удалось поклониться, хотя его переполненному желудку это пришлось не по душе.
- Обещаю, что буду вести себя пай-мальчиком.
- Ладно, на первый раз... - сухо буркнул маршал. Оба прекрасно знали, что прямые запреты действуют на Радгара, как красная тряпка на быка, но что он не нарушит слова, если дал его сам, добровольно. Подчиняться приказам Вульфвера? Он вошел в дом, чувствуя себя еще хуже.

Предыдущая страница 13 Следующая страница


Властелин огненных земель 14

В переполненном под завязку городе даже дом, выделенный под королевскую резиденцию, должен быть набит людьми, как рыбами в бочке. Из вестибюля можно было попасть в четыре комнаты и на лестницу. Первый этаж отводился под охрану и для самых старших по возрасту витан. Возможно, здесь же разместился дядя Сюневульф, так как он терпеть не мог лестниц. Впрочем, это же можно было сказать в эту минуту и о Радгаре. Папа с мамой наверняка заняли одну из комнат на втором этаже, остальную часть которого оставят горничным королевы и, возможно, женам тех эрлов, что предпочли остановиться вместе со своими фейнами в Станхофе.
Тьфу, и жарища же здесь стояла! Еще один пролет лестницы привел его под самую крышу, на территорию прислуги. В коридор открывалось всего две двери. Услышав из-за одной из них пьяный смех своего кузена, Радгар толкнул ее и вошел.
Помещение оказалось неожиданно просторным и не таким душным, как он боялся, поскольку оно тянулось на всю длину здания, и слуховые окна с обеих сторон обеспечивали вполне пристойное проветривание. В комнате имелись два стула, две узкие кровати и набитый соломой тюфяк, но еще в ней имелись Вульфвер, Фрекфул и Хенгест, валявшиеся на постелях обнаженными по пояс. С ними комната казалась тесной. Изначально она была больше, но дальний конец ее был выгорожен дощатой перегородкой с врезанной в нее дверью. Похоже, именно там находилось персональное помещение, обещанное Радгару Леофриком.
- Становиться на колени не обязательно, ребята, - произнес он, устремившись туда. Не успел он дойти до двери, как длинный кожаный ремень хлестнул его по плечам и швырнул лицом о дерево. Он вскрикнул от боли и резко обернулся, с запозданием заметив раскрасневшиеся лица и несколько пустых бутылок из-под вина. Бил его, оказывается, Вульфвер - он до сих пор держал в руках свою перевязь и довольно лыбился. Двое остальных катались по своим кроватям от хохота.
Единственной надеждой Радгара оставалась скорость. Он ринулся к выходу, сделал ложный рывок влево, уклонился вправо и миновал-таки самого крупного из своих противников, который нетвердо держался на ногах. Увы, Хенгест успел выставить ногу, и он кубарем покатился по полу. Когда он вновь поднялся на ноги, было уже поздно:
Вульфвер перегородил дверь в коридор. Остальные двое надвигались на него сзади, подгоняя вперед.
- Раздевайся! - сказал Фрекфул. - Для начала по двадцать ремней от каждого.
- Только посмейте! - Радгар из принципа никогда не злоупотреблял отцовской властью, но понимал, что на это! раз кусок ему не по зубам. - Стоит папе увидеть наши следы, и он поймет, что вы меня не сторожили, а я улизнул от вас!
- Тоже верно, - буркнул Хенгест. - Истинная правда. Нам никак нельзя оставлять на нем следов, воины. И синяков тоже.
- А ну пусти! - крикнул Радгар в слабой надежде на то, что его услышат часовые у входа.
Вульфвер снова ухмыльнулся своим щербатым ртом.
- Никуда не денешься. И синяков это не оставит.
Он замахнулся. Радгар благополучно увернулся от первого удара и попытался отбить второй, однако кулак фейна отшвырнул его руки, как пушинки, и с размаху угодил ему в живот. Бац!
Никто еще не бил его с такой силой. Он отлетел бы назад и растянулся на полу, если бы Фрекфул не поймал его. На мгновение он повис на руках у фейна, задыхаясь, борясь с тошнотой, не в состоянии выдавить из себя ни слова.
Тут его характер наконец взорвался. Неизвестно, откуда взялось в нем столько силы, но он ухитрился высвободиться и врезать своему ухмыляющемуся братцу по физиономии. Вульфвер зарычал и замахнулся снова. Бац!
Фрекфул снова поймал и удержал его.
- Славный удар. Давай еще. Вульфвер дал еще. Бац!
- Моя очередь, - заявил Хенгест и врезал ему два раза по груди, справа и слева, выбив из него остатки воздуха. Бац! Бац!
Радгар оказался на полу, скорчившись от нестерпимой боли, пытаясь сделать хоть глоток воздуха. Он решил было, что те натешились, но мозолистые руки вздернули его обратно на ноги: наверное, это доставляло им особенное удовольствие - распрямлять его и снова давать съежиться. Бац! Бац! Он потерял счет ударам. Бац! Большая часть их приходилась по животу, только некоторые по груди или спине. Они перестали только тогда, когда все медовые лепешки вылетели из него обратно.
- Тьфу! - завопил Вульфвер. - А ну, убирай за собой, крысеныш!
Но Радгар его почти не слышал. Его продолжало рвать, он захлебывался, но не мог остановиться. Сквозь багровую пелену он слышал голоса, ощущал удары кулаков... Его мучители вдруг перепугались сильнее, чем он сам. Они хлопали его по спине, они дали ему дышать, но его продолжало рвать кровью. Голоса доносились до него словно издалека...
- Идиоты, вы же ему диафрагму порвали, он помрет!
- Надо его быстро в святилище к знахарю!
- Тихо, дураки, под нами женщины.
- Вот, и вытри тогда кровь, пока к ним не просочилась!
- Его надо в святилище, пусть его заговорят, пока он не помер.
- Нет! Хочешь, чтоб тебя повесили? Как только Эйлед узнает об этом, он повесит всех троих, умрет этот крысеныш или выживет...
Значит, умрет...
Впрочем, не сразу. До Радгара дошло, что его раздели, умыли и завернули в колючее вонючее одеяло. Вульфвер стоял рядом с ним на коленях, придерживая за плечи своей ручищей, протягивая другой кружку с вином.
- Ты ничего, Радгар? - тревожно бормотал этот здоровый ублюдок. - Мы... это... маленько перестарались. Так... это... вышло, мы не хотели. Мужские игры.
Радгар ничего не сказал - дыхание давалось ему слишком болезненно, чтобы тратить его, но кивнул. Он не знал, где он и как сюда попал... должно быть, это все виделось ему в бреду. Хенгест за дверью ползал на четвереньках, словно вытирал пол. Фейны не моют полов!
Вульфвер осторожно опустил его на тюфяк. Распрямляться было ужасно больно, поджать колени - еще больнее. Все тело болело. Он застонал, перекатился набок и сумел-таки съежиться.
- Оно, поди, на пир ты не пойдешь? - буркнул Вульфвер.
Радгар зажмурился. Он боялся, что эти ублюдки сломали ему что-то внутри. Все, что он мог сделать, - это не плакать от боли, сотрясаясь от кашля и рвоты, но по крайней мере этого удовольствия он им не доставил.
- Это я к тому, что надеть тебе нечего, - пояснил Вульфвер. - Фрекфул стирает твои шмотки, но навряд ли они высохнут к сроку.
Позже, когда он лежал, отвернувшись лицом к стене, он услышал, как вошла мама. Гнев ее сразу же сменился тревогой, она положила ему на лоб свою прохладную руку и засыпала его вопросами: что он делал? что ел? что пил?
- Боюсь, он перебрал вина, тетя, - донесся откуда-то сверху голос Вульфвера. - Стащил где-то, покуда мы отвернулись.
- Радгар! Как ты мог! Сколько ты выпил?
Пестуя жгучую боль в животе, Радгар мечтал лишь об одном: чтобы его оставили одного и дали спокойно умереть.
- Слишком много, - простонал он.
Он жалел, что пришел не отец. Он сильно сомневался в том, что сумеет обмануть маму. И все же это ему удалось, ибо она встала и, фыркнув что-то вроде "сам виноват", обратила свой гнев на Вульфвера.
- Ты, молодой человек, не оправдал доверия, возложенного на тебя королем. Мальчик ни за что не стал бы напиваться ни с того ни с сего, если бы ты и твои неотесанные дружки не поощряли бы его. Поскольку он не в состоянии никуда идти сегодня вечером, вы все трое останетесь здесь и будете охранять его, не оставляя ни на минуту, ясно? И если у меня будут еще неприятности с тобой, Сюневульфинг, я разжалую тебя в сеорла и выставлю тебя из фюрда так быстро, что ты и опомниться не успеешь. Если ты не можешь день уследить за тринадцатилетним мальчишкой, значит, ты и меча в руке не удержишь. Ясно? И как следует вычисти комнату. Здесь воняет как в хлеву. - И она, шелестя юбками, яростно выплыла из комнаты на банкет. Вульфвер пнул его в бок.
- Ну, вот теперь я точно хочу свернуть тебе шею.
- Вот бы и свернул, - всхлипнул Радгар.

Глава 6

К утру он понял, что если умрет, то не сразу, хотя опасался, что никогда больше не сможет стоять прямо. Комната, которую отвел ему Леофрик, возможно, служила обыкновенно в качестве кладовки - крошечная конурка, выгороженная в конце чердака. В лучшем случае ширина ее не превышала четырех футов, а в середине, где ее перегораживали дымоходы с нижних этажей, и того меньше. Два окна представляли собой узкие щели, и он вспомнил, как ухмылялся Леофрик, упомянув про них.
Даже встать на ноги заняло у него уйму времени. Каждое движение отдавалось в теле острой болью. Вторая комната оказалась завалена одеждой, бельем и тремя храпевшими нагишом сторожами. Девицы, которых Радгар слышал ночью, уже ушли. Он доплелся до двери, держась почти, если не совсем прямо, и сразу же за дверью обнаружил развалившегося поперек дороги любимого братца Вульфвера.
Радгар пнул его как мог сильно - то есть едва-едва. Удар, несомненно, причинил ему гораздо больше боли, чем Вульфверу.
- Поднимайся!
Последовавший рык сделал бы честь медведю, поднятому из спячки приступом подагры. Он начался с "Чё?", перешедшего в мучительный стон, когда солнечный свет беспощадно ударил в опухшие глаза, и завершился угрожающим "Пшелвзадспатъ!". Фейн накрыл голову одеялом.
Радгар пнул его еще раз.
- Нет. Первое, что сделает моя мать с утра, это придет проведать меня. На этот раз я расскажу ей, что произошло. - Разумеется, он бы не сделал этого. Он бы скорее умер, но положиться на это Вульфвер не мог.
Радгар попробовал другой ногой, сильнее.
- Пошевеливайся! Я хочу писать. Вульфвер жалобно застонал.
- Потерпи минуту. Ща, одежду только найду... - До него дошло, что - по крайней мере на сегодня - Радгар может вертеть им так, как захочет.
Станхоф был больше Сюнехофа, хотя и уступал ему в высоте, и стены его, как и следовало из названия, были сложены из камня. В нем не висело ужасающего количества боевых трофеев, но по какой-то причине голоса слышались здесь отчетливее, да и сами размеры его превращали витенагемут во впечатляющее зрелище.
Скамьи и стулья были расставлены в зале треугольником. С одной стороны сидели северные эрлы, с другой - южные. Председательствующий рив муута сидел на установленном в острие треугольника троне. Почетные витты - по большей части смещенные эрлы и пара бывших королей - сидели в основании треугольника. На этот раз в центре его тоже стояло несколько стульев для шивиалских посланников. Папа редко исполнял обязанности рива. Если предстояло обсуждение какого-нибудь сложного вопроса, он назначал кого-то следить за порядком, а сам занимал место среди других эрлов. Им так нравится, говорил он, а поскольку из всех правителей северных провинций он находился на троне дольше всех, он по праву старшинства сидел ближе других к вершине. Вдоль стен зал сновали с поручениями пажи и книхты. Все прочие - танисты, жены, дети - сидели и стояли в дальнем кони зала, у очагов.
Прошло довольно много времени, прежде чем все со брались и заняли свои места. В зале послышался неодобрительный ропот, когда место на троне занял дядя Сюневульф. Обыкновенно папа назначал ривом советника Сеольмунда, своего предшественника на посту эрла. Хотя старик теперь так горбился, что мальчишки на улице дразнили его, его ум и честность до сих пор пользовались все общим уважением. Возможно, папа решил, что Сеольмунд больше пригодится ему на предстоящих переговорах а может, он выказывал свою поддержку танисту. Дяди Сюневульфа уважали мало, ибо за всю свою жизнь он участвовал всего в одном фейринге; теперь же ни возраст его ни отвислое пузо, ни красный нос не вписывались в образ бельского фейна. Единственной его заслугой было то, что он приходился братом эрлу. Впрочем, Вульфверу явно льстило то, что трон занял его отец - в Варофбурге поговаривали уже, что пора найти нового таниста. Чаще всего при этом называлась кандидатура Бримбеарна Эадрисинга, возможно, лучшего капитана из всех - не считая папы разумеется. Он тоже происходил из рода Каттерингов, хотя из боковой его ветви, не считавшейся королевской. Радгару Бримбеарн нравился, и он вовсе не возражал, чтобы тот последил за лавочкой, пока он сам не вырастет, чтобы возглавить ее.
Ему удалось держаться подальше от мамы. Он только помахал ей рукой из дальнего угла, давая знать, что он жив. Большую часть времени его дурно воспитанные, кровожадные телохранители заслоняли его своими телами от посторонних взглядов, чтобы кто-нибудь не донес королеве, что ее сын похож на ходячий труп. Ему хотелось одного: вернуться в свою комнату и спокойно помереть, но ему нашли стул и встали рядом, не давая упасть. Он смирился с этим, привалился к туше Хенгеста и почти перестал обращать внимание на происходящее.
Герольд потребовал тишины и в конце концов добился своего.
Председательствующий рив сообщил его величеству, что витенагемут Бельмарка отозвался на его призыв, словно тот ослеп и не видел этого сам.
Папа встал и объяснил собравшимся, что король Шивиаля, осознав, что его страна проиграла войну, униженно просит о мире, и что он, король Эйлед, всегда с уважением относившийся к мнению и советам благородных эрлов, желает выслушать их точку зрения на условия, выдвинутые им зачинателям войны. Зал восторженно взревел. Герольд зачитал текст условий, на которых шивиальцам даровался испрашиваемый ими мир. Если в нем и не содержалось требования выдать Бельмарку голову короля Амброза, маринованную в уксусе, то по крайней мере намекалось, что это было бы весьма неплохо. Вульфвер с дружками уже зевали, но Радгар решил, что ему полегчало настолько, чтобы следить за тем, что происходит.
Следом за тем в зал пригласили шивиальских преступников, полдюжины пышно одетых посланников. Следом за послом, лордом Кэндльфреном, они вошли и заняли места в центре треугольника. Радгар привстал, чтобы посмотреть, как там дядя Родни, и с удовольствием отметил, что сиденья для почтенных посланников заметно ниже всех остальных, из-за чего эти уважаемые джентльмены сидели едва не на полу.
Получив разрешение обратиться к трону, лорд Кэндльфрен объявил, что его славное величество король Амброз IV Шивиальский соизволил откликнуться на мольбы побежденных бельских пиратов, предложив им наиболее милостивые условия. Герольд зачитал шивиальские контрпредложения на обоих языках. Было совершенно ясно, что позиции сторон весьма далеки, но папа предупредил Радгара, что по-другому и быть не могло.
Когда дядя Родни уселся на свой смехотворно низкий стул, с трона поднялся дядя Сюневульф и заметил, что хотя два перечня требований заметно разнятся друг от друга, целью своей имеют одно и то же, что позволяет сделать их повесткой дня. Он предложил считать собрания открытым и объявил дискуссию по преамбуле. Несколько эрлов вызвались говорить, но одним из них был эрл Каттерстоу Эйлед, которому и дали голос.
- Почтенные послы и коллеги, - начал отец. - Разве не очевидно то, что первые статьи обоих перечней являются одновременно и самыми существенными? Разумеется, так оно и есть. Последние пункты посвящены вопросам, имеющим меньшее значение, а некоторые и вовсе рутинны. Почему бы нам не начать с конца и продвигаться вперед в надежде на то, что достигнутое согласие по незначительным вопросам ускорит дело и поможет нам найти компромисс, когда мы дойдем до более серьезных проблем? - Он сел на место.
Дядя Сюневульф предложил высказаться по этому предложению, однако желающих спорить с королем по процедурным вопросам не нашлось, поэтому он объявил, что требования сторон будут рассматриваться в обратном порядке. Витаны и дипломаты зашуршали своими бумагами.
- Статья двадцать восьмая, - объявил рив. - Взаимное признание паспортов.
Встать оказалось не так трудно, выпрямиться - труднее, но в конце концов Радгару удалось расправить плечи настолько, чтобы достойно встретить хмурый взгляд Вульфвера.
- Ничего интересного не произойдет еще несколько часов, если не дней. Пошли отсюда.
- Порой даже щенок дело говорит, - заметил Фрекфул.
Большинство зрителей еще не поняли, что не увидят ничего выдающегося по меньшей мере до завтрашнего утра, так что толпа оставалась достаточно густой, и Радгар сам, пожалуй, не пробился бы через нее в своем нынешнем состоянии. Впрочем, его свита без особого труда проложила ему дорогу, однако стоило им добраться до выхода, как...
- Радгар Грозный! Всем привет!
Радгар застыл, и его телохранитель неохотно ступил в сторону, чтобы он смог посмотреть на говорившего. - А?
- Что с тобой стряслось, Младшинг? - Конечно же, это был Клинок, сэр Гесте.
- Похмелье.
- Правда? - Маленький щеголеватый мечник ухитрился одной бровью выразить больше недоверия, чем большинству удается всем лицом. - Такое впечатление, будто тебя лошадь лягнула в живот.
- Не лошадь. Три мула.
Почти любой воспринял бы эту реплику как обычную шутку.
- Неужели? - спросил сэр Гесте и покосился на личную армию Вульфвера. - Какие-то конкретные мулы?
- Нет. Просто вино оказалось несвежее.
Узкое лицо Клинка сложилось в сухое подобие улыбки, а пальцы отбили дробь по рукояти меча.
- Ты уверен? Если тебе понадобится, чтобы кто-нибудь написал твои инициалы на чьем-нибудь лбу, Младшинг, тебе достаточно только попросить. Буду рад услужить. Специализируюсь на старинных шрифтах.
Вульфвер и Хенгест решили угрожающе набычиться, что у них в отличие от всего остального выходило неплохо. Впрочем, на сэра Гесте это не произвело ни малейшего впечатления.
- В особых случаях, - добавил он, - в состав работы входит короткое посвящение или стишок.
Радгар подумал, не засмеяться ли ему, и решил, что это будет слишком больно. Вместо этого он улыбнулся.
- Я буду иметь ваше предложение в виду, сэр. А разве вам не надо быть там, защищая своего подопечного?
- От меня там никакого толку. Они засмеют его до смерти, а с глупостью я бороться не умею. - Он задумчиво покосился на трех дрессированных медведей. - Кто-нибудь из этих чурбанов знает шивиальский?
Что-то в его голосе возбудило в Радгаре трепет интереса, несмотря на окутывавшую его пелену боли и тошноты.
- Говорить не могут. Но что-то из сказанного вами могут и понять.
- Тогда я буду говорить быстро и с невинным видом Муут и шивиальские посланники будут сражаться по каждому пункту, верно? Рано или поздно они придут к компромиссу, лежащему где-то между тем, что требует твой отец, и тем, что потребовал в своем ответе король Амброз, верно? Твой отец может давить сколько угодно, не Кэндльфрен может отступать ровно настолько, насколько позволяют ему инструкции. Ему установлены пределы. Схватил?
- Э... да, сэр.
Гесте сверкнул пиратской ухмылкой и понизил голос до шепота:
- Я могу сказать тебе, каковы эти пределы, Младшинг. Я могу сказать тебе точно, что, и где, и сколько, а твой папа подарит тебе за такую информацию персональный гарем. Слишком молод для персонального гарема? Личный драккар с командой? Все что захочешь. Что, интересно?
Радгар недоверчиво огляделся по сторонам, наполовину ожидая, что зал и его обитатели растворятся, как туман. Вокруг него стояло четверо мечников, а все остальные были поглощены процедурой и не слушали.
- Кого вы хотите обмануть? Чтобы Клинок предавал своего подопечного?
Странные темные глаза блеснули яростным огнем.
- Никогда! Кэндльфрен мне не подопечный, Младшинг. Старый король - другое дело. Я провел пять лет в Старкмуре, я сделался шестым из лучших мечников известного мира. Тайссон собственной рукой пронзил мне сердце мечом, так что я провел еще десять лет в Королевской Гвардии - защищая больного старика, который никуда не выезжал, а только скучал, скучал, скучал! Бездарно потраченная жизнь, вот как это называется! А потом он помер, и на трон взошел его сын, так что: "Восстань, сэр Гесте!" - и все кончено! Освобожден. Уволен. И ни слова благодарности. Нет, я серьезно - ни единого слова! После пятнадцати лет!
- Звучит несправедливо.
- Не только звучит. Даже состарившемуся мечнику нужно есть. Твой драгоценный дядя не удостоился собственных Клинков, вот он и нанял меня и еще одного охранять его задницу на время этой поездки. Когда бы не угроза голода, я плюнул бы ему в лицо за те гроши, что он платит мне.
Голова у Радгара варила сегодня не так быстро, как обычно, но даже так до него дошло, что эта информация может оказаться жизненно важной.
- Значит, ты предаешь своего короля, потому что тебе не нравится хозяин, службу которому ты выбрал?
Выражение лица Клинка заставило Вульфвера и Фрекфула схватиться за рукояти своих мечей, но он не обратил на них внимания.
- Не заходи слишком далеко, Младшинг! Все, что я предлагаю, всего лишь чуть ускорит ход событий. Шивиаль отчаянно нуждается в мире. Он истекает кровью. Амброз дал Кэндльфрену достаточно большой простор для отступления, но этот твой позорный дядюшка отчаянно жаждет поднять свою репутацию, выторговав столько, сколько сможет. Он затянет это на недели, а тем временем война будет продолжаться, а мужчины и женщины - погибать.
Папа должен знать об этом предложении.
- И какова твоя цена?
Сэр Гесте ухмыльнулся и взъерошил Радгару волосы. Обыкновенно подобная фамильярность приводила его в ярость, но тут она казалась совершенно уместной маскировкой.
- Мне симпатичен твой старик. Мне кажется, с учетом обстоятельств, он будет весьма щедр. И я оставляю на твое усмотрение, открывать ли ему источник информации.
- И все же это может быть и обман.
- Может. Значит, твой отец тебе не поверит. - Клинок вздохнул. - Что ж, попробовать стоило... - Он начал отворачиваться.
- Постойте! Если и так... Скажите мне.
Поскольку повсюду сновали взад-вперед книхты, никто не обратил внимания на Радгара, когда он протолкался к отцу сзади и похлопал его по плечу. Кто-то из седовласых витан стоял, разражаясь гневной речью.
- Радгар! - Отец оглянулся и нахмурился, увидев его. Потом пригляделся повнимательнее. - Что с тобой?
- Похмелье. Слушай, господин! У меня шпион в лагере шивиальцев.
Хмурый взгляд сменился царственным гневом, способным плавить сталь.
- Радгар!
- Возможно, это ловушка, но ты можешь проверить. Статья двадцать пятая: ты требовал отказа от всех импортных пошлин на соленую рыбу на протяжении десяти лет. Послы предложат скидку на треть на протяжении пяти лет, но могут пойти на полный отказ на протяжении пяти лет и половинную пошлину на следующие пять. - Он был молод, и память его была свежа, как утренняя роса. Он мог попугаем отбарабанить слово в слово все, что сказал ему Клинок, даже те куски, которые сам он не понимал. - Статья двадцать третья: Шивиаль выплачивает репарации в размере десяти тысяч золотых крон в год на протяжении восьми лет и пяти тысяч на протяжении следующих четырех. Статья двадцать вторая: никаких не согласованных взаимно договоров с третьими странами на протяжении следующих пятнадцати лет, - и так далее: права на рыболовство, портовые пошлины, полномочия консульств, статья за статьей.
Папины глаза округлялись все сильнее и сильнее, а лицо краснело все больше.
- Откуда у тебя все это? - спросил он наконец.
- Я же сказал: у меня там шпион! Папа, папа! Он сказал, проверьте. Если ты сможешь дожать дядю Родни по статьям двадцать пятой и двадцать четвертой до пределов, которые я тебе назвал, ты будешь знать, что все остальное тоже верно, разве не так?
- Хитрец маленький! А что потом? Ты остановился на пятнадцатой статье.
- Он сказал, остальные он даст завтра, и еще сказал, что до того времени хотел бы оговорить условия. Мне кажется, он хочет земель.
- Не сомневаюсь, что хочет, - тихо сказал отец. - Да, это может быть и ловушка, но игра того стоит. Ступай. Не подходи, пока я тебя не вызову. Никому не говори об этом. Но сегодня же вечером я или отрекусь в твою пользу, или выдеру тебя так, что ты неделю сидеть не сможешь. Как скажешь, это справедливо?
Он улыбнулся так широко, что Радгар рассмеялся и сразу же пожалел об этом. До этой минуты он и думать забыл о боли.
- Я сделаю тебя своим советником.

***

Король подозвал к себе книхта и послал с ним записку. Через несколько минут собрание покончило с формальностями и добралось до статьи номер двадцать пять, содержание которой обещало серьезную схватку. Эрл Эйфельнот из Сюфекка встал и потребовал, чтобы Шивиаль отменил все пошлины на ввоз соленой рыбы из Бельмарка на протяжении по меньшей мере десяти лет мира, что полностью совпадало с первоначальными требованиями короля Эйледа, Эрл Светманн и остальные Кровавые одобрительно кричали и топали ногами.
Посол заявил протест, но, посовещавшись со своими советниками, согласился на полный отказ от пошлины на протяжении пяти лет и ограничился половиной пошлины на протяжении еще пяти - как он пояснил, в знак его доброй воли, с целью ускорить ход переговоров и так далее. Именно эти цифры называл Радгар. Папа разослал еще несколько записок.
Его превосходительство перестал улыбаться, когда услышал требования по статье номер двадцать четыре. На этот раз он сделал попытку торговаться, но бельцы не отступили ни на шаг. Когда он наконец уступил, настала очередь двадцать третьей статьи. Несколько раз переговоры, казалось, вот-вот сорвутся, и каждый раз слабину давали шивиальцы. До самого конца этого долгого жаркого дня незадачливый посол крутился и ерзал в центре треугольника, упрашивая, угрожая, потея и отступая все дальше, пока племянник без малейшего сожаления наблюдал за этим от стены.
Радгар отказался от надежды завалиться со своей хворью в кровать. Вместо этого он остался смотреть на результаты своего вмешательства, подкрепляя силы диетой из козьего молока, доставленного по его просьбе одним из его нянек-мордоворотов. Даже приступы боли, время от времени стискивавшей все его внутренности, имели свою положительную сторону, ибо приводили его телохранителей в состояние паники. Он немножко подыгрывал, конечно, но самую малость. Фактом оставалось то, что Вульфвер, Фрекфул и Хенгест едва не убили королевского сына, и на трезвую голову они не могли не понять, что одного-единственного слова их жертвы хватит, чтобы смешать их с грязью и уничтожить. К полудню он чувствовал себя гораздо лучше.
Раз к нему подошла со своей свитой из жен и дочерей эрлов королева Шарлотта.
- Ты в порядке? - подозрительно спросила она.
- Конечно, в порядке. Я ведь в порядке, верно, ребята?
Да, да, поспешно закивали они. Радгар в полном порядке.
- Вам ведь нравится приглядывать за мной?
Они согласились, что нравится. Они признались, что для них большая честь охранять ателинга. Они даже сошлись на том, что ни на что другое не согласились бы с большей охотой. Он решил, что это куда приятнее, чем смотреть, как их порют. Впрочем, и этого варианта еще никто не отменял.
Примерно через час, во время одного из коротких перерывов на совещания, книхт с изрытым оспой лицом вызвал ателинга к отцу - тот вышел на улицу подышать свежим воздухом и стоял в тенистом углу у кухни. Он схватил сына и сжал в медвежьих объятиях. Застигнутый врасплох, Радгар не удержался от вскрика.
- Что-то не так?
- Язык прикусил. - Тут он не соврал.
К счастью, король был слишком возбужден, чтобы допытаться до правды. Он усадил сына и хлопнул его по плечу.
- Все получается! Все, что ты говорил, - правда! С ума сойти! Кто тебе сказал?
Радгар огляделся по сторонам, но поблизости не было никого, кто мог бы подслушать, если не считать его преданных телохранителей, да и те благоразумно держались поодаль. На всякий случай он перешел на шивиальский.
- Телохранитель посла, сэр Гесте. Папа нахмурился.
- Клинок? Я не знал, что он привез с собой... Ты говоришь, Клинок, предающий своего подопечного?
- Отставной Клинок - заклятие с него снято. На дядю Родни ему почти наплевать. Или на короля Амброза. Он говорит, что в деле награды доверяет тебе. Он... Что-то не так?
- Ничего, ничего. Просто странно, что... Я с радостью награжу его. Тебе лучше держаться от него подальше. Ему может грозить опасность - шивиальцы наверняка начали уже искать предателя в своих рядах. Надо поговорить об условиях, чтобы он рассказал нам оставшуюся часть секретов. Как мне связаться с ним?
- Он сказал, что будет в таверне "Черная лошадь" через час после того, как посол вернется к себе на корабль. - Радгар хихикнул. - Я сказал, что пришлю за ним Хенгеста. Он согласился, что такое лицо ни с кем не спутаешь.
Короля это позабавило вовсе не так сильно, как ожидал Радгар: смешно ведь - послать Жеребца в "Черную лошадь"! Отец жестом подозвал Вульфвера.
- Я намерен просить твоего отца закрыть муут на сегодня. Я хочу, чтобы после этого Хенгест пришел ко мне с докладом. А пока продолжайте охрану. Кровавые уже видят, к чему все идет. Если неприятности и будут, то сегодня.
- Ладно, - буркнул Вульфвер. - Что?

Предыдущая страница 14 Следующая страница


15 Дэйв Дункан

- Господин, я хотел сказать! Есть, господин!
- Ты на службе, фейн, - ледяным тоном произнес папа. - Это значит, ты и твои люди должны оставаться трезвыми, пока я не скажу, что можно иначе. Один из вас должен бодрствовать, и никаких женщин! Второго предупреждения не будет.
Выражение неприкрытой боли забавно исказило туповатое лицо Вульфвера.
- Есть, господин. Рад служить, господин. - Он выждал, пока король уйдет. - Вот теперь я с радостью убил бы тебя, щенок. Без питья, без девок? Клянусь стихиями, вот бы тебе башку свернуть!
- Обращайся ко мне "ваше королевское высочество", - сказал Радгар.

Глава 7

Этой ночью происходило множество событий, относительно которых ателинг так и остался в неведении, хотя и Догадывался: тайные встречи, на которых стороны торговались, строили заговоры, искали предателей. Одно вопиющее нарушение прямого королевского приказа имело место прямо за дверью каморки Радгара, и, хотя он опасался этого, его юный возраст все же не дал распутству фейнов нанести дальнейший ущерб его здоровью. Собственно, это только дало ему лишний рычаг власти над ними. Нет, он ни за что не позволит девицам выставлять дураком его, когда он вырастет! Он накрыл голову подушкой и заснул, не дожидаясь, пока возня за дверью стихнет.
Он проснулся на рассвете, ощущая себя почти прежним. Витенагемут не собирался до полудня, а несколько эрлов явились и того позже. Настроение было угрюмое. Лорд Кэндльфрен явно собирался отвергнуть ряд унизительных уступок, сделанных им накануне, а бельцы уже почуяли запах крови. Головная боль, которой мучилась значительная часть участников собрания, тоже не способствовала в достижении компромисса или разумности суждений.
Когда рив объявил дебаты по следующему пункту, эрл Светманн первым встал и попросил слова. Зрители удивленно зашептались, ибо накануне никто из Кровавых почти не участвовал в дебатах. Впрочем, с точки зрения шивиальцев, это ничего не изменило. Фейн с детским лицом торговался, как скупой кузнец на рынке, не слушая никаких доводов и не оставив посланникам никакого выбора, кроме как принять его условия или не получить ничего. В конце концов они сдались и уступили. Светманн презрительно улыбнулся и сел на место.
При обсуждении следующего пункта встал другой представитель Кровавых и проделал то же самое. Радгар заметил, что его бельский дядя - тот, что сидел на троне - открыто ухмыляется, тогда как лицо шивиальского дяди - сидевшего почти на полу - выражает ужас и сменило цвет с обычного пунцового на мертвенно-белый. Битва жирных дядек!
Разбираясь в закулисных перипетиях чуть лучше, чем остальные зрители, Радгар очень скоро догадался, что король Эйлед, должно быть, вступил в заговор со Светманном и его сторонниками, предоставив им удовольствие терзать неприятеля. Но если Кровавые приняли эту не лишенную приятности задачу на себя, они наверняка согласились поддержать полученный в результате этого мирный договор. Пока он выходил настолько выгодным для Бельмарка, что устраивал даже их.
Довольно долго казалось, что шивиальцы будут сопротивляться. Процедура сделалась до невозможности занудной. Одна скучная речь следовала за другой. Уступки, на которые разрешили идти послу, были абсолютным пределом, и он никак не ожидал, что ему придется отступать до конца по каждой статье. От дипломатической карьеры лорда Кэндльфрена не осталось камня на камне. Несколько раз муут делал перерыв, чтобы дать ему возможность посовещаться со своими советниками. Радгар задремывал, размышляя, помешают ли его синяки прогуляться верхом на Исгицеле. Папа сидел молча и внимательно слушал.
Час за часом, пункт за пунктом шивиальцы сдавали свои позиции. Последнюю, отчаянную попытку сопротивления они предприняли по первой статье, требовавшей прекращения враждебных действий и возвращения военнопленных. Многие из пленных бельцев томились в шивиальских тюрьмах или трудились на шивиальских рудниках. Бельмарк требовал, чтобы всех их немедленно отправили на родину, вне зависимости от того, что они сделали или в чем обвинялись, и одновременно категорически отказывался вернуть шивиальцев. Большую часть их давно уже продали в рабство в дальних странах, а те, что оставались под рукой, были офраллены, так что толку от них их семьям все равно не было бы никакого. Казалось, ничего не может быть несправедливее подобного подхода, но если уж папа настаивал на своих требованиях, значит, противная сторона имела полномочия согласиться на них.
Когда свет в зале начинал уже меркнуть, осунувшийся лорд Кэндльфрен встал.
- Возможно, мы могли бы принять что-то вроде названных условий, - пробормотал он едва слышно, - в случае, если бы нам удалось согласовать удовлетворительный текст Преамбулы.
Кое-кто из зрителей разразился радостными криками, но почти сразу они стихли, и в зале воцарилась недоуменная тишина. Дядя Сюневульф приказал, чтобы оба предлагаемых, взаимоисключающих варианта Преамбулы зачитали на обоих языках. Радгар уже знал, что это невинное на вид вступление к договору содержит то, что папа называл самым смертоносным жалом: признание вины. Был ли брак леди Шарлотты и короля Эйледа действителен по шивиальским законам? Если да, значит, покойный король Тайссон, и он один, должен считаться зачинщиком войны. Если нет, Бельмарку полагалось вернуть даму родным и выдать ее похитителя. Каковы установки лорда Кэндльфрена на этот счет?
Похоже, они были довольно жесткими, поскольку весь следующий час он сражался, как загнанный в угол барсук, - и все ради того, чтобы его же племянника Радгара объявили незаконнорожденным ублюдком. Дюжина бельских ораторов возражала ему, говоря, что дама пошла на этот брак добровольно. По мере того как солнце клонилось к закату, всем становилось ясно, что данные послу инструкции не оставляют ему пространства для маневра. Лица эрла Светманна и его дружков заметно просветлели.
Король Эйлед встал со своего места. Со времени своей вчерашней речи он еще ни разу не подавал голоса.
- Ваше превосходительство, - сказал папа. Он говорил негромко, но в зале сразу воцарилась тишина. - Совершенно ясно, что по этому вопросу мы никогда не сойдемся. С точки зрения чести, это очень важная позиция, практическое же ее значение ничтожно. Зачем же нам продолжать кровопролитие и страдания из-за события, имевшего место поколение назад? Мы договорились по всем остальным вопросам. Ваше превосходительство, я предлагаю нам вообще отказаться от Преамбулы. Скажите "да" - и мы можем в эту же минуту остановить войну.
Посол Кэндльфрен не стал советоваться со своими спутниками. Он просто сел, сгорбившись, и некоторое время думал молча. Потом устало поднялся на ноги.
- Я неоднократно объяснял уже, что данные мне инструкции не оставляют иного пути, как требовать включения в Преамбулу того факта, о котором я...
- Так забудьте о своих инструкциях! - взревел король Эйлед. - Ибо я не собираюсь обсуждать позор для моих жены и сына. Я могу взять назад свое требование о признании вины, но не более того. Берите то, что я предлагаю вам сейчас, или я объявлю этот витенагемут распущенным, а вам дам время до полудня завтрашнего дня на то, чтобы покинуть пределы моего королевства!
На долгую минуту все в зале затаили дыхание. Потом дядя Родни со вздохом кивнул. Даже когда король шагнул вперед, чтобы пожать ему руку, а Станхоф взорвался ликованием, голова посла оставалась понуро опущенной, словно он ожидал лишиться ее по возвращении домой. Ну и пусть, главное - войне пришел конец. Пришло время мира.
Даже в Твигепорте, этом осином гнезде горячих голов, как называл его папа, мирный договор встретили ликованием. Это был не просто мир, это была победа, и самые кровавые из Кровавых не могли пожаловаться на ее условия. Пиршество в Станхофе в тот вечер не могло не превзойти пышностью все остальные. Шивиальская делегация пировала за главным столом вместе с папой и эрлами, не оставив места их женам, поэтому маме и прочим дамам пришлось сидеть за другим. К неописуемому огорчению Радгара, его посадили к ним, что было не просто скучно, но унизительно. Всего через год он станет книхтом, и тогда у него будет меч, а не какой-то дурацкий кинжал.
Впрочем, слушать речи оказалось интересно - не обычную воинственную похвальбу, но подлинные рассказы о былых битвах и победах. Один рассказчик сменял другого, не оставляя скопам времени для песен, но только до той минуты, пока один из них не завел "Hlaford Fyrlandum", древнюю строевую песнь про старого Каттера. Все остальные разом подхватили ее, и в конце концов папе пришлось встать и поклониться. Несколько эрлов подняли его на плечи и понесли вокруг зала. Шум стоял такой, что показался бы слишком громким даже вулканам. Радгар едва не лопался от гордости. Пользовался ли кто-нибудь из королей Бельмарка такой популярностью? Но лучшее, оказывается, было еще впереди. Светманн и еще один молодой эрл подошли к нему, подняли его и понесли вокруг зала за папой как следующего Каттеринга. Толпа кричала до хрипоты. Все почести принадлежали, конечно, папе, а не ему, и все же это было так здорово, что он с трудом сдерживал слезы.
Он видел, как даже Вульфвер, Хенгест и Фрекфул смеются, поют и машут ему. Они были не трезвее остальных, поскольку папа объявил, что их службе телохранителей пришел конец. Никто и ничего уже не выиграл бы от насилия. Единственный, кого он нигде не видел, был сэр Гесте. Если измену Клинка обнаружили, он, возможно, лежал уже на дне фьорда.
Когда все устали от "Hlaford Fyrlandum", когда и короля, и ателинга вернули на свои законные места, молодежь фюрда принялась распевать песню из тех, которых мама не терпела. Она и так терпела это пиршество дольше, чем обычно, так что теперь объявила, что готова удалиться. Некоторые из дам поддержали ее. Она пригвоздила Радгара к месту предостерегающим взглядом, ибо он имел обыкновение скрываться под столами, но на деле он устал настолько, что готов был безропотно подчиниться. Чего еще можно желать от одного дня после того, как тебя пронесли на плечах по залу? Поэтому первые дамы Бельмарка - или большая их часть - поднялись и сделали книксен королю и своим мужьям в знак того, что покидают зал.
- Надеюсь, - вполголоса заметила мама, неодобрительно оглядевшись по сторонам, - что мы сможем найти кого-нибудь относительно трезвого или даже двоих, чтобы нас проводили. Большую часть эрлов уже мало беспокоило то, что случится с их женами в следующие несколько часов, хотя папа заметил эту проблему и подозвал книхта, чтобы тот передал кому-то поручение.
- Что ж, вам не придется долго искать. - Дядя Сюневульф не без усилия поднялся с трона. - У меня ужасно болит голова, и я не в силах больше переносить этот шум. Окажете мне честь, госпожа?
- Это вы оказываете мне честь, ателинг, - отвечала мама.
Ха! Что может сделать он, если какой-нибудь пьяный фейн привяжется к ним? Собьет его наземь своим пузом? Мама никогда особенно не жаловала своего деверя, хотя никогда и не выказывала своего к нему отношения на людях. Она приняла его руку с благодарной улыбкой. Радгар следом за ними вышел из зала, в свежесть ветреной ночи и относительную тишину, хотя шум пиршества слышался и в переулках. Когда они добрались до королевской резиденции, он невольно хихикнул, увидев, что, хотя отец отменил свою охрану, вечно осторожный Леофрик этого не сделал. Он дежурил лично в компании двух фейнов, явно изрядно опечаленных тем, что пропустили празднества.
- Ты выказываешь заслуживающую похвалы верность долгу, маршал, - почти без ехидства заметил танист, хотя они с Леофриком редко отзывались друг о друге добрыми словами.
- Работа хороша только тогда, когда исполняешь ее как надо, - угрюмо ответил одноглазый фейн. - Договор еще не подписан и не скреплен печатями.
Оказавшись в доме, Радгар сразу же вежливо пожелал спокойной ночи дяде. Едва не засыпая на ходу, он поплелся по лестнице следом за мамой и мужественно перенес ее объятия и поцелуи перед дверью в ее опочивальню. Только потом он смог сбежать в свои хоромы под самой крышей, слишком усталый, чтобы замечать ужасающую духоту. Не снимая ни штанов, ни камзола, он стряхнул с ног башмаки и повалился на свой тюфяк, ожидая, что уснет в считанные секунды.
Однако сон не шел к нему. Слишком много всего случилось за день. Ему нужно было еще свыкнуться с мыслью о мире, и он плохо представлял себе, какие перемены это принесет в его жизнь. Под окнами проходили толпы ликующего народа. Вскоре сквозь щели в полу до него донеслись женские голоса, но в этом не было ничего удивительного, поскольку прямо под ним размещались мамины горничные. Позже к ним присоединились басовитые мужские голоса, но и этого тоже можно было ожидать. Фейны помоложе всегда найдут себе занятие поинтереснее, чем бражничать, петь и ссориться всю ночь до утра.

Глава 8

Из бездонного сна его выдернули чьи-то далекие крики. Он сердито промычал что-то и повернулся на другой бок. Шум стих... Вот и хорошо! Откуда же тогда у него ощущение, будто что-то не так? Он отчаянно не хотел разлеплять веки, но в конце концов чихнул. Дым, подумал он. Из щелей в полу шел дым.
Дым? Он сел и закашлялся. Духи! Он находился на верхнем этаже деревянного дома, и комната была полна едкого дыма. Ночь была темной, он не видел ничего, кроме смутного очертания двух крошечных окон, и пролезть через них не смог бы даже он. Он слышал далекие голоса, но раздавались они на улице или в доме, он не знал. Он поднялся на ноги, стукнулся головой о балку, проковылял к двери. Дверь была заперта. Он закричал и попробовал лягнуть ее. От босых ног не было никакого толка. Опустившись на четвереньки - и вопя что есть мочи, задыхаясь и кашляя, - он нашарил свои башмаки. Потом вернулся к двери и замолотил по ней, не переставая кричать.
Проклятием его был огонь.
- Вульфвер! Хенгест! Фрекфул! - Зачем запирать дверь? Они не делали этого в прошлые две ночи, даже когда к ним приходили девицы. Часть его образования, говорили они со смехом; заходи и смотри. - Вульфвер! - Почему он не отвечает? - Фрекфул! - Бац, бац, бац! Может, они упились и утрахались до состояния чурбанов - или просто ушли со своими девками, оставив его одного? Он вдруг с ужасом сообразил, что там может никого не быть. Они все могли уйти, бросив его. - Хенгест! - Крик, разбудивший его, стих. В доме царила жуткая тишина. Может, всех уже вывели? - Мама! Папа! - Он уже плакал.
Дыму все прибывало; в комнате делалось жарче. К счастью, дверь неплотно прилегала к косяку, так что он смог найти засов острием кинжала. Он набросился на нее. Он рыл, ковырял и резал, расшвыривая щепки. Медленно, как медленно! Сквозь щели в полу уже виднелся свет; далекие крики становились громче, но не приближались. Он знал, как быстро пламя может охватить дом - только что это маленькая струйка дыма, а через минуту уже огненный шар. Из глаз катились слезы, каждый вдох превращался в кашель. Хильфвер заговорил его от огня, но если дом обрушится грудой раскаленных углей, его просто завалит обломками или он сломает спину, а тело его не горит только до тех пор, пока он не умрет...
Папа! О папа, ну приди, пожалуйста! Папа тоже заговорен от огня. Почему он не пришел?
Щепка, еще щепка... как медленно! Он уже опоздал, так как видел за дверью свет - значит, огонь добрался уже до комнаты его телохранителей, но ему все равно надо продолжать попытки. Работая на ощупь, он все-таки пробился к засову, отодвинул его острием кинжала и распахнул дверь. Он окунулся в густой дым и жар, от которого любой другой пошел бы уже волдырями. Свет сочился со стороны лестницы за следующей дверью. Никаких пьяных тел тут не было, и кровати оставались такими же аккуратно застеленными, какими их оставили фралли. Вульфвер и остальные никогда уже не вернутся сюда с праздника.
Лестница была охвачена огнем. Он заговорен от огня. Будет больно, но другого выбора у него нет. Если он будет бежать быстро, он прорвется. Свою ошибку он обнаружил, уже шагнув на верхнюю ступеньку, когда поворачивать назад было уже поздно - боль! Он нырнул в пылающий ад и с воплем, от которого в легких не осталось воздуха, скатился вниз. В горящей одежде он врезался в стену на нижней площадке, перед самым входом в родительскую спальню. Дверь уже рассыпалась в груду красных головешек. Больнобольнобольно! Было так ослепительно светло, что он почти ничего не видел. В этом океане света он почти ослеп, и в целом мире не осталось ничего, кроме боли. Даже башмаки его развалились и слетели с ног, но это было уже не больнее, чем бежать босиком, нагишом по горящему полу в комнату.
По контрасту с ослепительно желтым сиянием, тело его отца казалось почти черным. Вся его одежда, конечно, исчезла. Он лежал на спине среди догорающих обломков постели. Он не горел, хотя волосы его начинали уже дымиться, а кончики ушей и пальцев почернели. Кровь, заливавшая ему грудь, была шокирующе красного цвета. Он был мертв, ибо его перерезанное горло зияло жуткой пародией на улыбающийся рот.
- Сюрпри-и-из! - словно говорил он. - Сгореть - не единственный способ умереть.

Глава 9

Радгар так и не смог вспомнить, что случилось потом, хотя показания других свидетелей складывались во вполне определенную картину. Подробности бегства были вытеснены из памяти ужасающей болью и потрясением от того, что он увидел. Он мог провалиться через пол, когда тот рухнул, но он обошелся без единого перелома или даже синяка, так что скорее он просто нашел лестницу и сбежал или скатился по ней. Этого он не помнил, как не помнил и того, как и когда выбрался из этого пекла. Какой бы долгой ни казалась ему пытка, с первой тревоги и до момента, когда обрушились крыша и перекрытия, вряд ли прошло больше нескольких минут. Люди все еще продолжали тянуться из Станхофа.
Твигепорт с его узкими улочками был куда уязвимее для огня, чем любой другой город в Бельмарке. Поэтому и бороться с пожарами здесь умели лучше, хотя помогало это далеко не всегда. Ночной дозор ударил в колокол, созывая всех дееспособных мужчин с топорами, веревками и ведрами. Спасти уже загоревшееся здание невозможно, поэтому основные усилия направлялись на спасение его обитателей и на то, чтобы не дать огню распространиться. Если пожар вспыхивал по соседству с портом, люди по цепочке передавали ведра с водой и поливали крыши соседних домов, но и от этого толку было, как правило, очень мало.
В тот вечер вдоль фьорда дул легкий ветер. Еще до того, как ударил колокол, здание превратилось в пылающий ад. Рушились перекрытия, языки пламени прорывались через крышу. Когда на место происшествия прибыли Вульфвер и его дружки - мгновенно протрезвевшие от размеров несчастья, - внимание толпы уже переключилось на два соседних дома, из которых с риском для жизни выводили жильцов. Поскольку у всех троих фейнов оставались наверху ценные пожитки, они смотрели в другую сторону.
Поэтому никто, кроме них, не увидел, как за несколько мгновений до того, как обрушилась крыша, из пекла выбрался, шатаясь, паренек - обнаженный, но внешне совершенно невредимый. Вульфвер бросился вперед и закутал его в свой плащ.
Радгар пришел в себя, когда его, спеленутого как малого ребенка, куда-то быстро несли по ночным улицам.
- Папа! - крикнул он. - Мой папа убит! - Поначалу в голове его не оставалось места для других мыслей, но чуть позже он осекся.
- Мама! Что с моей мамой?
- Не знаю, где она. - Вульфвер задыхался. Даже с его ростом и силой тащить бегом нешуточную ношу было не так легко. - И где мой старик тоже не знаю. И кто за нами охотится. Надо домой.
Навстречу им спешили люди. Почти у всех в руках были топоры, багры или пустые ведра. Никто не обращал внимания на мужчину с мальчиком, направлявшихся в сторону моря. Шаги отдавались в ночи странным эхом.
Радгар еще раз, всхлипывая, позвал мать. Потом вдруг встрепенулся.
- Куда мы идем? - Куда делись Фрекфул и Хенгест, обыкновенно неразлучные с Вульфвером? Ему смутно припомнилось, что их послали вперед... куда-то... куда? Папа мертв. Мама исчезла. Жива ли она?
- Домой. На Каттерстоу. - Здоровяк обливался потом. - Надо уносить ноги отсюдова, покуда Светманн нас всех не убил.
- Кто? Что? - Папу убили!
- Светманн. Поджег дом. Хочет сорвать договор.
Думалось плохо. И маму тоже? Месть Кровавых? Вульфвер должен знать, очень уж он уверенно все говорит... Тут они пробежали под каменной аркой и оказались в порту.
- Но это же северный порт! - взвизгнул Радгар. - Дом в другой стороне! Куда ты меня тащишь? - Он забился. Папа убит. Да помогите же, кто-нибудь! - На помощь!
- Заткнись, крысеныш! - Даже не сбавляя шага, Вульфвер встряхнул его как мешок. Он бежал уже вдоль воды, и светлая полоска неба на востоке позволяла разглядеть лес мачт. Маленькие суда стояли у причала, корабли побольше - на рейде, покачиваясь на волнах. Однако по всему порту поднимались паруса, отдавались швартовы, поднимались якоря - моряки готовились к поспешному выходу в море. Сильный пожар в городе мог означать беспорядки или даже поток беженцев, так что самое время было уходить, предоставив Твигепорту самому справляться со своими сложностями.
- Отпусти меня!
- Дурак! Щенок безмозглый! Тут кровная вражда! Если Светманн со своей шайкой доберутся до нас, нам конец, понял? Ты что, веришь, что пожар - несчастный случай? - Здоровяк взбежал на пристань, и теперь его башмаки гулко топали по дощатому настилу.
Папа говорил, что Вульфвер неглуп. Радгар еще не разобрался в том, что случилось - как убили папу, кто поджег дом, жива ли мама. Мысли его путались, но он совершенно определенно знал, что папа не перерезал сам себе горло и что не он запер его дверь и поджег дом. Если убит Каттеринг, отмщение за него ложится на других мужчин рода Каттерингов. Кровная вражда автоматически ставила под угрозу жизни Сюневульфа, Вульфвера, а также и самого Радгара, ибо мальчики вырастают и становятся мужчинами.
Светманн был из рода Нюрпингов, королевской крови.
Еще один человек бежал теперь рядом с ними, показывая дорогу. Это был Хенгест. Все остальные в порту были слишком заняты подготовкой к отплытию, чтобы обращать на них внимание.
- Мы возвращаемся домой?
- Домой, в Варофбург, - выпалил задыхающийся Вульфвер. - Там безопасно. Если мой папа еще жив... Он теперь станет эрлом, а я танистом.
Ну да, а кошки будут щипать травку! Фейны терпели Сюневульфа только потому, что так пожелал папа. Они никогда не примут его в качестве эрла, и уж тем более никому не нужен увалень Вульфвер в качестве таниста. И потом, Сюневульф тоже, возможно, мертв, и мама тоже, а с ними Леофрик и другие королевские фейны, которые поддерживали его больше других. Последует обмен обвинениями и вызовами, но кто бы в результате ни стал эрлом, Радгару Эйледингу не стоит ждать от него ничего хорошего. Возможно, Вульфвер - единственная надежда, которая у него осталась, его последний оставшийся в живых родич. Последние Каттеринги должны держаться вместе.
Они пришли. Фрекфул стоял на палубе суденышка, готовя его к отплытию. Но так ведь не должно быть! Даже если портовая стража побежала на пожар, какой владелец судна доверит сторожить его чужому фейну? На борту полагалось бы находиться людям; впрочем, возможно, их там не было и раньше. В такой суматохе можно утащить что угодно. Вульфвер спрыгнул на палубу, от чего суденышко покачнулось, и спустился еще на три ступеньки на нижний настил, куда довольно-таки бесцеремонно опустил свою ношу.
- Не путайся под ногами, крысеныш!
Судно было небольшим, всего шесть или семь саженей в длину, с одной мачтой и небольшими палубными настилами на носу и корме. Такие обычно используются для плаваний вдоль берега. Прогуливаясь по порту в первый день, Радгар видел десятки таких. На нижнем настиле стояло несколько бочек - слишком мало груза, чтобы удерживать судно от качки. От планок настила воняло рыбой. Под кормовой палубой, возможно, располагалась маленькая каюта для отдыха и защиты от непогоды. Каморка в носу наверняка отводилась для ценных грузов. Единственный парус на корявой мачте был достаточно прост, чтобы справиться с ним вдвоем или втроем. Большие океанские корабли привозили в Твигепорт товары со всех концов света, а потом маленькие ладьи вроде этой развозили их по всему Бельмарку, возвращаясь назад с грузом местных продуктов: шерсти, шкур, соленой рыбы. В зимнее время она бороздила спокойные воды Свифейфена, выходя в открытое море только летом.
Хенгест отвязал конец и следом за Вульфвером спрыгнул на борт и загрохотал по ступенькам вниз. Увидев, что он оставил путь на берег свободным, Радгар поплотнее запахнул на себе плащ Вульфвера и рванулся наверх, но оступился. Суденышко снова покачнулось, он окончательно потерял равновесие и грохнулся на палубу с силой, достаточной, чтобы у него перехватило дыхание. Хенгест с Фрекфулом гребли изо всех сил, пытаясь отвести ладью от причала и избежать столкновения с другим кораблем, побольше. Так или иначе, он уже опоздал выпрыгивать на берег, даже если бы и смог сделать это без посторонней помощи. Полоска воды между кормой и облепленными водорослями бревнами причала становилась все шире. У него не было ни одежды, ни обуви. Друзей тоже не было. Ни отца, ни, возможно, матери. И если это Вульфвер запер дверь в его комнату, ничто не мешало уже ему доделать свое дело спокойно и без помех, чтобы его кузен наверняка никогда больше не ступил на берег.
Парус был не совсем знакомого типа, но Вульфвер с Дружками разбирался в кораблях не хуже Радгара. Они подняли парус так, словно проделывали это не одну сотню раз. Ветер наполнил его, и судно накренилось. Хенгест ринулся на корму править - и застыл, разинув рот.
- Славная ночка для прогулки, - одобрительно заметил кто-то.

Глава 10

Радгар вспомнил, как ладью качнуло в последний раз, повернул голову и уставился на пару башмаков, которым не полагалось там находиться. Потом поднял взгляд. Сэр Гесте стоял между ним и румпелем, скрестив руки и являя собой образец уверенности, хотя шляпа его делась куда-то и он тяжело дышал, как после долгого бега. С плеч его свисал длинный, до колен, темный плащ, подол которого трепетал на ветру; вся остальная одежда - камзол, штаны - была обычной, бельской. Меч его висел на простой черной перевязи. Радгар и не знал, что тот говорит по-бельски; впрочем, и обратного никто не утверждал.
Так или иначе, видеть его было отрадно, так что Радгар вскарабкался на корму и встал рядом с ним, дрожа и цепляясь за спадающий плащ.
- Чуть подальше, Младшинг, - сказал тот, не спуская взгляда с трех увальней. - Можешь править этой штукой?
- Да, сэр! - Радгар высвободил одну руку из-под плаща и схватился за румпель. По сравнению с "Греггосом" это были сущие пустяки. Он поймал ветер, отвернул от торговца, в которого они чуть не врезались, и нацелил нос в сторону выхода из гавани. Ветер игриво рвал с него плащ, а обе руки были заняты. В результате он правил полуголым.
Вульфвер наконец снова обрел дар речи - и даже с избытком.
- Пламень! - взревел он. - Откуда ты взялся?
- Оттуда же, откуда и ты, фейн, - благодушно отозвался сэр Гесте. - Не уверен, правда, что нам с вами по пути.
- Чего тебе нужно?
- Для начала мне не нужно от вас никаких неприятностей. Предупреждаю вас: я Королевский Клинок. Я уже не тот, что был в двадцать лет, но все еще могу изрубить всех троих в капусту. Против троих я буду рубиться наверняка. Ясно? Никаких там щадящих ранений. - Он улыбнулся. - Я услышал, как мой юный друг зовет на помощь, и решил пойти следом и посмотреть, в чем тут дело.
- Правда? - буркнул Вульфвер. Он нагнулся и подобрал с палубы весло. Стоявший по другую сторону мачты от него Хенгест взял другое. Фрекфул только крепче сжал рукоять меча. - Мы возвращаемся домой, в Варофбург, и пассажиров не берем.
- И плывете на север, тогда как Каттерстоу - на юге? Вульфвер шагнул вперед. Он стоял на пару футов ниже верхнего настила, но длина весла, которое он держал в руках, с лихвой компенсировала это. Конечно, он не мог замахнуться им, не задев при этом за мачту или штаги, но он мог метнуть его. Или выставить вперед на манер пики, чтобы столкнуть Клинка за борт, даже не входя в зону досягаемости меча противника. С учетом качки, так было бы надежнее всего.
- Разве не ясно? Светманн наверняка следит за южным портом.
- Светманн? - С сомнением в голосе произнес Гесте. - Какое отношение имеет эрл к тому, что ты похитил королевского сына? Или он решил, что Радгар пытался спалить его дворец? Так держать, Младшинг. Ты молодцом. Я полагаюсь на тебя.
Сильно раскачиваясь с борта на борт, маленький кораблик неожиданно резво миновал гавань и нацелил нос в открытое море, без труда обогнав другие покидающие порт суда. Радгару потребовалась целая секунда, чтобы понять, чего хочет Клинок. Он повернул нос суденышка на несколько градусов восточнее, и корабль закачало сильнее, не позволяя Вульфверу и Хенгесту сохранять равновесие.
Туповатое лицо Вульфвера нахмурилось.
- Ничего не похищение. Светманн ихний вожак. Он хотел сорвать мир.
- Я все-таки не понимаю, зачем ты похищал королевского сына.
- Да помер он, король-то! Вот и крысеныш так говорит.
- Правда? - Сэр Гесте бросил взгляд на Радгара, слишком быстрый, чтобы его противники успели воспользоваться этим. - Ты это точно знаешь, Младшинг? Уверен?
- Да, сэр. Я его видел. Ему перерезали горло.
- Жестоко. Жаль. - Клинок снова повернулся к фейнам, которые медленно, но верно приближались. Теперь и Вульфвер, и Хенгест могли достать его своими веслами. - Значит, Сюневульф становится королем? Так это у вас устроено?
- Мой отец теперь король, - согласился Вульфвер, - если они только и до него не добрались.
- Не добрались, - сказал Гесте. - Я видел его в толпе. Но он ведь долго не продержится, нет? Ему бросят вызов.
- А фюрд не потерпит его в качестве эрла, - сказал Радгар. - Они скинут его тотчас же, как он ступит на Каттерстоу, - скорее всего его дяде разрешат посидеть на троне не дольше, чем на время траурной церемонии. У короля Эйледа не будет погребального костра. Он уже сгорел: заклятие, защищавшее его от огня, перестало действовать с его смертью.
Вульфвер свирепо покосился на него и перехватил весло так, словно только сейчас заметил его вес.
- Попридержи язык, крысеныш, если не хочешь, чтобы из него выросло весло. Кто мог убить короля, если не Светманн? Или один знакомый шивиальский мечник?
- Вряд ли, - беззаботно ответил Гесте. - Нет повода. И потом, как этот шивиальский мечник смог миновать охрану в это время суток? - Он помолчал, пока кораблик подпрыгнул, почувствовав морскую волну. - Я бы ставил на тебя, фейн. На тебя и твоего отца. Любой из вас имел свободный доступ в дом. Может, ему и не удастся удержаться на троне, но король Эйлед был богат, не так ли? Третья часть всех трофеев за четырнадцать лет войны. У него земель больше, чем у трех любых землевладельцев в Бельмарке, вместе взятых, - так я, во всяком случае, слышал.
- Это Вульфвер запер мою дверь! - крикнул Радгар. - Это он запер меня в спальне, чтобы я сгорел!
Вульфвер зарычал и поднял весло, словно намереваясь ударить его. Все заговорили разом, но громче других - Хенгест.
- ...ни разу не выходил из зала! Он все время был с нами! Не он!
- Это был Светманн! - сказал Фрекфул. - Из всех нынешних эрлов только два рождены от королей. Фейн Вигферт из Скальтингов, но ему уже за тридцать, и никто из Скальтингов не становился королем вот уже больше века. Светманн из Нюрпингов, а они вторые после Каттерингов. Он может бросить вызов, и все эрлы нынче собрались в его городе и могут проголосовать. Он здорово укоротил посла вчера - зря Эйлед позволил ему это. Витаны не поддержали бы его против Эйледа, но уж Сюневульфу даже грязи с башмаков пожалели бы.
Вульфвер злобно заревел. Хенгест пожал плечами и промолчал.
- Они не поддержали бы Светманна, если это он убил папу! - крикнул Радгар. Но кто узнает, если это и он? Его заподозрят, конечно, но доказательств не найдут. И витенагемут наверняка пожелает как можно быстрее избавиться от короля Сюневульфа. Ох папа, папа! Значит, королем станет Светманн. Подпишет ли он договор или война будет продолжаться?
Их судно миновало тем временем выход из фьорда. Их курс на запад оставил их в одиночестве, ибо в том направлении лежал только страшный Свеорнстанас. Остальные корабли держали курс на северо-восток, где угадывались на фоне светлеющего горизонта очертания других островов.
- Так держать, Младшинг, - негромко скомандовал Гесте. - Значит, у Светманна был повод, - продолжал он громче. Но как мог он сделать это? Ты говоришь, ему мог помочь кто-то из дома - возможно, из королевских фейнов? В фюрде у Эйледа могли найтись предатели?
Все трое фейнов отозвались на такое оскорбление возмущенным рычанием.
- Или это был все-таки его брат? - продолжал Клинок. - Сюневульфа - королем, его сына - танистом? Вот вам и повод, и возможность.
Небо посветлело настолько, чтобы разглядеть сомнение на лице Хенгеста и Фрекфула. Король Сюневульф явно не внушал доверия. Жирный король Сюневульф Великий. Папа, папа, папа!
- А теперь мы застаем вас, несущих ненужного котенка в порт. А как вы, двое? Каково вам участвовать в убийстве ребенка?
Вопрос Гесте застиг Хенгеста и Фрекфула в момент, когда палуба в очередной раз подпрыгнула, но он стоял выше их и лицом вперед по курсу корабля, так что видел набегавшую волну. Даже так он вряд ли мог рассчитать лучше. Двое мужчин с веслами в руках потеряли равновесие, а большего Гесте и не требовалось. Меч блеснул в его руке, и он спрыгнул на нижнюю палубу. Хенгест вскрикнул и опрокинулся на спину, зажимая руками рану.
Он перевалился через борт и исчез, только оброненное им весло загрохотало по бочкам. Фрекфул успел выхватить меч, и Гесте пронзил его насквозь быстрее, чем тот успел сделать выпад. Вульфвер увидел свою жертву совсем рядом и инстинктивно поднял весло, чтобы прикрыться им от меча, но тут Радгар бросился и повис на его лопасти. Вульфвер пошатнулся, потерял равновесие, другой конец весла зацепил за штаг, и тут преимущество Радгара сделалось подавляющим. Деревянный брус давил Вульфверу под подбородок, борт судна - под колени. Теперь рост Вульфвера обернулся против него. Корабль подбросило на волне, и он рухнул за борт. Радгар пошатнулся и едва не свалился следом за ним.
Впрочем, до этого не дошло. Корабль продолжал свое плавание с Гесте и Радгаром на борту. Двое фейнов отправились кормить омаров, а труп Фрекфула валялся на палубе.

ЧАСТЬ VI
ОВОД

Глава 1

Свечи начали коптить, а огонь в камине почти прогорел. Двое Клинков продолжали стоять у двери как изваяния, не знающие усталости и оттого еще более угрожающие. Король Амброз развалился монументальной тушей в кресле Великого Магистра; его маленькие лисьи глазки поблескивали в тени широкополой шляпы. Рассказ Рейдера явно подходил к концу.
- Вот так я убил своего двоюродного брата, - ровным голосом произнес он, - и ни капельки не пожалел об этом. Надеюсь, у любого нормального мальчишки случился бы после этого приступ истерики или тошноты, но к тому времени я уже не способен был ощущать ничего, кроме недостойной радости от того, что такой сопляк, как я, сумел завалить такую тушу. Я даже не предложил вернуться и поискать его. Впрочем, и толку от этого не было бы никакого. Если холод не убил его сразу же, это сделали рифы Свеорнстанаса. Ни одного корабля поблизости не было.
Овод попробовал представить себе, как вообще тринадцатилетний мальчишка мог пережить то, что выпало на долю Рейдера в ту ночь. Он точно знал, что сам не смог бы - даже теперь, когда он стал почти взрослым мужчиной. Он был также весьма голодным мужчиной, терзавшимся неопределенностью.
Король фыркнул - первый звук, изданный им за довольно продолжительное время.
- Коммандер! Пошли кого-нибудь за Великим Магистром. И за магистрами Архивов и Ритуалов. - Пока Монпурс передавал распоряжение кому-то за дверью, хмурый королевский взгляд вернулся к Рейдеру. - Ты еще не объяснил, зачем ты оказался в Шивиале.
- Решение принимал сэр Гесте, сир. Я пошел в ту маленькую паршивую каюту поискать себе одежду, упал на койку и спал до следующего вечера. Природа взяла свое. Я просто не вынес бы больше. Когда я выбрался на палубу, Гесте все еще правил. Сказал мне: "Я надеюсь, ты сможешь довести это корыто до Шивиаля, Младшинг. Я весь день держал курс на юго-восток".
- В том возрасте я пообещал бы что угодно. При легком ветре управляться с кораблем не составило труда. - Рейдер пожал плечами. - Я не стал говорить ему, что корабль не оснащен для плавания в открытом море и что любая непогода пустит нас на дно. Разумеется, я спросил его, зачем мы плывем в Шивиаль, и он рассказал мне, что задумал. Я доверился ему... У меня не было другого выхода, но он был проверенным другом - единственным, что у меня оставался. Мы не могли вернуться в Твиге-порт, сказал он, - на краденом судне, с кровью на палубе, при трех пропавших людях. И потом, я знал, что мой отец убит, так что мне предстояла кровная месть, когда я вырасту, а убийцы, кто бы они ни были, наверняка постарались бы нанести удар первыми. Поэтому Твигепорт исключался, а это значило, что я не мог просить помощи у лорда Кэндльфрена, даже если бы захотел.
Я не мог рисковать вернуться в Варофбург, потому что, если там правил дядя Сюневульф, он наверняка допросил бы меня насчет своего сына. Да и когда его свергнет фюрд, новый эрл мог решить все проблемы с оставшимися ателингами, устранив их.
Ключ ко всему - моя мать, говорил Гесте. Он слышал, как толпа у горящего дома оплакивала и короля, и королеву, но настаивал, что в маминой смерти нет уверенности, ибо тела ее я не видел, только папино. Если она осталась жива, овдовев, она вполне могла решить вернуться в Шивиаль с братом. Но даже если не так, в Шивиале у меня больше родственников, чем в Бельмарке, а вероятных врагов - меньше. Он обещал мне, что приглядит за мной несколько недель, пока мы не узнаем больше подробностей: подписали ли договор, кто унаследовал от моего отца трон короля и эрла, что случилось с моей матерью и так далее. В отличие от шивиальского принца я не мог автоматически претендовать на трон, но я был последним из Каттерингов, а это делало меня важной монетой в политике Бельмарка, когда я вырасту достаточно, чтобы считаться достойным трона. Вся хитрость заключалась только в том, чтобы дожить до этого. Поэтому мы направились в Шивиаль.
Конечно, нам могло не хватить еды, и бочка с водой оказалась почти пуста. К счастью, среди дорогих товаров на носу корабля нашлись и съедобные - оливки, орехи, а еще дорогие белые вина. Возможно, наш кораблик шел и не совсем по прямой, но до Шивиаля мы все-таки добрались.
Легкая усмешка заиграла на королевских губах - первый признак одобрения, выказанный его величеством Амброзом за всю ночь. Радгар поерзал на жесткой скамье и закинул ногу на ногу. Возможно, сам он этого даже не заметил, ибо подобная вольность вряд ли поощрялась. Впрочем, уже позволение сесть в королевском присутствии можно было расценить как знак уважения.
- Официально война еще продолжалась, но я прятал свои волосы, так что сложностей у нас не возникло. Гесте продал часть нашего трофейного груза, так что мы разжились деньгами и двинулись вдоль побережья в Прейл. Вельских пиратов нам по дороге не попалось, о чем я втайне жалел - сами понимаете, мальчишка.
В Прейле мы взяли пару лошадей и верхом приехали сюда, в Айронхолл. Для меня не будет лучшего убежища, сказал он, на время, пока он съездит в столицу за новостями. Конечно же, идея скрываться среди Клинков не могла не привлекать тринадцатилетнего парня. Мы вошли в эти ворота, но на время, пока Гесте говорил с Великим Магистром, меня отослали из комнаты. Я не знаю, сказал ли он ему правду; история, которую мы придумали вместе с ним, гласила, что я - сирота из Уэстерта, ибо я унаследовал от матери тамошний выговор. Великий Магистр испытал мою ловкость и принял в школу.
Главным аргументом Гесте было, что в худшем случае я получу пять лет лучшей в мире подготовки, с которой не пропаду в мире. Но он обещал вернуться за мной. - Радгар пожал плечами. - Он не вернулся. Он прислал единственное короткое письмо, в котором говорилось, что мои родители погибли оба, что моего дядю пока не свергли и что он даст мне знать, когда узнает что-то еще. Он больше не писал. И по прошествии пяти лет, думаю, уже не напишет. - Он помолчал, ожидая замечаний со стороны короля, но их не последовало.
Нам объявили о том, что мирный договор подписан, а потом над Бельмарком сгустился туман. Похоже, в мирное время он никого не интересовал. Насколько я помню, у нас в классах о нем упоминали раз или два. Кстати, мой дядя все еще правит? - задумчиво спросил Рейдер.
Амброз кивнул.
- Мои источники утверждают, что он правит хорошо. Кто-то пытался бросить ему вызов вскоре после смерти твоего отца, но муут поддержал твоего дядю всеми голосами. Похоже, его положение прочно. В стране мир.
- Только один вызов? Я его недооценил. Впрочем, если бы у него не было способностей, отец бы не терпел его рядом. Вот и весь мой рассказ, сир.
Наступила тишина. Овод тоже потерял всех родных при пожаре, но ему не довелось видеть отца с перерезанным горлом. Ему не пришлось идти сквозь пекло с горящей на теле одеждой. Принц в роли Щенка... это объясняло те истории о том, как Рейдер получил свое имя, - теперь над ними можно было и посмеяться, но которые вовсе не казались смешными тогда, когда Рейдеру приходилось драться по дюжине раз на дню, ведя в одиночку войну против всех.
- Впечатляющая история, - признал король. - Ты незаурядный молодой человек... племянник.
- Спасибо, сир.
Молодец, Рейдер! Он принят в королевскую семью как почти что равный. Что он будет делать дальше? Вернется домой и попытается отобрать трон у дяди? Попытается обнаружить, кто же убил его родителей? Он не раз и не два говорил сегодня ночью о кровной вражде.
Плевать. Интереснее, что будет с Оводом, который оскорбил своего короля и никогда теперь не будет сэром Оводом? Самое смешное во всем этом - это то, что он наивно верил, будто сможет помочь Рейдеру, что бы тот ни задумал. Ему и в голову не приходило, что судьба Рейдера пролегла в дикий Бельмарк. Кстати, что там вообще может сделать мальчишка со шпагой - один среди варваров? Осмелится ли он вообще хотя бы выхватить ее? У Клинков не существует проблем с храбростью - их толкают в бой Узы. Но Овод никогда не станет Клинком. Даже если Амброз отпустит его, а не бросит в тюрьму, в Бельмарке он будет чужаком, иностранцем, возможно, даже боящимся встречаться лицом к лицу с любым злобным бельцем - какая уж тут от него помощь Рейдеру...
- Родни Кэндльфрен умер прошлой зимой, - сказал король.
- Я слышал, сир. Мы с ним встречались только раз, и то совсем недолго, - и был невысокого о нем мнения. Даже в самые трудные времена Рейдер не искал помощи у своих шивиальских родственников. - Я слышал, титул унаследовал его сын. Руперт. Мой ровесник?
- Гм. Ты должен быть где-то двенадцатым в списке претендентов на трон, - задумчиво сказал Амброз. - Правда, боюсь, Парламент не позволит взойти на него бельцу.

Предыдущая страница 15 Следующая страница


Властелин огненных земель 16

- Э... да, сир. - Рейдер хотел сказать что-то другое, но передумал. Он наверняка просчитал, какое место занимает в списке наследников - королевская семья изучалась на занятиях по политике, - но даже если он ставил себя десятым или пятнадцатым, монархам не противоречат, особенно если речь идет о таком щекотливом предмете.
- Надо известить Кэндльфрена о том, что его кузен воскрес. - Амброз хмуро покосился на своего родственника-выскочку. - И короля Сюневульфа тоже. Мы не должны ставить под угрозу наши добрые отношения с Бельмарком.
Эта почти не скрытая угроза заставила Рейдера отказаться от мысли закинуть ногу на ногу.
- Разумеется, не должны, сир. Я всецело в распоряжении вашего величества. - Он просто должен был сказать что-нибудь в этом роде. Принц или нет, он находился в полной власти короля так же, как Овод. - Я не питаю иллюзий насчет того, сочтут ли меня достойным трона. Не сейчас, а возможно, и никогда.
- Гм? - Вид у его величества был довольно скептический. - Вряд ли ты вполне откровенен... Все равно. Ты наш родственник, а в перспективе - правитель державы, с которой нас связывает договор. Этих причин уже достаточно, чтобы мы распространили на тебя свою Дружбу. А повесть о твоих невзгодах завоевала наше расположение.
- Ваше величество весьма...
- Да. Тем не менее о твоем возвращении надо объявлять осторожно. Как ты уже говорил, если с твоим заклятием явиться во дворец, со всеми Белыми Сестрами приключится припадок. - Взгляд маленьких янтарных глаз уперся в Овода так, словно обладатель их только что вспомнил о его существовании и усомнился в его целесообразности.
По коже забегали мурашки. Король продолжал беседу с Рейдером, но взгляд его оставался прикован к Оводу, и он, вне всякого сомнения, прикидывал, какая кара ему будет наиболее уместной.
- Этот Гесте... Я не посылал Клинков с Кэндльфреном в Бельмарк. Я боюсь, что этот человек - самозванец, даже в большей мере, чем...
В дверь постучали. Король, крякнув, высвободил свою тушу из кресла; оба юнца вскочили. Вошли магистры, за которыми посылали. Их заметно пошатывало, ибо всех троих явно только что разбудили. Разумеется, ложиться в постель они не осмеливались, пока этого не сделал король, так что скорее всего они спали на своих местах в ожидании августейших повелений. Магистр Ритуалов еще застегивал свой камзол, а Великий Магистр то и дело приглаживал свои редкие седые волосы. Они кое-как выстроились перед королем и немного вразнобой поклонились. В менее зловещей ситуации Овод нашел бы их поведение забавным.
- А, Великий Магистр, - прогрохотал монарх. - Про-сти-что-беспокою-в-такое-позднее-время... Я выслушал объяснения кандидата... гм... Рейдера и согласился с тем, что налицо исключительные... в высшей степени исключительные обстоятельства, оправдывающие его отказ продолжать свою карьеру в рядах Ордена.
Лицо Великого Магистра изобразило что-то среднее между облегчением и любопытством.
- Я, разумеется, рад тому...
- Вот именно. Одно обстоятельство требует уточнения. - Амброз буквально наполнил комнату властностью. - Он утверждает, что его привел в Айронхолл и рекомендовал Великому Магистру некий Клинок, называвший себя сэр Гесте. Ни я, ни коммандер Монпурс не помним в рядах Ордена никаких сэров Гесте.
Это заявление прозвучало вопросом. В нем также звучал прозрачный намек на то, какого ответа на этот вопрос он ожидает.
Великий Магистр снова провел рукой по волосам.
- Я не помню такого имени. И мой предшественник тоже не упоминал... - Он замолчал, не договорив. Все повернулись к Магистру Архивов.
Магистр Архивов тоже находился на этой должности сравнительно недавно. Это бы высокий сухощавый мужчина лет сорока с пальцами, перепачканными чернилами, уже начинавший горбиться и близоруко щуриться - сказывалась работа. Он поежился под хмурым королевским взглядом.
- Мы не храним записей о жизни кандидатов до поступления в школу, ваше величество. Это... гм... запрещается Хартией... равно как имена тех, кто их привел. Гесте? Имя незнакомое... Разумеется, я поищу в архиве. Приблизительный возраст?
- Я уверен, если он действительно существовал, вы бы его помнили, Магистр. Боюсь, этот человек так и останется загадкой. - Нельзя сказать, чтобы Амброз имел недовольный вид. Не осталось никого, способного пролить свет на этого неизвестного сэра Гесте. Предыдущие Великий Магистр, Магистр Архивов и лорд Кэндльфрен умерли. - Должно быть, это какой-то самозванец.
Овод, правда, все равно не понимал, откуда самозванец знал все детали полученных послом инструкций. Они как-никак составляли государственную тайну.
- У него был меч с кошачьим глазом, - мягко произнес Рейдер, - и у него была внешность Клинка.
- Значит, он умер. - От свирепого королевского взгляда, казалось, посыплется со стен штукатурка.
Однако и Рейдер был королевских кровей, - и если уж он начинал упрямиться, то стоял на своем.
- Первоначальный обладатель меча, конечно, мог и умереть, однако сам меч носил имя "Прихоть", и за те годы, пока я здесь, его никто не возвращал.
Казалось, зимний вихрь пронесся по комнате. Магистры заламывали бровь и прикусывали губы. Постепенно даже до Овода дошло, куда клонит Рейдер. Согласно обычаю, в день прохождения Уз Клинок выбирает имя мечу, который ему предстоит получить. Магистр Арсеналов гравирует это имя на лезвии, после чего оно заносится в архив вместе с датой церемонии и именем подопечного. Эти записи считались секретными, но могли они остаться секретными для целеустремленного молодого человека вроде Рейдера? Ему хватило бы нескольких минут для того, чтобы перебрать нужные годы и найти меч по имени "Прихоть". Он мог знать о Гесте гораздо больше, чем открыл.
- Не важно! - рявкнул король и снова обратил свой устрашающий взгляд на Овода. - Много из этого он тебе рассказывал?
- Н-н-ничего, сир.
- Гм-м-м?
- Ни слова, сир, - пробормотал Рейдер. Король надул губы.
- Гм-м? Раз так, возможно, ты и не такой дурак, каким я тебя считал, Уилл из Хейбриджа. Похоже, твоему другу и впрямь не помешает надежный мечник, если не два, как ты и предполагал. Я намерен дать тебе еще один шанс. Еще я хочу, чтобы ты держал свой рот на замке. Итак, кандидат Овод, в последний раз спрашиваю тебя: его величеству нужен Клинок. Готов ли ты служить?
О счастье!
- Да! О да, ваше величество! - Овод рухнул на колени. - Спасибо, сир! Да, да! - Он поцеловал королевские пальцы.
Рейдер неодобрительно косился на него, но он уже произнес заветные слова. Он все-таки станет сэром Оводом. Прямо сейчас.

Глава 2

Магистр Ритуалов оставался в настоящий момент единственным из учителей Айронхолла, не являвшимся рыцарем Ордена. Крупный, рыхлый, светловолосый мужчина, более всего напоминавший бывшего фермера, он был выпускником Королевской Коллегии Заклинаний. Когда его предшественника избрали Великим Магистром, тот взял его в Айронхолл на свое место. У него было очень мало опыта общения с принцами, и еще меньше - сопротивления его величеству королю Амброзу, завидевшему дичь. Королевский энтузиазм сотрясал комнату, как землетрясение - стекольную фабрику.
- Со времени полуночи прошло совсем недолго, верно, Магистр? Это ведь не помешает нам проделать ритуал Уз прямо сейчас?
- Но, сир, пост, медитация...
- Двое участников постились - да и медитировали - уже несколько часов. Так что это не проблема. Я не хочу, чтобы события этой ночи были известны кому-либо за исключением нас восьмерых, Магистр. Разве нам не повезло, что нас здесь ровно столько, сколько необходимо? - Король придвинулся к нему на пару шагов, и его незадачливая жертва невольно отступила.
Наблюдать за этим заведомо неравным поединком было бы даже забавно, не будь ставкой в этой игре жизнь Овода. Не чьему-то, а его сердцу предстояло быть пронзенным, и если что-то в ритуале пойдет не так, последствия будут смертельными. Он вспомнил то, что рассказывал ему Волкоклык про историю, случившуюся в бытность того Щенком, всего несколько лет назад.
- Но мечи, сир, - проблеял Магистр Ритуалов. - Магистр Арсеналов должен найти нужный...
- Это могу сделать и я. - Голос коммандера Монпурса звучал совсем негромко, но твердостью не уступал стали. - Я провел вчера некоторое время с Магистром Арсеналов, и он показывал мне оружие, подготовленное им для Старших. То, что предназначено для кандидата Овода, очень легко отличить.
Улыбка короля наводила еще больше ужаса, чем его хмурый взгляд.
- Раз так, мы можем приступать. Великий Магистр? У Великого Магистра, как выяснилось, еще оставалась некоторая твердость в спине.
- Подобная поспешность в проведении потенциально смертельного ритуала весьма неосмотрительна, сир. Строгая очередность в порядке поступления требует также...
- Мы опрашивали их в порядке поступления! Этот передумал, вот и все. В Хартии нет ни слова, запрещающего это.
- Но нам нужны Третий и Четвертый, а Щенок обыкновенно олицетворяет стихию случайности...
- Мы с сэром Жанвиром, - заявил Монпурс, - будем счастливы исполнить те роли, которые потребуются. Слова заклинаний мы пропели бы и во сне, в этом я уверен. И, если уж на то пошло, мы не ели со вчерашнего утра.
- А я, - рявкнул король Амброз, - как-нибудь справлюсь с ролью Щенка. Я знаменит своей непредсказуемостью.
Ночь выдалась дождливая, холодная и очень темная. К лютовавшему ветру добавлялись полчища светлячков, роившихся у Овода внутри, но он не признался бы в этом никому из своих спутников. Ему казалось даже, что он неплохо держит себя в руках. Шагавший рядом с ним Рейдер казался куда более возбужденным, чем он сам.
- Это же бред какой-то! Мне не нужен Клинок! Я не собираюсь протыкать тебя мечом! Ты мне нужен как друг, а не как сторожевой пес!
Он редко бывал таким бестактным. Они шли от Первого дома к Кузнице, следуя за подпрыгивавшими лучами от фонарей в руках Магистров Архивов и Ритуалов. Великий Магистр шел с королем, а Монпурс и Жанвир зловеще держались не рядом с Амброзом, как им полагалось бы в нормальной обстановке. Вместо этого они шагали следом за Рейдером и Оводом, из чего следовало, что коммандер разделял теперь недоверие Жанвира. Они держались так близко, что услышали бы даже шепот. Овод даже споткнулся от обиды.
- Ты просто обязан повязать меня Узами, варвар ты бельский! - крикнул он. - Если ты этого не сделаешь, Амброз кинет меня в самую глубокую темницу из всех, что у него есть, и замурует вход.
- С чего бы это ему? - Рейдер спорил только для того, чтобы успокоить свою совесть. Он прекрасно понимал, что у них обоих нет ни малейшего шанса ослушаться короля. - Почему бы ему просто не выставить тебя пинком под зад? Зачем ему вообще эта кутерьма с Узами? И с какой стати тратить на меня Клинка? Я не из близких его родственников, и ценность моя невелика. Не вижу логики.
В этом было очень даже много логики, если отказавшихся от Уз кандидатов нужно было стереть из памяти Айронхолла, как если бы их вообще не существовало. В этом хватало логики и в том случае, если король собирался использовать ателинга Радгара как пешку в международной политике, и для этого ему требовалось на это время надежно заткнуть рот Оводу. Впрочем, эта импровизированная, необычная церемония вполне могла заткнуть этот рот и навсегда, и Амброз прекрасно знал это. Возможно, он на это даже рассчитывал. On! Экая жалость...
- Еще одно, - ворчал Рейдер. - Я знаю, у тебя есть повод ненавидеть бельцев за то, что произошло с твоей семьей, и я понимаю твою горечь. Теперь тебе известна моя гадкая тайна, так как же теперь ты перенесешь мысль о том, что тебя повяжут с бельцем? Я-то слышал, как ты проклинаешь всех бельцев, что уродились на свет. Я слышал, как ты клянешь нас всеми известными словами и призываешь нам на голову вечные мучения.
Овод вздрогнул, вспомнив некоторые из этих своих реплик. Сколько таких же жутких слов сказал он за последние пять лет?
- А как выносил все это ты? Я даже не могу тебе сказать, как жалею об этом. Я до сих пор не могу думать о тебе, как об одном из них... Но думаю, шивиальцы могут быть не менее жестокими.
Рейдер приятельски толкнул его в локоть.
- На самом деле ты пока в это не веришь, но это правда. Я мог бы рассказать тебе такого, что тебя три дня рвало бы без перерыва. Ты лучше подумай в последний раз: сможешь ли ты провести остаток жизни, охраняя одного из них?
- Ты не "один из них". Ты другой.
- Не настолько, как тебе кажется! Айронхолл обучил меня кое-каким шивиальским манерам, и я почти шивиалец по крови, но внутри, Овод, я все равно белец. И всю жизнь ты будешь повязан с бельцем!
- Нет никого другого, с кем я согласился бы быть повязанным. - Перед Оводом открывалось донельзя интригующее будущее. - Впрочем, мне потребуется от тебя кое-что нынче ночью. Ваше Пиратское Высочество. Обещание. Обещай, что не заставишь меня ждать. Действуй быстро! Бей тотчас же, как я произнесу клятву!
Рейдер застонал.
- Мне все еще кажется, что мы об этом пожалеем. Тебе ведь будет больно, знаешь?
Ох!
- Вот я как раз об этом.
- Я хочу сказать, стать личным Клинком - это на всю жизнь.
В эту минуту Овод согласился бы на всю жизнь - только бы жить.
Кузница представляла собой сводчатое-помещение, наполовину погруженное в землю. Восьмиконечная звезда окружалась восемью горнами, восемью каменными купелями с ключевой водой для закаливания и восемью наковальнями, на которых ковались знаменитые мечи с кошачьими глазами. Девятая наковальня, массивная металлическая балка в центре, была настоящим сердцем Айрон-холла, местом, где живые Клинки повязывались со своими будущими подопечными. Обыкновенно во время Уз в горнах ярко горел огонь, а вокруг наковальни стояло больше сотни мужчин и юношей, распевая во все горло заклинания. Сегодня угли еле теплились, и все же помещение казалось светлее, ибо в нем присутствовало всего восемь участников церемонии - семеро, певших в одной тональности, и король - в другой. По мощи голоса сравниться с Амброзом не мог никто, однако общий эффект был не слишком убедительным.
Оводу довелось присутствовать на сотне с лишним Уз, не принимая в них непосредственного участия. Его мучения в качестве Щенка продлились недолго: всего шесть дней. При нормальном ходе событий ему полагалось бы исполнять роль Третьего для Меллори и Второго для Рейдера, прежде чем настал бы его черед, но судьба подарила ему главную роль в первый же выход. Хотя он не считал себя особенно чувствительным к присутствию духов, стоять в октаграмме оказалось совсем другим делом, и все волоски на его теле встали дыбом, когда в помещении начала сгущаться энергия стихий. Скептик, конечно, мог бы сказать, что он просто замерз, ибо им с Рейдером и Монпурсом пришлось последовательно окунуться в четыре купели, и после этого ему не позволили надеть жилет и куртку.
Одетый только в штаны и рубаху, он дрожал на острие Смерти, прямо напротив Рейдера, стоявшего на острие Любви. Монпурс выводил слова заклинания вполне приличным тенором слева от него, а Жанвир - гулким басом справа. Этот, последний, сильно тревожил Овода, ибо не спускал откровенно враждебного взгляда с Рейдера. Его роль в ритуале была невелика, но баланс стихий в таком сложном заклятии, как Узы, весьма хрупок, и любое отклонение от желательного настроя может легко сбить его. Жанвир всегда был странным типом, а Узы, которые он прошел в прошлом году, только прибавили ему странности. Все эти разговоры насчет "инстинкта" Клинка, помогающего ему ощущать грозящую его подопечному опасность, были, разумеется, сказками, лишенными каких-либо доказательств. Несколько трудно объяснимых инцидентов вполне можно было ожидать, если традиция тянулась на протяжении трех с лишним столетий.
Впрочем, Жанвир был не единственным потенциальным узлом в пряже. Узам полагается проходить в полночь, но сейчас близился рассвет. То изменение в тексте присяги, что задумал Овод, не должно было влиять на ритуал, но наверняка он этого не знал. В общем, отклонений было несколько, а когда Великий Магистр был еще Магистром Ритуалов и учил их...
Его оружие! Проревев басом слова посвящения, которые обыкновенно пищит Щенок, король Амброз шагнул вперед и положил его на наковальню. Это оружие оружейники выковали специально для Овода, и, разумеется, это была шпага. Но какая шпага! Кошачий глаз сиял расплавленным золотом, металл отсвечивал голубым, как молодая луна. Он мог истечь слюной над такой шпагой, ибо ей предстояло стать его шпагой, его собственной шпагой до конца его дней, а когда он умрет, она будет висеть на Небосводе Мечей в память о нем. Он с трудом оторвал взгляд от нее и повернулся к хмурящемуся Жанвиру. Он продолжал украдкой коситься на нее, пока тот расстегивал ему рубаху, и после, когда повернулся в другую сторону, и Монпурс считал ему ребра и делал отметину углем над сердцем. Он почти не заметил ободряющего подмигивания коммандера. Возможно, тот и правда желал ему добра...
Теперь наконец он мог шагнуть вперед и взять шпагу, трехфутовую стальную иглу. Никогда еще он не держал в руке шпаги легче! Она парила в его руке... Увы, с более тщательным осмотром ему пришлось подождать. Он вспрыгнул на наковальню и заговорил, обращаясь к Рей-ДеРУ, чье лицо осунулось от волнения.
- Радгар Эйлединг! - Различные варианты этой сцены снились ему все пять последних лет, но он никак не ожидал видеть перед собой своего лучшего друга - и уж тем более не бельца! - Душой своей я, Овод, кандидат Верного и Древнего Ордена Королевских Клинков, в присутствии моих братьев клянусь вечно защищать тебя от всех врагов, ставя саму жизнь мою единственно как щит, ограждающий тебя от опасностей. Дабы скрепить эту клятву Узами крови, прошу тебя, пронзи мое сердце мечом этим, дабы я умер, коли принес ложную клятву, или жил силою собравшихся здесь духов, чтобы служить тебе до самой своей следующей смерти.
Радгар заметил отклонение от текста. Глаза его расширились, но он шагнул вперед. Овод сунул шпагу ему в руку, отпрыгнул обратно к наковальне, сел и развел руки в стороны. Монпурсу и Жанвиру полагалось удерживать его, чтобы он не нанес себе еще более серьезной раны, отшатнувшись, но к подобной скорости они не подготовились.
А Рейдер успел.
- Служи или умри! - выкрикнул он и вонзил шпагу в сердце Овода с такой силой, что эфес ударил его в грудь.
Такой боли он не ожидал. Он даже не мог вскрикнуть с торчавшей из груди шпагой. Зубы едва не крошились от боли, спина прогнулась. Прежде чем Жанвир и Монпурс успели подхватить его, Рейдер выдернул лезвие, и боль прекратилась. Он опустил взгляд как раз вовремя, чтобы увидеть, как затягивается рана. Все позади.
При обычных Узах всем зрителям полагалось бы в этом месте приветствовать свежевыкованного Клинка радостными криками. Зрителей в гулкой Кузнице той ночью не было, но новый Клинок вскочил с воплем, а его подопечный испустил бельский боевой клич. Они обнялись и, сцепив руки, исполнили вокруг октаграммы леденящий кровь победный пляс, тогда как все остальные шарахались от шпаги, которой продолжал безумно размахивать Рейдер. В общем, Узы вышли не совсем традиционными.
Сэр Овод, член Верного и Древнего Ордена Королевских Клинков! Клинок Рейдера. О, ну и здорово это было!
Теперь он наконец мог взять обратно свою замечательную шпагу, идеальное оружие, подогнанное по его руке, по его стилю фехтования. Он ласкал взглядом шестигранный клинок, на котором до сих пор остались следы его крови, серебряные завитки эфеса, кольца для упора пальцев, обтянутую кожей рукоять, а над всем этим кабошон кошачьего глаза. Он был большим для того, чтобы сдвинуть центр равновесия назад, но на столь легком оружии его не нужно было делать слишком массивным. Невероятно, но светлая полоска, дававшая название этим камням, была в его случае раздвоенной - две полоски золотистого света. Легко отличить, сказал тогда Монпурс.
- Ты только посмотри! - прошептал он. - В жизни не видел ничего подобного!
Рейдер изучал оружие друга почти так же восхищенно, как тот.
- Конечно, не видел. Она сделана для тебя. И это твоя кровь, сэр Овод! Ну и красавица! Как ты ее назовешь?
- "Ничто".
- Ничто? Очень странное...
- Не ничто, "Ничто"! - Это Овод придумал, будучи еще Щенком, и с тех пор держал эту свою затею в тайне от всех. - Не забывай, ты теперь мой подопечный, и "Ничто" может спасти тебя!
Рейдер глухо рассмеялся.
- Ну да, а Магистр Арсеналов уже спит, так что напишет на лезвии только "Ничто"!
Их веселье как-то разом поутихло, когда они заметили наконец шесть нацеленных на них не слишком дружелюбных взглядов. Монпурс и Жанвир стояли ближе остальных, и им явно не нравилось присутствие рядом с королем вооруженного человека. Впрочем, самый яростный вид был все же у короля.
- Поздравляю с Узами, сэр Овод.
- Благодарю вас, сир.
- Мы не ослышались? - буркнул король. - Нам показалось, что ты опустил несколько слов из стандартной присяги Клинка.
Овод постарался придать лицу удивленное выражение.
- Я этого не заметил, сир. Правда?
Пропущенные им слова гласили: "храня лишь верность господину нашему, королю", - и он опустил их, ибо никто не может служить двум королям сразу, а рано или поздно его другу и подопечному предстояло стать королем Бельмарка. Впрочем, дело было уже сделано, и жирный Амброз Шивиальский не мог с этим поделать ровным счетом ничего. Именно из-за этого он свирепо глодал свою бороду.
- Гм-м! Ателинг? Радгар резко обернулся.
- Ваше величество?
- Я хочу, чтобы ты убрал этого хитрожопого щенка отсюда, пока я не свернул ему шею. Мы предлагаем тебе погостить в нашем замке в Бондхилле. Ты останешься там на несколько дней, пока мы не посовещаемся с нашим Тайным Советом. Это тебя устраивает?
Овод моргнул. Что-то странное творилось с его глазами.
Рейдер поклонился.
- Ваше величество весьма щедры. Я с радостью буду ожидать вашей милости в Бондхилле.
Овод попробовал протереть их.
- Коммандер? - буркнул король.
- Сир? - отозвался Монпурс, так и не спуская взгляда своих светлых глаз с "Ничто".
- Ты говорил, что вы с сэром Жанвиром пропустили обед. Я предлагаю вам отвести нового Клинка и его подопечного на кухню и посмотреть, что вы сможете там наскрести. Потом отошли их с сэром Жанвиром в Бондхилл.
- Я с легкостью выделю и более солидное сопровождение, сир.
- Он справится. Мы желаем, чтобы эта история осталась известна как можно меньшему количеству лиц. Я надеюсь, племянник, что ты не почувствуешь себя оскорбленным, если на ближайшие дни в Бондхилле мы разместим тебя в помещении стражи?
Пока Рейдер кланялся и сыпал благодарностями, Овод еще раз потер глаза и попробовал посмотреть снова. Ничего не изменилось. Центром Кузницы была теперь не наковальня, им стал Рейдер. Те же самые рыжие волосы, бледная кожа, веснушки, та же линялая куртка и заплатанные штаны, и все же этот долговязый молодой человек сиял ярче, чем любой из горнов, ярче, чем они горели когда-либо. Он был подопечным Овода, центром мира Овода, всей вселенной. Он значил больше, чем жизнь. Духи! Вот, значит, каково быть Клинком.
Однако имелось и еще одно отклонение от нормы. Один из присутствующих здесь людей излучал темноту, словно его окружала зловещая аура угрозы. Всего несколько минут назад этого сотканного из теней плаща на нем не было, но, похоже, особое чутье Клинка на грозящую его подопечному угрозу все-таки существовало. Во всяком случае, Овод им обладал. Теперь он понимал, что испытывает Жанвир, хотя видел все с точностью до наоборот. Он тоже ощущал угрозу своему подопечному, и опасностью, от которой волосы его вставали дыбом, был король Амброз.

Глава 3

Примерно час спустя свежевыкованный Клинок ехал верхом по направлению к Блэкуотеру с полным желудком и тяжелым сердцем. Хотя луна уже взошла, она почти все время куталась в серебряные облака. Старкмур казался еще пустыннее, чем днем. Скальные выступы серыми призраками выплывали из темноты и скрывались в ней. Болота, озера и каменистые пустоши изменились очень мало.
Дорога была слишком неровной, чтобы ехать быстро, и Рейдер скоро начал ворчать, жалуясь на предстоящую тряску. Овод инстинктивно старался держаться между своим подопечным и мечом Жанвира, тогда как Жанвир пытался отгородиться от него Рейдером. Он не доверял Оводу, что с его стороны был© весьма разумно. В конце концов последовательность процессии установилась следующим образом: Жанвир впереди, следом за ним Рейдер, а Овод в арьергарде, откуда он мог следить за обоими.
Провожая их из Айронхолла, коммандер Монпурс пожелал им удачи, но коммандер Монпурс никогда не был Дураком. Если он сам не следовал за ними по пятам, наверняка послал несколько надежных людей, что бы там ни приказал на этот счет король. Все кругом были врагами, за каждым камнем таилась засада. Овод никогда не думал так раньше. Это ему очень не нравилось, но пока он ничего не мог с этим поделать. Его подопечному грозила опасность - он не знал, какая или откуда, но это было не важно. Понятие "этика" плохо применимо к Клинку. Одно из первых правил, которым обучали в Айронхолле Сопрано, гласило, что перед Клинком не стоит морального выбора. Большую часть времени он представляет собой славного и мирного подданного, ибо вести себя иначе означало бы ставить своего подопечного под угрозу, но перед лицом опасности он действует без жалости. Значит, он будет действовать без жалости.
Когда становилось светлее, Рейдер отпускал Жанвира немного вперед, а сам отставал поболтать с Оводом. Он поведал ему часть той истории, которую не хотел слушать Амброз, - как его отец похитил его мать со свадьбы, и то, что благодаря этому он состоял с королем в относительно близком родстве.
- Стены Сюнехофа увешаны самым разным оружием всех времен: там висят шлем Медвежьей Лапы, боевой топор Смеавайна и тому подобное. Ткни в любой предмет из них пальцем, и скоп пропоет тебе его историю, вне зависимости от того, знает он ее или нет на самом деле. Среди всего этого хлама висит недорогая, простенькая шпага. Та самая, которой Джерард из Уэйгарта убил Вейрферхфа. С которой все это и началось. Отец показал ее мне как-то раз и сказал, что если бы не эта шпага, меня бы не было. "Это как бы не было, папа?" - спросил я его, а он ответил: "Не было бы вообще на свете".
Очень забавно. "Ничто", болтавшаяся на поясе Овода, была совсем другой шпагой - по крайней мере ему больше не придется управляться с этой гнусной саблей! Впрочем, "Ничто" придется отрабатывать свое содержание, и он подозревал, что мало перед кем из мечей или шпаг открывалась такая карьера, как перед его шпагой. И если его причудливый новый инстинкт не обманывал, никто из Клинков за всю историю Ордена не сталкивался еще с потенциально смертельной угрозой так скоро, как он - прямо с момента прохождения Уз. Почти никому из Королевской Гвардии не доводилось использовать свой меч на протяжении нескольких последних лет службы. А ведь инстинкт - это всего лишь разновидность наития. Мажет ли он убить человека по наитию?
- Почему ты оставался так долго? - спросил он. - Почему не ушел, как только решил, что Гесте никогда не вернется в Айронхолл?
Рейдер пожал плечами.
- Куда бы я ушел? У меня не осталось семьи - по крайней мере таких родственников, о которых я беспокоился бы. Ты и остальные были моими друзьями. Конечно, в Бельмарке у меня тоже остались друзья - но и враги тоже, и у меня все равно не было способа попасть туда. Верно, я, можно сказать, украл у короля Амброза учебу в лучшей в мире школе фехтования, но мы, варвары, никогда особенно не беспокоились насчет кражи у иностранцев. В общем, у меня не было повода возвращаться домой до тех пор, пока я не повзрослею достаточно для того, чтобы претендовать на свои права.
- Ты наверняка можешь сделать это теперь.
- Могу ли? Пожалуй, с хорошим мечом я справился бы с любым бельцем в мире - один на один. Но, друг мой Овод, Бельмарк не такая змеиная яма, чтобы люди резали там друг друга день напролет. Там существуют законы. Другие, но не обязательно менее цивилизованные. Фокусы, которым меня обучили в Айронхолле, не позволят мне просто так пойти и заколоть всех, кто стоит между мной и троном. А ты и подавно добавляешь целую гору проблем.
Несколько минут они ехали в темноте молча. Посвистывал ветер, звякала сбруя, копыта цокали по камням.
- Я надеялся, что стану ответом, - мрачно произнес наконец Овод.
- Пойми меня правильно: я не сомневаюсь, ты просто жуткий ответ на нужные вопросы, и это здорово, что ты со мной. Я знаю, у нас с тобой впереди много потрясающего. Но представь себе: я стану фейном и брошу вызов танисту. Сможешь ли ты стоять в сторонке и смотреть, как я дерусь на дуэли?
Овод попробовал представить это себе и с трудом удержался от крика.
- Нет! Нет! Ты не должен!
- Вот видишь? - вздохнул Рейдер. - Фейн, капитан, танист, эрл, король - вот каков путь, и никаких возможностей срезать угол нет. Я не представляю, как смогу предпринять что либо, пока рядом ты. Я даже подумываю, уж не за этим ли король Амброз решил пожаловать мне Клинка?
- Может, это одна из причин. - Всякий, кто считает, что понимает этого августейшего лиса, безумнее, чем заяц в Третий месяц.
Как раз когда дорога начала спускаться в неглубокую ложбину, луна выглянула посмотреть, что они делают. Они почти добрались до поворота на Нарби - дальней точки, куда кандидатам позволялось ездить в восточном направлении. Разумеется, каждый хоть раз доезжал до Блэкуотера или самого Нарби - просто из принципа. Однако, поскольку денег у них все равно не было, им редко удавалось угодить в какую-нибудь историю.
В историю? Оводу необходимо было как-нибудь избавиться от Жанвира. Как можно быстрее. В первый раз он пожалел, что лучше всего управляется со шпагой. Будь он разносторонним, как Волкоклык или Фитцрой, или дровосек вроде Бычехлыста, у "Ничто" было бы не только острие, но и режущая кромка. Увы, ее не было. Его шпага была легка и разила быстро как молния, но не могла подрезать поджилки у лошади. Во всяком случае, не в темноте.
- Скоро рассвет. - Рейдер смачно зевнул. - Не понимаю, как это вы остаетесь такими свежими.
Жанвир услышал его и обернулся.
- Это потому, что мы Клинки.
Овод подозрительно уставился на него.
- Ты хочешь сказать, нам нужно меньше сна?
- Нам вообще не нужен сон. Мы можем соснуть, если уверены, что нашему подопечному ничего не угрожает, но тебе это не удастся. В Гвардии мы подменяем один другого. Король, знаешь ли, редко назначает кому-то одного Клинка. Двадцать четыре часа в сутки, двенадцать с половиной лун в год - возможно, тебе никогда больше не уснуть, сэр Овод. - Он сообщил все это без особого сочувствия.
- А как насчет похода в сортир? - поинтересовался Рейдер.
Жанвир хрипло рассмеялся.
- Если там умещаются двое, он будет заходить туда вместе с тобой, по крайней мере первые несколько недель. Клинки-одиночки часто сходят с ума.
Они подъехали к ручью, и луна снова заползала за облако. Овод тронул коня первым. Тот благополучно спустился к воде, разбрызгивая тяжелыми копытами воду, пересек ручей, но противоположный берег оказался обрывистым. Овод спустился немного вниз по течению, пока не нашел более пологого выхода, но и там глинистый склон делал задачу достаточно сложной. Поднявшись на берег, он остановил коня и крикнул своим спутникам, чтобы они переезжали ручей здесь.
Все время, пока Рейдер пересекал брод, он терзался как молодая мать над новорожденным младенцем. Последним в воду въехал Жанвир. Поднимаясь на берег, его лошадь оступилась. Он был хорошим наездником и мгновенно восстановил равновесие, но даже одна секунда оказалась слишком долгой, когда ему пришлось иметь дело с Оводом. Все наставники Айронхолла сходились в том, что его движения лишены изящества, а техника фехтования беспорядочна и порой безрассудна, но никто - возможно, даже сам великий Дюрандаль - не превосходил его в скорости. Той доли секунды, когда он, задрав локоть, подставил свой левый бок Оводу, хватило, чтобы "Ничто" второй раз за эту ночь вонзилась в человеческое сердце. Только на этот раз это не было частью ритуала. На этот раз она разила насмерть.

Глава 4

Тому имелись прецеденты. За три с половиной века существования Ордена невозможно было обойтись без того, чтобы подопечные не вступали в конфликт друг с другом, так что случалось, Клинки убивали других Клинков. Эти строфы Литании были известны как Ужасные, и их редко повторяли.
Рейдер не видел преступления. Он услышал ржание лошади Жанвира, когда она сбросила с себя мертвое тело, и поскакал за ней, чтобы поймать. До рассвета оставалось совсем немного времени; горизонт уже обозначился на фоне светлеющего неба. Когда он вернулся, Овода уже кончило рвать, но он все еще хотел умереть. Убийца! Предатель! Братоубийца! И даже не в честном бою, а как уличный убийца - ударом под ребро.
Он повернул тело и снял с него перевязь с мечом. Потерзавшись немного над дорогим перстнем на пальце у Жан-вира, он забрал и его. Королевским Гвардейцам платили не так много, чтобы они покупали себе дорогие безделушки, но это кольцо могло стоить несколько крон, особенно если это подарок какой-то женщины.
- Он сильно расшибся? - спросил Рейдер, соскальзывая с седла.
- Он мертв. Нет!

Предыдущая страница 16 Следующая страница


17 Дэйв Дункан

- Я убил его.
Секунду Рейдер потрясение молчал.
- Что? - спросил он наконец слабым голосом.
- Я его убил. С самого нашего отъезда из Айронхолла я... Он знал это. Ты что, не видел, как он держался подальше от меня? Держи.
Он протянул меч убитого. Его подопечный попятился и врезался спиной в лошадь.
- Да бери же! - заорал Овод. - Это твой билет обратно в Бельмарк. И быстрее, ибо я уверен, что Монпурс пошлет людей за нами - приглядеть, едешь ли ты в Бондхилл.
- Но король говорил...
- К черту то, что говорил король! Монпурс доверяет тебе не больше, чем доверял Жанвир. Король мог даже сам подстроить с ним это, ты что, не понял? Или даже без него, ибо Монпурс не стал бы швыряться человеком. - Он уже кричал. - Так что я попал в ловушку и поставил тебя в еще более опасное положение, чем прежде. Король - хитрая, расчетливая крыса. Посылая тебя всего с одним провожатым, он мог рассчитывать на то, что это случится, чтобы иметь возможность припаять тебе соучастие в убийстве. Если подумать, подопечный отвечает за своего Клинка, так что ты теперь преступник. Разве ты не слышал, как он распинался о том, что желает хранить твое существование в тайне? С каких это пор Амброз объясняет свои приказы? Он мог даже предположить, что Монпурс ослушается...
- Овод! Да Овод же! Это же безумие!
- Значит, я сошел с ума! Такое случается с Клинками-одиночками, помнишь?
- Нет, не за два часа, - возразил Рейдер. - Амброз обошелся с нами более чем любезно - с учетом того, как мы задели его гордость. Он дал тебе второй шанс, дал мне Клинка, пригласил во дворец... Он не одаряет Клинками своих врагов или...
- Амброз все врал! - взвизгнул Овод. - Он вовсе не одарил тебя Клинком, он просто избавлялся от мусора. Он знает гораздо больше, чем говорит. Он угадал, кто ты, еще в ту минуту, когда ты отказался от Уз, помнишь? Он окликнул тебя по имени: Радгар. Он назвал тебя пропавшим ателингом. Но ведь никакого пропавшего ателинга не было! Ты сгорел вместе со своими родителями пять лет назад. Потом он сказал, что не посылал Клинков с Кэндльфреном в Бельмарк - разве это не подозрительно? Он выделил трех Клинков Баннервилю, когда тот отправлялся в Фитаин, а посол в дикий Бельмарк не получил ни одного? - Голос его сорвался. - Бери этот проклятый меч и давай двигать отсюда, пока нас не догнал Монпурс.
Рейдер продолжал игнорировать меч.
- Он просил мира. Посылка Клинков могла быть расценена как провокация.
- Да, могла, ибо твой отец убил пятерых Клинков, вер-! но? О них говорится в Литании - Побоище в Кэндльфрен-Парке. Но с повязанными Клинками не было бы никаких хлопот. Они не поставили бы своего подопечного под угрозу, устроив какие-то беспорядки, поэтому Амброз мог дать послу Клинков. Если он этого не сделал, так, возможно, потому, что обещал так твоему отцу как одно из условий I переговоров. Но вот рыцарь Ордена, свободный от тревог за подопечного, - этот волен думать о мести. Он куда как опаснее! Уж ты-то должен был подумать об этом!
- Ну да! Конечно же, я думал об этом. Думал каждый день пять с лишним лет. Отец удивился, когда я сказал ему, что во дворце Клинок. Но Гесте не смог бы проскользнуть мимо дежуривших у дверей фейнов. Убийцей был кто-то, кого знали и кому доверяли, - и если бы я не был заговорен от огня, никто бы так и не узнал, что убийца вообще был, помнишь? Для всех на свете это до сих пор остается несчастным случаем. - Он пожал плечами.
Ты правда считаешь, что Амброз вел сегодня со мной двойную игру?
- Я в этом уверен. - Ну почему они стоят и болтают, когда Гвардейцы уже идут по их следу? - Бери этот чертов меч и пошли!
Рейдер неохотно взял меч - так, словно тот вот-вот прыгнет на него.
- Ему полагалось бы висеть в зале, Овод.
Овод взорвался от ярости, крича так громко, как только мог.
- Гори он синим пламенем, этот зал! Живо в седло! Тендер, Радгар - как ты хочешь, чтобы тебя называли, ублюдок бельский, ты теперь мой подопечный, и я отдам за тебя жизнь, если потребуется. Давай в седло! Давай же, чтоб тебя! Я отдам за тебя жизнь, и я пойду за тобой куда угодно, я буду твоим сторожевым псом, не смыкающим глаз, но когда дело касается твоей безопасности, командую я, понял? Мне плевать, если ты законный король Бельмарка или бабушка императора Скиррийского, до тех пор ты будешь делать все, что я тебе скажу, и сейчас нам надо убраться отсюда.
Он выглядел, поди, дурак-дураком. Мучительно долгое мгновение Рейдер молча смотрел на него, потом надел перевязь и поправил меч на бедре.
- Извини. Я просто еще не привык быть подопечным. Ты изменился.
- Я изменюсь еще сильнее, если мне отрубят голову. Садись в седло.
- Разве нам не лучше спрятать тело? Кинуть в болото? Они могут найти его после восхода солнца.
- Я хочу, чтобы его нашли! Поехали!
- Овод! Ты хочешь, чтобы они его нашли? Да они же тогда пустятся за нами как...
Рейдер никогда не был глупцом. Ну как он не видит?
- Нет! Нет! Нет! Если они не заметят его, они просто проскачут дальше в Блэкуотер и Бондхилл. Но если найдут, они будут наверняка знать, что мы не направляемся в Бондхилл, но не будут знать, какую дорогу мы выбрали - в Блэкуотер, в Нарби или назад. Это зависит от того, сколько человек послал Монпурс. Им надо послать кого-то с докладом, и они не смогут перекрыть все дороги, если их будет меньше, чем шестеро, - но, оставив тело здесь, где его найдут наверняка, мы заставили бы их преследовать нас на восток, так что они решат, что на деле мы хотим, чтобы они решили, что мы хотим сделать петлю, а на самом деле поедем на восток.
- Так куда мы все-таки едем? - спросил Радгар. Было еще недостаточно светло, чтобы разглядеть выражение его лица, но голос его звучал изрядно озадаченно.
- Нам в любом случае придется сделать петлю, потому что, если они считают, что мы хотим, чтобы они так считали, они решат, что мы пытаемся их обмануть. - Пламень! Кто он такой, что надеется перехитрить самого Монпурса? Весь Орден пустится по его следу, как стая голодных волков. Они выгонят прочесывать пустошь даже Младших. - Мы поедем в Прейл. Украдем там лодку. Или в Ломут, и тогда купим себе места на корабле. Так или иначе, нам надо убираться из Шивиаля.
Рейдер сунул ногу в стремя и взлетел в седло. Довольно долгое время он молчал.
Прожив в Старкмуре больше пяти лет, ты знаешь каждый вересковый куст в радиусе трех миль и каждую канаву в радиусе десяти. Когда в небе зазвенели первые жаворонки, беглецы находились уже далеко к северу от Айронхолла. До сих пор Овод не видел признаков погони, но все ближние порты будут оповещены уже к вечеру, так что ему необходимо было вывезти своего подопечного из страны до того времени.
Он не дозрел до того, чтобы стать Клинком. Это по его вине Рейдер теперь беглец, а не почетный гость короля. Смерть Жанвира терзала его совесть. Глупый мальчишка ударился в панику и превратил благоприятную ситуацию в ужасную. Ему стоило набраться мужества и отказаться от Уз. Рейдеру было бы куда спокойнее и безопаснее без него; даже если им удастся вырваться из Шивиаля, " стоит им попасть в Бельмарк, как Овод превратится в мертвый груз У него на шее. И Бельмарк полон бельцев...
- Ты совершенно прав, - сказал вдруг Рейдер, глядя в небо. - Амброз все врал.
- Ты говорил, меч Гесте назывался "Прихоть"? Рейдер с улыбкой оглянулся.
- Ага? Уловил? Верно, названия мечей хранятся в архиве. Вот тебе, например, напишут "Ничто".
Это больше не казалось смешным. Ничто не кажется смешным, когда ты убийца, Клинок, который подвел своего подопечного всего через час после Уз.
- Как ты туда попал?
- Ничего трудного. Спрятался за дверью. Я тогда был еще Щенком, а Щенки имеют обыкновение прятаться в самых неожиданных местах. Впрочем, меня не поймали.
- Так чьим же мечом был "Прихоть"?
- Сэр Йорик. Принят в триста двадцать восьмом. Похоже, он проявил себя неплохо, ибо он стал первым Клинком, прошедшим Узы с наследным принцем Амброзом. Это произошло в Пятом месяце тридцать третьего года - подарочек от папочки на шестнадцатилетие, полагаю. Он лгал мне не только в том, что касалось его имени. Он командовал личной гвардией принца до самой смерти короля Тайссона в триста сорок девятом. Потом его сделали рыцарем, а объединенной гвардией начал командовать Монпурс.
- Значит, он был в Кэндльфрене в тот день. Не мог не быть! Это ведь его люди погибли, когда твою мать похищали?
- Несомненно.
- И много лет спустя, когда он был свободен и не связан заботой о подопечном, он оказывается в Бельмарке в тот самый - или почти тот самый - день, когда убили твоего отца. Твой отел хорошо фехтовал?
- Не по айронхолльским меркам.
- Шестнадцать лет с Амброзом. Знаешь, как называется меч Монпурса?
Рейдер удивленно посмотрел на него. В лучах восходящего солнца щетина на его подбородке сияла полированной медью.
- "Коготь". А что?
- Ничего, просто мы все это знаем, - несколько минут Овод ехал молча, размышляя. - Меч Хоэра называется "Смекалка", а Дюрандаля - "Харвест". Ничего особенного, но мы все это знаем. Монпурс наверняка служил под командой этого Йорика. Ты можешь поверить, чтобы ни он, ни Амброз не вспомнили нынче ночью название его меча?
- Я всего лишь глупый бельский пират, - сказал Рейдер.

Глава 5

Богатый, надежно укрытый неприступными стенами, Ломут оставался крупнейшим морским портом Шивиаля до третьего года Вельской войны, когда король Эйлед захватил его. Это случилось во время одного из молниеносных рейдов, которыми он славился, и он удерживал его на протяжении двух месяцев, какие бы силы ни посылал против него король Тайссон. За это время он выгреб из него все до последней серебряной ложки, а пленных вывозил тысячами. Потом он сжег его и уплыл восвояси целым и невредимым. Ломут отстроился и снова стал крупным портом, но уже не тем, каким был прежде.
- Единственное, о чем я тебя прошу, - заметил Рейдер, когда они въезжали в южные ворота, - это не упоминать, чей я сын.
- Но почему? - с горечью удивился Овод. - У тебя ведь есть я, чтобы тебя защищать.
Его подопечный смерил его оценивающим взглядом.
- До сих пор ты справлялся очень хорошо. Я над тобой не смеюсь, дружище. Я просто потрясен. - Он всегда хорошо умел утешить в трудную минуту, но прежде Овод и не догадывался, какой он хороший лжец.
Улицы за воротами оказались узкими, забитыми людьми, лошадьми, телегами, завораживающими вывесками, шумом, хламом, вонью, ароматами, криками уличных торговцев, голубями, каретами, помоечными псами, а также детьми, то и дело норовившими броситься под копыта. Нескольких минут Ломута оказалось достаточно, чтобы Оводу хотелось визжать и тащить своего подопечного прочь отсюда за шиворот.
Рыжая шевелюра Рейдера вызвала несколько хмурых взглядов, но в целом на приезжих не обращали особого внимания. Редкое исключение составляли только молодые женщины, чьи взгляды неизменно задерживались на долговязом, бельского вида всаднике, а иногда и на его спутнике. Если не считать дочерей рудокопов из Торуэлла - которых всегда хорошо охраняли, - эти были почти первыми девушками, которых оба видели за последние пять лет. Впрочем, прежде девушки их не интересовали. Сейчас все изменилось. Голова Рейдера вертелась из стороны в сторону, как флюгер, и даже Овод то и дело отвлекался, глядя на них.
- Первым делом мы... Глянь-ка!
- Ты еще слишком молод, чтобы понять. И говори почтительнее, обращаясь к своему подопечному, и - уау! Ты только посмотри сюда!
- Тогда умри, вот и увидишь, забочусь ли я.
- Только после тебя. Ладно, что делаем дальше? Оба устали от долгого сидения в седле и проголодались - особенно Овод, последняя трапеза которого осталась на месте убийства Жанвира, - но Рейдер высказал предположение, что, судя по уровню воды, до отплытия последнего корабля осталось не больше двух часов, так что времени у них было в обрез. Королевские гонцы могли прибыть со следующим приливом, а потом люди шерифа начнут охоту на рыжеволосого мужчину и мальчишку, вооруженных мечами с кошачьим глазом.
- Продадим лошадей? - предложил Рейдер.
- На них королевские клейма. Тебя просто повесят на городской стене.
- Но не можем же мы просто бросить этих кляч на улице!
Можно было, конечно, поступить и так, но им не составило труда спешиться на конюшенном дворе гостиницы, приказать мальчишке хорошенько присмотреть за ними и задать овса, вслед за чем Овод с подопечным прошли в гостиницу и вышли на улицу через парадный вход.
Стоило им спуститься на землю, как толпы показались куда опаснее. Любой мужчина, женщина и даже ребенок, казалось, прятали за спиной кинжал и фанатично ненавидели бельцев. За каждой дверью таился убийца. Каждая уличная собака была бешеной. Как только Клинкам удается сохранять рассудок?
- Теперь продадим меч? - спросил Рейдер, не спуская взгляда с пышной блондинки, покупавшей гуся в мясной лавке.
- Нет. Любого, носящего в Шивиале меч с кошачьим глазом, рано или поздно допросят. И потом, за границей за него дадут больше. Теперь мы найдем ювелирную лавку, и ты продашь это кольцо.
Рейдер вздохнул и отвел взгляд.
- Почему я?
- Потому, что ты высок, хорош собой и внешность имеешь романтическую. Если это попытаюсь сделать я, они решат, что я украл его у матери.
Как выяснилось, Рейдер унаследовал навыки предков по части торговли краденым добром. Ювелир оказался сморщенным, подозрительным человечком, который вел свои дела в хорошо освещенной каморке за стальной решеткой. Он бросил на предложенное ему кольцо быстрый взгляд и отвернулся.
- Две кроны, и считайте, что я сегодня необычно щедр.
- Две тысячи, - возразил Рейдер. - Я тоже. Ювелир внимательнее присмотрелся к этим неряшливо одетым юнцам, потом к кольцу, поднял его к свету, повертел в пальцах, посмотрел на него через лупу.
- Подделка, конечно, но неплохая. Восемь крон. Берите или проваливайте.
- Две тысячи пятьсот. Ты отнимаешь у меня время. Чуть позже, когда ювелир поднял цену до сотни, а Рейдер вернулся к двум тысячам, Овод толкнул его локтем.
- Она с тебя шкуру спустит, - заметил он с надеждой в голосе.
Его спутник даже не моргнул.
- Там, откуда взялась эта штука, еще много всякого разного.
В Ордене свято верили в то, что побочным эффектом Уз является фантастический успех Клинков у женщин. Похоже, это было не так уж далеко от правды, поскольку это мнение разделяла - не обязательно одобрительно - большая часть населения Шивиаля. Ювелиру позволили заметить рукояти с кошачьими глазами.
Следующие полчаса накал торга повышался и понижался, тогда как вода в гавани неуклонно убывала. Овод умирал от этой пытки. Но, должно быть, ему удавалось неплохо скрывать свое нетерпение, ибо Рейдеру удалось сторговаться на цене в 1145 золотых крон. Спускаясь по скрипучей лестнице, он буркнул, что этот - он выругался по-бельски - ублюдок выручит на этом не одну тысячу.
- Я бы принял его первое предложение, - признался Овод. - Откуда ты знал, что это настоящий изумруд?
- Я увидел его глаза. У него зрачки сделались размером с винные бочки. - Рейдер задержался на пороге. - Теперь ищем корабль?
- Не сразу, - ответил Овод. Время было на вес золота, но вид они имели неподобающий: двое юнцов в потрепанной одежде, щеголяющие оружием с серебряными эфесами - у них прямо на лбу было написано: "воры". Если они в таком виде попробуют договориться о проезде за границу, они сразу же выдадут в себе беглецов, и тогда плат; возрастет по крайней мере вшестеро.
Он отвел Рейдера в скорняжную лавку на противоположной стороне улицы и заставил его купить себе самую дорогую пару башмаков по ноге и по кожаному поясу с золотыми пряжками каждому. В соседней лавке продавались одеяла. Свернув их, они спрятали в нем меч Жан-вира.
- Одного Клинка хватит, - объяснил он. - Два Клинка не отправятся за море без подопечного. Но теперь ты выглядишь богатым типом, путешествующим инкогнито.
- Разве я не слишком молод для того, чтобы иметь собственного Клинка?
- Нет, если ты - твой кузен, Руперт, лорд Кэндльфрен. Мы достаточно близко от Уэстерта, чтобы о нем слышали здесь многие. Не думаю, чтобы кто-нибудь из них видел его живьем или знал, что у него нет Клинка.
- А, кто спросит?
- Надеюсь, никто, - рявкнул Овод. - Но теперь у тебя есть имя, если понадобится. Ты же принц. Задери нос и веди себя соответственно!
Восхищенные взгляды Рейдера сделались чуть убедительнее, когда он потренировался немного.
- Где это ты научился так замечательно пускать пыль в глаза?
- В плохой компании набрался. - Узы заставляли Овода думать так, как ему полагалось думать. Он не был больше Оводом, он был только личным Клинком Рейдера и никогда больше не будет сам по себе.
В порту царила суматоха. Корабли отдавали швартовы, поднимали якоря и спешили выйти в море до отлива. Рейдер шагал по причалу, комментируя готовность всех кораблей, мимо которых они проходили, их груз, пункт назначения, мореходные качества, возможность взять на борт пассажиров, а также честность капитана.
- Откуда ты только все это знаешь? - удивился его телохранитель.
- И не только это: состояние такелажа, что они обычно перевозят, чем это пахнет. Вот этот ходит только вдоль побережья, не туда, куда нам надо. С этого все крысы давно сбежали. А...
Бельцы! Целый корабль ублюдков! Драккар не походил ни на один другой корабль - он был длиннее, изящнее и неизмеримо грознее. Конечно же, шайка полуголых матросов на палубе не могла быть никем из тех чудовищ, которые пять лет назад захватили Хейбридж, убив всех, кого знал Овод. Но вид такого обилия рыжих голов пробудил в нем такие яркие воспоминания, что он уже не видел перед собой ни моря, ни кораблей. Он снова видел большой дом, каменные стены которого не позволяли налетчикам взять пленных или грабить добро, видел пляшущих вокруг него мерзавцев, пробивающиеся сквозь кровлю языки пламени, когда те в бессильной ярости подожгли здание. Он слышал крики и смех, когда матери выкидывали детей из окон, а бельцы швыряли их обратно. В ноздри бил запах горелого мяса. А потом те же чудовища с криками принялись охотиться на него, и он снова ощутил холодные объятия стискивающей его земли, когда он забился в барсучью нору... Они вернулись, но теперь у него был меч...
Мгновение он стоял, словно парализованный, раздираемый на части стремлениями бежать, кричать от страха, прыгнуть с причала на палубу. Он быстр. Он уложит пятерых или шестерых, прежде чем они одолеют его...
- Овод? Чума и пламень, парень! Ты в порядке?
Он нужен своему подопечному! Сэр Овод ощутил, как Узы словно руками тянут его с места. Воспоминания померкли. Он зажмурился.
- Живот схватило. Я бы сейчас съел крысу сырой.
- Жареные они лучше, - осторожно заметил Рейдер. Выждав еще секунду, он двинулся дальше. Овод последовал за ним, стараясь не смотреть в сторону бельцев, но ощущая на себе тревожные взгляды своего подопечного.
- Ага! Если это не тергианские паруса, я сам тергианин. Похоже, они грузили лес - хороший груз: удержит судно на плаву, даже если оно даст течь. - Рейдер подошел к трапу, который как раз собирались втаскивать на борт. - Эй, любезный! Позови капитана, ладно?
Грузный волосатый тип, к которому он обращался, отозвался несколькими гортанными звуками, которые Овод, к счастью своему, не разобрал. Впрочем, одной тональности хватало, чтобы рука его непроизвольно дернулась к эфесу шпаги. Тем не менее в ответ на просьбу Рейдера появился офицер, еще грузнее и грубее. На ломаном шивиальском он подтвердил, что судно идет в Тергию и что на борту найдется место для двух пассажиров.
- По двадцать крон с каждого. Спать будете с командой.
- Включая пропитание.
- На пропитание прибавь по кроне с каждого, и есть будете то же, что команда.
- Думаю, еда добьет нас, если прежде этого не сделают блохи. - Впрочем, Рейдер заплатил деньги и вместе с неотступно следовавшим за ним Клинком поднялся на борт - задрав нос, как и полагалось.
Овод настоял, чтобы они оставались на палубе, пока "Зеемьюв" не поднимет паруса и не выйдет в пролив. Однако даже в последнюю минуту никаких Клинков на взмыленных лошадях на причал с криками не вылетело, так что он наконец сумел немного перевести дух. Само собой разумелось, что все до одного матросы и офицеры мечтали при первой удобной возможности перерезать глотку его подопечному; впрочем, отныне ему все равно приходилось привыкать жить в окружении сплошных монстров.
Ему было жаль Рейдера, которого шатало с недосыпа. Они спустились в носовую каюту - темную, дурно пахнущую. Высоты ее едва хватало, чтобы сидеть выпрямившись, не говоря уже о том, чтобы стоять. Матрос сделал попытку продать им гамаки, но Рейдер выказал презрение к подобной роскоши на борту корабля и просто завернулся в одеяло, даже без подушки. Держа "Ничто" под рукой, Овод привалился спиной к переборке ждать, пока его подопечный проснется. Он никогда больше не уснет.
По мере того как шли часы, а полоса воды между "Зеемьювом"и Шивиалем становилась все шире, он чувствовал себя все лучше. Ему удалось благополучно вывезти Рейдера из страны. Теперь они превратились в беглецов, которым в случае возвращения грозила виселица, зато были живы и свободны. Правда, один лишь причудливый инстинкт Клинка уверял его в том, что здесь Рейдеру безопаснее, чем в гостях у Амброза в Бондхилле, но этот инстинкт своей точки зрения не менял. Если это его дурацкое свойство - не игра усталого воображения, значит, он - неожиданная карта в игре, чего никак не предполагал Амброз. Что бы ни собирался делать Толстяк с пленным бельским ателингом, он сойдет с ума от злости, когда узнает, что тот сбежал.
Прикинув время, Овод решил, что половина его первого дня в качестве Клинка подошла к концу.

Глава 6

Из всех прибрежных государств Эйрании Тергия единственная не испытывала проблем с бельцами. Отчасти она была обязана этим своему мощному морскому флоту, с которым не стоило связываться, отчасти - тому, что никогда не позволяла вопросам этики вмешиваться в торговлю. Бельцы могли привозить в здешние порты любые товары и торговать ими, не объясняя, откуда на них кровавые пятна. Правда, это не распространялось на рабов. В работорговле тергиане не участвовали. Поэтому бельцы отвозили своих пленников южнее, в Моркуак или Афернт, а в Тергии торговали неодушевленной добычей.
Столица Тергии, Драхвельд, была крупнейшим портом, городом с чистыми улицами, уютными домами, черепичными крышами и неописуемой скукой, нестерпимой даже для двух юнцов, с детства не бывавших в крупных городах. Впрочем, скука имела свои преимущества. Оводу нужно было время, чтобы свыкнуться с новым своим статусом, а Рейдеру - если верить Рейдеру - не хотелось принимать никаких новых решений, пока у него не наберется достаточно информации.
Он начал с того, что подыскал им скромное жилье. Кровать была узкой, но он спал в ней один, а его Клинку нравились пути отхода по крышам. Рейдер потратил почти целый день, предлагая меч Жанвира в разных оружейных лавках. Цена, на которую он в конце концов согласился, составляла больше пяти тысяч гилтов - восхищенный Овод тут же перевел в уме в почти семь тысяч крон. Большая часть этих денег ушла в святилище, на заклинания, обучившие их языкам: тергианскому (временно) для обоих и бельскому (навсегда и поэтому очень дорого) для Овода.
Так сэр Овод превратился в фейна Оффольда, так и не разобравшись до конца, одобряет ли он эту перемену.
- Что означает "Радгар"? - спросил он. - Я-то думал, у всех бельцев имена что-нибудь да значат.
- По большей части их можно перевести, но смысла в них немного. Мой отец был Огненный Язык, сын Огне-древнего, сына Славнопламени. Братец Вульфвер был Волко-Человеком, сыном короля-Волка. "Гар" - это поэтическое название копья. "Рад" может означать то же самое, что "рейд" по-шивиальски, но мое имя такое древнее, что, возможно, произошло от "raed". Выходит, Копье-Мудрость.
- Весьма соответствует.
- Спасибо.
Копье-Мудрость потратил также бешеные деньги на экипировку, разодев себя и своего Клинка по последней моде: в новые рубахи, куртки, жилеты, штаны, бриджи, плащи с меховой оторочкой и башмаки с серебряными пряжками.
- Вот не думал, что у тебя такая тяга к щегольству, - заметил Овод, крутясь перед большим, в рост, зеркалом - он никогда еще не видал такого. Накрахмаленный воротничок тер шею, но ему нравилось прикосновение шелка к коже.
- Моя внешность заслуживает, чтобы ее выставляли в наиболее выгодном оформлении, - пояснил Радгар.
У него вообще на все находилось объяснение. В своей одежде он отказался от предложенного портными сочетания синего и зеленого цветов и остановился на коричневых тонах, на фоне которых его шевелюра казалась менее подозрительной. Кроме того, он выбрал себе шляпу с самыми широкими полями, какую только смог найти. Он брился каждое утро и носил короткий меч - излюбленное оружие джентльменов-модников, ибо оно висело вертикально и не колотилось о ногу. На деле меч был ненамного короче шпаги Овода, а в умелой руке Клинка превращался в не менее опасное оружие.
Вскоре он нашел пивную Хендрика, изысканное заведение на берегу, в уютных комнатах и двориках которого местные бюргеры и дельцы за кружкой пива вели переговоры с капитанами заходивших в порт судов. Самым ценным в ней оказалась прихожая, где клерки записывали мелом на доске названия стоящих в гавани кораблей, имена их владельцев и порт назначения. Простых матросов и прочий сброд сюда не пускали, но к двум молодым ноблям это не относилось.
Вельские корабли заходили в порт и уходили из него с каждым приливом, и он беспрепятственно разглядывал их с причала. Каждый из них казался честным торговцем, хотя было совершенно ясно, что у каждого драккара под настилом спрятаны красные боевые паруса и резные драконьи головы. Оводу до сих пор нелегко было видеть такое количество бельцев, ибо сердце его знало, что это свирепые звери, хотя умом он понимал, что это всего лишь моряки, такие же, как остальные. Он исходил холодным потом, но Узы помогали ему сдерживать себя. Как-то Радгар предпринял попытку просветить его на счет шивиальского обращения с пленными бельцами.
- Если бы те остались дома, с ними бы ничего не случилось, - буркнул Овод. - Уверен, они вполне заслужили то, что получили. - Он продолжал дуться весь остаток вечера.
Однако в целом он радовался передышке. Хороший Клинок никогда не вмешивается в дела своего подопечного, пока те не представляют для него опасности. В любом случае Тергия была куда безопаснее для Радгара, чем Бельмарк. Тем не менее на десятый день их пребывания здесь он спросил Радгара насчет его дальнейших планов и получил обычный ответ.
- Не приму решения, пока не разузнаю, какова погода.
- Но что бы тебе хотелось делать? Вернуться домой?
- Если я вернусь с того света, я изменю все. Нюрпинги, Толинги, даже Скальтинги объединятся против меня - а уж мой дядюшка наверняка отдаст под суд за убийство Вульфвера.
Овода пробрала дрожь. Редкие Клинки переживают суд над своим подопечным.
- Ты хочешь сказать, что можешь решить и не возвращаться?
- Если я узнаю, что убийцу моих родителей нашли и наказали соответственно - я имею в виду, казнили. - у меня не будет причины делать этого.
Эта новость была слишком хороша, чтобы поверить в нее.
- А твои права наследника? Твоя корона? Ты что, не собираешься претендовать на трон?
Радгар ткнул пальцем в направлении группы молодых увальней, обнаженных по пояс и явно занятых поисками ближайшего питейного заведения.
- Видал? Это бельские фейны. Обратил внимание на их руки и плечи?
Все, что видел Овод, - это шеи, мощности которых позавидовал бы и бык.
- Вот жабы! Эта их мускулатура - наверняка результат заклинаний. У тех, что постарше, такой нет. Они все просто заговорены.
- Наверняка. Но это в любом случае показывает, насколько я от них отличаюсь, ибо не могу себе представить, чтобы мне хотелось выглядеть так или тратить на это деньги. Пока я спал на простынях и ел, как положено в Айронхолле, эти люди плавали и бились вместе по всему свету. Они все делают вместе - дерутся и торгуют, грабят и распутничают. У каждого из них с полсотни проверенных в бою друзей. Когда придет время выбирать, он проголосует за друга или за друга своего друга. - Он проводил шумную, задиристую компанию таким завистливым взглядом, какого Овод у него еще не видел. - Я не один из них, Овод! Я чужак, на три четверти шивиалец, никому не известный, не испытанный... В Бельмарке взрослеют, закаляясь вместе с верными друзьями, а я провел эти годы на чужбине. В моем возрасте отец уже командовал кораблем и собственным веродом. Мне уже слишком поздно думать о политической карьере в Бельмарке.
- Ты хочешь сказать, Айронхолл оказал тебе дурную услугу?
- Ну, я нашел там верных друзей, верно? - Радгар блеснул зубами в улыбке, чтобы сменить настроение.
- Я тоже, - улыбнулся в ответ Овод.
- И Айронхолл спас мне жизнь, когда я нуждался в убежище. Что же до моих претензий на отцовский трон... В мою пользу говорит лишь моя кровь Каттерингов, что вряд ли значит много для фейнов, да еще навыки фехтования, которые могут обернуться и против меня. Сам подумай, кому нужен танист или эрл, которого никто не сможет побить? Он будет сидеть у тебя на шее, пока не помрет от старости. Нет, друг мой Овод, не бывать тебе королевским Клинком в Бельмарке.

***

Предыдущая страница 17 Следующая страница


Властелин огненных земель 18

Его терпеливость дала свои плоды. Следующим же утром, шагая через портовую толпу по направлению к заведению Хендрика, он остановился так резко, что Овод едва не налетел на него.
- Ага! - сказал он и потащил своего Клинка в тень, к рыночным прилавкам. Мимо них прошла компания молодых бельцев, громко беседовавших на диалекте, который несколько отличался от того, которому с помощью заклятия обучился Овод. Они вели себя по обыкновению непосредственно, бесцеремонно отпихивая в сторону зазевавшихся местных бюргеров. Судя по потному виду, они только что закончили разгрузку и решили, что вполне заслужили кружку-другую.
Радгар пропустил их, не окликнув. Потом хмыкнул еще более удовлетворенно, но пропустил и двух следующих.
- Замечательно, - добавил он спустя еще секунду и заступил дорогу юнцу, торопившемуся догонять товарищей. - Эйлвин Леофрикинг!
Фейн, к которому он обращался, был не старше его самого, ростом не выше Овода, но шириной плеч с телегу. Он схватился за рукоять меча и свирепо уставился на щеголя, осмелившегося остановить его. Он был обнажен по пояс, грязен, в изрядно протертых штанах; его медно-золотая борода походила более всего на швабру, которой только что чистили конюшню. И тут он узнал. Кровожадный фейн покачнулся как благородная леди, готовая театрально упасть в обморок, " ни пышная борода, ни обветренный загар не смогли скрыть внезапной бледности.
- Радгар?
- Ну конечно, Радгар, чудище ты гороховое!
- Живой!
- Не мертвее тебя!
Щеголь и оборванец рухнули друг другу в объятия, хлопая друг друга по спине, вопя от восторга и в конце концов собрав вокруг себя кольцо недоумевающих тергианских зевак. Опасность гремела в ушах Овода ударами грома.
Обняв своего вновь обретенного друга мощной лапой так, что зубы у Овода едва не крошились от напряжения, фейн Эйлвин потащил его вдоль по причалу, засыпая вопросами, на которые Радгар едва успевал отвечать.
- Это был не несчастный случай, - говорил Радгар. - Моих родителей убили и...
- Что? Но как ты...
- Кто бы ни сделал это, он пытался убить и меня.
- Но мой отец...
- Вульфвер и двое его увальней утащили меня в порт как...
- Тогда как тебе удалось...
Как выяснилось, белец направлялся прямехонько к Хендрику. Он толчком распахнул дверь и затащил Радгара внутрь, не обращая внимания на Овода. Во входном помещении царил полумрак - возможно, это делалось специально, чтобы ставить вторгающихся в невыгодное положение. Вышибала, поспешивший остановить непрошеного гостя, был выше Радгара и шире Эйлвина; основными его отличительными способностями являлись сломанный нос и заскорузлые лапищи уличного громилы, хотя ливрея с позолотой была пошита дорогим портным и открыла бы ему дорогу в любой дворец местной знати. Увидев спутников оборванца, он в растерянности остановился.
- Farofhengest! - рявкнул Эйлвин, ткнув его в грудь толстым пальцем. - Что, капитан еще не приходил? Такой высокий, с серебряной повязкой на глазу?
Явно не говоривший по-бельски вышибала нахмурился и огляделся по сторонам в поисках помощи. Откуда-то появился и подошел к ним другой, одетый не менее изысканно и почти не уступавший первому по части угрожающего вида.
- Мы не видели никого, кто отвечал бы такому описанию, эальдор.
- Как придет, проводите его ко мне. Пива на двоих. Вышибалы хмуро переглянулись. Проблему разрешил Радгар, достав туго набитый кошелек.
- Столик в тихом углу на троих, с вашего позволения, и когда придет капитан "Фарофхенгеста", будьте добры, передайте ему, что его сын желает переговорить с ним по срочному делу.
Вышибалы сложились в почтительном поклоне.
- А разве я не то же говорил? - буркнул Эйлвин.
Их проводили в маленький, замощенный булыжником дворик, окруженный со всех сторон потемневшими от времени кирпичными стенами. Кроме них, в нем не было никого - то ли остальные посетители еще не пришли, то ли их просто не пускали, дабы скрыть от их взглядов Эйлвина. Впрочем, пугал его вид не всех: голубоглазая девица, подавшая им пиво в расписных глиняных кружках, одарила его ослепительной улыбкой. Овод к своему пиву не притронулся, ибо не любил этого напитка, а остальные двое не обращали внимания на него, всецело поглощенные встречей после долгой разлуки, болтая как сороки.
Когда Радгар закончил краткое изложение своих приключений, его немытый друг впал в зачарованное молчание. Похоже, что-то в рассказе изрядно тревожило его, а может, таких "что-то" было несколько.
- А он зачем? - Он ткнул пальцем в сторону Овода.
- Это друг, Овод. Овод, это Эйлвин Леофрикинг. Эйлвин нахмурился.
- Я не спрашивал, как его зовут, я спросил, зачем он. Негоже тебе появляться с шивиальцем. Не стоит напоминать людям, где ты был. Оставь его здесь.
- Я не могу его оставить. Это мой Клинок. И не говори мне, что у бельцев Клинков не бывает, я и сам знаю. - Радгар улыбнулся Оводу, весело, но не слишком убедительно.
- Король Амброз обманом заставил его принять меня, фейн Эйлвин, - сказал Овод. - Если ты или другие сторонники Радгара захотите избавиться от меня, вам придется меня убить. Я пойму причины, побуждающие вас на это, но буду защищаться. - Ох, хоть бы они попробовали!
Эйлвин задумчиво отхлебнул пива.
- Овод уже проявил себя, - сказал Радгар., - Амброз хотел использовать меня каким-то образом. Шивиальцы мыслят категориями наследственных прав на трон, так что он мог задумать шантаж Сюневульфа. Овод разглядел эту опасность и вытащил меня из Шивиаля, за что я ему очень благодарен. Я не хочу быть ничьей пешкой, понимаешь?
- Желаю тебе успеха, ателинг, - скептически ухмыльнулся моряк.
- Вот увидишь, - сказал Радгар. - Теперь моя очередь спрашивать. Твой отец - капитан? И куда вы держите путь? Торговать или воевать?
- Собирались на фейринг в Скиррию за зимними мехами... но не откажемся и от чего угодно другого, если это выгодно. Если тебе нужно добраться домой, отец довезет тебя. Мы все станем под твои знамена.
Овод сильно сомневался в том, что любой владелец торгового судна прервет плавание только для того, чтобы помочь приятелю сына, пусть даже сыну старого друга. С другой стороны, они же пираты... за ателинга можно содрать хороший выкуп. Амброз - тот наверняка видел его цену. Если Радгара можно использовать как знамя революции, из этого тоже можно извлечь прибыль. Может ли Клинок защищать своего подопечного от его друзей?
Радгар никак не откликнулся на предложение.
- И как моему жирному дядюшке удалось остаться на троне?
Эйлвин побарабанил грязными ногтями по столу.
- Потому что никто не бросал вызова, конечно. Похоже, никто из эрлов не может заручиться необходимой для этого поддержкой. Единственный, кто ерепенился, был Светманн - вскоре после смерти твоего отца.
- И что случилось со славным эрлом Светманном?
- Что бы ты думал? Когда собрался муут, все знали, что он проиграет, так что единственным поданным за него голосом был его собственный. Вряд ли это ему понравилось! И король выслал против него Большого Эдгара из Хюнингсюге, заплатив тому за то, чтобы смерть была как можно мучительнее - так говорят. Даже Светманн не заслужил такого.
Радгар задумчиво прикусил губу.
- Может, и заслужил. А что в самом Каттерстоу? Как относится фюрд к Сюневульфу в качестве эрла?
Фейн помрачнел и сделал большой глоток из кружки.
- Мы терпим его, потому что он король. Провинции это на руку - так и золота больше, и на других свысока поглядываешь. Не то чтобы над нами не посмеивались, что у нас эрл - бурдюк китового жира, но он ведь и их король.
- Каттерстоу хранит ему верность, пока он удерживает трон, так? А кто у него танист?
Эйлвин обеими руками поскреб свою спутанную шевелюру.
- Тебе это придется не по вкусу, Радгар.
- А ты попробуй.
- Вульфвер.
Радгар вздрогнул, словно от удара. Ему понадобилась минута на то, чтобы свыкнуться с этой новостью. Он покосился на Овода, пытаясь понять, что тот думает об этом, потом вздохнул.
- Я же говорил: последний раз, когда я видел своего любимого братца, он направлялся прямиком к Свеорнстанасу. Что он сделал - шагал по воде аки посуху?
- Не слыхал ничего такого. - Фейн задумчиво потер переносицу. - И если он казался чуть чище обычного, я слишком горевал по тебе, чтобы заметить это. Не припомню его у тебя на похоронах, но Сюневульф принял у него присягу таниста очень скоро после этого. Дня через два.
- И много ли задиристых фейнов бросали вызов милому Вульфи?
Вид у Эйлвина сделался еще более подавленный.
- Надо отдать ему должное, Радгар. Если ты веришь в то, что танист - лучший боец фюрда, - а многие верят... Не скажу, чтобы у нас не было одного или двух, способных одолеть его... Но он - крепкий орешек для любого.
- Не для меня.
Его друг удивленно зажмурился.
- Правда?
- Можешь поверить. А уж Овод одолеет его, не сходя с места. Верно, Овод?
Овод промолчал. Эйлвин блаженно рыгнул.
- Обыкновенно дуэль проводится на мечах, но вызываемый имеет право выбрать оружие. Как твой юный книхт владеет топором? Или голыми руками?
- Ах! Забудь. - Радгар скорбно улыбнулся. - Не слишком.
Эйлвин допил свою кружку и вытер рот грязным рукавом.
- Твой кузен не женат. Наплодил несколько ублюдков от фраллей, но ни одного настоящего наследника. Умно с его стороны, не так ли? Они с папашей - последние из Каттерингов, и с их смертью Каттерстоу может никогда больше не породить короля Бельмарка.
Овод подвинул свою нетронутую кружку бельцу, а себе забрал пустую. Он рвался на части. Порой он видел в моряке друга детства Радгара и восхищался его положительными качествами: поеланностью. вероятной настойчивостью, искренней наивностью, готовностью оказать услугу. Его грубые манеры были всего лишь позой: как же, думать воину не пристало. Несмотря на ширину его плеч, под его буйной шевелюрой имелись и мозги, хотя интересы их лежали скорее в практической плоскости, и отвагу он наверняка ставил выше моральных качеств. Ему явно не хватало хорошей бани, но он скорее всего работал как мул много дней подряд. В чем-то он напоминал Бычехлыста - не самого интересного собеседника, но надежного как скала.
Однако это представление неожиданно сменялось другим, и тогда Оводу казалось, будто он смотрит на дикого зверя. Сколько изнасилований, краж, убийств на счету у этой обезьяны? Спроси его об этом, будет он отрицать их или, напротив, бахвалиться? Что хуже, Овод видел восхищение Радгара. К чему при всех айронхолльских навыках склоняется сын Эйледа? Ему хотелось кричать, удерживая его, но он знал, что любое сказанное им слово только усилит опасность.
Радгар тем временем, похоже, вносил поправки в свои размышления последних пяти лет.
- Я недооценил мастерство Хильфвера. Должно быть, он заговорил Вульфвера от воды так же, как заговорил меня от огня. Возможно, этот ублюдок просто пришел домой! Сколько раз мне еще убивать его?
Девица прошмыгнула мимо них поправить скатерть на соседнем столе, и Радгар кивнул ей, чтобы она наполнила кружки.
- Повтори-ка, - буркнул Эйлвин, - что все-таки случилось той ночью?
- Кто-то убил моих родителей, запер меня в спальне и поджег дом.
- Мой отец был маршалом, - произнес Эйлвин так угрожающе, что у Овода волосы едва не стали дыбом. - Ты говоришь, он пропустил в дом убийцу?
Радгар улыбнулся самой ослепительной из своих улыбок.
- Глядя на все твои дорогие мускулы, дружище, я бы в жизни не сказал ничего столь самоубийственного. Мне кажется, я могу сузить список подозреваемых до четырех человек. Первым в нем стоит Светманн или кто-то из его партии войны. Было уже слишком поздно срывать мирный договор, но он был амбициозен и понимал, что витаны никогда не поддержат его против папы. У меня нет ни малейшего представления, как он миновал часовых.
- Никто чужой не проходил мимо отца!
- Тогда что скажешь насчет Вульфвера? Его подхалимы всегда поклялись бы, что он не выходил из зала. Кстати, уж не вернулись ли и они тоже - Хенгест и Фрекфул?
- Не видел ни того, ни другого уже много лет. - Эйлвин деловито почесал в затылке. - Но и никаких скандалов с обвинениями не помню. Должно быть, кто-то заплатил их семьям.
- Не сомневаюсь, что Сюневульф. Но Вульфвер замечательный подозреваемый, ведь он ненавидел меня и знал, в какой комнате я сплю. Мы наверняка сделались бы соперниками, когда я вырос бы - так зачем позволять мне вырасти? Он становился танистом, поэтому от смерти отца тоже выигрывал.
- Можно узнать, проходил ли Вульфвер в дом. Кто следующий?
- Славный король Сюневульф. Он провожал нас с мамой домой, так что нам известно: он находился в доме. Он выиграл на этом более остальных - он стал королем.
- Он еще... - начал Эйлвин и осекся.
- Что еще?
- Потом. Кто четвертый?
- Славный король Амброз.
- Надеюсь, не лично? - скептически спросил Эйлвин.
- Не лично, - согласился Радгар.
Тут вернулась служанка с тремя пенящимися кружками. Фейн поднял ту, что подвинул ему Овод, и осушил ее одним невероятно долгим глотком; горло его ритмично пульсировало, как кузнечный мех. Остальным оставалось только восторженно наблюдать за этим. Когда он покончил с этим делом и вернул пустую кружку девице, он почти не задыхался. Она стрельнула в него глазками, и он одарил ее улыбкой и одобрительным шлепком. Откровенное одобрение, с каким она встретила этот фамильярный жест, заставило Овода задуматься, получится ли у него так же или для этого требуется заговоренная мускулатура.
- Тогда как? - спросил Эйлвин. - Амброз?
- Он послал с посольством Клинка, хотя, подозреваю, обещал этого не делать, - и Клинка, очень близкого ему. Тот называл себя Гесте. У Клинков был свой счет к моему отцу. Слышал что-нибудь про такого?
- Нет. - Лицо Эйлвина снова выражало откровенную угрозу. - Так как, ты говоришь, мог попасть внутрь шивиалец?
- У него могли быть свои способы.
- Ну, например?
Радгар покосился на Овода, словно ожидая, что тот скажет что-нибудь, но тот терялся в догадках точно так же, как Эйлвин.
- Невидимость.
- Вздор, - фыркнул Эйлвин и отхлебнул из кружки.
- Пожалуй, я согласен, - заметил Овод.
- Возможно. - Теперь Радгар обращался к Оводу. - В ночь накануне Уз Волкоклыка у нас вышел долгий разговор со Змеем насчет разных придворных слухов. Так вот, поговаривали, что Коллегии удалось создать плащ-невидимку. Конечно, если такие есть сейчас, это не значит, что они были пять лет назад. Но было вообще что-то очень странное в том, как Йорик попал на тот корабль. Он оказался на палубе так, словно... Ладно, это не важно. Скажем только, Амброз имеет доступ к самым могущественным заклятиям. Если кто-то и мог тайком провести убийцу мимо дежуривших фейнов, так это король Шивиаля, верно? Я не вижу его персонального интереса во всем этом, разве что обида, а это вряд ли повод для тройного убийства. Почему в это включили меня? Королям обыкновенно "нравится иметь родню в правящих семьях за границей. В общем, вот вам мои подозреваемые: Светманн и его Кровавые, как их называл мой отец; Вульфвер; Сюневульф, а также сэр Йорик, имеющий прямое отношение к своему королю.
- Я рад, что ты жив, Радгар Эйлединг.
- Спасибо, Эйлвин Леофрикинг.
- Есть еще кое-что, что мне нужно сказать тебе. В одном насчет той ночи ты ошибаешься, и очень сильно. Девка! Еще пива!
- Возьми мое. - Овод снова подвинул ему свою кружку. Фейн снова подозрительно покосился на него и снова осушил кружку одним глотком. Похоже, в нем могло поместиться еще столько же.
- Так в чем это я ошибался? - спросил Радгар.
Где-то - так, во всяком случае, показалось Оводу - тревожно протрубил охотничий рог, словно предупреждая о надвигающейся опасности. Разумеется, это была всего лишь интуиция, но он вскочил на ноги за долю секунды до того, как во дворик вошел мужчина с мечом.

Глава 7

Начиная башмаками с серебряными пряжками и кончая белым пером на шляпе, он являл собой впечатляющую фигуру; где-то в отдалении за ним маячили двое вышибал. Эфес его меча был позолочен и украшен дорогими каменьями. Судя по ножнам, это был фалькион, меч с широким, заостренным на конце клинком, удобный в абордажном бою, но недостаточно длинный, чтобы представлять серьезную угрозу хорошему шпажисту. Серебряная повязка на глазу, на которой красовался крупный изумруд, сразу же выдала в нем отца Эйлвина, капитана Леофрика, лучшего друга и маршала покойного короля Эйледа. Он шагал к сыну с хмурым выражением лица, которое только усугубилось, когда взгляд его упал на Овода.
- Что ты делаешь здесь? Говорил я тебе... Радгар резко повернулся, едва не уронив стул.
- Эйлед!
- Помнишь меня, "дядя"?
- Радгар! О Радгар! Ателинг! - Статный воин вдруг начал опускаться на колени. Сквозь морской загар проступила мертвенная бледность, а единственный глаз, казалось, готов был выпрыгнуть из орбиты. Прежде чем он успел рухнуть на колени, Радгар сорвался с места и схватил его в объятия.
Охотничий рог протрубил снова, и на этот раз Овод услышал и лай гончих. Леофрик был или предателем, отворившим дверь убийцам - правда, при взгляде на него в это как-то не верилось, - или лучшим советником и помощником, какого мог найти Радгар, ближайшим сподвижником его отца. Если он и казался угрозой, так скорее потому, что мог попытаться заманить Радгара на родину. В настоящий момент друзья могли оказаться опаснее врагов.
Эйлвин свирепо покосился на слуг.
- Вина! - крикнул он. - Красного вина капитану! И еще три пива.
Радгар неохотно позволил Леофрику поцеловать свою руку и несколько раз повторить, как похож он на своего отца. Тот не знал, смеяться ли ему или плакать от радости. Не мог же он подделать свои эмоции!
Потом они сдвинули стулья, и Радгар еще раз повторил свой рассказ. Капитан слушал молча, пристально глядя на него, не выказывая никакой реакции. Эйлвин расплывался в блаженной улыбке: пиво начинало-таки оказывать свое действие. Под конец истории, когда объяснилось присутствие Овода, Леофрик одобрительно кивнул. В отличие от сына он отнесся к Клинку с пониманием.
- Сдается мне, ты и без Уз был бы верен своему другу, сэр Овод. Боюсь только, тебе придется еще поработать своей шпагой.
Овод просиял.
- Не могли бы вы выразиться определеннее, эальдор? Старший собеседник пригубил вино.
- Политические амбиции сделались в моей стране опасным занятием. Позже я приведу вам несколько примеров, сэр Овод. - Голубой глаз и зеленый изумруд снова обратились на Радгара. - Ты выше, стройнее. Но поразительно похож на Эйледа.
- Я во всех отношениях хуже его, дядя. Леофрик покачал головой.
- Уже не "дядя", ателинг. Прошу, называй меня фейном, ибо я покорно прошу милости быть твоим человеком, как был человеком твоего отца. Я никогда не верил до конца в то, что смерть его была несчастным случаем, а теперь твой рассказ оживляет худшие мои подозрения. Мне не найти покоя, пока мы не отомстим за моего друга и господина и не вознесем тебя на трон твоих предков.
- Отменно сказано! - возгласил Эйлвин с чуть избыточным энтузиазмом. - Коль юго-западный ветер продержится, будем дома через четыре дня.
- Через три!
Радгар покачал головой.
- Я не готов пока говорить об этом, эальдор. Нет, позволь мне называть тебя так, ибо ты должен стать моим витой, каким был для моего отца. Прошу тебя, продолжай свой фейринг. Если у тебя найдется место для двух зеленых новичков, я буду признателен тебе, хотя не думаю, что хотя бы один из нас сможет окупить проезд. Ты можешь оставить нас здесь на обратном пути и забрать в следующее плавание. - Он увидел зреющий протест и заговорил настойчивее:
- Последние пять с половиной лет я был все равно что погребен, эальдор! Мне необходимо свыкнуться с жизнью, прежде чем показываться в Бельмарке. Я молод. Есть еще время.
Нет. Опасность была уже совсем рядом: звуки рога, лай гончих, грохот копыт...
Яркий луч солнечного света упал на серебряную повязку, и она вспыхнула ослепительным бликом.
- Тебе не светит подобной роскоши, парень. Четверых оплакали после того пожара - я имею в виду четверых, погибших в том доме, ибо огонь распространился дальше, и были и другие жертвы. Двое из погибших - королевские фейны, ослушавшиеся моего приказа и бросившиеся в огонь вместе со мной. Это была безнадежная попытка, ибо если уж fflaford Fyrlandum не выжил, что тогда ждать от простых людей? Но ты ведь знаешь кодекс чести фейна.
- Четверо? - Радгар напряженно застыл. Единственный глаз блеснул.
- Вот именно, парень. Остальными двумя были ты и твой отец. Мы решили, что он бросился спасать тебя. Пекло было такое, что мы потом и костей почти не нашли.
Эйлвин издал еще одну трубную отрыжку.
- Твоя мама спаслась. Невредимой. Она жива.
Вот оно! - Опасность, приближение которой ощущал Овод. Охота нагнала дичь, ощерив клыки, сверкая мечами...
Радгар сделал несколько безуспешных попыток заговорить.
- Где она? - выдавил он из себя наконец. Отец и сын переглянулись. Ответил Эйлвин.
- В Каттерстоу. Она все еще королева. Она вышла за твоего дядю.
Когда молчание сделалось невыносимым, первым не выдержал Овод.
- Ты можешь представить себе хоть одну причину, по которой славный Амброз не сказал этого тебе, Радгар? Он Должен знать все. Она все еще его кузина.

ЧАСТЬ VII
ЙОРИК

Глава 1

Это был хороший вопрос. Хорошие вопросы буквально роились в воздухе, но прошло четыре дня, прежде чем Овод получил ответ хоть на один из них. К тому времени "Фарофхенгест" вошел по проливу Леаксмут в спокойные лагуны Свифейфена. Бирюзовый парус с вышитым на нем белым конем обвис в мертвом штиле, и Овод смог прислониться к борту и расслабиться, глядя на то, как шесть десятков бельцев потеют, взмахивая в унисон веслами и горланя разухабистую песню.
Теперь они беспокоили уже не так сильно, как поначалу. Он привык думать о них как об опасных зверях - волках или диких вепрях. Пусть глаза говорили ему, что это люди, не хуже и не лучше, не грязнее и не чище, не грубее и не воспитаннее, чем можно было бы ожидать от любой другой шайки здоровых, по большей части молодых матросов, сгрудившихся на тесном корабле. Даже зная, что все они хорошо относятся к его подопечному, он продолжал испытывать сильное сомнение в том, что это люди. Впрочем, сомнения эти были взаимными. Леофрик предупредил весь верод, что шивиальский книхт - Клинок, и что любой неосторожный поступок по отношению к ате-лингу Радгару может повлечь за собой фатальные последствия. В его описании Овод представлялся чем-то вроде плохо выдрессированного сторожевого пса.
Рыбацкие лодки покачивались на отражениях холмов и скал; по зеленым склонам лесистых холмов карабкались деревушки. Картина казалась бы идиллической, когда бы над всем этим не маячила курившаяся дымом вершина Квиснолля, белая на фоне синего неба. Единственным облаком был клуб дыма над вершиной. Ближе к закату он окрасился алым; днем он оставался белым до рези в глазах. Время от времени до них доносился басовитый рокот.
Через час или чуть больше Радгар воссоединится с матерью, и эта идиллия обещала еще больше опасности, чем какой-то там вулкан. Уже одним тем, что она осталась жива, а еще больше тем, что вышла замуж за короля Сюневульфа, она полностью меняла расстановку сил на поле боя. Поддержит ли она своего сына как наследника трона - при бельских-то сумасшедших законах наследования? Зловещий кузен Вульфвер тоже, оказалось, жив и здоров. Радгар до сих пор отчаянно опровергал наличие у него каких-либо претензий на трон, но даже Оводу верилось в это с трудом. У всех - у его друзей, у его семьи, у убийц его отца - наверняка имелись те или иные планы на его будущее. Или на отсутствие такового.
Но был ли убийца бельцем? Амброз знал больше, чем ему полагалось бы... или, напротив, меньше. Он обронил странное замечание насчет пропавшего ателинга. Если это он послал Йорика убить Эйледа и похитить Радгара - хотя последнее скорее всего стало чистой случайностью, которой не преминул воспользоваться опытный фехтовальщик, - тогда почему Йорик не доложил своему августейшему повелителю, где спрятан мальчик?

Предыдущая страница 18 Следующая страница


19 Дэйв Дункан

Почему король Амброз не упомянул о том, что королева Шарлотта жива? Он не мог не понимать, что Радгар очень скоро узнает правду, как только получит возможность задавать вопросы. Только сильно постаравшись, капризные духи Случайности смогли продержать его в неведении так долго, ибо хотя учебный курс Айронхолла почти игнорировал Бельмарк, фамильное древо династии Ранульфов изучалось в нем достаточно подробно. Овод хорошо помнил, как сидел рядом с Радгаром, когда Магистр Этикета рисовал им замысловатые схемы связи августейшего рода с зарубежными правящими семьями. При упоминании о позорной связи с бельцами и погибших в Кэндльфрене Клинках в голосе его слышались нотки благородного гнева - но он ни словом не обмолвился о том, что похищенная дама стала королевой Бельмарка.
Паутина ошибок, сплетение вопросов... Если Йорик-Гесте и впрямь убийца и действовал самостоятельно, как ему удалось войти в охраняемый дом? Если он был шиви-альским агентом, а Шивиаль до такой степени нуждался в мире, почему он убил Эйледа, не дожидаясь официального подписания договора? Зачем ему было похищать Радга-ра, лгать ему, а потом бросать? Вовлечена ли в это убийство королева Шарлотта? Она вышла за своего деверя меньше чем через месяц после смерти первого мужа - и, разумеется, сына, ибо все, кроме Йорика, верили в то, что Радгар мертв. И Вульфвер. Он выжил и знал, что его кузен, возможно, тоже. Что танист предпримет теперь, когда Радгар вернется? Как король Сюневульф ухитряется сохранять трон Бельмарка в пятьдесят один год, тогда как всех до единого предыдущих королей переставали терпеть, едва им исполнялось сорок? Почему...
Постой-ка! На последний вопрос имелось несколько ответов.
Капитан Леофрик стоял неподалеку, без труда удерживая одной рукой рулевое весло, хотя в открытом океане перекладывал тяжелую работу на людей помоложе. В драной куртке и протертых на коленях штанах он не выглядел знатнее своих людей. Только серебряная повязка на глазу выдавала в нем богатого человека.
- Эальдор, вы обещали мне рассказать о политических угрозах в вашей стране.
Фейн поморщился.
- Пламень! Стыдно обсуждать такое с чужеземцем, и я не упомянул бы об этом при Радгаре, не знай я его так хорошо. Но тебе стоит услышать это. Передай ему, пусть подойдет.
Рассудив, что это означает "приведи его", Овод повернулся и направился в сторону носа корабля. Радгар, раздетый по пояс, обгоревший на солнце, работал веслом вместе с другими, выкладываясь по полной. Верод пытался опозорить шивиальского книхта, сунув весло и ему, и подтрунивал над ним, получив отказ. Овод встретился глазами с Радгаром и махнул ему. Разумеется, остальные гребцы не упустили возможности поддразнить и его, когда тот поднял свое весло, так что Радгар появился на корме, раскрасневшись сильнее обычного. Он так и остался в одних штанах, вытирая пот скомканной рубахой.
- Эальдор?
- Покажи мне руки. - Леофрик нахмурился при виде кровавых мозолей. - Говорил же я тебе остановиться прежде, чем дойдешь до этого. Скажи Эйлвину, пусть перевяжет их тебе прежде, чем мы пристанем, - это приказ, понял?
- Слушаюсь, эальдор! Капитан улыбнулся.
- Возможно, это последний приказ, который я тебе отдаю, ателинг! А теперь слушай. - Лицо его посуровело. - Терпеть не могу петь эту невеселую песню, но предупредить тебя надо. Не знаю, много ли рассказал тебе Эйлвин... он может и не знать всего. Ты вот все удивляешься, как это твоему дядюшке удается так долго цепляться за корону.
Радгар кивнул.
- Подкупает эрлов деньгами из моего наследства?
. - Не смог бы. Слишком много денег на это ушло бы, ибо каждый эрл понимает, что его фюрд скинет его, если такое откроется. Твоему дядьке пришлось бы распродавать земли, а он этого не делал, насколько мне известно - во всяком случае, не на Фюрсиге. Ты можешь спросить также, как Вульфвер избегает вызовов. Танист - хороший боец, но в Каттерстоу найдутся воины, способные одолеть его.
- Грязная игра, - произнес Радгар, презрительно скривив губу. Это был не вопрос.
Леофрик угрюмо кивнул.
- В последние годы в Бельмарке кандидаты королевской крови и достойные трона не заживаются на этом свете. Не считая Светманна, который попытался играть по правилам и проиграл, со времени смерти твоего отца погибли двое Толингов и один Нюрпинг - неплохие, крепкие люди. Внезапная болезнь в двух случаях, бесследно пропавший в ясную погоду и при тихом море корабль - в третьем. И ничего явного, понимаешь, ничего такого, что послужило бы началом кровной вражды.
- Но это ужасно! Если брать взятки - преступление, как тогда назвать это? Почему страна не восстанет против него?
Овод подавил улыбку. Неужели Радгар ожидает какой-то чести от бельцев? Да они, эти монстры, способны вообще соблюдать законы, хотя бы в своем кругу?
- А кто возглавит революцию, если не эрлы? - фыркнул капитан. - А на Каттерстоу - кто, если не танист?
Радгар скривился.
- И там тоже?
- Совершенно то же. Помнишь Роферкрефта Осрикинга?
- Смутно. Он старше меня. Ровесник Вульфвера.
- Его друг, - мрачно поправил капитан. - Близкий друг. Роферкрефт служит у твоего дяди маршалом, и он или не контролирует королевских фейнов, или контролирует их слишком хорошо. Когда я был маршалом, я никогда не просил фейнов сделать что-то, чего устыдился бы сам, ибо ожидал бы от них отказа от позорящего их приказа. Поговаривали... Двое молодых капитанов пропали без вести, двое других получили увечья в поединках, которых никто не видел. Всех их друзья подбивали бросить вызов танисту. Никаких улик, конечно, но Роферкрефт и его громилы отбрасывают длинные тени.
Радгар тряхнул головой так, словно не мог поверить в то, что в Бельмарке могут прибегать к насилию.
- И это еще не все, - продолжал Леофрик. - Помнишь Бримбеарна Эадрисинга?
- Конечно! Замечательный боец, прекрасный человек. Помню, как он целых полдня учил нас, сопляков, вязать узлы.
- Один из лучших, Каттеринг из ветви Фейрюмбов - не совсем королевских кровей, но достаточно благородных, чтобы стать эрлом или танистом. Он начал заручаться поддержкой, когда к нему в дом невесть откуда забежала бешеная лиса и покусала его. - Серебряная повязка снова блеснула на солнце. - Береги своего подопечного, сэр Клинок. Он нужен Бельмарку.
Вид у Радгара оставался недоверчивый.
- Ты хочешь сказать, что брат моего отца - а теперь еще и муж моей матери - попытается убить меня? Или что это сделает мой двоюродный братец?
- Ателинг, я никогда не оскорблю твой благородный род столь позорными предположениями. Я просто предупреждаю твоего Клинка, чтобы он остерегался измены. - Леофрик невесело улыбнулся и налег на весло, поворачивая "Фарофхенгест" к берегу.
- Ты рискуешь только в том случае, если представляешь для них угрозу, - сказал Овод. - Ты можешь отказаться от всех претензий на трон?
Радгар поколебался немного. Скрипели весла. Гребцы допели одну песню и завели другую.
- Ну? - Одноглазые капитанские улыбки казались причудливо-угрожающими. - Отвечай на вопрос, ателинг.
- Я мог бы отказаться стать фейном, тогда меня не сочтут достойным трона. - Он покосился на Овода проверить, верит ли тот ему. - Такое случалось достаточно часто, даже среди моих кровожадных предков.
- И откажешься?
При желании Радгар умел быть непроницаемым как морская пучина.
- Может быть. Прежде я должен просочиться на берег незамеченным и устроить тайное свидание с матерью. Уверен, она сможет посоветовать что-нибудь.
В Драхвельде он говорил, что никогда не станет королем и что у него нет для этого навыков. Теперь он уже не был так в этом уверен. Фейн Леофрик мог быть доволен этой переменой.

Глава 2

Не будь Радгар так поглощен видом родной земли, он держался бы осторожнее. Он наверняка догадался бы о том, что задумали моряки. Не успел он сделать шаг по трапу, как Эйлвин с Освальдом подняли его и усадили на свои могучие плечи. Его протестующие крики потонули в восторженном реве остальных. Весь верод сошел на берег ликующей процессией.
- Эйлединг! - кричали они. - Эйлединг! Алъдес суну! - В считанные секунды они уже катились на гребне людской волны. Люди бросали свои дела и присоединялись к шествию. Все громче и возбужденнее становились крики. Скоро тысяча, нет, две тысячи людей катили потоком по улицам, неся Радгара на трон его предков так, словно он был уже эрлом и королем. Квиснолль зарокотал, и толпа зарокотала в ответ.
- Радгар! Радгар Эйлединг сютеф! - Крики слились в строевую песню. - Рад-гар Эй-ле-динг!
Радгару оставалось лишь беспомощно сидеть и махать друзьям. Все здесь были его друзьями, все население. Конечно, так только казалось, ибо впереди уже возвышался Сюнехоф, где, схоронясь в своей паутине, пережидал эту его торжественную встречу король. Король с не разбирающими средств фейнами, с танистом, не знавшим соперников. За всем этим стоял Леофрик, чтоб ему!
- Эйлединг! Радгар! Альдес суну!
Где Овод! Он должен понимать, что все это безобразие творится с добрыми намерениями, но примут ли это его Узы? И без того хрупкие амбиции Радгара погибнут в зародыше, если его телохранитель начнет убивать его сторонников.
Толпа перекатилась через широкий двор перед залом, почти к невысокому крыльцу входа. Радгар предостерегающе крикнул. Эйлвин с Освальдом остановились, выругавшись. Путь им преградила обнаженная шпага. Мертвенной бледности лица и безумного блеска в глазах того, кто держал ее, хватило, чтобы вся процессия замерла.
- Овод! - заорал Радгар. - Все в порядке! Да опустите же меня, идиоты! Овод, они не хотят мне вреда! - Его поспешно поставили на землю. - Овод? - Толпа обступила их, пытаясь понять, в чем причина заминки.
- Куда они тебя тащат? - процедил Овод сквозь стиснутые зубы. Шпага его покачивалась из стороны в сторону, как кончик хвоста настороженной кошки, реагируя на каждое движение в толпе, отгоняя тех, кто стоял ближе. Вокруг них образовалось пустое пространство.
- Мы идем на встречу с королем, разумеется, - ответил Радгар. У него теперь не оставалось выбора; матери придется подождать. - Убери шпагу. Ну же, Овод!
Однако Овод продолжал поводить шпагой из стороны в сторону.
- На встречу с королем? Куда? - рявкнул он. - Вооруженным или безоружным?
Пламень! Ну почему Радгар не увидел этой проблемы, прежде чем это сделал шивиалец? Теоретически у него оставались две возможности. Он мог свернуть направо и попасть через ворота на территорию дворца. У ворот наверняка дежурят книхты, но они пропустят ателинга и его Клинка без особых вопросов. Он мог пройти в сам Сюнехоф, который в это время дня бывал обыкновенно пустым. Вот только сейчас он пустым не был. На крыльце стояло с десяток книхтов и королевских фейнов в доспехах, включая одного - только теперь Радгар пригляделся хорошенько - богатырских размеров, стоявшего, сложив руки, в дверях. Алый плащ и высокий шлем выдавали в нем маршала Роферкрефта. Должно быть, король Сюневульф держал в зале совет.
Никто и никогда не допускается в зал пиршеств вооруженным за исключением книхтов и фейнов королевского верода. Нарушить это правило означает бросить вызов. Радгар был безоружен, но Овод - вооружен, и еще как, а чужеземец вообще не может носить оружия без королевского на то разрешения. При желании Роферкрефт мог арестовать его - или, возможно, погибнуть при попытке сделать это.
Гроза и пламень!
Все заговорили разом:
- Тебе придется оставить его здесь... - Леофрик.
- Заставь его убрать эту штуковину! - Эйлвин.
- Да он спятил! - Освальд.
- Я не могу оставить его здесь, - сказал Радгар. - Он не может оставить меня одного и не может разоружиться. Капитан, передай мое почтение маршалу и объясни ему.
- Маршал его не признает, - вздохнул Леофрик. - С этим надо идти к королю. Подождите здесь. - Он сердито повернулся и зашагал к крыльцу.
- Ладно, Овод. Убери шпагу. Я никуда не пойду без тебя.
С видимым усилием Овод убрал "Ничто" в ножны. Триумфальное шествие захлебнулось.

Глава 3

Все висело на волоске - от Клинка не ожидают, чтобы его подопечного утаскивала толпа немытых бельцев. Даже когда Леофрик вернулся с королевским разрешением, Овода продолжало еще трясти. Следом за Радгаром он поднялся по ступеням и миновал хмурых королевских фейнов в кольчугах и книхтов возрастом не старше его самого. Еще несколько фейнов шагали перед ними. У самых дверей они остановились и оставили здесь свои мечи. Только после этого возглавляемая маршалом Роферкрефтом процессия вступила в Сюнехоф.
Несмотря на полуденную жару, в очагах пылал огонь, однако в большом помещении царили прохлада и полумрак, особенно заметные по сравнению с улицей. В зале пахло мясом, питьем, дымом и людьми. В стенах не было окон, если не считать нескольких проемов в высоких торцах. Потемневшие от времени стропила увешаны каким-то хламом, покрытым толстым слоем жирной копоти - скорее всего древними боевыми трофеями. На невысоком помосте в дальнем конце зала восседал на троне король с золотой короной на голове; за спиной его стояло с дюжину королевских фейнов. Королевы видно не было, но она наверняка уже слышала последние новости. Овод решил, что любящая мать должна предпочитать воссоединяться с сыном в более интимной обстановке, хотя собственной матери он уже почти не помнил. О том же, как ведут себя короли, он имел некоторое представление - преимущественно по Амброзу, хотя на занятиях им рассказывали и о других. Судя по всему, Сюневульф держал совет, что происходило не слишком часто, ибо корона - не самый удобный головной убор. Это собрание явно не созывалось ради встречи Радгара. У короля просто не было бы времени организовать его, даже если гонец прискакал с берега галопом, загнав коня.
Овод неотступно следовал за Радгаром к помосту, держась чуть сзади и слева от него. Он даже не удивился, увидев окутывавшую Сюневульфа черную ауру угрозы - такую же, как у Амброза. Возможно, теперь такими ему будут видеться все короли, ибо все короли несут потенциальную угрозу для его подопечного. При виде вооруженного чужеземца королевские фейны сердито хватались за рукояти своих мечей. Неужели они всерьез верят, что смогут остановить его, если он задумает напасть на их короля? Впрочем, так близко к королю Амброзу не подпустили бы ни одного личного Клинка.
Радгар поклонился и, опустив взгляд, подождал, пока его узнают. В зале воцарилась тишина. Овод не кланялся, ибо на официальных мероприятиях Клинков не замечают, относясь к ним как к невидимкам. Впрочем, в Бельмарке об этом шивиальском обычае могли и не знать. Он не видел в зале никого, подпадающего под описание Вульфвера, но если бы кто-то отзывался в его голове Клинка громким звоном тревожного колокола, так это наверняка был бы бесчестный кузен его подопечного.
Сюневульф был старше Амброза - невысокий толстяк довольно противной наружности. Ярко-рыжая борода производила впечатление крашеной, что почему-то подчеркивало увядшую кожу у рта и покрытый паутиной красных сосудов нос картошкой. Придать ему более царственный вид не могли даже яркие краски бархата, шелков и мехов, составлявших его наряд. Жирные пальцы - даже большие! - были унизаны золотом и каменьями. Когда он наконец заговорил, голос его показался визгливым, как тупая пила.
- Радгар Эйлединг, наш возлюбленный племянник и пасынок! Добро пожаловать домой после столь долгого отсутствия!
Радгар снова поклонился.
- И я воистину счастлив вернуться сюда, мой благороднейший из благороднейших дядюшка.
- Мы оплакивали тебя как мертвого. Где пробыл ты столько лет?
- В Шивиале, господин.
Его величество надул губы, изображая Августейшее Неодобрение.
- Добровольно?
- Нет, господин, - спокойно отвечал Радгар. - Когда я бежал с пожара, меня похитил один из членов шивиальского посольства. Обманом заманил он меня, и обманул мое доверие. Меня увезли в Шивиаль и держали взаперти в Кэндльфрен-Парке, пленником семьи моей матери.
Овод был настолько поглощен изучением кольчуги королевского фейна с точки зрения уязвимости для его шпаги, что это откровенное искажение истины дошло до него только спустя несколько секунд. Он надеялся, что никто не заметил, как он вздрогнул от удивления.
- Похитили? - переспросил Сюневульф. - Члена нашей династии? Но это возмутительно! Из-за такого даже воины начинаются! Король Амброз должен знать, что мы изволим гневаться!
Бегающие глазки и влажные губы напоминали одетую в архат крысу, пытавшуюся казаться очень большим и злобым псом. Радгар рассказывал морякам с "Фарофхенгеста" про Айронхолл, так что наверняка не рассчитывал далеко уехать на этой белиберде насчет Кэндльфренов. Тем не менее он смело ринулся в омут лжи.
- Именно король Амброз узнал о моей несчастной судьбе и повелел, чтобы меня освободили. Он принес мне глубочайшие извинения, и я ожидаю, что в ближайшем же будущем его посол повторит их лично вашему величеству в официальном порядке. Как знак своего расположения, дядя, он одарил меня этим Клинком. Эта почесть ценится в Шивиале весьма высоко, так что я не имел возможности отказаться. Как наверняка известно вашему величеству, Клинки не совсем вольны в своих действиях, вынужденные неотрывно следовать за своими подопечными. Поэтому его присутствия здесь невозможно избежать, и оно не имеет целью как-то задеть ваше величество.
Поскольку на него все же обратили внимание, Овод поклонился - не слишком чтобы низко. Король ухмыльнулся.
- Клинок? Посмотреть на него, так вряд ли больше кинжала. Подобный подарок требует нашего августейшего позволения. Впрочем, если этот парень - твой хороший друг, мы готовы принять и его. - Он поднялся на ноги и повернулся к собравшимся.
- Воистину это радостный день для нас и нашей дорогой королевы, для всей нашей провинции и для всего Бельмарка! - Он протянул руки к своему пасынку.
Пока Радгар вспрыгивал на помост и шел к дяде в объятия, Овод продолжал пристально следить за охраной - теперь фейны нашли его забавным. Он был недостаточно хорошо знаком с бельскими обычаями, чтобы отличать забавное от не очень забавного. "Хороший друг"... это замечание могло быть невинным, даже одобрительным, прощающим Радгару нарушение придворного этикета. Или же оно могло прозвучать издевкой над молодым человеком, появляющимся в обществе мальчика.
Улыбающиеся девицы поднесли Радгару и его дядьке-отчиму по рогу с хмельным медом. На особах женского пола рыжие волосы смотрелись значительно лучше, чем на мужчинах. Если рано или поздно Овод и согласится признать бельцев людьми, он наверняка начнет с девушек.
- Сегодня фюрд будет пировать! - проквакал Сюневульф. - И мы услышим подробнее о приключениях нашего дорогого сына. Не исключено, что мы предпримем шаги, дабы покарать виновных. Радгар, твоя мать с нетерпением ожидает сына, которого она так долго считала навеки утерянным.
- И я также горю нетерпением встретиться с ней, господин. Но прежде долг... Как потомок моих предков-воителей, я заявляю право на ношение оружия и прошу вашего благородного соизволения считаться членом фюрда Каттерстоу.
Борода Сюневульфа раздвинулась в лисьей ухмылке. В голове у Овода прозвучал беззвучный сигнал тревоги, от чего ему пришлось стиснуть зубы.
- Конечно же, мы не можем отрицать твоего происхождения, сын, ибо оно у нас общее. Разумеется, нынче же вечером мы примем твою присягу. Мы выделим тебе достойную долю наследства и с радостью примем книхтом при нашем дворце. Впрочем, обещать одобрения фюрда не в нашей власти. Однако мы можем помочь тебе подобрать подобающий корабль и дружину, готовую взять тебя на фейринг, дабы ты смог проявить свою доблесть. Роферкрефт?
Мужчина с золотой кабаньей мордой на шлеме выступил вперед и отсалютовал, стукнув себя кулаком в грудь.
- Господин?
- Расскажи-ка мне про тот задуманный тобой фейринг, о котором ты нам все уши прожужжал.
- Осмелюсь покорно испросить позволения вашего величества отлучиться, дабы собрать свой верод. С ним я мог бы выступить заодно с братом моим, Гольдстаном. Он собрался на фейринг, который ваше величество соизволили одобрить.
- А... да. Напомни-ка, куда вы там собрались? Роферкрефт поколебался немного с ответом.
- В Шивиаль, господин. За добром и рабами. Ваше величество соизволили заметить как-то, что невозможно ожидать, господин мой, чтобы договор столько лет соблюдался без малейших нарушений то тут, то там. Что мы просто обязаны пощекотать наших шивиальских друзей, чтобы они не теряли бдительности, господин.
- Что ж, был такой разговор, был. - Сюневульф облизнул жирные губы. - И коль уж мы согласимся ненадолго потерпеть отсутствие нашего маршала, мой славный Роферкрефт, не примешь ли ты в свой верод нашего любимого племянника, дабы он смог проявить свое мастерство в промысле налетчика?
Фейн повернул кабанью морду на шлеме в сторону Радгара. Лицо под шлемом словно было сложено из плохо обожженного кирпича.
- Нет такого верода, что отказался бы принять к себе человека, связанного узами родства с вашим королевским величеством или с сыном вашим, великим воином, господин. - Странное дело, маршал не пробуждал в Оводе ни малейшего чувства тревоги. Возможно, тот улавливал его как простое орудие.
Ухмыляясь, Сюневульф вернулся на место.
- Раз так, обратим внимание на более неотложные дела. Прельщает ли тебя подобное предложение, Радгар? Возможность показать себя достойным сыном своего отца, а?
- Я с готовностью подчинюсь вашим повелениям, господин, - отвечал Радгар с завидным самообладанием. Или он просто не увидел западни? Весь зал, поди, провонял ее запахом!
- Надеюсь, налет на шивиальское побережье тебя не смутит? - Сюневульф, пыхтя, взгромоздился на трон.
- Нет такого побережья, которое я разорил бы с большей охотой, господин. Я ничем не обязан Шивиалю!
Сюневульф снисходительно ухмыльнулся.
- Воистину мы рады слышать это. Книхт, проводи ателинга к нашей возлюбленной королеве.

Глава 4

Подопечный с Клинком направились к двери. Удостоенные аудиенции фейны, продолжая спорить, выходили из зала.
- Ну, дружище, - заметил Радгар по-шивиальски, - теперь тебе ясно, почему я так долго мариновался в Старкмуре?
- Не мы выбираем себе семью...
- Одна неделя! - Голос Радгара продолжал звучать мягко но в зеленых глазах горел яростный огонь. - Всего неделя! Сможешь сохранить меня живым неделю?
- Я рассчитывал на более долгий срок.
- Мне вообще не стоило привозить тебя сюда, но если ты продержишься неделю, мы сможем уехать отсюда и жить в каком-нибудь менее безумном месте. Ох, ну и ублюдок! Лицемер! Ты его слышал? - Это был первый их разговор наедине с того утра, как они повстречали Эйлвина.
- Он собирается сделать тебя сквайром?
- Книхт ниже сквайра, ненамного выше какого-нибудь пажа. Впрочем, все равно! - Похоже, это все-таки было не совсем все равно, ибо смех его прозвучал горько. - Я им все веснушки с лиц посбриваю, как только дело дойдет до фехтования!
- А присяга?
- Нет, нет! Присяга не значит ничего. Это он должен клясться в том, что достоин моей службы. Он никогда не был и никогда не будет. Я имел в виду, заметил ли ты его реакцию?
- Ты ему наврал.
- А он знал, что я лгу! Он ожидал другого рассказа.
- Ты уверен?
- Да, я уверен.
- Ты знаешь его лучше, чем я.
Они проходили мимо очагов, когда к ним пристроился разъяренный Эйлвин.
- Гольдстан! Гольдстан? Он собирается отдать тебя этому нифингу, Гольдстану? Ты же человек с "Фарофхенгеста"! Ты же один из нас, из верода Леофрика!
- Это что, еще один дружок Вульфвера?
- Угу! - Моряк взмахнул массивным, как кузнечный молот, кулаком. - И доверия ему как к каменной лодке.
- Выходит, Радгар отправится на фейринг с Роферкрефтом и Гольдстаном, - сказал Овод. - И я, разумеется, со своим подопечным. Что, Бельмарк никогда больше о нас не услышит?
Эйлвин не обратил на его слова ни малейшего внимания. - Ты узнал, зачем он созывал совет? - спросил Радгар. - Он ожидает эрлов. Витенагемут собирается. Эйлвин произнес это достаточно равнодушно, но Радгар возбужденно присвистнул.
- Духи случайности играют с нами!
- В хорошие или плохие игры? - поинтересовался Овод. Клинки вообще настороженно относятся к совпадениям.
- Не знаю. Если ты считаешь крутыми фейнов, друг мой Овод, погоди, пока ты не видел эрлов!
- Круче?
- Одолеют медведя голыми руками.
За дверью, на ослепительном после полумрачного зала солнечном свете их ждал Леофрик, а с ним несколько ноблей. Площадь была запружена народом: весть о возвращении Радгара облетела весь город.
- Кое-кто из витан хочет заявить тебе свое почтение, ателинг, - сказал Леофрик. - Ты, разумеется, помнишь эальдора...
- Нет, нет! Я всего лишь книхт, у которого был знаменитый отец. Представь меня им.
Капитан пожал плечами, хотя предложение явно пришлось ему по душе.
- Эальдор, помните ли вы ателинга Радгара? Первый из представленных оказался не самым старшим по возрасту. Должно быть, когда-то он был высокого роста, но теперь горбился так, что с трудом смотрел куда-либо, кроме как под ноги. Он повернул голову и искоса улыбнулся Радгару.
- Добро пожаловать домой, о сын Эйледа! Радгар упал на колени и взял его за руки.
- Сеольмунд Сеоллафинг! Разве могу я забыть советника и благородного предшественника моего отца? Позволь быть твоим слугой, эальдор.
- Брось, парень. Это я надеюсь скоро стать твоим!
- Опасные речи! - Радгар не делал попыток встать или отпустить руки пожилого эальдора. - Но если ты обещаешь больше не драть мне уши, как драл в былые годы, я пообещаю не драть твоих - несмотря на клятвы, что давал несколько сотен раз.
- Ох, парень, воистину это счастливый день, ибо улыбка твоего отца вновь ожила с тобой! Ты даже представить себе не можешь, как нам не хватает твоего отца! Или как рады мы твоему возвращению из мертвых. - Бывший эрл потянул Радгара за руки, поднимая с колен, потом понизил голос до шепота. - Но прошу тебя, будь осторожен, ателинг!
Пара королевских фейнов подошла поближе, прислушиваясь. Почти никто из окруживших Радгара людей не обратил на них внимания. Овода мало волновало то, что верхушка знати Каттерстоу не скрывает своих опасных пристрастий, но слишком уж вольные речи, будучи подслушанными, могли усилить риск, которому подвергался Радгар. Когда его подопечный повернулся к следующему в очереди, он тронул его за плечо.
- Королева ждет тебя, ателинг, - громко произнес он. Леофрик с одного взгляда оценил ситуацию.
- Он прав. Любящая мать прежде всего. Но ты встретишься с нами после того, как она отпустит тебя?
- Если бы я мог покинуть вас на некоторое время, эальдры, я с радостью поприветствую вас позже с надлежащим почтением, - произнес Радгар, обращаясь к собравшимся, и наскоро обошел всех, обменявшись с ними рукопожатиями и обратившись к каждому по имени. Для первой встречи после столь долгого перерыва он выказал весьма неплохую память.
Вслед за этим он повернулся к книхту, которому король поручил проводить его - долговязому парню с карими глазами и пробивающейся каштановой бородкой. В Шивиале на такого не обратили бы особого внимания, так что на Овода он произвел впечатление нормального человека, хотя сам себе, возможно, казался ущербным.

Предыдущая страница 19 Следующая страница


Властелин огненных земель 20

- Редвальд, не так ли? - сказал Радгар, одарив его широкой улыбкой. - В прошлый раз, когда я надрал тебе задницу, ты был вполовину меньше нынешнего, роста. Будь Добр, веди. - Напутствуемый добрыми пожеланиями витан, он следом за книхтом зашагал за угол здания. Овод поспешил за ним.
- Ты все еще собираешься уезжать? Они все исполнены решимости сделать тебя королем.
- Да, я уезжаю!
- Ты говоришь так только потому, что считаешь, что подвергаешь меня опасности! Так вот, для того Клинки и существуют, и я не дам тебе сбежать от своего долга и судьбы ради меня. Может, именно это и имел в виду Амброз, когда...
Радгар рассмеялся и хлопнул его по плечу.
- Нет, нет! Вовсе не так! Я никогда не буду бросаться твоей жизнью, дружище, но и не буду оскорблять тебя отказом подвергать тебя какому-либо риску. Это было бы пустой тратой той жертвы, которую ты принес, став Клинком. Стать королем невозможно - старики просто не поняли еще этого. Все даже еще хуже, чем мне казалось. Сначала мне надо сделаться фейном, и Сюневульф приложит все силы к тому, чтобы меня угробили в процессе обучения. Если я все же останусь жив, мне нужен будет собственный корабль и верод, чтобы справляться с ним. Для этого требуется уйма денег, а все мое наследство - в его руках. Но даже если предположить, что я вернусь живым из фейринга и завоюю себе сказочную репутацию, мне все равно придется бросать вызов Вульфверу. Ты слышал, что случилось с теми, кто хотя бы подумал о том, чтобы сделать это.
Юный Редвальд, объяснив часовым, кого он ведет во дворец, повел их по лабиринту мощеных дорожек, газонов, кустов, деревьев и отдельно стоящих домов: кухонных построек, кладовых и жилых. Стайки мальчишек и женщин, нагруженных снедью и прочим добром, сторонились, пропуская мечников, и кланялись им, насколько позволяла им это их ноша. Овод видел столько возможностей для засады, что с трудом следил за словами Радгара.
- Одни только земли запросто убьют меня.
- Какие еще земли?
- Ты ведь не слышал, чтобы мой милый дядюшка предлагал вернуть мне причитающуюся долю наследства, нет? И вряд ли услышишь! Даже если он не сумеет больше удерживать трон, это вовсе не означает, что он собирается умирать. Все, что от него требуется, - это отказаться от ответа на вызов, удалиться на покой и жить в свое удовольствие. Короли в Бельмарке богатеют, а война обогатила отца сверх меры. Так что ты уж постарайся, мой верный Клинок, сохрани меня живым день или два, пока я не выясню, кто убил его. Потом я свяжу тебя, чтобы ты не мешал мне спустить с него живого шкуру, а потом мы уплывем восвояси.
- Вот уж кукиш с маслом! - не выдержал Овод. Надо же: свяжет его! - Ты хочешь стать королем, и ты готов умереть ради этого. Ты что, собираешься оттолкнуть Леофрика? Всех тех людей, что несли тебя на плечах, кто до сих пор ждет тебя в зале? Ты хочешь бросить их на милость Сюневульфа? Не думаю, чтобы твой отец поступил так...
- Мой отец никогда не принимал поспешных решений "Охотясь на волка, не забывай о волчице" - вот какой был у него девиз. Если я попытаюсь пойти по его стопам, друг мой, на меня накинется не просто волчица, а вся стая. Я всего лишь мальчишка, ничего не понимающий в науке править. Фейны стыдятся своего эрла, вот они и надеются использовать меня, чтобы свергнуть его. Леофрик, Сеольмунд и их друзья обладали при отце немалой властью, а Сюневульф лишил их ее. Они полагают, что могут получить ее обратно. Никому из них сам я не нужен, Овод. Они просто рассчитывают использовать меня, а я отказываюсь быть простым орудием!
- Тогда я предложил бы...
Неожиданно перед ними возникла исполинская фигура. Овод отшвырнул Радгара в сторону и выхватил "Ничто" из ножен...
Ложная тревога. То, что померещилось ему огромным чудищем, на деле оказалось четверкой здоровых мужиков, согнувшихся под весом освежеванной бычьей туши. Грязные и косматые, одетые лишь в набедренные повязки из грубой мешковины, они проковыляли мимо, даже не покосившись на них. От бездонной пустоты в их глазах по коже у Овода забегали мурашки. Найди рейдеры, спалившие Хейбридж, ту барсучью нору, он тоже стал бы безмозглым уродом вроде этих. Впрочем, никто не сказал, что подобная участь ему еще не уготована. Возможно ли, кстати, офраллить Клинка? Два этих заклятия взаимно несовместимы, так что одно из них должно одержать верх над другим, вот только какое именно, он не узнает, не попробовав.
Злясь на себя, он убрал шпагу в ножны и повернулся посмотреть, что с его подопечным. К счастью, тот приземлился на траву, где и лежал до сих пор, глядя на него не без любопытства.
- Знаешь, до Уз ты бы ни за что не бросил меня так. Надо же, какой у меня решительный Клинок! Что-то не так?
- Фралли.
Радгар поднялся на ноги и пожал плечами.
- Они мертвы, Овод. Никто не в силах обратить заклятие - как невозможно обратить смерть. Тело продолжает жить. Оно стареет и в конце концов умирает, но душа покинула его уже давно. - Как белец он не видел в офралливании ничего дурного. Неужели Айронхолл не научил его ничему хорошему?
Редвальд привел их к богато украшенному домику - таких больших и украшенных Овод еще не видел. Когда их провожатый постучал и отворил дверь, Овод отодвинул своего провожатого в сторону и вошел первым проверить, все ли безопасно. Сидевшие на кушетках женщины с тревожными криками вскочили.
Три молодые горничные поспешно вышли, не удостоив Овода взглядом. Он поблагодарил книхта кивком, потом закрыл дверь и огляделся по сторонам. Его подопечный обнимался с матерью. Поначалу он охватил ее руками, но очень скоро они бессильно упали, а сам он принимал ее поцелуи, смех и слезы с неуверенным, даже удивленным видом.
Большой, заполненный ароматом духов салон был больше любого из всех, виденных Оводом в жизни. Покрытая замысловатой резьбой с позолотой спиральная лестница вела на верхний этаж, на котором, судя по всему, размещались опочивальни. Весь первый этаж занимало одно большое помещение, сплошь уставленное мягкими креслами, кушетками с шелковой обивкой, стоявшими на мягких коврах мраморными, ониксовыми и алебастровыми столиками, статуэтками, резными шкафчиками и цветами в хрустальных вазах. Обшитые полированными панелями стены были увешаны картинами в золоченых рамах. На мгновение обилие роскоши потрясло его, напомнив волшебные дома из сказок, что рассказывала ему когда-то мать... и полчища драконов. Кто бы ни обставлял эту комнату, он выказал отменный вкус, но все это было добыто грабежом, ценой крови и слез невинных людей.
Радгар никогда не описывал ему свою мать. Она была высокой, но ничего другого, определенного про нее Овод сказать не мог. В своем свободном платье из темно-синего шелка она могла быть худой или полной, стройной или сутулой. Волосы и шея ее прятались под белым платком и светло-зеленым чепцом. Лицо с узким подбородком было так сильно накрашено, что совершенно скрывало собственный его характер. Ему показалось даже странным, что женщина может так скрывать себя. По крайней мере горничные ее не напоминали творог в сырной скорлупе.
Королева Шарлотта отступила наконец от сына и промокнула глаза кружевным платочком.
- Так вырос, так возмужал! Выше, чем отец.
- Мои поздравления, тетя. - Вид у Радгара оставался озадаченным.
Она либо не услышала издевки, либо не обратила на нее внимания.
- Подбородок у тебя от Кэндльфренов, но все остальное - отцовское. Чудесно, чудесно... Но почему, милый? Почему ты скрывался где-то все эти годы? Как жестоко! Почему ты не известил меня, что жив? Даже если тебя держали пленником, неужели ты не мог передать весточку, хоть слово, чтобы я... Кто это? Что он здесь делает?
- Сэр Овод, мой лучший друг и мой Клинок.
- Отошли его. Это наша с тобой частная встреча. Клянусь стихиями, неужели я не могу провести несколько минут наедине...
- Ты можешь оставить нас вдвоем, Овод?
- Нет, сэр. - Как знать, кто может таиться наверху?
- Извини, мама. Не беспокойся. Он Клинок и поэтому заслуживает полного доверия.
- Надо же! - удивилась королева. - Клинок? Этот мальчик?
- Он убил уже одного человека, служа мне.
- Ну, Радгар? Сказки! - Королева потащила сына к обитой веселеньким разноцветным шелком кушетке. Для нее он оставался тринадцатилетним мальчиком. Она уселась так, чтобы не видеть юношу у двери, и Радгар присел рядом, не то чтобы неохотно, но и без особого энтузиазма. - А теперь расскажи все-таки, что произошло! - потребовала она. - Куда ты делся. Зачем...
- Может, мне начать с того, как я проснулся и обнаружил, что моя дверь заперта?
Она снова пропустила намек мимо ушей.
- Начни с того, что скажи, почему я пять лет оставалась в убеждении, что мой сын мертв, и даже слова не получила о том, что он жив.
- Я был в Шивиале, в Айронхолле. Но почему ты не спросила у своего мужа, госпожа? Он знал.
- Что за вздор!
- Нет. Сюневульф знал, что я жив и где я нахожусь. Осторожнее, подумал Овод. Ты этого не знаешь наверняка, а лишь подозреваешь.
Королева возмущенно задрала подбородок.
- Я отказываюсь верить в такое! Не смей клеветать на своего дядю... Я хотела сказать, на своего... э...
- Чуть больше, чем просто дядю, мама! - Радгар отодвинулся от нее и встал. - Меня предали и похитили. Знай я, что ты жива, я наверняка дал бы тебе знать, где я нахожусь. Когда я узнал это, я примчался так быстро, как смог. А теперь, может быть, ты расскажешь мне, почему это ты запрыгнула в постель к этому человеку сразу после смерти отца? "С неслыханной поспешностью" - так мне сказали. Значит ли это, что ты занялась этим сразу после папиной гибели или раньше?
- Молчать! - Королева Шарлотта вскочила почти так же легко, как он. - Не смей говорить со мной таким тоном! Я вышла за твоего дядю, потому что люблю его, и кто ты такой, чтобы оспаривать мое право на это? Всю жизнь ко мне относились как к племенной кобыле редких кровей - продавали тому, кто даст больше, заставляли рожать отпрыска, хотела я этого или нет. Или ты считаешь, что я просила о том, чтобы тебя посеяли в мое чрево? Нет, мне предоставили на выбор покориться или подвергнуться изнасилованию, ничего больше. Твой отец был убийцей и насильником, и ты еще обвиняешь меня в том, что я, видите ли, не храню верность его памяти? Смерть и пламень! С какой стати должна я хранить верность его памяти?
Щеки Радгара пылали так же ярко, как его шевелюра, но он выдержал ее яростный взгляд.
- Ты забыла, как долго я спал на первом этаже, госпожа. Как часто я слышал, что ты просила его... говорила ему, что любишь его. Я слышал тебя. Я слышал, как ты кричала от радости в его руках. Назови его еще раз насильником, и я назову тебя лгуньей.
- И что из этого хуже, а? Ох! - Она стремительно зашагала взад-вперед по комнате, избегая столкновения с мебелью с ловкостью, говорившей о долгих навыках.
Неужели все мои старания дать тебе образование пропали впустую? Ты одобряешь похищение женщин?
- Не слишком, но таковы бельские традиции. Тебе повезло больше, чем большинству похищенных рейдерами женщин, больше, чем всем другим женщинам, ибо ты стала королевой. И ты была счастлива - я сам слышал, как ты много раз говорила это.
- Я извлекла из своего положения пленницы все, что смогла. А что мне еще оставалось делать - голодать до смерти? Броситься со скалы? - Она подступила к нему вплотную и кричала ему в лицо. - Твой дядя был первым мужчиной в моей жизни, который говорил со мной так, будто я что-то значу сама. Он...
Радгар перекричал ее:
- Это не правда! Я много раз слышал, как папа предлагал тебе свободу. Он готов был отослать тебя домой, осыпав богатством, говорил он, если бы ты этого пожелала. Он преклонялся перед тобой!
- И отослал бы меня домой без ребенка! Ты ведь наследник Каттерингов, так что тебе пришлось бы остаться.
- За одним этим исключением. Когда он отказывал тебе в чем-то другом? Покажи мне всех моих сводных братьев и сестер-ублюдков - что-то я ни одного из них не встречал. - Она замахнулась, чтобы ударить его по лицу, и он оттолкнул ее. Она потеряла равновесие и рухнула на кушетку, и он склонился над ней, крича во весь голос:
- Вельский король, верный своей жене? Неслыханное дело! И ты ведь согласилась на этот брак! Если у тебя не было другого выбора, так только потому, что твоя семья не оставила его тебе, и пират по крайней мере предлагал тебе крепкое и здоровое мужское тело, не то что этот насквозь прогнивший герцог.
- Ты думаешь, для женщины этот так важно?
- Судя по всему, нет, если ты предпочла того моржа, с которым спишь теперь.
Взвизгнув, она сделала попытку встать, и он толкнул ее обратно.
- Мама, ты же презирала Сюневульфа. Ты издевалась над ним, даже при мне. Ты его ненавидела.
- Это не правда. - Она пыталась говорить решительно, но выглядела до странного неуверенно. Радгар выпрямился.
- Нет? Очень хорошо. В чьей постели ты спала в ночь, когда убили отца?
- Убили?
- Убили. Расскажи мне все, что помнишь про ту ночь. Толстяк предложил тебе уйти с пира и проводить тебя домой. Что произошло после того, как я поднялся наверх?
Лицо ее изображало искреннее недоверие.
- Я пошла спать, конечно.
- В чью постель?
- В свою, разумеется! В постель к твоему отцу! Я легла спать. Я отослала горничных раньше, если ты помнишь. Они уже постелили... Следующее, что я помню, - это как твой отец будил меня. Он почуял огонь, как только поднялся наверх. Он отослал меня вниз, а сам побежал наверх спасать тебя, но огонь распространялся так быстро...
- Нет, мама! Ты можешь рассказывать это кому угодно, но не мне. Я видел его, мама! Я видел, как он лежал на кровати с перерезанным горлом. Его убили.
Она осела на кушетку с побелевшим, искаженным от ужаса лицом, глядя на него. Никакой актрисе не удалось бы изобразить такую бледность.
- Но...
- Но что?
- Но это невозможно!
- Вполне возможно. Огонь был моим роком, помнишь? Хильфвер заговорил меня от огня. Я видел отца с перерезанным горлом.
- Нет!
- Да! Если ты лежала в его постели, когда он вернулся с пиршества, значит, это сделала ты. В таком случае это ты поднялась наверх и заперла мою дверь. Ты подожгла дом, потом разбудила...
- Нет!
- Тогда в чьей постели ты была, мама?
Она тряхнула головой, но вид у нее был скорее смятенный, нежели возмущенный.
- В чьей, мама? - взревел Радгар.
- Ни в чьей! - закричала она в ответ. - Ты должен помнить, как королевские фейны пустили нас в дом, я поцеловала тебя и отослала наверх. Мы стояли как раз у дверей твоего дяди, и у него был какой-то редкий бренди, которым он хотел меня угостить. Твой отец не отличил бы бренди от пива. Ну и... я уснула в кресле. Я никогда не признавалась в этом. В том, что это твой дядя разбудил меня. Лестница уже была вся в огне.
Радгар скрестил руки и смотрел на нее, не скрывая недоверия.
- В кресле? Разве супружеская измена считается, если происходит только в постели? Сначала ты поднялась со мной наверх, так что потом должна была спуститься.
- Нет. Я отослала тебя наверх одного. - Она сердито смотрела на него.
- Странно! Я помню, как ты поднялась со мной на этаж и пожелала доброй ночи перед своей собственной дверью.
- Вовсе нет! Ты очень устал тогда. Твоя память подводит тебя.
- Или твоя тебя. Ладно, что там дальше по-твоему?
- Я говорю правду, - сказала она очень твердо, но не глядя на него. - Я признаю, что не говорила этого раньше. Это могло быть превратно понято, но это был совершенно невинный разговор - так, выпили, поболтали о наступающем мире... А больше я ничего не помню до того момента, когда весь дом уже горел и дымился, а Сюневульф помогал мне выбраться через окно. Клянусь тебе, Радгар, это правда!
- Значит, это не ты заперла мою дверь, а потом легла ждать, пока вернется отец?
- Конечно, нет, - хрипло ответила королева. - И если ты думаешь, что это я или Сюневульф перерезали горло Эйледу, значит, ты глупец. В фюрде не нашлось бы и дюжины воинов, способных одолеть его. - Ее страх, гнев и недоверие сменились каким-то исступленным отрицанием, которое казалось Оводу противнее всего во всей этой грязной истории.
- Возможно, он был пьян.
- Эйлед? Нет, не был. - Она всхлипнула. - Я следила за ним весь вечер, и он почти ничего не пил. И вообще я не помню, чтобы он напивался настолько, чтобы не суметь постоять за себя.
Некоторое время Овод молча смотрел на нее с жалким видом.
- Я не знаю, что думать. Овод, есть какие-нибудь соображения?
- Мог ли король Эйлед быть пьян настолько, чтобы лечь спать, не заметив, что вас нет, ваша честь?
- Нет. - Она не поднимала на него взгляда. - Я хочу сказать, возможно, он не заметил. Было темно...
- Мама, - сказал Радгар, - в твоей истории больше прорех, чем в рыболовной сети.
- Сам Сюневульф пил этот бренди, миледи?
- Не помню.
Наконец-то им попался хоть один внушающий доверие ответ.
- Ваш брат, ваша честь, - лорд Кэндльфрен. Известно ли вам, сколько Клинков сопровождали его?
Она покачала головой.
- Не имею представления.
- Комната Сюневульфа находилась на первом этаже? С окнами на улицу или во двор?
- Во двор, - резко произнес Радгар. - Ну конечно!
Глаза его сказали все остальное. Заблудившиеся бешеные лисы, пропавшие корабли, здоровые воины, свалившиеся от внезапной лихорадки, дома, сгорающие в считанные минуты... Несомненно, порой прибегали и к волшебству, но в этом случае обошлись и без плаща-невидимки.
- Я не думаю, чтобы ваш второй муж убил вашего первого мужа, миледи, - сказал Овод. - Он не мог этого сделать физически. Но я уверен, он знал того, кто это сделал.
- Он отворил окно, чтобы впустить его, - кивнул Радгар. Он опустился на колено и стиснул ее руки своими. - Ну, мама? Кто ты - дура или убийца? Ответь мне!
Она ахнула.
- Ни та, ни другая! Я сказала тебе правду, и ты не имеешь права возвращаться из мертвых и мучить меня так! Как ты смеешь укорять меня в том, что я вышла замуж за человека, которого люблю? Ты умер. Мой муж умер. Моя семья отказалась от меня - этот мой жирный брат. В те первые, ужасные дни Сюневульф был добр ко мне, сочувствовал и поддерживал меня, и в конце концов признался, что любил меня всегда, с первого дня, как увидел меня. И я тоже призналась себе в том, что на деле всегда любила его - не давая отчета в этом даже себе. Я могла даже прятать свои чувства под теми издевками...
Радгар со стоном вскочил.
- Замолчи! Ты бредишь! Ты любила моего отца! Ты презирала Сюневульфа. Не знаю, что такого он с тобой сделал, но ты не могла не быть там, когда он впускал в дом убийцу, и мне тошно от всего этого! - Он бросился к двери и выбежал, не закрыв ее за собой.
Роняя по пути столы и стулья, Овод ринулся за ним.

Глава 5

Пробежав дома три, Радгар остановился, прислонясь к дереву и уткнувшись лицом в руки.
- Уйди, - хрипло произнес он.
Овод оставил приказ без внимания и некоторое время просто стоял, охраняя его. Когда это не подействовало, он схватил друга за плечи и повернул лицом к себе.
- Можешь поплакаться мне в жилетку, - сказал он. - В мои обязанности входит давать тебе такую возможность.
Радгар стиснул его в объятиях, чуть не раздавив, - он всегда был сильнее, чем казался.
- Ведь это возможно, да? - пробормотал он на ухо своему Клинку. Если он и не плакал, то был близок к этому, что было очень странно. Раньше такого не случалось ни разу, хотя Овод плакал на плече у Радгара довольно часто - давным-давно, еще Щенком, но и прошлой зимой, после пожара в Западном Доме.
- Конечно. Ты не должен винить ее в том, что произошло. Никто не в силах противиться заклятию. А в этом случае, возможно, и двум. - Клинкам положено разбираться в заклинаниях, так что Радгар, возможно, знал ответы не хуже его самого, однако одно дело - теория, касающаяся кого-то другого, а другое дело, когда это на деле ранит тебя. - Первое должно было привести ее в его комнату. Возможно, какая-нибудь безделушка, которую он нацепил на нее раньше. Помог ей надеть плащ? Подарил кольцо или платок на шею? Все равно это было несложно. Она пришла к нему. Потом приворотное зелье в бренди. Скрепил это поцелуем или... или... еще чем-нибудь, - чем-нибудь, говорить о чем не стоило. - С той минуты... - С той минуты она принадлежала ему. но Овод не мог заставить себя пооизнести это вслух.
- Я сдеру с него кожу и заставлю съесть на завтрак.
- Хорошая мысль. Ба! К нам гости.
Радгар вздохнул, взял себя в руки и повернулся к подошедшему.
Человек, ковылявший по дорожке в их сторону, казалось, искал на земле какую-то потерянную вещь, но на деле это был всего лишь сутулый Сеольмунд. Подойдя к ним вплотную, он схватил Радгара за руку и обратился к пряжке его пояса:
- Всего пару слов наедине, ателинг. Будь осторожнее.
- Столько слов, сколько пожелаешь, эальдор. - Радгар наклонился к старику, и их беседа со стороны действительно начала казаться сговором.
- Леофрик хочет видеть тебя сразу, как ты освободишься, - сообщил бывший советник. - Ты только прополощи его слова в изрядной доле сомнения, ладно? Помнишь, твой отец всегда говорил, что фейн Леофрик скорее подерется, чем подумает, хотя по части подраться у него все в порядке.
Радгар рассмеялся.
- Эти слова я и забыл.
- Леофрик слишком безрассуден! - сказал Сеольмунд. - Не позволяй ему втравливать себя во что-то поспешное. Слушай меня, сынок. Ты, конечно, слыхал уже про витенагемут?
- Только то, что король созвал его и что время выбрано очень странное...
- В том-то и дело, что не король! Его созывают эрлы! Впервые за сотню лет!..
Беззубый старик так возбудился, что слова вылетали из него вместе со слюной, и Овод понимал его с трудом.
- Несколько дней назад... эрл Эйльфгит из Сюфместа... напал на Сюфекк... прошел в отлив... весь фюрд Сюфекка уплыл на фейринг в Скиррию... бойня... эрл Эйфельнот убит. - Похоже, бельские короли считали своим естественным долгом удерживать внутренние распри и кровопролития в каких-то приемлемых рамках, и на этот раз правила нарушили слишком грубо. Остальные эрлы созвали муут, чтобы обсудить это. - А это значит, обсудить его, Сюневульфа, роль в этой истории!
- А какая у него в ней роль? - хмуро спросил Радгар.
- О, он все это и подстроил. Никаких доказательств, конечно, не найдут, но никто в этом не сомневается.
- Так что теперь ему грозит переворот? Сеольмунд покачал головой, словно приглядываясь к земле под ногами.
- До этого не дойдет. Они все только заявят ему твердо, что не допустят, чтобы их убивали, и разъедутся по домам. Вот насчет этого-то я тебя и хотел предостеречь. Среди них найдутся один-два с норовом, но никого такого, чтобы смог завоевать достаточно сторонников для вызова. Эйфельнот был последним, достойным трона, на горизонте.
- Вот уж нет! Я помню его, и ему уже тогда было под сорок. Веселый тип. Умен, но не боец. Помнится, папа говорил еще, что тот первоклассный стратег, но никудышный тактик. Он ведь из Нюрпингов, верно? Но из какой-то незначительной ветви.
- Он был лучшим из того, что у нас оставалось, - настаивал бывший советник.
- Пламень! - потрясение пробормотал Радгар.
- Поэтому следи за языком нынче вечером, парень. Кое-кто из эрлов наобещает тебе чего угодно, но дать не дадут ничего. И конечно, твой дядюшка услышит все, что будет сказано. Слишком рано пока искать поддержки.
- Твои советы направят мой путь, вита. Старик обнажил беззубые десны в улыбке.
- И при любом случае напирай на то, что ты личный друг короля Амброза, а также его родственник. Эрлам это придется по душе: они не хотят войны. Молодые фейны-фюрдраки хотят, конечно, но это всегда так. Эрлов устраивает и мир. А теперь беги себе, а я поковыляю.
- Мне повезло иметь таких верных и проверенных витан, как ты, - сказал Радгар.
Несколько минут спустя, дойдя со своим подопечным до ворот, Овод к удивлению своему обнаружил, что тот лыбится как идиот. С учетом всего, что произошло с утра и что могло еще произойти до вечера, это казалось не совсем адекватной реакцией.
- Чего смешного?

Предыдущая страница 20 Следующая страница


21 Дэйв Дункан

- Я просто вспомнил, как Сеольмунд назвал Леофрика безрассудным. Отец всегда говорил, что Сеольмунд держит в спальне лодку на случай высокого прилива.

***

Здоровяк Эйлвин и четверо его приятелей-моряков ждали их за воротами, все еще в парадной, усеянной золотом и каменьями одежде по случаю возвращения домой.
- Вот, пришли отвести тебя домой к папе, - сообщил он Радгару. - Он хотел, чтобы ты повидался кое с кем, перекусил. Сюда. - Он взял Радгара за руку; остальные пристроились сзади, из принципа то и дело оттесняя Клинка. - Мы тут с ребятами переговорили со столькими нашими, скольких успели найти.
- Ну и до чего вы договорились? - невозмутимо спросил Радгар.
- Мы решили проголосовать за тебя, не откладывая. Ты будешь фейном "Фарофхенгеста", одним из верода Леофрика. Никаких там ублюдков Гольдстана или Роферкрефта! Ты один из нас!
- Я польщен так, что слов нет. Но я ведь еще даже не книхт.
Его приятель фыркнул.
- Ну, как только ты получишь нынче вечером свою долю наследства, мы все выйдем на площадь и проголосуем за то, чтобы тебя приняли.
- Я счастлив иметь таких верных и испытанных друзей, как ты, - сказал Радгар.
Дом Леофрика в Варофбурге был не особенно велик по местным меркам, хотя в Шивиале вызвал бы не один завистливый вздох. Настоящий его дом, как объяснил Эйлвин, находился на Фригнесе, острове, подаренном ему Эйледом, а в этом он останавливался только тогда, когда бывал в городе по делам. Как теперь, например. В главную комнату набилось по меньшей мере три десятка людей, в ожидании ателинга попивавших пиво или мед. Все явно принадлежали к высшим кругам местной знати, хотя с полдюжины их были женского пола, что изрядно удивило Овода.
И снова Радгар знал всех по имени и помнил про каждого всякие забавные истории. Последние, как правило, связаны были с какими-то проделками времен его детства. То ли он намеренно пытался отвратить своих поклонников, выказывая себя безответственным, то ли он и впрямь был в детстве сущим чертенком, но других рассказов почему-то не находилось, впрочем, это и не было важно. Все явно намерены были встречать его как давно пропавшего любимого сына. Он поведал им подлинную, айрон-холльскую версию своих приключений, даже не упомянув о той ерунде насчет Кэндльфренов, которой потчевал своего дядюшку. Когда его спросили, оставался ли он в Шивиале добровольно или же его насильно удерживали в плену, он задумался. Как понимал Овод, простого ответа на этот вопрос не было.
Со временем подошло еще несколько эальдров, включая Сеольмунда. Когда Радгар обменялся приветствиями с последним из них, Леофрик на правах хозяина забрался на стул и предложил Радгару помощь словом и делом. Капитан явно утвердил себя в роли творца королей; повязка на глазу его сияла огнем.
- Нынешний витенагемут дарит замечательные возможности! - объявил он. - Эрлы устали от преступника, правящего Бельмарком с помощью террора. Они в замешательстве, ибо не видят ему очевидной замены. Они обрадуются возможности поддержать самого Эйлединга, ателинга Радгара, пропавшего наследника, волшебным образом вернувшегося к нам.
Он сделал паузу для аплодисментов, которые не замедлили последовать.
- Вспомните Твигепортский договор, остановивший войну. Мало кто из вас знает об этом, но ателинг Радгар сыграл важную роль в мирных переговорах, хотя был тогда совсем еще ребенком. Когда бы не он, договор мог быть не подписан вовсе. Но, заключенный, этот договор был неплох - куда лучше того, какой получил бы Бельмарк, не будь его усилий. Если бы его отец остался жив, к условиям договора наверняка относились бы с уважением. Увы, так не случилось в правление его. Дяди! Репарации не выплачены, растут запрещенные договором пошлины, порты закрыты для наших судов. Едва ли найдется хоть один пункт, чтобы его не нарушили! И это тоже не может не волновать эрлов. Их доходы падают, ибо торговля страдает от двуличия шивиальцев, но тем не менее им не дозволяется карать Шивиаль так, как они делали это раньше.
Новые аплодисменты.
- Король Шивиаля - мошенник, не держащий своего слова! Ателинг, ты должен как можно сильнее отрицать свое родство с Амброзом. Напирай на то, как страдал ты в шивиальском плену последние шесть лет. Обещай возродить Бельмарк до того величия, какое знал он в правление твоего отца. Обещай заставить Шивиаль соблюдать условия договора, если нужно, силой. Эрлы съезжаются на витенагемут в надежде найти нового короля. Твой день еще не пришел, ибо сначала тебе нужно завоевать место таниста, а потом - эрла Каттерстоу. Но ты молод, и еще несколько недель тебе не повредят. Витенагемут - замечательная возможность для тебя начать собирать сторонников, парень!
Все это было полной противоположностью тому, что советовал парой часов раньше Сеольмунд.
Когда Леофрик слез со стула, Радгар выступил вперед и обнял его.
- Воистину я счастлив иметь таких верных и проверенных витан, как ты, капитан.

Глава 6

Эрлы прибывали на завтрашний муут по одному, по два, шествуя во главе своих веродов вверх по холму к Сюнехофу. Гости оставляли оружие у дверей, но, даже разоружившись, имели угрожающий вид.
Каждый эрл выказывал знаки почтения королю, сидевшему на троне в показной роскоши; каждый получил по рогу меда из рук самой королевы. Милое семейное собрание на помосте не включало в себя ни Радгара, ни Вульфвера. Об отсутствии таниста шептались, но Эйлвин сообщил, что даже верод Вульфвера не знает, где он. Король Сюневульф совершенно игнорировал своего вновь обретенного пасынка, и если у королевы и имелись возражения на этот счет, то он игнорировал и ее мнение. Ателинга поместили в гущу толпы у дверей, где его почти невозможно было надежно защищать. Временами толпа смыкалась вокруг него так тесно, что Овод не смог бы даже при желании выхватить "Ничто", но Эйлвин и его дюжие дружки держались рядом, и в этой тесноте их кулаки были куда действеннее шпаги.
Радгар был новым волком в овчарне бельской политики. Каждый эрл желал видеть его и составить собственное мнение о нем, и этого же хотели все фейны фюрда Каттерстоу. Он знал почти каждого по имени. Они задавали ему вопросы - одни и те же вопросы снова и снова, - и он выбирал собственный путь между противоречившими друг другу советами Леофрика и Сеольмунда с замечательной ловкостью.
Одним из первых допросил его тот, кого все называли Большой Эдгар - человек, зарубивший эрла Светманна, ныне эрл Хюнингсюге. Таких крупных людей Оводу видеть еще не доводилось. Ему приходилось пригибаться, чтобы говорить почти с каждым, даже в этом собрании.
- В Шивиале, - сказал Радгар. - В Айронхолле. Это такая школа для книхтов.
- Ты был там пленником или гостем? - буркнул великан.
- Я скрывался.
Тон Эдгара сделался угрожающим. Он был известен как близкий приятель Сюневульфа.
- От твоего дяди?
- От того, кто убил моего отца, кем бы он ни был.
Кровная вражда была прекрасным оправданием его долгого отсутствия. Мальчику всегда должно даваться время, чтобы вырасти, прежде чем искать отмщения. Ему не нужно было обвинять шивиальцев в том, что его держали в плену, и его нельзя было обвинить в том, что он продался им, ибо они давали ему кров невольно. Однако прежде Радгар ни разу еще не называл смерть отца убийством на людях, и Овод удивился тому, что он сделал это сейчас - что изменилось?
- Убил? - переспросил великан. - Ты можешь это доказать?
- Да, у меня есть надежные доказательства.
Потом Эдгар задал ему тот вопрос, который рано или поздно задавали ему все эрлы, вопрос, который неожиданно затмил собой даже то, ради чего собирался витенагемут: смерть эрла Эйфельнота.
- И что ты собираешься делать?
- Найти убийцу отца и убить его - разумеется.
- Это было почти шесть лет назад. Как ты собираешься доказать это через столько времени?
Радгар уверенно улыбнулся хмурому великану прямо в лицо.
- Доказательства есть, эальдор. Еще до завтрашнего утра я буду знать правду. - Больше он ничего не объяснил, даже шепотом, Оводу.
Так все и продолжалось - день сменился вечером, потом ночью. Набитый под завязку зал гудел как потревоженный улей, пока проворные слуги расставляли столы для пиршества. Вдалеке угрожающе рокотал Квиснолль. Эрлы были разгневаны сюфместской историей; кое-кто из них упомянул о нарушенном договоре, а один или два даже промямлили что-то насчет загадочных смертей. Они хотели смены монарха в Бельмарке, но Оводу показалось, что новый кандидат не произвел на них особого впечатления. На фоне дюжих гребцов он выглядел жидковато. Он не проявил себя в бою. Когда его спрашивали о насущных проблемах, ему приходилось признаваться в полнейшем неведении того, что произошло в стране за последние пять лет, даже бесконечных пограничных спорах между провинциями, которые всегда были хронической сыпью на теле бельской внутренней политики. Никто не отрицал его королевской крови, но одного этого явно недоставало, чтобы считать его достойным трона.
Его Клинок сходил с ума. Он ощущал угрозу, колыхавшуюся в зале подобно клубам дыма, но подобно дыму она не давала поймать или хотя бы разглядеть себя. Даже распознать источники ее было в толпе невозможно. Самую явную угрозу представляли собой, разумеется, Сю-невульф и его загадочно исчезнувший танист, поддерживаемый маршалом Роферкрефтом и его громилами, но и другие фейны фюрда могли мечтать стать правителями Каттерстоу, а кое-кто из эрлов, должно быть, считал себя достойными трона. Если тот неизвестный "кто-то", убивший короля Эйледа, не принадлежал к правящей верхушке, значит, это был кто-то другой, обладавший мотивом нанести удар немедля.
Впрочем, убийство в разгар официального пира было маловероятно, по крайней мере с открытым применением силы, да и Овод был единственным, если не считать королевских фейнов, вооруженным человеком в зале. Убийство с помощью заклятия требовало времени на подготовку. Оставался еще яд, но Радгар ничего не пил. Когда начнется пиршество, Оводу придется следить, чтобы еда и питье попадали Радгару из общего котла - пытаться пробовать блюда на себе за королевским столом было бы слишком оскорбительно.
Наверняка никому из Клинков в истории Ордена не приходилось сталкиваться с такими проблемами так скоро после Уз.
Уф-ф, жизнь была нелегка.
Впрочем, дальше она обещала сделаться ее тяжелее.
Несколько раз за это время Квиснолль взрыкивал, сотрясая землю. Однажды он тряхнул зал так свирепо, как терьер треплет крысу. Несколько десятков человек попадало с ног, кое-где загорелся расплескавшийся жир, скрипели и стонали стропила, лязгало оружие на стенах. Впрочем, внимания на эти припадки не обращал никто - не только воины, но и женщины. На некоторое время едкий, сернистый запах заставил все глаза слезиться, а все глотки кашлять, но это был хороший повод выпить еще, что все и делали.
Одно обещанное событие не состоялось, что само по себе было подозрительно. Должно быть, король Сюне-вульф забыл свое утреннее обещание выдать своему племяннику-пасынку долю наследства и объявить его книхтом. Радгар не делал попыток напомнить ему об этом.
Небо за двумя треугольными окнами окрасилось в темно-синий цвет; шипящие очаги, казалось, горели ярче в полумраке, бросая блики на потные тела вращавших вертела фраллей. Наконец король потребовал свечей, и рабы принялись разносить еду. Леофрик с Сеольмундом утащили Радгара за стол эальдров Каттерстоу. Овод не стал занимать места на скамье с ними. Он стоял за спиной своего подопечного, глодая сочное говяжье ребро и капая на того жиром.
Радгар был необычно весел, словно мериться смекалкой с людьми, которые вполне могли желать его смерти, было не труднее урока фехтования в Айронхолле. Он так и отказывался объяснить свои загадочные намеки насчет доказательств.
- Что могут делать витаны завтра? - спросил он с набитым ртом. - На сегодня нет ведь ни одного достойного трона эрла.
Леофрик пожал плечами.
- Эйфельнот был последним взрослым Нюрпингом. Его мальчики не смогут претендовать на трон еще лет десять-пятнадцать. У Толингов вообще остались одни только дочери, которым потребуется еще поколение, чтобы произвести на свет сыновей. Скальтингов еще меньше, чем Каттерингов. Танист Уэйфа из Скальтингов, но не рвется к власти. И кто упрекнет его в этом?
- Выходит, остается Вульфвер?
- Твой кузен не выказывал никаких попыток выступить против отца. Он знает, что не из тех, кто годится в эрлы, не говоря уже о том, чтобы быть достойным трона. Если витенагемут на самом деле желает на этот раз избавиться от Сюневульфа, ему придется выдвинуть в короли новый род.
Бельцы переглянулись так, словно старались даже не думать о такой возможности.
- А он может сделать это?
- Эрлы могут поддержать кого угодно, - ответил Рад-rap, не оборачиваясь.
- А такие попытки были?
- Часто. Порой даже удачно, но это всегда приводило к гражданской войне.
Огни и свечи догорели и погасли. Король с королевой давно уже удалились почивать, как и большинство эрлов - завтрашний день обещал запомниться надолго. Остались только самые молодые и буйные фейны - они пили так, словно это был их священный долг, распевали залихватские моряцкие песни и не замечали ничего, что происходило вокруг. Впрочем, и они один за другим, пошатываясь, направлялись к выходу или сползали на пол, храпя вместе с давно уже сморившимися книхтами.
Радгар даже не думал засыпать - он явно ждал чего-то или кого-то. Даже Леофрик с Эйлвином оставались почти трезвыми. Время от времени они предпринимали попытку уговорить Радгара уйти и провести остаток ночи в их доме, и каждый раз он отвечал отказом. Он подвинул скамью на непонятно чем приглянувшееся ему место и оставался сидеть, прислонясь спиной к стене. Двое фейнов сидели по сторонам от него; Овод молча стоял рядом и слушал, как они обсуждают тактику, оценивают возможности, взвешивают теории. Что бы там ни говорил Радгар насчет того, что трон ему не по зубам, интереса к нему он не утратил. Овод решил, что он хочет этого. Возможно, он желал трона в первую очередь ради памяти отца, но все же желал.
- Сюневульф знал, где я... и что я возвращаюсь, тоже знал... Я не могу доказать этого, но уверен в этом... Может, меня видели в Тергии? Как думаете, уж не из-за этого ли он натравил Эйльфгита напасть на Эйфельнота? Возможно, его дружок Амброз послал ему весточку. Скажи, Леофрик, Хильфвер еще жив?.. Никогда не догадывался о том, какой он потрясающий заклинатель... В общем, Сюневульф узнаёт, что я жив и что направляюсь домой... решает подправить ситуацию и подчистить неудобные места вроде Эйфельнота... Ничего не скажешь, почистил старательно...
- Выходит, ты теперь единственная оставшаяся угроза? - Овод смертельно устал. Он мог обходиться без сна, но ему нужно было хотя бы несколько часов отдыха. Интересно, как это у Радгара глаза до сих пор не слипаются... И зачем ему все это.
- Что ж, это становится забавнее - этот муут, я хотел сказать. - Паузы делались все длиннее. - Право же, хотелось бы знать, куда это запропастился братец Вульфвер...
Зал слегка тряхнуло; зарокотал вулкан. В зале снова запахло серой и пеплом. Никто из спящих даже не пошевелился. Радгар зевнул и потянулся.
- Кажется, пора! Эйлвин, можешь поднять Овода? Белец подозрительно покосился на Овода.
- Как далеко ты хочешь, чтобы я его забросил?
- Не слишком далеко. Помнишь пять мечей, что висели прямо над тем местом, где мы сидим?
Его собеседники, задрав головы, уставились в темноту.
- Смутно.
- Мой отец показывал их мне. Эти мечи принадлежали тем пятерым Клинкам, что погибли в Кэндльфрене.
- Ах те? Их отослали обратно, - сказал Леофрик. - Твигепортский договор. Статья девятнадцать.
- Восемнадцать. Я был в Айронхолле, когда их возвращали. На их месте висит другой меч. Я заметил его сразу же, как попал сюда сегодня утром... вчера утром. При мне его еще не было. Что это за меч?
Ответом ему было удивленное молчание.
Радгар встал, и остальные мгновенно вскочили, словно он был уже королем.
- Раз так, давайте-ка глянем на него, ладно?
Каким бы безумным ни казалось это предложение глубокой ночью, спорить никто не стал. Эйлвин забрался на скамью, Овод разулся и забрался ему на плечи. Его лицо оказалось на одном уровне с покрытым жирной копотью круглым щитом, провисевшим здесь, похоже, не одно столетие. Он был слишком скользким, чтобы за него держаться, да и закреплен был, возможно, не слишком крепко. В неверном лунном свете он разглядел еще несколько щитов, несколько топоров, несколько древних двуручных мечей - и один меч, производивший впечатление более или менее современного. Он достал "Ничто" из ножен и потянулся клинком вверх, но достал только до самого кончика.
- Слишком высоко.
- Подними его, - сказал Радгар. - А потом встань на цыпочки.
Ответ Эйлвина был негромким, но выразительным. Тем не менее он ухватил Овода за лодыжки и, крякнув, поднял его на вытянутых руках. Возможно, мышцами своими он был обязан заклинаниям, но все же это были настоящие мышцы. Руководствуясь скорее наитием, чем зрением, Оводу удалось продеть острие "Ничто" в эфес таинственного меча и снять его с крюка. Тот скользнул вниз по лезвию со скоростью, от которой у него замерло сердце, но, к счастью, не убил при этом ни его, ни Эйлвина. Овод подождал немного молча.
- Достал? - спросил наконец Радгар.
- Да, но мне хотелось посмотреть, сколько еще этот чурбан сможет меня удерживать так.
На этот раз ответ Эйлвина был еще выразительнее.
Все четверо столпились у ближайшего очага, где догорающие угли еще отбрасывали хоть немного света. Когда жир и копоть стерли, меч с серебряной рукоятью оказался узким и прямым, не шпагой - примерно на треть длины клинка тянулась режущая кромка. Это было профессиональное оружие. На рукояти красовался кошачий глаз, а у основания клинка виднелось имя: "Прихоть".
Радгар отсалютовал им в темноту. Потом, помолчавминуту, вздохнул.
- Я узнаю его. Он убил моего отца.
- Йорик мертв, - сказал Овод. - Никто бы не повесил меч на стену, будь он жив.
- Но кто это сделал и зачем? И когда? Как и почему вернулся он в Бельмарк навстречу гибели? - Радгар повернулся и зашагал к двери. Остальные вскочили и поспешили следом.
- Этого ты никогда не узнаешь, - буркнул Леофрик, догнав его. - Это что, и есть то доказательство, о котором ты говорил всем и каждому?
- Отчасти. Ты говорил, Хильфвер еще жив. Вам с Эйлвином лучше идти спать, эальдор. У нас впереди длинный день, и вы оба нужны мне с ясным взглядом и острыми зубами. А у нас с Оводом есть одно дело прямо сейчас, для чего нам нужна пара добрых коней.
- Ты же не можешь скакать в Веаргахлейв в темноте.
- Придется. Призывать мертвых днем не получится.

Глава 7

Спускаясь по залитым лунным серебром ступенькам, Овод повернулся к Радгару.
- Это безумие. Ты что, веришь в некромантию?
- А почему бы и нет? Я спросил как-то Хильфвера, может ли он призывать мертвых. Он сказал, что может, если только у него будет какой-нибудь предмет, находившийся с мертвым большую часть его жизни и к которому мало притрагивались после его смерти. Это вроде как давать понюхать ищейке.
Что-что, а меч Клинка идеально отвечал этому требованию, тем более что этот провисел на стене вне досягаемости чужих рук.
Они подошли к королевским конюшням, и Овод не выдержал.
- Ты что, собираешься просто так взять чужую лошадь?
- А что? - отозвался Эйлвин. - Большая их часть и так принадлежит ему.
- Король этого не одобрит. Если он попытается арестовать Радгара за конокрадство, мне придется начать убивать королевских фейнов.
- Сэр Овод мудр не по годам, - сказал Леофрик. - У меня здесь стоят две хорошие кобылы. Можете взять их.
Сэру Оводу за каждым углом мерещились убийцы. Если это все было игрой его воображения, ночная поездка в жерло вулкана обещала стать долгожданным отдыхом от этого кошмара. Его инстинкт Клинка на вулканы не распространялся.
Леофрик распахнул дверь и крикнул в темноту. Почти сразу же оттуда вынырнула пара нагих и босых фраллей, продиравших глаза и дрожавших от ночного холода. Выслушав приказ, они бросились обратно в темноту.
- Подождите здесь, - сказал фейн и пошел следом за ними.
- Уроды! - пробормотал Овод. - Разве мы не могли сделать этого сами?
Радгар покосился на него, но промолчал.
- Что? - удивился Эйлвин. - Зачем? На то и существуют фралли.
- Несправедливо это как-то. Им ведь тоже нужен отдых. Уверен, они все время, что бодрствуют, заняты работой.
- Конечно, заняты. - Невежество шивиальца явно ставило молодого фейна в тупик. - Когда они не работают, просто ложатся на месте и спят, пока кто-нибудь не даст им пинка и не прикажет что-нибудь еще. Несправедливо? Как можно быть несправедливым по отношению к фраллям?
Овод стиснул зубы в боязни потерять самообладание.
- Он прав, Овод, - тихо сказал Радгар. - Фралли никогда не просыпаются совсем.
- Если быть фраллем так приятно, чего же вы сами не офралливаетесь?
- Некоторые делают так. Это вроде самоубийства. Или убийства. Это одна из опасностей, от которых ты, надеюсь, меня оградишь.
Тут вернулся Леофрик, за которым фралли вели в поводу двух лошадей, и положил конец этому кошмарному разговору.

***

Ветра в эту весеннюю ночь почти не было, но поездка вверх по склону вулкана в лунном свете не располагала к отдыху. Это было безумие. Квиснолль рокотал почти непрерывно, и в исполинской туче над его вершиной мерцали багровые огни. В бельском языке название вулкана было определенно мужского рода, и Квиснолль проявлял свой мужской характер. Лошади начинали нервничать. Овод никогда не относился к лучшим наездникам, но справлялся с лошадьми неплохо.
- Что это за огни? - спросил он, когда небо осветилось особенно ярким всполохом.
- Возможно, духи Огня в чистом виде. Мне кажется, они здорово разбушевались. Ты и сам, наверное, слышишь, что духи Земли тоже пытаются вырваться на волю. Не исключено, что мы с тобой увидим настоящее извержение.
- Это очень опасно?
- Варофбургу оно не грозит. Ветер редко дует в его сторону, а лава стекает по юго-западному склону. Когда папа был молодым, Квиснолль грохотал вот так несколько лет, а потом стих - как раз перед моим рождением. Старухи говорят, Квиснолль объявляет так о грядущей смене эрла, но перед убийством отца он молчал. Последнее большое извержение было лет сорок назад. А это так, шум.
В ответ на такое оскорбление гора обиженно взревела.
- Конечно, может открыться новый кратер. Тогда он может угрожать и городу. Или породить фюрдрака. Такое может случиться всегда. Он делал уже это в правление моего деда. Тогда он уничтожил жевильийскую армию.
- И твоего деда тоже? - спросил Овод, наслышавшийся случайных разговоров в зале.
Радгар не ответил.
Они забирались все выше, и взглядам их открывались Десятки островов и островков, разбросанных за Фюрсигом, словно осколки каменного угля на свинце. Со стороны открытого моря их обрамляла кайма белого прибоя. Радгар обещал вид еще красивее, когда они доберутся до смотровой площадки под названием Бельстеде, однако ближе к вершине склоны были покрыты пеплом, делавшим каменистую дорогу опасной для лошадей. На самой смотровой площадке холодный ветер нес клубы пепла, запорошившего глаза и мгновенно пересушившего глотки. Деревья в ущелье, ведущем в Веаргахлейв, погибали, а заносы из пепла почти преграждали дорогу. Каждые несколько секунд земля вздрагивала, а угрожающий грохот предупреждал о камнях, скатывавшихся вниз по склону. Теперь опасность сделалась явной.
Овод прикусил губу, чтобы не мешаться под ногами со своими протестами, но в конце концов не выдержал.
- Я ведь не смогу отговорить тебя от этого, нет? Радгар вздохнул.
- Нет, не можешь. Ох Овод, я бы с радостью не тащил тебя с собой. Я знаю, что это опасно. Я должен знать, кто убил моего отца, даже если это убьет меня. "Прихоть" - ключ ко всему. Ты же знаешь!
- Да, знаю. Я все понимаю. Ладно, раз так, поехали дальше. - Храбрые слова для Уилла из Хейбриджа! Настоящий-то Клинок нашел бы способ удержать своего подопечного от всего этого.
Вход в туннель обещал опасность еще большую. Стоило им спешиться, как Квиснолль угрожающе взревел и сотряс, казалось, весь мир. С утесов посыпались камни, лошади заржали и вскинулись на дыбы. От запаха серы мутило. Облако, окутывавшее вершину вулкана, побагровело еще сильнее, залив все вокруг кроваво-красным светом.
- Придется оставить их здесь, - сказал Радгар. - Привяжи их только покрепче. И стреножь на всякий случай. - Он зажег фонарь, и новое сотрясение земли отозвалось угрожающим грохотом уже внутри пещеры.
- Хорошо, что мы не успели войти, - заметил Овод и сам обрадовался тому, как спокойно звучит его голос. Если им повезет, они обнаружат, что потолок пещеры обвалился и окончательно перегородил туннель.
Увы. Внутри они обнаружили только цепочку следов на залетевшем в пещеру пепле. Здесь прошло довольно много народа.
- Они уходили, - сказал Радгар. - Люди покинули Веаргахлейв. Вот только отпечатка деревянной ноги Хильфвера я не вижу, а ты? Или, возможно, им пришлось нести его.
Овод видел по меньшей мере один след, ведущий внутрь, но говорить об этом не стал.
- Если там никого не осталось, нам нет нужды идти дальше.
- Может, не все еще ушли. Мне нужно знать точно, только давай побыстрее.
Впрочем, быстрее не получилось. То, что было когда-то вполне проходимой тропой, теперь усеяно камнями, зазубренными и острыми как стекло. В неверном свете фонарей они медленно пробирались по туннелю, затаивая дыхание каждый раз, когда земля содрогалась, что случалось то и дело.
- Но это глупо! - заметил Овод в промежутке между проклятиями по поводу ободранных локтей и коленок. - Ты ведь наверняка мог найти заклинателей и в Варофбурге?
- Только мошенников и неучей. Они офралливают рабов и лечат головную боль да насморк, но не более того. - Голос Радгара отдавался в гулком туннеле причудливым эхом. Свет фонарей метался по темной поверхности скалы, превращая любую невинную тень в пляшущее чудовище.
- Гр-р-р-р! Бу-бум-м-м! - сказал Квиснолль.
- Ш-ш-ш, та-та-та, - отозвались сыплющиеся с потолка камешки.
Стоило им выйти из туннеля, а Оводу перестать беспокоиться о потолке, готовом обрушиться на его подопечного, как его начала терзать мысль об угрозе задохнуться, ибо воздух здесь превратился в удушливый туман, глушивший свет фонарей не хуже шерстяного одеяла. Он был также угрожающе горячим.
- Это безумие! Давай убираться отсюда, пока туннель не обвалился и не запер нас здесь.
- Не могу. - Неясное пятно света от фонаря в руке у Радгара продолжало удаляться во мглу. - Мне надо знать. Здесь нет такой опасности, от которой ты мог бы меня защитить, так что возвращайся и жди с лошадьми. Где-то здесь должна быть тропа... Ага! Вот она!
Овод без лишних слов поплелся за ним вниз по крутому, усеянному увязшими в скользком пепле каменными обломками склону, через засыпанную пеплом лужайку, где каждый их шаг поднимал удушливое облако, и, наконец, после недолгих поисков, через лес. Таких больших деревьев он себе даже представить не мог. Большая часть пепла осела на ветвях, но вниз просыпалось достаточно, чтобы на нем были видны следы прошедших здесь людей. Туман оставался таким же густым; от него слезились глаза и першило в горле. Гора гремела и содрогалась. То и дело слышался грохот близких обвалов. Он прикрыл рот и нос отворотом плаща, но это почти не помогало. Он вспотел от жары, а горячий пепел жег ему ноги.
Следов становилось все меньше, тропа то и дело разветвлялась, но Радгар находил нужную дорогу почти без колебаний.

Предыдущая страница 21 Следующая страница


Властелин огненных земель 22

- Откуда ты знаешь, куда идти? - спросил Овод в промежутке между приступами кашля.
- Возможно, я знаю Веаргахлейв лучше, чем кто-ли... Опа!
Тропа уперлась в поток кипящей воды. Она клокотала в корнях у живых деревьев, значит, текла здесь совсем недолго.
- Возможно, она не такая горячая, как на вид, - ободряюще сказал Радгар. Он забрался на валун, перепрыгнул с него на соседний, потом на ствол упавшего дерева, и свет его фонаря растворился в тумане. Овод поспешил следом.
- В последнее мое лето здесь, - продолжал тот как ни в чем не бывало, когда он догнал своего подопечного, - я был еще слишком мал, чтобы стать книхтом. Вот я и вызвался кормить веаргов. Никто не возражал! Я не мог грузить мешки на вьючную лошадь, но мог снимать их. Я украл меч и спрятал его здесь, чтобы надевать его и разъезжать верхом на Свеальме в таких местах, где меня никто не увидит, чтобы наябедничать. Я познакомился с некоторыми из здешних отшельников - одни визжали, чтобы я оставил их одних, зато другие радовались обществу. Я собирал растопку и оставлял ее у дверей Хильфвера, и постепенно, ворча, он начал принимать меня.
- Ты и правда думаешь, что он еще здесь?
- О да. Уверен. Он никогда не вернется в мир. Он верит в то, что мертв, а Веаргахлейв - его могила. - Радгар закашлялся, сотрясаясь всем телом. - Конечно, он мог уже умереть и по-настоящему.
Квиснолль взревел и содрогнулся, стряхнув с деревьев облака пепла. В промежутках между толчками в лесу царила неестественная тишина. Никто здесь больше не жил. Под этим удушливым черным туманом не будет ни рассветного хора птиц, ни, возможно, самого рассвета.
- Там горит свет? Или мои глаза меня обманывают?
- Откуда мне знать? - ворчливо отозвался Овод. - Мои забиты грязью. Да, горит. - Они продрались сквозь кустарник, обрамлявший раньше озеро, а теперь росший прямо из этого озера. Вода, хлюпавшая в башмаках, была неприятно горячей.
- Благодарение духам, он не спит! Возможно, он даже нацепил свою ногу. - Радгар протянул свой фонарь Оводу, чтобы поднести руки ко рту рупором. - Хильфвер! - крикнул он. - Хильфвер, к тебе гости! Двое гостей, Хильфвер!
Ответом была тишина, нарушаемая только свистом пара из расселины, которую они миновали минуту назад.
- Хильфвер, ты мертв, и я тоже. Я Радгар Эйлединг, умерший в Твигепорте. Я вернулся за твоей помощью, Хильфвер. Я принес меч, убивший Эйледа. Твое заклятие не подвело в огне. Я видел его убитым, Хильфвер. Я должен поговорить с мертвым.
Ничего.
Радгар забрал свой фонарь.
- Идем.
Он нырнул во мглу; его Клинок не отставал. Озеро добралось до стоявшей перед ними избушки - должно быть, внутри вода стояла по щиколотку. Радгар говорил, что безумный отшельник спит на земле, как животное, но горевшие в доме свечи были зажжены совсем недавно. В этом месте не ощущалось ничего особенно угрожающего, но Овод удержал Радгара за плечо.
- Мы и так близко.
- Хильфвер нам не опасен! Я могу сбить его с ног одним мизинцем.
- Но кто там еще с ним? Я все еще жду встречи с твоим милым двоюродным братцем.
Радгар недовольно хмыкнул.
- Хильфвер! Двое мертвецов ждут тебя!
Дверь скрипнула и медленно, преодолевая напор воды, начала открываться. Показался сам заклинатель - неясный силуэт на фоне света. Как и описывал его Радгар, он опирался на посох, а голова скрывалась под бесформенным капюшоном. Мокрая ряса липла к телу.
- Помнишь меня? - спросил Радгар. - Я погиб в Твиге-порте.
- Мертвецы не растут. - Речь старика звучала не слишком разборчиво, как и можно было ожидать от человека с половиной рта.
- Этот рос. А это Овод, которого я пронзил той шпагой, что у него в руках. Покажи ему, Клинок.
В этом обезумевшем мире это показалось разумной мыслью. Овод отдал Радгару свой фонарь, повесил плащ на куст, потом стянул рубаху и остался в одних штанах. Он сразу пожалел, что не догадался сделать этого в горячем тумане раньше.
- Подойди к нему поближе, - сказал Радгар, махнув в сторону двери. - Видишь, Хильфвер? Видишь шрам над сердцем? Повернись. А вот отметина на месте, где клинок вышел наружу. Это та самая шпага, которую он носит, - я пронзил его ею насквозь. Выходит, он тоже мертв. Мы тут все мертвы. Трое мертвых, чтобы поговорить с еще одним.
Черные отверстия в капюшоне, не отрываясь, смотрели на них.
- Ты не умер от огня.
- Нет, - сказал Овод, не поняв до конца, к кому тот обращается. - Нет. Я умер, когда Радгар пронзил мое сердце шпагой. Как больно было! Я не мог кричать, но боль была адская.
- Огонь был мой рок, но он подвел меня, - произнес калека. - Слишком мелкая вода решила мою судьбу.
- И Эйледа убил не огонь, - сказал Радгар. - Эйлед Фюрлафинг был убит, и убит вот этим мечом. Он висел среди трофеев в зале, так что его владелец должен быть мертв. Призови его для нас, Хильфвер. Призови еще одного мертвеца, чтобы мертвый мог говорить с мертвыми. Хочешь, я отнесу тебя на октаграмму, eald faeder? Возьми его посох, Овод. - Он подхватил заклинателя на руки и начал подниматься на берег. Длинная деревянная нога заклинателя причудливо болталась, задевая за кусты.
Овод ковылял следом, таща посох, два фонаря и охапку своей одежды. К счастью, идти пришлось недалеко. Октаграмма оказалась засыпана пеплом, только утоптанная круглая тропка вокруг нее выдавала ее местонахождение. Радгар поставил заклинателя так, чтобы тот смог прислониться к дереву, и своим плащом смахнул пыль с обозначавших острия октаграммы камней.
Все это время Хильфвер сердито бубнил что-то себе под нос:
- ...никогда ничего не рассказывают... хотят богатства и чудес железных... презренное отродье фейна и фралля... будь дно морское чуть глубже... вода стала бы щитом. - Он болезненно закашлялся.
Радгар заглянул в кувшин с водой.
- Почти полон. Поставь один из фонарей сюда, Овод. Теперь, вита, куда положить меч?
- Огонь стал роком, огонь сжег короля!
- Нет. Я же сказал тебе: Эйлед не сгорел. Что было его роком, эальдор?
Заклинатель не ответил. Радгар попытался еще раз.
- Какой рок увидел ты, когда сложил глитм для Эйледа? Любовь?
- Да! - выкрикнул Хильфвер.
- Ага, вот мы и понимаем друг друга. Так куда мне положить меч? В середину?
- Разумеется, нифинг! - рявкнул заклинатель. - И что бы ты ни делал, не заходи в октаграмму. Когда день удваивается, трудится долг...
Овод скептически следил за приготовлениями. Он никогда особенно не верил рассказам Радгара про заклятия отшельника, да и личное знакомство с заклинателем не укрепило этой веры. Разум старика уплыл с отливом много, много лет назад.
Земля содрогнулась, гора взревела. Где-то, не так далеко отсюда долгий раскатистый грохот камнепада сменился треском ломающихся деревьев. Как только земля успокоилась и он смог снова доверять своим ногам, Радгар воткнул "Прихоть" в центр октаграммы. Только с третьей попытки он нашел клочок земли, свободный от древесных корней, да и там лезвие вонзилось в землю совсем неглубоко. Потом он вернулся на край поляны.
- Готово, вита! - сказал он.
Заклинатель проковылял на край октаграммы, обошел ее и остановился. Воцарилась тишина, если не считать Далекого свиста пара и клокотания воды. Теперь они, казалось, доносились с разных направлений, так что кратер, возможно, постепенно наполнялся как кастрюля. Первый Клинок в истории, позволивший своему подопечному свариться заживо... Чего они ждут? Старик явно не понимал, чего от него хотят, хотя занял место напротив кувшина и фонаря, где острие Смерти будет...
- Hwaet! - вскричал он и начал нараспев выкликать заклинания, призывающие духов Смерти. Редкие слова из них можно было разобрать, и еще меньше было тех, которые Овод понимал, но он ни разу не сбился и не колебался. Выкликнув строфу или две, он проковылял на другое острие и запел снова.
Это заняло довольно много времени. Старый калека сохранял равновесие, даже когда земля под ногами сотрясалась. Он так и продолжал без запинки, словно не замечая рокота вулкана или визга струй пара. Его выносливость потрясала. То ли фонари догорали, то ли туман сделался гуще. Тот фонарь, что горел на острие октаграммы, превратился в маленькую золотую точку. Даже тот, что стоял у ног Овода, казалось, едва мерцает. Он почти не видел стоявшего рядом Радгара, хотя слышал его кашель. Внутри октаграммы, у воткнутого в землю меча туман казался особенно густым.
Заклинания сменились захлебывающимся кашлем где-то на противоположном краю поляны. Лес и вулкан зловеще молчали.
Слабый, хрупкий, как паутина, шепот послышался в ночи:
- Что такое? Кто зовет?
Волосы на загривке у Овода встали дыбом. Этот голос не принадлежал ни Радгару, ни Хильфверу, и исходил он из центра поляны. Стоило ему дать немного воли своему воображению, и он различил сгусток тумана в форме человека - тот стоял на коленях, обнимая меч...
- Повелевай... - снова прошелестел голос. - Кто зовет меня? Кто повелевает? Что происходит?
Овод подпрыгнул от неожиданности, когда стоявший рядом с ним Радгар заговорил; голос его звучал почти так же приглушенно, как у Хильфвера.
- Я повелеваю тобой! Я, Радгар Эйлединг, повелеваю тобой.
Видение - если все это только не мерещилось Оводу - поднялось на ноги и вглядывалось в их сторону.
- Младшинг? Так вырос? Ты ли это, Младшинг?
- Это я. Назови свое имя!
- Ах! Нет у меня теперь имени, нет. Ты знал меня как Гесте, Младшинг.
Радгар сделал два шага вперед. Его почти не было видно теперь - так, сгусток тумана, не более материальный, чем тот, что стоял в центре поляны. Овод стал с ним рядом, готовый в любое мгновение дернуть его обратно, если он попытается вступить в октаграмму.
- Назови то имя, под которым знал тебя король Амброз.
- Йорик, - вздохнул призрак. - Сэр Йорик Верного и Древнего Ордена.
- Тогда говори! Кто убил моего отца, Эйледа Фюрлафинга?
- Я, я убил, Младшинг. Разве ты сам этого не понял?
- Как ты проник в дом?
- В обмен, Младшинг, в обмен! - Шепот сделался возбужденнее, и в нем зазвучала издевка. - Честная сделка. Сюневульф впустил меня в дом, а я дал ему трон, которого он желал. И еще дал ему женщину, которую он желал - да, она была там, она спала на кровати, полураздетая. Вдвойне честная сделка, честнее не бывает.
- Го... - Радгар закашлялся. - Говори дальше! Что... было потом?
- Что? Он провел меня наверх подождать, а сам спустился к женщине. - Видение то пропадало, то появлялось снова, колышась, перемещаясь от одного края октаграммы к другому словно в поисках выхода. - Когда пришел Эйлед, - продолжал издевательский шепот, - я дал ему время выхватить меч. Все честно! Я назвал ему имена тех пятерых, что он убил: сэр Ричи, сэр Денвере, сэр Хэвок, сэр Ягуар, сэр Рис. Славные люди, все пятеро! Я сказал, что теперь его черед, но дал возможность биться со мной, так что он знал, что это безнадежно и что он умрет. Я объяснил ему, что жена его входит в цену, запрошенную братом его, чтобы он умер несчастным. Тогда он заплакал, а я позволил "Прихоти" взрезать ему горло.
- Это ведь было для тебя проще простого? Для Клинка?
- Проще, чем жука раздавить, Младшинг. Но я не заставил его мучиться. Я мог доставить ему много боли.
- А что случилось потом?
Теперь Овод уже составил себе представление об Йорике. Сотканный из тумана неясный образ представлял собой жилистого смуглого человека, абсолютно нагого, с длинными космами спутанных волос ниже плеч и бесформенной бородой. Воображение, конечно. Там не было ничего, кроме тумана.
- Что дальше? Ничего, Младшинг, ничего! Я спустился по лестнице. Я сделал то, что хотел, и мне кажется, твой дядя тоже. Я вышел, как пришел, - через окно. А потом подождал поблизости, хотел посмотреть, что будет, когда он подожжет дом.
- Прежде ты запер мою дверь! - взвизгнул Радгар.
- Не я, Младшинг, не я! На твой счет у меня не было никаких распоряжений, да и счетов у меня с тобой не было. Я не знал, что ты там. Никогда не воевал с детьми. И потом, у меня к тебе вроде как симпатия возникла. Я ведь легко мог убить тебя позже, в море. Ты ведь знаешь это, Младшинг!
Овод вдруг сообразил, что непроизвольно смещался вперед до тех пор, пока ноги его почти не коснулись октаграммы. Видение смотрело теперь в упор на него. Лицо и глаза его принадлежали трупу - совершенно безжизненны. И все же в остальных отношениях он производил впечатление живого человека. Он дрожал, его дыхание вырывалось изо рта облачком. Труп не дышит, а призраку не положено покрываться гусиной кожей. Вся эта неестественность казалась Оводу почему-то ужасно знакомой. Он уже видел такие глаза прежде.
- Клинок! - тихо произнес призрак. - Неужели ты оставишь брата страдать так?
Волосы у Овода снова встали дыбом.
- Зачем ты прыгнул на лодку? - спросил Радгар.
К изрядному облегчению Овода, призрак отвернулся и принялся беспокойно расхаживать внутри октаграммы. Следов на пепле он не оставлял.
- Зачем? Чтобы спасти тебя, Младшинг! Я же сказал, ты пришелся мне по душе. И мне не понравился этот твой верзила-кузен. Я не хотел, чтобы ты остался в его руках.
- Спасти меня? Зачем? Призрак вздохнул.
- Чтобы продать, Младшинг, чтобы продать. Я отомстил за своих людей, но мне было тридцать шесть лет, и никто не сделал еще меня богатым.
- Ты хотел продать меня королю Амброзу?
- Я хотел получить за свою работу достойную награду. Толстяк порой бывает скуп как пень.
- Значит, вот откуда он знал, что я жив! Что же пошло не так? Он не пошел на покупку?
- Он сложный человек, Амброз. Он напустил на меня свою Темную Палату, и я едва успел убрать свою задницу из Шивиаля. Инквизиторы дышали мне в затылок. - Видение снова приблизилось к Оводу. - Если бы он поймал меня, он узнал бы, где я тебя спрятал, а тогда игре пришел бы конец.
- Что собирался он делать со мной, если бы получил меня?
Йорик пожал плечами.
- Ему виднее. Я предлагал ему одного здорового ателинга без единой прикрепленной к нему струны.
- Он не пошел на сделку, так что ты вернулся сюда и попытался провернуть ее с моим дядей?
- Ты сообразительный парень, Младшинг, сообразительный парень.
- А что случилось тогда? Сколько заплатил бы он за меня?
Призрак поднял взгляд и принюхался.
- Рассвет близится? Сколько ты еще сможешь поддерживать заклятие?
- Отвечай на мой вопрос!
- Ничего не случилось. Все вообще перестало случаться.
Радгар уже кричал, и голос его срывался от возбуждения.
- Сюневульф перехитрил и тебя! Не очень-то у тебя получается вымогать деньги у королей, не так ли, Йорик? Он поймал тебя и заставил сказать, где я, но в одном он отличался от Амброза: он не мог дотянуться до меня в Айронхолле. Поэтому он просто ждал, зная, что рано или поздно я появлюсь сам. А тебя он убил. Он повесил твой меч на стену!
- Что? Мою "Прихоть"! - Призрак откинул голову и завыл, протяжно, пронзительно. Квиснолль зарокотал в ответ. Скуля и причитая, Йорик метнулся к мечу и потянул его обеими руками, но его сотканная из тумана фигура так и не смогла выдернуть сталь из земли. Меч не шелохнулся. - Позор! Позор! Забери "Прихоть" домой! Отнеси его в Зал! Не оставляй его здесь. Скажи им, что Йорик пасет свиней, если хочешь, только не оставляй мой бедный меч здесь в одиночестве.
И тут Овод вдруг понял, что до ужаса знакомого было в этом бородатом видении.
- Радгар! Он не умер! Он фралль!
Тварь в октаграмме упала на колени рядом с мечом, гладя его, целуя его, шепча ему что-то.
- Возможно такое? - выкрикнул Радгар. Заклинатель, где бы он ни стоял, не ответил. Но почему это должно быть невозможно?
- Фралль? - простонал призрак, с плачем обнимая свой меч. - Найди его, Младшинг! Найди и убей его.
Пасет свиней? Где-то на этом острове Фюрсиг нагой Клинок дрожал в принадлежащем королю поле, пася свиней? Овод стиснул зубы. Как наслаждался, должно быть, этим Сюневульф!
- Отвечай на мои вопросы! - кричал Радгар. - Зачем ты открыл полученные послом инструкции?
Йорик продолжал гладить и целовать свой меч, но отвечал достаточно ясно.
- Убить короля нелегко, Младшинг, - если ты хочешь остаться в живых, чтобы хвастаться этим. Мне нужно было застать Эйледа одного. Вот я и сдружился с тобой, чтобы ты это устроил. Ты все сделал как надо, но он был слишком хитер... привел с собой воинов. Ну и пусть. Я заключил сделку с твоим дядей, а после этого на договор было уже плевать. Славная пенсия Сюневульфу, и можно забыть, что там написано в бумагах. Амброз доволен, Сюневульф доволен. Я доволен. Все, что мне было нужно, - это месть, и я получил ее и без твоей помощи.
- Пенсия? Трон? Что еще получил Сюневульф? Ты сказал, что дал ему... дал ему мою мать! Как?
- Питье, Младшинг. Дай его женщине, и она засыпает. Потом можешь наслаждаться ею. Да и потом она твоя.
Радгар застонал.
- Значит, это Амброз поручил тебе все это? - спросил Овод. - Амброз?
Йорик вздохнул - словно ветер прошелестел в деревьях.
- Слишком поздно, брат! Уже рассвет. Новый день... - Шепот угасал. - Удачи тебе, Младшинг...
Никакого света больше не пробивалось сквозь туман и деревья. В октаграмме было пусто, если не считать меча, да и не было никогда. Даже Хильфвер исчез. Где-то недалеко свистел и булькал пар.
Овод дрожал, как в лихорадке.
- Он ведь мертв, да? Фралля нельзя превратить обратно в человека?
- Нет. Он мертв. Каким бы ни был мерзавцем. Овод подошел и выдернул меч из земли. Он сделал это без труда, хотя рука его дрожала.
- Я заберу его и когда-нибудь отошлю обратно в Старкмур. По крайней мере этим я ему обязан.
- Не торопись, - возразил Радгар. - Хороший меч мне пригодится еще до заката этого дня.
Убить короля нелегко...

ЧАСТЬ VIII
ФЮРЛАФ

Глава 1

Почти весь путь из Веаргахлейва Радгар провел в полубессознательном состоянии. Он хотел найти Хильфвера и убедить сумасшедшего старика в том, что кратер очень скоро сделается его могилой, - похоже, маньяк, это отлично знал и сам того желал. Овод запретил поиски и едва не силой заставил Радгара оставить виту выбранной им самим судьбе.
Призрак сказал, что наступает рассвет, но увидеть это в окутанном туманом кратере было невозможно. Пар, горячая вода, ядовитые газы били отовсюду. Тропы исчезали в лужах булькающей грязи, озера разливались и затопили большую часть леса, так что все, что помнил Радгар о дорогах из Веаргахлейва, оказалось бесполезным. Несколько раз он терял сознание от ядовитых испарений и наверняка остался бы умирать на месте, если бы Овод не вытаскивал его из этих мест - где на плечах, где волоком. Ясное дело, это действовали его Узы, но сверхчеловеческая выносливость не могла длиться до бесконечности. В отсутствие света или ориентиров он находил направление только по неутомимому рычанию Квиснолля. Чтобы найти туннель, им нужно было идти прямо от вершины. Впрочем, не вершина представляла теперь собой главную угрозу. Древний кратер Веаргахлейв сам пробуждался к жизни у них под ногами, истекая парами, сотрясаясь, наполняя воздух серным запахом.
Почему это ранило так сильно? Он ведь давно уже догадался, кто убил его отца, и должен только радоваться тому, что его подозрения подтвердились. Со времени убийства Эйледа миновало почти шесть лет; это был кошмар давно уже ушедшего мира. Маленький сирота, на долю которого выпало столько страданий, тоже ушел в прошлое - испытания и несколько лет в Айронхолле превратили его в совершенно другого человека, энергичного юношу, способного выжить в этом мире, пробавляясь, если потребуется, мастерством мечника. Он давно уже не мальчик - так почему же ему так больно?
Идти по туннелю оказалось еще тяжелее, чем прежде, - путь оказался еще сильнее загроможден камням. Овод нашел-таки дорогу и благополучно вывел их наружу, хотя камни сыпались с потолка уже непрерывно. И без того наполовину обезумевшие, лошади отчаянно забились при виде двух грязных окровавленных чудищ, но Оводу удалось успокоить их настолько, чтобы ехать. На Бельстеде сквозь пелену пепла пробивалось хоть немного дневного света, но дышать все равно было почти невозможно. Время от времени к пеплу, поднятому ветром, добавлялся свежий, горячий и смертоносный. Радгар послушно исполнял команды своего Клинка, почти не замечая того, где они находятся.
Может, это справедливо - то, что Эйлед убит в отмщение за тех людей, в смерти которых повинен? Его убийца, Йорик, уже поплатился за это. Должен ли его наниматель, Сюневульф, тоже умереть, чтобы колесо убийств вертелось и дальше? Может, справедливо то, что женщина, которую Эйлед похитил, а потом полюбил, в свою очередь, украдена у него и, в свою очередь, послужила причиной его смерти? Ее нельзя винить ни в том, что случилось тогда, ни в том, что произошло позже. Она не совершила ничего плохого, так почему же ее сыну не простить ее? Почему он не может судить ее как личность, не как идеал?
Мерзавец! Если кто-то и заслужил смерть, так это Сюневульф. Убить короля нелегко - если ты хочешь остаться в живых, чтобы хвастаться этим. Во всяком случае, тут дух Йорика сказал абсолютную правду. Но сказал ли он правду об убийстве? Не всю правду и больше, чем правду. Предавать короля правосудию всегда нелегко. Для этого требуются доказательства получше, чем рассказ о признании заговоренного фралля.
Когда они добрались до леса, где ветви давали хоть какую-то защиту от падающего пепла, Овод придержал коня и поехал рядом со своим подопечным. Казалось, он вот-вот готов умереть от измождения. Глаза его - как открытые раны под седыми от пепла бровями, одежда покрылась коркой крови и грязи, даже пух на губах превратился в молочно-белые усы. Бедняга Овод! Мало кто из Клинков попадал в такое отчаянное положение, как он, - меньше чем через месяц после Уз. Мальчика послали выполнить работу десятка взрослых мужчин. Прежде чем заговорить, ему пришлось долго отплевываться.
- Ты как, лучше?
- Просто устал. - Одно это слово заставило его зевнуть. - Везет вам, Клинкам, вы никогда не устаете.
- Еще как устаем. Просто мы не можем спать, когда отдыхаем. Что ты собираешься делать дальше, ателинг?
В самом деле, что? Он узнал правду об убийстве, но это ни на шаг не приблизило его ни к правосудию, ни к отмщению. Если он объявит кровную вражду Сюневульфу или просто выступит против него с мечом, королевские фейны убьют его, а с ним и Овода. В этом можно не сомневаться.
- Что ты посоветуешь?
- Ты не послушаешь.
- А ты попробуй.
- Стань королем. Разве ты не этого хочешь? - хриплое карканье Овода превратило вопрос в констатацию факта.
- Да. - Радгар слишком устал, чтобы врать. - Но это невозможно. Это все иллюзия, Овод, - на путь от книхта до коронации отцу потребовалось шесть лет, а ведь он был самым молодым королем Бельмарка за последние сто с лишним лет.
- Тогда беги. Укройся - в Шивиале, Тергии или где-нибудь еще.
Бежать? Некоторое время Радгар ехал молча, пытаясь думать о немыслимом.
- Не могу. Эйлвин, Леофрик, все другие, кто мне помогал... Сюневульф их убьет.
- Наверняка. Тогда укройся у кого-нибудь из дружески расположенных эрлов.
- Это означает гражданскую войну!
Овод уставился на него покрасневшими глазами.

Предыдущая страница 22 Следующая страница


23 Дэйв Дункан

- Да. Потому я и сказал, что ты должен стать королем. В любом другом случае нам смерть.
Убить короля нелегко. Убивать легко королю. Посылаешь щенка на фейринг с Гольдстаном и Роферкрефтом и можешь писать приглашения на похороны.
- Ты ведь знаешь, что случится, если ты вернешься, - добавил Овод через минуту. - Ты не можешь бежать и не можешь прятаться. Тебе придется идти дальше.
Вот только идти было некуда.
Ко времени, когда они добрались до возделываемых земель, погода поменялась: ветер сменился на северо-западный. Над землей колыхалась дымка из пепла, продолжавшего лезть в глаза и скрипеть на зубах. На пастбищах тревожно ревел скот. Копавшие ямы или сажавшие овощи фралли казались белыми призраками.
Дорога расширилась, и Овод снова пристроился рядом с Радгаром.
- Ну что, придумал что-нибудь? - Он выглядел полумертвым. Клинки, потерявшие своих подопечных, часто сходят с ума, превращаясь в берсерков. Что будет с Клинком, который не видит выхода? Сколько еще вынесет Овод?
- Скажи, дружище, ты веришь тому, что сказал призрак?
Клинок нахмурился.
- Не всему. Мне кажется, он пытался выгородить Амброза.
Вскоре после этого навстречу им из города выехала группа всадников. Овод выехал вперед перехватить их, но во главе встречавших ехал Леофрик, так что самоубийственных подвигов не потребовалось. Фейн остановил коня, поджидая Радгара; все лицо его выражало крайнюю степень неодобрения.
- Так ты еще жив? - Он повернул коня, пристроившись справа от Радгара, в то время как Эйлвин с остальными держались позади. Если возвращение ателинга в город и невозможно было сохранить в тайне, его, похоже, решили превратить в выражение поддержки.
Радгар нашел в себе силы улыбнуться.
- Не более того.
- Что ты узнал?
- Что невозможно надежно охранять дверь, когда предатель в доме открывает окно со двора.
На морщинистом лице фейна мелькнула улыбка облегчения, но он тут же подавил ее.
- Хильфвер еще там? Я слышал, все ушли из Веаргахлейва.
- Он там один и намерен там умереть. Он призвал дух Гесте, и тот подтвердил наши предположения, но я не знаю, можно ли ему верить во всем. Гесте убил моего отца и утверждает, что сделал это в сговоре с Сюневульфом - но, возможно, он лжет!
- Насчет этого не переживай, - буркнул Леофрик. - Если он не замешан в этом убийстве, так уж в уйме других - наверняка. Судя по твоему виду, тебе нужно отмокнуть в дворцовой бане, переодеться, выпить чашку бульона и поспать, сколько успеешь, до полудня. Тебе нужно присутствовать на мууте.
- Я не фейн. Роферкрефт выставит меня вон. Голубой глаз угрожающе сверкнул.
- Пусть попробует.
Радгар благодарно улыбнулся.
- Пару секунд в горячей воде, и я усну. Отнесите меня в зал и растолкайте, если будет что-нибудь интересное.
- Там может быть очень даже интересно. - Леофрик только что не облизывался. - По меньшей мере трое кандидатов пытаются заручиться поддержкой для вызова. Шансов нет у всех троих. Вот тут-то мы и выдвинем тебя.
- Но я пока даже не книхт.
- О, с этим мы что-нибудь придумаем. Как говорил папа, драться Леофрик умел.

Глава 2

- А ну вытаскивай свою ленивую тушу из постели, - уже в третий раз громко повторил Эйлвин. - Или хочешь, чтобы я вылил это на тебя?
Радгар с трудом разлепил один глаз. Простыни кололи кожу, в воздухе стоял сильный серный запах... Муут собирается в полдень... О духи! Он открыл оба глаза.
- Пей это сам, переросток! - совершив над собой отчаянное усилие, он сумел-таки сесть и взять кружку хвойного пива, которую протягивал ему Эйлвин. Сделав глоток пряного напитка, он заметил разложенный на постели дорогой наряд и какие-то блестящие штуковины на стуле. Фейн Леофрик собирался представлять своего протеже во всем блеске.
- Давай быстрее! У нас неприятность. - Лучшее, что можно было сказать про лицо Эйлвина, - это что оно абсолютно честное. Сын Леофрика не относился к витам. Верно, он был трудолюбив, весел, вынослив, верен до самопожертвования, но с мозгами у него было туговато. Это искупалось физической крепостью. Даже до того, как он смог позволить себе заговоренные заклятием мускулы, он был здоровяк, каких не так уж много; вот только ни один, даже самый лучший заклинатель в мире не мог добавить ему мозгов, а если бы и смог, Эйлвин все равно не знал бы, что с ними делать. Подобно своему отцу он отличался верностью - верностью до гроба. Мнения его спрашивали только из вежливости.
- Что еще за неприятность? - Радгар откинул одеяла и вздрогнул от холода. Вся комната вокруг него дрожала. Красивые побрякушки подпрыгивали на стуле, а ремни кровати поскрипывали. Квиснолль продолжал возмущаться.
- Твой фейн, Оффольд.
- Что с ним?
- Он уехал.
- Куда уехал? Клинки никогда не бросают своих подопечных. - Радгар натянул штаны и чулки. Теперь он слышал, как по крыше барабанит дождь.
- Я думаю, он хочет убить Вульфвера.
- Что? А ну, рассказывай! - Двигаясь заметно быстрее, Радгар натянул пару шерстяных штанов и встал, бросив длинные подвязки Эйлвину. Вся одежда была дороже некуда, просто королевская. Побрякушки на стуле оказались на поверку наплечной брошью размером со здоровый Эйлвинов кулак и пряжкой для пояса почти такой же величины, сияющими золотом и багрово-алыми рубинами.
Эйлвин нагнулся, чтобы завязать подвязки.
- Он все время сидел здесь, за дверью, Радгар. Охранял тебя.
- Да. - Теперь рубаха. Извлекать эту историю из Эйлвина придется постепенно.
- Отец велел мне пойти и сказать ему, что Вульфвер вернулся. Он повел себя очень странно, Радгар. Я имею в виду, Овод. Его лицо сделалось цвета сыра, и он крикнул мне, чтобы я сидел и охранят тебя. Заставил меня поклясться. А потом он убежал. Радгар.
Радгар обернул талию блестящим кожаным поясом и застегнул богато украшенную пряжку. Он не мог представить себе ничего, что могло бы заставить Клинка вести себя подобным образом.
Ни-че-го!
- Он сказал что-нибудь перед тем, как убежать?
- Ну... он крикнул что-то, Радгар, только я не понял. Это было по-шивиальски. Он был вроде как в возбуждении, понимаешь?
Скорее совсем спятил.
- Ты вообще ни слова не понял?
- Нет, Радгар! - Вот в чем таилась причина расстройства. Отец наверняка спустил уже с него семь шкур.
- Не твоя вина, что ты не знаешь шивиальского. Эйлвин встал с видом, какой бывал у него, когда рост у него был втрое меньше и его ловили за кражей меда из кухни.
- Он назвал имена - твое, Вульфвера и, кажется, еще Хильфвера.
- И ты не имеешь представления, куда он побежал? - Радгар застыл с одной необутой ногой и задумался. Потом все-таки обул второй башмак и топнул ногой, но так и не придумал ничего, что могло бы заставить Клинка бросить своего подопечного таким образом. Особенно в этом дворце, где по меньшей мере сотня ножей вострилась в ожидании его шеи.
- Нет.
- Когда это случилось?
- С час назад. Я поклялся не отходить от твоей двери, понимаешь? Вот я и не мог сказать никому, пока отец не пришел тебя будить. Он пошел его искать.
Сколько человек может поубивать Клинок за один час? Радгар накинул мягкий шерстяной плащ и застегнул его на плече брошью. Готово. Он взял гребешок и заглянул в зеркало. Напряженное, высохшее лицо, смотревшее на него оттуда, ему не понравилось. Овод сломался, но он не должен. Худшее, что я сделал за свою жизнь, - это повязал этого мальчишку в своего Клинка.
- Что точно ты сказал ему про Вульфвера?
- Только, что он вернулся. Его видели нынче утром, так что отец порасспрашивал. Похоже, король посылал его в Веаргахлейв посмотреть, как там дела, и вывести отшельников, если условия совсем плохие. Вот и все. Он вернулся аккурат перед рассветом.
Радгар с Оводом, должно быть, разминулись с ним где-то по дороге. В этом не было ничего удивительного - мало ли троп в холмах? Кратер считался королевским владением, так что танист, лично проверяющий состояние дел при подобном стихийном бедствии, тоже никого не удивлял. Что такого увидел Овод в этой информации, чтобы сойти с ума?
- Ты не виноват, - утешил Радгар вконец раздосадованного Эйлвина. - Я не мог сказать этого раньше, но на деле Овод слишком молод, чтобы быть Клинком. Мне бы предупредить его загодя, что я откажусь от Уз, а я не успел, и он бросился за мной в омут, не подумав. Он замечательный парень, но совсем еще мальчишка.
Эйлвин задумчиво сморщил нос.
- Тогда зачем ты его повязал Узами? Разве это была удачная мысль?
- Нет, совсем неудачная. - Радгар перекинул перевязь через плечо и поправил на бедре меч Йорика. - У меня не было выбора. В противном случае меня ждали, возможно, цепи да темница. Овод пришел в восторг, и у меня не хватило духу отказать. - Через пару часов он осознал свою ошибку, но к этому времени перед ним на земле лежал труп. - Овод был в Шивиале моим лучшим другом, первым, с кем я там подружился, заменой Эйлвину, - младший брат, которого у него никогда не было. А теперь он дал осечку как отсыревшая тетива. Это моя вина, не твоя. - Если Овод убил Вульфвера, почему Радгар еще не в цепях?
Дверь распахнулась и вошел Леофрик. Он, бросил на сына брезгливый взгляд и повернулся к Радгару.
- Исчез, - сказал он.
- Куда исчез?
- Куда-то в глубь острова. Он пошел на конюшню и потребовал коня. Фралли начали седлать для него Свеальма, но потом сеорл потребовал у него грамоту, и он достал свою шпагу.
Ох, духи!
- Он заколол одного из королевских хенгестменнов?
- Хуже, - буркнул капитан. - Этот дурак послал фралля за королевским фейном, а тот сам замахнулся на Овода мечом.
- Нет! Неужели Овод не предупредил его? - Это было уже слишком! Возможно, белец не стал слушать, а может, он не знал, что такое Клинок. Думал, парень его пугает...
- И что сделал Овод?
- Он проткнул своей иголкой этому дураку ладонь, и тот выронил меч. Так что настоящего боя не вышло.
- Уверен, что не вышло.
- Он ускакал куда-то в глубь острова. Куда - не знаю. Это все.
- Он не изувечил Вульфвера?
- Он к тому даже не приближался. - Леофрик вздохнул. - Король объявил его вне закона, и Роферкрефт послал за ним погоню. Это тебе вряд ли на руку, ателинг.

Глава 3

Убийца имя ему, убийство его естество. Прибежав на конюшню, Овод потребовал себе Свеальма, так как тот был личным конем Радгара, так что его не обвинили бы в воровстве. Неплохая идея, но не сработала - этот идиот теперь будет жаловаться на свою руку, Свеальм тоже пытался артачиться. Ему не нравилось везти на спине незнакомца, а короткий фехтовальный поединок на конюшне тоже не улучшил ему настроения. Он настроился упрямиться и, несомненно, удивился, когда все раздражение его вылилось в скорость, с какой он несся галопом вверх по склону. Как наездник Овод не мог сравняться классом, скажем, с Домиником или Волкоклыком, но он вырос с лошадьми, и этому бельскому одру предстояло слушаться его, хотел тот этого или нет.
- Не сходи с ума, - посоветовал ему Овод. - У меня безумия хватит на двоих. Ты этого еще не понял?
Свеальм прижал уши и продолжал грохотать копытами.
Квиснолль был скрыт клубящейся тучей, но извержение становилось громче, разрушительнее. Рокот слышался теперь почти непрерывно, а дождь превратился в потоки белой грязи. Черный Свеальм превратился в белого. Цепочки высаживавших овощи фраллей на полях превратились в цепочки дымчатых призраков в снежном мире.
Теперь угроза исходила от Квиснолля. Ни один Клинок в истории Ордена не бросал своего подопечного вот так, и боль, которую он испытывал от этого, едва не заставляла его визжать. Возможно, юный и изящный сэр Овод и впрямь спятил. Он сам мог поверить в это. Но даже если бы он был в этом уверен, все равно не смог бы противиться тому импульсу, что гнал его вверх по склону горы. Совсем недавно, в Айронхолле, он испытывал сомнения в искренности расстройства сэра Спендера, оторванного от своего подопечного. Теперь он удивлялся тому, что тот не орал до хрипа. Он даже сомневался в подлинности особого чутья на опасность сэра Жанвира!
Еда и несколько часов отдыха в кресле у двери Радгара помогли ему прийти в себя. И уж во всяком случае, они прояснили ему голову, изрядно одурманенную ядовитыми испарениями Веаргахлейва, а также простой усталостью. Задолго до того, как этот бельский увалень пришел к нему, лопоча новости насчет Вульфвера, Овод уже знал точно, куда девался танист. Он додумался до этого, размышляя над показаниями призрака.
"Пенсия", сказал Йорик. Амброз держал Сюневульфа на золотой цепочке. Платить королю Бельмарка персональную пенсию дешевле, возможно, гораздо дешевле, чем вести войну или соблюдать все унизительные требования договора. Сюневульф использовал деньги для подкупа эрлов... некоторых эрлов... достаточного их количества... чтобы сохранять власть. И когда Радгар объявился в Айронхолле, Амброз увидел в нем угрозу весьма удобному порядку вещей. Стоило бы Радгару, ничего не подозревая, приехать в Бондхилл, как он оказался бы взаперти. Никто, кроме самого Амброза и нескольких его гвардейцев, не знал бы, что пропавший ателинг больше не пропадает.
Радгар бежал.
Радгар бежал, потому что его Клинок обладал чутьем на опасность! Держись за это чутье! Оно сработало уже раз, значит, эта поездка обратно в Веаргахлейв, может, и не совсем безумие...
Разгневанный Амброз послал своему сообщнику предупреждение о том, что опасность держит путь домой. Сюневульф послал сына посоветоваться с семейным заклинателем, безумным Хильфвером, который был для короля Бельмарка тем же, кем Великий Чародей Коллегии для Амброза.
Хильфвер был источником всех зловещих заклятий. Радгар мог догадаться об этом, но промолчать. Овода сбил с толку бренди, зелье, с помощью которого Сю-невульф поработил королеву Шарлотту. Он попал сюда из Шивиаля как часть платы за измену. То ли заклинатели в Бельмарке не умели изготавливать приворотного зелья, то ли Хильфвер мог оказать такую услугу только правящему королю, которым был тогда, разумеется, Эйлед. Кого из двух сыновей он любил больше? Возможно, он даже не понимал до конца, как используется его колдовство. На этот раз Вульфвер, должно быть, объяснил, что выискался еще один выскочка, готовый бросить вызов, не открыв при этом, что речь идет о сыне Эйледа. Поэтому старый безумец наколдовал еще одну ловушку для Радгара.
Если Хильфвер еще способен на нормальные человеческие эмоции, появление новых посетителей не могло не потрясти его. В своей безумной, сбивчивой манере он пытался рассказать им про своего предыдущего клиента, оправдываясь за долг перед двумя правителями, бормоча насчет железных чудес. И ведь на пепле вокруг октаграммы были следы! Клинок и его подопечный могли бы и заметить все эти знаки, когда бы пары в кратере не одурманили им головы.
Ко времени, когда у двери Радгара возник Эйлвин, Овод уже додумался до всего этого: он знал, куда ездил пропавший танист, и знал, что тот привез из запретной долины что-то смертельно опасное. Это он и пытался передать Радгару через Эйлвина: не принимай ничего от Сюневульфа или Вульфвера, не пей никаких редких бренди, не гладь никаких милых лисят.
К этому времени Овод утратил интерес к танисту. Его чутье кричало ему, что опасность где-то в другом месте, опасность куда более угрожающая. У него не было никаких логических доказательств, но ощущение этого росло в нем быстро и уверенно, пока он не готов был визжать. Он понимал, что все это противоречит здравому смыслу. Увы, точно так же, как ранее он ощущал опасность, исходившую по очереди от Амброза и Сюневульфа, он ощущал ее теперь со стороны Квиснолля. Вот почему, возможно, впервые за триста лет Клинок бросил своего подопечного и скачет, преследуя... что? Диких гусей? Или дикий огонь!
Ветер, дождь из грязи... он уже почти забрался в тучу. Вулкан оставался невидим, напоминая о себе только непрерывным сердитым грохотом.
Его подопечному грозит опасность. Где-то там, впереди, ему предстоит сразиться с кем-то.
Или с чем-то!

Глава 4

Леофрик хотел яркого зрелища. Он хотел, чтобы Радгар вступил в дверь Сюнехофа во главе одного или двух веродов. Он хотел заранее разместить внутри своих сторонников, чтобы те встретили их радостными криками.
Сеольмунд, брызжа слюной на пол, ожесточенно возражал против этого.
- Держись в стороне, держись в стороне! Разумеется, ты должен присутствовать на мууте. То, что тебя увидят, возбудит интерес, но не более того. Они будут спорить и ругаться, и не добьются ничего, и твое имя не должно быть связано с их провалом.
В этом случае Радгар согласился со старым витой, но больше из нежелания подвергать своих друзей еще большей опасности. Зловещий маршал Роферкрефт наверняка будет брать всех на заметку, и если движение Радгара захлебнется - что казалось неизбежным, - расплата не заставит себя ждать.
Ни разу на памяти живущего поколения витенагемут не собирался, чтобы обсудить правящего монарха. Полутемный зал был уже полон, когда Радгар и его сторонники отдали свои мечи книхтам у входа и вошли. Они заняли места у правой стены и принялись наблюдать. Здесь были эрлы со своими фейнами - они переговаривались, шептались, сговаривались... Большой Эдгар был здесь самой заметной фигурой. Ряды стульев на полу предназначались витана; на помосте возвышался пустой трон. Радгар обратил внимание на расстановку мест: эрлы должны были сидеть лицом к председательствующему риву, как дети перед учителем. Им даже не досталось лучших мест, ибо два первых ряда были уже заняты витанами королевского совета.
- Кто председатель? - спросил он у Леофрика. - Вульфвер?
Капитан насмешливо фыркнул. Открытую демонстрацию поддержки устраивать все-таки не стали, но у Радгара была теперь своя партия, возглавляемая десятком витан, собранных для него Сеольмундом: пожилые мужчины и женщины, имевшие в Бельмарке вес, богатые купцы и землевладельцы, некоторых из которых специально пригласили даже с других островов. Все они восхищенно смотрели на него своими зелеными глазами, осторожно ограничивая беседу воспоминаниями о том, как они служили его отцу в войну или, реже, его деду в дни позорного торжества над жевильийскими захватчиками. Вокруг этого славного собрания высился лес крепышей с "Фарофхенгеста". Энергичные юнцы ухмылялись, обсуждая возможность размять мускулы и проявить удаль. В прошлом собравшиеся витенагемуты не раз заканчивались беспорядками.
Радгар как раз хотел отпустить замечание насчет количества королевских фейнов, когда звуки рога возвестили о вступлении в зал короля. Зрители подались назад, освободив центральный проход. Эрлы бросили на время интриги и поспешили занять свои места. Одно кресло осталось незанятым в память об убитом Эйфельноте из Сюфек-ка, танист которого продолжал свой фейринг в далекой Скиррии и поэтому не знал о своем новом положении.
Еще один трубный рев за дверями призвал собрание к почтительной тишине. Сидевшие поднялись на ноги, когда жирный мерзавец собственной персоной в короне и алой, подбитой мехом мантии вступил в зал. Роферкрефт вел перед ним дюжину королевских фейнов в доспехах, и еще одна дюжина замыкала процессию. Они не спеша прошествовали по центральному проходу, мимо очагов и, наконец, на помост. Сюневульф водрузился на троне, и охрана выстроилась в ряд по обе стороны от него, растянувшись почти на всю ширину зала.
- Какая мерзость! Мой отец никогда не приводил с собой на муут телохранителей!
- Возможно, - тихо заметил Леофрик, - ему стоило это делать.
- И никогда не держал такого количества фейнов!
- Нет, держал, - возразил Леофрик еще тише. - Но никогда не позволял мне водить их так при народе.
Правда? Зеленому новичку многому еще надо научиться!
- А где Вульфвер?
Девятнадцать эрлов уселись на свои места, но королевский танист всегда являлся почетным участником витенагемута. В этом случае его отсутствие было особенно заметным. Даже не слишком головастый, рожденный от фралля тип вроде Вульфвера не мог не знать, что ему положено находиться здесь и поддерживать отца.
- Ну, эальдры? - Сюневульф даже не дал себе труда говорить громче. - Вы созвали этот муут. - Он достал из-под мантии небольшой свиток и сделал вид, что справляется с ним. - Шестнадцать подписей, минимум, требуемый согласно закону Радгара Великого. Эрл Эйльфгит здесь с нашей охранной грамотой, дабы ответить на все вопросы, какие вы захотите ему задать. Кто желает начать швыряться навозом? - Он отшвырнул свиток и со скучающим видом откинулся на спинку трона.
- Ну! - прошептал Леофрик. - Если не сейчас, то...
Это был момент для вызова, который являлся, несомненно, главным по сравнению со всеми другими делами. Зал затаил дыхание, но стоило одному эрлу сделать попытку встать, как вскочили двое других, и шанс был потерян. Сеольмунд верно предположил, что претендующих на трон трое, но совершенно явно ни один из них не мог набрать требуемых голосов, так что, очевидно, все трое надеялись приобрести известность, пусть и скандальную. Прежде чем Сюневульф успел ткнуть пальцем в сторону одного из них, боевой рог взревел снова. Это уже явно не входило в программу витенагемута. Все головы в зале разом повернулись к дверям.
Толпа в Бельмарке выше, чем в Айронхолле, так что поначалу все, что увидел Радгар, - это двойную цепочку сверкающих шлемов. Зрители откатились назад, снова освободив проход на всю длину зала, а потом вновь вступившие в зал приблизились к Радгару настолько, что он разглядел во главе их Вульфвера. За прошедшие пять лет он ни капельки не изменился, если не считать того, что туша его сделалась еще больше, да и уродства, пожалуй, прибавилось. Определение "громила" по отношению к нему звучало лестью, "увалень" подходило гораздо более. Подобно двуногому быку танист топал вперед, держа в руках обнаженный меч. Дойдя до очагов, он остановился и хмуро уставился на сидевшего на троне отца. Зал взорвался бурными протестами.
- Это безумие! - зашептал Леофрик на ухо Радгару. И правда, единственный вызов, который может быть брошен в разгар витенагемута, - это вызов эрла королю, но никак не таниста - своему эрлу. Это должен был знать даже Вульфвер.
- Это трюк, - ответил Радгар. - Наверняка трюк - только какой?
Толпа продолжала возмущенно кричать до тех пор, пока Сюневульф не встал на ноги и не поднял руку, призывая к тишине. Он хмурился, но это ничего не значило. Он мог подстроить все это вместе с сыном, дабы заглушить любой протест со стороны эрлов.
Теперь ничего не мешало Вульфверу зачитать слова вызова.
- Нифинг! - взревел он. - Ga recene to me, wer to guphe! Gea, unscamfaest earning phu, ic paet gehate pact ic heonan nylle fleon...* - Оставшаяся часть древнего вызова на бой потонула в возмущенных криках зрителей.
Сюневульф стоял с поднятой рукой, на вид дожидаясь тишины, но его маленькие глазки шарили по толпе. Он нашел взглядом Радгара и, несомненно, запомнил тех, кто стоял с ним. Наконец он смог перекричать толпу.
- Пьяный чурбан! Отродье фралля! Как только я думал, что смогу вырастить из тебя что-то достойное? Ты даже вызова-то бросить толком не можешь, а еще пытаешься сделать это в разгар витенагемута. Что ж, фюрд нас рассудит, но это подождет, пока мы не покончим с государственными делами. Пусть муут фейнов соберется на следующий день после завер...
- Нет! - взревел голос таниста, и снова крик тысячи возмущенных глоток заглушил его. Кричали даже гости, хотя уж им-то в местные дела лезть не следовало.
Сюневульф принял удивленный вид. Он подслеповато вглядывался в полумрак, словно выискивая зачинщиков.
- О ничтожество! А ну ступай ко мне на бой. Да, бесстыжий урод, я, стоя здесь, клянусь, что не уйду отсюда... но совершенно владел собой, и когда он поднял обе руки, требуя тишины, толпа подчинилась.
- Если почтенные эрлы желают, чтобы муут нашей провинции прошел первым, мы с радостью пойдем навстречу их желаниям. Витенагемут объявляется приостановленным до завтра. Фейны, фюрд соберется нынче вечером, на закате, - он кричал во всю мощь своих легких, - дабы рассудить нас с нашим танистом, как принято это среди бельцев.
Леофрик уже некоторое время перешептывался с Сеольмундом и другими витанами. Теперь он хлопнул рукой по здоровому плечу своего сына.
- Халигдом! - сказал он. - Ступай и займи Халигдом!

Глава 5

Все выше и выше гнал Овод своего коня, спеша, сам не зная куда, чтобы биться, сам не зная с чем. Только инстинкт Клинка вел его сквозь вонючий туман и продолжавшую хлестать с неба грязь. Пепел падал теперь столь часто и был таким горячим, что если бы не дождь, он, возможно, изжарился бы. Бедняга Свеальм! Какими бы верными ни были его копыта, эта скачка наверняка доставляла ему много боли.
Овод ждал, что вот-вот из тумана бросится на него с ревом фюрдрак. Биться с фюрдраком шпагой? Почему инстинкт Клинка гонит его искать чудище, которого он и представить себе не может? Его путешествие представлялось теперь самоубийством. Он то не заговорен от огня! Несмотря на сырость, ему казалось, что он чует запах гари - вонь побоища в Хейбридже или запах Западного Дома за мгновения до того, как Радгар, шатаясь, прорвался к нему сквозь пламя, завернул его в одеяло и вынес. Дважды в жизни он избежал смерти в огне, и, похоже, судьба уготовила ему встретить ее снова.
Когда дорога пошла вниз, а ветер удвоил ярость своих порывов, он понял, что добрался до скального отрога под названием Бельстеде. Кашляя, почти ослепнув от грязи, он повернул Свеальма к входу в пещеру. Похоже, целью его путешествия снова был Веаргахлейв. Он ощутил елабую надежду: возможно, ему все-таки не придется биться с фюрдраком, только со старым безумцем Хильфвером.
Бедняга Свеальм шатался от усталости. Он кашлял, оступался и порой ржал, жалуясь на свое несчастное положение, но все же продолжал слушаться, понимая, что в противном случае его побьют шпагой.
- Еще немного, здоровяк, - утешал его Овод. - Там, внутри, все будет не так плохо. Я в жизни еще не обращался с лошадью так, как с тобой, и обещаю, что больше никогда не буду. Это все ради Радгара. Помнишь Радгара?.. Слова, слова! Не один жеребец дошел до предела своей выносливости.
Дорога по ущелью за прошедший день не улучшилась. Свеальму пришлось пробираться по колено в горячей жидкой грязи, усеянной камнями и сучьями. Он сделал попытку упрямиться, был бит, сделал еще несколько шагов, оступился и упал. Овода по заслугам вышвырнуло в грязь, которая оказалась даже горячее, чем он ожидал. Когда он протер глаза настолько, чтобы видеть хоть что-то, ему хватило всего одного взгляда на скакуна, чтобы понять: это конец. Свеальм лежал неподвижно, и сломанная нога означала смертный приговор.
Овод обнял его и поплакал немного.
- Прости, дружище, мне правда жаль! - Он мог прочесть на смертном приговоре и свое имя, поэтому он поплакал немного и за себя, и своего друга, но больше всего ему было жаль сейчас верного скакуна. - Если случится невозможное и я снова увижу Радгара, - пообещал он, - я расскажу ему о твоей отваге.
Потом он сделал то, что должен был сделать, и сделал это хорошо, ибо в детстве помогал отцу забивать скот и знал, куда разить. Он вытер "Ничто" о свой покрытый грязью плащ и двинулся дальше один.
В отличие от коня он мог идти, избегая грязевого потока, пробираясь через кусты, которыми поросла нижняя часть склонов; они даже давали ему возможность цепляться, когда он поскальзывался или оступался. По крайней мере туннель обещал защитить его от непрекращающегося дождя.
Добравшись до конца короткого ущелья, он решил уже было, что ему не суждено и этого. Камни и грязь сыпались непрерывным потоком, образовав завал, почти загородивший вход в пещеру. Более внимательное обследование завала помогло обнаружить небольшую щель сверху, и когда он забрался к ней, в лицо подул ветер из туннеля. Судя по его силе, противоположный выход был пока не завален, так что путь был открыт.
Пока открыт. Земля тряслась. Угрожающий рокот горы не стихал.
Найти трут и кресало на ощупь оказалось болезненно долгим делом, но в конце концов это ему удалось, равно как найти и фонарь со свечой. Часть трута отсырела, и только после многих ударов кресалом и проклятий он нашел клочок, достаточно сухой, чтобы загореться. Теперь у него был свет, и не было дождя, но его одежда так отяжелела от грязи, что казалась кольчугой из пластин брони, которую ему приходилось носить в Айронхолле на занятиях по фехтованию мечом. Возможно, потому, что у него больше не было никакой возможности вернуться к Радгару, боль от разлуки с подопечным притупилась немного. На ее место пришла тупая боль от полного изнеможения.
Что дальше? Здесь было ужасно неуютно. Спать он не мог. Он двинулся в глубь туннеля.
Всего двенадцать часов прошло с тех пор, как они с Радгаром проходили здесь на обратном пути из кратера. За это время нападало еще больше камней. Тропы больше не было. Да и туннеля как такового тоже почти не было. Вместо него он обнаружил бесконечное карабканье по неустойчивым грудам иззубренных камней, то и дело угрожавших осыпаться и раздавить ему ноги или всего его целиком. Временами он забирался даже выше уровня прежнего потолка в поисках зазора между верхом завала и новым - вне сомнения, ненадолго - потолком. Иногда он понимал, что нашел проход, только просунув голову и плечи в щель, из которой ему в лицо дул ветер. Это было напоминанием того, что ветер способен пробиться сквозь отверстия уже, чем те, сквозь которые может пробраться он. Выход, если он до него доберется, мог оказаться меньше его размера.
Усталость, сотрясения земли, серный запах, голод, жажда... нелегка ты, доля Клинка. Конец настал неожиданно. Камни зашевелились под ним. Потом нарастающий грохот обрушивающегося потолка и перед ним, и сзади... что-то обрушилось ему на левую руку, в которой он держал фонарь. Его отшвырнуло в темноту, а его крик боли был заглушен грохотом, от которого, казалось, вылетят мозги из головы. Его завалило камнями, душило пылью. Туннель обрушился.
Когда грохот стих, стих и ветер. Он оказался взаперти, погребенный заживо в сердце горы.

Глава 6

Так давно никто в Каттерстоу не бросал вызова, что таких, кто помнил прошлый раз, осталось совсем немного. Сеольмунд уступил Эйледу, не прибегая к голосованию, хотя в молодые годы он пролил кровь, чтобы завоевать трон эрла и сохранить его. Он знал неписаные правила. Он знал, что эрл будет держать совет в Сюнехофе, вербуя сторонников, опаивая фейнов пивом и медом, подкупая капитанов. Бросивший ему вызов танист должен был открыть свой собственный вербовочный центр и посмотреть, чего ему удастся достичь своими обещаниями. Поскольку Халигдом, главное городское святилище, был вторым по размеру зданием Варофбурга, партии Вульфвера стоило бы выбрать своей штаб-квартирой именно его. Это было особенно актуально в день вроде этого, когда дождь лил как из ведра. Однако никто не предупредил об этом Вульфвера, а когда кто-то догадался дать такой совет, было уже поздно. Эйлвин и его дружки покрепче заняли здание, а его отец торжественно вел туда оставшуюся часть партии Радгара. Вызов Вульфвера открывал новые возможности.

Предыдущая страница 23 Следующая страница


Властелин огненных земель 24

- Вот! - сказал Эйлвин, протягивая Радгару боевой шлем. - Выбирай меч.
- Что?
Большой круглый зал оказался меньше, чем ему запомнилось, но все равно впечатлял. В детстве он часто стоял в дверях вместе с городской детворой, глядя на то, как толпы шивиальских пленников офралливают, превращая в полезных слуг. С бездумной детской жестокостью он передразнивал их жалобные крики. Никто не говорил ему, что он делает что-то не правильно. Шивиальские толпы смеялись, когда бельским пленникам публично рубили головы. Шла война, и все было по-другому.
Все было по-другому теперь. Верод Леофрика стал в круг, вытеснив всех других фейнов. Кто-то протянул Радгару щит, другой предложил выбрать деревянный учебный меч из охапки.
- Они собираются принимать тебя в фейны, ателинг, - пояснил стоявший рядом Леофрик. - Но для этого им надо знать, что ты умеешь драться.
- Но я даже не принимал присяги книхта, - сердито сказал Радгар.
Подобного рода поединки просто глупы. Они ничего не говорят об отваге человека, но могут навеки заклеймить его, если что-то выйдет не так. Шлем, который он вертел в руках, был с забралом - значит, ему придется смотреть сквозь две маленькие щелочки, практически не видя, что делает. В Айронхолле учебная амуниция была лучше, безопаснее и разнообразна настолько, что он получил хорошую подготовку по дюжине видов оружия. Эйлвин владел только мечом и щитом... ну, возможно, еще боевым топором.
- Тебе уже поздно идти на попятный, - хитро заметил капитан и отошел в сторону, оставив Радгара стоять в кругу ухмыляющихся лиц.
Тоже верно! Он отшвырнул шлем и отказался от шита. Он выхватил "Прихоть", меч с кошачьим глазом, самый лучший из всех, что ему предлагались.
- Ну что ж, давай убей меня, - сказал он.
- Пламень! - послышался приглушенный голос из-под шлема Эйлвина. - Это же настоящий меч.
- Это настоящий меч, и я собираюсь показать вам настоящее фехтование. Я буду бить плашмя. А теперь валяй, убивай меня.
Зрители притихли. Эйлвин пожал плечами, размял руки и бросился в атаку. Не желая разить не защищенного броней друга даже деревянным мечом, он решил вместо этого сбить его с ног щитом. Радгар ожидал этого. Он отскочил в сторону, схватил край щита свободной рукой и подсек друга под колено, когда тот проскакивал мимо. Эйлвин с грохотом полетел на каменный пол, выронив меч.
Радгар поставил ногу ему на спину.
- Следующий?
Из-под шлема слышались чудовищные ругательства.
- Ты уже мертв. Теперь кто-нибудь другой. Зрители встретили унижение своего приятеля бурным весельем, но подобные штуки не произвели на них особенного впечатления. Когда Радгар Эйлединг с такой же легкостью избавился еще от двух соперников, они начали проявлять некоторый интерес. Системы очков не существовало - первое касание считалось смертельным. Следующий соперник попробовал сравниться с ним по скорости и ловкости и вышел биться на его условиях: без щита и шлема, лишь с мечом. Впрочем, бельцы не особенно строили атаку. Мужчины, весившие вдвое больше Радгара, рубили сплеча двуручными мечами. Он не пытался отбить эти удары; он позволял "Прихоти" уводить их в сторону или вниз, используя их же инерцию для того, чтобы лишать соперника равновесия. Все они казались ему до невозможности медлительными, но он не решился вести себя со всеми так же осторожно, как с Эйлвином. Он хлопнул двоих по загривку, а третьего разоружил, ударив по локтю мечом плашмя. Шестой, наконец, пролил кровь. Рана оказалась пустяковой, но честь он защитил.
- Все! - Он сунул меч в ножны, не без удовольствия отметив, что совсем не запыхался. В зал уже вкатывали бочки с пивом.
- Умеет ли он биться? - взревел Эйлвин, обращаясь к залу, и верод отозвался одобрительными криками.
Они приняли Радгара Эйлединга в свои ряды, фейном фюрда Каттерстоу.
Если они решили, что он хорошо фехтует, им стоило бы посмотреть Овода.
Весь Варофбург провел вторую половину дня в спорах - они вспыхивали, стоило двум фейнам оказаться на расстоянии оклика друг от друга. Слышался рев боевых рогов, призывавших воинов отведать дармового пива - в Сюнехофе, в штаб-квартире таниста в одном из амбаров на берегу, или у капитана Леофрика в святилище. Большинство угощалось, конечно же, во всех трех местах по очереди. Дождь усилился, окрасив все в грязно-серый цвет. Гонцы на быстрых кораблях расплылись созывать со всего Бельмарка отсутствующих членов фюрда. Одряхлевших, ушедших на покой пиратов срочно выдергивали из постелей, мыли, расчесывали и приводили в пристойный вид. Вероды совещались и производили розовощеких книхтов в фейны.
Радгар не пил, но слушал. Каждый имел собственное мнение - от писклявых юнцов и до фейнов, считавшихся пожилыми уже в годы его детства. Излагать свое мнение он пока старательно воздерживался. Заправляли всем Леофрик и Сеольмунд. Они руководили партией Эйлединга, планировали первые его шаги на посту эрла - все ерунда, конечно. Фюрд не проголосует за него по правилам, да и если бы мог, все равно не проголосовал бы. Он почти не сомневался в том, что вызов Вульфвера - обманный ход, затеянный самим Сюневульфом. Он не понимал логики происходящего, теряясь в обилии догадок.
- Это все заговор, - настаивал старший вита. - Король и его сын-дурак состряпали все это, чтобы отвлечь внимание от витанагемута. - Эту свою точку зрения он повторял каждые несколько минут.
- Танист из Каттерингов. Он считает, что его отца свергнут, вот и затеял сесть на трон сам.
- Витенагемут не потерпит чурбана Вульфвера в качестве короля!
- Но кто бросит ему вызов? Он может одним махом зарубить троих.
- Радгар Эйлединг, конечно. Он выучился на шивиальского Клинка.
- Нет. Сюневульф сам подговорил сына на это. Он хочет показать эрлам, что фюрд до сих пор поддерживает его. Поединок будет обманом...
- Кому есть дело до витенагемута? Нам нужен эрл, который мимо горшка не промахнется!
- Король хочет сбросить Вульфвера за борт, а тот упирается.
- Эйлединг слишком молод. Даже фюрд не примет его, а уж витенагемут...
- Он всего на год моложе, чем был его отец.
- Но Эйлед впервые пошел с нами на фейринг в четырнадцать лет. Помню, как...
- Верно, он был закаленным капитаном. Помню...
Убийства и насилие, рассказы, от которых волосы вставали дыбом! Радгар никогда не думал о том, какой кровавой была юность его отца. Он ощущал себя ужасно неполноценным и понимал, что видится таким и этим людям. Ему недоставало Овода. Без своего юного Клинка он уже начинал ощущать себя черепахой без панциря. Ему недоставало даже едких замечаний мальчика насчет бельских привычек.
Догадки и советы начали повторяться, обрастая новыми подробностями. Час от часу они становились все фантастичнее, однако большая их часть все-таки исходила из того, что Сюневульф с сыном, сговорившись, затевают что-то и что Радгару угрожает опасность внезапной смерти, как случалось уже в последние годы с другими достойными трона мужчинами. К несчастью, никто не мог сказать точно, как это происходило, но все это наглядно показывало, насколько малым уважением пользовался Сюневульф в своей провинции.
Когда хмурый день сменился не менее хмурыми сумерками, верод пожелал выслушать самого ателинга. Он неохотно направился к перевернутой деревянной кадке, служившей трибуной. Прежде чем он успел забраться на нее, Сеольмунд ухватил его за ворот плаща и пригнул его голову к себе.
- Ты в родстве с обоими претендентами. Ты даже не настоящий фейн. Тебе не обязательно присутствовать.
Сеольмунд ошибался. Радгар пробыл в чужих краях несколько лет. Если он не покажется на поединке, фюрд утратит к нему всякий интерес.
- Нет, мне надо идти.
- Тогда поддержи Вульфвера. Если тот выиграет голосование, твой дядя уйдет в отставку. Твой кузен станет эрлом и назначит тебя как ближайшего родственника танистом.
- Нет! - Леофрик стиснул другую руку Радгара. - Ты должен поддержать своего дядю. Ты его очевидный наследник. Вульфвер рожден от фралля, и поэтому пользы от него никакой. Он догадался, что ты сменишь его, вот и делает отчаянную попытку удержаться. Сюневульф попросит Большого Эдгара сделать из него отбивную, и тогда ты станешь танистом.
Радгар благодарно улыбнулся обоим по очереди и осторожно высвободился, потом забрался на кадку. В голове его вертелось столько противоречивых советов, что он сам не знал, что собирается сказать.
Он оглядел обращенные к нему в ожидании лица - больше сотни лиц. Конечно же, его новые братья с "Фарофхенгеста" будут поддерживать его до последней капли крови - своей или чьей-нибудь еще, - но здесь хватало и представителей других веродов. Он не мог просить никого из них поддержать Сюневульфа, этого скользкого мерзавца. И Вульфвера тоже - Вульфвера, который уже пытался убить его.
Он должен был кричать, поскольку зал строился с расчетом глушить звуки, а не усиливать их.
- Эальдры, фейны... Друзья... Я искренне благодарен всем вам. Если я буду запинаться или заикаться, так это потому, что у меня нет слов, что я тронут вашей поддержкой так, что не выскажешь словами. Я знаю, многие из вас пришли сюда почтить память моего отца, и я горячо признателен вам за это. Я не могу предложить вам ничего мудрее того, что уже сказано здесь, и я не буду пытаться направлять ваше решение. Да, я королевской крови. Я готов драться с любым, кто попытается оспаривать это, но я не считаю себя достойным трона. Пока не считаю. Когда-нибудь, я надеюсь, я завоюю ваше уважение, но не могу претендовать на него сейчас.
Словно хмурое облако недовольства опустилось на святилище. Честность? Разве настоящий мужчина сомневается в своей зрелости? Люди переглядывались, перешептывались... Они ожидали совсем другого. Все, от старых, толстых землевладельцев до бесшабашных молодых моряков хотели, чтобы в его лице к ним вернулся его отец. Если этого не случится и он погибнет, что ж, идея все же была неплоха...
Слишком поздно он увидел, что его отказ предает тех, кто уже рискнул всем, поддержав его: Леофрика, Сеольмунда, Эйлвина, его новых товарищей по вероду. Он нес ерунду. Его айронхолльская подготовка сыграла с ним злую шутку, ибо он говорил, как сказал бы преданный придворный или королевский телохранитель, но не как бравый бельский ателинг. Подобно Оводу он оказался не готовым к этому миру.
Пока он поспешно искал выхода из тупика, в который сам себя загнал, сквозь кольцо зрителей к нему протолкался молодой воин. Его кольчуга и шлем выдавали в нем королевского фейна, и он наверняка гордился этим сверх меры, ибо был книхтом совсем еще недавно. Он остановился, не доходя до Радгара несколько шагов, и обратился к нему голосом, высоким и надменным, как рыжие усы на его губе.
- Ателинг, твой король зовет тебя. Предательский холодок пробежал по спине Радгара. Он скорее залез бы в нору к мурене, чем откликнулся на это приглашение. Зато духи случайности подарили ему способ исправить свою ошибку.
- Сюневульф не может приказывать мне, ибо ему брошен вызов. Я занят другими делами. Ступай и скажи моему дяде, что я встречусь с ним завтра утром и мы уладим все наши дела.
Парень испуганно уставился на него, не веря своим ушам, зато оглушительный хохот, которым разразилась толпа, заглушил все, что тот мог попытаться сказать на это. Хохот перерос в аплодисменты, а аплодисменты - в восторженные крики. Вот такие слова от него и ожидали услышать.
Духи! Неужели они хотят, чтобы он захватил трон силой? Здесь у него собралось меньше десятой части фюрда, и он уже видел, как край толпы постепенно тает по мере того, как стоящие там люди сознают, что эта компания вдруг стала опасной. Все, кто наберет меньше половины, проиграют. Он крикнул, требуя тишины.
- Друзья! Братья! Бельцы! Я верю, что моего отца убили и что его брат замешан в этом преступлении, но у меня нет твердых доказательств для того, чтобы объявить кровную вражду. Я уверен, что его сын, мой двоюродный брат, пытался убить меня той же ночью. Ни тот, ни другой недостойны мест, которое они занимают. Они мои родственники, но я не могу со спокойной совестью становиться на сторону любого из них. На мууте фейнов я буду стоять сам по себе.
Чума на оба ваши дома! Такого решения не предложил за несколько часов споров никто. Это было не по правилам, но отец нарушал и не такие правила. Радгар придумал это только что и сразу же увидел, что это чудовищно безрассудно, ибо означало вражду с обеими партиями - эрла и таниста. Но это был выход из стоявшей перед ним дилеммы. Толпа встретила это предложение восторженным ревом. В своей непривычно спокойной манере юный ателинг провозглашал революцию, значит, возможно, в нем и было все-таки что-то от его отца. Они пойдут за ним - во всяком случае, сейчас.

Глава 7

Единственной причиной, которая помешала Оводу просто лечь и умереть, было то, что для этого не нашлось удобного места. Все вокруг него превратилось в ложе из гвоздей, вселенную острых ножей. Он соорудил из перевязи жгут, чтобы остановить кровотечение из раздавленной руки; остальные повреждения, похоже, свелись к синякам и царапинам от головы до пят. Терзаемый жаждой, он услышал где-то неподалеку звук капающей воды. Почему-то этот звук не послужил поводом для надежды или отчаяния, но привел его в ярость - никакой палач не подвергал свою жертву пытке хуже, чем эта! То, что сквозняк прекратился, не обязательно означало конец, убеждал он себя. Это говорило только о том, что туннель завален с одной стороны, не обязательно с двух. Клинок не сдается. Он может надорвать сердце и упасть замертво, но никогда не сдается.
Не имея ни малейшего представления о том, куда идти, он решил двигаться на шум воды. Используя "Ничто" как щуп, он выяснил, где камни есть, а где - нет, и тронулся в путь. Раз или два он оказывался в больших пустых пространствах, где не мог нащупать ни стен, ни потолка; в других ему приходилось протискиваться в узкий лаз, полный битого стекла - так, во всяком случае, ему казалось. Стук капель, казалось, сделался реже, и его неотступно терзала мысль о том, что он может прекратиться вовсе. Ему даже начало казаться, что тот отдаляется по мере его приближения, что это обман слуха, порождение каких-то злых духов, имеющее целью единственно мучить его. Казалось, он ползет сквозь этот кошмар уже несколько дней и никогда не найдет эту воду. Прежде чем он добрался до нее, он увидел впереди на потолке блики дневного света.
Выходящий в Веаргахлейв конец туннеля был почти полностью перегорожен оползнем. Перед завалом скопилась лужа воды, и он сумел утолить жажду. Он нашел даже кучку порриджа - овсяной болтанки - в месте, где просыпался рваный мешок муки; он заставил себя проглотить немного этой гадости, чтобы желудок не казался таким пустым. В сломанной руке пульсировала свирепая боль, отдававшаяся во всем теле. Не будь ее, он, возможно, свернулся бы калачиком и проспал так остаток жизни, но для этого ему не хватало покоя.
Он перебрался через нападавшие с горы обломки и увидел наконец Веаргахлейв. Увидел он, правда, совсем немного. Буря и извержение превратили день в ночь, но он решил, что если солнце еще не село, то сделает это очень скоро, поскольку багровое свечение в кратере было ярче, чем тучи над головой. Он слышал треск, а к запаху серы примешивался теперь запах дыма. То, что лес горит, его не удивило. Порывистый ветер нес с собой заряды дождя. Воздух, Вода, Земля и Огонь - все четыре основные стихии присутствовали в изобилии, и это напомнило ему о Хильфвере.
Разумеется, у него не было шанса найти заклинателя в этом безумном мареве - да и толку от этого было бы немного, но ничего лучше ему делать не оставалось, и он не мог выдумать другого повода, ради которого оказался здесь. Охая от боли, он сполз на дно кратера и устало заковылял в лес.
Радгар наверняка знал, что Хильфвер и Фюрлаф - один человек, но только раз в присутствии Овода назвал старого калеку "eald faeder" - дедушка. Он много рассказывал о своем прадеде, Гюфблейсе, и об отце, Эйледе, но имени Фюрлафа почти не упоминал, словно позор того, что бывший король сделал с жевильийцами, все еще лежал на их семье. Гюфблейс погиб, сражаясь с драконом. Эйлед заманил своего в море, где тот и сгинул. Хильфвер-Фюрлаф натравил свое чудовище на армию захватчиков, и только после того, как оно уничтожило жевильийцев, он загнал его в спасительное море. Как? И что случилось после? Он бормотал еще что-то про недостаточно глубокую воду. Если он упал на левый бок, и дракон навалился на него...
Обезумевший, безнадежно изувеченный, он укрылся в Веаргахлейве, а народу сказали, что он мертв. Чего он так стыдился? Возможно ли, что он не просто приманил огненного дракона, но сам призвал его, как призвал призрак Йорика? Считается, что огненные драконы - это нечто, что случается само собой, вроде грозы или урагана, но почему бы умелому заклинателю не суметь создать такого, особенно во время извержения вулкана, когда духи огня так и роятся в воздухе? Это наверняка ужасное преступление, и захватчики здесь ни при чем. А прошлой ночью старый безумец услышал, что один его сын убил другого. Насколько безумнее от сделался от этого?
Что-то звало Овода, тянуло его сюда. Он помедлил на берегу клубившегося паром озера, дальний берег которого терялся в деревьях. Ему придется одолевать его вброд, надеясь, что он не сварится при этом заживо... Что-то в Веаргахлейве грозило Радгару смертью.

ЧАСТЬ IX
ЭЙЛЕДИНГ

Глава 1

Дойти в такой дождь от Халигдома до Сюнехофа означало промокнуть до мозга костей. Закутавшись в плащ, Рад-гар задержался на краю площади, чтобы оглянуться на своих сторонников: Леофрика, Сеольмунда и еще больше двух сотен фейнов, от подростков вроде Овода - где, кстати, бедняга Овод? - и до стариков, столь дряхлых, что они едва волочили ноги, поддерживаемые дюжими внуками. Он потерял своего Клинка, получив взамен свиту. Радуясь хотя бы тому, что она не растаяла по дороге, он откинул капюшон, расправил плечи и первым зашагал через площадь к крыльцу.
Несколько десятков вооруженных мечами людей скопились у ступеней; некоторые укрывались под зонтами, которые держали над ними фралли. Должно быть, это те, кто поосторожнее, выжидали, кто из соперников возьмет верх. По сторонам площади виднелся лес шапок, шляп и зонтов, под которыми прятались от дождя сеорлы, лэйты, а также довольно много женщин и детей - семьи фейнов. Никто из них не обладал правом голоса при смене эрла, да и результат выборов вряд ли мог сказаться на их безрадостной жизни, и все же им нравилось смотреть на то, как ателинг ведет свою армию. Могли ли они сказать, что все это лишь обман зрения, а на деле ее ведет призрак короля Эйледа? Его приверженцы не следовали за ним - их толкали. Ему и не снилось, что он может завоевать сторонников исключительно благодаря репутации отца.
Он поднялся на три ступени и уже второй раз за этот день сдал меч Йорика королевским фейнам. За ним затопало по ступеням множество ног.
В большом зале царил полумрак, и на первый взгляд он показаться почти пустым, ибо собравшиеся в нем держались у стен. Хотя запах давних пиршеств все еще витал в воздухе, в этот вечер все четыре очага оставались холодными. Около них стояли трое пожилых витан в нарядах глашатаев - счетчики, приемлемые для обоих кандидатов. Двое мужчин, вступивших в зал перед Радгаром, подошли к ним, одновременно поклонились и разошлись по противоположным сторонам зала. Скорее всего это были братья, разделившие семейные голоса.
Почетным гостям выделили скамьи в дальнем конце помоста: эрлам, их женам, матерям, бабушкам и нескольким детям лет десяти-одиннадцати. В левом углу помоста хмуро сутулился на своем троне Сюневульф в короне и все той же алой мантии. Королева Шарлотта сидела рядом с ним, выпрямив спину, в резном кресле из бивня нарвала. За ними стоял угрюмый Роферкрефт, наблюдавший за тем, как его вооруженные миньоны поддерживают порядок собрания.
Вульфвер стоял в правом углу, не обращая внимания на низкий стульчик, любезно выделенный ему его отцом. Скрестив руки на груди, он свирепо созерцал разворачивающуюся драму. Пока дела для него оборачивались гораздо лучше, чем предсказывали Леофрик и Сеольмунд. Больше четверти - возможно, почти треть - фейнов собралась у правой стены зала.
Все взгляды обратились к Радгару, когда он подошел к витанам, ибо казалось, от его решения зависит судьба королевства. Уведи он свою свиту к Вульфверу, и чаша весов качнулась бы в сторону таниста; в крайнем случае шансы бы уравнялись. Это тоже только казалось: его сторонники шли за ним только потому, что он обещал не принимать ни одну из сторон. Не доходя несколько шагов до поджидавших его витан, он остановился и сложил руки на груди подобно Вульфверу. Однако вместо того чтобы нахмуриться, как тот, он улыбнулся витанам. Его сторонники сгрудились у него за спиной, и в зале воцарилась удивленная тишина.
Она продлилась недолго. Сначала заскрипели стропила, потом стены. Пол дернулся у него под ногами раз, другой, еще сильнее... Он пошатнулся и взмахнул руками, чтобы не упасть. Со всех сторон люди хватались за стены, за мебель, друг за друга. Деревянное здание скрипело всеми своими суставами, но все звуки потонули в оглушительном реве, и весь мир, казалось, пустился в пляс. Такого землетрясения он еще не помнил. С крыши посыпалась пыль, встречные столбы поднялись от очагов. Толчки продолжались мучительно долго, потом сила их начала слабеть, и они стихли.
Он бросился вперед помочь подняться витанам - все трое упали на спину. Пыль улеглась, упавшие смущенно поднялись на ноги, но, похоже, ни Сюнехоф, ни его обитатели не пострадали серьезно. Голосование продолжалось, поскольку ни один уважающий себя рыжеволосый белец не позволит себе обращать на какой-то там подземный толчок внимания больше, чем, скажем, на неспокойное море. Они строили свои дома крепко и надежно, и дома выдерживали, а с ними и они сами.
Он вернулся на прежнее место. Один из витан, шаркая, подошел к нему.
- Эальдры! Вы должны пойти на одну или другую сторону. - Он говорил не совсем разборчиво, ибо во рту его недоставало с дюжину зубов.
- Мы подчиняемся ателингу Радгару, - заявил Леофрик.
- Эйлединг! - заорали воины за его спиной.
Это застало старика врасплох, и он сердито уставился на них из-под кустистых седых бровей.
- Вы должны принять одну или другую сторону.
- Я не принимаю ни одну из сторон, и мои спутники настроены так же.
- Это не разрешается.
- Я не могу сделать выбор между двумя ведрами нечистот.
- Тогда уйди, если не желаешь исполнить свой долг! - От ярости тот почти визжал.
- Я не уйду.
- Эальдор Сеольмунд! Эальдор Леофрик! Вы знаете, что это не по правилам.
- Это нетрадиционно, - согласился Леофрик.
Речь виты, и без того не слишком разборчивая, сменилась визгливым бормотанием и брызганьем слюной.
- Вы нарушаете обычаи и древние законы. Вы должны сделать выбор между двумя кандидатами. Если вам не понравится результат, вы можете сами бросить вызов. Раскол фюрда более чем на две части чреват беспорядками и кровопролитием.
В этом была известная доля правды, но Радгар уже не мог сменить выбранную тактику. Он оглянулся проверить, с ним ли еще его шайка, и к удивлению своему увидел, что к ней прибавилось по меньшей мере с полсотни человек. Те, кто ждал развязки у крыльца, вошли, и большая их часть присоединилась к его партии. Возможно, он неверно оценил их мотивы.
- Мы не примем ни одну из сторон, эальдор, - твердо ответил он. - Ступай и считай тех, кто принял.
Пока старик спешил назад обсудить плохие новости со своими помощниками, Леофрик поправил свою глазную повязку. Два человека покинули ряды сторонников Сюневульфа и присоединились к раскольникам. Эту коварную стратегию предложил и оформил Сеольмунд, чье мышление причудливостью не уступало его скрюченной спине, и она действовала безотказно. Еще трое колеблющихся примкнули к ним, потом четверо со стороны Вульфвера. За ними последовали другие, и вдруг в воздухе запахло революцией. Витаны явно встревожились; король клокотал от злости.
Звук боевого рога подал сигнал к концу голосования; входную дверь заперли. Судьи объявили, что менять выбор запрещается, и все, кто сменил партию, должны вернуться на прежнее место.
С таким же успехом они могли бы увещевать Квиснолль. Никто не подчинился, и все больше фейнов упрямо покидали группы у стен и переходили в центр зала к Радгару и его партии. Радгар повернулся, чтобы переглянуться с Леофриком и Эйлвином, стараясь ничем не выдать охватившего его возбуждения. Все действовало даже лучше, чем они предсказывали! Он не мог знать, конечно, как долго его сторонники будут поддерживать его, как далеко пойдут за ним, но теперь у него было почти столько же голосов, сколько у Вульфвера. А что, если под конец их будет больше, чем у отца или сына? Или даже больше, чем у обоих вместе? Если Сюневульф затеял этот вызов, чтобы произвести впечатление на витенагемут, он навредил сам себе.
Леофрик предостерегающе нахмурился, он повернулся обратно, и все его торжество разбилось как хрупкое стекло. Королёва Шарлотта поднялась со своего кресла из кости, и теперь шла через зал урезонивать своего неверного сына. Все взгляды в зале были прикованы теперь к ней, и новая встреча их должна была проходить на глазах у всего фюрда. Это был еще один хитрый трюк Сюневульфа, и ненависть Радгара разгорелась еще сильнее. Ни разу со времен первых его дней в Айронхолле он не терял контроля над собой. Он верил, что дремавший в нем дракон весь прогорел и исчез навсегда, но теперь понимал, что тот может проснуться снова. Увы, это была уже не детская потасовка, когда злость была и мечом, и щитом; в поединке умов злость могла ослепить и завести в смертельный тупик. Он плотнее запахнулся в пропитанный жидкой грязью плащ и принялся ждать.
Королева Шарлотта шла, волоча за собой шлейф своего темно-бордового платья. На руках ее, на шее и в ушах блестели самоцветы, на высоко взбитых волосах сияла серебряная корона. Она не казалась старой, хотя достигла уже того возраста, в котором частые роды превращают большинство женщин в беззубых, седых ведьм. Она протянула к нему руки. Когда он не принял их, она нервно сцепила их перед собой. Напряженно вглядываясь в его лицо, она заговорила, обращаясь к нему одному, хотя слышать ее могла добрая сотня людей.
- Ты сильно прогневил своего короля, Радгар!
- Мой король был убит, и этот человек помогал этому.
- Молчать! Я не желаю слушать такой клеветы. Почему ты не явился, когда тебя звали?
- Потому что опасался за свою жизнь. - Он заметил, что язык ее слегка заплетался, а дыхание отдавало вином. Замужество за Сюневульфом довело бы до пьянства любую, но, возможно, его собственное поведение за эти два дня тоже способствовало этому.
- Это безумие! - всхлипнула она. - Король желает тебе только добра. Он восхищается тобой и всегда восхищался. Вульфвер всегда разочаровывал его, а теперь у него хватило наглости бросить вызов. Ты сам видишь, что он проиграл, фюрд проголосовал против него. Твой дядя... отчим, я хотела сказать... Сюневульф хочет, чтобы теперь ты был его танистом.
- О мама! Милая мама! Ты всегда веришь в то, во что хочешь верить, разве не так? Ты отказываешься видеть тени или думать о том, что может таиться в них. Неудивительно, что жизнь всегда разочаровывает тебя! - Ему хотелось встряхнуть ее. Ему необходимо было обнять ее. Он подавил оба этих желания. - Ты просто дура, если веришь хоть одному слову этого человека.
Она нахмурилась, словно мир вдруг сделался слишком сложным для понимания.
- Я не могу не любить его, Радгар, - прошептала она. Сердце его болезненно дернулось.
- Нет. А я не могу не любить тебя, мама.
- О Радгар! - Она снова протянула к нему руки, и снова он не вынул своих рук из складок замызганного плаща.
- Но его я ненавижу. - Гнев клокотал в его горле как лава.
- Сжалься над ним, Радгар! Сжалься! Ему ведь предстоит выбрать чемпиона, чтобы тот бился с его собственным сыном. Помоги ему! Он говорит, что ты лучший мечник в Бельмарке. Это правда? - Она не могла поверить, что произвела на свет такого монстра.
- Возможно... - В отсутствие Овода... Где-то теперь бедняга Овод?
- Все, о чем он просит, - это чтобы ты увечил Вульфвера как можно меньше. В награду за это он назначит тебя своим танистом, а через год или два... не больше, чем через три года, он оставит трон и сделает тебя королем Бельмарка. О Радгар, какое чудесное...
Она осеклась. Горький смех вырвался у него прежде, чем он сумел удержаться.
- Сюневульф хочет, чтобы я дрался за него с Вульфвером? Дрался с ним и отпустил с разбитым носом? О нет! Ступай и скажи своему сожителю, мама, что если я встречусь с этим его уродливым отпрыском и в руке моей будет меч, я разбросаю его потроха по всему полу. И если я когда-нибудь стану танистом, я сделаю то же самое с ним в первый же час. Это будет разом исполнением долга и удовольствием. Передай эту весточку своему жирному дружку.
Она отпрянула с побелевшим лицом.
- Радгар! Ты забываешь, кто он!
- Нет, мама. Этого я не забуду никогда. Он убивает предательством и коварными заклятиями. Человек, убивший папу, подтвердил, что это Сюневульф впустил его в дом той ночью. Он овладел тобой с помощью приворотного зелья и пытался убить меня. Он дерьмо, мама, вонючий навоз. Ступай к своей куче дерьма и плюнь в него от моего имени.
Его трясло, его почти тошнило от попыток совладать со своим гневом. Рука Леофрика предостерегающе стиснула ему плечо. Королева Шарлотта в ужасе попятилась, потом повернулась и, подхватив свой шлейф, ретировалась на помост. Несколько сотен присутствующих фейнов видели, как потемнело лицо короля, когда он выслушал ее доклад шепотом.
Все новые фейны перекочевывали от стен к Радгару. Потом какой-то капитан - человек, которого он совершенно не знал, даже в лицо - покинул Сюневульфа и перешел к нему вместе со всем своим веродом.
- Объявляйте! - рявкнул Сюневульф трем растерянным витанам в центре зала. Роферкрефт бросил команду королевским фейнам, и те, быстро выстроившись цепью вдоль левой стены, остановили дальнейший отток из стана сторонников короля.
Судьи поспешно посовещались. Теперь в центре насчитывалось заметно больше голосов, чем у таниста, а возможно, столько же, сколько у Сюневульфа. Еще два верода принесли бы Радгару больше половины голосов фюрда, но он не считался кандидатом. Витаны поспешили к королю и низко поклонились в знак того, что он победил. Его сторонники разразились радостными криками, которые быстро потонули в ропоте других партий.
- Да будет у всех твоих побед такой же кислый вкус! - буркнул Леофрик.
Сеольмунд хихикнул.
- Интересно, что подумают обо всем этом эрлы?
Боевой рог призвал всех к тишине, чтобы объявить решение. Квиснолль капризно тряхнул зал. Стоявшие порознь партии смешались и начали придвигаться к помосту, но королевские фейны оттеснили их назад, освободив открытое пространство: предстоял поединок. Большая часть дам встали, поклонились трону и направились в дальний конец зала, где ненадолго отворилась, пропуская их, одна створка дверей. Им не удалось увести с собой сыновей, и уж конечно, не покинул зал никто из мужчин. Осталась и королева.
Вульфвер стянул с себя плащ, перевязь, кафтан. Обнаженный по пояс, он сошел с помоста и сделал несколько пробных взмахов своим двуручным мечом. Его угрюмое лицо исказилось в беспощадной ухмылке убийцы, почуявшего запах крови.
- Выбирай своего человека, папаша! Кто помрет за тебя?
Сидевший на противоположном краю помоста Сюневульф не обратил на издевку никакого внимания. Он подал руку Шарлотте и повел ее вдоль края помоста к его середине, потом повернулся, чтобы обратиться к фюрду.
- Фейны, мы благодарим вас. - Он мог бы поучить улыбаться щуку. - Мы приложим все старания, дабы и впредь оправдывать ваше доверие. И наша дорогая госпожа также благодарит вас. А теперь, увы, наш скорбный долг выбрать чемпиона, дабы тот отмстил оскорбления, нанесенные нашей чести. - Он держался неплохо. Все, кто не знал его скользких повадок, нашли бы его убедительным оратором. Маленький толстопузый монстрик.
- Продолжай, папаша! - заорал Вульфвер. - Ищи человека, согласного помереть за тебя. Я жду.
- Увы, - вздохнул Сюневульф. - Этот преступник - наша плоть и кровь, и это глубоко ранит нас, так что мы можем надеяться лишь, что он не слишком дорого поплатится за свою дерзость. Как бы то ни было, такова плата за амбиции, и те, кто ищет дорогого выигрыша, должны быть готовы дорого платить за проигрыш. Короли и эрлы не знали бы покоя, будь кара слишком мягкой. - Он снова изобразил на лице улыбку. - И мы не изменим традиции, согласно которой королевский чемпион будет осыпан богатствами, достаточными, чтобы скопы сотню лет слагали о них баллады.
- Или его вдова получит мужа умнее! - Верод Вульфвера отозвался на эту его шутку радостным гоготом.
- Совершенно верно, - согласился Сюневульф. - Но прежде нам предстоит исполнить более приятную обязанность. - Он щелкнул пальцами, и вперед гордо выступил расфуфыренный книхт. В руках он держал красную шелковую подушку, на которой лежал сияющий меч. Он опустился на одно колено на краю помоста, демонстрируя меч вероду.
- Почтенные гости, - объявил король. - Эрлы, эальдры, фейны. Нам доставляет несказанное наслаждение приветствовать на родине вернувшегося после долгих лет отсутствия нашего дорогого племянника и пасынка, Рад-гара Эйлединга... - Он подождал, пока стихнут одобрительные и возмущенные возгласы. Потом подождал еще. И еще. Маленькие глазки его шмыгали из стороны в сторону, словно он запоминал, кто шумит громче всех. Потом он заговорил снова, и постепенно шум стих настолько, чтобы его можно было расслышать. - ...и отца нашего, Фюрлафа. Гарда его из чистого серебра и украшена Семью Слезами, знаменитыми голубыми жемчужинами, дошедшими до нас из незапамятных времен. Эти драгоценные камни украшали множество корон и скипетров, а также плоть великих королев. Скопы могут часами петь их историю. Радгар, сын мой, ступай же сюда и прими от нас этот бесценный дар.
Ноги Радгара словно приросли к полу. Что это еще за новое коварство? Теперь, когда король одержал победу в вызове, ослушаться его воли считалось незаконным. Где он видел этот меч раньше?
- Не иди! - шептал ему на ухо Леофрик. - Это еще одна ловушка!
- Тебе надо идти! - шептал одновременно Сеольмунд его локтю. - Иначе тебя сочтут трусом.
Никто и никогда не говорил, что политика - легкое занятие.

Глава 2

Хильфвер успевал едва-едва. Горячая вода подступила к самой октаграмме, огонь лизал кроны деревьев над его головой, а воздух был настолько пропитан дымом и испарениями, что дышать было почти невозможно. И все же он продолжал выкрикивать слова заклинания и скакать на своей деревяшке причудливым силуэтом на фоне огня.
- Стой! - прохрипел Овод. - Прекрати! Что ты делаешь? - Заклинатель не услышал его, а может, не обратил на его крик внимания.
Овод брел по горячей воде, временами доходившей ему до груди. Его продвижение замедлялось скрытыми под водой кустами и плавающими обломками, включая то, что осталось от некогда стоявшей здесь избушки. Непрекращающееся кровотечение из раздавленной руки отнимало у него остаток сил. Он не мог идти быстрее к безумцу на том берегу, и все же его инстинкт кричал ему, что он не должен позволить Хильфверу довести заклинание до конца.
Земля ушла из-под ног, и кратер содрогнулся от свирепого подземного удара. Отравленное озеро всколыхнулось. Старый безумный Хильфвер на берегу рухнул ничком. Огонь, охвативший лес, взревел еще громче; пылающие стволы с треском рушились на землю. Овод пошатнулся и попытался удержать равновесие, загребая здоровой рукой, а вокруг него с шипением падали в воду горящие сучья.
Постепенно земля успокоилась, и рев огня заглушил грохот камнепадов. Отчаянным усилием старый заклинатель поднялся и продолжил с того места, на котором прервало его землетрясение. Он был совершенно нагим, и горящий лес освещал его увечья: стариковское тело с одной стороны и живой труп, обугленная головешка без руки и с жалким обрубком ноги - с другой.
- Стой! Стой! - сквозь слезы Овод увидел что-то, съежившееся в центре октаграммы.
Теперь Хильфвер услышал его. Он удивленно оглянулся и увидел бредущего к нему по воде Овода. Он не остановился, но запел свои заклинания еще быстрее, прыгая с одного острия октаграммы на другое на своей деревяшке.
Наконец-то дно пошло вверх. Овод перешел на бег, вскарабкался на последний откос, скользя и спотыкаясь. Он взмахнул шпагой.
- Стой или умри!
Хильфвер остановился, устало опершись на свой посох. Грудь его тяжело вздымалась, хотя казалось, будто дышит только его человеческая половина. Он захлебнулся мучительным кашлем. Из единственного глаза градом катились слезы, но сохранившаяся часть лица сияла торжеством.

Предыдущая страница 24 Следующая страница


25 Дэйв Дункан

- Готово!
Напитанный дымом воздух над октаграммой начал светиться перламутровым светом, да и сама засыпанная пеплом восьмиконечная звезда засияла ярче, словно нарисованная огнем. Предмет в центре оказался орлом. Он был живой и свирепо косил глазом на Овода, хотя лапы его были привязаны к полену. Как этому калеке удалось поймать орла? Огненного дракона Эйледа описывали как быка, но тот, что убил Гюфблейса напоминал огромную птицу...
- Ты вызываешь фюрдрака! - Что же он за человек, если способен на такое?
Заклинатель разразился визгливым смехом.
- Преступления Сюневульфа требуют отмщения. Но теперь ему от меня не уйти. Отойди и не мешай.
- Если ты высвободишь дракона, как ты обуздаешь его? Этого нельзя делать! Он может убить Радгара, равно как всех других.
- Врагов моих обреку на жестокую смерть. Радгар заговорен от огня! Пусть сгинут все, кроме благородного Эйлединга, как сгинули когда-то жевильийцы.
- Нет! Прекрати! - Овод не сомневался, что Радгар сочтет своим фамильным долгом биться с чудовищем, если оно появится на свет.
- Слишком поздно, раб! Стихии уже призваны.
Октаграмма засветилась еще ярче сквозь дым, ярче полуденного солнца. Орел расправил крылья и закричал. Горящие ветви и сучья падали дождем, легкие Овода разрывались. Он готов был вот-вот потерять сознание от жара, потери крови, нехватки воздуха...
- Если ты не остановишь, это сделаю я! - Он шагнул в октаграмму и вонзил "Ничто" прямо орлу в сердце.

Глава 3

Радгар наконец рассвирепел. Он даже не сознавал этого, но был даже рад, что это произошло. Он уже забыл, как это здорово - сбросить оковы, делать все, что хочешь, не задумываясь о плате. Нелегко убить короля... Нет, очень даже легко, если тебе плевать, останешься ли ты жив, чтобы хвастаться этим. Он улыбнулся при виде королевских фейнов, глядевших на него настороженными котами. Он убьет их господина прямо у них на глазах, и они не в силах будут помешать ему в этом.
Он шагнул вперед. Ярость редко лишала его осмотрительности, она только развязывала ему руки. Он остановился прямо перед этой грязью на помосте, коленопреклоненным книхтом, матерью... Он поклонился, почти не скрывая презрения.
- Дядя?
- Нам надлежит торопиться, - объявил король, обращаясь к вероду. - Нет смысла оттягивать решение этого болезненного вопроса. Сын мой, негоже человеку твоего происхождения ходить безоружным, но прежде чем фюрд согласится принять тебя, мы должны удостовериться в твоем благородном происхождении и принять твою присягу. А после этого мы соизволим просить тебя отстоять нашу честь в поединке, который...
Недовольный рев фюрда и даже некоторых гостей сказал королю Сюневульфу, что они думают о поручении кому бы то ни было биться с собственным двоюродным братом. Люди вроде Светманна могут, конечно, резать родных и близких ради своих амбиций, но одобрения это не вызывает. Такой приказ королю не прощается.
- Разве моя мать не передала тебе мой ответ, нифинг? - выкрикнул Радгар. - Я сказал ей, что Вульфвер пытался убить меня, когда я был еще ребенком, и если я увижу его с мечом в руке, я выпущу ему все потроха. Ты этого от меня хочешь?
Сюневульф залопотал что-то, но голос его потонул в шуме толпы. Впрочем, судя по всему, эта плесень в человеческом обличье ждала от него именно этого. Существовал ли предел низости, до которой мог упасть этот подонок? Похоже, нет. Он доказал это еще пять лет назад.
Толпа неохотно стихла.
- Мне не нужен твой меч, дядя, - сказал Радгар. - Я уже нашел себе меч. На стене. Меч, которым убили короля.
Приятно было видеть, как воровато оглянулся этот монстр на стену, и вдвойне приятнее - как побледнел он, увидев на месте меча голые бревна. Радгар громко рассмеялся. Умом он понимал, что этого маленького триумфа более чем достаточно, но гнев уже целиком овладел им, толкая на безрассудство. Вот сейчас скажет всему миру, что случилось той жуткой ночью в Твигепорте. Потом объявит кровную вражду. Потом королевские фейны изрубят его на куски, так что придется ограничиться всего несколькими словами, чтобы все поняли, что он делает и зачем, а потом схватить этот чертов меч-подарок и вонзить его в королевское брюхо...
- Меч, которым убили короля, нифинг! Я видел, как он убивал людей и попроще. Твой танист может рассказать нам, как погибли Хенгест и Фрекфул - верно, милый Вульфвер? Важнее то, что раньше тем же вечером...
- Радгар! - вскричала королева Шарлотта. - Время давать присягу. Пусть видят все, как королева славит ателинга Радгара! - Шелестя платьем, она взяла меч Семи Слез с подушки и подняла его обеими руками.
- Шарлотта, нет! Не надо!
Не обращая внимания на крик мужа, она подняла клинок в торжественном салюте.
- Ателинг, да будут все твои великие предки...
- Мама! - крикнул Радгар. - Не лезь в это! Дай мне меч...

Глава 4

Овод понял, что совершил ошибку, как только шпага его пронзила орла. Вместо того чтобы отменить заклинание, он высвободил духов смерти и довершил его. Птица была здесь вовсе не для того, что ему казалось. Он резко повернулся и увидел, как исказилась от ужаса живая половина лица Хильфвера за мгновение до того, как огонь охватил его и он превратился в пепел. Исход битвы за Веаргахлейв был решен: духи Огня торжествовали над духами Земли. Древний кратер взревел, пробуждаясь к жизни, поглотив в огненном шаре лес и все живое в округе - все, кроме Овода, стоявшего внутри октаграммы. А потом стихия смела и его.
Подобно распускающейся ало-оранжевой розе огненный фонтан расцвел в ночном небе. На одно-единственное, бесконечное мгновение цветок завис над горой, объединив освободившихся духов Огня с духами Воздуха. Где-то далеко внизу островами в море окутавших Бельмарк серых туч торчали снежные вершины гор. Потом извечная тирания Земли взяла верх. Огненный цветок померк и рухнул вниз, неся смерть всему живому на склонах Квиснолля. Мириады стихий бились за главенство: Огонь и Вода, объединившись, порождали лаву, Огонь и Земля - обжигающий пепел, Огонь и Воздух - гром, Смерть и Случай...
Сцепившись в смертельной схватке, стихии визжали каждая свое, и в хоре миллиона их голосов затерялся, никем не услышанный, единственный человеческий голос.

Глава 5

День угас, король не позаботился кликнуть свечей, и в зале сделалось совсем темно. Это изменилось, стоило Радгару протянуть руку к мечу, который его мать так и держала острием вверх. В окна вдруг полился багровый свет, будто солнце передумало и решило встать еще раз. Радгар поколебался, и тут вдруг увидел короля. Тот отвернулся, в отчаянии закрыв лицо руками. Что?..
Королева пошатнулась. Меч неуверенно дрогнул в ее руках.
- Мама! - Радгар бросился ей на помощь и едва избежал катастрофы, когда она опустила меч.
- Очень тяжелый...
Руки ее разжались. Оружие лязгнуло о камни. Он подхватил ее и осторожно уложил на помост.
- Мама, мама!
Она слабо улыбнулась ему.
- Голова закружилась. Со мной так бывает...
Не выпуская ее из рук, он поднял взгляд на короля и прочел на его ненавистном пухлом лице чудовищную весть.
- Нет, это не просто головокружение! - Он повернулся спиной к Вульфверу, что было неразумно.
- Что с ней, дядя? Какие еще твои гадкие фокусы?
- Не понимаю, о чем это ты... - Сюневульф посмотрел на своего сына. Танист бросился вперед.
- Выпустишь мне потроха, да? Если драться, так сейчас! - И замахнулся мечом на коленопреклоненного Радгара.
Удар наверняка снес бы Радгару голову. Тем, что этого не произошло, он был обязан отчасти тревожным крикам зрителей, отчасти айронхолльским навыкам, а отчасти очередному подземному толчку, заставившему Вульфвера оступиться и промахнуться. Ударил гром. Радгар перекатился на ноги, сорвал плащ и схватил дедовский меч.

***

Вот теперь он убьет Вульфвера. На этот счет у него не было никаких сомнений. Никаких альтернатив. Он не видел ничего, кроме этого отвратительного лица. Танист замахнулся снова. Радгар отбил удар: Бам-м! Он не сделал встречного выпада, только улыбнулся. Вульфвер сделал еще одну попытку. На этот раз удар был колющий, и снова Радгар парировал его. Бам-м!
Бам-м! Бам-м! Бам-м! Бам-м! Бам-м!
- А ну попробуй еще, братец! - рассмеялся Радгар. Опасность ему не грозила, хотя поединки в разгар землетрясения не входили в учебную программу Айронхолла. Танист сильно уступал ему в ловкости, так что нетвердая земля под ногами мешала ему сильнее. Сила, которую он - бац! - вкладывал в удар, была неописуемой, но точности ему недоставало. Бам-м! Дзынь! Теперь Радгар, приплясывая, отступал перед его отчаянным натиском, наслаждаясь нарастающей паникой своего противника, но постоянно контролируя ход поединка. - Быстрее! Тебе ведь нужно убить меня, помнишь? Правое ухо!
Он взмахнул мечом. Славный меч.
Вульфвер взвизгнул, но скорее от злости, чем от боли. Он продолжал драться, истекая кровью.
Бам-м! Зрители убирались с их пути, шатаясь при сотрясениях земли. Несколько раз Радгару приходилось - Бам-м! - перепрыгивать через упавшие тела. Интересно, что думал фюрд об этом первом уроке настоящего фехтования, когда-либо виденном в Бельмарке. Впрочем, что думал на этот счет дорогой Вульфвер, он представлял. Тот знал, что обречен.
- Левое ухо! - Больше крови.
- Стой и сражайся! - взвыл великан, выпучив глаза от страха.
- А ты поди, достань меня! - Бам-м! - Ты не сумел убить меня, когда мне было только... - Дзынь! - ...тринадцать! Ты пытался... - Бам-м! Бам-м! - ...утопить меня. Биться с мужчинами труднее, верно... Братец?
Устав от этой игры, Радгар рубанул по запястью таниста. Меч Вульфвера со звоном покатился по камням, а сам он стоял и, не веря своим глазам, смотрел на фонтаном льющую из руки кровь. Конец поединку.
Одновременно с этим успокоилась и земля. Хотя странный багровый свет продолжал заливать зал, а гора продолжала голодно рычать, пол больше не содрогался. Упавшиe поднимались на ноги - кто сам, кто с помощью соседей. Радгар и его кузен продолжали стоять лицом к лицу в центре зала. Оба молчали. И тут...
- Пощады! - Вульфвер стиснул запястье здоровой рукой, пытаясь остановить кровь.
- Говори! - зарычал Радгар. - Сознавайся! И говори правду, если хочешь жить. Зачем ты бросал вызов своему отцу?
- Пощады!
- Не будет тебе пощады! - Радгар рубанул по колену великана, и тот рухнул как срубленный дуб. Тысяча голосов ахнули от ужаса при подобном нарушении правил. Не обращая на них внимания, он перевернул упавшего фейна на спину и осторожно приставил конец меча к его скуле.
- Одно лживое слово, и останешься без глаза. Говори, сотина! Что вы задумали сегодня? - Он не узнавал собственный голос. - Вы собирались убить меня, верно? Как?
- Меч!
- Громче! Пусть все слышат! Сознавайся или я разрублю тебя на куски!
- Меч был заговорен! - взвыл Вульфвер, продолжая сжимать раненую руку. - Первого, кто поднимет его, он должен был одурманить. Это бы не убило тебя! Так, оглушило бы немножко.
Если бы Радгар поднял его первым, он был бы уже мертв. Это было ясно без слов.
- Я твой рок, Вульфвер. Разве Хильфвер никогда не говорил тебе этого? Так ты собирался убить меня в ночь, когда погиб мой отец?
- Нет!
On! Радгар пощадил глаз, но взрезал щеку до того, что осталось от уха.
- Да! - взвизгнул Вульфвер. - Да! Я хотел утопить тебя. Помогите мне! Мне нужно к целителю!
- Кто убил короля Эйледа?
- Не знаю... Отец сказал мне не уходить из зала. Сказал, если меня увидят там, никто меня не заподозрит.
- Значит, он сказал тебе, что Эйлед умрет, еще до ого, как это случилось?
Губы Вульфвера перекосились от ужаса.
- Вроде того... - пробормотал он. Этого было достаточно.
- Убийца! - Радгар полоснул по горлу своего двоюродного брата. Так, как убили его отца. Зал взорвался звериным ревом радости и возмущения. Кто-то кричал в знак одобрения, кто-то - от злости. Ему было все равно. Оставив Вульфвера булькать и дергаться в предсмертных конвульсиях, он бросился к матери, не зная, что так трясется: пол или его собственные ноги.
Он удивлялся тому, что вокруг нее хлопотало столько народа - до тех пор, пока не увидел кровь. Отчаянный удар Вульфвера, едва не лишивший его головы, поразил вместо него королеву, угодив ей в грудь. Пара королевских фейнов пыталась перевязать ее, но кровь била изо рта при каждом вздохе. Она лежала без сознания. Если верить тому, чему учили Радгара в Айронхолле на занятиях по врачеванию ран, жить ей осталось считанные секунды.
- Несите ее к целителю! - крикнул он, уронил меч и опустился на колени, чтобы поднять ее.
Четверо королевских фейнов схватили его сзади и рывком поставили на ноги лицом к королю. Сюневульф ударил его по лицу.
- Убийца! Ты зарубил безоружного человека - мы сами видели это!
- Отнеси жену к целителю, мерзавец! - Радгар забился в руках фейнов, но тщетно. Во рту стоял вкус крови - перстни на королевских пальцах разбили ему губу.
- Это преступление! Ты зарубил нашего сына у нас на глазах, безоружного и раненого. Роферкрефт, выведи этого преступника во двор и отруби ему голову. - Король пытался изображать разгневанного отца, но из-под этой маски проглядывала дьявольская радость.
Что ж, закон был на его стороне. Поединок завершился. Ему даже не было нужды объявлять кровную месть. Ни один фейн в фюрде не потерпит хладнокровного убийства его сына, не потребовав за это отмщения. Монарх тем более должен блюсти свои честь и права. Зрители ревели - половина поддерживала Радгара, половина - Сюневульфа. Тем временем Роферкрефт со своими фейнами взял зал под полный контроль.
- Слушаюсь, господин, - сказал маршал. - С радостью. Взять его, ребята!
Королевские фейны повернули Радгара и потащили через зал к дверям. Еще дюжина их пристроилась сзади. Каждый из них был вдвое мощнее его, и меч его остался лежать на полу. Он угодил прямехонько в лапы королю. Он, можно считать, покойник. Как горек вкус поражения!
Возмущенно крича, Леофрик со своими людьми перегородили проход, не позволяя им пройти к выходу.
- Освободите его! - прорычал одноглазый воин, и команда "Фарофхенгеста" одобрительно взревела. Рев вышел угрожающий, но они блефовали. Все они были безоружны.
Роферкрефт стоял прямо за Радгаром. Он дернул своего пленника за волосы и прижал к его горлу холодный как лед кинжал.
- Мы можем проделать это и не выходя на площадь. Прочь с дороги!
- Он заслуживает справедливого суда!
- На счет "три" он умрет, - рявкнул маршал. - Раз... Радгар почти не видел своих спасителей, ибо голова его была задрана так, что в поле зрения были только стропила, освещенные этим странным, кроваво-красным светом, егo положение было безнадежным, но вина в этом лежала нa нем одном, так что его друзьям не было нужды отдавать а него свои жизни.
- Отойди, эальдор! - крикнул Радгар.
Ничего не произошло.
- Два...
Радгар предпринял еще одну попытку.
- Мой отец не хотел бы, чтобы люди Каттерстоу убивали друг друга из-за меня. Вы не можете освободить меня. Отойдите.
Леофрик стиснул зубы.
- Его надо судить справедливым судом!
- Разумеется.
Он лгал, и все понимали это, но Леофрик отступил.
- Пусть проходят!
- Спасибо! - весело произнес Роферкрефт. - Вы так добры! Прочь с дороги! - Он не убирал кинжала до тех пор, пока люди с "Фарофхенгеста" не раздвинулись к стене, освобождая проход. - Вперед!
Вот так умер последний из потомков Каттера...
За мгновение до того, как пленник и его охрана подошли к дверям, двери сами сорвались с петель и разлетелись брызгами горящих щепок. Стоявший за ними фюрдак пригнулся и заглянул в проем.

Глава 6

Хильфвер? Уж не старый ли безумец призвал эту чудовищную тварь. Или ее просто извергла из своих недр гора?
Радгар поднялся с пола в том месте, где фейны бросили его, и попятился, обдумывая ситуацию. Все остальные с криками ретировались в дальний конец зала. То, что пережил он в Твигепорте, оставило у него боязнь огня, но он превозмог ее в Айронхолле в ночь, когда спас Овода других. С тех пор огонь мало страшил его - но и дракона нельзя считать обычным огнем. Жар на лице его и так уже был почти невыносимым.
- Хильфвер? - рявкнул он.
- Ар-р-рх! - ответил фюрдрак, словно пытаясь говорить. - Ар-р-рх! Ар-р-рх! - Он вплыл в зал, оторвав при этом кусок стены.
Радгар повернулся и бросился за остальными. Право же, стоило бы сделать из этого места еще один выход в задней стене. Почему он? Конечно, это придется делать ему. Он заговорен от огня, и он сын Эйледа - он должен попытаться сделать что-нибудь, ибо никто другой этого не может. И вообще чудовище, возможно, возникло по его вине, если это его сумасшедший дед создал его, услышав рассказ призрака. Весь фюрд Каттерстоу заперт здесь, в Фюнехофе, а с ним все эрлы королевства за исключением одного. Если фюрдрак убьет их всех, Бельмарк погрузится пучину анархии.
Тело его матери лежало, покинутое всеми, на краю помоста, а рядом с ним - меч Семи Слез. Еще на бегу ним он начал раздеваться, ибо знал, насколько мучительнее бежать в горящей одежде. Пальцы его дрожали так сильно, что пряжка ремня никак не поддавалась ему, но никакого стыда за свой страх он не испытывал - во сяком случае, теперь, когда весь фюрд визжал от ужаса сбившись в кучу. Он никогда бы не подумал, что столько человек могут разом уместиться на помосте, но смогли - и то не на всем, а только на дальней его половине. Тех, что стояли у стены, должно быть, сдавливали и не давали дышать, зато гнев фюрдрака грозил им в меньшей степени.
Он сунул ноги обратно в башмаки, когда фюрдрак злобно зарычал и подобрался ближе.
- Ар-р-рх! - произнес он, выдыхая струи огня. - Ар-ар-р-рх, ар-р-рх, ар-р-рх!
Он весь состоял из черного шлака, расплавленного камня и жара, столь сильного, что даже смотреть на него через весь зал было трудно. Всего его окружало багровое марево. Порой он становился похожим на человека, только раза в два, в три выше нормального роста, но большую часть времени казался просто фонтаном камня и лавы, текучим, непостоянным, меняющимся каждую секунду. За ним оставался на полу дымящийся след, в котором бурлила расплавленная земля, так что казалось, будто он извергается прямо из земли, но в те мгновения, когда он превращался в человекоподобное существо, он шагал на массивных ногах, испепеляя камни. Но и тогда лица у него не было, и с каждым его движением или изменением формы наружная корка его с хрустом разламывалась, открывая взгляду бушующий внутри огонь.
Оказавшись в зале, он выпрямился во весь рост, и стропилa над его головой задымились. - Ар-р-рх! - сказал он снова, словно жалуясь. Земля дрогнула.
С дюжину людей сделали попытку прорваться к двери. Фюрдрак поймал их на бегу, хотя никто не мог сказать наверняка, смахнул ли он их огромной каменной рукой или просто рухнул на них, похоронив под своей массой. Некоторые еще успели вскрикнуть, прежде чем превратится в обугленные головешки, наполовину ушедшие в плавленный пол. По стене за ними побежали языки пламени. Когда дракон вновь собрался из растекшейся по полу огненной кляксы в человекоподобное существо, стропила над ним загорелись. Продолжайся все подобным образом, и весь Сюнехоф заполыхал бы в считанные минуты. Совершенно нагой, если не считать башмаков, Радгар снова схватил дедовский меч. Гюфблейс погиб, Фюрлаф остался чудовищным калекой, но Эйлед уцелел. Теперь пришла его очередь. Отец бился с фюрдраком на улице, не запертый в готовой вспыхнуть ловушке вроде этой. Воздух уже раскалился, почти не позволяя дышать, и он потел так сильно, что почти ничего не видел, да и меч держал с трудом. Он никогда не думал, что фюрдрак может быть таким огромным.
Он повернулся посмотреть на охваченную ужасом толпу за его спиной и увидел Сюневульфа Славного, все еще в короне и мантии. Как и все остальные, он всхлипывал и пытался пробиться в глубь толпы, но пузо и дряблые мускулы не позволяли ему тягаться с другими мужчинами.
- Идем, дядя! - Радгар ухватил его за меховую опушку мантии. - Если уж мне суждено умереть, ты, во всяком случае, умрешь первым. - С силой дернув за мантию, он вытянул короля из толпы, протащил через помост и сбросил на пол. Тот растянулся на нем ничком, не переставая визжать.
- Ар-р-рх, ар-р-рх! - Фюрдрак приближался. Он почти поравнялся с очагами, перемещаясь медленно, словно человек, идущий по топкому броду. Вся входная часть зала уже пылала. - Ар-р-рх!
Король, шатаясь, поднялся на ноги. Радгар спрыгнул на пол и приставил к нему свой меч.
- Шевелись! Умри на этом клинке или шевелись! Всхлипывая, упираясь - и истекая кровью, ибо Радгару некогда было церемониться, - Сюневульф пятился навстречу фюрдраку.
- Что ты делаешь? - взвизгнул он. Жар становился нестерпимым, но Радгару в эту минуту приходилось хуже, чем ему. Его меховой воротник и корона защищали шею и голову от жара, а остальная часть тела была защищена еще лучше.
- Я хочу правды! Чья это была идея - убить моего отца?
- Я ничего не знаю об... ар-р-рх! - Визг Сюневульфа напоминал рык фюрдрака, только на несколько октав выше. Одним ударом меч его деда рассек королевские одеяния Сюневульфа от шеи до талии, задев тело. Кровь оказалась даже ярче мантии. - Это все Амброз! Тот Клинок, которого он послал, обещал мне трон. Он приказал ему добиться мирного договора и убить Эйледа.
- Амброз приказал ему убить отца?
- Да! Да! Он так и не простил его за фейринг в Кэндльене.
- А королева? Говори! - Радгар гнал свою жертву вперед, все ближе и ближе к испепеляющему дракону. Сюневульф отшатнулся от меча. Одежда его дымилась, юсы и борода трещали от жара.
- Шарлотта была моей наградой, моей ценой! Я желал много лет. Пощады, пощады!
- Ты никого не щадил, нифинг! Признавайся в остальных своих преступлениях. Как ты ухитрился удерживаться троне? Говори! Я заставлю тебя говорить! - Король упал колени, корчась - жар пробирал его и через одежду.
- Я признаюсь! Во всем признаюсь! Я использовал колдовство, чтобы получить твою мать. Я принимал шивиальское золото - четыреста тысяч крон в год посылал мне Амброз, чтобы я не замечал нарушений договора и сохранял мир.
Фюрдрак продолжал приближаться, но медленнее; брызги лавы разлетались из трещин на его теле. Он ярко свелся в густом дыму, заполнявшем теперь зал, возвышаясь над двумя мужчинами, словно проглядывающее сквозь чу солнце. Радгар и сам едва мог вздохнуть, но все же выдавил из себя еще один вопрос:
- А Эйфельнот?
- Он замышлял измену! - взвизгнул Сюневульф. - когда Амброз прислал мне весть о том, что ты направлялся домой, я понял, что он сговорится с тобой против меня.
Этого было достаточно, более чем достаточно. Если после этого катаклизма останется в живых хоть один свидетель, Сюневульфа навеки проклянут по всей стране.
- Встать! - Радгар бросил меч и обеими руками поволок воющего монарха навстречу фюрдраку. Из пола били фонтаны лавы. Одежда на жирном мерзавце загорелась. Башмаки Радгара - тоже. Вскрикнув, он откатился в сторону, скорчившись от боли. Сюневульф исчез в потоке лавы, хотя сквозь дым казалось, будто дракон поднял его обеими руками и с любопытством наблюдал, как тот превращается в пепел.

Глава 7

Радгар снова взял себя в руки. Обмороками и истериками можно будет заняться и позже. Первым делом нужно было совладать с этой злобной тварью, прежде чем она не убила всех находившихся в зале. Он снова схватил меч, а также - повинуясь неясному инстинкту, говорившему, что это очень важно и что ее нельзя терять - золотую корону Бельмарка.
- Я дал ему заметить меня, - говорил когда-то отец, - а потом бросился как выдра к воде. - Впрочем, отец встречался со своим фюрдраком на открытом воздухе. Этот же закрывал ему единственный выход.
Каким-то образом ему нужно привлечь к себе внимание дракона и вывести его тем же путем, что он попал сюда. Если он просто разъярит его, тот может броситься прямо на фюрд. Если он не сделает что-нибудь, и быстро, все зажарятся или задохнутся. Он вздрогнул, но бросился на монстра.
Ударить, проскочить мимо и продолжать бег - задача простая, но почти наверняка невыполнимая. Чудовище снова обрушилось, превратившись в бесформенную кучу перед тем, как еще раз принять человеческое обличье. Почему оно предпочитает эту форму? Крича от ярости и боли сразу, он вскарабкался по склону. Нацелившись туда, где находилось бы сердце, будь дракон настоящим человеком, он вонзил меч в трещину, надеясь перебраться через некое подобие плеча, спуститься с той стороны и бежать к выходу. Этого ему не удалось. Он ожидал, что клинок встретит какое-то сопротивление, но расплавленные внутренности этой мерзости оказались жидкими как вода, так что меч ушел по самую рукоять. Здоровый кусок наружной коры отломился, отворив поток огня и лавы. Этот поток снес Радгара вниз и прокатил по полу до тех пор, пока тот не врезался в стену и не остался лежать там, беззащитный перед монстром.
Дракон не бросился на него, как он ожидал. Он взревел так, словно и ему было больно, и ринулся прямо на боковую стену, мгновенно рассыпавшуюся пеплом. Радгар был весь избит и исцарапан, но за стеной открылись дождь и сырая холодная земля, поэтому он выбрался из развалин и бросился туда. Дичь его убегала, и, подобно гончей, он должен был преследовать ее; его безумная ненависть горела жарче, чем сам дракон.
Среди горожан нашлись безумцы, сбежавшиеся смотреть, как горит Сюнехоф. Они бросились врассыпную, когда из дома на них вырвался дракон - он бежал почти так же быстро, как человек... ну, например, как серьезно раненный человек на сбитых ногах.
Подобно пыльному смерчу в поле, фюрдрак несся через Варофбург, словно пытаясь убежать от преследовавшей его маленькой фигурки. Что бы там ни рассказывал отец про преследовавшего его фюрдрака, здесь все происходило наоборот: этот дракон убегал. Окутавшись паром и огнем, он старался следовать по улицам, но время от времени срезал углы, и тогда дома сразу исчезали в языках огня, разбрасывая вокруг пылающие обломки. Только проливной дождь и широкие промежутки между домами спасли город от полного разрушения. Позже Радгар не мог вспомнить почти ничего об этой сумасшедшей погоне. Какой-то скрытый охотничий инстинкт продолжал гнать его вперед, и он бежал, забыв про боль и усталость, почти обезумев от ярости. Вот, оказывается, для чего людям злость! Раз или два его дичь сбавила ход, словно для того, чтобы повернуться и драться. Но оба раза продолжала бег при его приближении.
Оказавшись в порту, дракон, казалось, почуял свое проклятие, море, ибо свернул и продолжал свой путь вдоль берега, поджигая корабли и ладьи. Крича, Радгар попытался отрезать его от них. Он потерял слишком много крови, ему едва хватало сил держать то, что осталось от меча. Как раз когда он решил, что ему пора снова сблизиться с чудищем, оно свернуло и, перевалив через россыпь камней, выбежало к воде. Не колеблясь, оно бросилось в море. Послышался короткий оглушительный вопль, и дракон исчез, а у порта появился новый пирс. Радгара окутало облако кипящих брызг, что по сравнению с тем, что он пережил прежде, казалось блаженным облегчением.
Единственным выходом из этой пытки было потерять сознание, что он и сделал.

Глава 8

Он лежал на какой-то ужасно жесткой поверхности, завернутый в одеяло или плащ. Он догадался, что находится в святилище, ибо заклинатели продолжали петь, и на него волнами накатывали духи - исцеляющие, успокаивающие. Он ощущал себя так, будто его натерли как морковку и провеяли как зерно. Что ж, по всем правилам ему полагалось уже с дюжину раз превратиться в кучку золы, так что он не жаловался. Голоса казались далекими и как-то странно приглушенными, из чего он сделал вывод, что находится в Халигдоме.
Он лежал, не открывая глаз, ощущая, как творят с ним свои чудеса духи, и наслаждаясь этим, ибо то, с какой скоростью стихала боль, доставляло подлинное наслаждение. Даже когда целители закончили свое заклинание и замолчали, он не испытывал особого желания возвращаться в мир. Сюневульф умер и Вульфвер тоже, так что мир этот будет лучше. Умерла также Шарлотта Эйлдесвиф, несчастная душа, и Овод, если он и правда вернулся в Веаргахлейв. Ни та, ни другой не заслужили тех испытаний, что обрушила на них жизнь. Витенагемут, конечно, изберет нового короля, а занявший второе место сразу же бросит ему вызов.

Предыдущая страница 25 Следующая страница


Властелин огненных земель 26

И что? Шансы Радгара стали гораздо выше - теперь, после победы над фюрдраком. Но им овладела чудовищная усталость. Нет! Пусть себе убивают друг друга, сколько душе угодно, вплоть до последнего таниста. Он распробовал вкус политической жизни и едва остался жив. Одного глотка ему хватит на всю оставшуюся жизнь. Имения, принадлежащие ему по праву, сделают его богачом, так что все, что от него потребуется, - это держаться подальше от неспокойного моря и никогда не ходить на фейринги с западным ветром. И тогда никто даже не попытается затащить его обратно в политику. Он может раздобреть немного и до седых волос почивать на тех лаврах, что снискал этой ночью. Он сможет завести себе наложницу - надо же хоть выяснить, из-за чего столько шума, - а со временем и жениться. Он победил фюрдрака! Здорово, просто здорово. Радгар, Победитель Драконов! Его отцу бы это понравилось. Он настоящий Каттеринг, достойный стать в один ряд со своими предками.
Впрочем, оставалось еще одно неоконченное дельце. Сюневульф мертв, а Йорик все равно что мертв, но главный злодей, повинный в смерти отца, еще жил и процветал.
- Он хмурится, - произнес голос Леофрика. - Это хороший признак?
Он попытался не реагировать, но рот его сам собой растянулся в улыбке, поэтому он открыл глаза и увидел над собой круг лиц, смотревших на него сверху вниз - рыжие бороды, белые бороды, мужчины и женщины. Он узнал только некоторых из них, ибо видел их темными силуэтами на фоне света, исходящего от подвешенных высоко на восьми столбах ламп. Кто-то слишком расточительно обращается с лампадным маслом! Для пробы он пошевелил несколькими мускулами, и все, похоже, было на своих местах и действовало исправно. Ноги болели. Он попытался заговорить, и ничего не произошло, но тут чьи-то сильные руки приподняли его, и ко рту поднесли кубок. Он шесть раз опустошил его, и первые слова, которые ему удалось произнести, были просьбой еще. Они посадили его, чтобы Эйлвин и еще один мужчина смогли накинуть на него кафтан, одевая, как малое дитя.
Просторный зал казался почти пустым, хотя в нем находилось восемь заклинателей и с десяток его друзей с "Фарофхенгеста". Почему, подумал он, его не отнесли в святилище поменьше... и почему только его? В Варофбурге наверняка множество пострадавших от пожаров. Дождь продолжал идти, ибо он слышал, как он барабанит по крыше, но к этому звуку примешивался другой, распознать который ему никак не удавалось. Он напоминал далекий рокот прибоя о скалистый берег.
- Ну? - спросил Леофрик. - Все на месте. Все повреждения, что мы видим на тебе, - это синяки и царапины, да и те пройдут очень скоро. Что там у тебя внутри, как чувствуешь?
- Слабость. Побаливает еще немного.
- Духи, парень! И это все? После всего, что ты сделал? - Его единственный глаз блестел. Он редко выказывал эмоции до такой степени. - Эти ученые люди совершили с тобой настоящие чудеса, и они первыми хотят отблагодарить тебя за то, что ты сделал. Как думаешь, у тебя хватит сил на это?
- Это я первый должен благодарить их за то, что они сделали для меня.
Ему помогли встать. Принесли стул, и он неохотно, но сел, ибо чувствовал себя до смешного слабым, и ноги болели, что само по себе было непривычно унизительным для человека, с самого детства не болевшего ни дня. Эйлвин опустился на колени, чтобы надеть на него штаны и подвязки, и сделал это почти без "с вашего изволения". Цветистые благодарности заклинателей тоже привели его в замешательство. Трое мужчин и пять женщин... до сих пор никто и никогда не лебезил перед ним так, если не считать нескольких самых глупых Ростков в Айронхолле, в день, когда он одолел Волкоклыка в фехтовании. Он только исполнил свой долг, уверял он, и без их целительского умения его бы здесь уже не было.
Потом - несмотря на его отчаянные протесты - Леофрик опустился перед ним на колени и поцеловал его руки, а за ним Эйлвин, Сеольмунд и его братья с "Фарофхенгеста". Они славили его как героя, победителя драконов, и несли прочую подобную чушь. Все были подозрительно возбуждены. Похоже, никто из них не понимал того, что Радгар Эйлединг решил отойти от политической жизни, и он начал подозревать, что, даже если он скажет им об этом, это очень мало повлияет на то, что они там задумали. Никто не тратит столько лампадного масла на то, чтобы просто исцелить какого-то исцарапанного юнца. Дверь открывалась и закрывалась, словно люди входили и выходили, и каждый раз, когда она открывалась, до него снова доносился этот рокот прибоя.
- Вы меня хорошо проверяли? - мрачно спросил он. - Я в своем уме? Никаких там заиканий или явных галлюцинаций?
Капитан заломил свою рыжую бровь.
- Пока что ничего такого. Мне кажется, нам стоило бы выпустить немного пар.
- Прошу тебя! Ты не мог найти слов тактичнее? Леофрик одобрительно усмехнулся.
- Это твое. - Это был стальной огрызок. Когда-то он был мечом, но половина клинка исчезла, расплавившись, а с эфеса исчезли жемчужины.
- Дедовский, - сказал Радгар. - Повесьте его в Сюнехофе, если хотите. Когда его отстроят, конечно. Да, я хотел бы, чтобы вы так и поступили. - Фюрлаф тоже, должно быть, погиб, став жертвой вчерашнего извержения.
Леофрик рассмеялся.
- Проследишь за этим сам. Думаю, это тоже твое. Это был бесформенный комок металла, но прежде чем наполовину оплавиться, он был короной Бельмарка.
- Где, черт возьми, вы ее нашли? - Уж не поэтому ли все они лыбились, как идиоты?
- На твоей голове, конечно. Ты надел ее, когда гнал дракона вон из города.
- Духи! Правда? Нет, правда? - Он ничего такого не помнил.
Эйлвин расхохотался.
- Одна корона, и больше ни нитки! Там, за дверью, выстроились в очередь семь сороков прекрасных дев, и всем не терпится познакомиться с тобой.
Первым, когда двери отворили, вошел фюрд Каттерстоу. Вожди начали скандировать "Рад-гар! Рад-гар!" в такт шагам, и сразу же этот ритм подхватила длинная вереница воинов, сотня за сотней. Когда первые ряды дошли до верода Леофрика, окружившего героя кольцом почетной охраны, они разделились на две колонны и окружили его новым кольцом. Народу в зале все прибывало. "Рад-гар! Рад-гар!"
Радгар встал на стул в центре зала и молча смотрел, как толпа заполняет весь Халигдом - множество лиц, обращенных на него, кричащих: "Рад-гар! Рад-гар!" Ощущение было странным - куда более странным, чем он мог ожидать. Его никогда еще не славили так. В горле стоял комок. Он не мог говорить. Почти все были без оружия, ибо дракон, должно быть, расплавил все мечи, сложенные на крыльце. За воинами следовали жены и дети, даже сеорлы.
Последними вошли эрлы со своими веродами - им тоже не терпелось увидеть, что задумали местные. Они держались у входа, подозрительно наблюдая за происходящим. Большой Эдгар из Хюнингсуге был здесь, и Эльфгит из Сюфместа, чье нападение на Сюфекк послужило причиной созыва витенагемута. По меньшей мере трое эрлов претендовали на трон. Все девятнадцать наверняка мечтали о славе. Кто теперь главный? Скорее всего Ордхейх из Хюрнстана: он старше всех.
Крики "Рад-гар" потонули в пении "Hlaford Fyrlandum"! Это заставило эрлов нахмуриться еще сильнее, ибо песней этой воздавали почести королям. Но Радгар помнил, когда слышал ее в последний раз: в ночь, когда погиб отец. Поэтому он стоял и плакал, пока остальные ликовали.
Наконец он поднял руки, призывая к тишине, и рев толпы сменился негромким рокотом, сливавшимся с клокотанием вулкана. Однако прежде чем он нашел слова, его опередил Эйлвин.
- Каттерстоу! - взревел он во всю мощь своих легких.
- Каттерстоу! - взревел фюрд в ответ, и зал снова охватило безумие. - Каттерстоу! Каттерстоу! Каттерстоу!
Эрл Радгар из Каттерстоу! Возможно ли такое? Море лиц, скандирование? Как жаль, что его матери нет здесь, чтобы видеть все это! И отца! И даже Овода. Сообразив, что опять заплачет, если они не прекратят, он поднял руки.
- Вы оказываете мне огромную честь! Вы хотите, чтобы я стал вашим эрлом?
Глупый вопрос - это заставило их начать все сначала. Леофрик стиснул его руку.
- Требуй заодно и трона, парень! Ты единственный из всех обладатель королевской крови. Трон твой.
Сеольмунд ухватил его за другую руку и дернул, требуя внимания.
- Нет, нет! Подожди, пока они не соберут законный муут! Тебе нельзя казаться слишком нетерпеливым.
Оба при этом умудрились найти на его руках самые болезненные места. Он стряхнул обоих.
- Что ты намерен им сказать? - спросил Леофрик. Он посмотрел вниз и встретился взглядом с одним глазом и одним изумрудом.
- Пока еще не решил, фейн. Леофрик вымученно улыбнулся.
- Прости меня, Эйлединг. Настоящий Эйлединг!
- Постараюсь не подкачать. Фейны! Эальдры!
При этих его словах в зале воцарилась напряженная, полная ожидания тишина. Прежде чем он успел открыть ют снова, Эйлвин, этот благонамеренный болван, сунул ему на голову полурасплавленную корону.
- Halletaph hlafordne Fyrlandum!* - взревел он. Снова воцарился кавардак: дикий восторг фюрда Каттерстоу, возмущенные крики веродов других эрлов. Корона была тяжелой и больно сдавливала голову, но Радгар не стал снимать ее. Он снова потребовал жестом тишины, и штормовой рев сменился негромким шумом прибоя.
Он видел, что эрлов поддержка фюрда убедила не слишком. Победа над фюрдраком не обязательно делала его достойным монархом.
- Прежде чем я даже подумаю о том, чтобы стать вашим королем... прежде чем я подумаю о том, чтобы привести присягу эрла, имеется еще одна клятва, которую я должен принести. Выслушайте ее, а потом решайте, хотите ли вы меня. Слушайте же! - Возможно, можно было бы найти слова и вернее, но сошли и эти. Он выкрикнул древнюю, самую страшную из всех клятв:
- Да будет проклят Амброз Ранульфинг, король Шивиаля! За все зло, что он совершил, клянусь, что не буду знать покоя, пока кровь его не напитает землю, погребальный огонь не пожрет его плоть, а память об имени его не развеют ветры. И да сочтут меня нифингом, коли проявлю я страх или жалость к нему или крови его!
Шок! Тишина сделалась абсолютной. Даже дождь, похоже, устрашился и смолк. В реальной жизни кровная месть является либо грубейшим нарушением королевского этикета, либо просто романтической чушью в балладах скопов.
- Амброз приказал убить моего отца. Он нарушил условия договора, который сам же и подписал. Он извратил наши древние права своим бессовестным подкупом. Если вы возьмете меня своим королем, вы получите в придачу войну. Снова начнется убийство - грабеж, насилие, поджоги. Добычи и трофеев будет в достатке, но вам, эальдары, - крикнул он, указывая на эрлов, - придется завоевывать свое богатство честно, с оружием в руках. Вы слышали, в чем сознался Сюневульф. Среди вас есть предатели, трусы, принимавшие золото от чужестранцев.
Большой Эдгар обладал самыми сильными легкими во всем Халигдоме.
- Слава Властелину Огненных Земель!
- Уж не называешь ли ты меня трусом, Эйлединг?
- Носи юбку, коль она тебе идет, эальдор! Трусом или взяточником. Или докажи, что я ошибаюсь - ступай со мной, когда я выступлю против Шивиаля, ибо, клянусь, я покараю его так, как его не карали еще никогда, пока он не взмолится о пощаде, а Эйрания не содрогнется от ужаса. Мой меч будет проливать кровь до тех пор, пока я не получу голову Амброза, но никогда больше трусы не будут жиреть тайком на его проклятом золоте. Я не знаю еще имен предателей, но полагаю, что мой дядя держит где-нибудь записи. Итак, со мной ли вы, эрлы? И если нет, тогда да, я назову вас трусами! И предателями! И нифингами!
Не уничтожь фюрдрак сложенные на крыльце Сюнехофа мечи, эти слова могли бы послужить началом резни. А может, и нет, ибо вероды эрлов, похоже, весьма заинтересовались словами о подкупе. Первым из эрлов заговорил, однако, не Эдгар, а другой из сподвижников Сюневульфа, Эйльфгит. С криком: "Смерть Шивиалю! Я с королем Радгаром!" - он ринулся в толпу. Его верод ликовал.
Впрочем, первым к Радгару пробился сквозь толпу все-таки Эдгар. Он попросту отшвыривал людей в стороны, пока не схватил его за руку и не поклялся служить ему верой и правдой, на погибель Шивиалю. Радгар же поклялся быть его господином и повелителем, достойным доверия. Проделав это десять раз, он стал королем Бельмарка, Властелином Огненных Земель.
Последний из девятнадцати оказался совсем еще юным, всего месяц как занимавшим пост эрла, ненамного старше самого Радгара. Отпустив его руки, Радгар вдруг ощутил себя таким обессиленным, что сошел со стула, просто рухнув на руки Эйлвину. Сделав над собой усилие, он произвел первые назначения, вполне удачные для начала: советника Сеольмунда, маршала Леофрика и таниста Эйлвина. Это, разумеется, потребовало новых клятв.
- А теперь, - сказал он, - принимайтесь править королевством, ибо ваш августейший господин идет спать и проспит неделю.
Сгорбленный Сеольмунд коротко, но угрожающе усмехнулся.
- Как будет угодно вашему величеству. Эальдры, в сутствие нашего августейшего господина танист соберет военный муут нынче же в полдень. Король Радгар ожидает на нем присутствия вас всех - ослушание карася смертью.
Эрлы усмехнулись, но даже усталость не помешала Радгару заметить в этой шутке изрядную долю угрозы. Кроме го, при одной мысли об Эйлвине, пытающемся руководить муутом, кровь стыла в жилах.
- А с этим нельзя обождать?
- Вы только что объявили войну, государь, - невозмутимо объяснило ему его правительство в лице советника. - Или вы повелите начать военные действия немедленно и без предуведомления? Если да, вас обвинят в коварном нарушении мирного договора, а шивиальцы, несомненно, расправятся со всеми бельцами, до которых могут дотянуться. В настоящий момент примерно две сотни наших кораблей находятся в чужих водах. Ваше величество могут даже пожелать издать королевский Указ немедленно... - И так далее.
Он не сказал прямо, что кое-кто из эрлов намерен отравиться прямиком домой и разослать своих лис, пока куры еще спят на своем насесте. Но он имел в виду именно это. Он намекал на то, что только Радгар мог совладать ними всеми.
В Айронхолле почти ничему этому не учили.

Глава 9

Дождь продолжал лить над Варофбургом, но Бельмаром теперь правил честный человек. Каттерстоу получил эрла, которого не стыдился, виновные умерли, да и Квисхолль начал звучать более сонно. Все утрясалось.
С другой стороны, стоило новому монарху выйти из Харигдомаг, как он столкнулся с первыми признаками гражанской войны. Его верные подданные пытались организовать факельное шествие, дабы отнести его домой, во дворец, и эрлы оспаривали с фюрдом право нести его на плечах. Никто, кроме самого Радгара, не мог разрешить этот спор, поэтому он потребовал себе коня и приказал эрлам шествовать строем в порядке старшинства по правую руку от него, а капитанам - по левую, а всем несогласным предложил заткнуться. Жизнь обещала и дальше подкидывать ему в изобилии таких хитрых проблем. Все бросились исполнять приказ.
В воздухе стоял острый запах гари. Даже сквозь восторженные крики толпы до него доносилось пение заклинателей, врачующих пострадавших в святилищах города. Значительная часть Варофбурга должна была лежать в руинах, хотя он не видел больше ни одного пожара. Теперь ему предстоит отстраивать столицу. А еще ему предстоит развязать войну, сформировать правительство, править семейными владениями, оплакать мать... Пока он мок под дождем в ожидании коня, он пытался понять, ради чего продолжает валять такого дурака. Ради отца? Ради матери, которая так гордилась бы тем, что ее сын - король? Отец подождал бы с окончательным суждением, решил он. Он сказал бы, что Радгар завоевал корону не совсем законным путем. Впрочем, это все равно, если только он будет носить ее достойно.
Да где же, стихии их побери, этот проклятый конь? Он быстрее дошел бы до дворца пешком. Он едва держался на ногах, но к нему все равно продолжали пробиваться люди - поклониться, подлизаться, даже упасть на колени в грязь, чтобы облобызать ему руку, вспомнить фейринги с его отцом, заметить, как его величество похож на отца его величества... Должно быть, он стал первым монархом в истории, завоевавшим трон благодаря форме ушей, и все же многие из этих кровожадных чудовищ плакали от радости, и каждому из них надлежало отвечать вежливо, обращаясь по возможности по имени.
Тут последовало некоторое смятение: через толпу к нему пробивался человек.
- Радгар! Радгар! Радгар! - Это был трубный голос Эйлвина. Может, это он ведет обещанные семь сороков прекрасных дев?
Нет. Он оттолкнул несколько последних эрлов и остановился рядом с ним, раскрасневшись в свете факелов, задыхающийся, но без единой девы.
- Радгар... я хотел сказать, ваше величество... он вас зовет! Он ранен, но они говорят, он будет жить. Хочет тебя видеть. Он сильно ранен, Радгар. Сюда...
- Погоди! Давай сначала. Кто меня зовет?
Эйлвин задержался ровно настолько, чтобы сделать глубокий вдох, и снова обрушил на него поток слов.
- Его нашли, плавающим лицом вниз в порту, но целители решили, что это фралль, ибо он был чужеземец, и на нем ничего не было, и потом, они были уверены, что он умирает, и только когда они принялись лечить фраллей, только тогда он сказал им все, что про них думает, и они поняли, что он вовсе не фралль... Что? Ох, да он же - твой шивиальский haeftniedling. Да, господин... э... ваше величество, я имею в виду фейна Оффольда.

Глава 10

Стоял один из тех весенних дней, когда весь мир бурлит жизнью - ягнята брыкаются, птицы выкрикивают друг другу ругательства на каждой ветке, а бабочки водят разноцветный хоровод над цветущими кустами. После двухнедельного припадка Квиснолль утомился от своих дурных шуток и погрузился в сон на следующее поколение или два, пуская только тонкую струйку дыма из своей щегольской новой вершины. Никогда еще лесистые окрестности Хатбурны не казались такими прекрасными. Король Радгар соскользнул со спины Исгицеля и привязал поводья к дереву. Дальше по тропе он пошел пешком. Возможно, больной еще спал...
Он не спал. Овод лежал на кушетке перед королевской избой, глядя на ветви над головой, укрытый с ног до подбородка пушистым пледом. За шумом водопада он не слышал шагов Радгара. Он закатил глаза и нахмурился. Гостям здесь были не слишком рады.
Короли не обращают внимания на такие намеки. Радгар плюхнулся на колени на траву.
- Вот, пришел спросить, не хочешь ли покататься верхом? - Королевская улыбка.
- Нет.
Королевское неудовольствие.
- А искупаться?
- Я не могу плавать. Я даже не знаю, смогу ли держаться в седле. Уходи!
- Чего же ты хочешь?
- Побыть одному.
Ничего другого он теперь не хотел. Радгар вздохнул.
- Все что угодно, только не это. Мне нужно поупражняться в фехтовании. Я теряю форму.
Овод в первый раз посмотрел на него в упор. Он был уже не так бледен, как прежде. Если верить целителям, его физические повреждения почти прошли - за исключением потерянной руки, конечно, но даже лучшее заклинание не способно восстановить утерянного члена. Что же до душевных... С этим все сложнее, соглашались целители и начинали нести ученую ерунду. Они утверждали, что со временем он придет в норму. Во всяком случае, они на это надеялись.
- Однорукий фехтовальщик? - фыркнул больной. - У меня черт-те что с равновесием. Я и ходить-то толком не могу. У тебя десять тысяч пиратов - вот на них и тренируйся.
Радгар снова проверил действие улыбки.
- Я не посмею. Они могут научиться у меня айронхолльской технике и тогда бросят вызов. Идем же, Овод! Ты остался без руки! Ты скоро привыкнешь к новому равновесию. Это же была не твоя боевая рука. И не та, которой ты пишешь. И ты спас короля. Все, что я могу дать тебе, - твое. Ты только назови, дружище. Земли? Скажи, что тебе нравится Хатбурна, и я подарю ее тебе. Корабли? Деньги? Рабы? Женщины?
- Женщины? - рявкнул Овод, наконец-то выказав желанную реакцию. Он выпрямился, помогая себе правой рукой - единственной рукой. - Объясни-ка мне, почему этот клочок глухого леса вдруг кишмя кишит хорошенькими девицами? Рыжими, темными, светлыми... все жеманятся и надувают губки. "Свежее белье, фейн Оффольд", "Вода для умывания, фейн Оффольд", "Холодного вина, фейн Оффольд?" Ты сводник, Радгар Эйлединг! Думаешь, ты сможешь отвлечь меня, засыпав меня девицами?
В этом была достаточная доля правды, чтобы щеки Радгара порозовели, но не такая, чтобы он чувствовал себя виноватым.
- Очень мне нужно быть сводником! Я просто не привык еще к тому, что случается, когда король изъявляет желание. Я всего только сказал, я надеюсь, что мой дорогой друг Овод скоро почувствует себя лучше. Все, кто мог слышать это, сделали вывод, что я осыплю золотом любого, кто сумеет заставить тебя улыбнуться. В следующий же раз, когда я приехал сюда, я обнаружил, что все здесь кишит дочерьми, сестрами, кузинами... Я бы посоветовал тебе не особенно стесняться.
Овод слез с кушетки и выпрямился. Его левый рукав болтался пустым.
- Я же сказал тебе. Я всего-то хочу, чтобы меня оставили одного, никого не видеть и не слышать. Если бы я хотел роиться, я бы назвался Пчелой, а не Оводом. Хочешь сделать мне приятное? Уходи! - Он повернулся, словно хотел уйти.
Радгар сел на влажную траву и облокотился на колени.
- Я собирался попросить тебя стать моим drhytguma. Овод застыл.
- Кем-кем?
- Сватом. Дружкой жениха.
Реакция на эти слова напомнила старого Овода, пропавшего Овода. Он резко повернулся, широко раскрыв глаза.
- Ты? Женишься? Быстро же ты, однако! Радгар пожал плечами.
- Политика... Когда начнется первый фейринг против Нивиаля, мне придется возглавить его. Я должен доказать, что я сын своего отца. Все витаны сошлись на том, то прежде мне надо зачать наследника. Собственно, они почти открыто сказали мне, что не отпустят меня, пока я не сделаю этого.
- Ее хоть зовут как-то? - спросил Овод, явно заинтересованный всем этим. - Где ты ее нашел?
- Ее зовут Кульфре, она старшая дочь покойного эрла Эйфельнота, так что она из Нюрпингов. Это удачный брак - у нее двое младших братьев, которые станут первыми претендентами на трон королевской крови, насчет которых мне придется беспокоиться, но они вряд ли бросят вызов, если их сестра будет королевой. Это может, конечно, и не сработать, но теория такова. Мне сказали, что у нее очень добрый нрав и что она хороша собой.
Ему бы сказали это, даже если бы у нее были три глаза и борода. Подобная перспектива пугала его столь же сильно, как если бы ему пришлось снова биться с фюрдраком. Еще два дня...
- Гм, - сказал Овод, и лицо его приняло донельзя циничное выражение. - А что думает леди Кульфре насчет возможности стать политической пешкой и племенной кобылой? Будьте так добры, одного жеребенка прямо сейчас! Ты хоть подумал спросить ее саму?
На этот раз Радгар почувствовал, что заливается краской. Королю нужно научиться держаться более невозмутимо.
- Да, подумал. Мы с Сеольмундом выбрали ее как наиболее приемлемую кандидатуру, и я написал ей личное письмо. Я объяснил ситуацию и спросил, интересует ли ее это. Я подчеркнул, что решение целиком за ней, и, что если ее не устраивают условия, об этом просто не будут говорить.
- Ну и?
- Ее четырнадцатилетний брат написал мне, что его сестра будет счастлива стать женой короля и что он полностью одобряет этот брак, исходя из названных условий... и так далее.
Мгновение казалось, что Овод улыбнется.
- Значит, ее мамаша читает ее письма? Впрочем, в Шивиале женщин тоже мало спрашивают в таких вопросах. Твоя мать могла бы рассказать тебе это. Нет, я не буду твоим сватом. Сунь меня сейчас в толпу, и я превращусь в буйнопомешанного. Попроси Эйлвина. Лучше его не найти.
- Вовсе нет, Овод, - тихо сказал Радгар. - Ты лучше всех, кого я знаю, - и потом, все, что делает король, имеет политический резонанс. У Эйлвина и его отца и так было достаточно влияния.
Овод прикусил губу, и глаза его заблестели.
- Полчеловека! - Он отвернулся. - Уходи, пожалуйста, - прошептал он. - Прошу тебя!
- Еще минуту. Есть еще одно, о чем я хотел бы тебя спросить. Прости, я пытался не обращать на это внимания, но... Ну, мне нужно знать. Когда я ударил фюрдрака - тот, единственный раз, в зале, от него отвалился здоровый кусок.
Овод ждал, не оглядываясь, не говоря ни слова. Радгар сделал глубокий вдох и решился.
- Не потому твоя рука...
- Нет. Я же говорил тебе. Ты сделал нам больно, это верно. Я почти утратил контроль над ними, когда ты сделал это. Если бы они освободились, мы бы... они бы разрушили весь зал, и тогда... Это вышло бы побоище. Каша... я имею в виду моя рука погибла позже, когда чары все-же прекратили действовать. Вода оказалась недостаточно глубокой, только и всего. Моя рука осталась на поверхности. Я отделался легче, чем Фюрлаф. А теперь, пожалуйста, прошу тебя, могу я побыть один? Возвращайся через год. Может, к тому времени я разберусь, кто я.
Радгар вздохнул и поднялся. Каким бы страшным ни было заклятие фюрдрака, оно выжгло Узы Овода. Он был свободным человеком, не Клинком.
- Конечно. Еще одно дело. Я узнал, кто был капитаном, напавшим на Хейбридж и убившим твою семью.
Он ждал, глядя в спину Оводу, но Овод не шевелился.
- Он знал про договор. Это был его первый фейринг на собственном корабле, так что, я полагаю... Он знал, но ослушался королевского приказа, Овод. Если ты хочешь, чтобы я судил его, я сделаю это. Его верод только исполнял приказы, но его признают виновным и офраллят. Если хочешь, я отдам его тебе, и ты сможешь сделать все, что...
- Поступай, как знаешь, - хрипло сказал Овод. - Уходи.
- Тогда я отрублю ему голову. Ох, Овод! Я не могу вернуть тебе руку, но готов дать тебе почти все на свете, о чем ты можешь мечтать. Я хочу, чтобы ты стал моим советником, моим доверенным компаньоном - и моим фехтовальным партнером тоже, чтобы я сохранял форму, чтобы ни один наглый бельский эрл не посмел бродить мне вызов. Дружище, я ведь обязан тебе жизнью, хотя еще ни один Клинок в истории не спасал своего подопечного способом, хотя бы отдаленно напоминающим тот, что использовал ты. Это дорого тебе обошлось. Мне жаль. Я благодарен тебе. Все, что захочешь, только попроси.
- Хорошо! - взревел вдруг Овод. Он резко повернулся, оступился, взмахнул рукой и восстановил равновесие. - Останови войну!
- Что? - Только не это, подумал Радгар.
- Останови войну. Неужели это так трудно понять? - Лицо Овода из бледного сделалось пунцовым. Глаза горели лихорадочным огнем. - Ты снова собираешься начать весь этот кошмар - фейринг, так вы это называете? Я называю это насилием, грабежом, убийством, зверством. Я видел, как это произошло в Хейбридже, и это сломало мне всю жизнь. Это стоило мне всего, что было мне дорого. - Продолжая кричать, он наступал, и Радгар попятился, едва не споткнувшись о торчавший из земли корень. - Думаешь, я затем согласился стать твоим Клинком, варвар ты бельский, чтобы ты снова смог начать все сначала?
Радгар молча смотрел на него. Овод сник и отвернулся.
- Простите, ваше величество, - пробормотал он. - Я не должен был говорить так с королем.
Радгар шагнул вперед и обнял его. Овод сделал попытку вырваться, но король был сильнее, да и здоровых рук у него было две.
- Мне придется пойти на это, друг мой Овод. Да прекрати ты корчиться! Это единственный способ, которым я мог получить трон. Да стой же!
- Нет! Пусти меня! Пожалуйста! Пожалуйста!
- Нет, не пущу. Слушай! Я на три четверти шивиалец по крови, и я прожил в Шивиале несколько лет. Половина эрлов до сих пор считает меня шивиальским шпионом, а другая половина переживает из-за того, что лишились шивиальских денег.
Овод перестал вырываться, но все еще дрожал.
- Ты ведь не просто призвал к войне! Ты объявил свою драгоценную кровную месть самому Амброзу. Ты что, надеешься, что Шивиаль выдаст тебе своего короля в цепях? Войне, которую ты начинаешь, не будет конца. Его просто не может быть. Если ты хочешь показать свою благодарность, король Радгар, подари мне вот это - останови свою войну! Начни прямо сейчас! - Он замолчал, задыхаясь.
- Не могу. Возможно, я совершил ошибку, но я уже не могу исправить ее. Мы все ошибаемся, Овод. Иногда последствия ужасны. Помнишь отцовский девиз про волчицу? Мы все порой забываем про волчицу. Вспомни Джерарда из Уэйгарта, обнажившего шпагу против армии бельцев, - и вспомни все, что случилось за этим. Мой отец решил, что завоюет трон, похитив жену. Да, он получил трон, но в придачу много такого, чего не ожидал. Наследный принц Амброз уговорил своего отца начать войну, и она обернулась против него. Мой отец доверился моему дяде и погиб из-за этого. Йорик решил, что сможет продать принца как флягу краденого вина. А ты? Ты настоял на том, чтобы стать моим Клинком. Я предупреждал тебя тогда, что я белец. Ты не стал слушать. Или ты считал, что я кролик в шкуре льва? Ты уничтожил дракона и спас мою жизнь. Я очень благодарен тебе за это, но все равно остаюсь бельцем. Эта война - твоя волчица.
- Ты говоришь, это моя ошибка?
- Нет, ибо это означало бы, что ты мне обязан, а это не так. Ты жалеешь о том, что спас меня?
На мгновение Овод задумался, потом вздохнул. Он уперся плечом в плечо Радгару и осторожно обнял его одной рукой.
- Нет, чудище ты здоровое, я ни капельки об этом не жалею. Я был тебе обязан, не забывай. Я бы сделал это снова, даже если бы знал, что ты после развяжешь еще одну войну. - Он шмыгнул носом. - Я буду горд быть сватом на твоей свадьбе. Радгар рассмеялся и стиснул его еще сильнее.
- И лучшим другом навеки?
- И лучшим другом навеки.
- И ты не обидишься, если я буду осыпать тебя девицами?
- Попробую к этому привыкнуть, - сказал Овод.

ЧАСТЬ X
НЕСКОЛЬКО ЛЕТ СПУСТЯ

Предыдущая страница 26 Следующая страница


27 Дэйв Дункан

Так началась новая война. Шивиальцы называли ее Второй Бельской Войной, но для бельцев она всегда оставалась Войной Радгара. Фейны скоро поклялись, что он даже лучший боец, чем его отец. Айронхолл не научил его искусству осады, переброски войск или стратегии, но у него хватало витан, чтобы те помогали ему с этим. Зато за годы изгнания в Старкмуре он узнал, как думает его противник, а никакое военное знание не стоит дороже этого. Возможно, король Амброз считал так же, ибо история их встречи и то, что пропавший ателинг нашел убежище в королевстве своего родича, держалась в глубочайшей тайне.
Шли годы. Шивиаль истекал кровью. Шивиаль пылал. Его торговля приходила в упадок. Одни адмиралы сменяли других, фельдмаршалы возвышались и смещались, но Радгар Эйлединг всегда был там, где они его не ожидали. Лишенный возможности покорить страну, он все же мог наносить удары далеко в глубь ее территории, захватывая трофеи и рабов. Даже бельцы устали от войны и убийств, однако казалось, что никто не знает, как остановить эту бойню.

Глава 1

Подвижный, подтянутый, чисто выбритый, минхеер Вандерцваард казался моложе своих двадцати восьми зим, и все же считался одним из самых уважаемых и удачливых бюргеров Драхвельда. Он владел особняком в городе, обширным поместьем на Ивовом Канале за городской чертой, и имел долю во многих прибыльных предприятиях. Его аристократическая молодая жена подарила ему уже сына и дочь, но ее красотой продолжали восхищаться. Ее ум, обаяние и радушие делали Вандерцваардов заметными фигурами среди аристократической молодежи и частыми гостями во дворце. Их брак считался примером супружеского счастья, какое бывает обычно только в сказках.
Ясным утром в конце лета 368 года минхеер Вандерцваард сошел на берег с лодки, на которой гребцы привезли его в город, и зашагал вдоль по улице Каури, сердцу района банкиров. Ловко огибая уличных торговцев, мальчишек-разносчиков, телеги и фургоны, повозки и кареты, он добрался наконец до своей конторы. Ее парадный вход украшался всего двумя особо не выделяющимися медными табличками. Первая из них гласила:
ГЕНЕРАЛЬНОЕ КОНСУЛЬСТВО БЕЛЬМАРКА
Вторая, поменьше:
ДОМ ВАНДЕРЦВААРДОВ
СТРАХОВАНИЕ МОРСКИХ ПЕРЕВОЗОК
Через эту ничем не примечательную дверь тек поток золота, сопоставимый с морским приливом. Наверное, не было такого корабля, плававшего под шивиальским флагом или имевшего какое-либо дело в шивиальских водах, чтобы он не прибегал к услугам Вандерцваарда - здесь или его филиалов в Фитаине, Исилонде и Жевильи. Дом Вандерцваардов специализировался на страховании от одной угрозы, той, с которой другие страховщики морских перевозок предпочитали не связываться вовсе - бельского пиратства. Методы минхеера Вандерцваарда нельзя было считать традиционными. Он никогда не интересовался мореходными качествами корабля или его грузом. Он просто торговал кусочками пергамента, которые, будучи показанными бельскому капитану, заставляли того вздохнуть, отсалютовать и уплыть восвояси. Бельская блокада шивиальского побережья сделалась такой плотной, что почти никакой груз не попадал в страну или из нее без охранной грамоты Дома Вандерцваардов. Те, кто пытался прорваться без нее, попадали в руки бельцам - их судно и груз конфисковывались, а экипаж оказывался на невольничьих рынках. Цена такой грамоты исчислялась бушелями золота.
Весело насвистывая, он шагал по улице, одетый по последней моде, включавшей тем летом пышное жабо размером с тележное колесо, широкополую шляпу, пышный, богато вышитый жилет и бриджи. Весь его сегодняшний наряд был выдержан белым с золотым орнаментом; длинные черные пряди завитых волос свисали на спину. Его левая рука в модной перчатке чуть скованно покоилась на рукояти шпаги, но правой он размахивал достаточно вольно, и перчатки на ней не было. Да, минхеер Вандерцваард был элегантным господином, но в первую очередь он был фехтовальщиком.
Подойдя к двери консульства, он взбежал по ступеням на крыльцо, повернул ручку и вступил в полутемную приемную, в которой пахло чернилами, свечами, лаком и кожей. В ней стояло две дюжины удобных стульев, несколько уставленных книгами полок и дубовый стол. Здесь Ганс, его усердный и изобретательный бухгалтер, проводил долгие дни за столом, записывая в большую приходную книгу умопомрачительные суммы и пропуская просителей в кабинет к минхееру. Кроме того, он присваивал изрядные деньги в пользу своих родителей и сестер, явно не догадываясь о том, что его работодатель прекрасно осведомлен о том, что творится, и не без любопытства наблюдает за этим. Все равно там, откуда он брал, оставалось неизмеримо больше.
Только когда тяжелая дверь затворилась за ним, минхеер Вандерцваард учуял что-то неладное, и к тому времени было уже поздно, ибо двое гостей уже стояли за его спиной с мечами наголо. Третий держал кинжал у горла Ганса. Клинки! Испустив про себя яростный вопль от того, что попался так легко, Вандерцваард выхватил свою шпагу и отпрыгнул в сторону, прислонясь спиной к книжным полкам.
Он всегда знал, что Орден не прощает и не забывает, и что убийство сэра Жанвира оставалось в его истории незавершенным делом. Рано или поздно этот счет должен был закрыться. Шансы справиться с одним Клинком были у него в последние годы невелики, а уж с тремя сразу - просто никаких.
- Как вы орудуете? - прорычал он. - Все разом или по одному?
- Прошу прощения, минхеер Оффет, - сказал тот, что стоял у двери. - Мы вас не напугали?
Смерть и пламень, это был Бычехлыст! Он раздобрел, и лицо его сделалось еще больше похоже на пудинг, чем прежде. Вторым был Виктор, все такой же светловолосый, бледный и костлявый, словно больной чахоткой. Оба наверняка уже рыцари Ордена, освобожденные от своих Уз - и, несомненно, имеющие возможность уладить кое-какие незавершенные дела. Вполне возможно, голодные и отчаянные. В бытность свою в Айронхолле он одолел бы любого из них, заложив свободную руку за спину, но теперь его левая рука находилась не за спиной. Он лишился ее одиннадцать лет назад, и хотя неустанные тренировки научили его драться, используя для баланса протез, он не мог и надеяться достичь былых айронхилльских стандартов.
Потом Овод посмотрел на третьего человека и тут же, не обращая внимания на Виктора с Бычехлыстом, убрал шпагу в ножны. Третьим человеком был Дюрандаль, равного которому не было, если верить легендам, еще с бытности его Стручком. Оводу только раз довелось видеть его фехтование, и тогда тот даже Волкоклыка заставил казаться увечной черепахой. Он был высок для Клинка, хотя и не так, как Радгар - темноволосый, костлявый, с орлиным профилем, тяжелыми бровями и поразительно ясными темными глазами.
Пламень! Овод не хотел оставлять свою жену вдовой, а детей сиротами. Дела шли так удачно... Он галантно поклонился.
- Сэр Дюрандаль! Я польщен. Я не знал, что человек с вашей репутацией опускается до приведения приговоров в исполнение.
- Мы явились вовсе не за этим, сэр Овод. - Голос у Дюрандаля оказался глубоким и мелодичным. - Мне жаль, если принятые нами меры предосторожности заставили вас подумать иначе. - Он убрал свой кинжал - богато украшенный и дорогой на вид джиндальянский кинжал для обороны от меча - из непосредственной близости к горлу Ганса и сунул его в ножны на правом бедре. Потом отступил от Ганса. - Не будете ли вы так добры объяснить своему писарю, что мы не причиним ему вреда. Его стоило бы отослать домой переодеться, но я предпочел бы подержать его здесь, пока мы не уладим все наши разногласия.
Овод надеялся, что его лицо не выражает ничего похожего на тот ужас, что видел он на лице Ганса.
- Они не причинят тебе вреда, - сказал он по-тергиански. - Я их знаю. - Тут он уловил то, что так огорчило Дюрандаля. - И будь так добр, не садись на мебель, ладно?
- Приношу свои извинения за несколько необычное появление, сэр Овод. - Переговоры Дюрандаль вел так же, как фехтовал, - изящно и убийственно неотразимо. - Чрезвычайные ситуации требуют чрезвычайных мер. - Он протянул ему руку. - Мы встречались прежде, но, признаюсь, я не помню твоего лица, брат.
Еще бы. Зато, должно быть, он обратил внимание на высокого рыжего парня, стоявшего рядом. Овод никогда не выделялся так, как Радгар.
- В ночь, когда вы приехали в Айронхолл, чтобы повязать Узами Волкоклыка. Я помню вас, сэр Дюрандаль. - Впервые он увидел Дюрандаля за несколько лет до того, когда тот возвратился в Айронхолл для вторых Уз, но тогда они не общались.
Гость убрал протянутую руку без малейших признаков раздражения.
- Если бы вы были так добры уделить мне несколько минут, я надеюсь, мы нашли бы общий язык. Но даже если нет, клянусь, мы не причиним вам вреда.
- В таком случае я клянусь не вышвыривать вас всех из дома за уши, - резко бросил Овод. - Прошу вас, проходите.
Лучший фехтовальщик своего времени, Дюрандаль принял из рук Монпурса командование Королевской Гвардией, хотя теперь он наверняка произведен уже в рыцари - Овод не слишком внимательно следил за происходящим в Ордене, членом которого состоял так недолго. Он обладал репутацией человека чести, но усилие, которое пришлось сделать над собой Оводу, чтобы повернуться к нему незащищенной спиной, говорило о том, как мало верил он заверениям в дружбе. Государства, которые они представляли, цеплялись друг другу в глотку вот уже одиннадцать лет, и взаимная ненависть не обошла стороной никого. Какова бы ни была причина появления здесь Клинков, она явно не сводилась к воспоминаниям о славных деньках в Старкмуре.
Он первым прошел в контору, которая была просторной и светлой, с неожиданно красивым видом на Большой Канал. Мебель отличалась той изысканной простотой, которая достигается только неописуемыми деньгами: полдюжины кресел, окружающих массивный дубовый стол, секретер, шкаф для напитков, несколько канделябров, несколько картин на стене. Незваные гости уже побывали и здесь, ибо на столе лежал запечатанный конверт, которого он не видел здесь вчера. Он обошел стол; Дюрандаль закрыл за собой дверь. Его спутники остались в приемной сторожить Ганса, а они молча смотрели друг на друга, стоя по разные стороны стола.
Гость махнул рукой в сторону письма.
- Расскажите сами, - сердито буркнул Овод. Ясные темные глаза не упускали ничего, изучая его так пристально, словно они уже обнажили оружие.
- Королевское прощение за все события, связанные со смертью сэра Жанвира. Оно относится как к вам, так и к вашему подопечному, хотя я сомневаюсь в том, что это его заинтересует.
- А с чего вы взяли, что оно заинтересует меня? - Чисто теоретически Овод мог одолеть своего гостя внезапной атакой, запереть дверь и бежать через окно. С одной рукой это было бы нелегко, но могло и пройти. С любым, кроме Дюрандаля, он мог бы даже попытаться.
- Это делается не в качестве взятки, сэр Овод.
- Это выглядит именно так.
- Значит, видимость обманчива. Я настоял на прощении как на знаке доброй воли, только и всего. Я удовлетворен тем, что в ту ночь вы действовали в интересах своего подопечного - так, как они вам виделись. Я также настоял на том, чтобы ваше имя было включено в списки Ордена - вас никогда не исключали, ибо вас никогда не вносили в них. Я понимаю, что ваши Узы более не действуют. - Он улыбнулся. - Кстати, мне весьма интересно было бы узнать, каким образом...
- Я все еще не вижу, к чему вы клоните, - сердито перебил его Овод. Он обратил внимание на дважды произнесенное слово "настоял", и он понимал, что так и было задумано. - Я служу Бельмарку. Верно, я не повязан более с королем Радгаром, но я его преданный слуга и всегда останусь таковым. Я мог бы добавить, что король Амброз сам приказал мне это, но у меня нет ни малейшего желания использовать этот аргумент перед шивиальским судом. Будьте добры, изложите, в чем заключается ваше дело, сэр Дюрандаль.
- Положить конец войне. Пламень! Овод сделал глубокий вдох.
- У меня нет полномочий вести переговоры.
- У меня есть. Я хочу, чтобы вы и я уладили это здесь и сейчас, за этим столом, как братья одного Ордена, которые доверяют друг другу, чтобы говорить, не остерегаясь подвоха. Вы обладаете влиянием на короля Радгара, а я - лорд-канцлер Шивиаля.
Ух ты! Оводу стоило бы знать это, но он не знал. Монпурс, разумеется, исчез, пробыв первым министром Амброза много лет. Его преемника, назначенного прошлым Первым месяцем или где-то около того, звали лорд Как-то там, именем, ничего ему не говорившим. Теперь его невежество стоило ему очка в поединке - в поединке, в котором он не выигрывал ничего, а проиграть мог свою жизнь. Если Дюрандалю не удастся заключить мир, он может отыграться, расплатившись по старым счетам.
- Прошу прощения у вашей светлости. Позвольте полюбопытствовать: известно ли правительству Тергии о вашем пребывании здесь, в Драхвельде? - Овод не увидел в обсидиановых глазах никакой реакции - он никогда еще не встречал человека, столь непроницаемого, - но подозревал, что уравнял счет. Дюрандаль наверняка находится в отчаянном цейтноте, стоя перед необходимостью как можно быстрее завершить встречу и вернуться на корабль.
- Нет, не известно. Этот визит носит очень краткий и очень личный характер. Может, нам лучше сесть?
- Я предпочитаю стоять. Изложите ваши условия, милорд. С какой стати Бельмарку прекращать войну?
- Поскольку она неестественна и нецивилизованна. Бельмарк недостаточно велик, чтобы вторгнуться в Шивиаль и завоевать его, но вы обладаете превосходством на море и не даете нам построить и обучить флот для использования против вас. Как следствие этого мы находимся в кровавом тупике. Это несет страдания, разруху и трагедию. Неужели это должно продолжаться до бесконечности ради столь малых результатов?
Все это было чистой правдой. Даже в Бельмарке все устали от войны, но Шивиаль страдал неизмеримо сильнее, что лишний раз доказывало присутствие здесь Дюрандаля. Радгар хорошо знал свое дело.
Овод пожал плечами.
- Это Шивиаль истекает кровью, не мы. Мы, знаете ли, последнее время используем вместо балласта золотые слитки. Это экономит место для груза.
Если Канцлер и увидел в этом замечании юмор, он с замечательным самообладанием скрыл свою улыбку.
- Ваше "Страхование морских перевозок" поистине гениально. Я едва поверил своим ушам, когда мне рассказали про это. Кто это придумал?
- Один из витан его величества, - скромно ответил Овод. Лучшее в этой идее заключалось в том, что пиратство сделалось почти бескровным, в то время как кольцо блокады вокруг Шивиаля затянулось еще туже. - Полагаю, король Радгар имеет от внешней торговли Шивиаля больший доход, чем король Амброз.
- Я в этом не сомневаюсь, - холодно заметил Дюрандаль. - Каковы его условия? Что его можно уговорить принять, как ты считаешь, брат?
Это подразумеваемое братство начинало причинять ему боль. Овод отошел к окну и вернулся.
- Это будет уже четвертая попытка вести переговоры.
- И каждый раз вы были одним из участников со стороны Бельмарка. - Дюрандаль неплохо выполнил свою домашнюю работу.
- Я поклялся, что никогда больше не приму в них участия.
- Мне даны широкие полномочия уладить это дело. Вы хорошо знакомы с проблемой. Мои источники утверждают, что вы лично дружны с королем и что он считает вас одним из самых доверенных советчиков.
Откуда вдруг такая спешка? Или новый сторожевой пес стремится показать своему августейшему хозяину, что умеет лаять громче своего предшественника, или и впрямь в воздухе повеяло чем-то новым?
- Каждый раз, - сказал Овод, - переговоры прерывались на одном и том же месте: король Амброз должен публично признать, что приказал убить короля Эйледа, и принести извинения за этот варварский акт, недостойный цивилизованного монарха.
Дюрандаль сверкнул белозубой улыбкой.
- Я неоднократно обсуждал это с его величеством, как делал это лорд Монпурс в бытность его канцлером...
- Да, кстати! - Теперь Овод припомнил, что голова Монпурса слетела на плахе сразу за вступлением в должность нового Канцлера. - Какие именно обвинения были выдвинуты против Монпурса... брат?
Он нашел-таки уязвимое место в броне. Что-то ужасное вспыхнуло в темных как полночь глазах, а скулы опасно побледнели. Овод зацепил противника - и это могло стоить ему жизни. Дюрандаль обеими руками вцепился в спинку кресла, и пальцы его побелели так, словно он пытался сломать ее.
- Это долгая история, - хрипло произнес он. - Давайте прежде разберемся с войной.
- Как угодно вашей светлости. Мы можем вспомнить старых друзей и позже.
- Факты говорят о том, что даже у величайших из людей есть свои слабые места. Я искренне верю в то, что король Амброз великий человек, но и он не лишен недостатков. Тридцать лет назад, будучи еще наследным принцем, он пережил жестокое унижение в Кэндльфрен-Парке. Он признался мне, что это он после этой истории уговорил своего отца начать Первую Вельскую Войну. Война тянулась много лет и наконец завершилась в день, когда умер король Эйлед.
- Не умер, а был убит.
- Якобы был убит. Доказательства этого спорны, а подозреваемый, сэр Йорик, давно уже мертв. Амброз послал его в Бельмарк, и Амброз - единственный человек, доподлинно знающий, какие инструкции дал он своему бывшему телохранителю. Его версия - и он совершенно убежден в ее истинности, я уверен в этом - заключается в том, что он категорически запретил Йорику каким-либо образом мстить за Клинков, погибших в Кэндльфрене. - Лорд-Канцлер поднял взгляд на своего слушателя в ожидании реакции и пожал плечами. - Было ли это тем, что услышали бы независимые свидетели, или нет, я не имею ни малейшего представления, но королевские приказы бывают весьма спорными, сэр Овод. Да и память их порой подводит. Мы все склонны запоминать вещи такими, какими нам хотелось бы их помнить; эта слабость присуща всем людям, и мой опыт говорит о том, что великие подвержены ей в той же степени, что и простолюдины. Плохо это или хорошо, именно в это теперь верит мой господин: он убежден в том, что не только не отдавал приказ об убийстве, но категорически запрещал его.
Овод тоже оперся рукой о спинку кресла, пристально глядя на своего гостя.
- В таком случае он выбрал неудачного исполнителя. Он мог бы предвидеть угрозу.
Дюрандаль приподнял свои тяжелые черные брови.
- Он может согласиться признать это. Я не могу обещать этого, но...
- Этого недостаточно. Память может и изменять вашему монарху, но воспоминания моего короля абсолютно ясны и четки. Его отец был убит. Предсмертные показания трех свидетелей подтверждают последовательность событий. Война будет продолжаться до тех пор, пока Амброз не признает свою вину и не принесет извинений - не маловразумительных дипломатических вывертов, но недвусмысленного признания вины и просьбы о пощаде. Радгар поклялся кровно мстить. Согласиться на что-либо меньшее, чем голову Амброза, было бы для него огромной уступкой.
Долгую минуту они молча смотрели друг на друга, словно два дуэлянта, прикидывающих свои дальнейшие действия. Разумеется, этот момент предвиделся заранее. Дюрандаль никогда не решился бы на тайную заграничную поездку, не имея в запасе какого-нибудь нового удара. Тергианское правительство посдувало бы всю черепицу со своей крыши, доведись ему обнаружить здесь его, первого министра зарубежной державы, угрожающего консулу другой державы оружием. Сколько еще времени осталось до обычного наплыва купцов, явившихся за охранными грамотами? Как долго смогут Бычехлыст и Виктор сдерживать их, если они придут? У Дюрандаля осталось совсем немного времени для розыгрыша своего нового гамбита.
И он не заставил себя ждать.
- Насколько я понял, - произнес канцлер, глядя в упор на Овода, - королева Кульфре скончалась совсем недавно.
Намеки роились в воздухе подобно пчелам. Слова мелькали подобно шпагам: удар, парирование, атака...
- Можете ли вы гарантировать это?
- Он предложил это сам.
- Она согласится?
- Она исполнит свой долг.
- И возмещение убытков.
- Разумеется.
- Но это все еще не извинение!
Дюрандаль улыбнулся. Он скосил глаз на кресло и заломил бровь. Черт подрал, этот человек умел держаться.
- Прошу вас, садитесь, милорд, - сказал Овод и подвинул кресло для себя. Ему требовалось время обдумать ситуацию, так что он заговорил о Кульфре - безопасная тема, не требовавшая размышлений.
- Ее жизнь сложилась очень трагично. Она едва не умерла, потеряв ребенка через несколько месяцев после их свадьбы, и так до конца не выздоровела. О новых детях речи и быть не могло. Но она никогда не жаловалась, не грустила, даже испытывая боль. Смерть стала для нее избавлением. Радгар редко спал один эти десять лет, но всегда вел себя благоразумно. Он выказывал ей почет и уважение, и он никогда не выставлял своих подруг напоказ. Он отказался разводиться с ней, как короли часто поступают с женами, неспособными выносить наследника, - как поступил король Амброз со своей первой женой.
- Принцесса утешится, выслушав это описание. Не так быстро!
- Повторяю, принцесса - это еще не признание и извинение.
- Но ненамного хуже их. - Дюрандаль откинулся на спинку кресла и вытянул длинные ноги. - Видите ли, сэр Овод, всех в Шивиале с рождения приучают к мысли о том, что бельцы - чудовища, хуже зверей. Они живут в пещерах и пожирают детей. Король Эйлед официально описывается пиратским вожаком. Я и сам верил в значительную часть подобной ерунды до тех пор, пока, несколько месяцев назад, война не стала моим непосредственным делом, и я не начал задавать вопросы. Редкие шивиальцы возвращались из Бельмарка, но посольства там бывали, как наши, так и других государств, так что мне удалось отыскать людей, побывавших там. Я был поражен, услышав, что средний белец живет в гораздо лучших условиях, нежели средний шивиалец, что у дворянства там больше... Ладно, вы это и сами прекрасно знаете. В Шивиале этого не знают. Большая часть Эйрании информирована ненамного лучше. Разумеется, Амброз знает правду, как знал ее уже много лет. Подпиши мой августейший повелитель договор с вами и скрепи он его, отдав замуж свою дочь, это стало бы признанием равенства. Возможно, это не совсем то извинение, которого ждет от него Радгар, но это было бы значительной уступкой. Он и его династия поднялись бы в глазах мира до подлинно королевского статуса, а от Бельмарка не отмахивались бы больше, как от пиратского гнезда.
В первый раз за все время Овод улыбнулся.
- Вы красноречивы, брат, но Радгар никогда не покупался на красивые слова. - Возможно ли это? Духи, неужели им удастся наконец остановить это безумие и страдания? Все это началось со свадьбы. Возможно, другая свадьба сможет прекратить это. - Насколько я помню, у короля Амброза один сын и одна дочь?
- Наследный принц Амброз очень горластый и порой еще мокроштанный наследник. Принцессе Малинде почти семнадцать - о ее красоте не слагают легенд, но она достаточно привлекательна, чтобы заставлять мужские сердца биться чаще. Она... гм... - Дюрандаль деликатно кашлянул. - Не будь я в настоящий момент дипломатом, я бы охарактеризовал ее как здоровую девку. Не заморыш, это уж точно. Его величество только что огласил свою помолвку с принцессой Дьердой Жевильийской.
- И рассчитывает произвести на свет еще нескольких наследников? И как, он еще способен на это?
Лорд-канцлер Шивиаля пожал плечами.
- Его нынешняя подруга утверждает, что да. Пятьдесят один год - еще не старость.
- Еще толст?
- Толще.
Если Малинде семнадцать лет, этот брак не лишен смысла. Радгару недавно исполнилось тридцать. С переговорами нельзя затягивать, ибо ему нужна новая жена для того, чтобы обеспечить наследование трона. Это и объясняло поспешный визит Дюрандаля. В порту всегда найдутся бельские суда, готовые отвезти фейна Оффольда обратно в Огненные Земли... Он так и так скоро собирался туда. Удастся ли уговорить Радгара в том, что рука дочери Амброза - единственное извинение, которое можно вытянуть из этого человека, и что вся остальная Эйрания увидит в этом и признание, и капитуляцию?
- Это подействует? - тихо спросил Дюрандаль.
- Не знаю, - признался Овод. - Я знаком с Радгаром с детства, но он не устает поражать меня. Значительной части своих успехов он обязан своей непредсказуемости - как очень хорошо известно Шивиалю. Я видел его мягким, бесцеремонным, щедрым и непробиваемым - все на протяжении одного часа. Единственное, что есть в Радгаре предсказуемого, - это что он всегда добивается того, что хочет.
- Таковы привычки королей, - с чувством произнес Дюрандаль.
- Вот именно! Но цель благородна и стоит риска. Я передам ему ваше предложение.
Овод встал и подошел к секретеру. В несколько приемов он принес оттуда на стол бумагу, чернила и несколько перьев. Из шкафчика он принес две рюмки и графин шнапса, но на самом деле ему нужно было несколько минут, чтобы взять себя в руки, ибо перед глазами его стояло лицо Радгара, каким оно будет в тот момент, когда тот услышит новости. Разразиться хохотом на этой стадии переговоров вряд ли можно было считать удачной дипломатией.
Он сел и провозгласил тост за успех переговоров.
Дюрандаль согласился. Он слегка выпучил глаза, когда шнапс обжег ему горло. Он закашлялся.
- Какие еще условия вы предлагаете, милорд? - Овод положил перо на лист бумаги. Его гость сделал то же самое, чтобы оба имели идентичные документы. - Договаривающиеся Стороны, в Седьмой день Шестого месяца триста шестьдесят восьмого года... Касательно женитьбы короля Радгара на Принцессе Малинде. Все условия Твигепортского Договора возобновляются и подтверждаются. И в дополнение...

Глава 2

Разумеется, слухи о предполагаемом браке неизбежно поползли по дворам и столицам Эйрании. Король Амброз и без того служил мишенью для злых языков своим сватовством к принцессе, которая была на месяц моложе его собственной дочери. Ничего удивительного не было в том, го он задумал избавиться от дочери, ибо монархи старается избегать совсем уж неловких ситуаций, однако мало кто действительно верил в то, что он может быть настолько жестоким, чтобы посылать ее жить среди дикарей на голых морских скалах. К осени слухи подтвердились. Посланники Шивиаля и Бельмарка, тайно встречаясь в Драхльде, подписали договор о прекращении давней войны, заключение брака входило в число его статей.
Скандал все разрастался. Амброз, как говорили, послал своего лорд-канцлера известить принцессу Малинду об изменениях в ее жизни. Поскольку сама она услышала об этом в первый раз, вышеозначенная принцесса ударила вышеозначенного канцлера так сильно, что рассекла ему лицо перстнями. Известно было, что эти двое никогда не питали друг к другу особенно нежных чувств. После этого она - опять же, если верить наиболее дерзким слухам - ворвалась на официальный королевский прием и выкрикивала оскорбления своему августейшему папеньке прямо а глазах у всего двора и дипломатического корпуса. Разгневанный король приказал своим Клинкам вывести принцессу, однако Клинки не подчинились приказанию. Малинда продолжала обвинять отца в изменах всем трем предыдущим женам и в том, что он продал ее шайке работорговцев, чтобы избежать продолжения войны, которую не состоянии вести. При этих словах король сбил ее на пол или вылетел из зала - или сделал и то, и другое. Придворные сплетники по всему континенту громко хихикали с нетерпением ожидали продолжения.
Продолжение последовало, хотя очень малая часть из того нашла официальное подтверждение. Принцесса клялась, что никогда в жизни не произнесет слов брачной клятвы; король угрожал запереть ее в Бастион; только когда за ней явились тюремщики с кандалами, она испугалась и покорилась. Она написала жениху письмо, в котором клялась, что счастлива предстоящему браку и идет на его добровольно, однако на официальной церемонии помолвки она, казалось, с трудом удерживалась от слез, семьи всех ее фрейлин наперегонки бросились во дворец расхватывать своих родственниц женского пола - дочерей, пока их не погрузили на пиратские ладьи. Собственная королевская свадьба была отложена до весны. Долгая Ночь в том году вышла при шивиальском дворе не самым веселым праздником.
Впрочем, кое-что было известно наверняка. Хотя новости о мирном договоре были встречены в стране с ликованием, перспектива выдать вторую в очереди наследников престола за чужеземного пирата не пользовалась в народе популярностью. Король созвал Парламент на внеочередную сессию, дабы купаться в его похвалах. Он объявил перерыв в его работе очень скоро - как только тот начал обсуждать вопросы наследования трона. Его способность - или неспособность - произвести на свет новых сыновей Парламента не касалась.
Зима не могла длиться вечно. В хмурый дождливый день Третьего месяца 369 года принцесса Малинда выходила замуж за короля Радгара Бельмаркского во дворце Уэтшор, примерно в лиге вниз по течению реки от Грендона.
До тех пор все шло вполне пристойно.
Приготовлениями к свадьбе занимались лично принцесса, а также тергианский посол, выступавший от Бельмарка. Заслуживающие доверия свидетели цитировали слова посла о том, что король Амброз, обыкновенно совавший нос во все, на этот раз был настолько поглощен подготовкой грандиозных, рассчитанных на месяц торжеств по поводу собственного бракосочетания, что не заметил того, что делала его дочь. Он выказал изрядный гнев, обнаружив, что она отказалась от всего, что обыкновенно сопровождает королевские мероприятия: балов, банкетов, парадов, маскарадов, фейерверков и прочей помпы. Королевские бракосочетания неизменно совершались в Греймерском дворце в столице. Вместо этого она выбрала обветшалое имение, на редкость не подходящее для такого события и, кстати, давно намеченное к сносу. Из списка гостей исключили, тем самым оскорбив, три четверти знати и дипломатического корпуса. Когда король узнал все это, менять что-либо было уже поздно. Его дочь выходит замуж, как дочь простого торговца рыбой, ревел он: немного пива, колбаски на палочках, и прыг в кровать!
Сплетники утверждали, хихикая, что в этом и заключалась идея принцессы. Юная леди заставляла молчание говорить громче слов, выказывая, как она относится к предстоящему браку. Никто не поверил ее уверениям в том, что она перенесла мероприятие из Грендона только потому, что горожане могут устроить беспорядки в знак протеста, и что она не хочет, чтобы кого-либо убили или ранили из-за нее. Хуже того, хотя бельцы предложили для перевозки принцессы к новому месту жительства каравеллу, она потребовала, чтобы за ней прислали драккар. Такова, объяснила она, семейная традиция. Тут сэр Бандит, командующий Королевской Гвардией, шагнул между королем и его дочерью...
Только две фрейлины должны были провожать принцессу в изгнание, леди Руби и леди Доув. Обе были приблизительно одного с ней возраста, но она их почти не знала. Они приняли на себя честь, которой не желал никто, потому что - так, во всяком случае, говорили - Руби была бесхребетная, а Доув - безмозглая. Их почтенные семейства заставили их пойти на это, поскольку король подкупом или силой принудил их к этому, и если он удовлетворился только двумя, должно быть, заплатил немало: большие имения сменили владельцев.
Тергианский посол наверняка известил об этом скандале своих августейших повелителей, а они, в свою очередь, передали это своим бельским друзьям.
Менять что-либо было слишком поздно. Свадьба протекала в соответствии с планом.
Сам жених, разумеется, не присутствовал на ней лично. Монархи никогда не посещают других королевств иначе, чем по военным делам, а в данном случае короля Радгара в Шивиале так боялись и ненавидели, что разорвали бы на мелкие клочки, стоило бы ему ступить ногой на шивиальскую землю.
Исполнить роль его личного представителя на свадьбе доверили бывшему министру и давнему советнику, фейну Леофрику, которого ради такого случая даже отозвали с пенсии. Хотя он был слишком умен и вежлив, чтобы упоминать об этом, его визит в Шивиаль был далеко не первым. Они с отцом нынешнего короля, Эйледом, проливали здесь кровь бок о бок еще во время первого своего фейринга, почти сорок лет назад. Позже он потерял глаз во время кровопролитного морского сражения при Брими-арде, и, конечно, был еще тот самый налет на Кэндль-френ-Парк. Ему даже приходилось пару раз видеть издалека Уэтшор. Больше всего на свете шивиалыды боялись, что бельцы нападут на их столицу, так что Радгар, а прежде его отец частенько появлялись у устья Грена, заставляя Амброза постоянно держать там войска и, следовательно, оставлять остальную часть побережья более уязвимой. Сам дворец никогда не трогали, ибо берег здесь окаймлялся илистыми отмелями - самое неудачное побережье, чтобы высаживаться на него с драккаров. Теперь, когда мир был восстановлен, королевские архитекторы представили планы строительства в ознаменование счастливого события грандиозного, богато украшенного пирса. Принцесса приказала выстроить простенький деревянный причал.
Именно на него в то сырое весеннее утро и сошел с "Вейтернейдра" Леофрик. Два сопровождавших их драккара, "Вейл" и "Краку", стояли на рейде в гордом одиночестве, ибо одного вида трех драккаров было более чем достаточно, чтобы очистить устье Грена от всех других судов. На причале его приветствовал сэр Дредноут, заместитель командующего Королевской Гвардией, за спиной которого выстроились герольды всех цветов радуги. Фейн подтвердил, что его верод останется на борту ладьи, как и было условлено прежде. Война была еще слишком свежа в памяти обеих сторон, чтобы доверять друг другу. После этого его проводили во дворец для довольно напряженной встречи с его величеством.
"Вейтернейдр" взял на борт шесть сундуков с приданым невесты и отошел от берега, бросив якорь рядом с двумя другими драккарами.
Сама свадьба состоялась на следующее утро.

Глава 3

Подобно всем государственным мероприятиям, даже эта скромная церемония началась с опозданием. Тем не менее отлив не ждет даже монархов, поэтому в условленный час "Краку" на веслах вошел в устье. Когда ладья подходила к причалу, ее верод слышал, как трубят горны на лугу, что являлось, возможно, сигналом торопиться с последними прощаниями.
Злобный ветер гнал на берег полотнища дождя. Река и тучи казались свинцовыми; голые деревья на берегу - такими же бесцветными. Придворные, несомненно, были расфуфырены сообразно событию, но бельцы с воды не видели самой церемонии, только сам берег - надо признать, хоть склон был изумрудно-зеленого цвета - и ступени, ведущие вверх от причала. Последние имели цвет свежеструганых досок. За верхушкой склона виднелись верхушки разноцветных шатров и полосатых навесов.
Дюжина или около того Клинков в синих мундирах Королевской Гвардии появилась в поле зрения и выстроилась вдоль гребня берега. Если их выставили в качестве предупреждения гостям, они не ввели в заблуждение никого. Там, откуда они появились, оставалось значительно большее их количество, а возможно, где-нибудь поблизости, вне поля зрения, ждал в резерве кавалерийский полк.
Гребцы терпеливо ждали, съежившись под кожаными куртками и не спуская глаз со своего вожака. Все они провели за эту войну не один отчаянный фейринг, и каждый из них, должно быть, вспоминал подобные случаи, когда они сидели вот так в ожидании сигнала к бою. Это их путешествие предполагалось мирным и даже праздничным, но они не расслаблялись. Будь то свадьба или побоище, их улыбки убеждали в постоянной готовности к действию.
Капитан выждал несколько минут, ожидая появления свадебной процессии или по меньшей мере герольда с извинениями за опоздание. Когда не показалось ни того, ни другого, он махнул рукой, и верод сбросил куртки и начал действовать. Спустя несколько секунд они уже высадились на причал. Клинки на берегу выказали некоторое оживление. Последовали крики, беготня туда и обратно, снова затрубил горн. Появилось подкрепление в виде еще одной дюжины Клинков.
Коммандер Бандит в своей серебряной перевязи лично вышел посмотреть, что происходит. Не происходило ничего. Причин для беспокойства не было. Остальные два драккара оставались на якорях, почти неразличимые за пеленой дождя. Семьдесят два пирата с голой грудью выстроились вдоль причала - тридцать шесть с одной стороны, с мечами наголо, и тридцать шесть - с другой, с боевыми топорами. Между ними остался узкий проход. Вне всякого сомнения, шивиальцы увидели нагих дикарей, жестоких хищников, но по бельским стандартам это была почетная охрана в парадной одежде. Что из того, что согласно договоренности бельцы не должны были сходить на берег? Что из того, что их парадная одежда граничила в. глазах шивиальцев с непристойной? От башмаков и до стальных шлемов каждый воин сиял завоеванным в боях богатством: золотыми цепями, браслетами на руках и кольцами на пальцах, украшенными золотом и каменьями поясами, пряжками и перевязями. От дождя их бронзовая кожа тоже блестела, но никто из них, похоже, не ощущал холода. Большинство их улыбалось во весь рот, глядя на произведенное ими впечатление.
Единственным бельцем, которого можно было охарактеризовать как пристойно одетого по шивиальским меркам, единственным, на котором не было видно ни золота, ни самоцветов, был сам капитан, и он остался на борту. На него никто не смотрел. Сам он, впрочем, наблюдал за Клинками. Среди них были такие, которые наверняка знали двенадцать лет назад некоего кандидата Рейдера. Например, сам Бандит, хотя он только-только начал считаться Сопрано, когда Рейдер исчез. Возможно, они никогда даже не сопоставляли пропавшего Рейдера с чудовищем Радга-ром, но лица они наверняка должны были помнить. Дуб, Хантли, Бёрден, Денвере... Фулуэзер первым удивленно вскрикнул и ткнул пальцем в сторону капитана.
Радгар помахал в ответ.
Разумеется, прошло всего несколько минут, прежде чем Амброзу доложили об этом, и он появился на верху лестницы, окруженный живым частоколом из Клинков.
Радгар помахал снова.
Вид у короля Шивиаля был вовсе не довольный. Отнюдь. Его Величество, казалось, вот-вот хватит апоплексический удар. Прямо перед ним находился его давний враг, убийца, король пиратов, монстр, которому он вынужден был пожертвовать свою единственную дочь... и он ничего не мог с этим поделать! Он не помахал Радгару в ответ. Он явно хлопнул дверью, свернув свадебную церемонию. Спустя несколько секунд появилась невеста под руку с Леофриком и начала спускаться по лестнице.
Радгар следил за ее приближением со странным разладом в душе. Всю свою жизнь он привык принимать быстрые решения. Порой, когда он терял контроль над собой, он принимал их даже слишком быстро. В случаях, когда быстрого решения не требовалось, он всегда мог отложить проблему на потом. Но эта история со второй женитьбой ставила его перед сложностями, разрешить которые он пока не успел. Прошло уже больше полугода с тех пор, как Овод, ухмыляясь как мурена, явился в Варофбург с предложением. Витаны обсуждали его неописуемо долго. Бельмарк устал от войны - дети соскучились по отцам, жены - по мужьям, мужья тревожились о том, что жены в их отсутствие развлекают фраллей. Но ведь король объявил кровную месть! Как может он отозвать назад самое страшное из проклятий? Радгар провел много дней, бродя по болотам или скача верхом по горам, обдумывая все сложности. Но даже сейчас, когда его невеста спускалась на пристань, он до сих пор не решил, как ему следует поступить.
И уж совсем другое дело, как он в конце концов поступит.
На ней было очень простое синее платье до колен с разрезом, в котором виднелась длинная юбка цвета золота. Любая более экстравагантная одежда была бы абсурдной в морском путешествии, а поля шляпки хотя бы частично защищали ее лицо от непогоды. Она была высокой - его предупредили об этом так, словно это изъян, но кроме этого на таком расстоянии он мог сказать о ней очень мало. Ее волосы были темно-каштановые, как ему сказали, и такой длины, что она могла сидеть на них, но в ту минуту она могла бы даже оказаться лысой как черепаха, и он все равно бы этого не заметил. Он обратил внимание, на полное отсутствие украшений и подумал, не пытается ли она и этим заставить молчание говорить. Высокие скулы. Чувственные губы. Возможно, даже волнительные губы?
Она казалась даже моложе, чем он ожидал, совсем беззащитной.
Представлялось весьма маловероятным, чтобы принцессе Малинде доводилось раньше видеть волосатую грудь - разве что пастуха или пахаря где-нибудь вдалеке. Представлялось также маловероятным, чтобы ей приходилось находиться так близко от обнаженных мечей, но, увидев нежданный почетный караул, она не колебалась ни мгновения. Леофрик отстал от нее на шаг, так что она шла одна, глядя на каждого воина по очереди: направо, налево, направо, налево... Стоило ей миновать очередного фейна, как лицо того теряло каменное выражение - воины постарше одобрительно кивали, юнцы озорно ухмылялись. Внешность их новой королевы пришлась им по душе.
Она прошла весь строй, прошла весь причал и остановилась у кормы драккара. Она была бледна, но полностью владела собой, ничем не выдавая сумятицы, которая наверняка царила в ее душе в этот критический момент ее жизни. Настил причала находился приблизительно на одном уровне с бортом; Радгар додумался снабдить ладью лестницей. Он предложил ей руку, и она спустилась вниз, бормоча слова благодарности, но почти не глядя на него.
Двух фрейлин наконец-то обнаружили, и они в сопровождении Клинка поспешно спускались на пристань. Весь верх склона был уже усеян любопытствующими придворными: баронами, виконтами, эрлами, маркизами, герцогами, правительственными чиновниками, военными, послами и консулами, а также их супругами. Все блеяли как козы, впервые в жизни увидев драккар с настоящими, живыми пиратами.
Леофрик заметно постарел. Давали о себе знать старые раны. Вместо того чтобы спрыгнуть на палубу, он спустился по ступенькам, хотя наверняка не потерпел бы, если бы ему об этом напомнили. Он снял с пальца перстень с королевской печаткой и вернул законному владельцу вместе с пергаментным свитком - брачным контрактом, разумеется - и многозначительным кивком. Возможно, из всех докладов, сделанных старым витой за свою жизнь, этот был самым кратким, но Радгар понял его. Капитан одобрял принцессу и считал, что она находится здесь по собственной воле.
Интересно, может ли кто-нибудь при шивиальском дворе - кроме самого Амброза, конечно - делать что-нибудь добровольно?
Прежде чем Клинок с двумя дамами ступили с лестницы на причал, Леофрик взялся за рулевое весло.
- На борт! - гаркнул он.
Быстрый отход - профессиональная черта бельцев; едва ли не первое, чему обучают верод - так именно этому. Без лишней спешки и сумятицы, двумя хорошо отрепетированными волнами, семьдесят два бельца, в унисон громыхнув башмаками по доскам палубы, погрузились на борт. "Краку" сильно покачнулся. Малинда вздрогнула. Радгар придержал ее за локоть.

Предыдущая страница 27 Следующая страница


Властелин огненных земель 28

- Миледи, - мягко произнес он. - Я Радгар Эйлединг.
- Удачи вам, - рассеянно отозвалась она. - Господин Леофрик, вам нет нужды ждать этих двух женщин. Отплывайте без них. И быстрее, пожалуйста.
Она умела приказывать.
- Gea, hlaefdige! - скомандовал Леофрик, не дожидаясь одобрения Радгара. - Отдать концы! - Два толстых каната упали в воду, два весла оттолкнулись от причала. "Краку" отошел от берега, и ветер начал разворачивать его. Семьдесят два порта отворились со скрипом, семьдесят два весла просунулись в них и легли на воду.
Тут смысл сказанного наконец дошел до сознания. Малинда резко обернулась.
- Что вы сказали?
Ей посылали его портрет. Из полудюжины он выбрал один, в наименьшей степени льстящий ему, не желая возбуждать ложных надежд. Он надеялся, что не разочаровал ее - он гордился тем, что возраст сказывался на нем меньше, чем она могла бы ожидать. Его фигура до сих пор сохраняла юношескую стройность, а в аккуратно подстриженной медно-рыжей бороде не блестело ни одного серебряного волоса. Принцессе Дьерде Жевильийской повезло с супругом гораздо меньше.
Он улыбнулся и повторил свое прошлое заявление.
- Ваша честь! - Она сделала попытку опуститься на колени, и он перехватил ее за руки.
- Вы не должны... - резко произнес он, но это короткое соприкосновение оказалось ошибкой, поучительной для обоих. Она ощутила его силу. Он узнал, что ее руки крепкие, как у мужчины, и тоже не лишены силы. Она покраснела, и он ослабил хватку. Он ощутил первые признаки желания и подавил их, не желая, чтобы его bellucas принимали решение за него.
Однако они сопротивлялись! Он знал одну девушку с губами, как у нее, и в постели она была ураганом...
- Прошу прощения, если я напугал вас. Разве ваш отец не сказал вам, что я здесь?
Она мотнула головой, вглядываясь в его лицо и, возможно, удивляясь тому, что не видит ни рогов, ни клыков. Глаза у нее были золотые, как у всех Ранульфов.
- И он даже не говорил вам, что мы с ним давно знакомы?
- Ну... Нет, ваша честь. - Она огляделась по сторонам. "Краку" продолжал, покачиваясь, медленно дрейфовать вверх по течению от причала. Фрейлины и сопровождавший их Клинок остановились в нерешительности, пытаясь понять, стоит ли им идти дальше. На самом верху лестницы смотрел в их сторону поверх голов гвардейцев ее отец, и ярость на его лице можно было разглядеть даже отсюда.
- Он заверил меня, ваше величество, что имеет все основания полагать, что вы весьма благородны и обходительны.
- Как мило с его стороны! - сердито сказал Радгар. - При нашей встрече двенадцать лет назад он был обо мне иного мнения. Похоже, он едва не солгал вам о нашем знакомстве. Вы согласитесь со мной в том, что он пытался ввести вас в заблуждение.
Леофрик терпеливо ждал дальнейших приказаний. Моряки ухмылялись, глядя на ухаживания своего монарха. Малинда, чего вполне можно было ожидать, не нашлась, что ответить.
Радгар приподнял бровь.
- Честный ответ, миледи! Скрывал ли ваш отец намеренно от вас тот факт, что мы с ним лично знакомы?
- Возможно, - ответила она, явно не желая называть ни того, ни другого короля лжецами, - он забыл короткую...
- Уверен, что не забыл. Какие еще свои штучки пробовал он на вас? Какими угрозами заставил вас согласиться на этот брак?
- Ваше величество, я написала вам! Я поклялась перед...
- Да, конечно, ибо я не подписал бы договора до тех пор, пока не получил бы заверений в том, что вас не принуждали к союзу, казавшемуся вам отвратительным. И все равно я должен сам услышать это из ваших уст.
- Ваша честь... - Пестрое сборище на берегу стихло, глядя на ладью. "Краку" сделал уже почти полный оборот вокруг своей оси и продолжал дрейфовать вверх по течению, подгоняемый приливом. Весла выжидающе застыли в воздухе, напоминая расправленные крылья; команда терпеливо ждала.
- Почему вы не хотели подождать этих ваших дам? Малинда была вполне естественно сбита с толку.
- Милорд, мой муж, почему мы не плывем?
- Потом. Потому что вы знали, что они не хотят ехать? Потому что их силой заставили сопровождать вас? А как насчет вас самой? Счастливы ли вы перспективе провести остаток жизни в Бельмарке, рожая мне детей?
- Я горда выйти за столь славного короля!
- Ох, вздор какой! - Он презирал себя за то, что запугивает девочку, но весь этот брак был не его идеей. Сам он клялся отомстить за убийство его отца. - Вы можете испытывать страх, или отвращение, или дрожать от возбуждения. Но при чем здесь гордость? Я - работорговец и убийца тысяч людей. Но мою мать силой склонили к замужеству, и я не возьму вас себе в жены, если только не буду убежден, что вы действительно рады этому. Мне кажется, вас к этому принудили. Ну говорите же! Убедите меня в обратном.
Она ахнула.
- Это несправедливо, милорд! Я уже сказала вам, и вы отказались меня слушать. Вы называете меня лгуньей?
- Я называю вашего отца куда худшими словами. Разве не вы обвинили его в работорговле?
Щеки ее вспыхнули, и она опустила взгляд.
- Возможно, я не совсем верно выразилась при потрясении... я хочу сказать... эту новость донесли до меня столь... Я готова поклясться вам, ваша честь, что никогда не позволю себе говорить так с вами.
Она не могла найти слов неудачнее. За годы одинокой жизни Радгар понял, что ему нужен не просто кто-то, с кем можно поговорить. Никто не осмеливался перечить королю, или назвать его дураком, или сказать ему, что он совершает ошибку. Все мялись и бормотали что-то невразумительное. Даже Овод и Эйлвин в последнее время - дай человеку разбогатеть, и у него появится, что терять. Кульфре была как голубка - вся в смехе и перьях. Король нуждался в спорах, спорах с кем-то, чьи интересы близки к его собственным, у кого нет каких-то скрытых целей или союзников. Да, соблазнительная партнерша по ложу тоже не помешала бы, но такую он может купить в любое время. Прежде чем он нашел слова, Малинда заговорила снова, стараясь придать своему голосу обиженное выражение:
- Я королевской крови, поэтому выйду за того, за кого мне прикажут выйти. Я всегда знала, что мне назначен такой удел, и, осмелюсь сказать, милорд, на первый взгляд вы кажетесь мне значительно привлекательнее других соискателей моей руки, с которыми связывали мое имя в прошлом. Царевич - урожденный идиот. Принц Фавон, как говорят, толще моего отца. Князь...
- Я польщен, - сухо перебил ее Радгар, - но я не имел в виду Радгара Эйлединга как двуногое животное мужского пола. Все мужчины более или менее одинаковы в темноте. Тем более что большинство женщин при этом зажмуриваются. Короли тоже женятся вслепую, миледи, и вовсе не ваша внешность заставляет меня колебаться - далеко нет! Нет, я имею в виду короля Бельмарка вообще. Мое имя в Шивиале не пользуется особой любовью.
Ее подбородок упрямо задрался вверх.
- Вы хотите заставить меня умолять вас? Королевский брак часто является мостом, соединяющим бывших противников. Как быть тогда с договором? Если вы откажетесь от меня, война должна будет продолжаться?
Теперь они медленно плыли вниз по течению, дальше от берега по воде в кругах от непрекращающегося дождя. Толпа на берегу продолжала гудеть, теряясь в догадках. Должно быть, все уже сообразили, что человек, беседующий с принцессой, - не кто иной, как Чудовище собственной персоной.
Радгар горько покачал головой.
- Я мог прекратить ее в любой момент на протяжении последних десяти лет, миледи. Я не хотел брать назад свои слова, которые на деле были юношеской бравадой, да и повод был глупый. Только моя честь. Если уж на то пошло, имеется куча легенд о героях, которые провозглашали кровную месть, но потом влюблялись и были вынуждены взять свои клятвы обратно - не сомневаюсь, подробности вы можете рассказать и сами. Женитьба на вас давала мне возможность сохранить лицо. Странно, что это ваш отец, а не я, додумался внести вас в условия мирного договора.
Она открыла рот и тут же закрыла его.
- Ага! Так вы считали, что этот брак - моя идея?
- Так мне было сказано, хотя я полагала, это дело рук лорда Роланда.
- Дюрандаля? - резко переспросил Радгар. - Нет. Он слишком благороден, чтобы продавать леди, но и он подбирает, когда его хозяин бросает. Все это придумал ваш отец. Он отчаянно искал способ прекратить войну, поэтому явно солгал вам и в этом. Что ж, я окончу войну и без вас, обещаю это.
- О! - Она пристально вглядывалась в него, словно можно прочесть мысли убийцы у него на лице. - Вы в этом клянетесь? - Она даже в самом страшном сне не могла представить себе такого диалога.
- Я в этом клянусь. Вы вольны идти.
- Вы меня позорите!
- Я оказываю вам честь, госпожа. Мой отец увез мою мать силой, но я отказываюсь обращаться с женщинами таким образом.
Огонь вспыхнул в ее золотых глазах.
- Неужели? А как насчет тех тысяч, что вы угнали в рабство?
- Не считая того. Такова война, и мне это омерзительно. Я искренне намерен положить конец войне и сделать это сейчас. Принцесса, вам нет нужды отправляться в рабство. Я возвращаю вам вашу свободу.
- Вы меня позорите! - неуверенно повторила она.
- Я позорю вашего отца. Показав всему миру, как низко он может пасть, я этим вполне удовлетворюсь. Ступайте с миром. Вам не обязательно плодить пиратских детей, промышляя этим на жизнь.
Борьба вышла слишком неравной. Она склонила голову.
- Я покоряюсь воле вашего величества, - прошептала она.
Радгар поднес ее руку к губам.
- Мне очень жаль, принцесса. Эта задача не была ни приятной, ни легкой для меня. Подведи нас к причалу, рулевой.
- Есть, господин! - сердито отозвался Леофрик.

Глава 4

Старый пират не утратил своих навыков. В такое затишье он мог бы подвести "Краку" к берегу одним рулевым веслом, но он кивнул задней паре гребцов, Эйлвину и Освальду. Втроем они мастерски развернули ладью и задним ходом подвели ее к причалу, почти без толчка коснувшись его кормой.
Радгар подвинул лесенку и подал Малинде руку, помогая ей подняться на причал. Мгновение она смотрела на него с таким жалобным выражением лица, что он готов был перерезать собственное горло.
- Как знать, миледи, когда мир между нашими державами наконец установится, что ждет нас в будущем? Мне все еще нужна жена, вам - муж. Возможно, я еще возобновлю свое сватовство на более почетных для вас условиях. Желаю вам удачи.
Она в смятении посмотрела на него, потом повернулась и в одиночестве направилась к своим людям. Две ее фрейлины давно уже ушли. Несколько шивиальцев, спустившихся было на причал, бежали подальше от угрозы, присоединившись к толпе зевак. "Краку" снова начал отходить от берега.
- Держи ровнее, - сказал Радгар.
- Ты ведь никогда всерьез не собирался брать эту девушку! - буркнул Леофрик - не громко, но кое-кто из команды наверняка его слышал.
Радгар искоса посмотрел на него.
- Ну, не совсем так.
- Она хотела плыть.
В таком случае ей стоило сказать это убедительнее.
- Она презирает своего отца! - сказал Леофрик, не дождавшись ответа.
- Есть за что.
- Ты никогда не найдешь жены лучше, чем вышла бы из нее.
- Очень точное определение.
Старый вояка, конечно, не знал, что прекраснейшее рубиновое ожерелье в мире лежало сейчас в кармане Радгара, невидимое взгляду, но приготовленное в качестве свадебного подарка. Он так и не достал его. Он только предупредил дальнейший спор на эту тему, повторив прежнее распоряжение:
- Держи как можно ровнее, рулевой.
Кипя от злости, Леофрик повиновался, повернул ладью носом против течения. Собравшиеся на свадьбу гости на берегу продолжали завороженно следить за ними. Среди них не могло не найтись несколько умных людей, понимавших, что без невесты не бывать свадьбе, без свадьбы - договору, без договора - миру. Еще несколько минут, и кто-нибудь начнет принимать меры предосторожности. Пока же Амброз стоял на верхних ступеньках лестницы, свирепо глядя на него поверх голов своих гвардейцев, также не спускавших взгляда с бельцев, - покажи Клинку меч, и он не будет видеть ничего другого. Послав свой верод на берег, Радгар прибег к обычному своему маневру, отвлекая внимание противника от другого фронта или - в данном случае - оружия. Он выиграл с дюжину битв, пользуясь приемами не хитрее этого.
Принцесса дошла уже до подножия лестницы, и стоявшие на ступенях Клинки раздвинулись в стороны, освобождая ей проход - вплоть до ног ее отца. С такого расстояния не промахнулся бы и слепой. Радгар нагнулся и откинул кожаный чехол, прикрывавший арбалет. Он поднял уже заряженное оружие и освободил предохранитель. Последние полгода он упражнялся не меньше часа в день, что было неслыханным для него упорством. Одним быстрым движением он выпрямился, прицелился и нажал на спуск. "Твак!" - хлопнула тетива.
- Попал? - спросил Леофрик, не сводивший взгляда с реки в поисках отмелей, однако его вопрос потонул в торжествующих воплях верода и перепуганных криках толпы на берегу.
- Прямо между глаз. Разве не это я обещал? Трогай, рулевой. - На берегу могли прятаться лучники, а одного мертвого короля было вполне достаточно.
Леофрик отозвался криком и ударами колотушки по борту. Семьдесят два весла вспенили воду, и "Краку" устремился вперед. В спокойной воде ладья могла развивать поразительную скорость, и скоро берег с причалом остались далеко за кормой.
Радгар обвис на борту, испытывая неожиданную слабость. Все позади! Наконец-то с этим покончено. Отец отомщен.
Еще как отомщен! На берегу творилось что-то невообразимое. Над рекой разносились крики. Самым уязвимым местом системы Клинков было то, что эти бедолаги сходили с ума, когда их подопечный умирал, особенно насильственной смертью. Зеваки и всадники разбегались во все стороны - даже бросались в воду, возможно, это были обезумевшие Клинки, пытающиеся догнать ладью. Амброз отправится в свое последнее путешествие не один.
Прощай, толстяк! Только представить себе, этот напыщенный дурак надеялся ценой дочери откупиться от кровной мести! Теперь королем Шивиаля становился болезненный трехлетний мальчуган. Шивиальцы будут визжать о предательстве, но через месяц или два угомонятся. Благодаря блокаде Овода у них просто не оставалось другого выхода.
Овод будет разорен. Радгару не хотелось бы сейчас встречаться с Оводом.
- Это не улучшит твоей репутации, - мрачно заметил Леофрик. Теперь команда сама задавала себе ритм пением, и он смог заняться поркой монарха.
- Какой еще репутации? - Радгар облокотился на борт и смотрел на удаляющийся плоский берег, но котором появился в поле зрения дворец, на дождь... - Шивиальцы годами изображали меня чудовищем. Стоит ли им обижаться, если я начал вести себя соответственно? - Только тут он заметил, что до сих пор держит арбалет в руках, и швырнул его за борт. Тот исчез в мутной воде еще прежде, чем корабль отошел от этого места. - Амброз вел торг нечестно. Он силой заставил свою дочь пойти на этот брак, а потом заявил, что она делает это добровольно. Так мы и скажем послам.
- Scytel! - буркнул Леофрик. - Ты только что совершил серьезную ошибку.
- Заткнись, старик!
Отец отмщен, и все остальное не важно. Теперь он может заняться собственной жизнью. К этому, правда, тоже придется привыкать. Жаль девочку. Из нее вышла бы хорошая королева.

ЭПИЛОГ

Год 369, год скорби:
В Третьем месяце духи взяли к себе душу Амброза, короля Шивиальского, четвертого носителя этого имени, павшего жертвой вельского коварства на двадцатом году своего правления, и тело его было возвращено стихиям. Наследник его, пятый носитель этого имени, дитя четырех лет, пал жертвой лихорадки, и тело его было возвращено стихиям, а корона Ранульфов перешла к сестре его, леди Малинде, незамужней деве...
Из хроник Веарбриджского монастыря

Предыдущая страница 28


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Дэйв Дункан - Биография

Дэйв Дункан

На основную страницу

Биография

Дэвид (Дэйв) Дункан родился в Шотландии в 1933 году. Окончив университет Сент-Эндрю, где изучал геологию, в 1955 году Дункан переехал в Канаду, занялся наукой и весьма преуспел в сфере нефтяного бизнеса. В 1959 году он женился (сейчас у него сын, две дочери и четверо внуков), а в начале конце семидесятых заинтересовался литературой, окончив вечерние курсы для начинающих писателей.

В то время Дункан написал несколько рассказов, но вышли они неудачными и лишь через несколько лет писатель решил повторить попытку, решив, что возможно романы получатся у него лучше. Его первой попыткой стал роман "Седьмой меч" [The Seventh Sword], который Дункан отослал в издательство Del Ray (в то время - лидера книгоиздания на поле фэнтези), но редактор Вероника Чэпмен, после некоторого колебания отвергла его. Эта неудача не обескуражила начинающего писателя. "Я скоро обнаружил, что написание романов весьма притягательное занятие. Я заканчиваю один и тут же сажусь за следующий", - говорит Дэйв Дункан.

После отказа он решил переписать роман добавив в него элементы научной фантастики, и параллельно заканчивая работу над книгой "Розово-красный город" [The Rose-Red City]. Разразившийся весной 1986 года нефтяной кризис стал для Дэйва Дункана поворотной точкой в карьере. В первый раз за свою жизнь Дункан остался без работы и перспектив... Через две недели ему позвонил агент, сообщивший, что Del Ray купил права на издание "Розово-красного города". С этого дня Дэйв Дункан стал профессиональным писателем. "Город..." был издан 1987 году и номинировался на премию журнала Locus. В том же 1987 была издана и вторая книга Дункана - "Тень" [Shadow], а в 1988 увидела свет и выросшая из романа [Seventh Sword] трилогия, включающая в себя романы "Путь воина" [The Reluctant Swordsman], "Обретение мудрости" [The Coming of Wisdom], "Предназначение" [The Destiny of the Sword].

Предпочитая фэнтези другим жанрам Дэйв Дункан с упоением создает, скрещивает и исследует, как миры, так и магию. В "Седьмом мече" магия не более чем замаскированная наука, в трилогии "Большая игра" [The Great Game] магические способности основаны на личной харизме и имеют религиозную подоплеку, а в романе "Меченые проклятием" [The Cursed] магия - это синоним больших неприятностей. При этом сам писатель считает наиболее сложной частью создание привлекательных и правдоподобных персонажей.

Дэйв Дункан предпочитает работать на компьютере, печатая по собственному признанию очень плохо - "четырьмя пальцами". Когда книга продвигается хорошо он выдает на-гора 1000-1500 слов в день и пишет таким образом 2-3 книги в год. В 1989 году Дункан написал роман "К востоку от января" [West of January] за который в 1990 получил премию Aurora. Тяготея к написанию больших романов перерастающих в сериалы (за все время Дункан написал всего 4 рассказа, два из которых представляли собой отрывки романов) писатель пробует себя в жанре авантюрно-юмористической фэнтези - дилогия "Омар" [Omar], состоящая из романов "Разбойная дорога" [The Reaver Road] (1992) и "Приют охотника" [The Hunters' Haunt] (1995) и в псевдоисторической, выпустив под псевдонимом Кен Худ романы "Меч демона" [Demon Sword, The Years of Longdirk], "Демон-всадник" [Demon Rider: The Years of Longdirk] и "Рыцарь-демон" [Demon Knight: The Years of Longdirk].

Отзывы рецензентов на произведения Дункана разнятся. Большинство сходятся в том, что и сюжеты и персонажи в его историях несколько незамысловаты, но при этом, обладают невероятной притягательностью - стоит только начать читать книгу и уже не оторвешься.


Оглавление

  • ЧАСТЬ I
    АМБРОЗ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 1)
    • Глава 6 (Страница 2)
    • Глава 7 (Страница 3)
  • ЧАСТЬ II
    ЭЙЛЕД     (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 4)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 5)
    • Глава 7 (Страница 6)
  • ЧАСТЬ III
    ШАРЛОТТА     (Страница 6)
    • Глава 1 (Страница 6)
    • Глава 2 (Страница 7)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 8)
  • ЧАСТЬ IV
    РАДГАР     (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 9)
    • Глава 3 (Страница 9)
    • Глава 4 (Страница 10)
    • Глава 5 (Страница 10)
    • Глава 6 (Страница 11)
    • Глава 7 (Страница 11)
    • Глава 8 (Страница 11)
  • ЧАСТЬ V
    ГЕСТЕ     (Страница 12)
    • Глава 1 (Страница 12)
    • Глава 2 (Страница 12)
    • Глава 3 (Страница 12)
    • Глава 4 (Страница 13)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 14)
    • Глава 7 (Страница 15)
    • Глава 8 (Страница 15)
    • Глава 9 (Страница 15)
    • Глава 10 (Страница 15)
  • ЧАСТЬ VI
    ОВОД     (Страница 15)
    • Глава 1 (Страница 15)
    • Глава 2 (Страница 16)
    • Глава 3 (Страница 16)
    • Глава 4 (Страница 16)
    • Глава 5 (Страница 17)
    • Глава 6 (Страница 17)
    • Глава 7 (Страница 18)
  • ЧАСТЬ VII
    ЙОРИК     (Страница 18)
    • Глава 1 (Страница 18)
    • Глава 2 (Страница 19)
    • Глава 3 (Страница 19)
    • Глава 4 (Страница 19)
    • Глава 5 (Страница 20)
    • Глава 6 (Страница 21)
    • Глава 7 (Страница 21)
  • ЧАСТЬ VIII
    ФЮРЛАФ     (Страница 22)
    • Глава 1 (Страница 22)
    • Глава 2 (Страница 23)
    • Глава 3 (Страница 23)
    • Глава 4 (Страница 23)
    • Глава 5 (Страница 23)
    • Глава 6 (Страница 23)
    • Глава 7 (Страница 24)
  • ЧАСТЬ IX
    ЭЙЛЕДИНГ     (Страница 24)
    • Глава 1 (Страница 24)
    • Глава 2 (Страница 24)
    • Глава 3 (Страница 25)
    • Глава 4 (Страница 25)
    • Глава 5 (Страница 25)
    • Глава 6 (Страница 25)
    • Глава 7 (Страница 25)
    • Глава 8 (Страница 25)
    • Глава 9 (Страница 26)
    • Глава 10 (Страница 26)
  • ЧАСТЬ X
    НЕСКОЛЬКО ЛЕТ СПУСТЯ     (Страница 26)
    • Глава 1 (Страница 27)
    • Глава 2 (Страница 27)
    • Глава 3 (Страница 27)
    • Глава 4 (Страница 28)
  • ЭПИЛОГ (Страница 28)


Дэйв Дункан

Властелин огненных земель

Цикл: "Истории о Королевских Клинках" - 2

 Читать книгу

Аннотация

Единственный раз в ордене Клинков прошел обучение беглец, уроженец Огненных Земель. Это принесло много бед королевству, ведь именно ему суждено было стать в будущем королем Огненных Земель, а значит, злейшим врагом Шивиаля.

Создание книги: SAVEX
Программа: ChmBookCreator
Файл взят с http://www.bestlibrary.ru
Над дизайном работали: Spider, Elfin, Angel